Олег Авраменко - Галактики как песчинки

1 Олег Авраменко

Пролог

ВЕНДЕТТА ПО-АЛЬВИЙСКИ

Глядя на звёзды, редко задумываешься о тех расстояниях, которые их разделяют. А если даже задумываешься, то всё равно не представляешь, насколько огромны, насколько чудовищны эти расстояния. Космос так велик, что его реальные масштабы попросту неподвластны воображению. Даже одна-единственная планетная система, крохотная точка на карте Галактики, настолько громадна и необъятна, что никакой флот из всех ныне существующих и тех, что могут быть созданы в обозримом будущем, не в силах полностью контролировать её.
Да что там планетная система! Взять хотя бы её малую, но очень важную часть, по сути её врата - дром-зону. В этой ограниченной области пространства сосредоточены гиперканалы, которые, словно нити огромной паутины, тянутся от звезды к звезде и по которым можно попасть в любой регион Галактики, не тратя годы, столетия и тысячелетия на полёты с субсветовой скоростью. Обычно радиус дром-зоны редко превышает пятнадцать миллионов километров. На первый взгляд это сущий пустяк в масштабах всей системы - но так кажется лишь на первый взгляд. А в действительности это секстильоны кубических километров, напичканные сотней миллиардов каналов - цифры головокружительные, умопомрачительные, пугающие. Эти цифры делают любую систему уязвимой перед массированным вторжением противника.
И только системы, принадлежащие человечеству, являются исключением из этого правила. Их мало, однако все они превращены в неприступные крепости, которые нельзя взять ни штурмом, ни осадой, ни измором. Люди единственные обладают секретом полной блокировки дром-зоны, и сто с лишним лет назад этот секрет не позволил им потерпеть окончательное поражение в галактической войне с другими разумными расами. А совсем недавно человечество, зализав раны и собравшись с силами, перешло от обороны к наступлению и снова стало если не самым могущественным, то самым грозным и самым опасным из всех народов Галактики...
Впрочем, система Джейханны, которую атаковал флот альвов, не была человеческой. Она принадлежала габбарам и являлась одной из ключевых систем этой расы, столицей всех габбарских владений в Большом Магеллановом Облаке. О значимости Джейханны свидетельствовал хотя бы тот факт, что по численности и мощи охранявших её войск она уступала лишь четырём габбарским мирам, среди которых, естественно, был Габбарис - планета-прародительница всех габбаров, центр их могущественной империи.
Следуя всем правилам военной стратегии, флот нападающих нанёс рассеянный удар сразу по нескольким десяткам каналов. Как уже говорилось, войска обороняющихся были велики, но и дром-зона была огромна, поэтому габбарам пришлось срочно подтягивать силы к очагам прорыва. За это время в локальное пространство Джейханны вторглось уже достаточно кораблей авангарда, чтобы прикрывать проникновение в систему основных сил флота. Вскоре по всей дром-зоне завязалось ожесточённое сражение.
Тяжёлый ракетный бомбардировщик «За Мельмак!» под командованием Жорже Перейры Душ Сантуша, флот-надполковника Объединённых Вооружённых Сил Альвийской Федерации, шёл в самом хвосте второй волны вторжения. Его родная 249-ая Гвардейская эскадра вышла из канала, расположенного на внешнем краю дром-зоны, и сразу атаковала находившиеся там оборонительные порядки противника. Под её мощным огневым прикрытием бомбардировщик в сопровождении эскорта из двух десятков высокоманёвренных истребителей поспешил покинуть район боевых действий и на всех парах устремился прочь, в бескрайние глубины космоса.
Несколько вражеских кораблей, патрулировавших пространство за пределами дром-зоны, бросились наперехват этой небольшой эскадрилье, но из расчётов бортового компьютера следовало, что все они, кроме одного, не успевали подойти на расстояние, достаточное для ведения прицельного обстрела. Пять истребителей немедленно отделились от эскорта и двинулись в сторону единственного представляющего угрозу противника. В ходе короткой, но яростной стычки двое из них были уничтожены, но своей цели они достигли - габбарский корабль получил целый ряд существенных повреждений и был вынужден прекратить преследование.
Ещё в течение получаса истребители сопровождали Душ Сантуша, пока не начали понемногу отставать - хотя у них были довольно быстроходные двигатели, по своим скоростным качествам они всё же уступали бомбардировщику «За Мельмак!». Наконец пилоты истребителей, убедившись, что их подопечному больше ничего не угрожает, начали тормозить. Теперь они должны были вернуться к своим и доложить командованию, что первый этап операции успешно выполнен.
А Душ Сантуш, сохраняя полное радиомолчание, продолжал следовать по своему курсу с максимальным ускорением. Он поднялся довольно высоко над плоскостью эклиптики системы и уже мог не опасаться встречи со случайным патрулём противника. Космос невероятно велик, и даже такие огромные силы, как те, что сосредоточены в системе Джейханны, это всего лишь иголка в стоге сена.
Путь впереди был свободен и безопасен, так что надполковник Душ Сантуш позволил себе немного расслабиться. Ему удалось оторваться от врага совершенно невредимым - и это было самое главное. Председатель Совета Верховного Командования, гранд-маршал Итиро Ямамото честно предупредил его, что в случае любого мало-мальски серьёзного повреждения бомбардировщика, затрагивающего жизненно важные системы, немедленно сработает система самоуничтожения, превратив корабль в облако плазмы.
Нет, Душ Сантуш не боялся смерти, иначе не пошёл бы на военную службу. Но он очень не хотел умереть бессмысленно и бесцельно, так и не выполнив своего задания - пожалуй, самого важного задания за всю свою карьеру.
Хотя само задание, говоря начистоту, ему совсем не нравилось, и надполковник не побоялся прямо сказать об этом главнокомандующему. В ответ гранд-маршал по-отечески похлопал его по плечу и произнёс:
- Если бы я хоть на секунду допускал, что задание вам понравится, надполковник, вы бы ни за что его не получили. Мы, альвы, цивилизованный народ, и для нас это ужасно, это чудовищно... Но это необходимо. Надеюсь, вы понимаете.
Душ Сантуш всё понимал и был полностью согласен с гранд-маршалом. Габбаров необходимо проучить. Не просто отомстить им (хотя надполковника, как и всех альвов, переполняла жажда мести), но и примерно наказать - так, чтобы им неповадно было.
Альвы никогда не питали симпатии к габбарам, они считали, что природа совершила крупную ошибку наделив этих обезьян способностью к абстрактному мышлению - то есть тем, что отличает разумных существ от высших животных. Ну, а люди в своё время допустили ещё бо льшую оплошность, когда сделали габбаров космической расой. Овладев передовыми технологиями и расселившись по Галактике, эти дикари сохранили психологию каменного века, они ни в грош не ценили ни свою жизнь, ни жизнь других разумных существ. Так, семь с лишним лет назад они подвергли массированной ядерной бомбардировке человеческую Страну Хань; на этот акт геноцида люди ответили уничтожением нескольких их планет. Но габбаров это не остановило, им было плевать на свои потери, они руководствовались не моралью, а чистой арифметикой - люди значительно уступали им в численности, а значит, можно было пожертвовать десятками миллиардов своих соплеменников ради полного истребления человечества.
При других обстоятельствах разборки между габбарами и людьми мало волновали бы альвов - они не любили ни тех, ни других и считали, что обе расы вполне заслуживают взаимного уничтожения. Однако габбары зашли слишком далеко и попытались было разбомбить человеческую планету Мельпомену, которую контролировал объединённый флот альвов и дварков. Если бы им это удалось, люди не стали бы разбираться, кто повинен в злодеянии, их месть обрушилась бы на все три расы, так что альвам с дварками волей-неволей пришлось защищать как Мельпомену, так и другие человеческие миры, находящиеся под их властью. Вскоре к их тандему по той же причине присоединились хтоны, а позже - и нереи-пятидесятники, образовав так называемый Четверной Союз, направленный против габбаров и примкнувших к ним иру'улов. Ещё три галактические расы - дхары, келлоты и глиссары, - внешне сохраняли нейтралитет, но первые и вторые исподволь поддерживали габбаров, а третьи склонялись к Четверному Союзу. Хитрые и коварные люди добились заветной цели - они раскололи коалицию своих врагов и заставили их воевать друг с другом.
Надполковник Жорже Перейра Душ Сантуш, как и все альвы, не любил людей. Человечество, до середины прошлого столетия безраздельно правившее Галактикой, помыкало другими разумными существами, навязывало им свои порядки, своё мировоззрение и даже свою культуру - включая языки, обычаи, традиции. Из девяти разумных рас лишь пятидесятники в момент контакта с человечеством находились на достаточно высоком уровне развития, чтобы в полной мере сберечь самобытность своей цивилизации и устоять перед политической, экономической и культурной экспансией людей. Остальные же расы не смогли противиться человеческому влиянию и в большей или меньшей степени ассимилировали. Особенно пострадали от этого альвы, дварки и габбары, фактически не сохранившие ничего из своего исторического наследия.
«Ну ладно ещё габбары, - со злостью думал надполковник. - У них вообще не было никакой цивилизации, они жили в пещерах и самыми выдающимися их достижениями были каменные топоры и наскальные рисунки. Но мы-то, мы...»
И самое скверное, что с этим уже ничего не поделаешь. Нельзя сказать, что альвы не пытались вернуться к своим корням, несколько раз они предпринимали такие попытки - но все их усилия пропадали втуне. В отличие от глиссаров или, например, хтонов, которые лишь частично переняли человеческую культуру, альвам не было за что зацепиться, на что опереться. Даже исконные альвийские имена звучали для их ушей дико, непривычно и (стыдно признать) до крайности смешно. Порой некоторые особо патриотичные родители называли своих детей в честь легендарных героев докосмической эпохи, но как правило ничем хорошим это не заканчивалось. Такие дети часто подвергались насмешкам со стороны других ребят, что чувствительно травмировало их психику. Кстати сказать, сам надполковник Душ Сантуш при рождении получил древнее царское имя Мудижохраве, но по достижении совершеннолетия сменил его на Жорже, а воспоминания о том, как в детстве и отрочестве над ним измывались сверстники, лишь усиливали его нелюбовь к человечеству...
Тем не менее, наряду со стойкой антипатией люди вызывали у Душ Сантуша некое подобие уважения. Он уважал их за воинскую доблесть, за несгибаемую волю, за яростное стремление выжить и возродить былое величие своей расы. Людей никак нельзя было назвать мягкотелыми существами, напротив - они были очень жестокими и беспощадными, но всё же их жестокость и беспощадность имели свои разумные границы.
Зато у габбаров эти границы отсутствовали напрочь. Они воевали, как мясники, походя уничтожая целые населённые планеты и не испытывая никаких угрызений совести за содеянное. В ответ альвы, дварки, пятидесятники и хтоны уничтожали габбарские планеты - и поступали так вопреки этике своих рас, нарушая свои же собственные нравственные нормы. Но вести себя иначе было нельзя: габбары не понимали другого языка, кроме языка силы.
До сих пор жертвами массированных ядерных бомбардировок как с той, так и с другой стороны становились провинциальные, малонаселённые миры, чьи военные гарнизоны были слишком слабы, чтобы сдерживать натиск врага до прибытия подмоги. Однако в последнее время габбары, не считаясь ни с какими потерями, всё чаще атаковали крупные, стратегически важные системы с целью нанести удар по ключевым планетам противника. А месяц назад им удалось прорваться к Мельмаку - одной из главных планет Альвийской Федерации. Правда, довести начатое до конца они не успели, благо вовремя прибыл на помощь флот дварков, но всё же Мельмак сильно пострадал: от самой бомбардировки погибло около миллиарда его жителей, а остальные были в той или иной мере поражены лучевой болезнью - и где-то треть из них не подлежали излечению.
Такое злодеяние требовало адекватной реакции. И она, разумеется, последовала - но совсем не так, как того ожидали габбары. Альвийские учёные не били баклуши, и хотя им по-прежнему не удавалось разгадать секрет блокировки каналов, они создали оружие, по сравнению с которым глюонные бомбы людей выглядели детскими игрушками. И честь первого применения данного оружия в реальной боевой обстановке выпала надполковнику Душ Сантушу. Это, впрочем, была сомнительная честь - но всё же честь. А название бомбардировщика - «За Мельмак!», командование которым он принял лишь пять дней назад, не нуждалось ни в каких комментариях и говорило само за себя. То, что ему предстояло сделать, было, безусловно, актом возмездия за полуразрушенную планету, за миллиард погибших альвов и за вдвое большее их количество, обречённых на смерть от лучевой болезни.
Однако миссия Душ Сантуша не ограничивалась одной лишь местью. То, что произойдёт через несколько часов, должно стать для габбаров грозным предостережением на будущее и продемонстрировать всем остальным расам могущество альвов. В том числе и людям - теперь они не будут чувствовать себя в безопасности даже за надёжно заблокированными дром-зонами. Они совершенно верно рассчитали, что переброска громадного флота через несколько парсеков обычного пространства нереальна и бесперспективна - в ходе длительного многолетнего путешествия тот потеряет всю свою боеспособность, а вдобавок рассеется в пространстве и станет лёгкой добычей для обороняющих систему сил. Совсем другое дело, один-единственный корабль, от которого только и требуется, что запустить ракету (а для верности - парочку ракет) в определённую мишень.
Когда бомбардировщик «За Мельмак!», совершив разворот по плавной дуге, лёг на заданный курс, битва в районе дром-зоны уже стихала. Альвийский флот, выполнив своё задание, теперь уходил из системы, имитируя паническое бегство. Габбары небось считали, что отбили атаку врага, и уже праздновали победу. Но они глубоко заблуждались...
Полёт к намеченной цели занял у Душ Сантуша лишь восемь с небольшим часов. Собственно, поэтому главное командование и выбрало Джейханну - из всех ключевых систем габбаров, здешняя дром-зона ближе всего располагалась к центральному светилу. В четырнадцати миллионах километров от солнца Джейханны корабль начал экстренное торможение с таким расчётом, чтобы обогнуть звезду по максимально крутой гиперболе. Незадолго до прохождения нижней точки траектории надполковник включил специальную консоль, не связанную в единую сеть с остальными бортовыми системами и ввёл код доступа. Длинное сочетание букв и цифр накрепко засело в голове Душ Сантуша, и всё же он несколько раз перепроверил набранный код, прежде чем подтвердить его правильность. Шутка ли - в случае малейшей ошибки взрыв корабля последует незамедлительно.
Код оказался верным, и на экране появилось сообщение: «Готовность номер один. Активировать устройство?»
Надполковник ответил утвердительно. Текст на экране сменился другим: «Идёт активация. Осталось 6 минут 27,13 секунд», - и включился обратный отсчёт времени.
Душ Сантуш терпеливо ждал, раз за разом поглаживая вспотевший мех на своём лбу. Он не имел ни малейшего представления о том, какие процессы происходят сейчас внутри самой обычной на вид ракеты, и, честно говоря, знать об этом не хотел. Ему достаточно было того, о чём вкратце рассказал гранд-маршал Ямамото. Даже от этого знания у надполковника становилась дыбом шерсть на загривке, а по всей спине пробегали целые стаи блох - в переносном смысле, разумеется, ведь Душ Сантуш был чистоплотным альвом. Короче, он испытывал ужас при одной мысли о том, что должно случиться в самом скором времени, а как и почему это произойдёт, нисколько его не интересовало. В данном случае неведение было благом...
Когда через шесть с половиной минут цифры на таймере обнулились, терминал выдал отчёт: «Устройство активировано и готово к использованию».
Душ Сантуш повернулся к главной командной консоли и задействовал систему управления ракетными установками. Все последующие манипуляции были привычны для него и даже обыденны: он произвёл запуск ракеты в противоход собственному движению, тем самым погасив её скорость относительно звезды. Спустя несколько секунд, следуя заложенной программе, на полную мощность заработали реактивные двигатели ракеты, и она стремительно понеслась вниз, к полыхающей поверхности светила. Достигнув фотосферы, ракета, безусловно, сгорит, но это уже не имело значения - для содержимого её боеголовки не страшны никакие температуры.
«Ну вот, дело сделано, - с мрачной удовлетворённостью подумал надполковник Душ Сантуш, следя на экране радара за полётом ракеты. - Теперь эти обезьяны получат по заслугам. А мне, пожалуй, пора уносить ноги. И как можно скорее».
Обогнув по гиперболе солнце Джейханны, бомбардировщик «За Мельмак!» вновь унёсся в открытый космос. Душ Сантуш быстро рассчитал курс и после недолгого маневрирования, призванного сориентировать корабль в нужном направлении, запустил на полную мощность ходовые двигатели. Впереди его ожидало восемь часов полёта к дром-зоне, а потом - стремительный прорыв к первому попавшемуся каналу. Надполковник был уверен, что сумеет прорваться - по этой части у него был немалый опыт. Вот только бы успеть смотаться отсюда, пока не сработала эта адская машина, сброшенная им в недра звезды...
И он успел - почти в самый последний момент. Ещё при его подходе к дром-зоне яркость солнца Джейханны резко возросла, и этот удивительный феномен отчасти отвлёк внимание многочисленных патрулей от небольшого корабля, который на сумасшедшей скорости ворвался в охраняемый ими район и с пятой попытки сумел нырнуть в неисследованный канал второго рода.
Оказавшись в безопасности и убедившись, что резонансный генератор исправно пронзает гиперпространство, флот-надполковник Жорже Перейра Душ Сантуш расслабленно откинулся на спинку пилотского кресла. Наряду с чувством выполненного долга и удовлетворением от того, что габбары получили по заслугам, он испытывал какую-то подавленность, опустошённость. Дабы немного утешить себя, надполковник достал из кармана своего мундира небольшую плоскую коробочку, в которой лежали, ожидая своего часа, две большие генеральские звезды. Душ Сантуш носил их с собой уже третий год и теперь был уверен - нет, был твёрдо убеждён! - что больше держать их в кармане ему не придётся, что уже в самом скором времени эти звёзды перекочуют на его погоны...
А между тем солнце Джейханны с каждой секундой становилось всё ярче и ярче, словно какой-то невидимый гигант принялся активно подбрасывать топливо в его термоядерное горнило. Первоначальное удивление населявших систему шестнадцати миллиардов габбаров постепенно сменилось изумлением с изрядной долей страха, а потом переросло во всеобщую панику. Они поняли, что надвигается нечто ужасное, катастрофическое, противоречащее всему порядку мироздания, чего даже в принципе произойти не могло.
Примерно через четверть часа после того, как бомбардировщик «За Мельмак!» покинул локальное пространство Джейханны, по системе пронеслась волна нейтринной вспышки - предвестника Сверхновой. Плотность нейтрино была так высока, что за счет их рассеяния на электронах и возбуждения ядерных уровней все обитатели системы получили единовременную дозу облучения порядка тысячи рентген. Впрочем, ощутить признаки начинающейся лучевой болезни они уже не успели, потому как вскоре вслед за этим их светило взорвалось, низвергнув в окружающее пространство мощные потоки электромагнитного излучения.
Ослепительная вспышка небывалой интенсивности в мгновение ока сожгла всё живое на дневной стороне планеты, а космические корабли и станции, несмотря на свои защитные силовые экраны, превратились в гигантские подобия микроволновых печей, в которых заживо сварились все их обитатели. Потом они, конечно, взорвались - но уже с мёртвыми экипажами на борту. Лишь нескольким судам в районе дром-зоны, чьи командиры оказались достаточно сообразительными и в определённой степени трусливыми, удалось избежать гибели, немедленно ускользнув из системы через ближайшие каналы.
Жителям ночной стороны Джейханны повезло куда меньше. Тысячекилометровые толщи пород уберегли их от первичного электромагнитного импульса, который лишь вывел из строя линии электропередач и системы коммуникаций, а также индуцировал выброс заряженных частиц из радиационных поясов в ионосферу, что вызвало грандиозные полярные сияния, видимые даже в тропиках. Однако любоваться этим изумительным зрелищем габбарам было недосуг, потому как за первой последовала вторая, основная вспышка Сверхновой. Тут уже дневная сторона планеты превратилась в пылающий плазменный ад, а верхние слои атмосферы с ночной стороны раскалились настолько, что жителям на поверхности стало, мягко говоря, жарковато. Долгие, как вечность, минуты они умирали от перегрева и удушья, чёрной завистью завидуя тем счастливчикам, которые расстались с жизнью без всяких мук, от прямого удара лучей взбесившегося светила. Те же габбары, что в данный момент в силу разных причин находились глубоко под землёй, погибли немногим позже, когда Джейханну в предсмертной агонии начали сотрясать мощные сейсмические волны.
А некоторое время спустя, по уже безжизненной системе со скоростью несколько тысяч километров в секунду вихрем пронеслись миллиарды триллионов мегатонн солнечного вещества. Они сметали всё на своём пути - планеты, луны, астероиды, неумолимо устремляясь в межзвёздное пространство.
И это было только начало...

СТЕФАН: ВОЙНА ПРОДОЛЖАЕТСЯ

1

Когда мы вышли из канала, наши бортовые датчики сразу засекли присутствие в районе дром-зоны вражеских кораблей. Благо это был не целый флот и даже не отдельная эскадра, а всего лишь сторожевое соединение, состоящее из тяжёлого крейсера, двух фрегатов, четырёх лёгких корветов и полутора десятка шаттлов-истребителей. Судя по позывным, крейсер и шаттлы принадлежали дваркам, а оба фрегата с корветами - пятидесятникам.
Ближайшее к нам судно противника находилось в двух миллионах километров, так что у нас был достаточный простор для дальнейших манёвров. Чужаки же, опознав в нашем корабле земного разведчика, не стали проявлять излишнего рвения и только для проформы двинули нам наперехват один из фрегатов в сопровождении двух корветов и полудюжины шаттлов. А от крейсера немедленно отделился небольшой, но быстроходный курьер, оснащённый мощным резонансным генератором, и устремился к исследованному каналу второго рода, который вёл прямиком в локальное пространство планеты Суоми, где располагалась одна из военных баз Четверного Союза. Можно было не сомневаться, что он нёс известие о нашем появлении в системе, но вряд ли стоило опасаться, что в ответ сюда будет послана боевая эскадра. Окажись на нашем месте корабль габбаров или их союзников, тогда другое дело - пятидесятники с дварками ещё как засуетились бы. Зато к нам они отнеслись с такой же небрежной настороженностью, с какой относились к другим человеческим кораблям, которые время от времени наведывались на Махаваршу, чтобы узнать о житье-бытье своих престарелых соплеменников, пожелавших провести остаток дней на родной планете, и передать им свежие известия из внешнего мира. За пять с лишним лет, минувших с тех пор, как наш флот покинул систему и вновь уступил контроль над ней пятидесятникам с дварками, никаких серьёзных инцидентов не случалось.
За нашей кормой всё ещё светилась голубизной горловина открытого канала первого рода, и в любой момент, при возникновении неблагоприятных для нас обстоятельств, мы могли ретироваться под защиту оставшейся в системе Гаммы Индры бригады, которая сопровождала нас в пути. Однако все данные наружного наблюдения свидетельствовали о том, что никакая опасность нам не грозит - разумеется, если мы не будем так глупы, чтобы дожидаться приближения чужаков.
Анн-Мари Прэнтан, капитан второго ранга ВКС Терры-Галлии, совмещавшая обязанности офицера связи и оператора артиллерийских систем, сообщила:
- Ориентировочное время до возможного огневого контакта с ближайшим кораблём противника - семнадцать минут, командир. Направленных вглубь системы передач не зарегистрировано. Все источники искусственных радиосигналов, исходящие со стороны Махаварши, имеют явно земное происхождение.
- Отлично, - сказал я. - Отправить через канал сообщение: «Ситуация удовлетворительная, в поддержке не нуждаемся».
- Есть, сэр! - ответила Анн-Мари и принялась за дело.
В отличие от материальных объектов с ненулевой массой покоя, электромагнитные волны беспрепятственно проникали сквозь открытый с обоих концов канал первого рода. Это позволяло при сравнительно невысоких энергетических затратах поддерживать прямую радиосвязь между ближайшими системами - к примеру, Солнечной и Барнарда. А три года назад подобная связь была установлена (вернее, восстановлена) между Землёй и Террой-Галлией - радиосигналы проходили через несколько промежуточных ретрансляционных станций в необитаемых системах, ограждённых от чужаков посредством полной блокировки дром-зон.
- Сообщение принято, командир, - через несколько секунд отозвалась Анн-Мари. - Получен ответ: «Закрываем канал. Счастливого пути, „Заря Свободы“!»
Я кивнул и переключил своё внимание на экран интеркома:
- Машинное отделение?
Бортинженер Ортега отчитался об успешном завершении цикла работы резонансного генератора и повторно, как уже сделал это пару минут назад, перед самым выходом из канала, доложил о полной готовности к запуску гравитационных и термоядерных приводов. Постороннему наблюдателю, наверное, показалось бы забавным, что Арчибальд, со знаками различия контр-адмирала, называет меня, капитана, командиром. Однако для нас ничего забавного в этом не было. Так уж получилось.
Приняв доклад Ортеги к сведению и бегло ознакомившись с расчётами бортового компьютера на тактическом дисплее, я скомандовал:
- Курс на планету Махаварша. Начать манёвры по отрыву от противника и выходу из дром-зоны. Полный вперёд.
- Есть полный вперёд! - тотчас отозвался второй пилот, лейтенант Лайф Сигурдсон.
Такая формулировка приказа подразумевала, что я предоставляю ему право свободного выбора маршрута и последовательности необходимых для этого манёвров. А команда «полный вперёд» была чисто символической, она являлась лишь данью древней морской традиции и применительно к космическим кораблям означала просто «жми на всю катушку».
Посредством серии коротких, точно рассчитанных импульсов боковых дюз Сигурдсон сориентировал корабль в нужном направлении, после чего запустил главный двигатель с ускорением почти 90 g. Бортовой компьютер немедленно выдал на тактический дисплей свой прогноз, из коего следовало, что через шесть минут брошенные наперехват корабли противника приблизятся к нам на минимальное расстояние в полтора миллиона километров, а затем начнут безнадёжно отставать. Также из компьютерных расчётов следовало, что выбранный Лайфом курс к Махаварше - один из наиболее оптимальных по соотношению «быстрота-безопасность».
Не удержавшись, я одобрительно замурлыкал себе под нос. Сигурдсон был великолепным профессионалом, настоящим мастером своего дела, и уже давно заслужил место первого пилота на тяжёлом крейсере или эсминце, либо капитана корвета. И вот, наконец, две недели назад его официально представили к званию лейтенанта-командора, а за сим, по всей видимости, следовало ожидать и повышения в должности. Я, конечно, искренне радовался за Лайфа, но в то же время мне было грустно с ним расставаться. Все эти семь лет мы прослужили вместе, из нас получилась отличная команда, мы понимали друг друга с полуслова и даже без слов, и я с трудом представлял на месте Сигурдсона кого-то другого. Но, увы, приходилось мириться с неизбежным...
Капитан вражеского фрегата верно оценил ситуацию и через шесть минут, когда расстояние между нами достигло своего минимума в полтора миллиона километров, принялся обстреливать нас из лазерных пушек, а впереди по нашему курсу пустил нам наперерез десяток позитронных ракет и примерно столько же концентрированных сгустков высокотемпературной плазмы.
На лазерный обстрел мы не обращали внимания - на таком расстоянии невозможно было достигнуть достаточной плотности огня, чтобы пробить нашу силовую защиту. Плазменные залпы тоже не сулили никаких неприятностей - сгустки быстро остывали и рассеивались в пространстве. Другое дело, ракеты с самонаводящимися боеголовками - наша скорость была ещё недостаточно высокой, чтобы после первого промаха они уже не смогли бы подкорректировать траекторию и вновь устремиться за нами.
Ими-то и занялась Анн-Мари. Даром что её основной специальностью были системы связи, а не артиллерия, ей понадобилось лишь тринадцать лазерных импульсов, чтобы подбить восемь ракет ещё на полпути к нам, а две оставшиеся были сметены меткими выстрелами из плазменных орудий. Между тем вражеский фрегат и сопровождавшие его корветы с шаттлами, сделав своё дело (то есть доказав нам, что они, как могут, охраняют подступы к системе), прекратили преследование и вернулись к патрулированию дром-зоны.
В локальном пространстве Махаварши сложилась весьма парадоксальная ситуация, здорово смахивавшая на какую-то потешную войну. Когда пять с половиной лет назад человеческий флот разблокировал дром-зону и покинул систему, войска дварков и нереев-пятидесятников немедленно взяли под контроль свою «законную» территорию - и тот же час столкнулись с отчаянным сопротивлением нескольких десятков тысяч стариков, часть которых засела в напичканных вооружением Катакомбах и раз за разом совершала партизанские вылазки, устраивая диверсии на наземных военных базах и обстреливая древними, но ещё боеспособными ракетами находящиеся на орбите станции и корабли.
Предпринимать какие-либо крутые меры чужаки не решались. По сути дела им вообще не нужна была Махаварша - планета с небогатыми сырьевыми ресурсами и практически уничтоженной в процессе эвакуации промышленностью, а вдобавок занимавшая крайне невыгодное стратегическое положение. Спустя несколько месяцев после начала этой бессмысленной оккупации пятидесятники и дварки рады были бы совсем уйти отсюда, предоставив Махаваршу саму себе. Но поступить так значило признать свою слабость, к тому же тогда габбары не замедлили бы оккупировать планету и жестоко расправиться с оставшимися на ней людьми. А Человеческое Содружество вполне могло расценить это как сговор, что повлекло бы за собой ответные действия не только против габбаров, но и против дварков с пятидесятниками.
В конечном итоге чужаки решили оставить в дром-зоне свой патруль, дабы показать, что они контролируют систему, а на случай вторжения габбаров или их союзников, в локальное пространство ныне принадлежащей пятидесятникам планеты Суоми, соединённой с Махаваршей исследованным каналом второго рода, были стянуты дополнительные силы, готовые при необходимости совершить быстрый переход и вступить в бой с противником. При любом исходе сражения это должно было убедить людей в отсутствии какого либо сговора с габбарами и предотвратить возможные акты возмездия.
Впрочем, пока что габбары не предпринимали ни малейших попыток завладеть Махаваршей. Они-то, можно не сомневаться, готовы были пожертвовать и десятью собственными планетами ради уничтожения одной человеческой - ведь их было почти триллион против сорока с небольшим миллиардов людей. Но в данном случае овчинка выделки явно не стоила, поскольку населявшие Махаваршу старики и так были обречены на скорую смерть - просто по причине своего преклонного возраста. За последние пять лет их численность уменьшилась более чем в два раза. Сейчас это был мир смерти, мир бесконечных похоронных процессий, и ни в одном из его заброшенных родильных домов не раздавалось криков новорожденных младенцев...
Выждав ещё пару минут и убедившись, что чужаки прекратили преследование, Анн-Мари сняла с головы ментошлем и непринуждённым жестом убрала со своего лба русую прядь.
- Задание выполнено, командир. Путь впереди чист.
- Выполнение удовлетворительное, оператор, - официально ответил я.
В отличие от школ и университетов, в армии и флоте это была высшая оценка действий, и бортовой компьютер автоматически зафиксировал её в судовом журнале. Хотя для послужного списка Анн-Мари это не имело особого значения - она работала в галлийской контрразведке, а этот полёт засчитывался ей просто как внеочередной отпуск по причинам личного характера. То же самое относилось и к Арчибальду Ортеге, занимавшему должность главного инженера эскадры в составе элитного Отдела специальных операций. В принципе, и он и Анн-Мари должны были лететь с нами как обычные пассажиры, но по такому случаю командование сделало исключение и позволило им временно войти в состав экипажа «Зари Свободы».
Подобное исключение было сделано и для сидевшей в кресле наблюдателя молодой девятнадцатилетней девушки с пышной копной белокурых волос. В чётких, правильных чертах её красивого, хоть и излишне строгого лица с трудом можно было узнать ту девчушку, которую семь лет назад я повстречал в аэропорту Нью-Калькутты и которая перевернула всю мою дальнейшую жизнь. Кто знает, как бы сложилась моя судьба, если бы не эта встреча с Рашелью. Скорее всего, я так и этак управлял бы сейчас космическим кораблём - пилот я, смею полагать, не самый плохой, а кое кто утверждает, что один из лучших во всём земном флоте. Но Рашель не только распахнула передо мной дверь в безграничную Вселенную; кроме того, она подарила мне свою дочернюю любовь и привязанность - и этот подарок был для меня не менее ценным, чем первый.
В этом году Рашель закончила школу и, вопреки всем возражениям матери, избрала себе военную карьеру. Уже через три дня она должна была приступить к занятиям в недавно возрождённой военно-космической академии Аннаполиса, но в свете последних событий ей пришлось изменить свои планы. Начальник академии вошёл в её положение (правда, для этого понадобился личный звонок федерального министра обороны) и дал Рашели недельную увольнительную, с тем чтобы она, цитирую, «исполнила свой долг чести». Ситуация действительно была исключительной.
Также на борту корабля, в качестве временных членов экипажа, находились Мелисса Гарибальди, прервавшая по такому случаю работу над своим очередным фильмом, и Рита Агаттияр - начальник медсанчасти той самой эскадры, главным инженером которой был её муж Арчибальд Ортега. Вообще-то нас нельзя было назвать дружной командой; за прошедшие семь лет мы, хоть и поддерживали друг с другом контакты, ни разу не собирались все вместе по причине некоторых межличностных трений - Арчибальд по-прежнему ревновал ко мне Риту, сама Рита до сих пор не простила мне, что я пренебрёг ею ради Рашели, Анн-Мари имела большой зуб на Ортегу за то, что он бросил её, как только мы с Ритой расстались, а Мелисса так и не оправдала надежд, которые питал на её счёт Лайф Сигурдсон. Однако сложившиеся обстоятельства оказались выше всех наших мелких и крупных обид, и теперь мы снова летели на одном корабле - на том самом лёгком крейсере «Заря Свободы», на котором в своё время сражались за освобождение Солнечной системы.
Вот только не было с нами ни профессора Агаттияра, отца Риты, ни Раджива Шанкара - известного учёного, пламенного борца за свободу человечества, активного деятеля подполья на Махаварше, а в последние годы - бессменного главы правительства Мира Барнарда. Агаттияр и Шанкар отсутствовали по разным причинам, и особенно уважительной была причина отсутствия последнего. Хотя, в некотором смысле, он был здесь, с нами, но тем не менее...
Словно прочитав мои грустные мысли, Рашель повернула ко мне голову и ободряюще улыбнулась. Её большие серые глаза как будто говорили мне: «Жизнь продолжается, папа. Несмотря ни на что».
Я слегка улыбнулся ей в ответ и вновь перевёл взгляд на обзорную стену рубки управления, где ярко сиял маленький диск Агни. Вокруг него обращалась ещё невидимая нам планета Махаварша, к которой мы уверенно держали курс. Брошенная планета, умирающая планета... Но всё равно Рашель была права - жизнь продолжалась.

2

В окрестностях любой населённой планеты весь радиоэфир, от длинных волн до ультракоротких, буквально битком забит модулированными электромагнитными сигналами искусственного происхождения - это непременный атрибут всякой мало-мальски развитой технологической цивилизации. Эфир вблизи Махаварши тоже не пустовал, однако плотность радиосигналов была невысокой и просто не шла ни в какое сравнение с той какофонией, что творилась в районе Земли, Терры-Галлии или Мира Барнарда. Оно, впрочем, и понятно: ведь на каждой из упомянутых планет проживало неизмеримо больше людей, чем оставалось сейчас на Махаварше.
Среди трёх десятков обращавшихся вокруг планеты и ещё функционировавших спутников связи имелось несколько автоматических станций слежения. Они запеленговали нас ещё на расстоянии трёх миллионов километров, и вскоре вслед за тем к нам пришёл формальный запрос, кто мы и с какой целью прибыли. Я приказал Анн-Мари отправить такой же формальный ответ, после чего мы получили короткую радиограмму: ПРИВЕТСТВУЕМ ВАС, «ЗАРЯ СВОБОДЫ»! ДОБРО ПОЖАЛОВАТЬ НА МАХАВАРШУ! - и на этом связь прекратилась. Устанавливать с нами аудиовизуальный контакт никто не пытался.
Ни я, ни Сигурдсон, ни Анн-Мари не выказали по этому поводу ни малейшего признака тревоги или удивления. А вот Рашель была явно обеспокоена:
- Почему они с нами не связываются? Может, у них что-то случилось?
Я покачал головой:
- Не волнуйся, у них всё в порядке. Просто им не терпится поговорить с нами. Так не терпится, что двадцатисекундные паузы в беседе будут для них настоящей пыткой. Потому-то они ждут, когда мы приблизимся. Они предпочитают выждать ещё минут тридцать, чтобы потом вести нормальный человеческий разговор.
Рашель молча кивнула, слегка прикусив губу от досады. Очевидно, в мыслях она ругала себя за несообразительность. Хотя зря - дело здесь вовсе не в сообразительности, а в обычном повседневном опыте. Когда она закончит учёбу и станет служить во флоте, то очень скоро убедится, как сильно раздражают задержки в связи, порождённые огромными расстояниями.
Корабль тормозил с максимальным ускорением, стремительно приближаясь к Махаварше. Прогноз, выдаваемый компьютером на тактический дисплей, свидетельствовал о том, что через тридцать восемь с половиной минут мы, совершив четверть витка вокруг планеты, со скоростью чуть меньше первой космической войдём в плотные слои атмосферы над западным побережьем материка и устремимся прямиком к городу Паталипутре, где сейчас проживало свыше восьмидесяти процентов всего населения Махаварши.
Про себя я вновь зааплодировал Сигурдсону. Неискушённым людям кажется, что управлять кораблём проще простого - ведь все расчёты производит компьютер, а пилоту приходится лишь выбирать между предложенными ему вариантами курса. Но как раз в этом выборе и заключается вся суть пилотского мастерства. Одно дело открытый космос - там действительно достаточно лишь задать направление движения и график набора скорости либо торможения, а потом можно бить баклуши, следя лишь за тем, чтобы не произошло какого-нибудь сбоя в работе бортовых систем; предыдущие семнадцать часов полёта от дром-зоны до Махаварши именно так мы и провели. Но совсем другая ситуация складывается, когда космос перестаёт быть пустым - вблизи планет, астероидов или в районе скопления других кораблей (особенно если часть их принадлежит противнику). Тут в действие вступает так называемая задача многих тел - и в чисто физическом её аспекте, и в тактическом. Число предлагаемых компьютером вариантов маневрирования существенно увеличивается, подчас на целый порядок, а поскольку он (в смысле компьютер) всего лишь безмозглая биоэлектронная машина, лишённая свободы воли, интуиции и воображения, то в данных обстоятельствах роль пилота резко возрастает и становится определяющей.
В принципе, компьютер способен и сам совершить все необходимые действия - как то: вывести корабль на орбиту, посадить его на планету, благополучно миновать метеоритный пояс или убежать от противника, - однако проделывает это с гораздо меньшей эффективностью, чем под руководством человека-пилота. Разумеется - под умелым руководством. И поэтому совсем не удивительно, что Рашель зачислили в военно-космическую академию без всяких вступительных экзаменов - лишь на основании её школьных тестов и данных медосмотра. А свою профессиональную пригодность она доказала ещё в неполные двенадцать лет, когда, оказавшись единственным уцелевшим человеком на «Заре Свободы», взяла на себя управление кораблём и сумела выполнить возложенное на погибший экипаж задание. Рассказывая о своих тогдашних приключениях, Рашель явно скромничала, утверждая, что во всём полагалась на компьютерные расчёты и заранее подготовленную программу автопилота для челнока. Как свидетельствовали бортовые записи, раз за разом ей всё-таки приходилось делать выбор между предложенными вариантами, и последующий анализ подтвердил, что все её решения были тактически верные и наиболее оптимальные при тех обстоятельствах.
Когда мы приблизились к планете на расстояние ста тысяч километров, Анн-Мари доложила:
- Нас вызывают на связь, командир.
- Установить связь, - тотчас распорядился я. - Изображение на мой терминал.
Спустя пару секунд включился монитор внешней связи, и на экране возникло смуглое лицо мужчины лет шестидесяти пяти, безусого и безбородого, с коротко остриженными чёрными как смоль волосами, в которых, как прежде, не проглядывалось ни малейшего намёка на седину.
Увидев меня, мужчина улыбнулся:
- Здравствуйте, капитан Матусевич. Махаварша приветствует вас.
Чисто автоматически я козырнул.
- Здравствуйте, сэр. - С моих губ едва не сорвалось «ваше величество», однако в последний момент я заменил его на простое «сэр», вспомнив, что мой собеседник не любит всяких помпезных обращений.
Падма XIV, носивший титул императора Махаварши, в своё время был номинальным главой государства, насчитывавшего свыше пяти миллиардов граждан, и не имел практически никаких властных полномочий. В последние же годы ситуация коренным образом изменилась, и теперь де-факто он стал абсолютным монархом для сорока тысяч своих подданных, каждый из которых был как минимум лет на пятнадцать старше его.
Правда, на планете присутствовало ещё порядка двух сотен молодых добровольцев, главным образом медицинских работников, ухаживавших за стариками. В основном они были гражданами Земли или Мира Барнарда, и Падма считал их не своими подданными, а просто подчинёнными - сотрудниками огромного дома престарелых, в который ныне превратилась Махаварша.
А ведь совсем недавно, всего лишь семь лет назад, наша планета занимала второе место по численности населения среди всех тридцати восьми человеческих миров. Однако крайне уязвимое расположение Махаварши вблизи центра Галактики, в области плотного скопления звёзд, не позволяло надёжно защитить её от чужаков посредством блокировки дром-зоны. Вражеские армады могли атаковать планету, совершив перелёт от одной из соседних систем, находящихся в радиусе нескольких световых месяцев, а человечество, хоть и превосходило Иных в научно-техническом отношении, было слишком малочисленным и обладало ограниченными ресурсами для ведения «открытой» войны. Поэтому было решено эвакуировать всё население Махаварши на другие планеты, в том числе и на Землю, уже полностью очищенной от габбаров и готовой принять своих исконных жителей, своих родных детей - людей.
В возрождении Земли приняли участие все освобождённые человеческие миры, и Махаварше, в силу естественных причин, досталась наибольшая квота - миллиард сто миллионов человек. Согласно первоначальному плану, остальные четыре миллиарда должны были расселиться по семи другим планетам, влившись в тамошнее общество, однако они (и это «они» в равной степени касалось как самих махаваршцев, так и жителей упомянутых планет) не были в восторге от подобной перспективы. Сто лет назад человечество уже пережило одно «великое переселение народов», когда Иные насильственно переправляли всех уцелевших в войне людей на отведённые под резервации планеты, и последствия возникших в связи с этим социальных, культурных и межэтнических проблем до сих пор давали о себе знать, причём подчас довольно остро.
Саму Махаваршу эти неприятности обошли стороной, поскольку ко времени капитуляции планета и без того была густо заселена, удельная часть суши на ней составляла менее десяти процентов от общей площади поверхности, и она просто физически не могла принять слишком много вынужденных переселенцев. А те несколько десятков миллионов человек, которых чужаки всё же доставили на Махаваршу (в числе коих были мои предки по мужской линии), очень быстро и практически безболезненно ассимилировали - главным образом, в либеральное и довольно космополитическое общество Полуденных островов. Когда было объявлено об эвакуации всего населения планеты, мои земляки-островитяне, в отличие от жителей материка, относительно спокойно восприняли это известие и в большинстве своём охотно согласились переселиться на Землю, в Северную Америку и Британию, где находились их исторические корни. Да и те семьсот пятьдесят миллионов континентальных махаваршцев, чьим семьям по итогам общенациональной лотереи достались счастливые билеты с пометкой «Земля», тоже не особо протестовали, так как им предстояло возродить на юге и юго-востоке Азии великое индийское государство. Остальные же, мягко говоря, были недовольны: ведь мало того, что им приходилось покинуть планету, на которой тысячу лет проживали их предки, так ещё вдобавок они окажутся на положении бедных родственников в других населённых мирах, где сложилась совсем иная культура, традиции и обычаи.
В конечном итоге проблема решилась сама собой - вернее, стараниями галлийских военных. Пока полномочные представители семи недавно освобождённых планет проводили напряжённые консультации, руководство Терры-Галлии решило воспользоваться возникшими между Иными разногласиями, а также тем шоком, в который повергло их применение глюонных бомб и технологии полной закупорки каналов. Галлийский флот, понёсший в ходе первого этапа операции «Освобождение» потери ниже предусмотренных, атаковал ещё две контролируемые чужаками системы - Барнарда и Сигмы Октанта. Ни в той, ни в другой больше не было людей, однако обе они имели важное значение - как с военно-стратегической, так и с чисто моральной точек зрения. Мир Барнарда был старейшей человеческой колонией за пределами Солнечной системы, в определённом смысле он являлся символом космической экспансии человечества; ну а Сигма Октанта, иначе именуемая Южной Полярной, находилась всего в сорока световых годах от Дельты Октанта, и её четвёртая планета Полярис была ближайшим к Терре-Галлии населённым миром. К тому же Полярис принадлежал габбарам - расе, повинной в гибели девяти миллиардов жителей Страны Хань, и люди просто психологически не могли смириться с таким соседством.
Система Барнарда была освобождена в течение двух недель - глиссары, убедившись, что терпят поражение, предпочли сдаться; зато в локальном пространстве Поляриса войскам пришлось хорошенько потрудиться, чтобы сломить отчаянное сопротивление габбаров, которые по самому складу своего мышления не признавали капитуляции. Но в конце концов обе системы перешли под полный контроль людей, а жители материковой части Махаварши, к всеобщему удовлетворению, обрели себе новую родину - Мир Барнарда. Что же касается Поляриса, то он сильно пострадал в ходе военных действий, так что восстанавливать и заселять его было решено совместными усилиями всех планет Содружества. А на очереди были и другие человеческие миры, которые люди, опираясь на своё техническое превосходство над другими расами, постепенно, но неумолимо освобождали из-под власти чужаков...
- Несказанно рад вас видеть, капитан, - искренне проговорил император. - Давненько мы с вами не встречались.
- Почти шесть лет, сэр, - ответил я. - Всё собирался посетить Махаваршу, дважды подавал рапорт, чтобы меня отправили в одну из таких экспедиций, но никак не складывалось.
- Наконец-то вы добились своего.
- Да, в связи с некоторыми обстоятельствами. - Я глубоко вдохнул и произнёс: - Сэр, у меня для вас печальное известие. Умер господин Шанкар.
Я долго репетировал эту фразу наедине с самим собой, стараясь произнести её как можно суше и отстранённее. Однако ничего у меня не получилось - на слове «известие» мой голос сорвался, и в нём проступили замогильные нотки.
Падма низко склонил голову, его лицо застыло, словно маска. Хотя нельзя было сказать, что это известие застало его врасплох. Похоже, всякий раз, когда на Махаваршу прибывал очередной корабль, он ожидал услышать эти слова. Всё-таки Шанкар был очень старым человеком, а прожитая им жизнь была далеко не спокойной и размеренной.
Молчание длилось ровно минуту. Затем император поднял голову и грустно посмотрел на меня:
- Он лишь полгода не дожил до своего столетнего юбилея. Когда это случилось?
- Почти две недели назад.
- Он сильно болел?
- Совсем не болел. Господин Шанкар умер во сне - просто заснул и больше не проснулся. Врачи уверяют, что он ничего не почувствовал. Остановилось сердце, и всё. Ему давно хотели поставить кардиодатчик, но он наотрез отказывался. Говорил, что в таком случае не сможет работать - при каждом нарушении сердечного ритма в его кабинет будет врываться целая бригада медиков.
Губы Падмы слегка изогнулись в горьком подобии улыбки:
- Узнаю Шанкар. Старик всегда был таким... Он много работал в последнее время?
- Говорят, как обычно - с раннего утра до поздней ночи. Вечером накануне своей смерти он как раз проводил заседание правительства.
Мы ещё немного помолчали. Корабль между тем неумолимо приближался к планете, и вскоре нужно было начинать предпосадочные манёвры.
- Где его похоронили? - спросил император.
- Ещё нигде. Урна с его пеплом находится у нас на борту. Господин Шанкар завещал похоронить его на Махаварше, рядом с могилами его расстрелянных соратников.
Падма кивнул:
- Да, так я и думал... А вам, стало быть, поручили проводить его в последний путь?
- Я сам вызвался, сэр. А вместе со мной и другие члены нашей тогдашней команды. Все, за исключением господина Агаттияра.
- От него по-прежнему никаких вестей?
Я покачал головой:
- Ничего конкретного, кроме ежегодных поздравительных открыток, которые нам с Рашелью передают через главное командование. Возможно, с Ритой он общается чаще - но сама она в этом не признаётся.
Император вновь кивнул:
- Понимаю.
Профессор Агаттияр исчез шесть лет назад, оставив для дочери письмо, в котором просил прощения, что покидает её и больше никогда не вернётся. И в правительстве, и в Объединённом комитете начальников штабов, куда обращалась Рита, ей подтвердили, что он добровольно пожелал участвовать в неком секретном научном проекте. О том, что это за проект, не было сказано ни слова, однако сомневаться не приходилось - речь шла о той самой глубоко законспирированной группе учёных и инженеров, которые занимались технологией управления каналами, а также создали глюонную бомбу. Из всего этого следовало, что Агаттияра мы не увидим до самого конца войны - что было равносильно «до смерти». Его или нашей, не суть важно...
- Кто-то ещё прилетел с вами? - поинтересовался император.
- Да, сэр. На борту корабля находится восемнадцать пассажиров. И среди них один... одна, которую вы особенно рады будете видеть.
На мгновение лицо Падмы просветлело:
- Сати!.. - Но в следующую секунду его мимолётная радость сменилась тревогой. - Но ведь это... это рискованно. Хотя в нашей системе чужаки ведут себя смирно, но всё же...
- Да, безусловно, - согласился я. - Вашу дочь пытались отговорить, но она ничего не хотела слышать. Она заявила, что... гм... что на корабле под моим командованием ей ничего не грозит.
Некоторое время мы смотрели друг другу в глаза. Наконец император произнёс:
- Пожалуй, Сати права. Такой капитан, как вы, выберется из любой передряги. - Затем он расправил плечи и принял деловой вид. - Вы будете сажать корабль на планету или оставите его на орбите?
- Садимся на планету, сэр, - ответил я. - «Заря Свободы» малогабаритный крейсер, он вполне может приземлиться и на неработающую полосу. Корабельные антигравы выдержат нагрузку.
- Посадочная полоса у нас функционирует нормально, - заверил меня император. - В меру своих сил мы поддерживаем её в рабочем состоянии. - Он покосился немного в сторону, скорее всего, на монитор, где выдавались сведения о нашем местоположении. - Ну всё, пора переключать вас на нашего диспетчера. А я больше не буду отвлекать вас, капитан. Поговорим уже после посадки... Хотя нет, всё же скажите мне вкратце: что важного произошло за последние три месяца? Какую-нибудь планету освободили?
- Землю Диксона. Хтоны уступили её практически без боя - в последнее время контроль над ней обходился им слишком дорого. На планете проживает менее пятидесяти миллионов человек, а хтонам приходилось держать там двадцатимиллионную армию. Для них это оказалось непосильным бременем. Сами по себе хтоны слабая раса; ну а их партнёры по Четверному Союзу - дварки, альвы и пятидесятники - отказались помогать им в охране Земли Диксона, которая из-за своей малочисленности не представляла для них никакой ценности. К тому же они не хотели брать на себя дополнительную ответственность, у них и так хватает забот.
- Понятно. А... пострадавшие планеты есть?
Падма, конечно, имел в виду «уничтоженные», но из суеверия не произнёс этого слова. Вопреки оптимистическим расчётам наших военных стратегов, за семь лет, прошедших с момента бомбардировки Страны Хань, габбарам удалось уничтожить ещё пять человеческих планет - Лахор, Малайю, Новую Калифорнию, Сан-Клементе и Бахмани. Как раз после гибели второй из них ранее нейтральные пятидесятники были вынуждены присоединиться к антигаббарской коалиции альвов, дварков и хтонов. Малайя находилась под их контролем, и они, боясь мести со стороны людей, буквально выжгли огнём две габбарские планеты. Мы поверили в искренность пятидесятников и не стали применять против них глюонные бомбы, зато габбары и их союзники иру'улы ответили сполна. В общей сложности, с этими пятью планетами погибло более полутора миллиарда человек; за их жизни габбары с иру'улами заплатили семьюдесятью миллиардами своих - но для людей это было слабым утешением...

1 Следующая страница


Галактики как песчинки 2

- К счастью, нет, - ответил я. - Командование уверяет, что такого больше не повторится. Земля Диксона была последней в «группе риска», но теперь она в наших руках. А другие ещё не освобождённые человеческие планеты - их осталось одиннадцать - Четверной Союз бережёт от габбаров как зеницу ока. По последним разведданным, которые мне известны, альвы вообще решили перестраховаться и сейчас интенсивно переселяют жителей Эсперансы, Земли Вершинина и Аррана на Новороссию, где у них сконцентрированы огромные силы.
- Вот это скверно, - сказал император. - Если альвы сосредоточатся на охране одной планеты, то её освобождение будет весьма и весьма проблематичным... Ну, ладно, поговорим об этом позже. А то мне уже сигнализируют, что пора отключать визуальную связь, чтобы не мешать вам при посадки. Передаю вас в руки нашего диспетчера. Счастливой посадки, «Заря Свободы».
- Спасибо, сэр, - отсалютовал я уже гаснущему экрану.

3

Почти на самой окраине городского кладбища Паталипутры есть небольшая аллея, вдоль которой расположены в ряд сорок три скромных надгробия, похожих друг на друга, как близнецы. Имена на них были высечены разные, даты рождения - также, зато день смерти везде был указан один и тот же. Здесь нашли своё последнее пристанище учёные и инженеры Ранжпурского Института Физики, которые треть века назад предприняли отчаянную и безнадёжную попытку поднять на Махаварше всеобщее восстание против чужаков.
Собственно, мятежников было больше, чем сорок три, но некоторые из них, в том числе профессор Агаттияр, избежали участи своих товарищей, потому как следствию не удалось доказать их вину, а глава и идейный вдохновитель заговора, Раджив Шанкар, сумел бежать из тюрьмы в ночь накануне казни. Вернее сказать, его похитили из камеры смертников - вопреки его же собственному желанию. И только сейчас, спустя тридцать четыре года, он воссоединился в Вечности со своими друзьями и соратниками...
Под оружейный салют строя убелённых сединой ветеранов Сопротивления урну с пеплом Шанкара опустили в свежевырытую могилу, после чего присутствующие горсть за горстью засыпали её землёй. Затем рыхлый холмик тщательно утрамбовали, а поверх него установили такое же скромное надгробие. Как и на всех остальных, на нём было высечено только имя с днями рождения и смерти. Две эти даты разделяло без малого сто лет.
Первым цветы на могилу возложил император Махаварши, Падма XIV. Преклонив колено, он тихо промолвил:
- Я знаю, старик, при жизни ты так и не смог простить нас - всех тех, кто был причастен к твоему освобождению, кто не позволил тебе умереть вместе с остальными. Ты понимал, что это было необходимо; понимал, что ты был нужен нам живым; понимал, что мы могли спасти только одного из вас - и сделали этот трудный выбор в твою пользу. Всё это ты прекрасно понимал, однако простить нас было выше твоих сил. - Император сделал короткую паузу. - Говорят, что мёртвые прощают всё. Надеюсь, это так. Надеюсь, что теперь твоя мятущаяся душа обрела покой, а мы дождались от тебя прощения.
Следующей была дочь Падмы, двадцатисемилетняя принцесса Сатьявати. Положив свой букет, она с минуту молча стояла перед надгробием, а в её красивых чёрных глазах блестели слёзы. Раджив Шанкар был для неё не просто премьер-министром страны, которую она номинально возглавляла. В последние пять лет он фактически заменил ей отца, был её наставником и советником - но не в государственных делах (никакими властными полномочиями она не обладала), а просто как человек, как друг, как старший товарищ.
Предварительно предполагалось, что Сатьявати возглавит Королевство Индию на Земле, но когда махаваршцы получили в своё полное распоряжение систему Барнарда, она отправилась туда вместе с большинством своих соотечественников. Земная Индия, как и в довоенные времена, стала республикой, а в Мире Барнарда была провозглашена конституционная монархия - правопреемница Государства Махаварши. Однако Сатьявати наотрез отказалась принять королевский титул, ссылаясь на то, что её отец, глава императорского дома, ещё жив и обозримом будущем умирать не собирается. В итоге Сатьявати объявили регентом нового королевства - что, впрочем, сути дела не меняло. И так, и этак все её обязанности сводились к исполнению представительских функций, а реальная власть принадлежала всенародно избранному Национальному Собранию, которое по своему усмотрению формировало Кабинет Министров. В Мире Барнарда уже дважды проводились парламентские выборы, и оба раза на них уверенно побеждала Лига Свободы во главе с Радживом Шанкаром. Теперь же, с его смертью, правящая партия лишилась своего руководителя, государство - премьер-министра, а страна - харизматического лидера...
Вслед за Сатьявати последние почести Шанкару воздали прибывшие на «Заре Свободы» его соратники - в прошлом ведущие деятели подполья на Махаварше, а ныне высокопоставленные правительственные чиновники. Среди пассажиров моего корабля также было два не-махаваршца - дядя Рашели, адмирал Клод Бриссо, заместитель начальника Генерального Штаба ВКС Терры-Галлии, и доктор Поль Карно, председатель Совета Министров Земной Конфедерации. По своей должности они часто общались с главой правительства Мира Барнарда, и за эти семь лет у них с Шанкаром сложились тёплые, дружеские отношения.
Дальше настал наш черёд - членов команды крейсера, вместе с которыми Шанкар участвовал в боях за освобождение Солнечной системы; а затем мимо надгробия медленно поплыл людской поток, сплошь состоящий из стариков - последних жителей Махаварши. Здесь их собралось около двадцати тысяч - добрая половина населения планеты. Они шли по аллее не спеша, им некуда было торопиться, и каждый из них ненадолго задерживался у могилы, чтобы вслух или мысленно сказать пару слов величайшему представителю их поколения, который ещё при жизни стал легендой для многих миллионов соотечественников.
Мы не стали мешать старикам прощаться с Шанкаром и направились к выходу из кладбища, где располагалась стоянка легкового транспорта и вход на станцию метро. Я собирался было влезть в флайер, где уже разместились Рашель и Анн-Мари, но тут ко мне подошла принцесса Сатьявати.
- Отец просит, чтобы вы полетели вместе с ним, - сказала она. - А я составлю компанию вашим друзьям. Не возражаете, капитан?
Не дожидаясь моего ответа, Сатьявати проскользнула в кабину и устроилась в водительском кресле. В некотором недоумении я пожал плечами и кивнул:
- Никаких возражений, принцесса.
- Вот и хорошо. Тогда встретимся во дворце.
С этими словами она захлопнула дверцу и включила двигатель. Я помахал рукой, прощаясь с Анн-Мари, послал Рашели воздушный поцелуй (дочь, разумеется, ответила мне тем же) и направился к флайеру императора.
Падма уже ждал меня в своей машине и оказался настолько любезен, что предоставил водительское место в моё распоряжение. Видимо, он знал, что я очень не люблю летать в качестве пассажира; впрочем, этого не любят все без исключения пилоты.
Когда я поднял флайер в воздух, император сказал:
- Сначала сделайте пару кругов над кладбищем, а потом летим в дворец.
Я так и поступил. Внизу по аллее всё плыл людской поток, и на том месте, где был похоронен Раджив Шанкар, уже возвышался внушительный холм живых цветов, полностью скрывший под собой надгробие. Не были обделены вниманием и могилы его соратников, которые положили свои жизни на алтарь грядущей победы. На первый взгляд, их жертва казалась напрасной - ведь тогда они ничего не добились, и лишь через двадцать шесть лет Махаварша была освобождена войсками Терры-Галлии. Но именно память о тех событиях не позволила нам окончательно впасть в летаргию, смириться с неволей, на которую обрекли нас чужаки, и где-то в глубине души, на подсознательном уровне, мы были готовы к борьбе за свою свободу. И четверть века спустя, когда это понадобилось, на планете вспыхнуло всеобщее восстание, которое отвлекло на себя внимание оккупационных войск и позволило галлийскому флоту без существенных потерь захватить контроль над нашей дром-зоной. Это отчасти смягчало нам, выходцам с Махаварши, чувство стыда за то, что в своё время мы практически без боя капитулировали перед Иными, а потом более ста лет безропотно прожили под их властью, тогда как жители многих других планет сражались до конца и, даже потерпев поражение, всё равно продолжали сопротивляться захватчикам...
- Шанкар был великим человеком, - произнёс Падма, когда я начал набирать высоту, присоединяясь к другим флайерам, следовавшим к центру Паталипутры, где располагался императорский дворец. - Сказать по правде, я не верил ему, когда он обещал, что за пять лет Мир Барнарда станет вровень с Террой-Галлией и Землёй. Не верил, хотя для этого имелись все объективные предпосылки - и развитая экономика планеты, почти незатронутая войной, и четырехмиллиардный человеческий потенциал. Не верил, потому что знал наших соотечественников - трудолюбивых, самоотверженных, готовых сносить тяготы и лишения, но в большинстве своём безынициативных, привыкших во всём полагаться на помощь и покровительство государства. Однако Шанкар сумел с этим справиться, ему удалось переломить психологию махаваршцев, изменить традиционную систему ценностей общества и заставить его динамично развиваться... - Император немного помолчал. - Жаль, что он покинул нас так рано.
- Теперь ему нужна достойная замена, - после некоторых колебаний сказал я. Уже семь лет я был гражданином Земли и чувствовал себя стопроцентным землянином, но всё равно продолжал считать нынешних жителей Мира Барнарда своими соотечественниками, и мне было небезразлично их будущее. - Нужен человек, который по своему авторитету и влиянию на людей мог бы сравниться с господином Шанкаром. Лично я думаю, что такой человек есть.
Император кивнул:
- Я понимаю, что вы имеете в виду. Однако и вы должны понимать, что это невозможно.
- Да, невозможно, - согласился я, переключая флайер на автопилот. - Но необходимо.
Он пристально посмотрел на меня:
- Точно так же ответила мне Сати. Вы с ней обсуждали этот вопрос?
Я покачал головой:
- Нет, сэр, не обсуждал. Просто это очевидно. Бывают ситуации, когда необходимость перевешивает невозможность.
- Гм-м, - протянул Падма. - Вы опять в точности повторили её слова. Для полноты совпадения вам следует ещё сказать, что мне вовсе не обязательно совмещать королевские обязанности с правительственной должностью. Мол, я вполне могу отречься от короны и уже в качестве рядового гражданина принять портфель премьер-министра.
- Я думал о таком варианте, - ответил я. - Он напрашивается сам собой.
- Да уж, напрашивается, - со вздохом согласился император. - А сорок тысяч стариков, остающихся на Махаварше никто в расчёт не берёт.
- О них могут позаботиться и другие. Вы же сами убедились, что человечество не бросило их на произвол судьбы. А вы сейчас нужны в системе Барнарда. Нужны четырём миллиардам людей, которые до сих пор считают себя вашими подданными. Нужны целой планете - и не какой-нибудь, а входящей в тройку ведущих человеческих миров. Это ваш долг, сэр. Долг, который превыше тех обязанностей, что вы взяли на себя семь лет назад.
С минуту мы летели молча. Наконец Падма произнёс:
- Не буду с вами спорить, мистер Матусевич. Мне хватает споров с дочерью и министрами. А вас я пригласил сопровождать меня не для разговоров о политике. Меня интересует, как вы поживаете. Должен сказать, я был здорово удивлён, когда увидел вас в прежнем звании и в прежней должности. Что-то вы застряли на служебной лестнице и выше не продвигаетесь.
Я пожал плечами:
- Почему это застрял? По-моему, всё нормально. Ведь своё нынешнее звание я получил вроде как авансом, а теперь вот отрабатываю его. Согласитесь, сэр: капитан гражданской авиации, хоть он и носит четыре золотых шеврона, всё-таки не ровня капитану военно-космического флота. Максимум чего я заслуживал, да и то с большой натяжкой, это второй ранг - то есть, по-нашему, звание командора. Просто так получилось, что Рашель заставила меня надеть отцовский мундир, а галлийское командование решило смириться с этим, понимая, что понижение в звании уязвит меня. Та же ситуация и с должностью: я одним махом пересел с суборбитального грузовоза в капитанское кресло высококлассного боевого крейсера. Во флоте есть много офицеров старше меня и по возрасту, и по выслуге лет, которые могут лишь мечтать о таком назначении.
Император скептически хмыкнул:
- Вы чересчур скромны, капитан, и явно недооцениваете своих способностей. Вы не принадлежите к числу тех «многих офицеров»; вы личность в высшей степени незаурядная, талантами вас природа не обделила. К тому же сейчас идёт война, а на войне продвижение по службе определяется не возрастом и не выслугой лет, но реальными боевыми заслугами. Я немного разбираюсь в наградах, - он выразительно посмотрел на орденские планки с левой стороны моего парадного мундира, - и вижу у вас не только побрякушки, которые раздают всему личному составу по случаю очередной победы. За эти семь лет вы ухитрились заполучить едва ли не все высшие ордена и медали планет Содружества. Рядом с вами Арчибальд Ортега, даром что носит адмиральские звёзды, выглядит сопливым новобранцем. И тем не менее он неуклонно движется вверх, а вы остаётесь на месте. На мой взгляд, это чудовищная несправедливость со стороны вашего начальства.
«Вот чёрт! - обеспокоенно подумал я. - Не хватало ещё, чтобы он выразил своё возмущение земному правительству. А с него станется...»
- Я не считаю это несправедливостью, - осторожно произнёс я. - И начальство тут, в общем, ни при чём. Дело в том, что я сам не стремлюсь к повышению - ни в должности, ни в чине.
- Вот как? - удивился Падма. - Почему? Разве вам не хочется командовать чем-то побольше, повнушительнее - тяжёлым крейсером, дредноутом или даже линкором? Или возглавлять бригаду кораблей?
- Представьте себе, сэр, не хочется. Я вполне доволен своей «Зарёй Свободы». На ней я и капитан, и первый пилот, и навигатор; я не только командую, но и собственноручно управляю своим кораблём. Это именно то, о чём я всегда мечтал. А командир крупного судна просто сидит себе на капитанском мостике, раздаёт ценные указания и контролирует действия подчинённых. Тоже ответственная работа, не спорю, но она не для меня.
Император ненадолго задумался.
- Да, я припоминаю из вашего досье, что в виртуальных реальностях вы отдавали предпочтение кораблям средних и малых габаритов. Вроде той же «Зари Свободы»... И всё же сейчас идёт война, - настойчиво повторил он. - А на войне у солдата не спрашивают, что ему нравится, а что - нет. Его направляют туда, где он принесёт больше пользы. Может, я ошибаюсь, но почему-то мне кажется, что в должности командира лёгкого крейсера вы не используете в полной мере свой огромный потенциал. Я вовсе не льщу вам, мистер Матусевич, я действительно так считаю. Неужели ваше начальство другого мнения?
Под его пристальным, проницательным взглядом я смутился.
- Нет, сэр, оно... пожалуй, оно разделяет ваше мнение. Но мне пока удаётся выкручиваться.
- И каким же образом?
- Ну, в самом начале, когда земной флот только формировался, меня оставили в прежней должности, так как в моём личном деле имелось свежее взыскание за то, что я не доложил своевременно командованию о присутствии на корабле двух пленников - Ахмада Рамана и альва Шелестова. Года четыре назад это взыскание было снято, и уже начали поговаривать о моём скором повышении - меня собирались назначить капитаном флагмана эскадры. Мне это совсем не нравилось, и я... короче, я заработал ещё одно взыскание. Проступок был несерьёзным, всего лишь нарушение субординации, но этого оказалось достаточно, чтобы меня вычеркнули из списков на повышение.
- На целых четыре года?
- Только на полтора. Потом мне ещё дважды приходилось прибегать к подобной уловке. В последний раз, после освобождения Цзяньсу, речь шла о производстве в коммодоры и передаче под моё командование бригады.
Падма недоуменно покачал головой:
- Странный вы человек, капитан.
- Просто я не создан для военной службы. Из меня получился плохой солдат.
- Не плохой, а всего лишь недостаточно честолюбивый, - уточнил он.
- Это одно и то же. Какой-то древний полководец, я позабыл его имя, говорил: плох тот солдат, который не хочет стать генералом. А я именно такой. Я не храню в своём шкафу новенький адмиральский мундир, мне ни к чему высшие командные должности, я просто хочу летать. В мирное время я, наверное, стал бы капитаном Свободного поиска или вольным торговцем. Но пока хоть одна человеческая планета находится во власти чужаков, я не могу оставаться в стороне.
- Да, понимаю, - сказал Падма. А потом, без всякого перехода, произнёс: - Дочь мне говорила, что вы развелись с женой.
Я помрачнел.
- Совершенно верно, сэр. Ещё два года назад.
- Почему? Не сошлись характерами?
Я ответил не сразу. Но всё же ответил:
- Да нет, вроде бы сошлись. Просто... - Я замялся. - Луиза так и не смогла забыть своего первого мужа. Она старалась, очень старалась - но не смогла. Будь я меньше похож на Жофрея, у нас бы всё получилось, мы идеально подходили друг к другу. А так... а так я постоянно напоминал ей о нём. Во мне она видела его, она любила меня не как Стефана Матусевича, а как Жофрея Леблана. Мы оба надеялись, что со временем это пройдёт, но ничего не менялось. Целых пять лет мы терпели ради Рашели, а когда она стала достаточно взрослой, чтобы понять нас, мы разошлись. Тихо и мирно, без ссор и скандалов, как подобает воспитанным людям.
В своём коротком рассказе я, разумеется, сгладил некоторые острые углы. Все пять лет, проведённых с Луизой, были для меня сущей пыткой, а для неё - настоящим кошмаром. Наши мучения усугублялись ещё и тем, что в целом мы отлично ладили и были, как принято говорить, созданы друг для друга. Жофрей Леблан нашёл себе идеальную жену, которая так же идеально подходила и мне... Но увы, я оказался вторым и в глазах Луизы был лишь тенью её первого мужа. Бедняжка просто сходила с ума, когда у меня проскальзывал какой-нибудь типично «жофреевский» жест, или я, разговаривая по-французски, нечаянно употреблял один из характерных оборотов, перенятых у Рашели, которая в свою очередь переняла их у отца. Однажды Луиза призналась мне, что в такие моменты ей кажется, что она попала в загробный мир и встретилась с покойным Жофреем... Короче, при всей нашей совместимости, нормальной супружеской четы из нас не вышло. Получилась лишь жалкое подобие семьи, внешняя видимость, своего рода иллюзия, существовавшая исключительно для Рашели. А потом, когда дочка подросла и начала подозревать неладное, нам не оставалось ничего другого, как немедленно разойтись. Теперь, оглядываясь назад, я порой удивляюсь, что мы вообще сумели продержаться так долго. Да и то это оказалось возможным только потому, что в среднем семь или восемь месяцев в год я проводил вдали от дома, на разных заданиях...
Император достал сигарету, из вежливости спросил моего согласия и лишь затем закурил.
- Зато с Рашелью у вас всё в порядке, - заметил он. - Это сразу чувствуется. Вам удалось заменить ей отца. И даже более того: вы не просто заменили, вы стали ей отцом.
«Что правда, то правда», - мысленно согласился я, вспомнив, как во время одной из наших немногочисленных встреч после развода Луиза напрямую обвинила меня в том, что я украл у неё дочь. И, в сущности, так оно и было...
- Рашель была очень милой девочкой, - между тем продолжал Падма. - А теперь стала прелестной молодой девушкой. Хотя чересчур серьёзной для своего возраста. Наверное, вам трудно с ней.
- Трудно, - признал я и улыбнулся. - Но приятно.
Нашему дальнейшему разговору помешала заливистая трель комма. Император немедленно включил связь, и на экране возникло смуглое лицо мужчины моих лет - того самого диспетчера, который помогал мне при посадке корабля. Он был одним из волонтёров, которые вместе с Падмой добровольно остались на Махаварше, чтобы помогать живущим здесь старикам.
- Да, Шанти? В чём дело?
- Похоже, назревают проблемы, сэр, - взволнованно доложил диспетчер. - Серьёзные проблемы. Только что мы получили сообщение от чужаков. Пятидесятники срочно перебрасывают в наше локальное пространство Второй сторожевой флот Суоми, а дварки - свои дислоцированные в этой системе части.
В груди у меня похолодело. Неужели это из-за нас - вернее, из-за прибывших на «Заре Свободы» пассажиров? Каким-то образом чужаки проведали, что корабль доставил на Махаваршу принцессу-регента Мира Барнарда, заместителя начальника Генштаба Терры-Галлии, а также председателя правительства Земли с доброй дюжиной министров, и решили не упускать такую ценную добычу... Хотя нет, вряд ли. Весьма сомнительно, чтобы пятидесятники и дварки пошли на такую авантюру. Они знают, как устроено наше общество, и должны понимать, что потеря отдельных лидеров не нанесёт человечеству никакого ущерба, а скорее наоборот - лишь сплотит людей и подтолкнёт их к ещё более решительным действиям.
Судя по выражению лица императора, он думал о том же, что и я. И пришёл точно к таким же выводам.
- Чем чужаки объясняют свои действия? - спросил он.
- Угрозой вторжения габбаров. В сообщении говорится, что она вполне реальна, но почему - не уточняется. Авангард флота уже покинул дром-зону и на полной скорости движется к Махаварше. Его прибытия следует ожидать часов через двадцать.
- Это всё?
- Да, сэр. Радиограмма короткая, и я почти дословно пересказал её содержание. Если желаете, могу переслать текст оригинала.
- Нет, не надо. - Падма повернулся ко мне: - Меняйте курс, мистер Матусевич. Мы летим в космопорт. Сейчас я свяжусь с остальными и сообщу им о новых обстоятельствах. Пренеприятнейших обстоятельствах...

4

Уже третий час мы совещались в главной диспетчерской космопорта - вся команда «Зари Свободы», наши высокопоставленные пассажиры и император с несколькими приближёнными из числа волонтёров.
За это время ситуация ничуть не прояснилась, а скорее ещё больше запуталась. Сразу по прибытии в космопорт мы отправили чужакам запрос с требованием дополнительных объяснений, более конкретных, чем абстрактная угроза нападения габбаров - ведь таковая угроза существовала всегда, а нынешние меры предосторожности были беспрецедентными по своему размаху. Порой пятидесятники с дварками увеличивали численность патруля до одной или двух эскадр - это случалось в периоды обострения обстановки на фронтах, либо когда в здешнее локальное пространство наведывался габбарский разведчик; однако ещё ни разу за последние годы они не перебрасывали к Махаварше целый флот.
Через час с четвертью, необходимых для того, чтобы сигнал достиг дром-зоны и вернулся обратно, была получена ответная радиограмма, в которой по существу не было сказано ничего нового, лишь настойчиво утверждалось, что есть большая вероятность вторжения в систему габбарских войск, а под конец нас просили не паниковать и спокойно дождаться прибытия к Махаварше передовых частей флота.
Когда все ознакомились с текстом сообщения, слово взял адмирал Бриссо:
- Я вижу три возможных варианта. Первый: чужаки не лгут, и габбары действительно что-то затевают. Второй, впрочем, маловероятный: они хотят захватить нас в плен или уничтожить. Мы уже обсуждали это и согласились, что пятидесятники с дварками на такую авантюру вряд ли пойдут. Даже усилиями целого флота шанс перехватить крейсер такого класса как «Заря Свободы» ничтожно мал, к тому же в крайнем случае мы можем просто покинуть систему и улететь к одной из ближайших звёзд. Наконец, третий вариант: угроза вторжения габбаров - хитрый блеф, попытка заманить нас в ловушку.
- В каком смысле? - поинтересовался император.
- Заставить нас снова ввести в систему войска. Тогда чужаки спокойно уйдут отсюда, объявив, что передают контроль над Махаваршей людям. Тем самым они избавятся от ответственности за планету и, образно говоря, умоют руки.
- Скорее всего, так оно и есть, - задумчиво произнёс Поль Карно. - Из-за Махаварши пятидесятники вынуждены держать большие силы в локальном пространстве Суоми, а пользы им от этого никакой. Но с другой стороны, если окажется, что планете действительно угрожает вторжение габбаров, мы не сможем остаться в стороне - ведь здесь проживает сорок тысяч наших соплеменников.
В течение следующего часа в диспетчерской шёл жаркий спор о том, что делать дальше. В одном все были единодушны: нужно поскорее известить о происходящем бригаду, которая ожидала нас в дром-зоне системы Гаммы Индры. А вот в вопросе, кому лететь с сообщением, и на чём лететь, мнения разделились. Помимо моего крейсера, в ангарах космопорта находилось ещё два корабля, способных совершать межзвёздные переходы, - курьерский корвет и совсем уж небольшой, но очень быстроходный катер, рассчитанный всего на четыре человека. Оба эти судна были оставлены здесь на всякий случай, чтобы не лишать полностью Махаваршу контакта с внешним миром. По своим скоростным качествам и манёвренности они, пожалуй, превосходили «Зарю Свободы», но обладали гораздо меньшей боеспособностью и были куда более уязвимыми.
Я, как и другие члены моей команды, в этой дискуссии не участвовал, а лишь молча слушал и ожидал, когда присутствующие сойдутся на единственно правильном и логичном в данной ситуации решении. При других, не таких драматических обстоятельствах мне, наверное, было бы забавно наблюдать, как взрослые мужчины и женщины, занимающие высшие государственные посты, ведут себя подобно детям, боясь предстать в глазах друг друга трусами. Каждый из достопочтенных министров, предлагая тот или иной вариант действий, считал своим долгом ненавязчиво, но вполне определённой дать понять, что сам он предпочитает остаться на Махаварше и встретить опасность лицом к лицу.
Один только Клод Бриссо, который не раз участвовал в космических сражениях и часто рисковал собственной жизнью, не поддался всеобщей браваде. Как трезвомыслящий военный, он прекрасно понимал, что выбора у нас нет, но, несмотря на своё высокое звание, он не обладал никакими формальными полномочиями, а был лишь пассажиром корабля и не мог отдавать обязательных к исполнению приказов.
Император же, который располагал здесь реальной властью и имел полное право приказать нам убираться прочь с Махаварши, терзался сомнениями. Он никак не мог решить, где будет безопаснее его дочери - на планете или на борту «Зари Свободы». Всё зависело от истинных намерений чужаков - блефуют они или нет, а если нет, то насколько вероятна угроза вторжения габбаров...
Наконец мне надоела вся эта бессмысленная болтовня, я уже собирался встать и заговорить, как вдруг Анн-Мари Прэнтан, которая вместе с диспетчером Шанти следила за радиоперехватом из района дром-зоны, громко и взволнованно произнесла:
- Кажется, чужаки не солгали. Похоже, начинается.
Все присутствующие мигом вскочили со своих мест и бросились было к терминалу, но Анн-Мари, чтобы избежать столпотворения, немедленно включила внешние динамики и вывела на главный экран диспетчерской данные компьютерно-лингвистического анализа.
Помещение заполнил шум и треск, сквозь которые с трудом пробивались невнятные обрывки слов и фраз. И дром-зона, и даже летевшие к нам корабли находились ещё слишком далеко от нас, а чужаки, конечно же, не были столь любезны, чтобы транслировать свои разговоры по точно направленному на Махаваршу лучу. Вдобавок пятидесятники общались на своих, неземных языках, и лишь изредка среди всей этой галиматьи проскальзывали лающие реплики по-немецки - это переговаривались между собой вспомогательные части дварков.
Зато на большом экране выдавался английский текст - компьютер на ходу переводил всё, что только поддавалось переводу, и по возможности пытался реконструировать из отдельных слов и фраз цельные, наполненные смыслом предложения. Ему это не всегда удавалось, но даже из того, что мы получали, смысл происходящего был ясен: как минимум по трём каналам началось вторжение габбарских войск.
Буквально минуту спустя по узконаправленному лучу мы получили очередную радиограмму от чужаков. В ней они сообщали о начавшемся вторжении и советовали всему населению Махаварши скрыться в своих убежищах - сиречь в Катакомбах. По утверждению командования флота пятидесятников, силы габбаров невелики и атака будет отбита ещё в дром-зоне, но отдельные корабли могут прорваться сквозь оборонительный заслон и попытаться сбросить на планету бомбы.
- Если только они не разыгрывают перед нами спектакль... - начал Поль Карно, но умолк, так и не докончив свою мысль.
- Не вижу в этом смысла, - произнёс адмирал Бриссо. - Отсюда связаться с нашими мы всё равно не сможем, нужно лететь к дром-зоне. А там уже нас не обманешь.
- Перехвачены первые переговоры габбаров, - сообщила Анн-Мари, указывая на экран. - Нет, это не спектакль.
- Значит, вам нужно улетать, - отозвался император. - И немедленно.
Достопочтенные министры вновь заспорили, кому из них лететь, а кому оставаться, но дальше терпеть это я не собирался. Поднявшись с кресла, я прошёл в центр зала и твёрдо произнёс:
- Господа, внимание!
Галдёж мгновенно прекратился, и взгляды всех присутствующих устремились на меня. Убедившись, что меня готовы слушать, я заговорил подчёркнуто официальным тоном:
- Я Стефан Матусевич, капитан ВКС Земной Конфедерации, командир крейсера «Заря Свободы», который в данный момент находится в процессе выполнения боевой задачи. Мне поручено доставить на Махаваршу пассажиров в количестве восемнадцати человек, а после похорон господина Шанкара доставить всех обратно в целости и сохранности. Я намерен выполнить возложенную на меня миссию без оглядки на ваши мнения и пожелания, а если потребуется - то и с применением силы. В настоящее время все вы, независимо от званий и занимаемых должностей, подчиняетесь мне и обязаны следовать моим приказаниям. Отсюда, из главной диспетчерской, вы в моём сопровождении отправитесь к первому посадочному терминалу и перейдёте на борт корабля. Все ваши личные вещи, которые остались в императорском дворце, доставят на «Зарю Свободы», пока будет идти предстартовая подготовка. - Я посмотрел на Поля Карно: - Господин председатель, вы являетесь верховным главнокомандующим Вооружённых Сил Земли и Солнечной системы и вправе отменить мои полномочия. Однако вы можете это сделать только через Генеральный Штаб, который здесь отсутствует. А до тех пор, пока полученный мной приказ остаётся в силе, вы обязаны наравне с остальными выполнять мои распоряжения. - Затем я обвёл взглядом присутствующих: - Надеюсь, я ясно выражаюсь, господа?
Вопреки моим опасениям, никаких протестов не последовало. Все министры, включая Карно, выглядели ошеломлёнными моим натиском, адмирал Бриссо и император смотрели на меня с одобрением, а принцесса Сатьявати - с неким подобием восхищения. Рашель же слегка улыбалась, словно говоря: «Вот так! Покажи им, кто здесь главный!»
Император первым нарушил молчание:
- Ну что ж, решение принято. - Он констатировал это, как неоспоримый факт. - А насчёт личных вещей можете не беспокоиться. Ещё в самом начале я распорядился собрать их и доставить в космопорт - просто так, на всякий случай. Упакованные чемоданы уже ожидают вас у посадочного терминала.
- Отец, ты должен лететь с нами, - сказала принцесса. - Ты нужен в Мире Барнарда.
Падма покачал головой:
- Это невозможно, дочка. Я не могу покинуть Махаваршу. Тем более сейчас, когда ей угрожают габбары.
Сатьявати подошла ко мне и легко прикоснулась к моей руке.
- Пожалуйста, капитан, убедите его... Сделайте что-нибудь!
Как завороженный, я глядел ей в глаза. Её красота, в чём-то зрелая, а в чём-то ещё девичья, действовала на мужчин безотказно, и здесь я не был исключением. На какое-то мгновение мной овладел соблазн действительно «сделать что-нибудь», например, взять и подстрелить Падму из парализатора, а затем перенести его бесчувственного на борт корабля. Я был уверен, что присутствующие не станут возражать, а наоборот - поддержат меня. Но всё-таки...
- Извините, принцесса, я ничем не могу вам помочь. Я с уважением отношусь к выбору вашего отца, даже если считаю его неверным.
Явно разочаровавшись во мне, Сатьявати вновь повернулась к императору и устремила на него полный мольбы взгляд.
- Ну, пойми же, отец...
- Я понимаю, Сати, - перебил её он. - Ты сама знаешь, как мне тяжело. Я устал, смертельно устал от этого добровольного заточения, от долгих лет бездеятельности, оторванности от внешнего мира, где происходят такие эпохальные события... Но у меня есть долг. Я не могу всё бросить и уйти. Особенно сейчас. Обещаю тебе, что если... когда разрешится кризис с габбарами, я постараюсь убедить своих стариков переселиться в Мир Барнарда или на Землю, в Индию. Думаю, они уже созрели для этого, их тоска по родным и близким постепенно пересиливает желание умереть на родине.
- А если ничего не получится, - вмешался Поль Карно, - то мы объявим о принудительной эвакуации оставшегося населения планеты. Эта идея зрела уже давно, однако часть членов Совета Содружества находила сложившуюся ситуацию выгодной для нас - ведь из-за Махаварши пятидесятники и дварки вынуждены держать значительные силы в системе Суоми. Но теперь нам волей-неволей придётся ввести сюда свои войска, чужаки немедленно воспользуются этим и уйдут, а мы пока что не можем позволить себе такую роскошь, как тратить ресурсы целого флота для охраны планеты с сорокатысячным населением.
- В любом случае, - решительно сказал Падма, - я останусь здесь до окончательного решения вопроса с эвакуацией. Я должен быть последним человеком, который покинет Махаваршу. Как капитан, который... Впрочем, я повторяюсь. Я уже не раз говорил эти слова. Полагаю, именно поэтому мистер Матусевич воздержался от... гм, от крайнего средства убеждения.
Император был прав. Я не стал применять против него силу, потому что понимал его. Капитан последним покидает борт гибнущего корабля - а он был своего рода капитаном. Капитаном умирающей планеты.

5

Часа через два после нашего старта с Махаварши из данных радиоперехвата стало ясно, что атака габбаров окончательно захлебнулась. Правда, некоторым кораблям удалось проскользнуть сквозь первый оборонительных заслон, и они скрылись в глубинах космоса, но сколько-нибудь серьёзной опасности не представляли - передовые части пятидесятников и дварков кратчайшим курсом направлялись к Махаварше, имея перед противником фору как минимум в три часа. Они вполне успевали взять окрестности планеты под свой контроль и оградить её от нападения остатков габбарской флотилии.
Когда мы уже приближались к дром-зоне, так оно и случилось: отдельные корабли габбаров, в основном корветы и бомбардировщики, пытались прорваться к Махаварше, но безуспешно - их уничтожали ещё на подступах к орбите. Ну а всё сорокатысячное население планеты, во избежание всяческих неприятностей, скрывалось глубоко под поверхностью земли, в Катакомбах, надёжно защищённых от возможного ядерного удара.
- Итак, за Махаваршу пока можно не беспокоиться, - подытожил Клод Бриссо, который, к неудовольствию Рашели, согнал её с кресла наблюдателя и теперь вместе с Анн-Мари занимался анализом перехваченных переговоров между чужаками. - Но что здесь вообще происходит, на кой чёрт габбары сунулись сюда?.. Похоже, наши вынужденные союзники, пятидесятники с дварками, сами не знают ответа. Им приказали - и они отправились оборонять систему. Возможно, командованию флота что-то известно, но оно не торопится выдавать эти сведения в прямой эфир.
В восьми миллионах километров от ближнего края дром-зоны, когда нас вот-вот должны были запеленговать чужаки, интенсивность переговоров между ними резко возросла. Корабельные датчики зарегистрировали небольшой всплеск напряжённости континуума.
- Открываются каналы первого рода, - сообщила Анн-Мари, сосредоточенно вглядываясь в свой тактический дисплей. - Сразу несколько... больше десятка...
- Кто? - нервно спросил Поль Карно, который, как и Рашель, сидел на откидном стуле в дальнем конце рубки. - Опять габбары?
- Нет, это... - Лицо Анн-Мари просветлело. - Наши позывные! Четыре... пять эскадр Флота Барнарда и Седьмой экспедиционный корпус Земли с отдельной специальной бригадой заградительных станций. Чужаки не паникуют; видимо, они были готовы к этому... Ага! Отдан общий приказ по всем частям, дислоцированным в дром-зоне: в бой не вступать, отходить к каналу на Суоми... А вот и распоряжение для охраняющих Махаваршу сил: оставаться на орбите до прибытия передовых частей нашего флота, после чего уступить им контроль над околопланетным пространством и немедленно покинуть систему.
- Кажется, опасность миновала, - с облегчением произнёс Клод Бриссо. - Или... может, и не было никакой опасности? Может, чужаки сами спровоцировали атаку, чтобы заставить нас ввести сюда войска.
- Не думаю, адмирал, - возразила Анн-Мари. - Я хорошо владею немецким, знаю два нерейских языка. Я слушала их переговоры без компьютерного перевода. И пятидесятники, и дварки вели себя слишком натурально для блефа. Происходит действительно что-то серьёзное.
- Так или иначе, - сказал я, - скоро всё прояснится. Оператор, включайте позывные. Второй пилот, скоростной прорыв в дром-зону отменяется. Начинаем экстренное торможение.
Через полминуты ближайшие к нам земные корабли услышали наши позывные, а ещё полминуты спустя мы получили запрос о ситуации на Махаварше и о том, все ли пассажиры находятся на борту «Зари Свободы». Отправив ответ, мы добрых две минуты провели в ожидании, пока наконец не пришла радиограмма с приказом прямым курсом направляться к каналу, ведущему в систему Гаммы Индры, где нас по-прежнему ожидала бригада сопровождения, а оттуда следовать к Терре-Галлии. Приказ был подписан адмиралом флота Франсуа Мореном, главнокомандующим ВКС Земной Конфедерации, сопредседателем Объединённого комитета начальников штабов Содружества - высшего руководящего и координирующего органа всех вооружённых сил человечества.
- Это и впрямь серьёзно, - произнёс Клод Бриссо, ознакомившись с радиограммой. - Шутки и розыгрыши исключены... Но что же случилось, чёрт возьми?
Ответ на этот вопрос мы получили лишь полтора часа спустя, когда на полном торможении вошли в дром-зону и сблизились с флагманом Седьмого экспедиционного корпуса, который двигался нам навстречу. К тому времени почти все корабли чужаков уже подтянулись в район открытого гиперканала, ведущего к Суоми, и один за другим покидали здешнее локальное пространство. Все пять эскадр барнардского флота устремились вглубь системы, к Махаварше, а соединения земного экспедиционного корпуса рассредоточились в окрестностях каналов, через которые они совершили переход. Заградительные станции, погасив своё остаточное движение, немедленно приступили к закупорке всех остальных каналов первого рода и исследованных - второго.
- О полной блокировке дром-зоны речь не идёт, - сделал я вывод из увиденного. - Значит...
- Значит, это ненадолго, - подхватил Клод Бриссо. - На неделю, максимум на две. Срок, вполне достаточный для эвакуации сорока тысяч человек.
На расстоянии двух световых секунд от нас флагман послал запрос на установление аудиовизуального контакта. Вскоре на экране моего монитора внешней связи возникло изображение темноволосого мужчины с пятью звёздами на погонах. Это был мой командующий, адмирал флота Франсуа Морен.
Мы с ним обменялись официальными приветствиями, после чего Морен на всякий случай повторно уточнил, присутствуют ли на «Заре Свободы» Поль Карно и Клод Бриссо. Когда я ответил утвердительно, адмирал сказал:
- Хорошо, капитан, сейчас я с ними поговорю. Ваше задание вам понятно?
- Да, сэр. Следовать через Гамму Индры к Терре-Галлии.

Предыдущая страница 2 Следующая страница


3 Олег Авраменко

- Совершенно верно. Постарайтесь уложиться в пятнадцать - двадцать часов объективного времени. Сможете?
Я прикинул в уме: девятнадцать скачков по каналам первого рода и один «затяжной прыжок» с запущенным на полную мощность резонансным генератором. Запасов дейтерия хватит. Времени, пожалуй, тоже. «Заря Свободы» быстроходный и высокоманёвренный крейсер; в своё время я совершил на нём тридцать два скачка менее чем за сутки.
- Да, сэр, успею. Впритык, но успею.
- Вы уж постарайтесь, капитан. На Терре-Галлии должно состояться внеочередное совещание Совета Содружества на высшем уровне, а у вас на борту глава федерального правительства Земли... - Его взгляд устремился немного в сторону. - А-а, вот и вы, доктор Карно. Мои приветствия.
- Здравствуйте, адмирал, - произнёс Поль Карно, который незаметно подошёл ко мне и встал рядом с моим креслом. - Вы объясните, что происходит?
- Габбары активизировались, господин председатель. Впрочем, это ещё мягко сказано. Они словно взбесились - атаковали все одиннадцать человеческих планет, находящихся под контролем Четверного Союза, и ещё более дюжины альвийских миров.
- Причины?
- Альвы уничтожили габбарскую планету Джейханну в Большом Магеллановом Облаке. В отместку за бомбардировку Мельмака.
Карно кивнул:
- Я предполагал, что альвы этого так не оставят. Но при чём здесь человеческие планеты?
- По всей видимости, габбары решили, что в этом случае альвы не обошлись без нашей помощи. Другие чужаки, кстати, тоже так считают. Они уверены, что их мохнатые приятели вступили с людьми в сепаратный сговор и получили от нас оружие огромной разрушительной мощности.
- Бог мой! Это была глюонная бомба?
- Хуже, гораздо хуже. Альвы уничтожили не только планету, а всю систему. Они взорвали звезду. Жёлтый карлик спектрального класса G3. Понимаете?
Краем глаза я увидел, как Клод Бриссо напрягся в своём кресле, его лицо мертвенно побледнело, а губы беззвучно зашевелились.
- О-о... тысяча чертей! - выдавил из себя ошарашенный Поль Карно. - Неужели...
- В этом нет никаких сомнений, - кивнул адмирал Морен. - Во время атаки альвийского флота в локальном пространстве Джейханны находился разведывательный корабль дварков. Он покинул систему непосредственно перед самим взрывом, его даже задело нейтринной вспышкой. Дварки оказались так любезны... вернее, так напуганы, что передали нам копии всех данных наружного наблюдения. Их анализ подтвердил наши наихудшие опасения.
Всегда такой сдержанный и корректный премьер-министр Земли внезапно разразился потоком брани, подчас не совсем цензурной. А Клод Бриссо сидел неподвижно, словно парализованный, в его глазах застыл ужас.
- Это предательство, - хрипло проговорил он. - Или...
- Хорошо если предательство, - расслышав его, мрачно отозвался адмирал Морен. - Это ещё полбеды. А вот если «или»... Тогда случится настоящая катастрофа!

6

В этот раз я установил свой личный рекорд - девятнадцать гиперпереходов первого рода всего за семь с половиной часов. Тут, конечно, свою роль сыграл и удачно проложенный маршрут: входящие и выходящие каналы располагались не слишком далеко друг от друга, так что не приходилось тратить много времени на манёвры в дром-зонах промежуточных систем. А остальное было делом техники - и, добавлю без лишней скромности, пилотского мастерства.
Большинство кораблей сопровождения безнадёжно отстали от нас уже после первых четырёх скачков, несколько самых шустрых следовали за нами ещё в течение двух часов, но затем они тоже спасовали, и вторую половину пути мы проделали в гордом одиночестве, пока не добрались до звезды USCG 192-476308-615 по Универсальному Галактическому Каталогу, которая в секретном реестре Объединённого комитета фигурировала под кодовым наименованием ПП-94, где «ПП» обозначало «Перевалочный Пункт». Отсюда к Терре-Галлии вёл исследованный, но неизвестный для чужаков канал второго рода. Именно по этому каналу более семи лет назад отправился на своё последнее задание капитан первого ранга Жофрей Леблан, мой дальний родственник по мужской линии, человек, чья дочь теперь называла меня отцом.
Весь путь к системе ПП-94 я проделал самостоятельно, без помощи второго пилота, так как ещё в начале серии скачков отправил Сигурдсона спать, чтобы затем он сменил меня на вахте. Как и все мы, Лайф был крайне взволнован происходящим, особенно известием о применённом альвами чудовищном оружии, но вместе с тем он обладал железными нервами и сумел заснуть даже без предложенного Ритой успокоительного.
В рубке управления мне ассистировала лишь Анн-Мари. Рашель я также заставил пойти отдохнуть, а Клод Бриссо с Полем Карно ушли сами, сразу после разговора с адмиралом Мореном - видно, им было что обсудить. Меня так и подмывало воспользоваться своим доступом ко всем помещениям корабля и послушать их разговор, обещавший быть весьма и весьма занимательным. Однако я устоял перед соблазном, понимая, что речь идёт об очень секретных и чрезвычайно опасных вещах. К тому же рядом со мной находилась сотрудница контрразведки, которая ни за что не позволила бы мне совершить подобную глупость.
Это, впрочем, не мешало нам с Анн-Мари в свободные минуты обсуждать услышанное, и вскоре мы сошлись во мнении, что новое оружие альвов - нечто принципиально иное, чем сверхмощная глюонная бомба дальнего радиуса действия.
- В звёздах, находящихся на главной последовательности, слишком мало радиоактивных элементов, - сказал я. - Их одновременный распад приведёт лишь к кратковременному и, в сущности, незначительному увеличению светимости. Другое дело, когда звезда стареет, выжигает весь свой водород, и в ней начинает гореть гелий, а потом и более тяжёлые ядра.
- Но светило Джейханны принадлежало к спектральному классу G3, - заметила Анн-Мари. - Адмирал Морен это особо подчеркнул. Да и вообще, более девяноста процентов пригодных для жизни планет обращаются вокруг звёзд главной последовательности. Так что глюонные бомбы для них не страшны. Хотя... - Она задумалась. - Если предположить, что это оружие не ослабляет внутриядерные связи, а наоборот - усиливает их. В сто, в тысячу, даже в миллион раз.
- Ну, тогда вполне возможно, - согласился я. - Многократное ускорение термоядерного синтеза, звезда не выдерживает внутреннего давления - и взрывается.
Мы замолчали, поскольку корабль приблизился к области входа-выхода нужного нам канала, и я занялся подготовкой к очередному скачку.
Неполные две минуты гиперперехода первого рода, возвращение в обычное пространство, ориентация в дром-зоне, курс к следующему каналу.
- Судя по реакции адмирала Бриссо и доктора Карно, - произнёс я, когда с манёврами было покончено, - им известно об этом оружии.
- И не просто известно. Держу пари, что оно у нас есть. Вот только почему мы его ни разу не применили?
- Может, из-за его разрушительной мощи? Подрывать целые звёзды - это уже чересчур.
- Зато эффектно. Очень эффектно. Вы же сами видели, капитан, какое действие это оказало на габбаров. Они озверели и ринулись в бой, не считаясь с тем, что за первым таким ударом могут последовать и другие... - Внезапно Анн-Мари умолкла. - А это идея!
- О чём вы?
- Предательство, о котором говорил адмирал Бриссо. Точнее, провокация. Кто-то из наших подсунул эту адскую машину альвам, чтобы они применили её против габбаров. Это, без сомнений, ещё больше обострит противостояние между чужаками и ускорит их взаимное истребление.
Я ненадолго задумался.
- Нет, исключено. Только безумец мог пойти на подобную авантюру - и то вряд ли. Дать в руки альвов такой сильный козырь... Ведь это оружие запросто можно обратить и на нас. Против него бессильны наши заблокированные дром-зоны. Несколько лет полёта в обычном пространстве от одной из ближайших звёзд, атака на Солнце - и всё, нет больше ни Земли, ни Солнечной системы. Причём корабль не обязательно должен быть с экипажем, можно и автоматический, со специальной программой.
- А можно и вовсе не давать альвам это оружие. В смысле, не делиться с ними технологией. Допустим, под прикрытием альвийского вторжения в систему Джейханны вошёл наш корабль и сбросил на звезду эту супербомбу. Или другой вариант: альвам предложили уже готовое к использованию устройство, но предупредили, что при попытке разобрать его оно взорвётся. И, естественно, запрограммировали на самоликвидацию - скажем, по истечении суток.
- Гм-м... Интересная гипотеза. А если всё-таки альвы изобрели это оружие сами?
Анн-Мари помрачнела:
- Тогда мохнатики дадут прикурить всем остальным расам. В том числе и нам...

Наконец крейсер вошёл в «затяжной прыжок» по каналу второго рода. До прибытия в локальное пространство Терры-Галлии оставалось чуть меньше шести часов объективного галактического времени - резонансный генератор работал почти на полную мощность, сообщая «Заре Свободы» максимальную скорость в семимерном гиперпространстве. Однако на длительности полёта по собственному бортовому времени это никак не сказывалось - впереди нас ожидало около полутора суток ничегонеделанья.
Убедившись, что все системы корабля функционируют нормально, я разбудил Лайфа Сигурдсона, передал ему командование, а сам, отчаянно зевая, спустился на третий ярус, где наряду с жилыми помещениями для пассажиров располагались также камбуз со столовой. Вместе со мной ушла и Анн-Мари, которая на время «затяжного прыжка» осталась совсем без работы - сейчас не было с кем устанавливать связь и против кого применять оружие. Даже если бы в данный момент по каналу шли другие корабли, мы всё равно не смогли бы вступить с ними ни в какой контакт. Космические сражения в гиперпространстве - удел дешёвых, антинаучных боевиков.
В столовой, куда мы зашли перекусить перед отдыхом, находилось только двое человек - Рашель и Клод Бриссо. Они сидели за столиком, сервированным на четыре персоны; вид у моей дочери был немного заспанный, очевидно, она только проснулась, а её дядя и мой бывший шурин выглядел мрачнее тучи.
Завидев нас, Рашель махнула рукой:
- Идите к нам. Мелисса уже приготовила вам обед.
Мы подошли, поздоровались и устроились на свободных стульях.
- А где сама Мелисса? - поинтересовалась Анн-Мари.
- Понесла завтрак для лейтенанта Сигурдсона. Вы с ней, наверное, разминулись.
- Да, - сказал я, приступая к еде. - Мы спустились по трапу, а она, конечно, воспользовалась лифтом.
За это время Клод Бриссо не проронил ни слова, лишь когда мы обменивались приветствиями, вяло кивнул нам в ответ. Внимательнее присмотревшись к нему, я обнаружил, что он не только мрачен, но ещё и пьян. Причём пьян капитально. А под глазами у него явственно виднелись круги - от усталости и переживаний.
- Сэр, - сказал я. - Вам надо пойти поспать.
- Я пытался заснуть, - ответил он угрюмо. - Не получилось.
- Так приняли бы снотворное.
- Принимал. Не помогло.
- А потом напился, - укоризненно отозвалась Рашель. - Когда я зашла к нему в каюту, он сидел на койке и пил. Прямо из бутылки. Раньше я никогда не видела его таким пьяным.
- Раньше никогда... - Бриссо поперхнулся и закашлялся. - Никогда не случалось такого... такой катастрофы. Вы даже не представляете, что произошло.
- Не представляем, - согласилась Анн-Мари. - И, думаю, нам не положено об этом знать.
Он небрежно отмахнулся:
- Положено, не положено... Поздно запирать ангар, когда корабли уже угнаны. Альвы завладели этим... джинном в бутылке. И выпустили его на волю... Придурки мохнатые! Они, небось, сами не понимают, с чем связались, какими силами играют.
Адмирал умолк и невидящим взглядом уставился на аппетитный бекон в своей тарелке, к которому он даже не притронулся.
- Дядя мне сказал, что это оружие называется странглет, - произнесла Рашель.
- Не оружие, а явление, - поправил её Клод Бриссо. - Кварковая материя. Вещество, состоящее из кварков.
- Любое вещество состоит из кварков, - заметил я. - Они образуют протоны и нейтроны.
- В странглете нет ни протонов, ни нейтронов, он напрямую состоит из кварков. Это качественно иное фазовое состояние материи, во много раз плотнее ядерного вещества.
- Как же так? - удивилась Рашель. - Ведь в школе нас учили, что кварки не могут стабильно существовать в свободном, несвязанном виде.
- Мало ли чему вас учили в школе, - пожал плечами Бриссо. Несмотря на сильное опьянение, говорил он внятно, не путаясь в словах и не заплетаясь языком. - Хотя нет, всё верно. Вас правильно учили. В странглете кварки тоже связаны - но каким-то особым, странным образом. Именно странным, потому что ведущую роль в образовании и существовании этой формы материи играют так называемые «странные кварки». Хотя они почти отсутствуют в обычной материи, физикам они известны давным-давно, их открыли, кажется, еще в XX веке...
- Ага, знаю, - вставила Рашель. - Существуют кварки странные, очарованные, истинные, красивые...
- Вот-вот, верно. Похоже, тогда была мода на романтическую терминологию... Так вот, из-за тех странных кварков, возникло и название «странглет». Самым главным и самым опасным его свойством является то, что он способен расти за счёт поглощения протонов, нейтронов и других... э-э, как их там... адронов. Странглет вроде как расщепляет их и превращает в ту же кварковую материю. В физических тонкостях этого процесса я не разбираюсь, конечно. Я военный, а не учёный.
- Ого! - произнесла Рашель, глядя на дядю широко распахнутыми глазами. - Понятно...
- Что понятно? - спросил я.
Адмирал ухмыльнулся и похлопал племянницу по плечу.
- Умная девочка! Сразу всё сообразила. - Затем серьёзно взглянул на нас. - Вот представьте себе ракету. Внешне самую обычную ракету, только в её боеголовке находится не термоядерный или позитронный заряд, а небольшой ускоритель, при работе которого образуется странглет. Крохотный такой странглетик, массой в миллиардные доли грамма. Ракету запускают в звезду. В фотосфере она сгорает, а странглет продолжает лететь, захватывая по пути встречные ядра и всё увеличиваясь, увеличиваясь. К центру звезды долетает большущий такой странглетище, который там и остаётся, не в силах преодолеть гравитацию. Он быстро растёт... очень быстро... невероятно быстро. Через несколько часов всё ядро звезды превращается в странглет, происходит коллапс, взрыв и сброс внешней оболочки.
- Сверхновая!.. - потрясённо прошептал я.
- Да, капитан. Именно это случилось с солнцем Джейханны. Оно стало Сверхновой.
- Кошмарное оружие, - произнесла ошеломлённая Анн-Мари.
- Ещё более кошмарное, чем вы себе думаете. Такое кошмарное, что мы - вернее, наши предки - не решились его применить даже для того, чтобы избежать поражения в войне с чужаками.
- Что? - изумился я. - Оно существовало уже тогда?
Клод Бриссо утвердительно кивнул:
- Странглетный запал был разработан ещё до появления технологии управления каналами, глюонной бомбы... и многого другого. В то время ещё много человеческих планет боролись с Иными, лишь недавно была захвачена Земля, и для прекращения войны было достаточно применить это оружие один-единственный раз... или два раза, не больше. Уничтожить для устрашения чужаков одну-две их системы - и они, полностью деморализованные, запросили бы пощады.
Адмирал встал из-за стола, подошёл к встроенному в стену автоматическому бару и заказал бутылку коньяка. Вернувшись на своё место, он налил себе рюмку и выпил её одним духом, напрочь проигнорировав возмущённые протесты Рашели.
- Но тут обнаружилось одно неприятное обстоятельство, - продолжил затем он. - При взрыве такая Сверхновая, наряду с солнечным веществом, выбрасывает в окружающее пространство микроскопические частички странглета. Они летят со скоростью несколько тысяч километров в секунду, поэтому до ближайших звёзд могут добраться лишь через десятки лет. Кварковая материя не является абсолютно стабильной, она постепенно распадается, и за время такого длительного полёта все странглетные осколки испарились бы в межзвёздном пространстве. Казалось, нужно только выбрать цель для удара в достаточно разреженной области Галактики, чтобы наверняка избежать взрывов соседних звёзд, но... - Бриссо покачал головой. - Наши учёные вовремя установили, что странглеты обладают ещё одним скверным свойством: они способны открывать каналы первого рода и совершать через них переход. Они действуют как маломощные гиперпространственные резонаторы. Почему - я так и не врубился. Здесь каким-то образом замешано слабое взаимодействие. А плотность странглетных частиц достаточно велика, чтобы через каждый из каналов прошло по меньшей мере несколько сотен миллионов из них. И вот уже через десяток часов эта зараза проникает во все соседние системы.
Адмирал налил себе ещё рюмку коньяка. На сей раз Рашель, ошарашенная услышанным, и не пыталась остановить его.
- Значит, - с трудом вымолвил я, - скоро будут новые взрывы?
- Совершенно верно. При выходе из канала микроскопические странглеты начинают падать на звезду. В зависимости от удалённости дром-зоны от центрального светила на это потребуется от нескольких месяцев до нескольких лет. - Клод Бриссо опрокинул рюмку и причмокнул. - А часть странглетов, сталкиваясь между собой, разлетаются по всей дром-зоне, некоторые из них попадают в другие каналы, и таким образом радиус инфицированной области становится ещё больше. Когда же начнут взрываться другие звёзды, общая плотность странглетных потоков резко увеличится, и скорость их распространения станет расти в геометрической прогрессии. Примерно через пару сотен лет всё Большое Магелланово Облако будет охвачено взрывами Сверхновых.
- А что будет с нами? - спросила Анн-Мари, нервно раскуривая сигарету; голос её заметно дрожал. - До нас странглеты не доберутся?
- Насчёт этого можете быть спокойны. Между Галактической Спиралью и Облаком отсутствуют непрерывные цепочки каналов первого рода, а каналы второго рода для странглетов непроницаемы. Теоретически это было доказано лишь лет шестьдесят назад. Раньше такой уверенности не было, поэтому в начале войны наше правительство не рискнуло применить странглетный запал в Магеллановых Облаках. К тому же не исключался риск искусственного занесения инфекции: прилипает, скажем, крохотный странглет к обшивке корабля, вместе с ним попадает в основную часть Галактики и запускает здесь цепную реакцию.
- Так это возможно?!
- К счастью, нет. Странглет «съест» корабль максимум за час-полтора. Соответственно, перестанет работать его генератор, а резонансное поле, излучаемое самим странглетом, слишком слабо для прохождения канала второго рода. Если у альвов хватило ума не проводить испытания в пределах Галактической Спирали, то нам пока ничего не угрожает.
- Судя по тому, что они применили странглетный запал в Облаке, - рассудительно произнесла Рашель, - им известно об опасности.
- Да... наверное. Будем надеяться, что альвы не законченные идиоты. Будь они полными кретинами, то подорвали бы солнце Габбариса. Так что за всю Галактику можно пока не беспокоиться. Пока...
Адмирал снова потянулся к бутылке. Он явно перешагнул ту грань, после которой человек уже не может остановиться и продолжает пить, пока не отключится полностью. Вполне возможно, что он уже находился на «автопилоте». Не стоило обманываться его трезвым голосом и здравыми рассуждениями - таким парадоксальным образом у него проявлялись последствия сильного стресса. На самом же деле он был вдребезги пьян.
- А вот что нас действительно должно беспокоить, - вновь заговорил Клод Бриссо, - так это то, откуда у мохнатиков взялся странглетный запал. Случайная утечка информации? Предательство? Или... или...
- Или они сами изобрели, - подсказал я.
Адмирал кивнул:
- Если так, то вскоре они научатся закупоривать каналы, создадут глюонную бомбу, откроют пути в другие галактики, овладеют принципом ортогональных...
Больше ничего сказать он не успел. В следующий момент Анн-Мари выхватила из своей кобуры парализатор и выстрелила. Клод Бриссо покачнулся, намереваясь бухнуться лицом в свою тарелку с нетронутым беконом, но тут вовремя среагировала Рашель. Вскочив со стула, она придержала его за плечо и растерянно посмотрела на Анн-Мари:
- Что случилось? Почему вы это сделали?
Та горько усмехнулась:
- А ты ещё не сообразила? Только что твой дядя выдал нам важнейшую государственную тайну. Мне пришлось остановить его, пока он не выболтал что-нибудь ещё.
Рашель тихо ахнула. До неё наконец дошло.
А я сидел в полном оцепенении, не в силах даже пошевелиться. В моей голове звучали последние слова адмирала. Пути в другие галактики... О, дьявол! Неужели это возможно?..
- Но как же так? - недоуменно произнесла Рашель. - Ведь у него должен быть психоблок.
- А он у него есть. Мягкий, поверхностный блок, не деформирующий психику, не оказывающий критического воздействия на мыслительные процессы. А жёсткое, основательное, всестороннее психокодирование ослабляет человеческую волю, подавляет инициативу, притупляет интуицию, ограничивает воображение. Оно годится для исполнителей, но никак не для руководителей, не для тех, кто принимает решения и отдаёт приказы, кому нужны все эти качества - сильная воля и свободная инициатива, острая интуиция и ничем не скованное воображение. Адмирал Бриссо - один из таких руководителей. И его психоблок не обладает запретительными функциями, а только предупредительными. Нечто вроде звоночка в голове: мол, осторожно, это не для чужих ушей. Как я понимаю, когда стало известно о применении альвами странглетного запала, твой дядя сгоряча решил, что всё пропало, все тайны раскрыты, и его блок попросту «слетел». А пережитый шок, сильное опьянение и выпитое снотворное лишили его остатков осторожности и развязали ему язык. Я с самого начала должна была предвидеть, что в таком состоянии он способен сболтнуть лишнее. Но меня подвело любопытство, мне очень хотелось узнать, что же за оружие применили альвы. И вот узнала... больше, чем следовало. - Анн-Мари обречённо вздохнула. - А теперь мы стали носителями сверхсекретной информации. Крохотной её частички - но вполне достаточной, чтобы изолировать нас от всего мира или, что ещё хуже, подвергнуть глубинному психокодированию.
В этот момент в дверях столовой появилась Мелисса, катившая перед собой тележку с использованной посудой. Оценив быстрым взглядом обстановку, она озадаченно спросила:
- Что здесь происходит?
Анн-Мари мрачно посмотрела на неё и ответила:
- Лучше тебе не знать, дорогуша. Тебе и так крупно повезло, что ты не вернулась двумя минутами раньше.

РАШЕЛЬ: МИССИЯ

7

Нет, надо же как крупно я влипла! Нарочно не придумаешь...
Мой родной дядюшка Клод подсунул мне неслабую свинью своими пьяными откровениями. Впрочем, я тоже хороша, что слушала его разинув рот и развесив уши, хотя прекрасно понимала, о каких опасных вещах он говорит. Да и отец с Анн-Мари - они же старше меня и должны были предвидеть, чем это закончится. Но их так увлёк рассказ о странглетах, что они позволили дяде выболтать важнейшую информацию. И пусть она лишена всякой конкретики, пусть мы не знаем никаких деталей, существа дела это не меняет. Даже тех нескольких слов о других галактиках хватило с лихвой, чтобы перевести нас, рядовых граждан Земли и Терры-Галлии, в разряд лиц, посвящённых в важнейшую государственную тайну...
Наша судьба решалась на самом высоком уровне. По прибытии в систему Дельты Октанта наш крейсер сразу направился к главной космической базе вооружённых сил Терры-Галлии, расположенной всего в миллионе километров от заблокированной дром-зоны. Там же находилась и ставка Объединённого комитета начальников штабов Содружества, и внепланетная резиденция галлийского правительства.
Мы втроём - я, отец и Анн-Мари - уже битый час околачивались в небольшой гостиной президентских апартаментов, а по соседству, в кабинете, заседал импровизированный трибунал в составе премьер-министра Земли Поля Карно, президента Терры-Галлии Жаклин Пети и председателя Объединённого комитета, адмирала-фельдмаршала Альбера Дюбарри. Сейчас у них «на ковре» был дядя Клод, виновник всего случившегося; ну а мы в гнетущем молчании дожидались решения своей участи.
Возможно, кто-нибудь другой на моём месте только радовался бы, что влез в эту заваруху. Например, Гильермо дель Торо, помешанный на физике парень, с которым я училась в выпускном классе. Сейчас он потирал бы руки в предвкушении того, как вместо Сорбонны прямиком попадёт в глубоко засекреченный исследовательский центр, где лучшие умы человечества выдают на-гора открытия, одно поразительнее другого.
Да уж, Гильермо был бы счастлив. Наверно, ему бы в голову не пришло, что его запросто могут подвергнуть психокодированию, после которого он будет годиться разве что в лаборанты. Но нет, с ним бы ничего подобного не сделали - у него действительно светлая голова, он безусловно станет талантливым учёным и принесёт немало пользы науке и человечеству.
Ну а я? Обычная себе девчонка, далеко не дура, но и не гений, таких как я вокруг пруд пруди. Однако у меня есть свои амбиции, свои планы на будущее. Я хочу выучиться и стать звёздным капитаном, как папа. А потом адмиралом - и командовать эскадрой. Или целым флотом. А может, и всеми Военно-Космическими Силами Земли. Каково звучит - адмирал флота Рашель Леблан! Хотя, конечно, мне больше нравится «адмирал-фельдмаршал», но раз уж в земных ВКС его заменили на «адмирал флота», то так тому и быть. Главное суть, а не название. К тому же есть одна приятная мелочь: у галлийского адмирала-фельдмаршала на погонах четыре звезды, а у земного адмирала флота - аж пять!
Вот только возникла непредвиденная проблема - между мной и моей блестящей карьерой вклинилась дядина неосторожность. Мягко говоря, неосторожность; а если говорить прямо, то глупость и безответственность. По его милости мне стало известно, что мы научились проникать в другие галактики. Это невероятно, это потрясающе, это величайшее открытие со времён первого межзвёздного полёта. Люди веками мечтали путешествовать к другим галактикам, и теперь их заветная мечта, похоже, сбылась... Но пока это секрет. Секрет, который знают лишь очень немногие и о котором мне, курсанту Рашели Леблан, девятнадцати лет от роду, знать никак не положено. Тем не менее я знаю - и в этом моя беда.
Как и всякий нормальный человек, я совсем не хотела, чтобы кто-то копался в моей голове, вмешивался в мою психику, программировал мой разум. То, что Анн-Мари рассказала о последствиях психокодирования, здорово напугало меня. Правда, позже, успокоившись, она немного смягчила свои слова, привела несколько примеров удачной карьеры «закодированных» работников СБ, заметив, что некоторые из них впоследствии даже дослужился до адмиральского звания. Но когда я спросила её, чем занимались такие адмиралы, Анн-Мари была вынуждена признать, что не более чем канцелярской работой.
А меня это совсем не устраивало, я не собиралась становиться простым исполнителем. Пусть лучше ограничат мою физическую свободу, пусть замкнут меня в том пресловутом подземном городе, где проводятся секретные разработки; в конце концов, ведь не могут же учёные, вроде профессора Агаттияра, делать всё сами, им обязательно нужны помощники и лаборанты. Я никогда не мечтала о научной работе, хотя по всем точным дисциплинам была одним из лучших учеников в школе; но если придётся выбирать между тюрьмой и «прочисткой мозгов», то я без колебаний предпочту первое...
Наконец двери распахнулись, и в комнату вышел дядя Клод. По его виду, не такому мрачному и подавленному, как час назад, я поняла, что дела наши обстоят лучше, чем он ожидал.
- Ну как там? - одновременно вырвалось у отца и Анн-Мари.
- Мою отставку не приняли, - устало ответил дядя. Ещё во время полёта, едва очухавшись от выстрела парализатора и мгновенно протрезвев, он только и талдычил о том, что уйдёт в отставку и добровольно подвергнется психокодированию. - А в качестве наказания мне вживят антиалкогольный блокиратор. Боюсь, что теперь, дорогая Рашель, я не смогу выпить даже бокала шампанского на твоей свадьбе.
Это он так пошутил. Ха, совсем не смешно...
- А что будет с нами? - нетерпеливо спросила я.
- С тобой и твоим отцом хотят ещё поговорить, прежде чем принимать решение. А вас, фрегат-капитан, - обратился он к Анн-Мари, - переводят в прямое подчинение Объединённого комитета. С этой минуты вы являетесь сотрудником Отдела специальных операций. Насколько я знаю, полгода назад вы подавали соответствующий рапорт.
- Так точно, адмирал!
При этом известии лицо Анн-Мари просияло. Оно и понятно: ведь Отдел специальных операций, а короче ОСО, выполнял самые сложные и важные задания, для которых не годились люди с ограниченной инициативой и слабой мотивацией. ОСО был элитным подразделением разведки и контрразведки, так что психокодирование Анн-Мари не грозило. Кстати сказать, мой отец (в смысле, первый отец - Жофрей Леблан) работал как раз в ОСО.
Дядя натянуто улыбнулся:
- А где же ваше «благодарю»? Ведь именно мой длинный язык позволил вам получить это назначение... Впрочем, я шучу. Вопрос о вашем переводе и так был фактически решённым делом.
Только сейчас я обратила внимание, что он ведёт себя немного странно. Как-то неестественно возбуждён, глаза его лихорадочно блестят, а зрачки расширены почти на всю радужную оболочку.
- Что с тобой, дядя? - обеспокоенно спросила я. - Тебя заставили принять «наркотик правды»?
- Нет, всего лишь эйдетик. Чтобы освежить мою память. Я дословно пересказал наш тогдашний разговор, и они убедились, что больше никаких секретов я вам не выдал.
- Разве что собирались сказать о чём-то, что начинается со слова «ортогональные», - заметила Анн-Мари.
Дядя кивнул:
- Даже это я вспомнил. В точности: «владеют принципом ортогональных...» - после чего вы меня отключили. Но вы ни за что не догадаетесь, о чём я собирался сказать. Даже если бы я успел произнести и второе слово, вам бы это всё равно ничего не дало. Термин слишком неудачный... гм, или напротив - весьма и весьма удачный. Это с какой стороны посмотреть.
- Зато о других галактиках ты сказал прямо и недвусмысленно, - заметила я.
- Это не настолько критическая информация. Главным образом мы опасались, что я мимоходом обронил что-нибудь такое, из чего вы затем смогли бы прийти... м-м, к весьма нежелательным выводам. Но ничего подобного в моих словах, к счастью, не было. Если бы вы, капитан, - повернулся он к отцу, - не поспешили удалить из памяти компьютера запись нашей беседы, мы бы все сэкономили массу нервов.
- Тогда это представлялось мне разумной мерой предосторожности, - сказал отец. - Теперь я признаю, что погорячился. Ваши слова о достижимости других галактик меня сильно потрясли.
- Да, конечно, это важная информация. Но, повторяю, не критическая. К тому же я не сообщил вам никаких конкретных деталей. Вы поверили мне только потому, что я занимаю высокое положение в руководстве и имею доступ к государственным тайнам. Если вы расскажете об этом своим друзьям, знакомым и родственникам, они, возможно, тоже поверят вам - но с изрядной долей скептицизма. А дальше это пойдёт уже в качестве обычных слухов и сплетен, наряду со многими небылицами о наших секретных открытиях и разработках.
- Мы никому не станем говорить, - твёрдо заявила я.
Дядя Клод улыбнулся:

Предыдущая страница 3 Следующая страница


Галактики как песчинки 4

- Я в этом не сомневаюсь, дорогая. Просто обрисовываю гипотетическую ситуацию... Впрочем, не такую уж гипотетическую. Пару раз случалась утечка сведений, что якобы мы научились открывать каналы третьего рода. Особого резонанса эти слухи не вызвали - им не поверили и они быстро сошли на нет. Наше общество слишком привыкло к разного рода дезинформации. Всё это я веду к тому, что вам не грозит глубинное психокодирование.
- Значит, - произнёс отец, - для нас этот инцидент обойдётся без последствий?
- Нет, последствия будут. Как-никак, а вы посвящены в важную государственную тайну. Капитан Прэнтан уже получила своё - и ей повезло, что это совпало с её желаниями. А о последствиях для вас с Рашелью я говорить не уполномочен. Да и не знаю наверняка, что вам предложат. Хоть и догадываюсь. Так что давайте подождём.
Ждать пришлось недолго. Минут через пять в гостиную вошли вершители наших судеб - президент Жаклин Пети, премьер Поль Карно и адмирал Дюбарри. Мадам Пети, с которой до этого мы не виделись, тепло поздоровалась с нами и заботливо спросила, не проголодались ли мы. Отец от имени всех нас заверил, что нет, не проголодались, но она всё же распорядилась по интеркому, чтобы нам принесли чай с бисквитами. Госпожа президент обращалась с нами скорее как радушная хозяйка, чем глава правительства самой могущественной из человеческих планет. Если верить рассказам, она всегда так вела себя в неформальной обстановке, подкупая собеседников своей мягкостью и обходительностью, которые слабо вязались с её репутацией жёсткого и решительного политика.
Мадам Пети называли величайшим государственным деятелем за всю историю Терры-Галлии. Её ставили вровень с такими легендарными историческими фигурами как Наполеон Бонапарт, Шарль де Голль или Маргарет Тэтчер, а некоторые шли ещё дальше и утверждали, что она самый выдающийся политик всех времён и народов.
Впрочем, это было явным преувеличением. Госпожа президент, безусловно, была умелым организатором и талантливым руководителем, она блестяще справлялась со своими обязанностями - как, собственно, справлялось большинство её предшественников. Просто семь лет назад, на исходе своего первого президентского срока, она оказалась в нужное время в нужном месте - именно её подпись была поставлена под приказом о начале крупномасштабной военной операции против Иных. Молниеносное освобождение восьми человеческих планет обеспечило ей убедительную победу на следующих выборах, и даже в прошлом году, когда на парламентском уровне симпатии большинства избирателей перекинулись от либералов к консерваторам, она всё равно была переизбрана на третий срок. Мадам Пети любили и уважали; я думаю, что если бы не конституционное ограничение, то через пять лет её бы избрали и в четвёртый раз.
Когда президентский секретарь доставил в гостиную поднос с угощением и удалился, премьер-министр Карно, удобно расположившись в кресле, заговорил:
- Итак, господа, дела обстоят следующим образом. Тщательно разобрав весь ход вашего тогдашнего разговора, мы установили, что адмирал Бриссо не выдал вам никаких других секретов, помимо того, что мы располагаем возможностью проникновения в другие галактики. Это тоже важная тайна, разглашение которой таит в себе определённую опасность. Меньше всего в данном случае нас беспокоит, что о ней проведают Иные. Эти сведения ничем им не помогут и лишь заставят их ещё больше бояться нас. А вот что действительно опасно, так это распространение подобной информации среди людей. Сейчас наша экономика работает на войну, главная наша цель - освобождение оставшихся под властью чужаков человеческих миров, и пока мы не можем позволить себе такие масштабные проекты, как освоение других галактик. А между тем значительная часть граждан освобождённых планет по-прежнему живёт в страхе перед чужаками и не чувствует себя в безопасности даже за надёжно заблокированными дром-зонами. Они привыкли не бороться с опасностью, а избегать её, убегать от неё. - Поль Карно сделал паузу и посмотрел на отца. - Лично вас это не касается, месье Матусевич, но многих бывших махаваршцев - да. Извините, если мои слова задели вас.
- Всё в порядке, сэр, - невозмутимо ответил отец. - Если ваши слова и задели меня, то только потому, что это истинная правда. И, кажется, я понимаю, к чему вы клоните. Едва станет известно, что открыт путь в другие галактики, много людей захотят переселиться туда. Бросить всё нажитое, начать с чистого листа, терпеть тяготы и неустроенность жизни первопоселенцев - лишь бы оказаться подальше от чужаков.
- Совершенно верно, капитан, - кивнул премьер-министр. - А мы, как демократически избранные правительства, не сможем противиться воле значительной части наших сограждан. А если даже воспротивимся, то на следующих выборах к власти придут те, кто пообещает начать массовую колонизацию других галактик. В результате придётся существенно сократить военные расходы, и освобождение оставшихся одиннадцати планет, где томятся в неволе девять миллиардов наших собратьев, растянется на несколько десятилетий. Мы не можем, мы не вправе этого допустить.
- Я полностью согласен с вами, сэр. И уверен, что моя дочь придерживается такого же мнения. - (На всякий случай я энергично кивнула.) - Но боюсь, что одних наших обещаний держать рот на замке для вас будет недостаточно.
- Вообще-то достаточно, - произнесла мадам Пети. - Вполне. К тому же вы не располагаете никакими конкретными фактами, а вероятность того, что вам поверят на слово, ничтожно мала. Однако есть умная пословица: бережёного Бог бережёт. Поэтому мы предлагаем вам подвергнуться небольшой психообработке. Это не кодирование, нет. Это такой же блок, что установлен у меня с господином председателем, у обоих присутствующих здесь адмиралов, а также у многих правительственных чиновников и военных, имеющих дело с секретной информацией. Вмешательство в ваш разум будет минимальным, оно затронет лишь определённые ассоциативные связи и ни в коей мере не отразится на качестве ваших мыслительных способностей. Последнее могу вам гарантировать - по себе знаю.
«Ах, какие мы вежливые! - немного раздражённо подумала я. - Надо же: „мы предлагаем“. Можно подумать, что у нас есть выбор. Сказали бы просто: „вам необходимо“ или „мы так решили“. Но нет же - они предлагают. А отказа не примут...»
Отец, видимо, думал точно так же. Он всё понял, поэтому не стал со мной советоваться, а коротко ответил:
- Да, мэм, мы согласны.
- Только тут есть одна проблема, - вновь вступил в разговор месье Карно. - Она чувствительно затрагивает интересы мадемуазель Леблан. Боюсь, теперь она не сможет приступить к занятиям в военной академии.
Ого! Это уже плохо. Это очень-очень скверно...
- Но почему? - спросила я.
- Потому что при первом же всестороннем медицинском осмотре, которые в Аннаполисе проводятся ежеквартально, ваша блокировка будет обнаружена. Вокруг этого, разумеется, возникнет нездоровый ажиотаж. Я, впрочем, могу распорядиться, чтобы вы проходили плановые медосмотры не в академии, а при Генеральном Штабе, но тогда ваше начальство заинтересуется, с какой стати для вас сделано исключение. - Премьер-министр развёл руками. - Сожалею, мадемуазель, но Аннаполис для вас закрыт. Как и другие военные академии и колледжи.
- И что же делать? - расстроилась я.
- Тоже мне трагедия! - отозвался молчавший до сих пор адмирал Дюбарри. - Я, например, ни в каких академиях не учился, а записался во флот рядовым... Гм-м. Хотя потом, конечно, поступил на офицерские курсы.
- Ну, в нашем случае это не пройдёт, - сказал Поль Карно. - Рядовой или сержант с таким психоблоком вызовет не меньше вопросов, чем курсант. Если мадемуазель Леблан так тверда в решении связать свою жизнь с военным флотом, то специальным распоряжением я могу зачислить её на действительную службу с присвоением подофицерского звания. Думаю, для этого она обладает достаточной квалификацией. - Он перевёл взгляд на меня: - Насколько мне известно, вы проходили не только стандартную школьную программу, но и целый ряд факультативных курсов.
- Да, господин председатель, - подтвердила я, мигом воспрянув духом. На поверку мои дела оказались не так уж плохи. - За последние пять лет я изучила все теоретические дисциплины, необходимые для пилота-навигатора. Прошла несколько практических курсов, в том числе по обращению с любыми видами индивидуального оружия. По всем обязательным и факультативным предметам, кроме военной истории, у меня высший бал.
- А что с историей? - поинтересовалась госпожа президент.
- На контрольных тестах я один раз споткнулась. Спутала генерала Гранта с генералом Ли.
Губы мадам Пети тронула лёгкая улыбка:
- Если честно, то я не могу припомнить, кто из них на какой стороне воевал.
- А ещё, - поспешила добавить я, - я много занималась на виртуальных тренажёрах.
- На любительских? - спросил Дюбарри.
- Нет, сэр, под контролем инструкторов. - (Собственно говоря, только этим отличались любительские тренажёры от так называемых профессиональных. Инструкторы следили за тем, чтобы их подопечные не подыгрывали себе, а действовали строго в рамках условий, максимально приближённых к реальным.) - Я прошла утверждённую правительством программу для подготовки гражданских пилотов, выполнила все необходимые нормативы, а зимой, на рождественские каникулы, и этим летом, когда закончила школу, налетала шестьсот сорок часов на настоящем... - Тут я осеклась, сообразив, что сболтнула лишнее. Но деваться уже было некуда. - Ну, понимаете, я обратилась за помощью к господину Шанкару, когда он был с визитом на Земле. А ему... ему не смогли отказать.
- Особенно министр транспорта, - сразу всё понял месье Карно. - Чёрт возьми, в моём правительстве процветает кумовство!
- Непотизм есть везде, - заметила мадам Пети. - И хорошо, если бы он проявлялся только в таких безобидных формах. Однако вернёмся к мадемуазель Леблан. В свете последнего обстоятельства я не вижу больше никаких препятствий, чтобы зачислить её во флот в звании мичмана.
Премьер-министр громко закашлялся. Отец с дядей Клодом вежливо улыбнулись. Я же от изумления перестала дышать. Зато адмирал Дюбарри был сама невозмутимость.
- Боюсь, мадам, у нас возникло небольшое терминологическое недоразумение, - проговорил Поль Карно, уняв свой кашель. - Вам, должно быть, известно, что четыре года назад мы восстановили систему званий, которая существовала в Земной Конфедерации в довоенное время?
- Да, знаю. И мне жаловались, что это породило много путаницы.
- Ещё бы! - проворчал Дюбарри. - Наши лейтенанты до сих пор не могут смириться с тем, что должны приветствовать земных младших лейтенантов как старших по званию. А из-за появления чина коммодора, который не имеет у нас соответствия, многие галлийские адмиралы стали проявлять недовольство тем, что носят на одну звезду меньше, чем равные им по рангу земные адмиралы.
- Так добавьте себе лишнюю звёздочку, и всех дел, - пожал плечами Карно. - Вы, военные, прямо как дети. Что же касается нашей системы званий, то мы просто следуем традициям. А традиции, особенно земные традиции, надо возрождать и лелеять, невзирая на возможную путаницу. И к слову сказать, первыми эту путаницу породили наши предки, отцы-основатели Терры-Галлии, когда ввели во флоте звания капитана-лейтенанта и старшего лейтенанта. В итоге мичманы оказались «за бортом», превратившись в подофицеров, прапорщиков. У нас же, на Земле, прапорщики называются уорент-офицерами, а мичман как таковой соответствует галлийскому лейтенанту.
- Ага, теперь ясно, - сказала мадам Пети и проницательно посмотрела на меня. - Похоже, что из-за своей неосведомлённости я внушила юной леди напрасные надежды. Извините, мадемуазель, но с мичманом вам придётся обождать.
- Зачем же ждать? - неожиданно вступился за меня Дюбарри. - По-моему, вы предложили дельную идею. Семь лет назад кадет Леблан сумела привести потерпевший крушение корабль к Махаварше, совершила на «призраке» посадку на планету и вступила в контакт с тамошним подпольем, выполнив тем самым задачу, возложенную на погибший экипаж. Потом она участвовала в сражении за Солнечную систему и проявила себя с лучшей стороны. Когда всё закончилось, мы вручили ей медаль «За доблесть» и отправили обратно в школу. Безусловно, мы поступили правильно - девочке нужно было получить нормальное образование. А теперь она уже взрослая девушка, у неё есть практический опыт и теоретические знания. Лично я считаю, что кадет Леблан вполне заслужила на младший лейтенантский чин.
Я опять затаила дыхание. О небо, неужели получится?! Неужели я стану полноценным офицером, а не каким-то там прапорщиком?..
Поль Карно и Жаклин Пети переглянулись.
- А почему бы и нет, - сказала госпожа президент.
- В самом деле, - согласился господин председатель. - Одним мичманом больше, одним меньше... Ну что ж, мадемуазель, так тому и быть. С сегодняшнего дня вы призываетесь на действительную службу в Военно-Космические Силы Земной Конфедерации с присвоением вам звания мичмана.
От восторга я готова была завизжать и захлопать в ладоши. В порыве благодарности мне хотелось броситься на шею месье Карно... или адмиралу Дюбарри, который настоял на этом решении... или мадам Пети, из-за чьей ошибки, собственно, и состоялось моё назначение... Но, разумеется, ничего этого я не сделала. Я ведь уже не ребёнок, которому подарили красивую игрушку; я взрослая женщина, офицер, и должна вести себя подобающим образом.
Пока я лихорадочно соображала, что следует отвечать в таких случаях, премьер-министр снова заговорил:
- А теперь насчёт вашего места службы, капитан Матусевич и мичман Леблан. Мы полагаем, что вам, как и фрегат-капитану Прэнтан, больше всего подойдёт Отдел специальных операций при Объединённом комитете начальников штабов. Это самое удобное для вас окружение. Сотрудники ОСО постоянно имеют дело с теми или иными государственными тайнами, у всех них присутствует психоблок, который установят и вам, так что вы ничем не будете выделяться в этой среде.
Поль Карно замолчал, явно ожидая реакции на свои слова. Отец согласно кивнул:
- Да, сэр. Пожалуй, это самый оптимальный вариант.
- У нас есть и другое предложение, - сказала мадам Пети. - Возможно, более заманчивое для вас. В ближайшей к нам галактике М31, известной под названием Туманность Андромеды, работает несколько наших исследовательских групп. Если пожелаете, мы отправим вас туда; но вы должны иметь в виду, что это будет означать для вас длительную изоляцию от всего остального мира. Вы сможете вернуться обратно лишь после окончания активной фазы войны - то есть, когда будет освобождена последняя человеческая планета. А это может растянуться на многие годы.
Я увидела, как у отца загорелись глаза. Да и у меня, признаться, дух перехватило. Быть в числе первопроходцев другой галактики - далёкой, чужой, ещё совсем неизведанной и наверняка таящей множество загадок. Шаг за шагом изучать новый мир, наугад совершать «затяжные прыжки», прокладывая межзвёздные трассы, исследовать звёзды, которые могут иметь пригодные для жизни планеты - в нашей Галактике таких систем, соответствующих критерию Лопеса-Слуцкого, обнаружилось более двух миллионов, и чтобы проверить их все, понадобилась почти тысяча лет. А в Туманности Андромеды их ещё больше, поскольку она крупнее нашей Галактики, мы лишь положим начало освоению нового жизненного пространства для человечества - пространства, свободного от чужаков... Хотя почему свободного? Ведь и там могут быть другие разумные расы. Нашлись же они здесь - восемь в самой Галактике и одна, глиссары, в Малом Магеллановом Облаке. Но в любом случае мы не повторим ошибки наших предков, мы не станем помогать тамошним Иным достичь звёзд. Пусть себе живут на своих планетах и даже не мечтают о космосе. Нам хватит и здешних, доморощенных чужаков...
Отец посмотрел на меня, а я посмотрела на него. Я поняла, о чём он думает, а он понял, что я согласна с ним.
- Это действительно заманчивое предложение, - медленно произнёс отец. - Тем более заманчивое, что я всегда мечтал быть путешественником и исследователем, а не воином. Но как раз по этой причине я не могу его принять. Моё место здесь, на войне - пока не будет освобождена последняя человеческая планета. А другие галактики обождут, никуда они не денутся.
Адмирал Дюбарри одобрительно кивнул. А месье Карно с довольной улыбкой протянул мадам Пети руку. Госпожа президент достала из нагрудного кармана стофранковую купюру и вложила её в ладонь премьер-министра.
- Я проиграла пари, - объяснила она. - И очень рада этому. Мы собираемся поручить вам крайне важное и ответственное задание, капитан Матусевич. На свете есть только двое человек, способных справиться с ним. И один из них - вы.

8

А потом нас с Анн-Мари выгнали в шею.
Нет, конечно, я выразилась фигурально. Физического насилия никто не применял, просто нам тонко намекнули, что наше присутствие при разговоре с отцом совсем необязательно, и предложили заняться своими делами. К каковым делам относились:
а) моя явка в канцелярию здешнего представительства земного Генштаба для официального зачисления на действительную службу в Военно-Космических Силах Земли;
б) наше с Анн-Мари прибытие в распоряжение Отдела специальных операций, где нас должны внести в список личного состава, поставить на довольствие и выделить жильё;
в) всё прочее, связанное с пунктами «а» и «б», - получение необходимых документов и реквизитов, обмундирования и табельного оружия, обустройство на новых квартирах, знакомство с начальством и будущими сослуживцами, etc.;
г) визит в медсанчасть ОСО, где мы пройдём положенный в таких случаях медосмотр и подвергнемся обещанной «мягкой» психообработке - по заверению госпожи президента, это совсем не опасно и лишь чуточку неприятно.
Короче, дел действительно хватало, и всё же мне было немного досадно, что меня так бесцеремонно выдворили в самый интересный момент разговора. Анн-Мари испытывала те же самые чувства, но тщательно скрывала их под маской безразличия - сказывалась «эсбэшная» выучка.
Впрочем, скоро я позабыла о своей досаде, занятая приятными для себя хлопотами. В канцелярии меня обслужили по первому разряду, словно я была по меньшей мере командором, а то и капитаном. Определённо, на сотрудников произвело сильное впечатление, что чин мичмана присвоил мне сам верховный главнокомандующий, поэтому обошлись со мной весьма и весьма предупредительно, вся бюрократическая канитель была сведена к минимуму, и в течение получаса я получила на руки офицерское удостоверение, табельный пистолет-парализатор, служебную кредитку, копию приказа о моём переводе в ОСО, комплект знаков различия и именных планок для всех видов обмундирования, а также направление в хозяйственную часть, где меня должны были обеспечить оным обмундированием.
К тому времени Анн-Мари уже успела сбегать в расположение галлийского Генштаба за приказом о своём переводе, и в хозчасть мы пошли вместе. Там с меня сняли все мерки и вскоре вывалили передо мной целую гору новенькой, упакованной в пластиковые пакеты одежды. С немалым трудом преодолев искушение облачиться в парадный мундир, я в конечном итоге остановила свой выбор на повседневной рабочей форме - брюках и рубашке цвета хаки. Переодевшись, я прицепила к поясу кобуру с парализатором, вдела в петлицы воротника мичманские значки и укрепила с правой стороны груди именную планку. Все остальные вещи, включая мою прежнюю курсантскую форму, я сложила в небольшой контейнер, собираясь оставить его на хранение, пока не устроюсь на месте своей службы.
- Нет, не так, - остановила меня Анн-Мари. - Ты ещё не поняла, куда мы попали.
Она переложила контейнер на платформу для доставки грузов и произнесла в микрофон:
- ОСО, жилой отсек младшего комсостава, каюта мичмана Леблан.
Я ожидала, что компьютер, запросив сведения в станционной базе данных, выдаст сообщение об ошибке, но ничего подобного не произошло. Подхваченный гравитационным полем, контейнер послушно нырнул в люк грузовой шахты и исчез, а на экране дисплея высветился текст: «Отправлено по назначению».
- Вот видишь, - сказала Анн-Мари. - Здесь всё делается оперативно, без проволочек. Мы ещё не успели представиться начальству, а нам уже выделили жильё. Ну ладно, пошли. Будем представляться.
Мы направились по хитросплетениям коридоров к сектору, где располагался Отдел специальных операций. По пути нам то и дело встречались офицеры, сержанты и рядовые - главным образом галлийцы и земляне, но нередко также попадались барнардцы, славонцы и замбезийцы, а временами - военнослужащие других человеческих миров. В большинстве своём они были младше Анн-Мари по званию, поэтому приветствовали нас первыми. Я отвечала им в зависимости от их ранга - именно так, как было принято в земном флоте.
Анн-Мари искоса поглядывала в мою сторону и слегка улыбалась. Наконец она произнесла:
- Знаешь, Рашель, ты удивляешь меня.
- Чем? - спросила я.
- Прежде всего выбором формы. Я была уверена, что ты наденешь парадный мундир или, по крайней мере, выходной.
- Я так и собиралась сделать, - честно ответила я. - Но потом передумала.
- Почему?
- Ну, я представила себе, как иду рядом с вами в новеньком белом кителе, со сверкающими нашивками на погонах, а встречные снисходительно думают: «Во как вырядилась девчонка! Небось сегодня впервые напялила офицерский мундир».
Улыбка моей спутницы сделалась шире:
- А так ты выглядишь бывалым солдатом, который со дня на день ожидает повышения в чине.
Я промолчала, так как не поняла - всерьёз она говорит или шутит. Анн-Мари между тем продолжала:
- Да, сразу видно, что ты одержима военной карьерой. Многие другие восприняли бы твой энтузиазм за обычную юношескую экзальтированность, но только не я. Потому что вижу в тебе родственную душу. Сама я в твои годы была точно такой же. Для меня стало настоящей трагедией, когда после школы я провалила вступительные экзамены в военную академию.
- О-о... - сочувственно протянула я. - А что было потом?
- Тогда я пошла в университет, училась по специальности «сетевые коммуникации», баловалась хакерством. Именно баловалась, на любительском уровне - не хотела гробить себе мозги вживлением импланта, довольствовалась ментошлемом. И тем не менее в конце третьего курса мне удалось выйти на тщательно законспирированную группу агентов-пятидесятников, которых проворонила наша контрразведка.
Я посмотрела на Анн-Мари с восхищением:
- Ух ты, здорово! А я и не знала.
- Это было засекречено. Добыча оказалась такой серьёзной, что меня сразу взяли на службу в СБ, а после прохождения офицерских курсов присвоили звание лейтенанта. В двадцать пять я стала старшим лейтенантом, а в двадцать восемь, накануне операции «Освобождение», меня повысили до капитана-лейтенанта и зачислили в группу, обеспечивающую безопасность станций со сжимающими излучателями. Да и в последующие семь лет моя карьера развивалась неплохо. Через годик-полтора я рассчитываю получить первый ранг, а дальше... - Анн-Мари заговорщически подмигнула мне. - Дальше посмотрим. Может, я стану первой женщиной в чине адмирала-фельдмаршала.
«Ого!» - подумала я. Да уж, мы действительно родственные души. Хорошо хоть не конкуренты: она служит в галлийском флоте, а я - в земном.
При входе в сектор ОСО стоял усиленный пост охраны. Однако нас пропустили без проблем, как только мы удостоверили свои личности. Видимо, и здесь были предупреждены о пополнении личного состава Отдела. По пути я внимательно вглядывалась в каждого встречного, надеясь увидеть кого-нибудь знакомого, который служил вместе с отцом. Но знакомых мне не попадалось, что, впрочем, неудивительно - ведь с тех времён Отдел специальных операций превратился из небольшого подразделения армейской разведки в огромную самодостаточную организацию, напрямую подчинённую объединённому командованию, а численность его личного состава возросла едва ли не в сотню раз.
Когда мы поднимались в лифте на ярус, где располагался штаб, Анн-Мари снова заговорила:
- А вот твой отчим, похоже, совсем лишён амбиций. Его высоко ценят в руководстве, он давно мог бы стать адмиралом, командовать целым соединением, а то и эскадрой, но ему это неинтересно. У него нет никакого честолюбия.
- Во-первых, вы ошибаетесь, - сказала я. - Насчёт амбиций и честолюбия. И то и другое у него есть, просто он ещё не наигрался в звёздного капитана.
- Как это?
- Очень просто. До тридцати шести лет отец жил мечтами о звёздах, о космических полётах. Нам с вами трудно представить, как он мучился и страдал все эти годы. Мы не были прикованными к планете, над нами не летали станции чужаков, небо для нас всегда было открыто. А отец... Нет, это нельзя передать словами. Вам нужно было видеть его лицо, когда он впервые вышел в космос. С тех пор прошло больше семи лет, но он до сих пор находится... ну, даже не знаю, как это назвать. В состоянии эйфории, что ли. Он не хочет думать о карьере, потому что все его мысли заняты звёздами. Как я понимаю, он боится, что продвижение по служебной лестнице помешает ему в полной мере наслаждаться полётами.
- Понимаю, - произнесла Анн-Мари, выходя из лифта. - В некотором смысле он ещё мальчишка.
- Да, возможно.
- Но ты сказала «во-первых». А что во-вторых?
- Во-вторых, - немного замявшись, ответила я, - у меня к вам просьба: не называйте его моим отчимом. Это слово немного... э-э, задевает меня. Он мой отец, и точка. Я так думаю о нём, так воспринимаю его.
Анн-Мари кивнула:
- Хорошо, я учту твоё пожелание.
Хотя вряд ли она поняла меня. Я сама понимала себя с трудом. Я вполне отдавала себе отчёт, что человек, которого сейчас я называю отцом, и тот, кто в детстве качал меня на руках, - разные люди. Однако в душе я не делала между ними никаких различий. Когда семь лет назад я повстречала в аэропорту Нью-Калькутты мужчину, поразительно похожего на моего покойного отца, Жофрея Леблана, то я... Просто не знаю, как объяснить, что со мной произошло. Это было как удар молнии. И в тот момент для меня свершилось чудо - мой отец воскрес...
А вот мама, к сожалению, воспринимала всё по-другому. Для неё мой новый отец оставался чужим. Она старалась, очень старалась привыкнуть к нему, смириться с этой заменой, но ничего у неё не выходило. Это страшно огорчало меня. Иногда мне было обидно до слёз, что у нас так и не получилось нормальной семьи.

9

Начальника Отдела специальных операций, адмирала Лефевра, на месте не оказалось. Как сообщил его секретарь, около часа назад он ушёл по вызову адмирала-фельдмаршала Дюбарри. Сопоставив время, мы с Анн-Мари легко догадались, куда ушёл Лефевр и с кем сейчас разговаривает. Судя по всему, отцу собирались поручить действительно важное задание - и наверняка связанное с нынешним кризисом. Причём, по словам мадам Пети, он был одним из двоих, кто способен справиться с этим делом. Ну и ну! Интересно, кто же второй?.. Я была заинтригована.
Вместо Лефевра нас принял его заместитель, контр-адмирал Симонэ. Он выполнил все необходимые формальности в связи с нашим зачислением в Отдел, немного побеседовал с нами о том о сём (так сказать, для предварительного знакомства с новыми подчинёнными), после чего отправил нас в медсанчасть для стандартного осмотра и последующей психообработки.
Как и обещала мадам Пети, ничего особо страшного в этой процедуре не было. Установка психоблока заняла не более получаса и осуществлялась посредством обычного ментошлема, без использования всяких там адских приспособлений, вроде временных нейрошунтов, как при глубинном психокодировании. В течение всего этого времени у меня кружилась голова - то сильно, то слегка, перед глазами вспыхивали искорки и проплывали радужные пятна, а несколько раз ощутимо поташнивало. Но в целом всё прошло нормально - я ожидала гораздо худшего.
Когда дело было сделано, доктор-психолог отпустил своего ассистента, снял с меня шлем и спросил:
- Ну как вы себя чувствуете?
- Да вроде в порядке, - ответила я, тряхнув головой. - Правда, мысли путаются. Как после долгой работы в виртуальной реальности, только посильнее.
- Это нормально, - заверил меня доктор. - Скоро всё пройдёт. Пока сидите, не вставайте. Сейчас мы проверим, как действует ваш блок.
Он укрепил на моих висках сенсорные датчики и устроился за столом перед компьютерным терминалом.
- Прежде всего, мадемуазель, вы должны иметь в виду, что такая психообработка не гарантирует сохранение тайн, в которые вы будете посвящены по долгу службы. Из вас их можно будет вытянуть с применением «наркотиков правды» или банальных физических пыток; также вам ничто не помешает рассказать о них по собственному желанию. Современная медицина ещё не располагает средствами надёжной блокировки тех или иных секретов, не причиняя непоправимого ущерба мозговой деятельности. К сожалению, человеческий разум не настолько устойчив, как у нереев-пятидесятников, которые способны выдержать самое глубокое психокодирование без ощутимых последствий для качества мыслительных процессов. Но, с другой стороны, у нас более гибкое и динамичное мышление, чем у них... Впрочем, хватит о чужаках, вернёмся к вашему блоку. Это не психокод как таковой, а лишь своего рода предохранитель. Он будет предупреждать вас о том, что некоторые сведения не подлежат разглашению. Причём это касается не только служебных тайн, но и чисто личных. Вот, например, опишите мне свой первый сексуальный опыт.
Застигнутая врасплох, я испытала лёгкое замешательство и растерянность. Всмотревшись в показания датчиков, доктор озадаченно нахмурился, хмыкнул и произвёл быстрые манипуляции с консолью. Я могла руку дать на отсечение, что он перелистывал мою медицинскую карточку в поисках отчёта гинеколога. Затем многозначительно произнёс «ага» и с удивлением взглянул на меня.
Я с трудом удержалась от ухмылки. Видать, дяденька даже помыслить не мог, что девятнадцатилетняя девушка ещё может оставаться девственницей.
- Гм-м... - протянул он. - Н-да... Ну, ладно. Тогда расскажите мне что-нибудь такое, о чём я знать не должен.
Я подумала о других галактиках. О, теперь подействовало!..
Доктор удовлетворённо кивнул:
- Отлично. Что вы почувствовали?
- Ну, как будто кто-то тихонько шепнул мне на ухо: «Осторожно!»
- Так-так, чётко выраженная вербальная реакция, - констатировал он. - Это хорошо. Конкретные проявления действия блока индивидуальны и зависят от склада личности. У одних в голове звенит звоночек, другие чувствуют, как их мысли наталкиваются на какой-то барьер, у некоторых, но очень немногих, случаются соматические реакции, вроде затруднения дыхания или лёгкой зубной боли. Сначала я подумал было, что у вас именно последнее, но... В общем, всё в порядке. Психообработка прошла успешно. Теперь ступайте прогуляйтесь часика три, - быстрый взгляд на хронометр, - до семнадцати ноль-ноль. Обязательно пообедайте, пообщайтесь со своими новыми сослуживцами, а потом возвращайтесь сюда - к тому времени блок должен закрепиться, и тогда я основательно проверю, как он функционирует. Идти на доклад к начальству не нужно, вы всё ещё находитесь в распоряжении медсанчасти.
Выйдя из кабинета психолога, я застала в приёмной Анн-Мари, которая сидела в кресле и просматривала какую-то электронную книгу. Блок ей поставили ещё раньше, передо мной, но она всё же решила дождаться меня. То ли просто за компанию, то ли считала, что я не обойдусь без её опеки.
- Ну как, нормально? - спросила она.
Я кивнула:
- Да, в полном порядке.
- Вот и хорошо. Может, пойдём перекусим?
- С удовольствием.
Когда мы покинули медсанчасть, я поинтересовалась:
- А какая у вас реакция. Ну, в смысле, как действует ваш блок?
- Вполне стандартно, обычный звоночек. А у тебя?
- Доктор назвал это вербальной реакцией.
- В самом деле? - Анн-Мари с лёгкой завистью взглянула на меня. - Здорово!
- Почему здорово?
- Потому что редко встречается. Пока тобой занимались, я кое-что вычитала об этом. Вербальная реакция свидетельствует о высоком творческом потенциале личности в сочетании с развитым воображением и аналитическим складом ума.
Я зарделась. Ну, положим, что о творческом потенциале, развитом воображении и аналитическом складе ума я знала и раньше, по многочисленным тестам. Но всё равно мне было приятно.
- Пообедаем в ближайшем офицерском клубе, - предложила Анн-Мари. - А заодно и повращаемся среди «осовцев» в неформальной обстановке. Сейчас ещё рано, народу должно быть немного, так что сильно доставать нас не будут. Только имей в виду: в таких клубах уставные взаимоотношения не действуют. Честь старшим по званию не отдавай и не жди, что тебе будут салютовать прапорщики. Представь, что ты находишься на «гражданке», и обращайся с людьми в зависимости от их возраста, а не чина. Это, конечно, не касается адмиралов - но в офицерские клубы они наведываются крайне редко.
- Спасибо за предупреждение, - сказала я с улыбкой. - Мне это известно. Ведь мой отец тоже офицер.
В клубе, являвшем собой некий гибрид кафе, бара и игрового салона, действительно было малолюдно. За двумя расположенными по соседству столиками обедали семь офицеров, ещё двое сидели у стойки автоматического бара и пили коктейли, а в противоположном конце просторного зала четверо человек, устроившись вокруг накрытого зелёным сукном стола, перекидывались в карты. Все они были в галлийской военной форме.
Когда мы вошли, присутствующие поприветствовали нас вежливыми кивками, и только один из сидевших за стойкой бара, парень лет двадцати пяти, со знаками различия старшего лейтенанта, немного развязно воскликнул:
- Ага! Видать, это те самые новенькие.
Поставив на стойку недопитый коктейль, он соскочил с вращающегося стула, подошёл к нам и церемонно поклонился:
- Моё почтение, дорогие дамы. Добро пожаловать в нашу команду.
Да уж, офицерский клуб - особое место. За его пределами этот парень не посмел бы так фамильярно обращаться к Анн-Мари, носившей на погонах три широкие золотые нашивки.
Представляться друг другу нужды не было - именные планки говорили сами за себя. Лейтенанта звали С. Арсен. О том, что скрывалось за «С», можно было только гадать (скорее всего, «Серж», очень распространённое галлийское имя), но среди военнослужащих считалось нормой называть коллег по фамилии или по званию.
Арсен смерил меня внимательным взглядом, вероятно, прикидывая мой возраст и полувопросительно произнёс:
- Ещё один компьютерный вундеркинд, да?
- Ошибаетесь, старлей Арсен, - ответила я и, как бы невзначай откинула волосы с правого виска, демонстрируя отсутствие импланта. - Я пилот-навигатор.
- О! В самом деле? И сколько же часов вы налетали, мадемуазель?

Предыдущая страница 4 Следующая страница


5 Олег Авраменко

- Более двух с половиной тысяч, - ответила за меня Анн-Мари, бесцеремонно приплюсовав к моим шестистам сорока часам практики на гражданских судах ещё и время, которое я провела на «Заре Свободы», когда корабль под моим контролем (но отнюдь не управлением) летел от Дзеты Дэваки к Махаварше. - Из них две тысячи в боевой обстановке.
Лейтенант стушевался. Даже здесь, в клубе, он не решился подвергать сомнению слова старшего по званию. Между тем один из картёжников, капитан третьего ранга, по возрасту ровесник Анн-Мари, порывисто встал из-за стола и быстрым шагом направился к нам.
- Разрази меня гром! - воскликнул он, приблизившись. - Я не ошибся. Это же дочь Жофрея Леблана!
Из надписи на его планке явствовало, что его зовут Сен-Клер. Имя мне ничего не говорило, зато лицо казалось смутно знакомым.
- Простите, корвет-капитан... - начала было я неуверенно, но затем всё вспомнила. - Ах да! Я видела вас на похоронах отца.
- Совершенно верно, мичман. - Сен-Клер был настолько любезен, что произнёс моё звание на английский манер: «энсин», дабы подчеркнуть его отличие от французского «ансень». - Мне выпала честь служить под началом капитана Леблана. К сожалению, недолго, всего три месяца. В его команде я числился бортинженером, но для того рокового задания меня заменили более опытным офицером.
То ли мне показалось, то ли в его голосе и впрямь прозвучали виноватые нотки. Он словно извинялся за то, что не погиб вместе с моим отцом. Глупо, конечно, но порой и я сама испытывала острое чувство вины за то, что по счастливой случайности осталась в живых...
Сен-Клер вежливо поздоровался с Анн-Мари и вновь обратился ко мне:
- Так значит, вам сразу после школы присвоили лейтенантский чин? Ну и правильно. Вам нечего делать в академии, среди юнцов, которые знают о войне лишь по фильмам и виртуальностям.
К этому времени нас окружили и другие присутствовавшие в клубе офицеры. Посыпались вопросы. Но капитан Сен-Клер решительно пресёк их:
- Погодите, господа, не всё сразу. Позже я всё объясню, а сначала позвольте дамам заказать обед. По всему видно, что они только вырвались из лап наших эскулапов. Им нужно подкрепиться. И пропустить по рюмочке для разрядки.
Мужчины тотчас бросились сдвигать столы, чтобы выслушать обещанную Сен-Клером историю, а мигом возникший официант получил заказ на два стандартных обеда и буквально через полминуты вернулся с тележкой, уставленной аппетитно пахнущими блюдами. Когда мы устроились за столом, лейтенант Арсен принёс из бара две хрустальные рюмки, наполненные янтарно-золотистой жидкостью, с виду похожей на коньяк, который не так давно развязал язык дяде Клоду. Скорее всего, это и был коньяк. Грамм по пятьдесят в каждой рюмке, не меньше. А может, и все семьдесят пять.
- Выпейте, - посоветовал капитан Сен-Клер. - Это поможет вам расслабиться. Эскулапы не станут возражать, наоборот - дополнительная проверка для блока.
Ага, легко сказать. Я в жизни ещё не пила ничего крепче шампанского. А вдруг блок не выдержит и «слетит»? И я проболтаюсь о других галактиках...
«Эй, осторожно! - прошелестело в моей голове. - Секрет».
Сама знаю, что секрет. Нечего напоминать... Ну ладно, попробуем. Если блок «слетит», то грош ему цена. Проверка действительно не помешает. Надеюсь, от одной рюмки я не опьянею в стельку. Это было бы чересчур.
Глубоко выдохнув, я вслед за Анн-Мари залпом выпила коньяк. Спиртное неприятно обожгло мне гортань, и я поспешила запить его соком. А в целом ничего страшного не случилось. Думать стало легче, спало напряжение, я перестала чувствовать себя скованно в незнакомом окружении и охотно принялась за еду.
А капитан Сен-Клер начал рассказывать о моих приключениях семилетней давности. Другие офицеры внимательно слушали его, и чем дальше, тем острей я чувствовала на себе их уважительные взгляды.
Формально моя история не была засекречена, но о ней знали лишь очень немногие. Правительство и военное командование решило не предавать её гласности, чтобы не провоцировать других подростков на подобные выходки. Среди моих сверстников и так хватало сорвиголов, то и дело пытавшихся тайком пробраться на военные корабли, а мой удачный пример вполне мог породить резкий всплеск численности «космических зайцев». При других обстоятельствах скрыть это не удалось бы, но как раз тогда произошло столько эпохальных событий, что дело благополучно замяли, и о нём не упомянули ни в одной сводке новостей. Ну а моё молчание было куплено медалью «За доблесть» - правда, с убедительной просьбой не хвастаться ею перед друзьями и, особенно, перед журналистами. Я не хвасталась - ни разу.
Когда Сен-Клер закончил свой рассказ, присутствующие после недолгого обсуждения сошлись во мнении, что я заслужила как хорошей порки за своеволие, так и награды за мои действия в критической ситуации. Также они согласились с тем, что мне не нужно было учиться в академии для получения офицерского чина. Хотя последнее, я полагаю, было сказано скорее из вежливости.
А вообще, мне очень понравились «осовцы». Впрочем, мне нравились они и раньше - ещё когда был жив мой первый отец, к нам домой иногда захаживали его сослуживцы; но то было восприятие со стороны, к тому же детское восприятие - взрослые дяди и тёти, окутанные ореолом таинственности и героизма, выполнявшие самые опасные и ответственные задания, были для меня кем-то вроде полубогов. А теперь я и сама стала взрослой, теперь я видела всё в ином свете, и люди, сидевшие рядом со мной, были вовсе не супергероями. Они просто делали своё дело, не обязательно связанное с героизмом, но делали его на высочайшем профессиональном уровне - иначе не работали бы в ОСО.
Вскоре разговор перешёл к текущим событиям, и мы узнали последние известия с фронтов. Габбары продолжали атаковать огромными силами, но альвы держались стойко. Они, конечно же, были готовы к такому повороту событий, так как хорошо знали злобный нрав своих бывших соратников по античеловеческой коалиции. Другие члены Четверного Союза - пятидесятники, дварки и хтоны, - хоть и были застигнуты врасплох, всё же успели сконцентрировать достаточные силы, чтобы защитить находящиеся под их контролем человеческие планеты. Для них эти миры и люди, там проживающие, представляли большую ценность. Они были их козырной картой в противостоянии с остальным человечеством, залогом их относительной безопасности, гарантом неприменения с нашей стороны тех радикальных мер, к которым мы прибегали, воюя с прочими чужаками - и в первую очередь, с габбарами.
Никто из присутствующих не знал наверняка, собираются ли наши войска воспользоваться ситуацией и попытаться освободить ещё хоть одну из пленённых планет. А если кто-то и знал, то, разумеется, держал эти сведения при себе. Скорее всего, такая попытка будет предпринята - или уже предпринимается.
Хотя как сказать. При данных обстоятельствах это чревато катастрофическими последствиями. Атаки габбаров слишком массированы, и наше вмешательство вполне может сыграть им на руку. А вот позже, после того как обе воюющие стороны изрядно потреплют друг друга и разойдутся зализывать раны, тогда другое дело...
Ну и, конечно, в разговоре мы не обошли стороной подоплёку всего происходящего - уничтожение альвами системы Джейханны. Это событие повергло многих людей в шок, но наше руководство, как всегда, оказалось на высоте и оперативно рассекретило часть информации о странглетном запале, недвусмысленно дав понять, что мы тоже располагаем таким оружием. Теперь высшие правительственные и военные чины ломали себе голову над тем, как подготовить общество к очередной порции правды - что одним взрывом Сверхновой дело не ограничится, а последует цепная реакция по всему Большому Магеллановому Облаку. Нам, ясное дело, приказали держать рот на замке.
Потому-то мы с Анн-Мари помалкивали, не участвуя в дискуссии о том, какие дополнительные меры безопасности следует предпринять в связи с появлением у альвов этого адского оружия. А лейтенант Арсен искренне негодовал по поводу того, что мы до сих пор ни разу не применили странглетный запал против габбаров, довольствуясь только глюонными бомбами. Капитан Сен-Клен велел ему заткнуться и авторитетно предположил, что наше руководство рассчитывало придержать этот козырь в рукаве, пока не будут освобождены все человеческие планеты. А потом, по его мнению, мы бы одним махом покончили со всеми чужаками, устроив в каждой из их систем (коих в общей сложности насчитывалось более трёх тысяч) взрыв Сверхновой.
Идея сама по себе была неплоха - однако неосуществима. Применить в пределах Галактики странглетный запал значило обречь её на гибель, причём не в таком уж отдалённом будущем. Мы на это никогда не пойдём. Альвы тоже - ведь они, хоть и мохнатые ублюдки, всё же не дураки и не самоубийцы. Одно дело запустить цепную реакцию взрывов звёзд в Большом Магеллановом Облаке, где после изгнания людей безраздельно царствовали габбары, совсем другое - поджечь свой собственный дом.
Ну а на самый крайний случай, если вдруг произойдёт непоправимое, у нас, людей, всё равно останется выход. Да-да, именно то, о чём спьяну проболтался дядя Клод - путь в другие галактики. Так что мы не пропадём, не погибнем вместе с родной Галактикой... Вот только интересно: как нашим учёным удалось «пробить» каналы третьего рода, ведь для этого нужна прорва энергии. И ещё одно: области входа-выхода таких каналов имеют размеры всего несколько метров в поперечнике. Допустим, со стороны входа их можно расширить - примерно по той же технологии, по какой мы сужаем каналы первого и второго рода. Но как быть с противоположным концом канала? Н-да, ещё та задачка...
Все эти мысли в сочетании с лёгким алкогольным опьянением послужили неплохой тренировкой для моего блока. Тихий голос в голове то и дело напоминал мне об осторожности, поначалу это здорово действовало на нервы, но постепенно я привыкла к нему и стала спокойно воспринимать его предостережения. Думать он мне совсем не мешал - и это было главное.
Три часа в обществе новых сослуживцев промелькнули незаметно. Периодически в клубе появлялись новые офицеры, мы знакомились, беседовали, а под конец заявилось несколько старых «осовцев», которые работали с моим первым отцом и иногда захаживали к нам в гости. Они были искренне рады нашей встрече и выражали своё удовлетворение (надеюсь, не фальшивое), что дочь Жофрея Леблана будет служить вместе с ними. Особенно меня потешило их отношение ко мне - не снисходительное и покровительственное, как в бытность мою ребёнком; они держались со мной на равных, как с коллегой, даром что я была гораздо младше их и по возрасту, и по званию.
Всё-таки здорово получилось! Если бы не дядя, летела бы я сейчас на Землю, чтобы приступить к занятиям в военной академии. Ещё неделю назад это казалось мне пределом мечтаний, зато теперь я содрогалась при одной мысли о том, что могла бы потратить целых четыре года на учёбу. А так я уже офицер, и к тому времени, когда мои сверстники закончат академию, наверняка стану лейтенантом. Полным лейтенантом, без добавления «junior grade». На войне способный и инициативный человек быстро продвигается по службе - а уж этих качеств мне не занимать.
Нет, определённо, я должна поблагодарить дядю Клода. И непременно сделаю это при первом же удобном случае.

10

Психологические тесты показали, что мой блок работает нормально. Когда с медицинскими вопросами было покончено, в отдел вернулся адмирал Лефевр и вызвал нас с Анн-Мари к себе. Со мной он беседовал недолго и вскоре отпустил меня с миром, выдав суточную увольнительную, чтобы я могла как следует отдохнуть, устроиться на новом месте и уладить прочие дела.
А вот Анн-Мари начальник ОСО попросил задержаться, и по его виду было ясно, что им предстоит долгий и серьёзный разговор. Таким образом я оказалась предоставленной сама себе и первым делом созвонилась с отцом. Он немедленно ответил на мой вызов, однако сразу извинился, что не сможет уделить мне много времени, потому как сейчас занят и освободится не раньше, чем через пару часов. Мы договорились, что свяжемся позже, и я отправилась осматривать своё жильё.
Предоставленная в моё распоряжение квартира была стандартной лейтенантской каютой с некоторыми дополнительными удобствами, вроде ванны вместо обычного душа, индивидуального пищемата, способного приготовить простейшие синтетические блюда и напитки, а также небольшого портала станционной сети грузовых коммуникаций, через который можно было отправлять и получать малогабаритные контейнеры со всякой всячиной. Два таких контейнера уже поджидали меня в специальной нише - один из них был тот самый, который мы с Анн-Мари отправили со склада обмундирования, а во втором находились мои личные вещи с «Зари Свободы». Там же я обнаружила короткую записку: «Мои поздравления, мичман Леблан». И подпись: «Лейтком Л. Сигурдсон, капитан „З.С.“».
Я улыбнулась. Лайфа тоже можно поздравить - он получил долгожданное звание лейтенанта-командора и наконец стал капитаном корабля. А вот папа явно расстроится из-за того, что у него отняли любимую игрушку. Небось, он рассчитывал, что и дальше будет командовать «Зарёй Свободы», только теперь уже в составе Отдела специальных операций. Но нет, не выгорело. Интересно, что ему дадут взамен? Самое меньшее, думаю, тяжёлый крейсер класса «АВ». А может, и «АА».
Я временно переложила все свои вещи на койку, отправила пустые контейнеры на склад и принялась наводить шмон в каюте. В смысле - придавать ей жилой вид, привнося небольшую толику личного хаоса в царивший вокруг идеальный порядок. Это заняло у меня около часа, после чего квартира из безликой стерильной норы превратилась в уютное гнёздышко, нёсшее на себе отпечаток моей неповторимой индивидуальности.
Справившись с этим делом, я приняла ванну - что было отнюдь не лишним после всех медицинских процедур в сочетании с рюмкой коньяка. Затем, посвежевшая и взбодрённая, облачилась в парадный мундир, сколола на затылке волосы и нахлобучила форменную фуражку. Вдоволь налюбовавшись собой в зеркале (зрелище было просто отпадное), я устроилась перед терминалом, включила видеозапись и стала диктовать письмо маме.
Разумеется, всей правды я ей не рассказала. Сообщила лишь, что при содействии дяди Клода (типа по его протекции) получила офицерское звание и теперь вместе с папой служу в ОСО. Я перечислила кучу вещей, которые следует переслать сюда из дому и попросила сделать это как можно скорее. У меня не было никаких сомнений, что вместе с вещами явится и мама собственной персоной. Оставалось лишь надеяться, что она не устроит мне душераздирающей сцены, вроде той, когда я, вопреки всем её уговорам, подала заявление в Аннаполис. Зато дяде она наверняка выскажет все свои претензии. Я ему, бедняге, не завидую - когда мама сердится, то становится сущей пантерой. Ну а я была её детёнышем, которого она всеми силами стремилась уберечь от военной службы, уже отнявшей у неё и отца (в смысле, моего деда), и мужа (моего первого отца). Мама вовсе не была пацифисткой, просто не хотела потерять и меня. Я её прекрасно понимала, но ничего поделать не могла - служить во флоте было мечтой всей моей жизни...
Надиктовав письмо, я отправила его по назначению. Теперь сигналу понадобится минут сорок, чтобы пройти по цепочке из восьми каналов первого рода отсюда до Солнечной системы, а потом ещё три часа - чтобы достигнуть Земли. Я быстро сосчитала, что письмо будет получено в начале шестого утра по московскому времени - а мама сейчас жила в Москве, работая главным архитектором в проекте реставрации разрушенного габбарами храма Христа-Спасителя. Поскольку она просыпалась не раньше восьми, то ответа от неё следовало ожидать как минимум часов через десять.
Ещё некоторое время я сидела перед терминалом, прикидывая в уме, кому из друзей и подруг послать от себя весточку. Некоторые из них просто лопнут от зависти, когда увидят меня в новеньком офицерском мундире...
Впрочем, эту затею пришлось отложить на будущее, так как ко мне наконец-то явился отец. Он охватил цепким взглядом обстановку каюты и с улыбкой произнёс:
- Здорово ты здесь устроилась. И форма тебе идёт, словно ты родилась в ней. Как твоё самочувствие?
Я поняла, что он спрашивает о психоблоке.
- Всё в порядке, па. Уже привыкла. А ты?
- Только начинаю привыкать, - ответил отец, усаживаясь в кресло в углу каюты. - Я к тебе прямиком из медсанчасти.
- Ты голоден?
- Не так чтобы очень, но от парочки сандвичей не отказался бы.
Я подошла к пищемату, заказала сандвичи и два стакана томатного сока.
- Следовало бы налить тебе немного спиртного, - сказала я, возвращаясь с подносом, - но у меня ничего нет.
- Не беда. По пути сюда я выпил жестянку пива, этого достаточно. Сейчас мне нельзя напиваться, я при исполнении. Через три часа пройду повторный медосмотр, а потом начнётся обычная предстартовая беготня.
- Ох! - огорчилась я, хотя и ожидала это услышать. - Улетаешь на задание?
- Да. - Отец проглотил сандвич и запил его глотком сока. - Собственно, я пришёл попрощаться. Если у тебя нет никаких дел, проведу с тобой всё оставшееся время.
- Да, конечно, папа, я свободна, я... А куда ты летишь? Надолго?
Он с сожалением покачал головой:
- Извини, это не подлежит разглашению. Привыкай, лапочка, к секретности. Ты служишь в ОСО.
Я разочарованно вздохнула:
- Да, понимаю... А что будет со мной?
- Насколько мне известно, после увольнительной ты получишь назначение пилотом-стажёром, на крейсер класса «AВ». Должность, конечно, не ахти какая, но для тебя это будет неплохой практикой. А через несколько месяцев, если хорошо себя зарекомендуешь, станешь полноправным штатным пилотом.
Гм, крейсер класса «АВ», это совсем недурственно. Даже более чем недурственно. «А» означает, что корабль принадлежит к категории тяжёлых крейсеров, а «В» - второй разряд по боеспособности. Пять основных пилотов, два навигатора, целая команда инженеров, шестнадцать отдельных артиллерийских расчётов, эскадрилья шаттлов-истребителей с соответствующим личным составом, полк космической пехоты... Короче, здорово! Можно не сомневаться, я себя хорошо зарекомендую. А лет через пять доберусь до кресла первого пилота. Ну, минимум, второго - а во флотском табеле о рангах это не хуже, чем быть капитаном корвета.
Жаль только, что командовать кораблём будет не отец. Увы, это против правил - служить под непосредственным руководством близкого родственника...
Мои размышления прервала мелодичная трель звонка. На экране дверного монитора возникло лицо Анн-Мари.
- Тоже зашла попрощаться, - прокомментировал отец.
Я впустила Анн-Мари в каюту, и та прямо с порога заявила:
- Я буквально на минутку, чтобы спросить... - Тут она увидела отца, вытянулась по стойке «смирно» и отдала честь: - Бригадир-адмирал, сэр!
Чёрт побери, какая же я растяпа! Только сейчас я обратила внимание, что в петлицах воротника отцовской форменной рубашки вместо привычных орлов красуются серебряные звёзды. И на именной планке уже написано не «CAPT», а «CMDR». Конечно, будь у него погоны, я бы сразу заметила разницу, но это нисколько не оправдывало меня. Я должна была заметить в любом случае.
«Вот тебе, детка, наглядный пример, почему нельзя служить под началом родственника, - подумалось мне. - Ты видишь в нём не старшего офицера, не командира, а любимого папочку...»
Отец поморщился:
- Вольно, фрегат-капитан. И забудьте про «адмирала». Я просто коммодор. Ни рыба, ни мясо, что-то вроде альвийского надполковника. - Он ухмыльнулся. - При нашей встрече контр-адмирал Симонэ зыркнул на меня исподлобья, как на врага человечества. А всё из-за этой дурацкой звёздочки.
В скобках замечу, что все эти недоразумения с лишней звездой у земных адмиралов были вызваны тем, что в галлийской военной иерархии отсутствовал аналог чина коммодора. Во флоте Терры-Галлии этому званию соответствовала должность командира бригады, которую занимал либо капитан первого ранга, либо контр-адмирал, зависимо от обстоятельств. В первом случае такого офицера называли бригадиром-капитаном, а во втором - бригадиром-адмиралом.
Наконец я опомнилась и, не стесняясь присутствия Анн-Мари, поцеловала отца в щеку.
- Поздравляю с повышением, папа. Теперь ты будешь командовать бригадой? Или линкором?
- Пока ни то, ни другое. Сейчас у меня особое задание.
Анн-Мари вопросительно посмотрела на него:
- Так Рашель не в курсе?
На лице отца явно отразилось замешательство.
- Конечно, нет. И не должна быть в курсе. Сами понимаете, это секретная миссия.
- Но, сэр... Да, конечно.
Между этими «но, сэр» и «да, конечно» случилась одна вещь: отец повернул голову и украдкой от меня подмигнул Анн-Мари. Но он не учёл одного обстоятельства - что я увидела это в настенном зеркале.
- Кажется, - произнесла я, пристально глядя на отца, - кое-кто здесь принимает меня за дурочку. Что происходит, господа старшие офицеры? Насчёт чего я не в курсе?
Отец смутился, как смущался всегда, когда ему приходилось о чём-то умалчивать, что-то скрывать от меня, а порой (и, разумеется, ради моего же блага) лгать мне.
Анн-Мари сказала:
- Извини, Рашель, возникло недоразумение. Со слов адмирала Лефевра я поняла, что тебя тоже хотят привлечь к этому заданию. Твоё имя в нашем разговоре не упоминалось, просто... просто некоторые обстоятельства дела навели меня на такую мысль. Теперь я вижу, что ошиблась.
- Значит, некоторые обстоятельства, - повторила я и вновь посмотрела на отца: - Сэр, я требую объяснений. Меня собирались включить в вашу команду или нет? Только честно.
Он опустил глаза.
- Первоначально твою кандидатуру рассматривали, но затем отклонили.
- А можно спросить почему?
- Из-за нашего родства. Я буду руководителем операции, а ты - моя дочь. Пусть и приёмная, но всё равно дочь.
Я понурилась. Что тут сказать, аргумент непробиваемый. Всего минуту назад я получила наглядный урок тому, как вредят родственные связи уставным взаимоотношениям.
Хотя нет, что-то тут не так! Ведь моя кандидатура всё же рассматривалась. Невзирая на то, что я дочь руководителя операции. Значит, в деле имелся некий нюанс, который позволял в данном конкретном случае пренебречь общим правилом, сделать из него исключение. Иначе обо мне даже не упоминалось бы.
- Вот интересный вопрос, - задумчиво проговорила я, как бы обращаясь в пустоту. - Кто же первый высказал соображение насчёт родства?
Отец ещё больше смутился. Однако ответил:
- Ну... В общем, я.
- И каковы были ваши мотивы, сэр? Вы опасались, что наши отношения повредят делу, или вами руководил страх за меня?
На сей раз он промолчал. Тогда я обратилась к Анн-Мари:
- А ваше мнение, мэм?
- В свете того, что мне известно об этой миссии, - бесстрастно произнесла она, - скорее второе, чем первое. Лично я не думаю, мичман, что ваше родство с руководителем группы сильно повредит заданию.
Вновь повернувшись к отцу, я спросила:
- Итак, к кому я должна идти?
Он обречённо вздохнул:
- Ты даже не спросила, что это за задание.
- Каким бы оно ни было, я согласна.
- Почему, мичман? Личные мотивы?
- Никак нет, сэр. Раз мою кандидатуру предлагали, несмотря на наше родство, значит я действительно пригожусь вам.
Отец поднялся с кресла.
- Ладно, сдаюсь. Однако не спеши. Сперва мне нужно связаться с адмиралом Дюбарри.
- В этом нет нужды, коммодор, - отозвалась Анн-Мари. - Адмирал-фельдмаршал ждёт мичмана Леблан, - тут она быстро взглянула на часы, - через двадцать три минуты.
Отец укоризненно посмотрел на неё:
- Чёрт побери! Так всё это было подстроено?
- Да, сэр. Адмирал Дюбарри попросил меня разыграть маленький спектакль. Во-первых, чтобы лишний раз проверить вашу дочь на сообразительность, а во-вторых - дать ей возможность самой сделать выбор, без какого-либо давления со стороны. Она вполне могла принять ваш аргумент насчёт родства и дальше не настаивать.
Отец досадливо закусил губу.
- Я должен был догадаться. Я же знал, какая вы хорошая актриса, фрегат-капитан. Вам бы не в армии служить, а сниматься в фильмах госпожи Гарибальди.
Анн-Мари усмехнулась:
- Я об этом подумаю... когда закончится война.

11

Когда я вошла в лифт и уже протянула руку, чтобы нажать нужную кнопку, меня остановил окрик: «Подождите!». А спустя несколько секунд в кабину стремглав влетел молодой парень в славонском военном мундире. Он был худощав, почти моего роста, чуть ниже, лет шестнадцати, максимум семнадцати на вид. Короче, ещё сопляк.
А однако, этот сопляк был офицером, лейтенантом, о чём свидетельствовали погоны и соответствующая надпись на именной планке. Звали его П. Валько. На каком слоге делать ударение - не ясно. Для себя я решила, что на втором - так звучит лучше. Волосы у него были русые, гораздо длиннее положенного по уставу, лицо - круглое, скуластое, глаза - карие, широко расставленные, взгляд - дерзкий, задиристый. Этим самым задиристым взглядом он смерил меня с ног до головы и произнёс:
- Привет, прапор! Мне на шестой ярус.
- Сам дурак, - ответила я, нажимая соответствующую кнопку. - Никакой я не «прапор», а земной мичман. То есть лейтенант, равный тебе по званию. Разбираться надо.
Валько фыркнул:
- Глупая девчонка! Шуток не понимаешь, что ли?
При этом он тряхнул головой, его волосы слегка взметнулись, и на виске взблеснула сенсорная пластина компьютерного импланта. Теперь мне всё стало ясно - и его нагловатое поведение, и «неуставная» длинна волос, и то, почему он, такой молодой, уже офицер. Валько был кибером - или, как официально называлась его специальность, системным оператором кибернетических устройств. Проще говоря, он был высококлассным инженером-математиком, который через свой имплант мог управлять компьютерами на базовом, цифровом уровне. Это не шло ни в какое сравнение с ментошлемами; установленное через имплант соединение делало мозг оператора частью компьютерной системы, человек и машина как бы сливались в одно целое.
Киберы были очень ценными специалистами, но их карьера не отличалась долговечностью. Лет через десять активной деятельности, самое большее через пятнадцать, они теряли профессиональную пригодность, удаляли имплант и уходили на покой с многомиллионным банковским счётом, внушительной пенсией и роскошным букетом нервно-психических расстройств. Те же из них, кто не в силах был расстаться с имплантом, вскоре сходили с ума и остаток своих дней проводили в кататоническом ступоре, имея возможность общаться с внешним миром только через соединение с компьютером. Однажды я видела документальный фильм про таких людей, там показывали госпиталь, где их содержали. Подключённые к системам жизнеобеспечения киберы-кататоники здорово напоминали пребывающих в коме больных, с тем только различием, что их разум функционировал, вечно блуждая в дебрях виртуальных реальностей - разумеется, автономных, без возможности доступа к глобальной сети. Эти «бескрышные» гении с отключёнными нравственными тормозами были способны на что угодно - от мелкого хулиганства до крупномасштабных информационных диверсий. Просто так, не корысти ради, а по причине своего сумасшествия...
- Ну, чего вылупилась? - сердито произнёс Валько; очевидно, мой взгляд был весьма красноречив. - Кибера никогда не видела? Так можешь потрогать. Не бойся, я не кусаюсь.
- Извини, - пробормотала я сконфуженно. - Просто... так неожиданно.
Я не стала уточнять, что неожиданностью для меня была не сама встреча с кибером (ОСО тоже нужны специалисты такого профиля), а его юный возраст. Хотя, если хорошенько поразмыслить, мне следовало быть готовой к подобной встрече. Ведь в офицерском клубе лейтенант Ансельм предположил, что я «ещё один компьютерный вундеркинд». Отсюда напрашивался логичный вывод, что такой вундеркинд у них уже был.
Мы вышли из лифта и вместе направились по одному из коридоров.
- Нам просто по пути? - спросил Валько, подозрительно покосившись на меня. - Или ты сопровождаешь меня из любопытства?
- Больно ты мне нужен, - в тон ему ответила я. - Я иду по своим делам.
- Ага. Ну смотри мне.
Его нахальные манеры уже не раздражали меня. Для него я была всего лишь девчонкой, почти сверстником, а не сослуживцем, и точно так же он обращался бы со мной, будь я хоть в капитанском мундире. По большому счёту он не был военным, а форму на него напялили только потому, что так положено. Обычно киберы, работающие на армию, сразу получают звание капитана-лейтенанта, однако в случае с Вальком, наверное, решили, что для его возраста это будет чересчур. Зато оклад у него, можно не сомневаться, на порядок выше адмиральского жалования.
- Когда ты закончил школу? - поинтересовалась я.
- В двенадцать. А университет - в пятнадцать. К шестнадцати стал доктором математики. Тогда и воспользовался своим законным правом на установку импланта. А потом меня загребли в армию. Ещё вопросы есть?
- Гм... А «загребли» - это в каком смысле?
- Да нет, никакого принуждения. Это я так фигурально выразился. Мне предложили, я сказал «да». Вот и всё.
- Давно на службе?
- Четыре месяца. А в ОСО меня перевели две недели назад.
Мы уже миновали несколько поворотов, но всё равно продолжали идти вместе.
- Чем дальше, тем больше мне кажется, - произнёс Валько, - что ты идёшь туда же, куда и я.
- У меня тоже такое предчувствие, - заметила я. - Кстати, меня зовут Рашель. А тебя?
- Я предпочитаю, чтобы ко мне обращались по фамилии, - уклончиво ответил он.
- Почему?
- Просто так привык. Моё имя... э-э, мягко говоря, оно мне не нравится.
- И что же это за имя?
- Ни за что не угадаешь. Персиваль.

Предыдущая страница 5 Следующая страница


Галактики как песчинки 6

- О боже! - сказала я. Да, действительно, я бы ни за что не угадала. Я ожидала что-то вроде Прохора, Панкрата или, на худой конец, Поликарпа - но уж никак не Персиваля.
- Вот то-то же, - сокрушённо подтвердил парень. - Моим родителям казалось, что это будет так романтично, а получилось... Персивалько! Лучше называй меня по фамилии.
- Хорошо, - согласилась я. - Валько, так Валько.
Предчувствие нас не обмануло. Миновав пост дополнительной охраны, мы вошли в просторный конференц-зал Отдела специальных операций, где уже находилось десятка два парней и девушек лет шестнадцати - семнадцати. В отличие от нас, они были не в лейтенантских мундирах, а в новеньких кадетских униформах с наспех примётанными погонами уорент-офицеров. И, в отличие от Валька, они серьёзно относились к военному уставу, поэтому мигом прекратили разговоры и поприветствовали нас по всем правилам - как старших по званию.
Честно говоря, я ожидала от своего спутника чего-то вроде «Вольно, прапоры!», но он в ответ небрежно взмахнул рукой, изображая некое подобие салюта, и вполне доброжелательно произнёс:
- Привет землякам. И остальным тоже.
В самом деле, большинство присутствующих, судя по эмблемам на рукавах, были славонцами. Также я увидела нескольких своих соотечественников - не галлийцев, а землян, почти наверняка славянского происхождения. Между ними затесалась рыжеволосая красавица с Нового Израиля. Ещё были парень и девушка, очень похожие друг на друга, бесспорно брат и сестра, с золотисто-пурпуровыми нашивками Терры-Кастилии. Вот, пожалуй, и всё.
Валько сразу присоединился к своим соотечественникам и завёл с ними непринуждённый разговор. О чём шла речь, я не поняла, поскольку беседовали они на незнакомом мне языке. Скорее всего, на русском, а может, и нет - Славония была одной из немногих планет, где реально существовало многоязычие.
Я же не была столь раскована и непосредственна, как Валько, хоть и застенчивой меня нельзя было назвать. Просто мне требовалось некоторое время, чтобы освоиться в компании незнакомцев, поэтому я с минуту простояла в одиночестве, оглядываясь по сторонам с деловитым видом, а затем не спеша направилась к группе землян. Те с самого начала посматривали на меня с откровенным любопытством, однако первыми подойти не решались - и всё из-за нашей разницы в чине. Откуда им было знать, что своё звание мичмана я получила лишь благодаря неосведомлённости мадам Пети.
Когда мы познакомились, ребята вкратце поведали мне свою нехитрую историю. Ещё недавно они учились в старшей школе - кто в выпускном классе, кто в предвыпускном, а несколько дней назад их буквально вытащили из постели посреди ночи, напялили военную форму и без всяких объяснений отправили сюда, сообщив лишь, что по специальному приказу главного командования они призваны на военную службу. Уже здесь им присвоили подофицерские звания и только тогда соизволили объяснить, что для них есть работа, правда, не сказали, какая. В общем и целом ребята были не против такого развития событий, все они и так собирались стать военными, но происходящее их несколько ошеломило - что, впрочем, было совершенно естественно.
Дальнейшему нашему разговору помешало появление в конференц-зале старшего офицера - и не кого-нибудь, а самого председателя Объединённого комитета начальников штабов. Вчерашние школьники вытянулись по струнке, аж зазвенели. Мы с Вальком отреагировали гораздо сдержаннее, как и подобает кадровым военным.
Адмирал-фельдмаршал Дюбарри, ответив на приветствия кивком, устроился в кресле во главе стола, активировал свой терминал и произнёс:
- Здравствуйте, господа. Присаживайтесь, пожалуйста.
Когда мы расселись, он заговорил:
- Прежде всего, небольшое вступление. Вас не должна обманывать некоторая суматошность, сопровождавшая ваш призыв на военную службу и перевод в распоряжение объединённого командования. Миссия, которую мы намерены вам поручить, готовилась в течение последних пяти месяцев, и все присутствующие здесь были отобраны в результате тщательного рассмотрения нескольких тысяч кандидатов на участие в предстоящей операции. Начать её предполагалось примерно через три недели, однако новые обстоятельства, уже известные вам, заставили командование изменить свои планы. Обострение конфликта между альвами и габбарами ускорило естественный ход событий, поэтому нам пришлось в спешном порядке доставить вас на главную базу - без предварительных разъяснений, не спросив вашего согласия. А по самому своему характеру это задание предполагает исключительно добровольцев... - Дюбарри сделал паузу и смерил нас строгим взглядом. - Вижу, кое-кто из вас прямо сейчас готов вскочить и вызваться добровольцем. В частности, это касается вас, кадет Леви, - обратился он к рыжеволосой израильтянке, которая даже привстала со своего места. - Наберитесь терпения и прежде выслушайте меня. Все вы, исключая одного из присутствующих, родились и провели своё детство на контролируемых Иными планетах, вам не понаслышке знакомы реалии подневольных миров. Вы прирождённые бойцы и лидеры: некоторые из вас ещё в младших классах школы создали среди своих сверстников подпольные группы и успешно руководили ими, другие сотрудничали с партизанскими отрядами в качестве связных или резидентов, а семь лет назад, во время операции «Освобождение», вы принимали активное участие в восстаниях, предшествовавших вторжению в ваши системы галлийских войск. Таким образом, вы обладаете всеми необходимыми для предстоящего задания качествами - опытом подпольной работы, умением руководить людьми, отвагой и, вместе с тем, определённой осторожностью, поскольку ни один из вас, при всей своей активной деятельности, ни разу не попался врагу.
«Вот так-так! - подумала я, украдкой поглядывая на сидевшего рядом Валька. - Как порой бывает обманчива внешность! Выходит, этот легкомысленный мальчишка с замашками нахального подростка не только вундеркинд, помешанный на компьютерах, но и ветеран-подпольщик, активный участник славонского восстания. Сколько ему тогда было - девять, десять?..»
- Исключение, о котором я упоминал ранее, - между тем продолжал адмирал-фельдмаршал, - представляет собой лейтенант Леблан. Вернее, мичман Леблан - но это уже терминологические нюансы. Она уроженка Терры-Галлии и не росла, как вы, во враждебном окружении. Тем не менее, мичман Леблан тоже обладает весьма ценным для предстоящей миссии опытом - опытом проникновения на захваченную чужаками планету и успешного внедрения в тамошнее общество.
Взгляды всех ребят устремились на меня. Я покраснела от смущения. Да уж, нечего сказать, «успешное внедрение»! Особенно то, как я прокололась с карточкой социального обеспечения. Если бы не отец, то кто знает, чем бы всё закончилось. Скорее всего, я оказалась бы в полиции, а оттуда попала бы к чужакам...
- Итак, господа, - вновь привлёк к себе внимание Дюбарри. - Надеюсь, из моих слов вы уже поняли, что операция будет связана с высадкой разведывательного десанта на одну из подчинённых чужакам человеческих планет. Теперь я предлагаю каждому из вас хорошенько взвесить все «за» и «против» и решить для себя, готовы ли вы к выполнению такого сложного, ответственного и крайне опасного задания. Со своей стороны я могу гарантировать, что отказ никоим образом не повлияет на вашу дальнейшую карьеру. Прошу не спешить с ответом.
Следующие пару минут в конференц-зале царило молчание. Я ничего не взвешивала, не решала, потому как ещё во время беседы с отцом и Анн-Мари догадалась, что речь идёт о разведоперации. Правда, то обстоятельство, что в ней будут участвовать два десятка парней и девушек ещё младше, чем я, оказалось для меня сюрпризом. Интересно, с какой стати нас собираются послать туда, где должны действовать опытные разведчики?..
Валько поднял руку. Я удивилась: неужели он струсил?
Дюбарри кивнул:
- Слушаю вас, лейтенант.
- Адмирал, сэр, - заговорил тот ровным голосом. - Я думаю, что сейчас мы попусту тратим время. Если наши кандидатуры прошли тщательный многоступенчатый отбор, то среди нас наверняка нет никого, кто отказался бы от задания. А если бы хоть один взял отвод, вы бы забраковали всю нашу команду, поскольку это свидетельствовало бы о некомпетентности психологов, которые занимались её формированием. Полагаю, что на такой случай у вас есть резервная группа, возможно, не одна. Вы, конечно, не сомневаетесь в нашем согласии, но в виду важности и ответственности задания, безусловно, решили подстраховаться.
Мне показалось, что Дюбарри онемел. По крайней мере, несколько долгих секунд он молчал, глядя на Валька с откровенным уважением. Наконец произнёс:
- Вы совершенно правы, лейтенант. Ваша группа прошла последний тест. Для полноты картины добавлю, что во все кресла встроены дистанционные датчики, которые контролировали состояние вашей нервной системы. Только что я получил результаты анализа, - он кивком указал на свой терминал. - У каждого из вас реакция положительная. Есть страх, опасения, сомнения, неуверенность - но в пределах нормы. Зато никто ни на секунду не потерял над собой контроль, не поддался панике, не испытал шока. Теперь можете расслабиться, господа, датчики отключены. Вам уже известно о них, поэтому они не будут отражать объективной картины. Да и в этом больше нет нужды. - Подтверждая свои слова, адмирал-фельдмаршал деактивировал терминал. - Итак, лейтенант Валько, продолжайте. Кажется, вы ещё не поделились всеми своими выводами.
- Так точно, сэр. Анализ этнического состава нашей группы позволяет с большой вероятностью предположить, что местом предстоящей операции будет планета Новороссия. Правда, в эту схему не совсем вписывается мичман Леблан - хотя со своей внешностью и акцентом она вполне может сыграть роль ирландки, недавно депортированной с Аррана. Мисс Леви, по всей видимости, будет изображать из себя уроженку Земли Вершинина, а мистер и мисс Мартинес, - он кивнул в сторону брата и сестры с Терры-Кастилии, - выходцев с Эсперансы. Конечно, всем четверым не помешает изучить под гипнозом азы русского языка. Что же касается остальных, то я думаю, что и нам понадобится определённая гипно-лингвистическая коррекция, дабы мы не выделялись своим произношением среди местного населения.
- Очень хорошо, - одобрительно сказал Дюбарри. - Что дальше?
Он явно поощрял его к разговору - мол, смелее, парень, не робей, высказывай свои мысли без оглядки на то, что перед тобой сидит четырехзвёздный адмирал, самый высокопоставленный военный во всех вооружённых силах человечества. Впрочем, на мой взгляд, Валько не нуждался ни в каких поощрениях. Чины для него не значили так много, как для остальных присутствующих, включая меня. Он спокойно продолжал:
- В связи с этим, сэр, у меня возник целый ряд вопросов, но я надеюсь, что в ходе нашей беседы на них будут даны исчерпывающие ответы. Главный же вопрос состоит в следующем. Нам, разумеется, очень льстит, что командование считает нас прирождёнными лидерами, опытными подпольщиками и такое прочее. Для нас большая честь, что мы получаем задание от самого председателя Объединённого комитета начальников штабов. Это свидетельствует о необычайной важности планируемой операции. И тем более вызывает удивление, что такая сверхважная, такая ответственная миссия возлагается на... гм, скажем так - на молодых людей старшего школьного возраста, будь они хоть трижды прирождёнными лидерами, бойцами и подпольщиками. Разве в вашем распоряжении нет высококлассных профессионалов, специально подготовленных для такого рода заданий?
Адмирал-фельдмаршал кивнул:
- Вот с этого мы и начнём, господа. С вашего возраста и профессионализма. Дело в том, что в своей возрастной категории вы являетесь теми самыми высококлассными профессионалами. Лучше вас есть только те, кто постарше, - а они для этого задания не годятся.

СТЕФАН: НОВОРОССИЯ

12

Прорыв в локальное пространство звезды Хорс, вокруг которой обращалась планета Новороссия, прошёл без сучка и задоринки. Альвы, занятые обороной системы от беспрерывных атак габбаров, не стали отвлекать на нас большие силы, как только убедились, что наше крыло является всего лишь очередной разведывательной миссией, а не авангардом массированного вторжения земного флота. Погоню за нами, конечно, отправили, но нам без труда удалось оторваться от неё.
Впервые за свою военную карьеру я участвовал в боевом задании не в качестве командира корабля, и оттого чувствовал себя не в своей тарелке. Для меня было внове находиться в рубке управления на положении гостя и лишь наблюдать за действиями команды, не имея возможности вмешиваться и отдавать приказания.
Впрочем, капитан второго ранга Марсильяк, командир десантного крейсера «Каллисто», хорошо знал своё дело и умело управлял кораблём. У меня, как специалиста, не было к нему никаких претензий... кроме одной-единственной - что на капитанском мостике находится он, а не я.
Пока мы удалялись от охваченной боевыми действиями дром-зоны, я имел возможность приблизительно оценить силы альвийского флота, задействованные для обороны системы. Да уж, тут мохнатики не поскупились, они охраняли Новороссию не хуже, чем столицу своей Федерации - Альвию. Чего только стоил первый оборонительный эшелон - корабли, станции и базы, сконцентрированные непосредственно в районе дром-зоны. Хотя мы, люди, и превосходим остальные расы в научно-техническом отношении, нас всё же слишком мало, мы ещё не обладаем достаточными ресурсами, чтобы одолеть такую армаду.
Три другие планеты, находящиеся под контролем альвов - Эсперансу, Землю Вершинина и Арран, - мы рано или поздно отвоюем. А скорее всего, они сами их уступят - по последним данным, к началу атаки габбаров в этих мирах оставалось всего около десятка миллионов человек, которые скрывались от депортации в лесах, горах и городских подземных коммуникациях. Зато Новороссию, чьё население возросло до трёх с половиной миллиардов, альвы так просто не отдадут. Они вцепятся в неё мёртвой хваткой и будут стоять до конца. Люди, которых они держат в заложниках, а это без малого девять процентов от общей численности всего человечества, представляют для них огромную ценность.
«Нет, здесь наша обычная тактика уже не сработает, - мрачно думал я, наблюдая за тем, как среди россыпи звёзд на экране заднего обзора то и дело вспыхивали и гасли мелкие искорки, каждая из которых была очередным подбитым кораблём, габбарским или альвийским. - Даже если на Новороссии поднимется всеобщее восстание, даже если альвам придётся перебросить дополнительные силы к планете, в дром-зоне всё равно останется достаточно кораблей, чтобы отбить любую нашу атаку. Система Хорса нам не по зубам. Пока что...»
- Противник прекратил преследование, бригадир, - сообщил мне капитан Марсильяк. - Все корабли переходят в режим полного радиомолчания и переключаются на гравитационную тягу. Расчётное время до старта десантного челнока - семнадцать часов.
- Хорошо, - сказал я, поднимаясь с кресла. - Пойду отправлю ребят спать. Пускай хорошенько отдохнут перед стартом. А если возникнет внештатная ситуация, сразу известите меня.
- Обязательно, сэр.
Направляясь к выходу, я бросил взгляд на Анн-Мари, которая продолжала сидеть на своём месте. В ответ она слегка качнула головой, давая мне понять, что остаётся в рубке. Решила, значит, присмотреть за пилотами, пока не убедится, что мы окончательно оторвались от погони. Я бы и сам остался, но меня то и дело подмывало начать отдавать команды, что поставило бы капитана Марсильяка в весьма неловкое положение - ведь я был старшим по званию офицером. Поэтому, чувствуя, что моё терпение на исходе, я предпочёл удалиться.
Покинув рубку управления, я спустился на четвёртый ярус, где располагался жилой отсек для десантного взвода. Как я и ожидал, ребята находились в кают-компании, где через большой встроенный в стену экран можно было наблюдать за всем происходящим снаружи корабля. Они обсуждали обстановку в здешней дром-зоне, но, в отличие от меня, не были настроены так пессимистично и не считали, что у наших войск нет никаких шансов захватить её.
Я немного задержался в коридоре, чтобы, оставаясь незамеченным, послушать их разговор. Речь как раз шла о возможности применения глюонных бомб, чтобы одним махом очистить дром-зону от альвийских войск. Сама по себе мысль была неплоха: любой корабль содержит достаточно радиоактивных материалов - в ядерных боеголовках, во вспомогательных атомных реакторах, в самой своей обшивке, - чтобы немедленно взорваться, оказавшись в радиусе действия глюонной бомбы. Мы с успехом применяли это оружие для уничтожения не только вражеских планет, но и космических баз, а также крупных скоплений кораблей противника. Четыре года назад, во время второй крупномасштабной операции по освобождению человеческих планет, командование прибегло к тактике «глюонных ловушек», когда перед настоящим вторжением предпринимались ложные атаки. В систему перебрасывались устаревшие, уже списанные в утиль корабли, управляемые компьютерами, настроенными на боевой режим. Чужаки ловились на эту приманку, стягивали в районы прорыва крупные силы - и в результате нарывались на взрывы глюонных бомб.
Особенно эффективно такая ловушка сработала в локальном пространстве Цяньсу, где с ходу было уничтожено более восьмидесяти процентов дислоцированного в дром-зоне флота пятидесятников. К сожалению, мы не обладали достаточным количеством войск, чтобы одновременно атаковать все человеческие системы, а чужаки, наученные горьким опытом, больше не повторяли своих ошибок. Теперь они равномерно рассредоточивают свои силы по всей дром-зоне, что резко увеличило расходы на оборону этих систем, зато свело к минимуму последствия возможного применения глюонных бомб, которые при всей своей разрушительной мощи обладали ограниченным радиусом действия - всего в несколько тысяч километров.
Данное ограничение носило не технический, а принципиальный характер, обусловленный коротким сроком жизни излучаемых при взрыве квазиглюонов - частиц, подобных обычным глюонам, но не взаимодействующих друг с другом. Квазиглюоны были открыты более пяти веков назад, тогда-то и возникла идея оружия, основанного на свойстве этих частиц свободно распространяться в пространстве со скоростью света, а при поглощении материей ослаблять внутриядерные связи. Однако идея эта была реализована лишь недавно, и именно технология её реализации является одной из строжайше охраняемых тайн человечества. Глюонные бомбы, безусловно, очень грозное оружие, приводящее в ужас наших врагов, но даже оно бессильно перед громадными космическими расстояниями. В масштабах дром-зоны область пространства размером несколько тысяч километров в поперечнике - это не более чем булавочный укол...
Я продолжал стоять в коридоре, слушая беседу ребят. Ни командир взвода, моя дочь Рашель, ни её заместитель, лейтенант Валько, в этой дискуссии не участвовали. Совершенно очевидно, что они прекрасно всё понимали, но решили не мешать своим подчинённым - мол, пусть себе поспорят, ведь в спорах, как известно, рождается истина.
- А по-моему, всё это бред, - раздался звонкий голос, принадлежащий Эстер Леви, рыжеволосой девушке с внешностью кинозвезды. - Надо же придумать такое - разделяющиеся боеголовки! А чужаки что, будут спокойно смотреть на них и ждать, пока они не разлетятся по всей дром-зоне? Да их сожгут лазерами, и всё тут.
- Их должно быть очень много, - отстаивала свою идею Хулия Мартинес. - Тысячи. Десятки тысяч...
- А миллионы слабо ? - вклинился мальчишеский баритон землянина Станислава Михайловского. Мимоходом я подивился тому, как всё-таки быстро научился распознавать ребят по голосам. - Нужно не меньше пяти миллионов полноценных глюонных зарядов, чтобы покрыть всю дром-зону. Подсчитай сама, Хулия, это элементарные выкладки. Эстер права - твой план бредовый. Если бы у нас было столько бомб, мы бы давно освободили все человеческие планеты. И не понадобилось бы никаких «ковровых» бомбардировок дром-зон. Мы бы просто использовали эти заряды в бою, вместо обычных позитронных или термоядерных.
- В самом деле, - согласилась Эстер. - Зачем швырять бомбы в пустоту, если каждой из них можно подбить вражеский корабль. Будь у нас хоть сотня тысяч ракет с глюонными боеголовками, наш флот бы мигом очистили эту систему от чужаков. И другие тоже.
Наступило молчание, и я, воспользовавшись паузой, вошёл в кают-компанию. Ребята тотчас вскочили и отсалютовали мне. Все они были порядком уставшими и взволнованными - давало о себе знать нервное напряжение последних двух часов, когда мы совершали прорыв через дром-зону и уходили от преследования. Рашель выглядела спокойнее других, зато лейтенант Валько был бледен до болезненной серости, а под глазами у него залегли тёмные круги. Впрочем, это не было следствием недавних переживаний, просто по пути от Дельты Октанта до Хорса парню перепрограммировали его имплант в полном соответствии с новороссийскими стандартами - иначе бы он «засветился» при первом же вхождении в сеть. Подозреваю, что это была довольно болезненная и крайне неприятная процедура. Бедный мальчишка - что он сотворил со своими мозгами! Я всегда относился к киберам с сочувствием и неодобрением, хотя в своё время чуть было сам не решился на установку импланта. Да, вы угадали - ради виртуальных космических полётов. Контакт с компьютером через ментошлем не давал стопроцентного ощущения реальности, и при всей убедительности создаваемых компьютером образов всё же оставалось чувство их иллюзорности. Зато имплант позволял полностью отключаться от внешнего мира и не просто входить в виртуальность, а сливаться с ней, становиться её неотъемлемой частью. Хорошо, что я не поддался этому соблазну...
- Вольно, господа, - сказал я. - Довожу до вашего сведения, что первый этап операции - прорыв в систему Хорса, произведён успешно. Корабли крыла перешли в режим полного радиомолчания и взяли курс на Новороссию. Даю вам пятнадцать с половиной часов на отдых. Завтра утром, в ноль-девять три-ноль по бортовому времени вы должны быть готовы к посадке в десантный челнок. А теперь все свободны.
Попрощавшись, ребята разошлись по своим каютам, и со мной остались только Рашель и Валько, которых я попросил задержаться.
- Да, сэр, - произнесла дочь с некоторой напряжённостью в голосе. - Что-то случилось?
После гипно-лингвистической коррекции её английский выговор слегка изменился. Он по-прежнему оставался мягким, но звучал немного иначе. Точно с таким же акцентом теперь говорили и я, и Анн-Мари - любой уроженец планеты Арран принял бы нас за своих земляков.
- Да нет, всё в порядке, - ответил я. - Просто нам нужно кое-что обсудить. Пойдёмте ко мне.
Мы прошли в мою каюту, и я предложил ребятам сесть. Затем устроился в кресле напротив них и заговорил:
- Итак, молодые люди, за время полёта вы более или менее познакомились со своими подчинёнными. Есть ли у вас к кому-нибудь из них претензии?
- Какого рода претензии? - сразу уточнил Валько. - Относительно их пригодности к заданию, или в личном плане?
- В личном. Испытываете ли вы к кому-то хоть слабый намёк на антипатию, на кого из них вы не смогли бы положиться, кто вызывает у вас раздражение? Я спрашиваю вас не по собственной инициативе, а по поручению адмирала Дюбарри. Он считает, что вы, как командиры отряда, должны произвести окончательный отсев, устранив слабые, ненадёжные звенья. Это его точное выражение. И ещё он просил передать, чтобы при решении этого вопроса вы отрешились от ложного чувства вины за то, что не сумели наладить с кем-то отношения. Все члены вашей команды, безусловно, отличные ребята, но и среди самых лучших людей нередко случаются межличностные трения. А в вашей ситуации даже лёгкая неприязнь к подчинённому может повлечь за собой катастрофические последствия. Вы меня понимаете?
- Да, - серьёзно кивнула Рашель. - Я понимаю.
- Я тоже, - ответил Валько и задумался. Потом нерешительно произнёс: - Ну... пожалуй, я назову Михайловского.
- Почему? - спросил я.
- Он слишком заносчив. И резок. На некоторых ребят смотрит свысока, считает их глупее себя. Это... это немного раздражает меня.
Рашель посмотрела на него и этак ехидненько усмехнулась:
- А всё из-за того, что он раскритиковал идею Хулии Мартинес? Почему же тогда ты не забраковал Эстер, которая выражалась не менее резко? Потому что она милашка и на неё приятно смотреть?
Щёки Валька слегка зарделись.
- Не в том дело. Вовсе не в том. Этот эпизод лишь частность, но если мы заговорили о нём, то Эстер просто высказала своё мнение, а Станислав выпендривался, показывая, какой он умный. Типа: «Вы все идиоты, а я д'Артаньян».
- О чём ты?
- Да это так, из одного старого анекдота. Даже из древнего. И, э-э, не совсем приличного. Однажды я наткнулся на него, но не понял, в чём его смысл, и стал выяснять, кто такие д'Артаньян, виконт де Бражелон и поручик Ржевский. В результате прочитал несколько очень увлекательных книг. Но это уже к делу не относится. Просто порой Михайловский напоминает мне героя того анекдота. Он нахватался по верхам разных знаний и при любом подходящем случае демонстрирует свою, так сказать, эрудицию.
- Можно подумать, что ты у нас скромный и застенчивый, - язвительно заметила моя дочь. - Ты тоже лезешь со своими замечаниями, комментариями, уточнениями и часто выставляешь собеседников круглыми дураками.
- Однако я говорю лишь о тех вещах, о которых знаю досконально, - возразил Валько. - Я никогда не стану с авторитетным видом разглагольствовать о том, о чём мне известно только понаслышке.
- Что верно, то верно, - согласилась Рашель. - И самое странное, что твоё нахальство, твоя заносчивость, твои вечные поддевки нисколечко не раздражают меня. А вот Станислав... ну, не то чтобы он раздражал меня, а... как бы это выразиться... Короче, я бы хорошенько подумала, прежде чем пойти в паре с ним в разведку. А ещё... - Тут она смущённо потупилась. - Возможно, вы посчитаете это снобизмом, но меня слегка задевает его благоговение перед Космическим Корпусом.
- Не назвал бы твоё чувство снобизмом, - заметил Валько. - Это, кстати, ещё один минус Михайловского. Нет ничего плохого в том, что он хочет стать космическим пехотинцем, однако раз за разом подчёркивать в присутствии других ребят, которые мечтают о Флоте, что именно в Космическом Корпусе служат самые храбрые, самые сильные и выносливые, и вообще самые-самые - это, мягко говоря, нетактично.
- Значит, Михайловский, - подытожил я. Жаль, конечно, мне нравился этот парень. Впрочем, мне нравились все мои подопечные - командование действительно отобрало замечательных ребят.
- Да, - уверенно сказал Валько. - Если бы я сам подбирал себе подчинённых, то его бы не взял. А что теперь с ним будет?
- Ничего страшного. Его вернут в систему Дельты Октанта, возьмут подписку о неразглашении и отправят на одну из наших секретных баз - якобы для специальной подготовки. Вместе с ребятами, которые были вашими «дублёрами», и вместе с теми, кто был призван на службу таким же образом, как и вы, но только для отвода глаз. Все эти парни и девушки ускоренными темпами окончат школьное образование и получат хорошие назначения с перспективой скорого производства в младшие офицерские чины.
- Вот это правильно, - одобрил Валько. - А то у меня было опасение, что кому-то может взбрести в голову собрать информацию об этих досрочных призывах, проанализировать прошлое всех призывников, их происхождение и сделать соответствующие выводы.
- Можете не беспокоиться, лейтенант, командование всё учло. - Я хлопнул ладонью по подлокотнику кресла. - Ладно, с Михайловским решено. Ещё есть отводы?
Немного помявшись, Рашель назвала имя одной девушки-славонки, Божены Малкович, которая, по её мнению, была слишком озабочена в сексуальном плане и заигрывала со всеми парнями. Тут Валько не преминул поддеть мою дочь, но против предложенного ею отвода возражать не стал. А потом они уже единодушно забраковали одного землянина - им не нравилась его замкнутость и скрытность.
- Будь у нас больше времени, - объяснила Рашель, - мы бы сумели сойтись с ним, наладить нормальные отношения - но так мы просто не знаем, чего от него ожидать.
В течение следующего получаса мы перебрали всех остальных членов группы, и я убедился, что ни у Рашели, ни у Валька нет к ним никаких претензий. Адмирал Дюбарри прогнозировал двадцати- или даже двадцатипятипроцентный отсев, однако всё обошлось пятнадцатью процентами.
После этого я отпустил обоих отдыхать. Валько ушёл сразу - его здорово клонило ко сну, а Рашель задержалась у двери каюты, переминаясь с ноги на ногу.
- Сэр... - нерешительно начала она, но я мягко перебил её:
- Когда мы одни, можешь опять называть меня папой. Будем постепенно входить в роль. - Я улыбнулся и заговорщически подмигнул ей. - Держу пари, что нам это не составит труда.
На лице Рашели явственно отразилось облегчение. Она подошла ко мне и склонила голову к моему плечу. Я обнял дочку и стал гладить её белокурые волосы.
- Ах, папа, если бы ты знал, как мне было тяжело всю эту неделю, - сказала она. - Постоянно называть тебя «сэр», а в ответ слышать «мичман Леблан»... Слава богу, скоро всё закончится.
- Всё только начнётся, солнышко, - возразил я. - Да, конечно, нам не придётся притворяться, изображая отца и дочку, это немного облегчит нашу задачу - и в то же время осложнит её. Наше родство может сыграть с нами злую шутку. Чего доброго, мы расслабимся, потеряем бдительность и в результате сорвём всю операцию.
- Насчёт этого не беспокойся. С нами будет Анн-Мари, уж она не позволит нам потерять чувство реальности. Кстати, па, о нашем задании. Мадам Пети сказала, что ты - один из двух, кто способен справиться с ним. Что она имела в виду?
Я нахмурился.
- Госпожа президент неточно выразилась. Когда только замышлялась эта операция, в качестве её возможных руководителей было предложено более сотни кандидатур, в том числе и моя. В конечном итоге осталось двое - я и ещё один человек, имени которого мне не назвали. Не знаю, что во мне нашли такого особенного, но факт налицо.
Рашель поцеловала меня и высвободилась из моих объятий.
- Ты просто скромничаешь, папа. Ты весь особенный. Ты самый-самый лучший.
Вскоре дочка, пожелав мне спокойной ночи, ушла. Боюсь, она не поверила моему объяснению. Сам я на её месте точно бы не поверил...

13

На следующей день, ровно в полдесятого утра по бортовому времени, наша группа собралась в кают-компании, готовая к посадке в десантный челнок. Все мы были в одежде, изготовленной на Новороссии; никаких предметов, могущих выдать наше инопланетное происхождение, у нас не было. Командование учло все мелочи, вплоть до нижнего белья, носков, наручных часов, серёжек в ушах девушек и косметики, которой они пользовались в течение всего полёта.
Я подозвал к себе троих ребят, которых накануне забраковали Рашель с Вальком, велел им идти со мной, а минут через двадцать вернулся один и сообщил:
- Ваши товарищи отказались от участия в операции. Я видел, что они колеблются, поговорил с ними, и они признали, что не годятся для такого задания. - Я сделал паузу и смерил всех пристальным взглядом. - Кто ещё хочет взять отвод? Это ваш последний шанс.
Никто из присутствующих моим предложением не воспользовался. Я смотрел на решительные выражения лиц ребят и чувствовал себя последним негодяем, представляя, как трое их товарищей мечутся сейчас, замкнутые в каютах, и проклинают меня на все заставки. Но это было неизбежно...
В четверть одиннадцатого явился пилот «призрака», капитан-лейтенант Буало, и провёл нас на борт своего челнока. Когда мы прошли из тамбура в довольно просторный салон и устроились в удобных мягких креслах, Буало сказал:
- Надеюсь, господа, вы предупреждены, что в течение всего полёта вам не позволено покидать пассажирский отсек челнока?
- Да, капитан-лейтенант, - ответил я. - На этот счёт мы получили чёткие инструкции. Никто из нас, включая и меня, не имеет права заходить в кабину пилота или в машинное отделение. Так что не беспокойтесь.
- Вот и хорошо, сэр. А на всякий случай ваш отсек будет наглухо закрыт - сами понимаете, секретность. Связь с вами я буду держать через интерком. Также вы сможете наблюдать за ходом полёта на своих экранах, - с этими словами он указал на стены с обеих сторон от двери в тамбур. - Большой экран справа - передний обзор. Слева расположены экраны заднего и боковых обзоров. Думаю, вы разберётесь. Но когда мы войдём в атмосферу планеты, подача визуальной информации будет прекращена - никто из вас не должен знать, где мы совершим посадку. Кроме того...
- О снотворном нас тоже предупредили, - нетерпеливо произнёс я. - Делайте своё дело, капитан-лейтенант. Удачи вам.
Буало козырнул:
- Спасибо, сэр. Удача понадобится и вам. Счастливого пути, господа.
Он вышел из салона, дверь люка за ним задвинулась, и с лёгким гудением сработали блокирующие электромагнитные замки.
- Ну вот теперь мы закупорены, как сельди в банке, - пробормотал сидевший рядом с Рашелью Валько. - Начинаем мариноваться.
Насчёт «мариноваться» парень подметил верно. Прошло добрых полчаса, растянувшихся для нас в целую вечность, пока наконец не ожил интерком. Голос капитана-лейтенанта Буало произнёс:
- ...Включил связь с пассажирским отсеком, а то они уже умирают со скуки. Полную готовность челнока к старту подтверждаю.
- Готовность крейсера к запуску челнока подтверждаю, - ответил капитан Марсильяк. - Отстыковка шлюза.
- Есть отстыковка шлюза.
Пауза.
- Шлюз отстыкован успешно, - отрапортовал Буало.
- Тридцатисекундный отсчёт до прекращения связи и перехода в «призрачный» режим.
- Отсчёт начат. Двадцать семь секунд.
- Открытие ангара - через сорок секунд после прекращения связи. Отключение гравизахватов - через двадцать секунд после открытия ангара. Закрытие ангара - через сто двадцать секунд после отключения гравизахватов.
- График принят. Пятнадцать секунд до перехода. Бортовые системы функционируют нормально.
- Ни пуха ни пера вам, Пьер, Тома .
- К чёрту, капитан... Десять секунд до прекращения связи... Пять, четыре, три, два, один, ноль... Связь прекращена. Бортинженер, переход в «призрачный» режим.
- Есть переход! - отозвался напарник Буало, старший лейтенант Нарсежак.
Короткое молчание. Затем бортинженер доложил:
- Переход в «призрачный» режим произведён, командир. Энергопотребление в норме. Ожидание открытия ангара.
- Ангар открывается. Готовность к запуску привода.
- Привод к запуску готов. Ждём отключения гравизахватов.
- Эй, пассажиры! - обратился уже к нам Буало. - Сейчас отшвартовываемся от корабля. Закройте-ка все иллюминаторы.
- Ага, очень смешно! - тихо фыркнула Рашель, не оценив по достоинству шутки пилота. Конечно же, никаких иллюминаторов у челнока-«призрака» не было.
- Гравизахваты отключены, командир.
- Принято. Выходим из ангара.
Нас стало слегка покачивать. Это значило, что Буало, как и всякий опытный пилот, немного замедлил реакцию бортовых гравикомпенсаторов, дабы, что называется, «чувствовать» своё судно.
- Швырнули нас капитально, - резюмировал Буало. - Но коррекция курса пока не нужна. Идём по инерции. Господа пассажиры, вам, небось, уже надоела наша болтовня, так что мы отключаемся, а взамен предлагаем вам понаблюдать за полётом. Тоже не шибко увлекательное зрелище, но это временно. Часа через два гарантирую вам изрядную дозу адреналина.
Интерком замолчал, зато включились экраны с такой привычной, но по-прежнему чарующей меня панорамой усеянного звёздами космоса. На огромном экране переднего обзора ничего, помимо звёзд, пока видно не было; на одном из боковых сиял, приглушённый фильтрами, большой диск Хорса, а на другом виднелся удаляющийся «Каллисто». Также, внимательно присмотревшись, можно было различить движущиеся пятнышки кораблей сопровождения.
А вот они нас наверняка не видели. Ещё накануне полёта я имел возможность переговорить с командиром крыла, так он мне сказал следующее: «Эти новые „призраки“ действительно что-то уникальное. Уже четырежды я сопровождал десант, и ещё ни единого раза нам не удалось их заметить. Если эту технологию удастся применить и к большим кораблям, то чужакам придётся несладко. Мы будем крушить их, а они даже не смогут сообразить, откуда приходит к ним смерть...»
Да, кстати, а это идея! Что если у нас уже есть подобные корабли - и именно их собираются направить на штурм системы Хорса? Я представил себе эту заманчивую картину: не только шаттлы и малые суда, но и тяжёлые крейсера-«призраки», дредноуты-«призраки», линкоры-«призраки», даже станции-«призраки»... Нет, хватит, размечтался.
Как и обещал капитан-лейтенант, в первые пару часов ничего увлекательного не происходило. Мы просто летели сквозь безбрежную черноту космоса, держа курс на голубоватую звёздочку, которая постепенно становилась ярче и крупнее, пока не превратилась в маленький полумесяц - планета Новороссия, цель нашей миссии.
- Обратите внимание, господа, - раздался из интеркома голос Буало. - На боковом экране номер пять вы можете видеть патрульный фрегат чужаков. - Красная стрелка указала на крохотную искорку между звёздами; разумеется, был виден не сам фрегат, а пламя от его термоядерных двигателей. - Противник находится менее чем в семи тысячах километров от нас, но все его радары, инфракрасные датчики, детекторы масс и прочие средства дальнего обнаружения бессильны перед нашей защитой.
Интерком вновь отключился, а Валько задумчиво произнёс:
- Интересно, как будут реагировать их детекторы, когда мы начнём маневрировать на орбите?
Вопрос, разумеется, был чисто риторический. Нас всех это беспокоило. Ясно было одно: челнок пойдёт на посадку, используя гравитационный привод. Порождаемые им возмущения континуума будут носить лишь локальный характер, на дальних дистанциях они почти неощутимы, особенно при большом скоплении других кораблей, также использующих гравитацию, однако всегда существует риск обнаружения по вторичным признакам, вроде искажения радиопередач или сдвига линий в спектре видимого излучения звёзд.
Чем дальше, тем чаще встречались на нашем пути альвийские корабли, патрулировавшие околопланетное пространство, и беспилотные спутники слежения, но ни один из них так и не засёк нашего присутствия. А когда до Новороссии оставалось порядка сорока тысяч километров, мы прошли невдалеке от одной из станций внешнего пояса орбитальной обороны - и тоже беспрепятственно. Однако всё это были только цветочки, самое главное ожидало нас впереди.
На высоте от двух до трёх тысяч километров над поверхностью планеты группировались основные силы последнего оборонительного эшелона. Пространство здесь просто кишело боевыми станциями, тяжёлыми и лёгкими кораблями, а также всякой мелюзгой - от шаттлов-истребителей до сновавших туда и обратно орбитальных катеров.

Предыдущая страница 6 Следующая страница


7 Олег Авраменко

- Ну вот сейчас начнётся, - сказала Рашель. Лицо её побледнело, она закусила нижнюю губу и крепко вцепилась пальцами в подлокотники кресла. Другие ребята были взволнованы не меньше моей дочери.
Словно для того, чтобы разрядить обстановку (а может, именно для этого), через интерком к нам обратился Буало:
- Итак, мы почти у цели. Осталось только прошмыгнуть мимо всех этих посудин и совершить посадку. Кстати, посмотрите на экран номер два - там начинается небольшая заварушка. Десяток недобитых в дром-зоне габбарских кораблей пытается прорваться к планете, чтобы швырнуть на неё бомбы. Зуб даю - ничего у них не получится. А нам это только на руку: пока альвы будут накручивать хвосты мартышкам, мы проскользнём у мохнатиков под самым носом. Так что смотрите и получайте удовольствие.
Уверенный тон пилота челнока несколько успокоил ребят. Они принялись живо обсуждать дислокацию сил противника и время от времени поглядывали в экран номер два, где, по словам Буало, немногочисленные габбарские корабли атаковали оборонительные порядки альвов. Никаких деталей видно не было, всё происходило слишком далеко от нас, и о кипевшем там сражении свидетельствовали только частые всполохи от плазменных залпов и взрывов позитронных или ядерных ракет.
Между тем мы беспрепятственно углубились в гущу вражеских войск. Впрочем, выражение «в гущу» следовало понимать весьма и весьма условно. Даже при такой насыщенной обороне среднее расстояние между дрейфовавшими на орбите станциями и кораблями измерялось несколькими сотнями километров, так что у нас было достаточно простора для манёвров. Но если бы наш «призрак» был запеленгован, нам оставалось бы жить считанные секунды - на таких расстояниях плазменные орудия и ракеты бьют неотразимо.
К счастью, нас никто не обнаружил, и полчаса спустя, когда челнок лёг на низкую орбиту километрах в трехстах над уровнем моря, Буало произнёс в интерком:
- Вот и всё, господа. Мы уже в верхних слоях термосферы. Нам осталась самая малость - сесть на планету в обусловленном месте. Начинаем снижение, трансляцию картинок для вас прекращаю. - В этот же момент все экраны погасли. - Также для вашего удобства отключаю в пассажирском отсеке задержку в работе гравикомпенсаторов. - Лёгкое покачивание прекратилось, сразу возникла иллюзия полного отсутствия движения. А Буало продолжал: - Коммодор Матусевич, сэр, прошу вас проследить, чтобы все члены отряда приняли снотворное.
- Безусловно, - ответил я, наблюдая за тем, как Анн-Мари достаёт из аптечки упаковку с инъекционными ампулами. - Надеюсь, мы проснёмся не в аду.
- Не беспокойтесь, сэр, - вклинился в наш разговор Нарсежак. - Всего через час мы передадим вас в целости и сохранности в руки наших здешних друзей.
- Отставить разговоры, бортинженер, - строго произнёс Буало. И уже ко мне: - В общем, мы поняли друг друга, бригадир.
- Да, конечно. Мягкой вам посадки, каплей.
- А вам приятных снов, сэр.
Интерком отключился. Тем временем Анн-Мари уже отошла в хвостовую часть салона и принялась делать ребятам инъекции.
- Ох, не нравится мне это, - проговорил Валько, загодя закатывая рукав своей рубашки.
- Никому это не нравится, - сказала моя дочь, изображая полную невозмутимость. - Но так нужно. Чем меньше мы будем видеть и слышать, тем лучше. Если нас схватят, то на допросе мы не сможем ничего сообщить о месте посадки челнока, приземлился он или приводнился, кто его встречал, каким путём нас переправили...
- Прекрати, Рашель! Не считай меня идиотом. Я всё прекрасно понимаю, просто... просто чувствую себя немного не в своей тарелке. Пока я в сознании, мне ещё не так страшно. Но как только я представлю себя бесчувственного, беспомощного, во власти других людей, пусть и друзей... Ай, ладно! - И он покорно протянул свою руку только что подошедшей к нему Анн-Мари.
После Валька свою дозу снотворного получила и Рашель. Затем Анн-Мари сделала инъекцию мне, а последнюю ампулу использовала для себя. Усевшись в своё кресло, она сказала:
- Половина ребят уже спит, остальные засыпают.
Меня тоже начало клонить ко сну. Рашель сладко зевнула, а Валько, оставаясь в своём репертуаре, пробормотал:
- Если нас собьют или мы сами разобьёмся, то даже не узнаем об этом. А может, мы проснёмся в плену у мохнатиков.
- Типун тебе на язык! - сонно произнесла Рашель. - Спокойной ночи, несносный мальчишка. И тебе тоже, папа... то есть, сэр. И вам, Анн-Мари, конечно...
Я что-то промычал в ответ, но уже не помню что именно, так как в то же мгновение меня одолел сон.

14

Я проснулся, жмурясь от яркого света. Спустя несколько секунд мои глаза привыкли к нему, и я убедился, что свет не такой уж яркий, а обычный дневной, проникающий сквозь два окна в просторную комнату, где я лежал на широкой двуспальной кровати, поверх цветастого байкового покрывала. На мне был тот же самый костюм новороссийского производства, который я надел перед посадкой в челнок, - правда, изрядно помятый. В таком же состоянии был и наряд Анн-Мари, которая спала рядом, подложив под голову руку. На её лице застыло умиротворённое выражение.
Приняв сидячее положение, я осмотрелся вокруг. Комната ни в малейшей мере не напоминала тюремную камеру. Это была уютная семейная спальня в доме граждан среднего достатка. Правда, в мелких деталях обстановка казалась мне немного необычной, но это было естественно - другая планета, другая культура, другой образ жизни. Помнится, я долго привыкал к тому, как обставила наш дом Луиза... Но нет, сейчас не время предаваться воспоминаниям.
Я легонько потряс Анн-Мари за плечо. Никакой реакции. Я тряхнул сильнее, но она продолжала спать как ни в чём не бывало. Похоже, на неё ещё продолжало действовать снотворное, тогда как я уже успел его «переварить». Здесь многое зависело от индивидуальных особенностей метаболизма.
Я соскочил с постели, обулся и осторожно подступил к одному из окон. Как я и ожидал, мы находились в особняке, в спокойном загородном районе, где обычно проживали бизнесмены средней руки, инженеры, врачи, адвокаты и прочие представители так называемых «респектабельных» профессий. Это был один из возможных вариантов, перечисленных адмиралом Дюбарри, когда он инструктировал меня в связи с предстоящим заданием, но никакие конкретные детали в том разговоре не обсуждались. В отличие от ребят из нашей группы, чьи легенды тщательно разрабатывались в течение нескольких месяцев, меня, Рашель и Анн-Мари собирались устроить уже на месте, с оглядкой на обстоятельства. Особых проблем не предвиделось - спешное переселение на Новороссию полутора миллиарда жителей трёх других планет не могло не породить путаницы и неразберихи, что позволяло сравнительно легко внедрить нас в здешнее общество под видом перемещённых лиц.
Первым делом я направился в ванную, второпях привёл себя в порядок, а вернувшись обратно в спальню, снова попытался разбудить Анн-Мари. Но опять же - безрезультатно.
Тогда я выглянул из комнаты в коридор. Откуда-то снизу до моего слуха донеслись звуки очень знакомой мелодии. Кажется... Да, «Лунная соната» - одно из самых любимых произведений моей дочери. В свободное от учёбы и подготовки к военной службе время она занималась игрой на музыкальном синтезаторе, причём получалось у неё совсем неплохо. Изредка, когда к нам приходили на ужин гости - то ли мои сослуживцы, то ли коллеги её матери, - Рашель устраивала небольшие концерты, которые пользовались неизменным успехом. Даже я, далёкий от музыки человек, не мог не признать, что в её игре чувствуется недюжинный талант. Однако Рашель и слышать не хотела о музыкальной карьере, главной любовью её жизни, как и моей, были звёзды - и она выбрала их...
Рассудив, что раз дверь спальни оставили незапертой, то опасаться нечего, я медленно спустился по лестнице в холл первого этажа. Музыка доносилась из-за приоткрытой двери примыкавшей к холлу комнаты, скорее всего, гостиной. Пьеса Бетховена звучала немного иначе, мелодия была не такой плавной, как я привык её слышать, но всё равно она зачаровывала.
Я тихо проскользнул в комнату, которая в самом деле оказалась гостиной. В дальнем её углу сидела спиной ко мне Рашель, одетая в симпатичное голубое платье, а её пальцы легко порхали над клавишами громоздкого и неуклюжего синтезатора, имитирующего внешний вид старинного механического рояля... А впрочем, нет. Это и был самый настоящий механический рояль! Вряд ли старинный, но тем не менее подлинный. Музыкальный инструмент безо всякой электронной начинки, в котором звуки рождались от ударов по металлическим струнам специальных молоточков, приводимых в движение нажатием клавиш. Механические рояли - хоть старинные, хоть сделанные в наше время, - были исключительной редкостью, раритетом. Речь, конечно, идёт о хороших роялях, а не о бездарных поделках с глухим, бесцветным звучанием, фальшивящих едва ли не на каждой ноте.
Рояль, на котором играла моя дочь, был не просто хорошим, а отличным. Игра на нём явно доставляла Рашели огромное удовольствие. Закончив «Лунную сонату», она почти без перехода начала «К Элизе» - ещё одну пьесу гениального композитора древности.
Бесшумно, чтобы не отвлекать дочь, я подошёл к ближайшему стулу и присел. Только тогда я заметил, что в комнате находится ещё один человек - полноватый мужчина лет на пятнадцать старше меня, с убелёнными сединой висками и круглым добродушным лицом. Когда наши взгляды встретились, он слегка кивнул мне головой, но не проронил ни слова. Лишь после того, как отзвучали последние аккорды мелодии, он поднялся со своего места и чинно захлопал в ладоши. Я тоже встал и присоединился к аплодисментам.
Рашель быстро оглянулась, тотчас вскочила из-за рояля и подбежала ко мне.
- Привет, папа! - сказала она, поцеловав меня в щеку. - Наконец-то ты проснулся. А мама ещё спит?
До меня не сразу дошло, о ком она говорит. А когда я понял, что речь идёт об Анн-Мари, то мысленно выругал себя за несообразительность. Мы уже на Новороссии, а это значит, что наша игра началась. И от того, насколько хорошо мы справимся со своей ролью, зависит наша жизнь.
- Спит, как убитая, - ответил я. - Ты давно встала?
- Уже полтора часа как. Чувствую, что выспалась на трое суток вперёд. Крепким же зельем нас напичкали!
Между тем мужчина подошёл к нам и объяснил:
- Мне не советовали будить вас с помощью стимуляторов. Спешить вам пока некуда. - Он протянул мне свою руку. - Будем знакомиться, сэр. Я Руслан Кузнецов, хозяин этого дома.
- Очень приятно, - ответил я, пожимая его пухлую ладонь. - К сожалению, я не знаю своего имени. Здешнего имени.
- Вас зовут Стив МакЛейн, вашу дочь - Рейчел, а жену - Энни.
- Круто! - вырвалось у меня. - То есть, я хотел сказать, замечательно.
Кузнецов сдержанно улыбнулся:
- Мисс Рейчел выразила своё удовлетворение точно такими же словами. Хотя в нашем деле это обычная практика - вымышленные имена для временных агентов должны быть как можно ближе к настоящим, чтобы не требовалось долго привыкать к ним. А совпадение инициалов - вообще идеальный вариант.
- Это касается не только тебя, па, - вставила Рашель. - Но и меня тоже. И Ан... и мамы. Она, выходя за тебя замуж, просто добавила твою фамилию к своей девичьей и стала миссис Престон-МакЛейн. А я, если вдруг забудусь и начну говорить «Ле...», то смогу исправиться: «Лейн, МакЛейн».
- Очень хорошо, - сказал я. - Мы здесь уже легализированы?
- Сведения о вас внесены в иммиграционную базу данных. Это было проще простого - сейчас у нас творится такой бедлам, что обнаружить подлог совершенно невозможно. Предвиделась проблема с получением вида на жительство, но она успешно разрешилась благодаря нашему человеку в городской управе.
- А что за проблема? - поинтересовался я.
- Сейчас объясню. Но сперва пройдём на кухню, я покормлю вас. Вы, верно, проголодались.
Да уж, я действительно проголодался. Чтобы утолить мой голод, понадобилось две полновесные порции риса с жаренной бараниной, изюмом и множеством специй (это блюдо называлось пловом и было весьма недурственным на вкус), а также грамм триста твёрдого сыра, который здесь, на Новороссии, употреблялся в качестве десерта, а не закуски.
Кузнецов тем временем рассказывал:
- Вообще-то жизненного пространства на нашей планете вдоволь. До войны Новороссию населяло около пяти миллиардов человек, а после того как сто двадцать лет назад чужаки переселили к нам землян из России, стран Кавказского региона и Средней Азии, нас стало свыше семи миллиардов. Ну а потом... потом случилась та же история, что и на других человеческих планетах. Резко упала рождаемость, многие наши соотечественники - и старые, и новые - потеряли всяческий стимул к продолжению рода. Запреты правительства на любые контрацептивные средства, объявление вне закона абортов и прочие подобные меры не дали желаемого эффекта... Впрочем, я вижу, что вам это хорошо известно. Более трети наших городов оказались полностью заброшенными, а во всех остальных, за небольшим исключением, пустуют целые кварталы и даже микрорайоны. К числу упомянутых исключений принадлежат лишь несколько крупных мегаполисов, вроде Верхнего Новгорода, Аллах-юрта, Христовоздвиженска и, конечно же, столицы - Санкт-Николайбурга, на окраине которого мы сейчас находимся. Когда альвы начали переселять к нам людей с Аррана, Земли Вершинина и Эсперансы, наш государь издал указ, что переселенцы должны в первую очередь обживать пустующие районы. А губернаторы густонаселённых городов, в том числе Николайбурга, пошли ещё дальше: с высочайшего соизволения они ввели для всех инопланетников обязательную регистрацию и получение вида на жительство - нечто наподобие старых добрых виз. - Кузнецов неодобрительно хмыкнул. - Разумеется, это сделано из самых лучших побуждений, чтобы избежать массового наплыва мигрантов. В заброшенных городах переселенцам помогают альвы - снабжают их продовольствием, медикаментами, всеми предметами первой необходимости, оборудованием для ремонта жилья, восстанавливают пришедшую в упадок инфраструктуру, даже налаживают работу давно остановленных фабрик и заводов. Ну а здесь вся забота о них полностью легла бы на нас - от чего наши власти совсем не в восторге.
- Да, понимаю. И под каким же предлогом мы получили вид на жительство?
- Главным образом потому, что я выразил готовность взять вас на своё полное обеспечение.
- За красивые глазки?
- Нет, из-за Энни. Она высококлассный инженер сетевых коммуникаций, а в телекомпании, где я работаю, острая нехватка квалифицированного персонала. Я предоставляю ей работу, а вашей семье - жильё. Отныне весь второй этаж целиком в вашем распоряжении. Там есть небольшой холл, две спальни с ванными, кабинет и библиотека.
- Вы живёте в этом доме один? - спросил я, окинув взглядом обстановку кухни, которая совсем не походила на холостяцкую.
- Нет, у меня есть жена, Ирина. Позавчера я отправил её на недельку погостить у дочери и внучек. Сразу предупреждаю, что она не посвящена в мою подпольную деятельность, хотя догадывается о ней. Когда Ирина вернётся, постарайтесь вести себя как можно естественнее. Я полностью ручаюсь за её лояльность. Если она поймёт, что вы не те, за кого себя выдаёте, то не бросится доносить на вас в царскую охранку, а сделает вид, будто ничего не заметила. Но всё же осторожность не повредит.
Через несколько минут, когда я уже пил кофе, в кухне появилась Анн-Мари. В отличие от меня, она быстро сориентировалась и сразу вошла в роль: вежливо поздоровавшись с хозяином, потрепала волосы Рашели со словами «Привет, доченька», затем взяла меня за руку и ласково заглянула мне в глаза:
- Доброе утро, милый.
- Здравствуй, Энни, - немного опешив, ответил я.
А Руслан Кузнецов удовлетворённо кивнул:
- Вижу, у миссис Престон-МакЛейн не будет особых проблем с адаптацией.
- Значит, так меня зовут? - сказала Анн-Мари, устраиваясь за столом. - Совсем неплохо. А дальше?
Потчуя её завтраком, Кузнецов поведал ей то же самое, о чём перед этим рассказывал мне. Потом вручил нам поддельные арранские документы, временные иммиграционные удостоверения (совершенно подлинные, по всем правилам выданные новороссийскими властями) и лазерный диск, где были записаны все подробности нашей легенды.
Рашель внимательно изучила своё удостоверение личности и с сомнением произнесла:
- А не слишком ли вы занизили мой возраст? Восемнадцать лет ещё куда бы ни шло. Но семнадцать, по-моему, чересчур.
- Как раз нормально, - сказал я. - В твоём возрасте девушки выглядят по-разному. Одни кажутся старше своих лет, другие - младше. Ты будешь из молодых да ранних.
- К тому же, - добавил Кузнецов, - такой возраст позволит нам устроить мисс Рейчел в один класс с интересующим нас молодым человеком.
- А-а, - протянула Рашель. - Тогда другое дело. Семнадцать так семнадцать. Постараюсь притвориться малолеткой.
- А вот мне прибавили почти три года, - отозвалась Анн-Мари. - В итоге получается, что я родила тебя в двадцать. Как раз нормально.
- И дополнительные комплименты вам гарантированы, - галантно заметил Кузнецов. - Теперь будут говорить, что вы выглядите моложе своего возраста не на десять лет, а на все тринадцать.
В ответ она лишь молча улыбнулась.

После завтрака мы с Анн-Мари по очереди приняли душ, переоделись во всё чистое (шкафы в спальне были предусмотрительно укомплектованы всевозможной одеждой наших размеров), а затем вместе с Рашелью засели за изучение своей легенды и провели за этим занятием весь день, прерываясь лишь на обед и ужин. Наша история, как и полагалось агентам, была проста и незамысловата, но тщательно проработана. Даже слишком тщательно, учитывая сжатые сроки, в которые её разработали. За обедом Анн-Мари выразила по этому поводу своё удивление, однако наш хозяин расставил всё на свои места.
- Мы просто воспользовались одной из заготовок, предназначенных для внедрения очередных разведчиков, - объяснил он. - Только и того, что слегка подправили ваши имена и добавили в вашу семью дочь.
Незадолго до полуночи (сутки на Новороссии длятся двадцать пять с хвостиком часов) Рашель, вопреки её же собственному утверждению, что выспалась на несколько дней вперёд, начала отчаянно зевать. Мы отправили её спать, а спустя полчаса и сами решили, что утро вечера мудренее. Впереди у нас было ещё несколько дней для адаптации, так что мы могли спокойно отложить заучивание всех мелких фактов нашей биографии на завтра.
Как любой нормальной супружеской паре, спать нам полагалось в одной комнате и мало того - в одной постели. За прошедшую неделю мы уже свыклись с этой мыслью и, тем не менее, оказавшись вдвоём в спальне, почувствовали себя неловко.
- Хорошо хоть кровать большая, - сказала Анн-Мари.
- Да, это хорошо, - неуверенно согласился я.
Мы немного помолчали.
- Ладно, - отозвалась Анн-Мари. - Сделаем так: ты переоденешься в ванной, а я - здесь. Когда буду готова, позову тебя. Договорились?
Я согласно кивнул, достал из встроенного в стену шкафа чёрную шёлковую пижаму и удалился в ванную. Переодевшись, я почистил зубы и стал ждать. Вскоре, гораздо раньше, чем я рассчитывал, из спальни донёсся голос Анн-Мари:
- Можешь выходить, Стив.
В комнате царил полумрак - верхний свет был выключен, горел лишь тусклый ночной светильник. Анн-Мари лежала с правой стороны кровати, натянув одеяло почти под самый подбородок. Я лёг слева и уставился взглядом в потолок.
- Ты спишь на спине? - поинтересовалась она.
- Обычно да.
- Не храпишь?
- Пока никто не жаловался.
Пауза.
- Интересно, - вновь отозвалась Анн-Мари, - мы всегда будем чувствовать себя так скованно наедине?
- Не думаю. Надеюсь, мы скоро привыкнем друг к другу.
- И как скоро?
- Всё зависит от... - Я запнулся.
- От чего?
- Ну... от наших отношений.
- Ага, - протянула она. - Кажется, я понимаю, к чему ты клонишь.
Я смутился.
- Извини, Анн... Энни, я не хотел тебя обидеть.
- Я не обижаюсь. А ты действительно хочешь меня?
- Если честно, то не отказался бы.
- Почему?
- Ты очень привлекательная женщина.
- И этого для тебя достаточно?
- Обычно для мужчины этого более чем достаточно. Особенно, если он свободен.
- А ты свободен?
- Уже два года.
- Я имею в виду не формальные обязательства, налагаемые браком.
- Тогда... тогда не знаю.
- Ты всё ещё любишь мать Рашели?
- Может, люблю. А может, и нет. Не уверен. Любовь вообще странная штука. Я ведь любил и свою первую жену, однако развёлся с ней. С Ритой тоже... - Я с опозданием прикусил язык. - Прости, что напомнил об этом.
Анн-Мари перевернулась набок, спиной ко мне.
- Ничего, - глухо ответила она. - Всё уже в прошлом. В далёком прошлом. Хотя... Впрочем, не важно.
- Ты до сих пор любишь Арчибальда?
Несколько секунд она молчала.
- Отвечу твоими же словами: может, да, а может, и нет, не уверена. Ты прав - любовь действительно странная штука. Когда я думаю о нём, то чувствую, что ненавижу его. И всё же... Понимаешь, после него у меня не было ни одного мужчины. Ни единого. Целых семь лет. Это ужасно, невыносимо - но я ничего не могу с собой поделать.
Мы замолчали. Я не знал, что ответить на этот отчаянный крик души. Любые слова тут были бессильны.
Через несколько долгих минут Анн-Мари произнесла:
- Ну ладно, пора спать. Спокойной ночи, Стив.
- Спокойной ночи, Энни, - ответил я.
Ещё добрых полчаса я пялился в потолок, пока не заснул.

15

Клонившееся к закату солнце скрылось за тучей, и на землю опустилась тень. Подул прохладный ветер, шурша листвой в кронах деревьев. С минарета ближайшей мечети гнусаво заорал через громкоговоритель муэдзин, призывая правоверных к очередному намазу. Словно вторя ему, издали донёсся колокольный перезвон, извещавший православных о начале вечерней службы. За оградой парка, по широкому проспекту неслись потоки автомобилей, по тротуарам шагали прохожие, спеша по своим делам, в небе сновали флайеры.
Жизнь в Николайбурге шла своим чередом, размеренно и обыденно, как будто ничего особенного не происходило. Как будто не было недавней атаки габбаров и над планетой не нависала угроза ядерной бомбардировки. Как будто не существовало полутора миллиарда переселенцев, обживающих сейчас заброшенные города и веси. Горожане обезопасили себя от наплыва мигрантов-нахлебников государевым указом и на том успокоились. Остальное не наша проблема, решили они, пусть этим занимаются другие. Хотя бы и альвы...
Точно так же вели себя новороссийцы четыре года назад, когда в их систему вторгся человеческий флот. В подавляющем большинстве своём они просто ждали освобождения, почти ничего не предпринимая, чтобы приблизить этот миг. Не последнюю роль тут сыграл царь Новороссии, Александр IX, который призвал своих подданных сохранять спокойствие и, цитирую, «не поддаваться на провокации», а народ, привыкший всегда и во всём слушаться своего государя, послушался его и на сей раз. Были, правда, отдельные очаги сопротивления, то тут то там поднимались стихийные восстания, но их быстро и без особых усилий подавляли. Альвы же, не опасаясь за свои тылы, бросили против нас все присутствовавшие в системе силы и не позволили нам вовремя заблокировать дром-зону. Когда же на помощь к своим союзникам явились дварки, нам пришлось уйти несолоно хлебавши.
«Вот наглядный пример ущербности деспотии, - размышлял я, сидя на одной из скамеек, тянувшихся вдоль широкой парковой аллеи. - Любой деспотии, даже самой просвещённой и благожелательной к своим гражданам. Всё-таки прав был Падма, безусловно прав, не желая совмещать функции монарха и главы правительства. Отсюда один шаг к авторитаризму, который подавляет личность, лишает людей права жить своим умом и самостоятельно принимать решения, превращает народ в безликую толпу, послушно следующую за своим поводырём...»
На Новороссии мы находились уже седьмой день. Позавчера, в понедельник, Анн-Мари была зачислена в штат телекомпании, где работал Руслан Кузнецов, а Рашель впервые отправилась на занятия в местную школу. Дочка была не в восторге от перспективы возвращения в детство, однако понимала, что это необходимо - как из соображений конспирации, так и для выполнения поставленной перед ней и её отрядом задачи.
Что же касается меня, то в ближайшие пару месяцев работа по специальности мне не грозила. Согласно моей легенде, у себя на родине я был лётчиком (что, в принципе, соответствовало истине), но в Государственной канцелярии гражданской авиации, куда я сунулся со своей арранской лицензией, мне дали от ворот поворот. Чиновник, с которым я беседовал, заверил меня, что в связи с резким приростом населения планеты они, конечно, нуждаются в пополнении лётного состава, так как чуть ли не ежедневно открываются всё новые и новые рейсы. Однако прежде мне следует досконально овладеть русским языком, а затем пройти курс переквалификации, чтобы освоиться с принятыми на Новороссии стандартами. Я явно был не первым инопланетным лётчиком, который обращался с предложением своих услуг, потому что на прощание мне вручили диск с английским и испанским переводами Устава гражданской авиации Новороссии, соответствующими терминологическими словарями, а также пропуском на свободное посещение лекций в Николайбургском лётном училище.
Таким образом, я обзавёлся официальным статусом временно безработного, что было отнюдь не лишним, и теперь мог приступить к выполнению своего задания. Самого главного задания, ради которого меня, собственно, и послали сюда. А присматривать за группой агентов-школьников - это так, в нагрузку...
Из-за верхушек деревьев появился лёгкий двухместный флайер, шедший на бреющем полёте. Над аллеей он начал снижаться, быстро замедляя ход, и приземлился на пустующей площадке метрах в двадцати от меня.
Сразу вслед за этим в моём кармане зазвонил телефон. Я достал его и произнёс:
- Да?
- Это я, - последовал лаконичный ответ. - Во флайере.
- Хорошо, иду.
Я встал со скамьи и направился к площадке. Разглядеть, кто находился в кабине, было невозможно из-за того, что все окна были затемнены. Однако страха я не испытывал - а только волнение. Если бы меня хотели схватить, то схватили бы раньше, задействовав в этой операции куда бо льшие силы, чем двое бойцов, могущих разместиться в этом флайере.
На самый крайний случай я располагал одним средством защиты - правда, понятия не имел, как оно работает. В браслет моих наручных часов было вмонтировано некое загадочное устройство, подобного которому не было больше ни у кого - ни у Анн-Мари, ни у Рашели, ни у ребят из её команды. Меня предупредили, что к его помощи следует прибегать лишь в самых безвыходных ситуациях. Также мне сообщили несколько скупых фактов о его действии: а) оно сработает от определённого набора ключевых слов, произнесённых моим голосом, или от нервного спазма - характерного признака воздействия парализующего луча; б) оно защитит меня; в) оно защитит другого человека, которого я буду крепко держать за руку или любой другой обнажённый участок тела - защита распространится на него благодаря биотокам; г) в радиусе нескольких десятков метров произойдут значительные разрушения, которые, однако, не затронут меня и того (или тех), кто вместе со мной будет находится под защитой данного устройства.
Словом, вещица серьёзная. Дома я прятал часы от греха подальше в сейф, но, направляясь куда-либо, всегда надевал их - такова была инструкция командования. Если при этом со мной были Рашель или Анн-Мари, я старался постоянно держать их за руку - а вдруг кто-нибудь, то ли случайно, то ли намеренно, выстрелит в меня из парализатора. Находясь с этими чудо-часиками на людях, я чувствовал себя ходячей бомбой. Ощущение было не из приятных, однако с этим приходилось мириться. Как я уже говорил, помимо руководства группой ребят у меня было ещё одно задание, куда более важное и очень секретное. Другие здешние агенты, посвящённые в суть дела, были психокодированы и не могли ничего выдать на допросе. Ну а мне никак нельзя было попадать в плен...
Я подошёл к флайеру с правой стороны, отворил дверцу и, убедившись, что пассажирское кресло свободно, проскользнул внутрь. Сидевший на водительском месте рыжий альв повернул ко мне свою мохнатую морду и произнёс:
- Ну, здравствуй, Стефан.
- Здравствуй, Григорий, - ответил я. - За тобой никто не следил? Во флайере нет «жучков»?
- Не беспокойся, слежки нет. Я принял все меры предосторожности.
Несколько секунд мы разглядывали друг друга. Вообще-то для меня, как и для большинства современных людей, все альвы были на одно лицо и различались только размерами и окрасом шерсти, однако данный конкретный альв являлся исключением - я узнал бы его при любых обстоятельствах. Семь лет назад судьба свела меня с Григорием Шелестовым, это был первый альв, которого я видел живьём, альв особенный, неповторимый - альв, который любил людей. Он родился в конце XXVI века, когда наши расы жили в мире и дружбе между собой, но в результате аварии корабля он, вместе с Лайфом Сигурдсоном и Мелиссой Гарибальди, провёл почти тысячу лет в гиперпространстве и попал в наше неспокойное время, которое профессор Агаттияр назвал эпохой жестоких и озлобленных подростков.
Шелестов никак не мог смириться с тем фактом, что люди и альвы сейчас находятся по разные стороны баррикад, он был чужд как нам, так и своим соплеменникам. Семь лет назад, когда он улетел на старенькой яхте Сигурдсона, я не рассчитывал больше встретиться с ним. Я был уверен, что Шелестов недолго проживёт, вернувшись к своему народу, но оказалось, что я ошибался. Он не только выжил, но и занялся активной общественной деятельностью, а его партия «Новый путь» с каждым годом приобретала всё большее влияние на политической арене Альвии. В последние месяцы он почти всё своё время проводил на Новороссии, поскольку именно ему, как лучшему специалисту по человеческой расе, правительство Альвийской Федерации поручило координировать материально-техническое обеспечение и социальное обустройство прибывающих на планету переселенцев с Эсперансы, Земли Вершинина и Аррана. Наши агенты, следуя указаниям руководства, неоднократно пытались вступить с ним в контакт, однако Шелестов, хоть и не сдавал их своим соплеменникам, наотрез отказывался от любого сотрудничества.
- А знаешь, - наконец произнёс он, - я ожидал, что рано или поздно ко мне пришлют либо тебя, либо Лайфа. Хотя думал, что скорее это будет Лайф.
- Командование сочло меня более подходящей кандидатурой. С Лайфом тебя связывает дружба, а со мной... ну, вроде как деловые отношения.

Предыдущая страница 7 Следующая страница


Галактики как песчинки 8

Альв понимающе кивнул:
- Да, это верно. Он чувствовал бы себя неловко, угрожая мне разоблачением.
- О чём ты говоришь? - удивился я.
- О моём поведении в лагере военнопленных. А также о том, как я помешал безумцу Ахмаду похитить секрет сжимающего излучателя. Я прекрасно понимаю, что у вас есть компрометирующие меня материалы, однако не собираюсь поддаваться на шантаж и становиться предателем. Можете передать всю информацию моему правительству, можете погубить меня, но никакой пользы вам это не принесёт.
Я покачал головой:
- Когда мне поручали встретиться с тобой, ни о каком шантаже речи не шло. Это правда, Григорий.
Шелестов пристально посмотрел мне в глаза.
- Похоже, ты не лжёшь, - резюмировал он. - У тебя искренний взгляд, в нём я не чувствую лукавства. Я рад нашей встрече, друг-Стефан. Впрочем, не буду скрывать: гораздо охотнее я встретился бы с Лайфом. Кстати, как он поживает?
- Неплохо. Совсем неплохо. Служит во флоте, недавно получил чин лейтенанта-командора, это соответствует вашему званию флот-майора, и теперь командует кораблём.
- Они с Мелиссой поженились?
- Увы, нет. Мелисса отказалась от его предложения. Для неё он просто друг.
- Жаль, очень жаль... Передавай ему от меня привет.
- Постараюсь передать, но ничего не обещаю. Если командование решит, что Лайф не должен знать о нашей встрече, то я буду молчать. Насколько мне известно, он регулярно запрашивает нашу разведку, нет ли о тебе сведений, но ему всякий раз отвечают отрицательно. Он считает, что ты живёшь отшельником на какой-нибудь необитаемой планете или просто странствуешь по космосу на «Валькирии». Я тоже так думал до последнего времени и был очень удивлён, когда узнал о твоём нынешнем положении.
- Порой, оглядываясь в прошлое, я и сам удивляюсь, - признался альв. - Первые несколько месяцев я действительно жил отшельником, но в конце концов меня так одолела тоска, что я решил вернуться к своим, а там будь что будет. Я был готов к тому, что подвергнусь обструкции, я понимал, что меня будут считать предателем - но оказалось, что обо мне никто ничего не знает. Все мои соплеменники, с которыми я находился в лагере Тихо, погибли. Ты ведь слышал об этом?
- Да, слышал. Транспорт, доставлявший их на родину, прибыл в систему Бетельгейзе в самый неудачный момент, как раз во время атаки габбаров, и был уничтожен. Погибли и альвы - военнопленные, и люди - члены команды корабля.
- Если бы не великодушие Лайфа, в их числе был бы и я, - добавил Шелестов, - А так я остался в живых, притом с незапятнанной репутацией. Я не стал повторять своих прежних ошибок и уже не пытался втолковать нынешним альвам, что своим статусом космической цивилизации мы целиком и полностью обязаны людям. Я избрал другую тактику и отстаивал чисто прагматическую точку зрения, что война с человечеством изначально была большой глупостью. Она не принесла нашему народу ни малейшей выгоды, а её плодами воспользовались главным образом габбары и отчасти пятидесятники. Это правда, чистая правда, но современные альвы боялись посмотреть ей в глаза, не хотели признать, что их прадеды совершили непростительную ошибку, ввязавшись в эту проклятую войну. То, что произошло семь лет назад, и то, что продолжается сейчас, заставило многих прозреть и согласиться со мной. Таких альвов становится всё больше и больше, они по-прежнему не любят людей, однако не исключают возможности диалога между нашими расами. Ещё лет пять или десять - и мы сможем начать переговоры о мире.
- Нет, Григорий, не сможем, - мрачно ответил я. - Сейчас человечество не готово к этому и ещё не скоро будет готово. Галлийцы поголовно заражены ксенофобией, они не считают Иных за равных себе существ - так их воспитывали, это было необходимо для их выживания. Люди с других планет ожесточены против вас, ими руководит страх и ненависть, они никогда не простят вам своего рабского прошлого. Нужно, чтобы выросли новые поколения свободных людей; нужно, чтобы нашу нынешнюю слепую озлобленность и исступлённую ненависть к вам сменила здоровая ярость - только тогда можно будет вести речь о каких-либо переговорах. А пока... - Я бессильно развёл руками. - Наш политический истеблишмент, военная верхушка и интеллектуальная элита, пожалуй, готовы к переговорам, но подавляющее большинство рядовых граждан - нет. Для них приемлема только война, война до победного конца, до полного истребления всех других рас.
Шелестов кивнул:
- Да, я понимаю вас. Вы, люди, пережили кошмарное столетие. Вам будет трудно, невыносимо трудно простить нас за всё то зло, что мы вам причинили. Но вы сумеете, вы всегда умели прощать. И переговоры начнутся раньше, чем ты думаешь. Но, конечно, не сейчас и не через год. Именно поэтому я отказывался встречаться с вашими здешними агентами. Это не были бы переговоры, это была бы банальная вербовка. А уже сказал, что не собираюсь становиться предателем. Да, я за людей - но вместе с альвами.
- Однако ты согласился на встречу со мной.
- С тобой случай особый. Как и с Лайфом. К тому же я догадываюсь, зачем тебя прислали. Всё дело в кварковой бомбе, которую мы применили против габбаров. Вы обеспокоены этим, да?
- Совершенно верно, Григорий. Мы обеспокоены, но не совсем так, как ты думаешь. Мы не опасаемся, что вы используете это оружие против нас, потому что знаем, как оно действует. Мы называем его странглетным запалом.
Альв недоверчиво уставился на меня:
- Вы знаете? Вы его тоже изобрели?
- Да, и давно. А чтобы ты не считал мои слова блефом, я расскажу тебе о принципе его действия и объясню, почему ваше правительство применило его против Джейханны, находящейся в Большом Магеллановом Облаке, за пределами Галактической Спирали.
И я поведал ему всё, что знал о странглетном запале, в том числе и о порождаемой им цепной реакции взрывов Сверхновых. Выслушав меня, Шелестов целую минуту потрясённо молчал, затем вытер мохнатой рукой испарину с носа и хрипло произнёс:
- Это... это просто ужас! Такого оружия не должно существовать в природе... Христа ради, друг-Стефан, скажи, что ты преувеличиваешь!
- Нет, я не преувеличиваю. Всё это чистая правда. Вы обладаете оружием огромной разрушительной мощи, такой огромной, что его невозможно использовать в войне. Это всё равно, что подпиливать сук, на котором сам сидишь. Вы подорвали солнце Джейханны, обрекли на уничтожение Большое Магелланово Облако со всеми находящимися в нём габбарскими мирами. И всё, точка - это максимум, что вы могли сделать. Сейчас ваши враги и союзники трепещут перед вами, но правда рано или поздно всплывёт наружу. Вас по-прежнему будут бояться, но уже не как грозного противника, а как террориста, который сидит на термоядерной бомбе с активированным взрывателем и угрожает уничтожением всему городу. Только вот из города можно убежать, а из Галактики - некуда.
- Значит, ты хочешь, чтобы я предупредил наше правительство об опасности?
- Это уже сделано без меня. А ваше руководство ответило в духе «не учи учённого» и любезно сообщило, что предварительное испытание странглетного запала было произведено в шаровом скоплении IC 4499, так что опасности распространения цепной реакции на всю Галактику нет.
- Так в чём же тогда дело? - спросил альв. - Зачем тебя прислали ко мне?
- Затем, чтобы ты спас свою расу от уничтожения.
- В каком смысле?
- В самом прямом. У тебя есть два месяца на то, чтобы выяснить, кто из людей выдал вам секрет странглетного запала - или кварковой бомбы, как вы её называете. В противном случае наши войска атакуют все ваши системы, и на каждую планету будет сброшена глюонная бомба. Мы уничтожим вас, Григорий, а заодно уничтожим и все остальные расы. Нас не остановит даже то, что вы держите в заложниках наших братьев; мы пожертвуем ими ради спасения всего остального человечества. Люди напуганы, пойми это. Нас слишком мало, чтобы воевать с вами по правилам, придерживаясь принципов гуманизма, когда в ваших руках находится такое страшное оружие. Как раз перед моим отлётом стало известно о созыве внеочередного заседания обеих палат Национального Собрания Терры-Галлии, а на повестку дня вынесен один единственный вопрос - принятие резолюции, обязывающей правительство принять адекватные меры. Объяснять тебе, что означает выражение «адекватные меры», думаю, нет необходимости. Можно не сомневаться, что парламенты остальных планет примут аналогичные решения.
Снова воцарилось молчание. Шелестов переваривал мой ультиматум. Вернее, ультиматум нашего руководства.
- Ты хочешь сказать, что секрет кварковой бомбы мы получили от одного из ваших? - наконец произнёс он. - Ты даже мысли не допускаешь, что её изобрели наши учёные? Откуда у тебя такая уверенность?
- В этом уверен не я, а те, кто послал меня, кто знает больше, чем я. Эти люди изложили мне свои аргументы, и я счёл их весьма весомыми. Они уполномочили меня рассказать всё тебе, чтобы и ты мог убедиться.
- Я слушаю тебя, друг-Стефан.
- Итак, - начал я, стараясь слово в слово вспомнить то, что говорил мне адмирал Дюбарри, - более столетия назад, ещё в начале войны, галлийские учёные сделали одно фундаментальное открытие. Это открытие было случайным, на много веков, а может, и тысячелетий, опережающим развитие современной науки. Из этого открытия следовали частности - технология управления каналами, способ производства кваркового вещества для странглетных запалов, принцип генерации квазиглюонов, что впоследствии позволило создать глюонную бомбу, и многое, многое другое. Если бы альвийские учёные сделали такое же открытие, то ваше правительство ни за что не пошло бы на применение странглетного запала.
- Почему? Не понимаю.
- Потому что ваши лидеры совсем не дураки, они бы не стали показывать людям, что альвы обладают такими знаниями. Знаниями, которые в скором времени позволили бы вам овладеть средством сжатия каналов и защитить все свои системы от вторжения извне. Знания, которые дали бы вам множество совершеннейших технологий, что и не снились другим расам. Учитывая численность вашего народа, это сделало бы вас бесспорными властелинами Галактики, а мы, люди, снова оказались бы на положении парий. - Я покачал головой. - Нет-нет, будь это так, вы не применяли бы странглетный запал, а ограничились бы ядерной бомбардировкой нескольких менее значительных габбарских миров. Вы бы втайне занимались созданием сжимающих излучателей, чтобы в один прекрасный день остальные расы с ужасом обнаружили, что все ваши дром-зоны надёжно заблокированы. Вот тогда бы вы задали жару и габбарам, и людям. Первых вы задавили бы своим техническим превосходством, а нас - своей численностью.
- Ну а если предположить, что мы всё-таки сделали это открытие, - сказал Шелестов. - Предположим, что наше правительство просто погорячилось с атакой на Джейханну.
- Нет, и ещё раз нет. Подумай немного - и ты сам всё поймёшь. Зная то, что я тебе сообщил, разве трудно наперёд просчитать реакцию людей? Она очевидна, она напрашивается сама собой - немедленно уничтожить всех альвов, пока они ещё уязвимы, пока они не научились закрывать свои дром-зоны и не изобрели глюонной бомбы. И то, что твоё правительство (в котором, повторяю, сидят вовсе не дураки) не предвидело такой резкой реакции, свидетельствует об одном: вы не сделали этого открытия, вам вообще неизвестно, что странглетный запал напрямую связан со всеми прочими нашими разработками.
Альв задумался.
- Что ж, в твоих словах есть резон. Но ты не учёл одного.
- Чего же?
- Ты сам говорил о террористе, сидящем на термоядерной бомбе. Допустим, вы начнёте уничтожать нас. А мы в ответ заявим: остановитесь, иначе мы взорвём к дьяволу всю Галактику.
- Ну и взрывайте, чёрт с вами. Вы все погибнете, а мы спасёмся. Мы убежим так далеко, что вам нас никак не достать. Мы начнём новую жизнь в других галактиках.
- В других галактиках?! - ошеломлённо переспросил Шелестов.
- Да, друг мой альв, именно так. Если бы вы сделали это открытие, то знали бы, что в перспективе оно позволяет достичь соседних галактик. Не сразу, не в ближайшие годы, но со временем. И ваше руководство прекрасно понимало бы, что шантаж не сработает, что мы, если сложится критическая ситуация, сами пойдём на уничтожение всей нашей Галактики, лишь бы избавиться от вас, лишь бы вы больше не угрожали нам. Так что моли Бога, Григорий, моли того Бога, в которого ты веруешь, чтобы ваша кварковая бомба оказалась не более чем нашим странглетным запалом, секрет которого вы получили от человека-предателя. И ты должен помочь нам найти этого предателя - чтобы мы успокоились и не прибегали к крайним мерам против вашего народа. Иначе начнётся такая бойня, которую уже никто не сможет остановить.
...Три дня спустя из донесений агентов я узнал, что Шелестов подал в отставку со своего нынешнего поста под тем предлогом, что основная работа по обустройству переселенцев уже закончена, а с оставшимися делами справится и его заместитель. Сам же он на быстроходном курьерском корабле улетел на Альвию, чтобы вернуться к своим обязанностям депутата Генеральной Ассамблеи Альвийской Федерации, где он, пока что в единственном числе, представлял партию «Новый путь». Было ясно, что Григорий серьёзно отнёсся к моим словам о готовности людей истребить всех альвов и преисполнился решимости спасти свой народ от уничтожения.

РАШЕЛЬ: ПОДПОЛЬЩИКИ

16

Последний урок в субботу официально назывался уроком воспитания, но между собой все школьники именовали его не иначе, как «разбор полётов». На нём подводился итог всей учебной недели, выставлялись оценки за поведение, отстающие по тем или иным предметам получали нагоняй, а отличники - поощрение. Урок воспитания вела наша классная руководительница, госпожа Никанорова, вернее, Надежда Петровна - здесь было принято называть старших по имени-отчеству.
- А теперь МакЛейн, - сказала учительница, скользнув взглядом по экрану терминала. Затем посмотрела на меня и доброжелательно спросила: - Ну, как ты, Рейчел? Освоилась уже в новом коллективе?
Я неопределённо пожала плечами:
- Понемногу осваиваюсь, миссис... то есть, Надежда Петровна. Хотя трудно.
- Конечно, трудно. Легко и быть не могло. Другие условия жизни, языковый барьер... Кстати, ты гораздо лучше говоришь по-русски, чем неделю назад. Надеюсь, ты не злоупотребляешь гипно-лингвистическими курсами? Эффективный метод, не спорю, но он далеко не безвредный. Особенно в твоём возрасте.
- За эту неделю я ни разу не пользовалась гипнозом, - ответила я честно. - Просто у меня склонность к языкам.
- Это хорошо. На занятиях уже всё понимаешь?
- Да... почти.
- А вообще, как ты себя чувствуешь в нашей школе? Есть какие-нибудь претензии?
- Нет, никаких. Всё хорошо. Я всем довольна.
Тут я, конечно, покривила душой. На самом же деле всего за неделю учёбы школа окончательно достала меня. Дело даже не в том, что я была вынуждена заново проходить уже изученное, это я ещё могла стерпеть; в конце концов, недаром говорят, что повторение мать учения. На меня давила сама школьная атмосфера - унылая и гнетущая. Короче, тюремная атмосфера, что вовсе неудивительно: ведь вся Новороссия как таковая было одной огромной тюрьмой. Даже вдвойне тюрьмой - извне порабощённая чужаками, а изнутри подавленная своим же собственным правительством.
А я не привыкла жить в несвободной стране, для меня это было дикостью. Помнится, попав на материковую часть Махаварши, где существовала мягкая форма социализма, я чуть было не погорела уже в аэропорту, когда попыталась расплатиться за обед «живыми» деньгами. Впрочем, на Новороссии никаким социализмом и не пахло, здесь был типичный государственно-монополистический капитализм (что, на мой взгляд ещё хуже), к тому же приправленный диктатурой в форме абсолютной монархии с полным отсутствием каких-либо выборных институтов власти. Последнее было для меня не просто дикостью, а настоящим мракобесием, каким-то средневековьем а-ля Иван Грозный или Чезаре Борджа.
Однако приходилось привыкать. К счастью, не на всю жизнь, а всего лишь на несколько месяцев, необходимых для выполнения задания. И ещё хорошо, что, в отличие от большинства ребят из нашего отряда, мне не нужно было притворяться местной, делать вид, что всё вокруг для меня в порядке вещей, и постоянно следить за собой, чтобы не допустить ни малейшей оплошности. Я была просто девчонкой с другой планеты, которой здесь всё в новинку и которая плохо разбирается в существующих реалиях...
- Так, - продолжала Надежда Петровна, - оценок у тебя ещё нет. Это нормально - ведь наши учителя только знакомятся с тобой. Однако преподаватели точных и естественных наук уже отметили, что твои знания по их предметам соответствуют требованиям нашей школы. А вот с гуманитарными дисциплинам сложнее. Тут тебе придётся заниматься дополнительно, по специальной программе. Особенно это касается новороссийской литературы, истории, а также - и в первую очередь - основ государства и права.
Сидевший через парту от меня темноволосый парень, Олег Рахманов, тихо фыркнул:
- Тоже мне, главный предмет!
Учительница перевела на него строгий взор:
- Что ты сказал, Олег?
Рахманов на секунду замялся, потом дерзко взглянул на Надежду Петровну и ответил:
- Я говорю, что основы нашего государства и права можно изложить в нескольких словах. Прежде всего, никакого права у нас нет совсем, а есть только государство, вся власть в котором - и законодательная, и судебная, и исполнительная - принадлежит царю. Это все основы, а остальное уже следствия.
- Ты слишком упрощаешь нашу политическую систему.
Однако Олег не сдавался:
- Нельзя упростить то, что и так уже просто до примитива. Вся наша система зиждется на одном-единственном основополагающем принципе: государь мудр, он лучше всех знает, что нужно его подданным. Русский народ веками мечтал о добром царе-батюшке, который бы заботился о нём и принимал за него все решения. И вот, в космическую эру, мы воплотили эту наивную крестьянскую мечту в реальность, да воплотили так рьяно, что переплюнули все известные в истории монархии. Даже у Людовика Четырнадцатого было меньше власти, даже император Нерон был вынужден считаться с мнением Римского Сената; зато наш государь может делать, что ему заблагорассудится. Что бы он ни сделал, всё будет законно, потому что сам он и есть закон.
- А на занятиях и на экзамене ты говорил совсем другое.
Он вызывающе ухмыльнулся:
- Да, точь-в-точь по школьной программе. Я же не хотел получить плохую отметку в аттестат.
- Ты заработал «отлично».
- Ага. И теперь могу говорить, что думаю. Государь ведь милостиво гарантирует нам свободу слова.
Классная руководительница удручённо покачала головой:
- Ну что ж... Тогда останься после урока, обсудим этот вопрос.

Когда «разбор полётов» закончился, я ушла из школы в числе первых, но не поехала прямиком домой, а направилась в расположенную по соседству кафешку «Трое поросят», где подавали соки, молочные коктейли, мороженое, пирожные и прочие сладости. Это заведение пользовалось популярностью среди учащихся младшей и средней школы, а старшие школьники, уже относившие себя к категории взрослых, как правило обходили его стороной.
Поскольку сегодня была суббота - выходной у «малышни», кафе пустовало. Я купила стакан коктейля, устроилась за столиком на открытой площадке и стала наблюдать за выходом из школьного здания. Мне пришлось прождать более получаса и заказать ещё один коктейль, пока наконец не появился Рахманов. Он зашагал к стоянке, где был припаркован его личный флайер, а я взяла со столика приготовленный загодя телефон и нажала кнопку набора номера.
Спустя пару секунд Олег остановился, сунул руку в карман, а потом, уже с телефоном, поднёс её к лицу:
- Алло?
- Привет, это я. Узнаёшь?
- Ещё бы! С твоим-то акцентом... Где ты?
- В «Поросятах». Хочешь присоединиться?
Он повернулся в мою сторону, и я помахала ему рукой.
- О'кей, с удовольствием. - В его голосе проскользнула нотка смущения. - Между прочим, здесь очень вкусное мороженое.
Олег украдкой оглянулся вокруг и, убедившись, что в поле его зрения никого из школьников нет, направился ко мне. Я не удержалась от улыбки. Какой же он всё-таки ещё мальчишка, даром что на полгода старше Валька. Стесняется, видите ли, зайти в кафе только из-за того, что здесь обычно тусуется «малышня».
Купив две порции шоколадного мороженого, Олег устроился за столиком напротив меня и пододвинул ко мне один из стаканчиков.
- Угощайся.
- Нет, спасибо, - покачала я головой. - Я такого не ем.
- Почему?
- Слишком много калорий. Боюсь располнеть.
Смерив меня взглядом, Олег улыбнулся. У него была очаровательная улыбка, да и сам он был необычайно обаятельным парнем, хотя его нельзя было назвать красавцем. Впрочем, мужская красота - понятие весьма относительное. Скорее, для мужчин больше годится другое слово - привлекательность. А Олег был очень привлекательный, вдобавок умный, общительный, за словом в карман не лез. Он напропалую заигрывал со всеми девчонками в классе, но явного предпочтения никому не отдавал. В отношении меня пока соблюдал дистанцию - то ли просто примерялся к новенькой, то ли немного робел. Я выглядела старше своих семнадцати (вернее, не своих, а тех, что были записаны в моих документах), вела себя слишком солидно и была (чего уж тут скромничать!) гораздо красивее остальных девочек.
- Не думаю, что тебе грозит полнота, - сказал Олег. - С такой-то фигурой!
- Вот я её и берегу. Так что придётся тебе съесть обе порции.
- Нет проблем. - Он зачерпнул ложечкой кусок мороженого и отправил себе в рот. - Кстати, ты здесь просто так или ждала меня?
- А если ждала, то что?
- Тогда я польщён.
Я хмыкнула:
- Не спеши делать выводы. Я лишь хотела сказать тебе, что ты глупенький мальчишка.
- Почему это?
- Да потому, что твоя бравада на уроке была предназначена для меня. Чтобы я обратила на тебя внимание.
Олег густо покраснел.
- Ну и ну! Какие же вы проницательные!
Я вопросительно посмотрела на него и произнесла с сарказмом:
- Мы что, уже перешли на «вы», Олег Ибрагимович? Только предупреждаю, что мне совсем не нравится быть Рейчел Стивеновной. Звучит уж как-то нелепо.
- О нет, ты неправильно поняла меня. Под «вами» я имел в виду тебя и Надежду Петровну.
- Так она тоже догадалась?
- Ага. И устроила мне взбучку.
- Тебе здорово влетело?
- Нет, слегка. Пришлось выслушать две короткие лекции - «нужно-быть-лояльным-к-государю» и «не-выделывайся-перед-девчонками-на-уроках». А по поведению я получил «хорошо».
- Вот и отлично. А я боялась, что тебя могут отчислить из школы.
Рахманов небрежно отмахнулся:
- Ай, брось! Нашей планете, конечно, далеко до демократии, но порядки здесь не такие уж суровые, как ты себе воображаешь. Не путай авторитаризм с тоталитаризмом, это разные вещи, хоть и обе неприятные. На Новороссии инакомыслие не приветствуется, но и не преследуется. Если бы у нас отчисляли всех школьников и студентов, недовольных монархией и лично дражайшим государем Александром свет-Михалычем, то вскоре пришлось бы закрыть добрую половину школ и университетов.
- И всё же тебе следует быть осторожным, - внушительно заметила я, для пущей верности переходя с русского на английский. Так мне легче было выражать свои мысли, а Олег, как я уже успела убедиться, неплохо владел этим языком. - Надежда Петровна вполне может сообщить о твоих высказываниях в царскую охранку... то есть, в Государеву Тайную Службу. А вдруг там найдётся ретивый служака, которому как раз нечего делать и который от скуки решит заняться тобой? В итоге ты поставишь под удар не только самого себя, но и своих товарищей.
Олег мигом напрягся:
- О чём ты толкуешь, Рейчел?
- Ты прекрасно понимаешь, о чём. О твоей... гм... секретной деятельности.
Он долго молчал, глядя на меня широко распахнутыми глазами, в которых застыл испуг. Наконец сдавленным голосом произнёс:
- Как... как ты узнала?
- Я этого не знала, - спокойно ответила я. - Просто заподозрила и решила взять тебя на понт. А только что ты сам себя выдал.
Олег одним махом поглотил содержимое своего стаканчика. При виде того, как он энергично жуёт холодное мороженое у меня заныли зубы. А он тотчас взялся за вторую порцию.
- Послушай... э-э... а почему ты меня заподозрила? Я в чём-то допустил ошибку? Вёл себя не так?
- Да нет. По-моему, всё нормально. Просто ты сразу, ещё с первого дня напомнил мне одного парня, с которым я училась в школе на Арране. Я никогда не замечала за ним ничего особенного или подозрительного и считала его самым обычным мальчишкой, таким же, как все остальные, разве что более умным и серьёзным, чем другие ребята. Но однажды Шон - так его звали - не явился на занятия, а нам сообщили, что он разбился на своём флайере. Позже стало известно, что вся эта история об аварии сплошная ложь, состряпанная нашими властями. На самом деле Шон был убит при попытке проникнуть на альвийскую военную базу и захватить корабль.
- Он был сам?
- Нет, конечно. Их было больше десятка - ребят-школьников, которые хотели бежать с планеты и присоединиться к человеческим войскам, чтобы бороться против чужаков. Все они погибли. - Я сделала выразительную паузу. - Если ты замышляешь что-то подобное, откажись от этой идеи. Альвы не дураки, они надёжно охраняют свои базы. Ты и сам пропадёшь, и своих товарищей погубишь.
Доев мороженое, Олег поднялся из-за столика.
- Хочешь, я подвезу тебя домой?
- Не возражаю, - ответила я. - Только я живу далековато. В пригороде, в Отраднинске.
- Ну и что, - пожал он плечами. - Это же не Солнцевск, в конце концов. А потратить лишних полчаса мне не жалко.
- Час, - поправила его я. - Полчаса туда и столько же на обратный путь.
Олег немного натянуто, но тем не менее обворожительно улыбнулся:
- «Туда» не считается. Время в твоём обществе я не рискну назвать потраченным впустую.
Мы прошли на стоянку и сели в флайер. Он запустил двигатель и поднял машину в воздух. Вернее, это сделал автопилот, поскольку Олег, будучи ещё несовершеннолетним, обладал ограниченными водительскими правами и не мог собственноручно управлять флайером над густонаселёнными районами или при высокой интенсивности движения.
Минут пять мы летели молча, обмениваясь быстрыми взглядами. На лице у Олега блуждало растерянное выражение, он то и дело покусывал губы и хмурился в задумчивости. Затем резко повернулся ко мне и спросил:
- А чем именно я напомнил тебе того парня, Шона?
Я ожидала этого вопроса, однако не стала отвечать сразу, а изобразила некоторое смятение.
- Ну... трудно сказать. На первый взгляд вы с ним совершенно разные - и внешне, и характером, и повадками. Но в первый же день, наблюдая за тобой, я не могла отделаться от странного чувства «дежа-вю». И чем дальше, тем оно становилось сильнее. Я смотрела на тебя - а видела Шона. Как будто он воскрес и... Нет, Олег, я не могу тебе объяснить. Это чистой воды интуиция. Просто у вас с ним есть что-то общее - заметное, но не поддающееся описанию. Какой-то слабый, почти незримый отпечаток. Отпечаток двойной жизни... Да, наверное, так.
- Шон был твоим приятелем?

Предыдущая страница 8 Следующая страница


9 Олег Авраменко

- Только не в том смысле, в каком ты думаешь. Мы были просто хорошими друзьями.
- Ясно, - сказал Олег.
После этого он завёл разговор о космической войне с чужаками. Я в основном слушала его рассуждения, а если и вставляла какие-нибудь реплики, то внимательно следила за собой, чтобы не сболтнуть чего-то такого, о чём мне, девчонке с контролируемой Иными планеты, знать было не положено. Когда же Олег поинтересовался моим мнением, сколько ещё Новороссии ожидать освобождения, я неопределённо выразилась в том смысле, что в системе Хорса сконцентрировано слишком много альвийских войск, разбить которые будет очень и очень сложно. Мол, ведь четыре года назад уже пытались, однако не смогли.
- А тогда были более благоприятные обстоятельства, чем сейчас, - мрачно заметил Олег. - Если бы наш царь, будь он неладен, призвал народ к восстанию... или сам народ, чёрт бы его побрал, плюнул на хлюпика-государя и восстал, то всё сложилось бы иначе. Но наши взрослые, чума на их головы, ничего не делали. Они просто ждали, они привыкли ждать, пока власть не решит за них, пока им не скажут, что нужно делать. Вот если бы цесаревич Павел в то время был немного старше... - Он осёкся. - Но тогда все мы, всё наше поколение, были слишком молодыми. Мне лишь недавно исполнилось тринадцать, я рвался воевать с этими проклятыми мохнатыми уродами - а отец запер меня в моей комнате. И всё приговаривал: «Государь не велел, государь не велел...» Тьфу на него с его государем! А когда ночью я попытался взломать силовой экран на окне своей спальни, мой дорогой папочка вызвал полицейских и попросил арестовать меня. Целых тринадцать дней я провёл в тюрьме для несовершеннолетних, битком набитой такими же ребятами, как я, которых тоже сдали властям их собственные родители... Ты представляешь, Рейчел?!
Я сочувственно кивнула:
- Да, это ужасно.
- А твои предки? Как бы они поступили в такой ситуации?
Я задумалась.
- Не знаю, Олег. Наверное, они всё же попытались бы остановить меня - но не по приказанию правительства, а из опасения за мою жизнь. Однако в тюрьму они меня не отправили бы, я в этом уверена.
Когда флайер приземлился на площадке перед домом Руслана Кузнецова, Олег смерил меня пристальным взглядом и произнёс:
- Вот что, Рейчел, я не верю тебе.
В груди у меня похолодело. Неужели я сыграла так неубедительно? На чём же он поймал меня, что я сказала не так? Выходит, всё было напрасно...
А Олег после короткой паузы продолжал:
- Ты притворяешься тихоней и скромницей, ни во что не замешанной и взирающей на всё со стороны. Но это не так, могу дать руку на отсечение. У меня тоже есть интуиция, и она подсказывает мне, что мы с тобой одного поля ягоды. Я чувствую в тебе родственную душу, ты сильная, смелая, непокорная, ты настоящий боец. Я уверен, что вы с Шоном были не только хорошими друзьями, но и соратниками. Ты входила в его группу и, возможно, участвовала в нападении на альвийскую базу. Ведь так?
Я с трудом подавила облегчённый вздох. Всё в порядке, всё в полном порядке! Даже лучше, чем я рассчитывала. Олег с первого же раза заглотнул наживку, теперь он в моих руках...
- Думай, как тебе угодно, - невозмутимо произнесла я и потянулась было к дверце. - Спасибо, что подвёз меня. Встретимся послезавтра в школе.
Однако Олег мягко придержал меня за плечо.
- Погоди, Рейчел, мы ещё не закончили. Ты не ответила на мой вопрос. Я ведь открылся тебе, теперь твоя очередь.
- Ты мне не открывался, - возразила я. - Я сама тебя раскусила. И если хочешь, можешь считать, что ты меня тоже раскусил. Вот так.
Неожиданно он привлёк меня к себе и жадно впился губами в мои губы. Я была так потрясена случившимся, что на добрый десяток секунд меня словно парализовало. Лишь когда Олег принялся покрывать поцелуями моё лицо, а его рука проворно нырнула под мою юбку, я наконец опомнилась и резко оттолкнула от себя наглеца. Затем размахнулась и влепила ему звонкую пощёчину.
- Ты что, офигел?!
Олег виновато потупился:
- Извини, Рейчел, я... я не смог сдержаться. Ты такая замечательная девушка...
- Ну и что? Разве это повод набрасываться на меня? - Я одёрнула юбку и поправила растрёпанные волосы. - Вы, мальчишки, какие-то двинутые, ей-богу. У вас один только секс на уме.
- Можно подумать, что вы, девчонки, этим совсем не интересуетесь, - огрызнулся Олег. - Ведь ты поначалу не сопротивлялась. Ты даже ответила на мой поцелуй.
- Это... это была чисто рефлекторная реакция.
- Ой ли? - скептически произнёс он, уже полностью овладев собой. - Значит, и трусики у тебя намокли чисто рефлекторно? Ты, милая, кончила, как только я обнял тебя.
Моё лицо обдало жаром.
- Ты... - пробормотала я, сгорая от стыда и возмущения. - Ты... Да пошёл ты к чёрту!
Распахнув дверцу, я выскочила из кабины и опрометью бросилась к дому. Вопреки моим опасениям, Олег не последовал за мной, рассыпаясь в оправданиях и извинениях. Когда я взбежала на крыльцо и сунула свою карточку в щель дверного замка, позади раздался характерный шум взлетающего флайера. Олегу хватило ума понять, что сейчас я готова прибить его, и самый лучший выход в данной ситуации - это убраться восвояси.
К счастью, в холле меня никто не встречал. Я быстро поднялась на второй этаж, прошла в свою комнату и с некоторой опаской подступила к зеркалу. Как ни странно, выглядела я вполне прилично, разве что причёска была немного подпорчена, на щеках горел яркий румянец, а глаза поблёскивали. Однако внутри я чувствовала себя как начинающая малолетняя шлюшка, которую в первый раз конкретно поимели.
Господи! Что ж это со мной происходит?..

17

- А знаешь, Рашель, - сказал Валько, - за эти полторы недели ты здорово изменилась.
Не выпуская моей руки, он вскочил на невысокий парапет, отделяющий набережную от окутанной утренним туманом реки, прошёл несколько шагов, затем спрыгнул обратно на тротуар, едва не наступив каблуком на носок моей туфли. Со стороны мы представляли собой самое заурядное зрелище: двое подростков прогуливаются в малолюдном местечке над Хебой-рекой, слегка дурачась и болтая о всяких пустяках, интересных лишь для них двоих.
На самом же деле наше свидание носило сугубо деловой характер. Ещё вчера вечером, в субботу, мы договорились встретиться, чтобы подвести итоги первого этапа нашей миссии - внедрения в здешнее общество и установления предварительного контакта с несколькими школьниками, которыми весьма и весьма интересовалась наша разведка. За прошедшие десять дней все ребята успешно включились в работу, с семью «объектами» уже был установлен тот самый «предварительный контакт», а ещё в двух случаях произошёл быстрый прорыв: у меня - с Олегом Рахмановым и у Эстер Леви - с девушкой по имени Аня Кореева.
В принципе, встречаться с Вальком лицом к лицу особой необходимости не было, до сих пор мы без проблем общались по глобальной планетарной сети, ничуть не рискуя «засветиться». Будучи кибером, Валько обеспечивал стопроцентную безопасность и конфиденциальность всех наших контактов, выступая в роли связующего звена между нами. Так, скажем, по вечерам я в условленное время посещала весьма популярную среди новороссийских подростков виртуальную игру «Арнемвенд», Валько уже поджидал меня там, создавал мою копию, которая успешно махала мечами и разбрасывалась заклинаниями, а мы спокойно себе беседовали, и никто, за исключением других киберов, не мог обнаружить ничего неладного. Однако киберы заблаговременно чувствовали приближение своих коллег, так что застать нас врасплох, а тем более подслушать, было невозможно.
И всё же во время нашей вчерашней беседы я предложила встретиться «в живую», а Валько сразу согласился. Он понимал, что мне, не-киберу, виртуальное общение не даёт ощущения реальности, да и он сам, по причине моего неполного вхождения в виртуальность, не воспринимал меня с абсолютной достоверностью. Нам же обоим хотелось увидеть друг друга такими, какие мы есть...
- Изменилась, говоришь? - переспросила я. - И в чём же?
- Можно сказать, помолодела, - улыбаясь, ответил Валько. - Нет, я вовсе не шучу. Ты действительно стала выглядеть моложе. Теперь ты и вправду похожа на школьницу.
Я пожала плечами:
- Так ведь приходится играть свою роль.
- Гм, не думаю. Скорее как раз наоборот - ты наконец перестала строить из себя шибко взрослую и вернулась в естественное для своего возраста состояние. Это раньше ты играла, когда корчила из себя бывалого космического волка. Впервые увидев тебя в лифте, одетую в новенький лейтенантский китель, я чуть не рассмеялся - так забавно ты выглядела со своей притворной строгостью и неприступностью.
- Поэтому ты обозвал меня «прапором»?
- Ага. Чтобы немного расшевелить тебя. И дальше я продолжал в том же духе. Я сразу понял, что ты очень милая девушка, но слишком уж серьёзно относишься к своему мундиру. А это тебе совсем не идёт. Ты замечательно выглядишь такой, как сейчас, - раскованной и непосредственной. Кстати, я надеялся, что на встречу со мной ты наденешь не брюки, а платье или юбку.
- Ну уж нет, больше никаких юбок, - невольно вырвалось у меня. - Мне хватит и вчерашнего.
- А что было вчера? - поинтересовался Валько.
Я смущённо потупилась. Рассказывая ему о своей беседе с Рахмановым, я, как и в разговоре с отцом, умолчала о последнем эпизоде, когда Олег полез ко мне целоваться. При одном воспоминании о происшедшем меня охватывал жгучий стыд. Мне было стыдно не из-за его поцелуев как таковых и не из-за его руки, шарившей у меня между ног; хуже всего было то, что при этом я действительно испытала оргазм...
Валько посмотрел на меня проницательным взглядом.
- Так, так, так, - протянул он. - А я ведь сразу почувствовал, что ты чего-то недоговариваешь. Этот парень лапал тебя?
Тяжело вздохнув, я присела на край парапета. Валько пристроился рядом со мной, и я, после недолгих колебаний, поведала ему всё без утайки. Всё-всё, даже о своих мокрых трусиках. Не знаю, в чём тут причина, но общество Валька почему-то располагало меня к предельной откровенности. С ним я чувствовала себя легко и свободно, как со старым закадычным другом... или, скорее, как с братом, о котором я всегда мечтала. В последние годы самым доверенным человеком был для меня отец, я делилась с ним всеми своими проблемами, самыми сокровенными мыслями и переживаниями, однако в случае с Олегом у меня просто не повернулся язык рассказать ему всю правду. А вот Вальку рассказать я смогла - притом почти без стеснения.
Он слушал меня с лёгкой понимающей улыбкой, а когда я закончила, произнёс:
- Так это же здорово, Рашель! Похоже, Рахманов крепко запал на тебя. А может, даже втюрился. Я буду не я, если в ближайшие дни он не доверится тебе полностью. При условии, конечно, что ты будешь вести себя... э-э, надлежащим образом.
Не веря своим ушам, я изумлённо уставилась на него:
- Как ты сказал? Надлежащим образом?! И что ты под этим подразумеваешь?
- Всё, что понадобится для выполнения задачи, - невозмутимо ответил Валько. - От лёгкого флирта до секса.
- Что?! - Я чуть не задохнулась от возмущения. - Ты хочешь, чтобы я... я...
- А почему бы и нет? Ты же сама фактически призналась, что неравнодушна к нему. Так что я не предлагаю тебе ничего такого, что противоречило бы твоим желаниям. Я не сильно погрешу против истины, если скажу, что в глубине душе тебе самой хочется...
- Замолчи! - резко произнесла я и отвернулась, чтобы скрыть краску стыда на своём лице. - Ты... ты бездушный мальчишка, Валько. Неужели ты ни капельки не ревнуешь меня?
- Почему же, немного ревную. Но чисто по-братски. Я бы хотел иметь такую сестру, как ты, Рашель. Я говорю это совершенно серьёзно. Ты умная, красивая, такая... такая интересная, с тобой очень приятно общаться. Ещё ни с одной девушкой я не чувствовал себя так легко и свободно. Однако при всём том ты не вызываешь у меня никакого сексуального влечения.
- Взаимно, - сказала я и, не выдержав, улыбнулась. - Это насчёт отсутствия сексуального влечения и всего прочего. Точно так же я отношусь к тебе. То ли как к младшему брату, то ли как к старшему - вот тут я определиться не могу. Бывают моменты, когда ты кажешься мне сущим ребёнком, а уже в следующую секунду всё переворачивается вверх тормашками, и тогда уже я чувствую себя рядом с тобой маленькой глупенькой девчушкой.
- Что поделать, издержки раннего взросления. Таков удел всех вундеркиндов... ох и ненавижу я это слово! Во мне всё перемешалось - и ребёнок, и подросток, и взрослый. Боюсь, это останется со мной навсегда. Мне заранее жаль мою будущую жену. Кстати, и твоему будущему мужу я не завидую.
- Почему?
- Потому что ты слишком деятельна, слишком честолюбива, целиком сосредоточена на своей карьере. Для тебя главное космические полёты, сражения, а всё остальное, в том числе и семья, на втором плане. Иначе говоря, - и тут Валько неожиданно пропел:

Первым делом, первым делом звездолёты,
Ну а мальчики, а мальчики потом.

- Дурацкие слова, - передёрнув плечами, сказала я. - Но мелодия ничего. Сам придумал?
- Нет, что ты. Это наша древняя народная песня. Правда, в каноническом тексте поётся не «мальчики», а «девушки», но я перефразировал её специально под тебя. Согласись, довольно метко.
- Ладно, соглашаюсь. Нельзя сказать, что вопросы секса совсем не волнуют меня, но я никогда не теряла голову из-за мальчишек. Бывало увлекалась... самую малость, а через недельку-другую всё проходило бесследно. И оставалось только лёгкое недоумение: что я в этом парне нашла?
- Ну ещё бы! - брякнул Валько. - С таким отцом, как у тебя...
Он осёкся и проворно отпрянул от меня, уклоняясь от пощёчины. Кончики моих пальцев лишь чуть-чуть задели его подбородок. Я хотела было наброситься на Валька и расцарапать ему физиономию, но в последнюю секунду передумала и осталась сидеть на месте, сверля его негодующим взглядом.
- Да как ты смеешь?! Ты...
- Погоди, Рашель, не горячись. Ты неправильно поняла меня. Я совсем не то хотел сказать.
- А что?
С некоторой опаской Валько снова присел рядом со мной, готовый в любой момент ретироваться.
- Я просто имел в виду, что у тебя замечательный отец. Ты восхищаешься им, ведь так?
- Ну, допустим.
- Ты считаешь его идеалом мужчины и бессознательно сравниваешь всех знакомых парней с ним. А они, естественно, не выдерживают конкуренции - хотя бы из-за своей молодости. У них нет цельности натуры твоего отца, нет той мужественности и решительности, они не кажутся тебе надёжными и уверенными в себе, ну и наконец, никто из них не носит в петлицах адмиральские звёзды.
- Отец лишь недавно стал коммодором, - возразила я. - Раньше он был капитаном.
Валько ухмыльнулся:
- Какая разница, капитан или коммодор, орлы или звёзды. Я же говорю совсем о другом. Только не притворяйся, что не понимаешь меня.
- Нет, я поняла твою мысль. - Я немного помолчала в задумчивости. - Наверное, ты прав. И даже не наверное, а точно. Я действительно ищу во всех ребятах папины черты. А своего избранника представляю похожим на отца с его юношеских фотографий... но непременно в белом парадном мундире с капитанскими погонами.
Несколько секунд Валько героически сдерживал смех, но в конце концов не вытерпел и громко расхохотался:
- Ой, не могу!.. Белый мундир... с погонами... капитанскими... - Он вытер с лица слёзы и уже спокойнее, но всё ещё посмеиваясь, заговорил: - Ты просто чудо, Рашель. Хрестоматийный пример папиной дочки. В самом чистом виде. Не думал, что такие идеальные образчики встречаются в реальной жизни.
Я хотела сказать в ответ что-то язвительное, но мне помешала мелодичная трель вызова. Я достала из бокового кармана брюк телефон и взглянула на встроенный экранчик. Изображения на нём не было, а обратный номер абонента ни о чём мне не говорил.
- Наверное, это он, - произнесла я с досадой. - Больше некому. Звонит с какого-нибудь общественного комма.
- Олег? - на всякий случай уточнил Валько, мигом перестав смеяться.
- Он самый.
- Ответь ему.
- Ты думаешь, что...
- Я говорю: ответь!
- Ну, ладно. - Я нажала соответствующую кнопку, поднесла телефон к уху и произнесла: - Да, слушаю.
- Пожалуйста, Рейчел, не отключайся, - донёсся до меня голос Олега. - Это я.
Между тем Валько бесцеремонно придвинулся ко мне вплотную, наклонил голову и стал слушать вместе со мной.
- Да, я узнала тебя, - нарочито сухо ответила я. - Что тебе нужно?
- У меня есть одно предложение... Только не отказывайся сразу, сначала выслушай.
- Хорошо, выслушаю, - великодушно согласилась я. - Итак?
- Что ты делаешь сегодня во второй половине дня?
- Ещё не решила, но точно могу сказать, что встреча с тобой не входит в мои планы.
- Ах, какие мы категоричные! - Догадавшись по моему тону, что я больше не злюсь на него, Олег снова стал самим собой - ироничным, самоуверенным и чуть-чуть нагловатым. - Должен тебя разочаровать: о свидании речь не идёт. Тут у нас намечается небольшой пикник за городом. Несколько ребят и девчонок, прогулка в лесу, купание в озере, горячие шашлыки - это нечто вроде вашего барбекю, только вкуснее, а ещё соки, пиво, даже вино, если захочешь... Ну и так далее.
У меня перехватило дыхание. Ещё вчера вечером Валько сообщил мне, что Аня Кореева пригласила Эстер на какой-то пикник. Тоже в лесу у озера и тоже с шашлыками. Неужели...
Валько немного отстранился от меня и энергично закивал, забавно гримасничая: мол, соглашайся, соглашайся, только не сразу, а сначала помнись для вида, набей себе цену.
- Гм, заманчивое предложение, - произнесла я. - Особенно многообещающе звучит это «и так далее».
- Уверяю тебя, ничего такого, о чём ты подумала.
- А откуда ты знаешь, о чём я подумала?
- Не знаю, но догадываюсь. Ни наркоты, ни групповухи, ни прочих экстримов не намечается. Будет просто встреча друзей. Моих хороших друзей, с которыми я хочу тебя познакомить.
- Они из нашей школы?
- Нет, это... особые друзья. Не школьные приятели, а именно друзья - самые лучшие, самые доверенные.
- О-о! - протянула я, словно лишь сейчас до меня дошло. - Кажется, понимаю.
- Значит, согласна?
- Олег, я... честное слово, не знаю. Я не уверена, что хочу этого.
- Боишься?
- Скорее, опасаюсь. Мы ещё недостаточно знакомы, и вообще... - Я сделала паузу.
- И вообще, ты не полностью доверяешь мне, - закончил он мою мысль. - Тогда тебе не следовало заводить со мной вчерашний разговор.
- Да, не следовало. Я жалею об этом.
- Уже поздно жалеть, Рейчел. Что было, то было. И в любом случае, нам нужно встретиться и поговорить. Давай я заеду к тебе в полпервого.
Я помолчала, притворяясь, что размышляю.
- Хорошо, заезжай. Но не в полпервого, а в час. Я познакомлю тебя с родителями и скажу, что отправляюсь гулять с тобой по городу. А ты постарайся произвести на них хорошее впечатление. Они считают меня уже взрослой и не лезут в мою личную жизнь, но всё же опасаются, что я могу связаться с... гм... как выражается мой папа, с недостойным молодым человеком.
Я чуть ли не физически ощутила, как Олег улыбнулся в трубку.
- Не беспокойся, дорогая. Я предстану перед ними оч-чень достойным молодым человеком.
Когда я закончила разговор, Валько удовлетворённо хлопнул себя по колену.
- Есть! Второе попадание!
Я внимательно посмотрела на него:
- А тебе не кажется, что со мной и Эстер всё идёт слишком уж гладко и быстро?
- Нет, не кажется. Как раз в вашем случае это нормально. Вы с других планет, так что вас глупо подозревать в сотрудничестве с царской охранкой. Вы с демократических планет, поэтому можно не опасаться, что вы симпатизируете здешнему общественному строю. А вот нам, изображающим из себя туземцев, придётся терпеливо ждать, пока нас основательно не «прощупают» и не убедятся в нашей надёжности. - Валько посмотрел на часы. - Уже одиннадцать двадцать, тебе пора возвращаться домой, чтобы успеть поговорить с отцом и подготовиться к пикнику. А ещё, - тут он взглянул на меня с хитрым прищуром, - я бы посоветовал тебе взять с собой противозачаточные таблетки. Так, на всякий случай, если вдруг потеряешь над собой контроль.
- Да ну тебя!.. - обиделась я.
- И всё-таки возьми, - настаивал Валько. - Чем чёрт не шутит.

18

Олег посадил флайер на краю широкой поляны у озера, где уже стояло пять других машин. Поодаль, у дымящей жаровни хлопотало трое ребят, нанизывавших на длинные шампуры куски мяса. Рядом в шезлонгах расположились две девушки в купальниках. Одна парочка прогуливалась под руку в противоположном конце поляны. Ещё несколько парней и девчонок резвились в озере, весело покрикивая и брызгая друг в друга водой. Словом, всё было похоже на обычный пикник самых обыкновенных подростков.
- Здесь мы просто собрались отдохнуть и пообщаться, - уже в который раз предупредил меня Рахманов. - Это не конспиративная сходка, имей в виду.
- Имею, имею, - ответила я. - Сколько можно повторять! Если ты считаешь меня такой тупой, то незачем было вообще приглашать сюда.
- Хорошо, извини.
Мы выбрались из флайера и подошли к ребятам, занимавшимся приготовлением шашлыков. Олег познакомил меня с ними, а заодно - и с девчонками в шезлонгах. Тем временем к нам присоединилась прогуливавшаяся у лесной опушки парочка, а из озера выбрались купальщики, среди которых оказалась и Эстер Леви. Между делом замечу, что без одежды (ну, то есть, в одних трусиках и лифчике) она производила ещё более сногсшибательное впечатление, и я, внезапно поддавшись комплексам, решила сегодня не купаться, чтобы не давать повод своим новым знакомым сравнивать мою фигуру (в целом тоже недурственную) с идеальными формами этой рыжеволосой богини.
На Новороссии Эстер, как и я, легализовалась под своим настоящим именем, а её фамилия была лишь немного переиначена на более подходящий для уроженцев Земли Вершинина лад - Левинсон. По легенде, у себя на родине она была сиротой и воспитывалась общиной в высокогорном кибуце, все жители которого успели попрятаться от альвийской облавы в лесу, и одной только Эстер не повезло - она как раз отправилась в ближайший город за покупками и попала в лапы к альвам. Здесь её устроили в школу-интернат, где в выпускном классе училась Аня Кореева - один из участников местного молодёжного подполья. Весьма и весьма загадочного подполья, надо сказать. Поэтому, собственно, нас и послали сюда - чтобы мы во всём разобрались.
Всего на пикнике, если не считать нас с Олегом и Эстер, присутствовало одиннадцать человек - шестеро парней и пять девчонок. Самой старшей из них была Аня Кореева - худощавая восемнадцатилетняя девушка среднего роста, с чуть раскосыми глазами и коротко остриженными чёрными волосами. Лица остальных ребят были знакомы мне по многочисленным снимкам из досье, составленного нашей разведкой. Некоторых я даже помнила по именам - все они фигурировали в обширном списке друзей и знакомых Ани или Олега, хотя насчёт их участия в подпольной деятельности у нас до сих пор не было полной уверенности. Во всём Николайбурге нашим агентам удалось точно вычислить лишь четырёх членов этой организации - Рахманова, Корееву, а также Сергея Иванова и Александра Киселёва, которые здесь отсутствовали. Первый из них был кибером, и именно Вальку предстояло установить с ним контакт. Они уже познакомились в сети и несколько последних дней интенсивно общались - у них обнаружилось много общих профессиональных интересов. По-другому, впрочем, и быть не могло - ведь всю нашу команду, за исключением меня, подбирали тщательно, и одним из критериев этого отбора была психологическая совместимость с объектом предстоящего контакта. Кстати сказать, с Олегом Рахмановым должна была работать Божена Малкович, но она была отчислена из группы (замечу, что по моей инициативе), и в результате мне пришлось занять её место. Параллельно со мной к Рахманову «подбирался» Вася Миронов - не через школу, а через юношескую футбольную команду, за которую они оба играли, и его шансы представлялись более предпочтительными; но вот поди ж ты - я оказалась проворнее. Или мне просто повезло...
Как и предупреждал меня Олег, это собрание не носило делового характера, а было всего лишь дружеским пикником и ничем более. Мы ели шашлыки из маринованного в вине мяса (они действительно оказались гораздо вкуснее обычного барбекю), запивали их всяческими напитками, от томатного сока до пива, кому как хотелось, и разговаривали на самые разные темы - начиная с обычной болтовни о спорте, музыке, фильмах и новых виртуальных играх и заканчивая не слишком лояльными анекдотами о жизни и быте царской семьи, а также обсуждением свежих новостей из внешнего мира, которые регулярно поступали в планетарную сеть от наведывавшихся в систему Хорса человеческих разведкораблей - и уж с этим-то чужаки ничего поделать не могли.
Среди последних известий была также информация о том, что альвы начали вывод своих войск из локального пространства Земли Вершинина, уступая контроль над планетой людям. Однако ребята старались не затрагивать эту тему, дабы лишний раз не напоминать Эстер о том, что если бы обстоятельства сложились немного иначе, то сейчас бы она находилась на родной планете и вместе с остальными членами своей общины праздновала бы освобождение.
Сама же Эстер играла свою роль великолепно. Когда один из парней неосмотрительно ляпнул о Земле Вершинина, её красивое лицо на короткое мгновение исказила гримаса боли, а в больших зелёных глазах мелькнула невыразимая тоска. Всё это выглядело настолько естественно и неподдельно, что я в мыслях зааплодировала ей. Эстер была настоящей актрисой, она обладала врождённым талантом к игре, а не просто профессиональной выучкой, как Анн-Мари. Ну, а обо мне и говорить не приходится - я всего лишь умелая притворщица...
В целом день прошёл замечательно. Поначалу ребята немного настороженно присматривались ко мне (к Эстер они уже успели присмотреться до моего появления), но в конце концов решили, что я им подхожу, и безоговорочно приняли меня в свой круг. Со своей стороны я старалась произвести на новых знакомых наилучшее впечатление - и не только для успешного выполнения моей задачи. Я действительно чувствовала симпатию к друзьям Олега, мне очень нравилось их общество, даром что все они были младше меня. В нашем возрасте разница в два-три года обычно играет значительную роль, однако сейчас я её фактически не ощущала - отчасти из-за того, что за полторы недели основательно вжилась в образ семнадцатилетней девчонки, но в основном потому, что сами ребята казались старше своих лет, почти моими сверстниками. Все они явно принадлежали к так называемой «золотой молодёжи» - в том значении, которое вкладывают в эти слова на Терре-Галлии, - то есть, не дети известных и влиятельных родителей, а наделённые недюжинными талантами юноши и девушки, которым сулят блестящее будущее в какой-либо из сфер человеческой деятельности, будь то наука, искусство, бизнес, политика или военная карьера.
Время в этой компании пролетело для меня незаметно, и я сильно удивилась, когда внезапно обнаружила, что солнце уже скрылось за горизонтом и начало понемногу смеркаться. Ребята стали собираться домой, а Олег выпустил из багажника своего флайера робота-уборщика, который деловито принялся наводить порядок на месте нашего пикника. Улучив момент, он (разумеется, Олег, а не робот) тихо шепнул мне:
- Не торопись, Рейчел. Мы чуть задержимся. Улетим последними.
Я поняла, что это неспроста, и согласно кивнула.
Аня Кореева с Эстер тоже не спешили возвращаться в свой интернат. Когда один из парней, Шамиль Абдулов, который, видимо, и привёз девушек сюда, позвал их в свою машину, Аня ответила ему, что обратно они поедут со мной и Олегом. В ответ Шамиль лишь пожал плечами и сказал: «Баба с воза, кобыле легче». Раньше я эту поговорку не слышала, но её смысл был очевиден. Абдулов просто имел в виду, что ему не придётся делать по пути лишний крюк.
Когда все флайеры, кроме нашего, взлетели и скрылись за верхушками деревьев, Олег обратился ко мне и Эстер:

Предыдущая страница 9 Следующая страница


Галактики как песчинки 10

- С вами хочет встретиться один человек. Скоро он будет здесь.
Я сразу сообразила, что это за человек, и почувствовала, как у меня слегка закружилась голова. Слишком, слишком уж гладко всё шло. И слишком стремительно разворачивались события - а это настораживало...
Эстер же, как ни в чём не бывало, поинтересовалась:
- Он ваш лидер?
- Гм, я не уверен, что его можно так назвать. Он один из нас, из руководства, но занимает... э-э, особое положение. Из-за этого особого положения ему приходится быть осторожным, мы редко видимся лицом к лицу, обычно наши встречи происходят в виртуальности, под надёжным прикрытием. Однако с вами он решил познакомиться лично - полагаю, из чистого любопытства. По-моему, это не слишком удачная идея. - Олег замялся. - Только не подумайте, что я считаю вас недостойными доверия. Просто он находится под постоянным присмотром, и ему не стоит лишний раз рисковать.
- Тогда, может, не надо? - неуверенно отозвалась я. - Раз так, то лучше уж обойдёмся виртуальной встречей.
- Не беспокойтесь, - отозвалась Аня. - Вейдер обо всём позаботится. Везде будет зарегистрировано, что Паша просто летал на флайере, нигде не делая посадок. Он любит такие прогулки. А Вейдер своё дело знает.
Ага! Значит, Паша. Вот как они его называют. Очень мило. Что касается Вейдера, то я знала, кто скрывается под этим псевдонимом, но всё же сочла нужным спросить:
- Вейдер? Странное имя. По-моему, не русское.
- Это прозвище, - объяснил Олег. - Он сам себе придумал; не знаю, откуда взял. А зовут его Сергей Иванов - банально, вроде вашего Джона Смита.
Я улыбнулась и покачала головой:
- Тут ты ошибаешься. Джонов Смитов среди арранцев мало. А вот Патрик О'Лири - другое дело. У нас таких по десятку на дюжину. Впрочем, это не важно. Аня сказала, что ваш Вейдер обо всём позаботится. Он кибер или просто классный хакер?
- Он классный кибер. Один из лучших, если не самый лучший. Только благодаря ему нам удаётся избегать внимания царской охранки и альвов.
- Должно быть, он настоящий гений, - согласилась я. - Просто удивительно, что вас, с вашим-то уровнем конспирации, до сих пор не повязали. Взять, например, меня. Ты ведь знаком со мной всего лишь неделю, только вчера мы более или менее откровенно поговорили, а уже сегодня ты знакомишь меня со своими товарищами. Но что если я работаю на вашу Тайную Службу или, того хуже, на чужаков? А может, я вовсе не человек, может, я замаскированный пятидесятник? Вам не приходило это в голову?
Олег ужасно смутился и начал было что-то растерянно бормотать, но Аня решительно перебила его:
- Вы с Эстер не пятидесятники, это точно. И не связаны ни с охранкой, ни с полицией - мы проверили. То есть, конечно, проверил Вейдер. А касаемо того, что вас могли завербовать альвы ещё на ваших родных планетах... ну, тут нам приходится рисковать и полагаться на собственную интуицию. Вы не похожи на предателей.
«И всё равно, - подумала я. - Что-то здесь не так...»

19

Таинственный визитёр, которого Аня с Олегом запросто называли Пашей, прибыл примерно через четверть часа. В полном согласии с моими ожиданиями, им оказался невысокий светловолосый парень, чьё лицо, симпатичное, но не слишком выразительное, неизменно присутствовало во всех сюжетах новостей, посвящённых жизни царского двора. Он был на полгода старше Олега, и через два с половиной месяца ему должно было исполниться восемнадцать. Как и на большинстве человеческих планет, на Новороссии эта дата означает совершеннолетие - рубеж, перешагивая который, подросток становится молодым человеком, получает все гражданские права взрослого члена общества и одновременно теряет целый ряд привилегий, положенных детям.
Впрочем, великий князь Павел Александрович, единственный сын государя и наследник престола, являл собой исключение из этого правила - совершеннолетним он стал в свой пятнадцатый день рождения. Сей правовой казус возник четыре века назад, когда царь Михаил III перед сложной медицинской операцией с весьма неопределённым исходом издал указ, которым понизил порог совершеннолетия для цесаревичей на три года. Сделано это было ради того, чтобы в случае его смерти власть в стране перешла непосредственно к его пятнадцатилетнему сыну, минуя надлежащее в таких случаях регентство. К слову сказать, операция прошла успешно и Михаил III царствовал ещё два десятка лет, однако свой указ оставил в силе. Не отменили его и последующие правители Новороссии.
При встрече с наследным принцем мы с Эстер постарались как можно убедительнее разыграть сцену узнавания - от слегка недоуменного выражения на лице «где-то я его уже видела» до широко распахнутых от изумления глаз «ведь это же... да, точно!» Не знаю, насколько удачно получилось у меня, зато Эстер была неподражаема.
А цесаревич, пожав нам обеим руки, с места в карьер заявил:
- Меня зовут Павел. И обязательно на «ты». Только так и никак иначе. Договорились?
- Да, Павел, - ответила я, а Эстер лишь молча кивнула.
- Вот и хорошо, - сказал он. - Сразу чувствуется, что вы с других планет. Наши соотечественники, даже убеждённые республиканцы, поначалу робеют, когда я прошу их обращаться ко мне по имени. А вы спокойно смотрите на меня и, небось, думаете: «Надо же, демократа из себя корчит!»
- Если честно, то я действительно так подумала, - с милой непосредственностью призналась Эстер.
Павел повернулся к Ане и Олегу:
- Друзья, полетайте минут двадцать над лесом на моей тачке. Для отвода глаз, чтобы Вейдеру было легче дурить Транспортный Контроль. А я тем временем пообщаюсь с барышнями.
Оба поняли, что он просто хочет поговорить с нами с глазу на глаз, однако не стали возражать и послушно забрались в кабину. Когда флайер улетел, цесаревич опустился на траву, скрестив ноги, достал из кармана сигарету и закурил.
- Только не рассказывайте об этом никому, - произнёс он, пряча в карман зажигалку. - Если мама узнает, что я курю, то очень расстроится.
В ответ мы с Эстер неопределённо кивнули и присели напротив него. Где-то с полминуты Павел молча глядел на нас. Не пристально, не изучающе, а скорее с любопытством, как смотрят на редких зверушек. Затем решительно сказал:
- Ладно, девочки, у меня мало времени, так что обойдёмся без предисловий. Пожалуйста, назовите свои настоящие имена. И звания, если они есть.
От неожиданности я закашлялась. Весь мир померк в моих глазах, как будто меня огрели дубинкой по голове. Откуда-то издалека, словно сквозь плотный слой ваты, до меня донёсся озадаченный голос Эстер:
- Что... о чём ты говоришь?
Она продолжала играть, изображая святую невинность. А я так не могла. К тому же я понимала, что это бесполезно. Мы сели в лужу, нас раскусили. Весь хитроумный план главного командования пошёл коту под хвост...
- Нам известно, что вы не те, за кого себя выдаёте, - между тем продолжал Павел. - Ты, Рейчел, не с Аррана, а ты, Эстер, не с Земли Вершинина. Вы агенты свободного человечества. И не только вы двое - мы знаем и о других ваших товарищах.
Уже окончательно добивая меня, цесаревич назвал остальных членов нашей разведгруппы. Назвал по здешним, вымышленным именам, но назвал всех без исключения, в том числе и Валька. А на десерт он предположил, что я являюсь командиром отряда, поскольку другие ребята были внедрены либо в семьи местных подпольщиков, либо в интернаты, а я единственная, кто легализовался на Новороссии вместе со взрослыми агентами.
- Вероятнее всего, - подытожил Павел, - операцией руководит твой вроде-как-отец. А твоя вроде-как-мать ему помогает.
Он ошибся только в одном - назвав моего отца «вроде-как-отцом». Во всём же остальном попадание было стопроцентным.
Немного опомнившись от потрясения и взвесив все «за» и «против», я решила, что терять больше нечего. Всё и так уже потеряно, наша миссия потерпела фиаско и дальнейшее притворство бессмысленно. Поскольку нашей жизни или свободе пока ничто не угрожало, я не стала произносить кодовую фразу для активизации миниатюрного передатчика, встроенного в мою правую серьгу. В нештатных ситуациях мы имели право действовать по своему усмотрению, а сейчас как раз возникла эта самая нештатная ситуация. При в данных обстоятельствах откровенность была лучшей из возможных линий поведения. Поэтому я напрямик сказала:
- Меня зовут Рашель Леблан, я мичман Военно-Космических Сил Земной Конфедерации.
После этого и Эстер ничего не оставалось делать, кроме как представиться.
Павел выбросил наполовину скуренную сигарету и удовлетворённо кивнул:
- Это уже лучше. Теперь мы можем поговорить начистоту.
- И первый вопрос, - подхватила я, - как вы нас вычислили?
- Насчёт этого могу вас успокоить: лично вашей вины здесь нет. Вы были разоблачены ещё в процессе внедрения информации о вас в планетарную сеть. Это заслуга Вейдера. Вы ведь уже слышали о нём?
- Да, слышали.
- Он-то и постарался. Мы уже давно ждали чего-то подобного.
- Что к вам подошлют агентов-сверстников? - на всякий случай уточнила я.
- Совершенно верно. Так что мы были начеку.
Я растерянно тряхнула головой.
- Но тогда... тогда я ничего не понимаю. Раз вы знали, кто мы, то почему просто не проигнорировали нас?
- Поначалу мы так и собирались поступить. Однако позже поняли, что это будет ошибкой. Если мы не пойдём с вами на контакт, то ваше руководство предпримет другие меры, возможно, самые радикальные. Поэтому мы решили принять вашу игру и позволить вам проникнуть в нашу организацию.
Я вспомнила, как вчера «обрабатывала» Олега Рахманова, и мне стало стыдно. Ведь я, дурочка, страшно гордилась тем, что так ловко подцепила его на крючок, а на деле оказывается, что он просто игрался со мной...
- Так Олег с самого начала знал, кто я?
- Нет, он как раз не знал. И до сих пор не знает. Правда о вас известна только мне, Ане, Вейдеру и ещё нескольким нашим товарищам. Что же касается Олега, то мы не стали вводить его в курс дела. Аня лишь посоветовала ему заняться тобой - мол, Вейдер кое-что разузнал о тебе интересное, и было бы неплохо привлечь тебя на нашу сторону. - Павел слегка улыбнулся. - Так что не переживай, Рашель. Олег тебя не дурачил, вчера он сам был в панике из-за того, как легко ты его раскусила.
Его слова немного утешили меня. Не так чтобы очень, но всё же...
- Зато Аня меня дурачила, - мрачно заметила Эстер. - А я ничего не заподозрила.
- Ну, вы с ней друг друга стоите. Одного поля ягоды. Аня говорит, что если бы она не знала, что ты «подсадная утка», то без колебаний поверила бы твоей легенде.
- Погоди, Павел! - собравшись с мыслями, произнесла я. - Всё это... очень и очень странно. Вы разоблачили нас и решили поиграть с нами, допустив в свою организацию. Здесь всё понятно, всё логично. Но зачем ты рассказываешь об этом? Ты же портишь всю вашу игру.
- Затем я и рассказываю, чтобы её испортить. Это не моя игра, это игра Вейдера и компании. Их план с самого начала мне не нравился, он слишком рискованный и может привести к прямо противоположным результатам, чем они рассчитывают. Однако я видел, что их не переубедишь, поэтому решил втайне от них сыграть по-своему.
- А они ни о чём не догадаются? - спросила Эстер. - Я заметила, что Аня была недовольна, когда ты захотел поговорить с нами с глазу на глаз. Она может заподозрить неладное.
- Не заподозрит. Аня лишь изображала недовольство, а на самом деле наша доверительная беседа была спланирована наперёд. Её цель - предстать перед вами этаким добродушным романтиком-демократом, мечтающим об установлении конституционной монархии, но не способным на какие-либо решительные действия, вроде государственного переворота. А в дальнейшем вас должны постепенно убедить, что и вся наша организация, несмотря на тщательную конспирацию, не представляет собой серьёзной силы.
Я покачала головой:
- Наши в это не поверили бы.
- Да, - произнёс цесаревич. - Я тоже так думаю.
- Поэтому ты решил открыть нам свои карты? Хочешь вступить в контакт с нашим руководством?
Павел ответил не сразу. Некоторое время он смотрел куда-то в пространство поверх наших голов, а на лице его застыло угрюмое выражение.
- Я хочу свободы для своей страны. Свободы от любого гнёта, внешнего и внутреннего. Я хочу, чтобы мой народ жил достойно, как и всё остальное человечество, не боясь ни мохнатых ублюдков оттуда, - Павел ткнул незажжённой сигаретой в темнеющее небо, - ни здешних подонков из окружения моего отца и дяди. Когда ваши войска потерпели в нашей системе поражение, мне ещё не было четырнадцати лет. Для меня это стало трагедией. Я так верил, так надеялся, что мы наконец получим свободу, но... вы ушли, вы бросили нас. Нет, я не виню вас в этом, я понимаю, что вы сделали всё возможное. Виноват народ Новороссии, который не поднял всеобщего восстания и не ударил по чужакам с тыла; виноват мой отец, который оказался бесхребетным слизняком и призвал людей к бездействию. Сейчас много говорят, что он сделал это под угрозой расправы, чуть ли не под дулом пистолета... Глупости! Никто ему не угрожал, он просто испугался. Перетрусил, смалодушничал... как и весь наш народ.
Цесаревич нервно раскурил сигарету, сделал слишком глубокую затяжку и закашлялся.
- Да уж, народ, - снова заговорил он. - Хорош народ, который не смеет выступить против врага без государева соизволения. Мы опозорились перед всем человечеством, мы по уши вляпались в де... в грязь. Теперь нам придётся долго от неё отмываться. - Павел махнул рукой. - Впрочем, это уже сантименты. После тех событий я понял, что в нашей стране нужно всё менять - сверху донизу, иначе мы никогда не освободимся. А если и обретём наконец свободу, то получим её в качестве подачки, что будет ещё унизительнее. В общем, я начал искать связь с вашими агентами. Это оказалось трудным делом, я потратил более семи месяцев, но в конце концов вышел на одного человека, который устроил мне встречу с представителем галлийской разведки.
- Нам известно об этом, - сказала я. - Тогда наше руководство сочло твоё предложение неприемлемым.
- Если называть вещи своими именами, то от меня попросту отмахнулись. Они решили, что я властолюбивый мальчишка, которому не терпится завладеть отцовской короной. А мне не удалось убедить их в своей искренности. Тем всё и закончилось. Ваши быстренько произвели перетасовку агентов - что называется, обрубили концы и попрятали их в воду, - и у меня больше не было возможности связаться с вами.
Несколько секунд Павел молчал. Но на сей раз он смотрел не куда-то вдаль, а на Эстер. Смотрел, как будто любуясь ею. А может, и в самом деле любовался. Порой даже я, девушка, ловила себя на том, что не могу отвести от неё глаз. Но при всём том я никогда не испытывала к ней зависти. Она была слишком красива, чтобы завидовать ей. С такой внешностью у неё ой как непросто сложится карьера. Всегда найдётся немало циников, которые будут истолковывать любое её продвижение по службе как результат неуставных взаимоотношений с начальством...
- Следующие несколько месяцев, - продолжил Павел, - были самыми кошмарными в моей жизни. Я чувствовал себя никому не нужным, всеми отвергнутым. А позже я познакомился с Олегом и его группой. В их лице я нашёл своих единомышленников, они полностью разделяли мои взгляды и убеждения. Некоторых из них вы видели сегодня на пикнике. Это замечательные ребята... но они всего лишь замечательные ребята, не более того. В основном они предавались мечтам - о свободе от чужаков, о правовом государстве, о космических полётах, - и я мечтал вместе с ними. Просто мечтал, и всё. Но два года назад появился Вейдер со своей командой - Аней Кореевой, Сашей Киселёвым, Юрой Ворушинским, Борей Компактовым... ну, и с остальными. Уж они-то были далеко не мечтателями, они сразу развернули такую бурную деятельность, что подчас мне страшно становилось. Наша организация росла как на дрожжах, вы даже не представляете её истинных масштабов... Я, кстати, тоже не совсем представляю, и мне это очень не нравится. У меня сильное подозрение, что они многое скрывают, что мне известно лишь о верхушке айсберга, а бо льшая часть созданной ими подпольной сети держится в строжайшем секрете. Меня это злит и пугает. Поначалу я опасался, что Тайная Служба либо альвийская контрразведка легко разоблачат нас, но время шло и ничего не случалось. Вейдер гениально всё устроил... И, думаю, не только он один. Похоже, у него есть помощники, о которых я ничего не знаю. Я вообще удивляюсь, как вам удалось хоть что-то проведать о нашей организации.
- Вас подвело чрезмерное усердие Вейдера и его предполагаемых помощников, - объяснила я. - Ваша Тайная Служба держит на примете всех, кто контактирует с тобой. Просто так, на всякий случай. Но наша разведка обнаружила странную вещь: некоторых твоих приятелей охранка словно не замечает. В её базе данных нет о них никакой информации, как будто они невидимки. Естественно, это показалось подозрительным, и наши агенты начали осторожное расследование.
- Теперь понятно, - кивнул Павел. - Всё-таки приятно осознавать, что и Вейдер может ошибаться. А то он пугает меня своим всеведением. Когда в прошлом году ко мне попытались подобраться ваши агенты - поняли всё-таки, что с моим отцом каши не сваришь, - я был вынужден послать их к чёрту. Мне пришлось это сделать, потому что большинство моих товарищей категорически против любых контактов с вами.
- А ты? - спросила Эстер. - Сам ты не против сотрудничества?
- В принципе, не против. Мне, конечно, досадно, что три года назад ваши люди так обошлись со мной, но я уже не ребёнок и ради дела готов переступить через свою гордость. Однако проблема в других ребятах, они не хотят иметь с вами дела.
- Почему?
- Ну, во-первых, общее недоверие к взрослым - как к здешним, так и к пришлым. А во-вторых, и это главное, уверенность в собственных силах. Ваше руководство слишком поздно спохватилось. К тому времени, когда вы начали принимать меня всерьёз, наша организация стала достаточно мощной, чтобы самостоятельно возвести меня на престол. И мы - я говорю «мы», чтобы не отделять себя от остальных, - решили не связываться с вами, пока я не стану царём.
- Чтобы не делиться лаврами грядущей победы?
- Грубо говоря, да. Ребята уже почувствовали свою силу и не хотят, чтобы кто-то навязывал им свою волю, указывал, что нужно делать.
- Гм-м... - с сомнением протянула я. - Раз ваша организация такая мощная, то почему ты до сих пор не царь?
Он вздохнул:
- Всё было готово ещё шесть месяцев назад, но я использую любой предлог, чтобы отсрочить переворот. Понимаете... В общем, проблема в моём отце. Я никогда не любил его, а четыре года назад, после тех событий, стал его презирать. Но он всё-таки мой отец, и я не хочу его смерти. Из чисто моральных соображений, не говоря уж о том, что это было бы скверным началом моего правления. Потому-то я и обращался к вашим людям за помощью - чтобы вы забрали его с Новороссии и увезли на Землю, Терру-Галлию или куда-нибудь ещё, хоть к чёрту на кулички. Просто так сместить его с трона и оставить здесь, на нашей планете, не получится. Народ не любит отца, хоть и привык во всём слепо подчиняться ему, так что не будет особо возражать, если я заменю его на престоле. Однако есть ещё альвы, которым нравится отцовская лояльность, а также некоторые люди... нет, это даже не люди, а паршивые ублюдки, мразь, наживающаяся на сотрудничестве с чужаками. И те и другие горой встанут за отца и не позволят мне занять его место. Но если отец исчезнет, то им не за кого будет вступаться. Вы понимаете?
- Да, понимаем, - сказала я.
- Это для меня очень серьёзная проблема. Аня с Вейдером говорят, что я зря беспокоюсь, что мы временно спрячем отца в надёжном месте, а позже, когда я коронуюсь, передадим его в ваши руки, и тут уж вам волей-неволей придётся следовать нашему плану. Но я не верю им, я думаю, что они убьют его - для пущей верности, чтобы зря не рисковать. И я боюсь, что все остальные ребята, даже такие щепетильные, как Олег, признают оправданность этого шага. Для них мой отец не человек, а символ ненавистного им абсолютизма, олицетворение того зла, которое приносит народу неограниченная монархия. Вдобавок они считают его главным виновником того, что случилось четыре года назад. Если рассуждать логически, то они правы, и умом я сознаю, что отец заслуживает смерти. И всё-таки... всё-таки я хочу, чтобы он остался в живых. А спасти его, увезти с планеты можете только вы.
- А почему ты не пробовал тайно связаться с нашими? - спросила Эстер. - Так, чтобы твои товарищи об этом не знали.
- Будь я уверен, что они не узнают, я бы давно связался. Но я не уверен в этом. Я сильно опасаюсь, что Вейдер отслеживает все мои контакты. Если он хоть что-нибудь заподозрит, это будет означать смертный приговор моему отцу. Поймите, он и его ребята немного двинутые. И даже не немного. Другие просто не доверяют старшему поколению, а они... иногда мне кажется, что они ненавидят всех взрослых без разбору.
- Ты можешь поддерживать связь через нас, - предложила я. - Они ведь хотят поиграть с нами - так пусть играют. А мы поведём встречную игру, будем твоими связными. Ты же этого хотел, открываясь нам?
- Да, но... Боюсь, всё не так просто. Мы не сможем часто встречаться - я имею в виду по-настоящему, не в сети. Все наши виртуальные встречи будет прикрывать Вейдер, и тогда мы не сможем говорить откровенно. Хотя... - Павел умолк и во все глаза уставился на Эстер. Лицо его мгновенно просветлело. - А знаете, у меня появилась идея! Замечательная идея.
- И какая же?
- Сегодня ночью... Да, прямо сегодня среди ночи я свяжусь с Аней. Я скажу, что влюбился в Эстер. - Он снова взглянул на неё: - Ты не против?
- Я... - От неожиданности она совсем растерялась. - Ну, не знаю... Это как-то... так...
- А что это даст? - вмешалась я.
- Как что? Естественно, я захочу каждый день видеть Эстер. Я потребую от Ани, чтобы она срочно что-то придумала. И они с Вейдером придумают - в этом можно не сомневаться.
- Оригинальная идея. Но рискованная. Ты думаешь, они поверят тебе?
- Поверят за милую душу. А Аня в особенности - ведь она сама неравнодушна к ней.
Эстер густо покраснела:
- Как это?
- Разве ты не заметила? - удивился Павел. - Ведь Аня бисексуальна... Ай, ладно, оставим её в покое. Короче, мне поверят, это точно. Чтобы поверить, достаточно посмотреть на тебя. К тому же всем известна моя слабость к рыжеволосым девушкам. А ещё всем известно, что я очень капризный. Как-никак, я цесаревич и с детских лет привык получать всё, что хочу. - Он широко улыбнулся, но за его кажущейся бесшабашностью чувствовалось напряжение. - Ну, Эстер, что ты об этом думаешь?
- Я... не знаю. Если нужно для дела, то... - И она вопросительно посмотрела на меня, оставляя окончательное решение за мной - своим командиром.
По идее, мне следовало бы сначала посоветоваться с отцом - руководителем всей операции, которая, кстати сказать, полетела кувырком. Но как раз из-за этого я не могла терять драгоценное время на согласование своих действий. Нам представлялся случай наладить сотрудничество с наследником новороссийского престола, и я не вправе была упускать этот шанс. На худой конец, если отец не одобрит такой план действий, всё можно отменить.
- Хорошо, Павел, - сказала я. - Можешь действовать. Только будь осторожен, не переигрывай.
- Не беспокойтесь, - уверенно ответил он. - Я разыграю всё как по нотам.

20

Когда мы высадили Аню и Эстер на стоянке возле их интерната, уже совсем стемнело. Второпях попрощавшись с нами, девочки бегом бросились к сияющему огнями жилому корпусу, а Олег, проводив их взглядом, ввёл в автопилот мой адрес. Флайер взлетел и начал быстро набирать высоту.
- Ну и как тебе сегодняшний вечер, Рейчел?
- Всё было просто здорово, - ответила я искренне. - У тебя хорошие друзья. Вот только Аня...
- Что «только»?
- Она немного не такая, как другие. В ней есть что-то странное... но не могу понять, что именно. Её странность какая-то неуловимая.
Олег кивнул:
- Это ты в точку попала. Есть в Ане что-то такое, что ставит меня в тупик. Что-то загадочное... или, скорее, непостижимое. И не только у неё одной, вся её компания такая.
- А ребята, что были на пикнике, не из её компании?
- Нет, они мои. Все, кроме Эстер. Впрочем, теперь она тоже в моей команде - её определили ко мне. Как и тебя, кстати. Ты ведь не против?
- Конечно, нет. Я же сказала, что у тебя хорошие друзья.
- А как тебе Паша?
Я улыбнулась:
- Знаешь, немного забавно слышать, что вы его так называете. По телику он «его царское высочество, великий князь», а для вас - просто Паша. Но он действительно оказался простым и милым парнем. Мне он понравился.
- Вы ему тоже понравились, - сказал Олег. Затем многозначительно добавил: - В особенности Эстер.
- Правда? - Я изобразила удивление. - Отчего ты так решил?
- Я понял это по выражению его лица, когда он смотрел на неё. Мы с Пашей знакомы давно, я знаю его как облупленного. Он очень влюбчив и особенно падок на рыженьких. А Эстер такая хорошенькая, что он никак не мог перед ней устоять.
- Да уж, - с невольной завистью произнесла я. - С её фигурой и мордашкой никто перед ней не устоит. По-моему, даже Аня... - Я осеклась, запоздало прикусив язык.
Олег взглянул на меня с восхищением:
- А ты наблюдательная, Рейчел! Аня и впрямь у нас такая. Обычно она водит шуры-муры с Сашей Киселёвым, но и девчонками не брезгует. Тем более, такими милашками как Эстер.
- Тебе она тоже нравится?
- Эстер? Конечно, нравится. Она всем нравится. Но ты вне всякой конкуренции. Ты...
- Пожалуйста, не надо обо мне, - попросила я.
- Хорошо, не буду, - со вздохом согласился он.
- Лучше поговорим про Павла, - торопливо продолжила я. - Ты уверен, что он не просто рвётся к власти, а действительно хочет перемен?
- Я убеждён в этом. За Пашу я могу поручиться головой. Но вот Вейдер, Аня и их товарищи... они вызывают у меня опасение.
- Чем именно?
- Своими авторитарными замашками. Боюсь, им не нужны перемены. В смысле - коренные преобразования. Похоже, они вполне будут довольны ролью серых кардиналов, тайной власти за троном... Хотя, может, я ошибаюсь. Возможно, они более практичны, чем я, и лучше разбираются в человеческой психологии. Это они отговорили Пашу от его первоначальной идеи сразу после восшествия на престол провозгласить конституцию и назначить выборы в Государственную Думу. Я не знаю. Мне всегда это казалось совершенно естественным и не подлежащим сомнению, но Вейдер заявил, что в таком случае у власти останутся те же люди, что и сейчас. Он считает, что наш народ ещё не готов к демократии, что его нужно постепенно к ней приучать. А ты что думаешь, Рейчел?
- Мне трудно сказать. Я ещё плохо ориентируюсь в вашем обществе, чтобы судить о таких вещах. Но думаю, что людям всё же нужно дать право выбора - какую власть они себе хотят. На моей родине есть поговорка: «Каждый народ имеет такое правительство, какое он заслуживает».
Олег задумался.
- Пожалуй, ты права. Это звучит немного жестоко, зато справедливо. Если народ сам выберет себе плохое правительство, то ему не на кого будет пенять, кроме как на самого себя. - Он сделал паузу. - Хотя нет. Как свидетельствует история, народ почти никогда на себя не пеняет. Он всегда находит виновников своих бед - либо внешних врагов, либо внутренних. Я смотрел много всяких хроник из прошлого разных планет, но ни разу не видел, чтобы на демонстрациях протеста люди несли транспаранты вроде: «Позор нам! Это мы сами выбрали себе такую власть».
Я пристально посмотрела на него:
- А ты, оказывается, циник. Не ожидала.
Олег тихо вздохнул:
- Я не циник. Просто порой становлюсь пессимистом. Наверное, сказывается влияние Вейдера и Ани.
Он склонился над консолью управления и подкорректировал курс автопилота, с тем чтобы флайер поднялся на максимально дозволенную правилами воздушного движения высоту. Затем щёлкнул выключателем, и свет в кабине погас. Остались только тусклые огоньки на панели да сияющие в ночном небе звёзды.
Я ожидала, что Олег сейчас полезет тискать меня и целовать, и уже приготовилась дать ему отпор. Но оказалось, что ничего подобного он не замышлял. Он просто откинулся на спинку кресла и устремил взгляд вверх, сквозь прозрачный потолок флайера.
- Рейчел, - тихо спросил он. - Что ты чувствуешь, когда смотришь на звёзды?
- Ну... наверное, восторг, благоговение, - ответила я.
- А мне становится грустно. Я думаю о далёких свободных мирах, где живут люди, которым открыта дорога в космос, и мне... мне хочется плакать. От зависти, досады, от собственного бессилия. Чем я хуже других? Почему я не могу летать к звёздам?.. - Олег резко повернулся ко мне. - Это несправедливо, понимаешь! Я не хочу прожить всю жизнь прикованным к планете. Не хочу!.. Не хочу...

Предыдущая страница 10 Следующая страница


11 Олег Авраменко

В полумраке его лицо показалось мне таким близким, таким родным, таким похожим на...
Нет, нет, это всего лишь наваждение! Этого быть не может, но...
Я сама не почувствовала, как придвинулась к Олегу вплотную и положила руки ему на плечи.
- Не мучь себя, милый, всё будет хорошо. Ты полетишь в космос, обязательно полетишь. Мы вместе полетим. Верь мне - я знаю, что говорю. Я подарю тебе звёзды, дай только срок. - А уже про себя добавила: «Мне это не впервые».
Олег поцеловал меня. Я не стала сопротивляться и лишь крепче прижалась к нему. Всю дорогу мы просидели в обнимку, целуясь и говоря друг другу ласковые слова. Таблетки, которые я всё же прихватила с собой, не понадобились. Нам и так было хорошо.

СТЕФАН: НЕОЖИДАННЫЙ ПОВОРОТ

21

- ...Вот такой вышел расклад, - подытожила Рашель, закончив пересказ своей беседы с наследным принцем. - Затея с «подсадными утками» не выгорела. Но задание нельзя назвать полностью проваленным, мы всё-таки кое-что выяснили. А главное, вышли на Павла, и он согласился с нами сотрудничать. - Она напряжённо посмотрела на меня. - Ведь мы с Эстер правильно поступили, да?
- Да, солнышко. Вы поступили так, как должны были поступить, - ответил я, всё ещё колеблясь, следует ли говорить дочери всю правду, или лучше по-прежнему держать её в неведении.
Но Анн-Мари рассудила за меня. Вскочив с кресла, она прошлась по комнате, удовлетворённо потирая руки.
- Нет, надо же, получилось! Я не верила, что получится, но вот на тебе... Ай да Дюбарри, ай да сукин сын! Как здорово он всё просчитал!
Рашель вопросительно уставилась на неё, затем снова перевела взгляд на меня:
- Что это значит, папа?
- Так замышлялось с самого начала, - объяснил я. - Главная цель вашей миссии как раз и состояла в том, чтобы связаться с Павлом. Он объяснил вам причины, по которым отказывался вступать в контакт с нашей разведкой. Командование уже давно подозревало, что тут дело не в нём самом, а в его ближайших соратниках, которые не хотят ни с кем делиться своим влиянием на цесаревича и, к тому же, не доверяют взрослым. Наши и так и этак пытались подступиться к Павлу, но безрезультатно. А недавно Дюбарри с Лефевром задумали хитроумный план и задействовали в нём группу школьников, которых несколькими месяцами раньше отобрали для внедрения в эту организацию. Вы не были «подсадными утками». Если употреблять охотничью терминологию, то вас использовали для «ловли на живца».
- Погоди! Ты хочешь сказать, что наше разоблачение было подстроено специально?
- Да, Рашель. Это был тонко просчитанный ход. Хотя должен признать, что я тоже сомневался в его эффективности. Но Дюбарри оказался прав: ребята клюнули на приманку и решили поиграть с вами. А Павел, вопреки их планам, поступил именно так, как мы и надеялись.
Дочка обиженно надула губы:
- Вы нам ничего не сказали. Всё это время вы обманывали нас.
- Так было нужно, чтобы вы вели себя как можно естественнее.
- Ну ладно, с остальными понятно, - не унималась Рашель. - Но я... и Валько. Мы возглавляем группу, мы должны были знать. Это нечестно.
Я замешкался с ответом, так как чувствовал себя немного неловко, и тут вмешалась Анн-Мари.
- Мичман Леблан! - резко произнесла она, отбросив нашу игру в папу, маму и дочку. - Мне кажется, вы превратно понимаете ситуацию. Вы находитесь на военной службе, а не в скаутском лагере; командование не обязано отчитываться перед вами за все свои действия и объяснять те или иные решения. На войне каждый солдат должен знать ровно столько, сколько необходимо для успешного выполнения возложенной на него задачи. Не больше и не меньше. Честно это или нечестно - другой вопрос, который к делу не относится. Всё упирается в целесообразность. Я ясно выражаюсь?
- Так точно, мэм! - ответила пристыженная Рашель.
- Вот и всё, - сказала Анн-Мари уже мягким тоном и уселась обратно в кресло. - Инцидент исчерпан. Теперь я снова для тебя не «мэм», а «мама».
- Хорошо, мама, - серьёзно кивнула дочь. - Значит, наше задание можно считать выполненным?
- В основном да, - произнёс я. - Но праздновать успех ещё рано. Вы должны продолжать игру для прикрытия Эстер. Впрочем, не только для этого - даже в качестве «засвеченных» агентов вы можете принести много пользы. Вы будете своего рода связующим звеном между нами и этими взбалмошными ребятами. За ними нужно присматривать, чтобы они не наделали глупостей.
- Мы присмотрим, - пообещала Рашель.

Вскоре дочка ушла к себе, а я по её рассказу составил донесение, которое Анн-Мари затем зашифровала и отправила по секретным каналам связи представителю объединённого командования, возглавлявшему всю агентурную сеть на Новороссии.
Менее чем через четверть часа пришёл лаконичный ответ, что информация получена и принята к сведению. Анн-Мари погасила терминал и повернулась ко мне:
- Ну, кажется, на сегодня всё. Теперь можно идти спать.
«Да, спать, - подумал я. - Просто спать. Как всегда, каждый на своей половине кровати...»
За полторы недели, которые мы прожили здесь в качестве мужа и жены, за одиннадцать ночей, проведённых в одной постели, моё первоначальное и, в общем-то, банальное для мужчины желание заняться сексом с привлекательной женщиной переросло в нечто большее - в желание заняться с ней любовью. Я не знал точно, когда это случилось, но в последние дни меня всё сильнее влекло к Анн-Мари, и наша игра в супругов порой казалась мне вовсе не игрой, а самой что ни на есть настоящей реальностью. Я чувствовал, что начинаю влюбляться, и это меня беспокоило - не столько потому, что Анн-Мари была моим сослуживцем и, мало того, подчинённой, сколько из-за Рашели. Я не знал, как отнесётся к этому дочь, однако боялся, что не слишком благосклонно. Как я подозревал, в глубине души она ещё питала иллюзию насчёт того, что я снова могу сойтись с её матерью. Но это были напрасные надежды...
- Что с тобой, Стив? - спросила Анн-Мари, мигом уловив перемену в моём настроении. - Почему ты нахмурился?
- Я подумал о Рашели, - ответил я, и отчасти это было правдой.
- О Рейчел, - поправила она. - Пожалуйста, не забывайся.
- Я не забываюсь, - возразил я. - Ни на мгновение. Однако сейчас я думаю именно о Рашели, а не о Рейчел. Насчёт Рейчел я более или менее спокоен, с ней всё в порядке - она ходит в школу, флиртует с одноклассником, играет в конспиратора... А вот Рашель, которая скрывается под её личиной, вызывает у меня беспокойство.
- Ага, понимаю, - кивнула Анн-Мари. - Это касается Олега Рахманова.
- Так ты тоже заметила?
- Конечно. И не вижу в этом ничего страшного. В конце концов, Рашель уже взрослая, ей девятнадцать лет. В таком возрасте девушки часто влюбляются.
- Но она влюбилась в сопливого мальчишку.
- Который всего два года моложе её. Тоже мне разница! Не смеши меня. Олег производит впечатление весьма серьёзного и ответственного молодого человека. В сексуальном плане он даже более зрелый, чем Рашель. Во всяком случае, более опытный.
- Ну, спасибо, - проворчал я, - утешила.
Анн-Мари звонко рассмеялась:
- Ах, вот что тебя волнует! Я сразу так и подумала. Ты просто ревнуешь. Как и многие отцы, ты чувствуешь досаду при мысли о том, что твоя дочь может любить какого-то другого мужчину, кроме тебя.
Я густо покраснел:
- Он никакой не мужчина.
- Ладно, ещё мальчишка. Но это поправимо. Со временем это пройдёт. И не надо брать дурного в голову, с Рашелью всё будет в порядке. Терять девственность немного больно, но совсем не смертельно. По своему опыту знаю.
С этими словами Анн-Мари поднялась с кресла и оказалась лицом к лицу со мной. Подчиняясь внезапному импульсу, я обнял её за плечи и приник губами к её губам.
Она не сопротивлялась, но и не ответила на мой поцелуй. Её мягкие, податливые губы оставались совершенно безжизненными. В надежде разбудить в ней страсть я стал целовать её лицо и шею. Я крепко прижимал её к себе, энергично гладил руками стройную талию и упругие бёдра. Анн-Мари покорно принимала все мои ласки, однако по-прежнему не реагировала на них. Лишь когда я начал расстёгивать её платье, она мягко остановила меня и высвободилась из моих объятий.
- Извини, я не могу. Ничего не получается. Ты очень нравишься мне, правда - очень. Но... Когда ты обнял меня, всё моё тело словно онемело. Так было и раньше, с другими. Все семь лет. И я не знаю, что мне с этим делать.
Некоторое время мы растерянно смотрели друг на друга. В глазах Анн-Мари застыла боль и тоска. А ещё неудовлетворённая жажда нежности и ласки...
- Ты обращалась к врачам? - наконец спросил я.
- Да, и не раз. Никаких отклонений у меня не находили. И физически, и психически я полностью здорова. Мои проблемы лежат вне медицинской плоскости. Просто мне нужен... определённый мужчина. Один-единственный на свете. К сожалению, это не ты. Извини, пожалуйста.
«Будь ты проклят, Арчибальд!» - в сердцах подумал я.
Анн-Мари повернулась к столу и взяла пачку сигарет.
- Ладно, - сказала она ровным голосом. - Сегодня твоя очередь первым принимать душ. Ступай, а я пока выкурю свою последнюю сигарету.
Уныло склонив голову, я вышел из кабинета.

22

Понедельник никаких известий не принёс. Зато во вторник в сводках новостей проскользнуло упоминание о том, что шестнадцатилетняя цесаревна Наталья Александровна, младшая дочь государя Александра Михайловича, посетила несколько пригородных школ-интернатов, в том числе и тот, где училась Эстер. Целью этих визитов было пополнение штата принцессы новыми фрейлинами, каковых по традиции отбирали среди девочек-сирот. В отличие от царских отпрысков мужского пола, которые учились в обычной школе (ну, не совсем в обычной, а в самой лучшей, элитарной), государевы дочери проходили школьную программу в специальном придворном лицее, где компанию им составляли сверстницы-фрейлины. Собственно, это и было их главной обязанностью - учиться вместе с цесаревнами.
Уже на следующий день, в среду, три девочки получили официальное приглашение Двора занять должность фрейлин принцессы Натальи. Среди них оказалась и Эстер, а две другие избранницы были родом с Аррана и Эсперансы. Большинство обозревателей истолковали такой выбор, как символический жест доброй воли по отношению к переселенцам, свидетельство того, что верховная власть Новороссии признаёт их полноправными гражданами планеты.
Собственно, так оно и было. Как поведала мне Рашель со слов Олега Рахманова, Павел просто подкинул эту идею сестре, та сразу ухватилась за неё, а со стороны родителей никаких возражений не последовало. Остальное было уже делом техники. Вездесущий Сергей Иванов по прозвищу Вейдер позаботился о том, чтобы интернат Эстер попал в список тех, которые должна была посетить принцесса, а дальше всё случилось само собой, и Павлу даже не пришлось вмешиваться, чтобы склонить сестру к нужному решению. Внешность Эстер, её общительность и острый ум произвели на цесаревну благоприятное впечатление, и она сама, без подсказки брата, остановила на ней свой выбор.
А уже в четверг начались осторожные контакты цесаревича с нашей разведкой. Как мы и предполагали, он сразу дал понять, что не намерен танцевать под нашу дудку, а согласен сотрудничать лишь на равных. Чувствуя за собой внушительную поддержку в лице молодёжной организации, ухитрившейся опутать своими сетями всю Новороссию и даже установившей контроль над царской охранкой, Павел вполне мог позволить себе диктовать нам свои условия, а у нас не оставалось другого выхода, как признать за ним это право. Помимо него, нам больше не на кого было делать ставку - он был единственным сыном царя, сам государь, его отец, на поверку оказался слабым, безвольным человеком, вконец запуганным чужаками, а дядя и того хуже - вовсю лоббировал интересы могущественной финансово-промышленной группы, которая с потрохами продалась альвам. Рассчитывать же на то, что народ, веками привыкший жить под царской властью, с воодушевлением воспримет свержение монархии, было бы по меньшей мере наивно.
Время шло своим чередом. Переговоры нашего командования с принцем Павлом продвигались успешно, а его соратники, судя по их поведению, ни о чём не догадывались. Они поверили, что цесаревич влюбился в Эстер, и, надо сказать, имели для этого все основания, поскольку между молодыми людьми действительно завязался роман, слухи о котором быстро проникли за пределы дворца и вскоре облетели всю планету. В большинстве своём народ отнёсся к ним со спокойным пониманием и лёгкой иронией - в свои неполные восемнадцать Павел уже прослыл весьма любвеобильным юношей, а его страсть к рыжеволосым девушкам была общеизвестна. Правда, некоторые особо правоверные или истово православные граждане Новороссии выказывали неудовольствие тем, что новой пассией их наследного принца стала еврейка, но таковых, к счастью, было совсем немного.
А у Рашели на сей счёт сложилось вполне определённое мнение, которое она не замедлила сообщить мне, как только ей стало известно об отношениях между Павлом и Эстер.
- Адмирал Дюбарри чёртов сводник! - сказала дочь. - Он с самого начала планировал это. Только не говори, что ты ничего не знал. Конечно, знал. Ещё бы - такое великолепное прикрытие! А на чувства бедняжки Эстер всем наплевать.
- Но, солнышко, - смущённо возразил я, - ведь никто её не принуждал. Она сама, по собственной инициативе...
- Нет, по велению долга! Она не дурочка, она сразу поняла, что от неё требуется.
- Почему ты так думаешь? А вдруг Эстер влюбилась в него? Вот ты... - Я на секунду замялся. - Тебе же нравится Олег Рахманов. Нравится не потому, что тебе поручили работать с ним, а просто нравится. И ты проводишь с ним много времени вовсе не по велению долга.
- Ну, допустим. - Рашель дерзко посмотрела мне в глаза. - Но я не спешу заваливаться с ним в постель. Или заниматься этим в любом другом месте. Хотя кое-кто, не буду называть имена, настойчиво советовал мне быть более уступчивой.
Дочка вышла из комнаты, громко хлопнув дверью. Мне не составило труда догадаться, кем был упомянутый Рашелью «кое-кто», и я твёрдо постановил надрать этому наглому мальчишке уши. После выполнения задания, конечно, когда он уже не будет моим подчинённым...
А на исходе пятой недели нашего пребывания на Новороссии мне стало известно, что на планету вернулся альв Григорий Шелестов.

23

Наша встреча состоялась там же, где и в предыдущий раз. Альв посадил свой двухместный флайер на пустынную стоянку возле безлюдной аллеи, я забрался в салон с правой стороны и сел в свободное пассажирское кресло. Мы поздоровались.
- Я выяснил, о чём ты просил, Стефан, - сразу перешёл к делу Шелестов. - Ваши руководители были правы: мы не изобретали кварковых бомб, а получили их от людей.
В его голосе прозвучали странные нотки - то ли облегчения от того, что всё обошлось, то ли сожаления, что альвы оказались неспособными повторить наше открытие. Скорее всего, и того и другого было поровну.
- Ты сказал «бомбы», - произнёс я. - Это значит, что вам дали уже готовое оружие, а не технологию?
- Совершенно верно, - подтвердил мой собеседник. - Три полностью смонтированных устройства с подробной инструкцией их применения. Одно из них было испытано в шаровом скоплении IC 4499. Второе наши попытались разобрать, чтобы изучить его конструкцию. Нас, конечно, предупредили, что этого делать нельзя, поставили в известность, что в таком случае бомба взорвётся, но наше правительство решило рискнуть. В результате произошёл термоядерный взрыв, мы потеряли весь персонал временной исследовательской базы - несколько десятков высококлассных учёных и инженеров, а также около двух тысяч технических работников и военных.
- Где это произошло?
- В одной из изолированных от Галактической Спирали систем. Двойная звезда без собственного названия, только с каталожным номером. Я не могу продиктовать его по памяти, но у меня всё записано. - С этими словами альв похлопал по своему нагрудному карману, однако ничего оттуда не достал. - Судьба последней бомбы вам хорошо известна. Для полноты картины добавлю, что её сбросил на солнце Джейханны флот-надполковник Жорже Перейра Душ Сантуш, теперь уже генерал-капитан третьего ранга, Герой Альвийской Федерации.
- От кого вы получили запалы? Когда это произошло?
- Четырнадцать стандартных месяцев назад. А точнее, двадцать пятого июля прошлого года. За несколько дней перед тем в систему Бетельгейзе прорвался один из ваших разведчиков и передал зашифрованное нашим секретным правительственным кодом сообщение. Его текст у меня тоже есть. - Опять хлопок ладонью по нагрудному карману. - В нём говорилось, что определённые люди готовы предоставить альвам тайную помощь в войне против габбаров. Именно так было сформулировано: «определённые люди». Если мы согласны, нам предлагали встретиться в локальном пространстве 371-ой Лиры для передачи оружия. Наше командование решило, что это какой-то подвох, но всё же направило к назначенному месту встречи две хорошо оснащённые бригады. Одна из них вошла в указанную систему, а вторая расположилась в дром-зоне соседней звезды, готовая в любой момент совершить переход по каналу первого рода. Когда появился ваш корабль - он шёл без позывных, и на нём не было никакой бортовой маркировки, - наши попытались захватить его. В ответ он открыл шквальный огонь из электромагнитных пушек и за каких-нибудь четверть часа уничтожил почти всю бригаду.
- Из электромагнитных пушек?! - изумился я. - Но они же годятся только против катеров и лёгких, слабо защищённых истребителей.
- Только не те, которыми был вооружён ваш корабль. Они генерировали ЭМИ такой небывалой мощности, что его не выдерживала никакая защита. Мгновенно выходила из строя вся бортовая электроника, экипажи гибли от интенсивного воздействия ультракоротких волн, а чуть позже взрывались двигатели. Один человеческий корабль, и не какой-то там линкор или боевая станция, а обычный лёгкий крейсер, не особо напрягаясь, разделал под орех целую бригаду. Если честно, я не понимаю, почему вы, обладая таким оружием, до сих пор не освободили Новороссию и другие свои планеты.
«Я тоже не понимаю», - подумал я, ошарашенный услышанным. Но вслух ничего не сказал.
- Потом в систему прибыла наша резервная бригада, - продолжал Шелестов. - Её командующий оказался здравомыслящим альвом. Ознакомившись с обстановкой, он не стал рваться в бой, а предпочёл начать переговоры. Ваши предупредили, чтобы мы не приближались к ним, выгрузили три контейнера, а потом ушли через канал второго рода. Командир бригады послал вслед за ними три скоростных корвета - чтобы узнать, куда они направились. Однако вашему крейсеру запросто удалось оторваться от слежки. Ну а в тех контейнерах, как ты уже сам догадался, находились ракеты с кварковыми боеголовками. То есть, со странглетными запалами.
- Невероятно... - пробормотал я. - Потрясающе... У тебя есть доказательства?
- Всё задокументировано, - ответил альв и наконец достал из кармана плоский футляр с миниатюрным лазерным диском. - Я получил эту информацию из самых надёжных источников, фактически из первых рук - от самого премьер-министра Федерации.
- Вот как? - Я тотчас напрягся. - И чем же ты объяснил ему свою заинтересованность?
- Очень просто: я сказал ему правду. Я долго бился головой о стенку, пытаясь разузнать об этих чёртовых кварковых бомбах, но безрезультатно. Единственно мне стало известно, что на закрытом заседании правительства, когда решался вопрос о применении этого оружия против габбаров, сам премьер выступал категорически против, но голоса остальных членов Кабинета и руководителей Верховного Командования перевесили его мнение. Поэтому я записался к нему на приём и сообщил, что со мной вступил в контакт представитель человеческой разведки...
- Да ты сумасшедший! - воскликнул я, с трудом подавив паническое желание немедленно выскочить из флайера и задать стрекача. Здравый смысл подсказал мне, что если за Шелестовым следили, то меня уже ничто не спасёт. Разве что... разве что загадочное защитное устройство, вмонтированное в браслет моих часов. - Как ты мог так поступить?!
- Пришлось рискнуть, - невозмутимо пожал он плечами. - Иногда честность - лучшая политика. Я долго взвешивал этот шаг и в конце концов пришёл к выводу, что премьер-министр должен понять меня. И он действительно понял. Он уже и сам был близок к пониманию ситуации, а те аргументы, которые ты привёл в нашем предыдущем разговоре, окончательно убедили его. Он всегда считал передачу этих бомб провокацией с вашей стороны, но раньше думал, что она направлена на обострение военных действий между нами и габбарами. Точно так же думали и другие члены правительства, но не устояли перед соблазном отомстить габбарам за Мельмак. А на поверку дела оказались и того хуже - какая-то тайная группировка в вашем руководстве решила подтолкнуть человечество к истреблению всей нашей расы. Когда до премьер-министра это дошло, он предоставил исчерпывающие доказательства того, что мы не изобретали кварковой бомбы.
- Или подсунул тебе фальшивку, - мрачно заметил я.
- Исключено. У него просто не было на это времени. В конце нашего разговора он лишь на пять минут отлучился, а вернувшись в кабинет, дал мне этот диск. Я ручаюсь, что доказательства не сфабрикованы. Ты сам убедишься, когда просмотришь все записи. Там, кстати, есть один любопытный момент, который должен помочь вам в расследовании. При выгрузке последний, третий контейнер застрял в шлюзе, что-то там заклинило в автоматике, и двум членам команды пришлось выталкивать его вручную. То ли они недооценили наши технические возможности, то ли сочли расстояние до наших кораблей достаточно большим, а может, просто потеряли бдительность, но в любом случае не включили поляризацию обзорных стёкол своих скафандров. А наши специалисты, произведя компьютерную обработку записей, сумели реконструировать их лица. Хотя, по-моему, они перестарались. Я думаю, что в жизни эти люди выглядят гораздо старше. Вот, взгляни.
Шелестов сунул диск в считывающее устройство, произвёл некоторые манипуляции с консолью, и на небольшом голографическом экране появилось два снимка - юноши и девушки.
Я замер, как громом поражённый. Я не мог поверить своим глазам. Не мог - потому что это противоречило логике. Потому что я знал этих молодых людей, и год назад они никак не могли находиться в локальном пространстве 371-ой Лиры. Ведь они жили здесь, на Новороссии...
С экрана на меня смотрели лица Ани Кореевой и её друга Саши Киселёва.

24

Когда я вернулся домой, в холле слышались приглушённые звуки музыки. Наперёд зная, что увижу, я тем не менее слегка приоткрыл дверь гостиной и заглянул внутрь.
В комнате находилось двое - Рашель, игравшая на рояле, и Олег Рахманов, который сидел неподалёку на стуле и с благоговением слушал её. Вряд ли он был большим ценителем старинной музыки, но он был страстным поклонником моей дочери, а значит, любил всё, что она делает, в том числе и её игру. Его взгляд, устремлённый на Рашель, был настолько красноречив, насколько это вообще возможно.
Я осторожно закрыл дверь, поднялся по лестнице на второй этаж и прошёл в кабинет. Анн-Мари дома не было - сегодня с утра её пригласила в гости одна знакомая, коллега по работе в телекомпании, и она ещё не вернулась. Руслан Кузнецов и его жена Ирина тоже отсутствовали - на выходные они уехали в Верхний Новгород проведать дочь, зятя и внуков.
Я запер дверь, уселся перед терминалом и стал просматривать записи, полученные от Григория Шелестова. В подробности я особо не вникал - все мои мысли вертелись вокруг одного-единственного момента во всей этой запутанной истории. Это было невероятно, я до сих пор не мог поверить своему открытию, и всё же факты говорили сами за себя. Я несколько раз прокручивал эпизод с выгрузкой третьего контейнера, при большом увеличении внимательно всматривался в расплывчатые лица, видневшиеся сквозь обзорные стёкла скафандров. Разглядеть невооружённым глазом какие-нибудь черты было невозможно, съёмки велись на грани разрешающей способности приборов, так что тут требовался компьютерный анализ каждого кадра, их обработка, сличение и синтез. Однако я не сомневался, что результат будет аналогичным тому, который получили альвийские специалисты.
Легче всего было бы списать всё на простое совпадение, банальное внешнее сходство. Я бы, наверное, так и поступил, окажись в моём распоряжении только один снимок - либо Кореевой, либо Киселёва. Но снимков было два, и на обоих фигурировали знакомые мне лица. Мало того, эти ребята были друзьями, соратниками, «сладкой парочкой», как называли их знакомые; вдобавок, они принадлежали к подпольной группировке, чья деятельность весьма и весьма озадачивала нашу разведку...
Что же это значит, чёрт побери? Вывод напрашивался сам собой - эти молодые люди были не те, за кого себя выдавали. И, может, не только они, но и другие их товарищи - Сергей Иванов, Юрий Ворушинский, Борис Компактов...
Я вызвал из памяти компьютера досье на всех пятерых. Трое из них - Кореева, Киселёв и Вейдер-Иванов - были «под колпаком» у нашей разведки уже девять месяцев. Ворушинский и Компактов попали на заметку лишь недавно - их имена нечаянно выболтал в разговоре с Эстер и Рашелью принц Павел.
Итак, что же делали Аня и Саша более года назад, во время летних каникул? Впрочем, условно летних - тогда в Северном полушарии планеты была зима, а почти всё Южное занимает огромный океан. Ага! Согласно собранным нашими агентами сведениям, с середины июля по середину августа они отдыхали в горнолыжном лагере на Новом Памире. Хотелось бы поговорить с инструктором их отряда. Я представил, как он с минуту напряжённо раздумывает, потом отвечает:
«Знаете, что-то не припомню их. Сейчас, погодите, я посмотрю...»
Пауза, он делает запрос в базу данных. Затем:
«Да, в самом деле, были такие. Но, хоть убейте, не могу их вспомнить. Наверное, они были очень неприметными, тихонями. Вы хоть представляете, со сколькими детьми мне приходится работать в течение года...»
Вот и всё.
Так, а что дальше? В смысле - дальше в прошлое.
Как явствовало из досье, Аня была сиротой. Шесть лет назад её родители погибли в автокатастрофе. Родственники отказались брать на себя заботу о двенадцатилетней девочке, и она была помещена в Христовоздвиженскую школу-интернат номер 18. Спустя три года её перевели в Николайбург. Причина перевода - обычная перетасовка учеников. Распространённая на Новороссии практика: самых одарённых берут в столицу, а отстающих отправляют в провинцию.
Интересно, что случится, если я позвоню в Христовоздвиженск и спрошу у руководства интерната об их бывшей воспитаннице, Ане Кореевой? Возможно, ответ будет такой:
«Да, у нас действительно училась эта девочка. Но мы помним её смутно. (Понимай, как „совсем не помним“.) Ничем, кроме хороших оценок, она не отличалась...»
А её предполагаемые родственники? Не скажут ли они, что не поддерживали особо близких отношений с Аниными родителями и вообще вроде бы не припомнят, что у тех была дочь? Или удивлённо скажут:
«А мы-то думали, что Аня погибла вместе с ними...»
Что касается Саши Киселёва, то он, по нашим данным, был из неблагополучной семьи. Отец - безработный алкоголик, мать - проститутка и наркоманка. Два с половиной года назад их лишили родительских прав, а парня усыновила пожилая бездетная чета. Вот вопрос: если разыскать его прежних родителей и спросить о Саше, вспомнят ли они, что когда-то у них был сын?..
Теперь Вейдер-Иванов. В графе «отец» стоит прочерк - его мать была одиночка. Когда Сергею исполнилось пятнадцать, она вышла замуж за вдовца с двумя детьми, владельца арктической фермы по разведению моржей. То ли парень не вписался в новую семью, то ли не захотел жить в заполярье, но вскоре он переселился к своей прабабушке, уже давно впавшей в старческий маразм. Старушка вряд ли годилась ему в опекуны, скорее это он заботился о ней, но по сему поводу никто не проявлял беспокойства. Сергей не бродяжничал, не якшался с уличной шпаной, не попадался на кражах или приёме наркотиков; он был серьёзным и самостоятельным юношей, досрочно закончил школу, учился в университете, хорошо зарабатывал как кибер, обеспечивал себя и свою прабабушку - короче, с ним всё было в порядке...
У Компактова с Ворушинским были другие истории, но сходные в одном - они тоже не жили со своими родителями. К тому же всех пятерых объединяло ещё и то обстоятельство, что два или три года назад они поменяли место жительства и учёбы. Вот так-так!..
«Проклятье! - думал я, тупо уставившись на экран терминала. - Как же мы раньше не обратили внимание?.. Впрочем, раньше мы знали только о троих и не выделяли их из общей массы ближайших соратников цесаревича. Не было ничего странного в том, что среди двух десятков ребят одна девочка сирота, какой-то паренёк из неблагополучной семьи, а другой не живёт с матерью. Но ведь три недели назад многое прояснилось, а мы до сих пор оставались слепы. Слишком уж увлеклись переговорами с Павлом и забыли обо всём остальном...»
Мои размышления прервал звонок в дверь (кабинет был звукоизолирован), а затем из интеркома раздался голос Анн-Мари:
- Стив, ты здесь? Почему заперся?
Я торопливо извлёк из считывающего устройства диск Шелестова, спрятал его в карман и лишь тогда впустил Анн-Мари в комнату.
- А Рейчел даже не знала, что ты вернулся, - сказала она с порога. - Ты проскользнул мимо неё как мышь.
- Я просто решил не мешать ей, - ответил я, вновь запирая дверь. - Олег ещё не ушёл?
- Нет. Судя по всему, он окопался у нас до позднего вечера. Кстати, забыла тебе сказать, что утром мне звонила его мать. Мы мило поговорили, и она намекнула, что в ближайшее время они с мужем собираются пригласить нас на ужин. Видно, хотят познакомиться с потенциальными... как это здесь называется?.. сватами, кажется. - Анн-Мари улыбнулась, но, не получив улыбки в ответ, внимательнее всмотрелась мне в глаза. - Ты чем-то взволнован? Что случилось?
Рассказывать ей о своей встрече с альвом и о полученной от него информации я не имел права. Зато вполне мог поделиться своими выводами, основанными на доступных ей материалах.
- Я только что просматривал досье на нашу «великолепную пятёрку» - Корееву, Иванова, Киселёва, Ворушинского и Компактова. И обнаружил кое-какие факты, которые по отдельности ничего не значат, но в комплексе... А впрочем, сама посмотри.
Анн-Мари понадобилось лишь несколько минут, чтобы во всём разобраться.
- Боже правый! Ведь это похоже... это очень похоже на тщательно разработанные легенды!
- Вот именно.
Она вопросительно взглянула на меня:
- Ты думаешь, эти ребята тоже агенты?
- Возможно. Вопрос только - чьи? Тайной группировки в нашем командовании или...
- Или, - подхватила Анн-Мари, - правительства одной из планет, которое затеяло собственную игру. Послушай, Стас, - в волнении она позабыла, что меня следует называть Стивом, - это очень серьёзно. Если твои подозрения подтвердятся, то... Но сперва нужно всё проверить.
- Да, нужно, - согласился я. - Однако это не в нашей компетенции. Сейчас я составлю специальное донесение, а ты его отправишь.
Анн-Мари понимающе кивнула. Слово «специальное» означало, что содержание донесения будет секретным даже для неё.
- Сколько времени тебе понадобится?
- Не больше пяти минут.
- Хорошо. Тогда я просто покурю в коридоре.

Предыдущая страница 11 Следующая страница


Галактики как песчинки 12

Она вышла, а я быстро надиктовал текст послания, в котором сообщал, что получил от «объекта» необходимые материалы, а под конец добавил, что в деле обнаружились неожиданные обстоятельства. Подумав немного, я заменил «неожиданные» на «дополнительные» и этим решил ограничиться. В любом случае, для передачи информации потребуется личная встреча с уполномоченным резидентом - содержимое диска было слишком «горячо», чтобы доверять его сети, даже под самым надёжным прикрытием.
Наложив на это короткое донесение свой шифр, я позвал Анн-Мари, которая повторно зашифровала его и отправила по назначению.
- Вот что, Стив, - сказала она, откинувшись на спинку кресла. - Я прекрасно знаю, что такое разведка и что такое секретность. В этом котле я варюсь всю свою взрослую жизнь, поэтому не требую от тебя никаких объяснений. Но скажу тебе одно: я уверена, что на Новороссию тебя послали вовсе не для того, чтобы ты координировал работу группы мальчишек и девчонок. У тебя есть другое задание, более важное, чем это. Я не забыла слов мадам Пети, что тебе намерены поручить дело, с которым могут справиться только двое человек на всём свете. Я постоянно ломаю голову над тем, что бы это значило. И я убеждена, что твоя гениальная догадка насчёт нашей «великолепной пятёрки» возникла не просто так, на пустом месте, а по ходу выполнения твоего второго, тайного задания. Либо в качестве побочного продукта, либо как прямое следствие. Полагаю, что верен последний вариант.
Я ничего не ответил, так как отвечать было нечего. Хотя уже само моё молчание было достаточно красноречивым ответом.
А буквально через минуту пришло срочное послание. Анн-Мари сняла с него шифр и, убедившись, что оно зашифровано дважды, снова покинула кабинет.
Когда дверь за ней затворилась, я открыл письмо своим ключом, прочитал его, перечитал, хорошенько запомнил указанный адрес, после чего удалил его без возможности восстановления. Затем выключил терминал и вышел в коридор, где меня ожидала Анн-Мари.
- Ну что? - спросила она.
- Если у тебя были планы на сегодняшний вечер, - ответил я, - придётся их пересмотреть. Сейчас мы уезжаем.
- Куда?
- На одну встречу. Пока это всё, что я могу сказать. Я ещё не знаю, до какой степени тебя посвятят в это дело, но раз уж вызвали нас обоих, то что-то достанется и на твою долю.
На лице Анн-Мари отразилось удовлетворение.
- Давно бы так. А то мне уже до чёртиков надоело быть всего лишь связистом. Пора заняться настоящей работой.
«Займёшься, - подумал я. - Чего-чего, а работы теперь хватит на всех...»

25

Всю дорогу я пытался собраться с мыслями и понять, что происходит.
Ну, ладно, со странглетными запалами всё более или менее прояснилось. Наше руководство оказалось право: какая-то радикальная группировка в высшем командовании, а может, правительство одной из планет, - короче, пока не важно, кто именно, но кто-то решил до предела обострить ситуацию и вынудить человечество к тотальному уничтожению всех Иных рас. С этой целью альвам были переданы странглетные запалы - сверхмощное, но практически бесполезное в войне оружие. И даже количество его единиц Дюбарри угадал правильно - три. С первым устройством альвы произвели испытание, второе попробовали разобрать, а третье, единственно оставшееся, после долгих колебаний всё же применили против габбаров.
Однако в эту картину никоим образом не вписывались Аня Кореева с Сашей Киселёвым. Что делали эти дети (да, в сущности ещё дети) на борту корабля, который передавал альвам оружие? Что они делают здесь, на Новороссии, в компании ещё троих своих сверстников?.. Как минимум троих - но, судя по всему, их гораздо больше. К чему они стремятся, чего добиваются? И, главное - кто, чёрт побери, их сюда послал?..
Впрочем, может, никто не посылал. У меня родилась довольно глупая гипотеза, что несколько лет назад компания вундеркиндов раскрыла тщательно охраняемые секреты человечества, завладела самой передовой технологией и возжаждала власти. Таковой власти ни на Земле, ни на Терре-Галлии, ни на любой другой свободной планете ребята не получили бы - будь они хоть трижды вундеркинды и обладай какими угодно секретами. Оставались лишь контролируемые чужаками миры, и среди них Новороссия - страна, где вся власть, без её разделения на законодательную, исполнительную и судебную ветви, целиком сосредоточена в руках одного-единственного человека, царя. Нужно только выбрать подходящую кандидатуру на этот пост и совершить дворцовый переворот...
Да нет, бредятина! Подобное может произойти в книгах или фильмах, но никак не в реальной жизни. Действительность слишком суровая, она не приемлет детских игр.
И всё же... всё же мне не давали покоя слова, сказанные цесаревичем Павлом в беседе с Рашелью и Эстер: «Эти ребята немного двинутые. И даже не немного. Другие просто не доверяют старшему поколению, а они ненавидят всех взрослых без разбору».
Вот так. Не больше и не меньше...
Я посадил флайер у главного здания загородного мотеля, и мы с Анн-Мари вошли в контору. Администратор за стойкой встретил нас широкой профессиональной улыбкой:
- Чем могу служить, господа?
- Недавно мы заказали у вас номер, - ответила Анн-Мари, которая гораздо лучше владела русским.
- Ваши имена?
- Джоанна и Патрик О'Лири.
- Совершенно верно, - подтвердил администратор, даже не глянув на экран терминала. Он выложил на стойку карточку-ключ. - Номер сорок шесть. Как вы и просили, на отшибе, у самого леса. Там уже убрано, обед ожидает вас в микроволновой печи, а в холодильнике лежит бутылка шампанского. Если что-то ещё понадобится, звоните.
Анн-Мари взяла со стойки карточку.
- Спасибо, этого нам достаточно.
Когда мы уже направлялись к выходу, администратор заметил:
- Похоже, вы арранцы.
Я оглянулся и с лёгким сарказмом произнёс:
- В самом деле. И как только вы догадались!
Флайер за минуту доставил нас к нужному домику, мы открыли дверь и прошли внутрь. Ни в маленькой прихожей, ни в самой комнате с широкой двуспальной кроватью никого не было. Повсюду царили идеальный порядок и стерильная чистота.
- Так, - сказала Анн-Мари. - Значит, мы первые. Придётся подождать.
- Нет, не придётся, - раздался хрипловатый мальчишеский тенор, и из примыкавшей к комнате ванной вышел невысокий парень лет восемнадцати, с тёмно-каштановыми волосами, достаточно длинными, чтобы скрывать компьютерный имплант на виске. А в том, что оный имплант присутствовал, я ни на мгновение не усомнился - потому что перед нами стоял Сергей Иванов-Вейдер собственной персоной. В руке он держал нацеленный на нас пистолет-парализатор.
Реакция Анн-Мари была молниеносной. Она резко оттолкнула меня вправо, сама метнулась влево, выхватила из кармана свой парализатор и выстрелила в Вейдера...
Вернее, нажала на спуск. Самого выстрела не последовало. Оружие не сработало. Анн-Мари с растерянным видом давила на кнопку, но безрезультатно.
Вейдер улыбался, глядя на неё чуть ли не снисходительно. Я хотел было броситься к нему и провернуть номер, который однажды сработал с Сайидом Махдевом, однако вовремя вспомнил об устройстве в браслете моих часов. Если Вейдер подстрелит меня, то сработает защита, и тогда пострадает не только он, но и Анн-Мари.
Между тем в дверях ванной появилось ещё двое молодых людей, в которых я признал Компактова и Ворушинского. У них тоже были парализаторы.
- Выбросьте, сударыня, свою игрушку, - сказал Иванов-Вейдер. - Здесь она бесполезна. Зато наше оружие в полном порядке, это я вам гарантирую.
Я сделал шаг к Анн-Мари и крепко взял её за руку. Во-первых, чтобы она не ринулась в рукопашную. Во-вторых, из-за упомянутого уже браслета. Теперь, если что, он защитит нас обоих.
- Ребята, - твёрдо проговорил я. - Вы должны уйти отсюда. Немедленно - иначе вам не поздоровится.
- Ждёте подкрепления? - отозвался Компактов глумливым тоном. - Никого вы не дождётесь. Никто из руководства вам встречу не назначал. Они не знают, что вы здесь, они вообще не получали вашего донесения. Вейдер перехватил его, а в ответ отправил фальшивку, чтобы заманить вас сюда.
Ничего нового он мне не сказал. Я уже и сам обо всём догадался. Эти ребята были в курсе каждого нашего шага. Они следили за нами, подслушивали нас, контролировали наши секретные линии связи, знали наши шифры. Они дурачили нас, как малых детишек...
Да, сейчас именно мы оказались в роли детей. А они... они кто угодно, только не дети. Они сущие дьяволы в обличье подростков!
- Гром и молния на вашу голову! - пробормотала Анн-Мари.
Вейдер хмыкнул:
- Глупая фраза. Как я понимаю, это кодовые слова для включения передатчика. Он у вас в серьге или в кольце? Впрочем, не важно. Ваш сигнал тревоги всё равно никто не услышал. Он был получен ближайшим ретранслятором, а затем бесследно сгинул в сети. Я позаботился о том, чтобы ваши каналы аварийной связи были заблокированы.
Вот так-так! Основательная западня...
- Мы можем обойтись и без посторонней помощи, - сказал я. - У меня есть одно защитное устройство. Честно скажу, что не знаю, как оно действует. Но знаю, что оно убьёт вас. В лучшем случае, серьёзно покалечит. Оно сработает автоматически, если вы подстрелите меня из парализатора. А достать бластеры или что-то в этом роде вы не успеете - я включу его вручную. Поверьте, я не блефую.
- Мы верим, - кивнул Вейдер. - Верим, что у вас есть то, о чём вы говорите. Но вы не посмеете использовать его.
- Почему это?
- Потому что тогда вы превысите необходимую меру самообороны. Ведь мы не собираемся убивать вас, разве вы не поняли? Если бы мы хотели, вы были бы уже мертвы. Нам ничего не стоило заминировать этот домик и подорвать его. Но нам не нужна ваша смерть, как не нужна смерть добрейшего государя Александра Михалыча. Мы много раз говорили это Паше, убеждали его, что всё будет в порядке, но он, идиот, не верил нам. И связался с вами, чтобы вы спасли его хлюпика-папочку. - Он ухмыльнулся. - Да, мы знаем, о чём говорят Паша с Эстер в постели. Нам многое известно. Но и вы знаете о нас кое-что, чего знать не следует. Поэтому вам придётся провести некоторое время в плену. Только и всего. Мы подбросим кое-какие улики, которые убедят ваше начальство, что вас выследила и повязала альвийская контрразведка. На нас никто не подумает. А позже мы вас освободим - когда исполним всё задуманное. Так что можете не переживать за свои жизни.
- Мы ценим ваше великодушие, - сказал я. - Но нас это не устраивает. Вы попались, ребята, ваша игра закончена. А теперь стойте смирно, не делайте резких движений. Мы уходим.
- Никуда вы не пойдёте, - спокойно возразил Вейдер и выстрелил из парализатора.
Анн-Мари, потеряв сознание, рухнула на пол. Я не успел подхватить её, так как боялся выпустить из своей ладони её руку и хоть на секунду потерять с ней контакт. Присев на корточки над бесчувственным телом, я первым делом проверил пульс - в редких случаях действие парализатора вызывает остановку сердца. К счастью, всё обошлось.
Я поднял взгляд на Вейдера и со злостью произнёс:
- Ты кретин, Сергей Иванов. Хоть как там тебя зовут на самом деле, но всё равно ты кретин. Луч мог задеть меня, а устройство срабатывает не только от прямого попадания.
- Мне это известно, - всё так же невозмутимо ответил он. - Так что будьте любезны, отдайте свои часы. Ведь транслятор в браслете, правда?
- Насчёт транслятора не в курсе, но защитное устройство действительно там. И отдавать вам его я не собираюсь. Напротив... - Я сделал выразительную паузу, затем брякнул первое, что пришло на ум: - Последнее китайское предупреждение!.. К вашему сведению, это кодовая фраза, я запустил тридцатисекундный отсчёт. Бегите прочь, у вас ещё есть время спастись. Ну же!
Ребята не двинулись с места. Похоже, они раскусили мой блеф. Но я решил стоять до конца, надеясь, что хоть у одного из них нервы не выдержат. А тогда и двое остальных последуют за ним.
- Осталось двадцать секунд, - предупредил я.
Проклятье! Не будь со мной Анн-Мари, я попытался бы бежать. А если бы они подстрелили меня - ну что ж, сами напросились. Но вот так, хладнокровно обрекать их на гибель или жестокие увечья... нет, я не мог.
- Десять секунд...
Чёртово командование! Чёртов Дюбарри с Лефевром в придачу! Дали мне оружие, которым я не в силах воспользоваться. Не гожусь я для такой работы, не гожусь. Я могу водить корабли, могу воевать с чужаками, но убивать людей...
- Пять секунд... четыре... три... две... Внимание!..
Я уже собирался сказать, что слово «внимание», произнесённое моим голосом, деактивирует устройство, а затем придумать какой-нибудь другой трюк, но Вейдер опередил меня:
- Ой! Не сработало. Какая жалость! - Он достал из кармана небольшой плоский приборчик и помахал им перед собой. - Видать, ваши командиры не сказали, что есть способ нейтрализовать действие транслятора. Они вообще ничего вам не сказали. Даже о том, для чего предназначена штуковина, которую вы носите на запястье. И уж тем более не сообщили, что вакуумный взрыв не обязательно должен сопровождать работу транслятора, что это лишь первоначальный изъян конструкции, который легко устраняется. Однако в устройствах, используемых вашими разведчиками, его оставили специально, для маскировки - чтобы при взрыве замести все следы. Пусть и ценой человеческих жизней. Всё-таки в вашем руководстве сидят жестокие люди.
- Хватит тебе выделываться, Вейдер, - произнёс Ворушинский. - Поломал комедию, и довольно. Пора нам уходить.
- Да, ты прав, - согласился Иванов и выстрелил в меня.

РАШЕЛЬ: СЮРПРИЗЫ И ОТКРЫТИЯ

26

После ухода отца и Анн-Мари мы с Олегом добрый час просидели на диване в гостиной, болтая о том о сём. Хоть убейте, не помню, о чём именно, о всяких пустяках, перескакивая от одной темы к другой. Но всё равно, несмотря на бесцельность и бессмысленность нашего разговора, мне было хорошо. Так же хорошо, как с папой, когда по вечерам после ужина мы сидели рядом, и я, склонив голову к его плечу, рассказывала ему о своих делах, а он говорил о своих.
Правда, была и разница. Рядом с отцом я чувствовала себя тепло, спокойно и уютно. С Олегом же мне было не тепло, а жарко, словно внутри меня пылал огонь. Вместо спокойствия я испытывала волнение, а к чувству уюта примешивалось лёгкое, приятное возбуждение... Короче, я влипла. Причём влипла капитально. Но, если рассуждать логически, это было неизбежно, как восход солнца. Я и так уже здорово опоздала, большинство моих сверстниц прошли через подобное ещё несколько лет назад, ну а я была слишком занята подготовкой к своей будущей карьере, чтобы обращать внимание на мальчишек. И теперь вот прошлое догнало меня - причём в самое неподходящее время, когда я выполняла ответственное задание, и мне было не до любовных переживаний...
Нашу беседу прервала мелодичная трель - кто-то звонил во входную дверь. Я приказала домашнему компьютеру показать картинку с крыльца, тот же час включился встроенный в стену экран, и мы увидели двух нежданных гостей - стройную девушку с короткими волосами и парня, на голову выше её, у которого, наоборот, волосы были длинные, стянутые на затылке в хвостик.
- Аня, Саша... - поражённо произнёс Олег. - Чёрт возьми! Что они здесь делают?
Действительно - перед нашим домом стояли Аня Кореева и Саша Киселёв. Лица у них были взволнованные, губы нервно подрагивали. Раз за разом они обменивались быстрыми, нетерпеливыми взглядами.
- Ну же! - послышался из динамика напряжённый голос Ани. - Их что, нет дома? Паршиво...
И она снова нажала кнопку звонка.
- Что-то случилось, - сказала я, вставая с дивана. - Боюсь, какие-то крупные неприятности.
- Тогда почему они не связались с нами по обычным каналам? - задумчиво произнёс Олег, поднимаясь вслед за мной. - Или не могли?.. Неужели что-то с Вейдером?
- Сейчас выясним.
Мы прошли из гостиной в холл, и я открыла входную дверь.
- Рейчел, Олег! - облегчённо воскликнула Аня. - Хорошо, что вы здесь. Нам нужно срочно поговорить.
Они быстро прошли внутрь. Я закрыла за ними дверь, затем обернулась - и увидела у Ани невесть откуда взявшийся пистолет. Он был направлен на меня, а её палец уже готовился нажать на гашетку.
И всё же Аня совершила ошибку. Она слишком поторопилась, ей следовало сначала отойти от меня и лишь потом доставать оружие. А так мы стояли почти вплотную, и я, скорее инстинктивно, чем осознанно, метнулась в сторону и выбила из её рук пистолет.
В следующее мгновение я резко выбросила ногу и ударила Сашу Киселёва в пах. Пока он сгибался от невыносимой боли, я ребром ладони врезала Ане под затылок - точно в нужное место и с необходимой силой, чтобы она отключилась. Потом снова повернулась к временно утратившему боеспособность Саше, обхватила его шею и передавила сонную артерию. Один, два, три, четыре, пять - всё, он потерял сознание и повалился на пол у моих ног.
Я отступила на шаг, подняла пистолет и, убедившись, что это парализатор, а не лучевик, выстрелила в Аню, которая уже начала шевелиться. Затем угостила разрядом Киселёва и проверила у обоих пульс. Он был в норме - медленный, размеренный, как у крепко спящих людей.
Достав из правого кармана Сашиной куртки его оружие, я выпрямилась и посмотрела на Олега, который с разинутым ртом изумлённо взирал на происходящее.
- Тормоз! - в сердцах сказала я. - Почему стоял как истукан? Почему не помог? Тоже мне, мужчина!
- Я... это... - Он в растерянности пожал плечами. - Я ничего не понимаю! Ведь это Аня и Саша, друзья...
- Которые хотели подстрелить меня. - Я коротко выругалась. Нет, совсем не грубо, а так, как выразилась бы обычная девчонка, попав в неприятность. Но фраза была построена по-особому, чтобы сработал аварийный передатчик в моей серьге. - Кстати, я тоже твой друг. Твоя подруга. Мне угрожали оружием. На чьей ты стороне?
- Ради бога, Рейчел! Ну, конечно, на твоей. Просто я... извини, я растерялся. Я до сих пор ничего не соображаю. Ты была как молния, а я...
- Да ладно, замнём. Лучше помоги мне оттащить их в гостиную.
Сначала мы перенесли Сашу Киселёва и уложили его на диван, после чего так же поступили с Аней. Пока мы этим занимались, я размышляла над последними словами Олега. «Как молния», - сказал он. А ведь и правда, я слишком уж быстро среагировала. До неприличия быстро. Разумеется, я изучала приёмы рукопашного боя, хорошему солдату без этого нельзя. Но одно дело теория, совсем другое - практика. Я действовала автоматически, без раздумий, словно опытный боец, и все мои движения были точно просчитаны. Как это могло быть? Откуда я набралась такого опыта? Под гипнозом, когда изучала язык? Или когда мне ставили психоблок?.. А если так, то что же ещё они втиснули мне в голову?
Нет, после случившегося я не была в обиде на командование. Но всё же было бы честнее с их стороны сначала спросить моего согласия. Ведь именно так должны поступать воспитанные и цивилизованные люди...
- Рейчел, - жалобно отозвался Олег, когда мы уложили Аню рядом с Киселёвым. - Ты можешь объяснить мне, что происходит?
Я замялась.
- Не совсем. Есть некоторые догадки, но... Погоди немного. Дай мне собраться с мыслями.
- Хорошо, - кивнул Олег. - Собирайся.
Внезапно меня охватила тревога. Уже несколько минут назад я послала сигнал «SOS», но ответа на него - лёгкого пощипывания мочки уха, мол «ждите, идём на помощь», - не последовало. Или я не обратила на это внимания? Вряд ли...
На всякий случай я отчётливо повторила кодовую фразу. Олег вопросительно взглянул на меня, однако промолчал.
Ни через минуту, ни через две ответа я не получила. Моя тревога начала перерастать в панику. Я схватила телефон и набрала номер отца. После короткой паузы на дисплее высветилось: «Абонент недоступен». Такое сообщение означало, что сеть не может связаться с вызываемым номером - то ли телефон отключён, то ли сломан. Я повторила попытку, и ещё раз, и ещё - всё с тем же результатом. Я позвонила Анн-Мари - такой же ответ.
О боже, боже, боже!..
Паника перешла в ужас. Я в отчаянии заметалась по комнате. До Олега наконец дошло, что я вовсе не собираюсь с мыслями, а скорее делаю нечто противоположное. Он решительно подступил ко мне и крепко схватил меня за плечи.
- Что с тобой, Рейчел? Ты вся дрожишь. Успокойся, не паникуй. Ты звонила отцу и матери?
- Да. Они не отвечают. Их телефоны не отвечают. Я не знаю, что... - Тут меня озарило. - Придумала! Сейчас...
Я снова схватила аппарат и набрала номер. Уже после третьего гудка послышался голос Валька:
- Да?
- Это я. Узнал?
- Ты?! - изумился он. - Господи, как ты могла...
- Прекрати, сейчас не до этого. Приезжай ко мне. Немедленно.
- К тебе домой? - уточнил Валько.
- Да, прямо сюда.
- Хорошо, еду. - По моему голосу он понял, что случились нечто из ряда вон выходящее. - Буду минут через двадцать.
- Поспеши, пожалуйста, - взмолилась я.
- Уже спешу.
Закончив разговор, я почувствовала некоторое облегчение. Скоро здесь будет Валько, он во всём разберётся. Обязательно разберётся. И найдёт способ связаться с отцом...
- Кому ты звонила? - спросил Олег.
- Одному другу. Он нам поможет.
- Кто он?
- Его зовут Валько.
- Это фамилия или сокращённое от «Валентин»?
- Вообще-то фамилия, но здесь его действительно зовут Валентином.
- Здесь? Как это понимать?
Я обняла Олега и положила голову ему на плечо.
- Сейчас объясню, - сказала я, напрочь игнорируя предостерегающий шёпот психоблока. - Всё объясню. Прежде всего, меня зовут не Рейчел, а Рашель...

27

Как всегда, Валько был сама рассудительность.
- А ты не сообразила позвонить Кузнецову? - спросил он, выслушав мой сбивчивый рассказ.
- Сообразила. Но я не знаю его личного номера.
- Дурочка ты! А справочные зачем существуют? - Он шагнул к встроенному в стену гостиной бытовому терминалу и вызвал объединённую базу данных всех телефонных компаний Новороссии. - Кузнецов сейчас наша единственная ниточка. К твоему сведению, мой аварийный передатчик тоже молчит... Опля!
- Что такое?
- Здесь указан только номер домашнего видеофона. С его женой то же самое.
- У нас добрая половина населения не регистрирует свои персональные телефоны, - произнёс Олег, до того сидевший тихо как мышка. Моя история подействовала на него ещё более ошеломляюще, чем инцидент с Аней Кореевой и Сашей Киселёвым. А окончательно его сразило известие, что мне девятнадцать лет и я офицер космического флота... - Это традиция, произросшая из боязни, что твои разговоры могут подслушивать. - Он фыркнул: - Какая наивность! Если охранке понадобится, она вычислит любой телефон, зарегистрированный или нет.
- Очень скверно... - Валько почесал затылок. - Было бы неплохо связаться с его дочерью, но в памяти видеофона её номера нет. И записи всех разговоров стёрты. Они автоматически удаляются ежедневно, в три часа ночи. Обычная практика. А поискать в базе данных... Как зовут дочь Кузнецова?
- Елена. Но её фамилии я не знаю. Вряд ли она живёт под своей девичьей, на Новороссии для замужних женщин это не принято.
- Тогда глухой номер, - резюмировал Валько. - В Верхнем Новгороде проживает около двадцати миллионов человек, и среди них тьма тьмущая Елен Руслановных. Слишком распространённые имена. - Он отошёл от терминала. - Я так понимаю, что у Эстер должны быть резервные каналы связи с нашей разведкой. Попытаюсь вызвать помощь через неё. Но мне нужен профессиональный компьютер.
- Наверху, в моей комнате, - сказала я. - Пойдём.
- Нет, ты останешься здесь. Присматривай за пленниками.
- Да, ты прав. Тогда поднимайся по лестнице, вторая дверь слева. Только не вздумай рыться в моём белье.

Предыдущая страница 12 Следующая страница


13 Олег Авраменко

Уже направляясь к двери, Валько ухмыльнулся:
- К тебе возвращается чувство юмора. Это хороший знак.
Он отсутствовал не более пяти минут. За это время мы с Олегом не произнесли ни слова и избегали встречаться взглядами. Мы оба чувствовали себя неловко - мне было стыдно, что я целый месяц водила его за нос, хоть и не по своей воле, а он, похоже, робел передо мной.
Наконец из холла донёсся быстрый топот ног, и в гостиную ворвался Валько - бледный как покойник, с лихорадочно сверкающими глазами.
- В чём дело? - всполошилась я. - Что стряслось? Ты связался с Эстер?
- Нет. Сейчас это... нежелательно. Её лучше не втягивать. Я кое-что обнаружил. Такое...
- Ну, что же?
- Я подключился через твой терминал к компьютеру твоего отца. И посмотрел, чем он занимался перед уходом. Теперь я всё понял.
Снедаемая нетерпением, я схватила его за грудки и хорошенько встряхнула.
- Так что же ты понял?!
- Эти ребята, - Валько указал на мирно спящих рядышком Аню и Сашу, - никакие не доморощенные подпольщики. Твой отец проанализировал досье всех пятерых - Кореевой, Киселёва, Иванова, Компактова и Ворушинского - и выявил в их биографиях одну общую черту. Короче говоря, они агенты извне, внедрённые на Новороссию три года назад.
Олег потрясённо ахнул. А я почему-то сразу успокоилось. От этой новости ситуация не стала лучше, но во всяком случае прояснилась.
- Они не пятидесятники, - сказала я.
- Конечно, нет. Они люди. Другой вопрос - откуда они, кого представляют и какие цели преследуют.
- Сейчас мы это выясним. Сейчас мы всё выясним. Обождите минутку.
Я выбежала из комнаты, быстро поднялась на второй этаж, вошла в спальню отца и Анн-Мари, а оттуда - в ванную. Порывшись в аптечке, я вскоре нашла упаковку инъекционных ампул с надписью: «Диметилатропина гидрохлорид». Не самый лучший препарат, зато весьма эффективный, который напрочь лишал человека воли и способности сопротивляться. Я не ошиблась в Анн-Мари - она оказалась достаточно предусмотрительной и на всякий пожарный обзавелась средством для «развязывания языка». Ещё я прихватила из аптечки синергин, после чего вернулась в гостиную.
Там Валько при содействии Олега деловито обыскивал наших пленников. На журнальном столике возле дивана уже лежали Анины серьги и колечко, пара наручных часов - изящные женские и массивные мужские, телефоны, медальон с золотой цепочкой и несколько пластиковых карточек.
- Если они агенты, - объяснил мне Валько, не прекращая обыск, - то у них могут быть штучки вроде наших аварийных передатчиков... Ага! Вот это интересно.
Он выудил из заднего кармана Аниных брюк какой-то небольшой плоский приборчик с тремя сенсорными кнопками и крохотным дисплеем, на котором высвечивался текст: «Активно: П Л Т». Теми же буквами - «П», «Л» и «Т», - были маркированы и кнопки.
- Так-так, - задумчиво произнёс Валько. - Что бы это значило?
- Что бы ни значило, лучше не трогай, - посоветовала я.
- Вообще-то ты права. Однако устройство активно, и это мне не нравится. Очень не нравится.
- Мне тоже, но...
- Послушайте! - несмело вмешался Олег. - А «П» и «Л» не может означать «парализаторы» и «лучевое оружие».
Я вопросительно посмотрела на него:
- В каком смысле?
Он смутился.
- Ну... У Вейдера есть своя секретная виртуальность. Даже несколько виртуальностей. В одной из них игроки должны захватить военную базу чужаков. И у каждого имеется генератор специального защитного поля - в радиусе тридцати метров вокруг него парализаторы и лучевики противника не действуют. А наше оружие, конечно, в полном порядке.
Валько фыркнул:
- Ха! Можно не сомневаться, что с таким преимуществом вы всякий раз задаёте мохнатикам жару. У нас тоже хватает игр, где хорошие парни обладают всевозможным супероружием, с помощью которого укладывают чужаков штабелями. Такие игры вредны, они расслабляют человека, на подсознательном уровне внушают ему ложное чувство неуязвимости. Поэтому всем нашим военнослужащим строжайше запрещено в них участвовать. Да, что касается оружия массового уничтожения, то тут мы на две головы выше всех Иных рас; однако старые добрые парализаторы и всевозможные лучевики как у нас, так и у чужаков совершенно одинаковы, в их конструкции ничего принципиально не менялось уже лет пятьсот, они надёжны и безотказны.
В качестве демонстрации к своим словам он достал из кармана парализатор, замаскированный под обычный фонарик, направил его в стену и нажал на спуск.
Ничего не случилось. Ровным счётом ничего. Озадаченно хмыкнув, Валько повторил попытку. Всё тот же результат.
Между тем Олег взял пистолет Саши Киселёва и выстрелил в стену. Раздался характерный треск разряда, сверкнула голубоватая вспышка.
- Вот видишь, работает.
Валько прижал палец к сенсорной кнопке «П» прибора. Текст на дисплее сменился: «Активно: Л Т». После этого испробовал свой парализатор - он работал исправно.
- Ну и дела!..
Сделав «П» снова активным, он убедился, что его оружие опять заклинило.
- Круто! Нечего сказать... А «Л», значит, «лучевики»? Тогда и вправду можно мочить чужаков, как мух. Надо только избегать выстрелов издали... - Он повернулся к Олегу: - А что такое «Т»?
Тот пожал плечами:
- Не знаю. В той игре у нас была защита только против парализаторов и лучевиков.
Валько задумчиво почесал нос.
- Гм-м. Танки? Торпеды? Термоядерное оружие?.. Нет, глупо.
- Топоры, томагавки, - злорадно предположил Олег.
- Прекрати! Сейчас не время для шуток.
- Вот именно, - вмешалась я. - Не время. Ни для шуток, ни для экспериментов. Прежде всего нужно выяснить, что случилось с отцом и Анн-Мари.
- Да, действительно, - согласился Валько. Он поочерёдно нажал все три кнопки - «П», «Л» и «Т». Дисплей высветил: «Не активно». - Вот так-то лучше. Ну, и кого будем допрашивать - Корееву или Киселёва?
- Лучше Аню, - предложил Олег. - Из них двоих она главнее. К тому же Саша мне больше нравится.
- Хорошо, - кивнула я и указала на конфискованные у пленников побрякушки: - Но сперва нужно убрать их подальше... Нет, постойте. Этого мало. «Жучки» могут быть и в одежде.
- Ты что, предлагаешь раздеть её? - смущённо спросил Олег.
- Да, догола. И не красней, как невинная барышня. Можно подумать, ты никогда не видел голых девчонок. Хотя ладно. Сбегай ко мне, принеси один из моих халатов. Пощадим твою стеснительность.
К тому времени, когда Олег вернулся, я сняла с Ани всю одежду, включая бельё. Прикрыв наготу девушки коротким халатиком, я распорядилась вынести все её вещи в холл, а после некоторых раздумий велела ребятам оттащить туда же и бесчувственного Сашу Киселёва. Кто знает - может, спрятанные в его одежде «жучки» сработают и от Аниного голоса.
Плотно закрыв дверь гостиной, мы удобно усадили Аню на диван. Валько и Олег уселись справа и слева, придерживая её за руки.
- Ноги тоже держите, - сказала я. - Ниже колен, чтобы она не брыкалась, когда очнётся.
- Надеюсь, ты знаешь, что делаешь, - произнёс Валько. - Лично я совсем не разбираюсь в «наркотиках правды».
- Зато я немного разбираюсь, - ответила я, доставая из упаковок ампулы. - Не слишком хорошо, но достаточно, чтобы не повредить её здоровью.
Склонив Анину голову набок, я сделала ей в шею инъекцию синергина, нейтрализуя действие парализатора. Подождав, когда она начнёт проявлять признаки жизни, я вколола ей диметилатропина.
Через полминуты Аня подняла голову, распахнула глаза и уставилась на меня мутным, бессмысленным взглядом. Зрачки её были расширены, дыхание глубокое, учащённое - явное свидетельство, что наркотик подействовал.
Она резко дёрнулась, благо Валько с Олегом надёжно удерживали её. Аня тихонько заскулила, из уголка её рта потекла слюна.
- Молчать! - властным тоном приказала я. - Сидеть смирно. Отвечать на мои вопросы. Ты поняла меня?
- Да.
- Кто ты? Откуда? Расскажи о себе.
- Кореева Анна. Родилась в городе Артёмовске, Петропавловский уезд, Христовоздвиженская губерния, двадцать шестого августа три тысячи пятьсот...
- Нет! - перебила я. - Говорить правду. Только правду. Назови своё настоящее имя.
- Я... не могу сказать.
- Ты должна. Отвечай!
Она вяло мотнула головой:
- Мне нельзя.
- Почему?
- Запрещено.
- Кем?
- Мной.
- Я снимаю запрет, - сказала я. - Разрешаю отвечать.
- Ты не можешь разрешить. Мне нельзя об этом говорить.
- Чёрт! - отозвался Валько. - Она что, зомби?
- Ты психокодирована? - спросила я.
- Да, - последовал короткий ответ.
Вот так-так! Никогда бы не подумала. Аня не производила впечатление человека безынициативного, с притуплённой интуицией, лишённого смекалки и творческого воображения. Как раз наоборот...
- Психокод подавляет твои мыслительные способности?
- Нет.
- Почему?
- Он включается, когда нужно.
- А именно?
- Не могу сказать.
Валько вполголоса прокомментировал:
- Какой-то новый способ кодирования. Не всеобъемлющий, а тонкий, ситуационный. В обычных обстоятельствах он не действует, а срабатывает лишь при определённых условиях. Например, после приёма наркотиков, при сильном алкогольном опьянении или продолжительном болевом воздействии.
- Похоже на то, - согласилась я. - И похоже, что он не такой эффективный, как глубинный психокод. На некоторые вопросы она всё-таки отвечает. Следовательно, мы можем кое-что выяснить.
Аня снова начала дёргаться. Я прикрикнула на неё:
- Сиди смирно! Подчиняйся мне! Отвечай: что с моим отцом и Анн-Мари?
- Не могу сказать.
- Однако ты знаешь, что с ними случилось?
- Да.
- Они... - мой голос сорвался от волнения. - Они живы?
- Да.
- Они захвачены в плен?
- Не могу сказать.
- Они пленники твоих товарищей?
- Не могу сказать.
- Их жизни грозит опасность?
Молчание. В Аниных глазах мелькнуло что-то вроде растерянности. Очевидно, вопрос был поставлен слишком расплывчато. Я попробовала уточнить:
- Есть ли вероятность, что они погибнут?
- Каждый может умереть. Все мы ходим под Богом.
- Ишь ты, философ, твою мать! - выругалась я. - Их могут убить твои товарищи?
Категорическое:
- Нет.
- Что вы собираетесь с ними делать?
Опять молчание. Я конкретизировала:
- Вы намерены отпустить их на свободу?
- Да.
- Когда?
- Не могу сказать.
- Их плен продлиться долго?
- Зависит от обстоятельств.
- От каких?
- Не могу сказать.
Тут я не выдержала и схватила Аню за горло.
- Теперь слушай меня внимательно, сука. У тебя какой-то тонкий, ситуационный психокод. Значит, тебе должно быть присуще чувство самосохранения. Сейчас ты мне скажешь, где вы держите отца. Если не можешь сказать прямо, то намекни. Иначе, клянусь всеми святыми, я задушу тебя. Ты поняла меня?
- Да.
Я крепче сдавила её горло.
- Говори! Приказываю тебе!
- Розовые слоники... - прохрипела она. - Голубые кролики...
Мысль о том, что у Ани начался бред, не успела оформиться в моей голове. В следующий момент перед глазами у меня потемнело, пол под моими ногами развёрзся, и я начала падать в бездну. Раздался громкий хлопок, от которого зазвенело в ушах...
Я висела в пустоте, не чувствуя своего тела... Хотя нет, тело я чувствовала - но не чувствовала его веса. В ушах продолжало звенеть. Моя рука прикоснулась к чему-то мягкому, тёплому... Я наконец сообразила раскрыть глаза и увидела перед собой Аню. Судя по выражению её лица, она находилась в наркотической полудрёме. Рядом с ней парили Валько и Олег.
Именно парили. Все мы парили в невесомости, а вокруг нас вращалась небольшая комната без какой-либо мебели, без окон и дверей, с голыми стенами и излучающим ровный белый свет потолком. То есть, конечно, это мы вращались посреди комнаты - но, как установил ещё в древности Эйнштейн, любое движение в природе относительно.
Также вместе с нами парило в невесомости несколько странных предметов. Один из них, самый крупный, сильно напоминал кусок дивана из гостиной Кузнецова. Того самого дивана, на котором ещё недавно сидели Валько, Олег и Аня. Другие предметы, поменьше, представляли собой клочки коврового покрытия и, по-видимому, куски строительного металлопластика.
Наши с Вальком взгляды встретились. Он что-то произнёс, однако из-за звона в ушах я ничего не разобрала. Олег неуклюже задрыгал руками и ногами, едва не угодив локтем мне в лицо. Я схватила его за плечи, притянула к себе и прокричала на ухо:
- Прекрати брыкаться!
Он расслышал и подчинился. Бледность его лица свидетельствовала о том, что от невесомости его слегка тошнит. А может, и не слегка.
Возникла слабая сила тяжести. Мы медленно опустились на пол, прекратив вращение. Гравитация постепенно возрастала. Я приняла сидячее положение и, судорожно сглотнув пару раз, добилась того, что звон в ушах стал значительно тише. А Валько прибегнул к более действенному средству - сунул пальцы в уши и энергично поковырял в них.
- Чёрт побери! - воскликнул он. - Это же телепортация!
- Ты так думаешь? - спросила я.
- А что ещё мне думать? Я точно не терял сознания. Даже глаз не закрывал. На секунду мелькнула темнота - и мы оказались здесь. А телепортация, по определению, есть мгновенное перемещение материальных объектов в пространстве.
- Я тоже не терял сознания, - произнёс Олег, с трудом поднимаясь с пола. - Мне стало плохо... мне и сейчас плохо, но я не отключался.
- А весь этот хлам, - Валько указал на кусок дивана и другие валявшиеся вокруг нас предметы, - мы прихватили с собой при телепортации.
Я встала на ноги и обошла комнату по периметру в поисках выхода. Ни намёка на дверь нигде не было. Скорее всего, отодвигалась целиком вся стена - но, увы, никаких кнопок для этого я не обнаружила.
Я опустилась на корточки над Аней Кореевой, отвесила ей несколько лёгких пощёчин, чтобы вывести её из дрёмы, а затем помогла ей сесть на то, что осталось от дивана.
- Где мы находимся?
- Не могу сказать.
- Как мы сюда попали?
- Не могу сказать.
Тут Валько остановил меня:
- Погоди, так ты ничего не добьёшься. Дай я попробую. - И он обратился к Ане: - Говорить мне только правду, ясно?
- Да.
- Нас кто-то принёс сюда во сне?
- Нет.
- Мы приехали на метро?
- Нет.
- Мы совершили гиперпереход?
- Нет.
- Мы телепортировались?
- Не могу сказать.

Предыдущая страница 13 Следующая страница


Галактики как песчинки 14

Ха, здорово! В контексте предыдущих вопросов, её последнее «не могу сказать» прозвучало как однозначное «да».
Валько достал из кармана брюк давешний приборчик с кнопками «П», «Л» и «Т».
- Мы телепортировались с помощью этого устройства?
- Нет.
- А для чего оно предназначено?
- Не могу сказать.
- И всё-таки, оно как-то связано с телепортацией?
- Не могу сказать.
- Чёрт! - выругалась я. - Как ты мог, Валько? Я же ясно велела отнести всё в холл.
- Извини, Рашель, - он покаянно опустил голову. - Я по рассеянности сунул его в карман. И забыл там.
- Врёшь! Ты ничего не делаешь по рассеянности. И ни о чём не забываешь. А теперь по твоей вине мы попали в эту мышеловку.
- Аня сказала, что прибор тут ни при чём.
- Но не отрицала связи между ним и телепортацией. Фактически она подтвердила её.
- Не спеши с выводами. Сейчас мы всё выясним... Аня, кнопка «Т» блокирует работу парализаторов?
- Нет.
- Блокирует работу лучевиков?
- Нет.
- Предотвращает возможность телепортации?
- Не могу сказать.
Валько повернулся ко мне:
- Вот тебе и вся связь. Этот прибор был призван помешать тебе воспользоваться оружием или телепортёром.
- Но у меня нет никакого телепортёра.
- А они считали иначе. Во всяком случае, допускали такую возможность. Поэтому наряду с «П» и «Л» было активно «Т».
- А ты деактивировал его!
- Да, тут я виноват, - не стал отрицать Валько. - Но разве мог я предвидеть такое? Ведь мы сняли с неё всё, что можно... Гм-м. Вот именно: всё, что можно. - Он снова перевёл взгляд на Аню: - Как ты совершила телепортацию?
- Не могу сказать.
- Это биологическое свойство твоего организма?
- Нет.
- Телепортация осуществляется с помощью специального устройства?
- Не могу сказать.
- Оно находится в твоём мозгу?
- Нет.
Последовал ещё ряд вопросов, пока мы наконец не выяснили, что устройство вмонтировано в её левую берцовую кость, а сработало оно от упоминания о розовых слониках и голубых кроликах.
Валько резюмировал:
- Так что ты виновата не меньше моего, Рашель. Ты потребовала от Ани намекнуть, где твой отец с Анн-Мари. Вот она и намекнула. Вскоре мы встретимся с ними - но, увы, в плену.
- Между прочим, за нами что-то никто не спешит, - отозвался Олег, который, слушая наш разговор, тем временем тщательно обследовал стены. - Похоже, наше появление прошло незамеченным. А значит, у нас ещё есть шанс... Аня, как нам отсюда выбраться?
- Не могу сказать.
- Ну и не надо ничего говорить. Просто выйди из этой комнаты. Сейчас же!
Она сделала попытку встать и произнесла:
- Сезам, откройся.
Стена, возле которой стоял Олег, отошла в сторону, открыв проход в неширокий коридор, устланный тёмно-синим ковровым покрытием.
- Круто! - сказал Валько с восхищением. - Ну, парень, ты молоток!
Олег немного застенчиво улыбнулся и осторожно выглянул наружу. Тотчас взвыла сирена, сверкнула вспышка парализатора, и он как подкошенный повалился ничком на пол.
- Олег! - испуганно взвизгнула я и бросилась к нему.
- Стой, Рашель! - крикнул мне вслед Валько. - Да стой же ты, дура!
Я не послушалась и, ясное дело, тоже попала под луч парализатора. Но так и не заметила, кто в меня стрелял.

28

Я очнулась, лёжа навзничь на мягком диване. Левый рукав моей рубашки был закатан выше локтя. В изгибе слегка почёсывалось, как после инъекций. Рядом со мной сидел Валько и держал меня за руку.
Несколько секунд мы молча смотрели друг на друга. Наконец я сделала над собой усилие и слабо улыбнулась. Он ответил мне широкой улыбкой:
- Привет. Как самочувствие?
- Паршивое, - сказала я, с трудом поднимаясь. - Ты когда-нибудь попадал под парализатор?
- Бог миловал.
- В таком случае ты не поймёшь меня.
Я огляделась вокруг. Мы находились в просторной, роскошно обставленной комнате, с виду - гостиной, окна которой выходили на водопад. Вдали виднелась цепь гор с окутанными туманной дымкой вершинами. Я могла дать руку на отсечение, что никогда раньше здесь не была, но сама обстановка казалась мне до боли знакомой.
На соседнем диване с нами диване лежал бесчувственный Олег.
- Нас взяли в плен? - спросила я.
- Нет, здесь мы одни. Я больше никого не нашёл.
- А кто же подстрелил нас с Олегом?
- Автоматическая система охраны. Но теперь можешь не опасаться, я укротил её.
- Кстати, где мы?
- Ты не поверишь.
Я протёрла глаза и снова огляделась.
- Если ты скажешь, что мы на космическом корабле, то поверю.
На лице Валька отразилось изумление:
- Как ты догадалась?
- Это, - взмахом руки я обвела всю комнату, - сильно смахивает на кают-компанию. Слишком много роскоши, стремление создать уютную домашнюю атмосферу, пейзаж в фальшивых окнах настолько идиллический, что в него с трудом верится... Что это за корабль?
- Лёгкий боевой крейсер класса «CA». Я бы даже сказал, «CA-плюс», существуй такая категория. Сверхбыстроходный, необычайно манёвренный, напичканный всевозможным вооружением. Словом, супер-пупер. Называется «Нахимов».
Я энергично тряхнула головой, разгоняя туман, который мешал мне быстро соображать.
- Если не ошибаюсь, Нахимов - древний российский военачальник. Это славонский корабль?
- А вот и нет. Согласно бортовым записям, он принадлежит Военно-Космическому Флоту Новороссии.
- Что?!
- То, что сказал. Ко всему прочему, «Нахимов» является флагманом эскадры. Странно, конечно, что эскадру возглавляет лёгкий крейсер, но не менее странным представляется тот факт, что у контролируемой чужаками планеты существует собственный флот. К твоему сведению, командиром корабля является некий капитан первого ранга Александр Киселёв, а командующим эскадрой - контр-адмирал Анна Кореева.
- Сдуреть можно! - сказала я. - А где он построен?
- Нет информации. Вообще никаких данных о его предыдущих передвижениях. Всё начисто удалено из памяти. Правда, есть один маленький след: его рабочий язык русский, но остались кое-какие намёки на то, что изначально он был «англоязычным». Впрочем, это ничего не проясняет.
- А как... Нет, давай по порядку. Что произошло после того, как я вырубилась?
- Ну, я сразу выхватил парализатор, прикрылся Аней и стал ждать. Прошло пару минут, но никто не явился. Я спросил Аню, кто вас уложил, и она ответила, что автоматика. Потом я принялся задавать наводящие вопросы и в результате выяснил, что мы находимся на космическом корабле, и кроме нас на борту никого быть не должно. Я потребовал, чтобы Аня отключила охранную систему. Она отказалась. Я пытался её убедить, но она не отступала. Тогда я решил схитрить: взял Аню за руку и велел ей выйти из комнаты, а перед самым выходом громко сказать: «Этот человек со мной».
- И она подчинилась?
- Да. У неё гнилой психокод... Нет, конечно, он получше нашего блока, но не такой непробиваемый, как у настоящих кодированных. Главным образом, он направлен на то, чтобы сохранить в тайне определённый массив сведений. Забегая наперёд, скажу, что мне так и не удалось узнать у Ани, кого она представляет и что делает на Новороссии. Я перебрал все варианты, которые только приходили мне в голову, но она неизменно отвечала «нет» и ни разу - «не могу сказать». Скорее всего, её психокод содержит на сей счёт строгие инструкции - всё отрицать... Но вернёмся к началу. Аня выполнила мой приказ, а охранная система истолковала её поведение так, что я её гость. Когда мы прошли в рубку управления, Аня по моему приказу сообщила бортовому компьютеру, что я намерен подключиться к нему. Тот воспринял это как распоряжение не препятствовать моему входу в систему.
- Тупая машина.
- Не менее тупая, чем компьютеры других кораблей. Если сделать их шибко умными и дать им слишком широкую свободу действий, они способны такого натворить, что не дай бог. Я не угрожал Ане, не применял против неё насилия, не покушался на её жизнь, так что компьютеру не о чем было беспокоиться. Конечно, его система обладала многоступенчатой защитой, но против меня она оказалась бессильной. Всё-таки я кибер - и далеко не из худших.
- Ты подчинил корабельный компьютер?
- Ага. И заодно отключил телепортационную камеру - здесь она именуется нуль-порталом. Теперь мы можем не беспокоиться, что хозяева корабля телепортируют к нам на борт группу захвата. Я специально спросил об этом Аню. Не напрямик, разумеется, а путём косвенных вопросов. Телепортация возможна только в специальные порталы-приёмники. Ещё я выяснил, что перемещение происходит мгновенно, а его предельная дальность обратно пропорциональна массе телепортируемого объекта. Так, например, будь в нашей компании ещё один человек, мы бы остались на месте.
- Мы далеко от Новороссии?
- Пятнадцать с половиной астрономических единиц. В направлении, перпендикулярном плоскости эклиптики. В общем, за пределами системы.
- Ого!
- Но, с другой стороны, это мизер, если сравнивать с межзвёздными масштабами. На мой вопрос, можно ли телепортировать на расстояние в парсек объект массой один грамм, Аня сказала «нет», а насчёт миллиграмма отвечать отказалась. Уточнить предельную массу я уже не успел.
- Почему?
Валько виновато потупился:
- Извини, Рашель, я упустил её.
- Как это? Она сбежала?
- Не совсем. Я сам её... ну, вроде как отослал. Действие наркотика стало ослабевать, и мне пришлось парализовать её. Но от выстрела сработал её телепортёр, и она исчезла. Наверное, переместилась в специально предусмотренное для таких случаев убежище. Я, дурак, не додумался заблокировать телепортацию с помощью того устройства. Совсем забыл о нём.
Я придвинулась к нему и обняла его за плечи.
- Не ругай себя. Каждый может ошибиться. Я бы на твоём месте... ай, да что и говорить! Я бы даже не выбралась из той комнаты. И уж точно не смогла бы подчинить себе корабельный компьютер.
Валько с улыбкой посмотрел на меня:
- Ты так думаешь? А я как-то слышал историю об одной двенадцатилетней девчонке, которая провернула подобный номер.
- Да. Только потому, что ей удалось украсть у отца все коды доступа... Кстати, что мы тут сидим? - Я резко вскочила с дивана. - Пошли скорее в рубку. Раз Аня сбежала, то скоро расскажет своим, что корабль в наших руках. Телепортироваться сюда они не смогут, зато вполне способны атаковать извне. Вряд ли это единственный их корабль.
Валько кивнул, поднимаясь:
- Да, я подумал об этом. Если есть флагман эскадры, то высока вероятность существования и самой эскадры. И хотя все датчики наружного наблюдения свидетельствуют, что в пределах их досягаемости космос чист, всё равно лучше убраться отсюда. А в пилотировании и навигации я, к сожалению, полный профан. Сейчас мы приведём в чувство Олега и...
- Нет, - перебила я его. - У нас нет времени. Прежде нужно заняться кораблём, а Олег пусть часик подождёт. К тому же, чем дольше он проспит, тем слабее у него будет постпарализационный синдром.
- Вообще-то я уже положил корабль на курс, - заметил Валько.
- Вот как? И куда мы летим?
- Просто наобум. Подальше от места его дрейфа, параллельно плоскости эклиптики.
- Этого мало. По ионному следу легко будет вычислить, в каком направлении мы улетели. Поэтому нужно задать изменчивую траекторию - тогда нас не смогут перехватить. А гнаться по самому следу - занятие неблагодарное и почти бесполезное; для этого нужно, чтобы преследователь намного превосходил по скоростным качествам преследуемого.
- Аргумент принимается, - кивнул Валько. - Сначала идём в рубку.
Мы вышли из кают-компании и стали подниматься по спиральной лестнице наверх. На таких небольших крейсерах с четырьмя продольными ярусами лифтом пользовались только законченные лентяи да ещё те, кто имел при себе тяжёлый груз. Мы же были налегке, поэтому мигом преодолели два пролёта и оказались на самом верхнем, первом ярусе, где находилась рубка управления.
- Вот, Рашель, взгляни, - произнёс Валько, указывая на какое-то тёмное пятно посреди коридора, метрах в пяти от двери рубки. - Когда я заметил, что действие наркотика проходит, то решил отвести Аню в лазарет, чтобы вколоть ей снотворного. А она вырвалась и побежала. Ну, я и выстрелил ей вслед.
Я подошла ближе к пятну. На поверку это оказалось углубление в полу, почти правильной параболической формы, с гладкой, словно отполированной поверхностью.
- Прихватила с собой, - прокомментировал Валько очевидный факт. - Хорошо, что я не выстрелил, когда она была ближе. Тогда бы вместе с ней отправился и кусочек меня.
Внезапно мне пришла в голову одна мысль.
- Послушай, но ведь при этом должно было здорово рвануть. Когда Аня исчезла, на её месте осталась пустота, а это... это как вакуумная бомба!
- Взрыва, слава богу, не было. Иначе сейчас я бы с тобой не разговаривал. Зато был хлопок, как в прошлый раз. Только посильнее - мне капитально уши заложило. Я думаю, при телепортации происходит обмен массами. Аня переместилась куда-то, а воздух с того места перенёсся сюда. Естественно, возник перепад давления - ну, и хлопнуло.
- Понятно, - сказала я. - Нужно будет чем-то законопатить эту дыру. А то, чего доброго, кто-то из нас забудет о ней и подвернёт себе ногу. Но с этим мы разберёмся позже. А сейчас главное - замести следы. И, конечно, решить, что будем делать дальше.
Рубка управления «Нахимова» была гораздо просторнее, чем на бывшей отцовской «Заре Свободы». Да и само судно, судя по всему, имело более внушительные габариты, чем типовые лёгкие крейсера. Категория «C» на грани «B». Ещё чуть-чуть - и был бы крейсер среднего класса, принадлежащий к подклассу полулёгких фрегатов.
Отличительной особенностью этой рубки было наличие дополнительного ряда пультов, помимо тех, что были предназначены для управления кораблём. Этакий адмиральский мостик в миниатюре. Все дополнительные пульты были мертвы, не работал ни один дисплей, не светилось ни единого огонька.
Проследив за моим взглядом, Валько объяснил:
- В настоящее время командный центр эскадры деактивирован. Корабль действует как самостоятельная боевая единица. А теперь иди сюда, Рашель.
Он подвёл меня к терминалу справа от капитанского кресла, взял подключённый к консоли оптоволоконный шлейф и подсоединил его свободный разъём к своему импланту.
- Всё это тебе хорошо знакомо, - сказал он. - Прежде всего, положи ладони на пластину сканнера.
Я подчинилась. Бортовой компьютер запечатлел в своей памяти отпечатки моих пальцев.
- Так, хорошо. Теперь немного наклонись, смотри в центр пластины и не моргай. Делаем снимок сетчатки... Отлично. Пройдись по рубке, медленно повернись вокруг, представь себе, что ты на подиуме... Ах, Рашель, ты очаровательная девушка, но женственности тебе явно не хватает. У тебя мальчишечьи манеры, мальчишеская походка... Впрочем, ладно. Скажи что-нибудь. Только по-русски.
- Я хожу, как могу. И не собираюсь вилять бёдрами, изгибаться как кошечка или трясти грудью. Я офицер, а не модель.
Валько хмыкнул:
- Ну, трясти грудью у тебя всё равно не получится. Для этого она слишком маленькая, хоть и очень миленькая... Но это так, между делом. Образец твоего голоса записан. Отныне ты полновластный командир корабля.
- Разве это всё? - удивилась я.
- Я упростил процедуру, чтобы сэкономить время.
- А как же контрольные вопросы?
Он ухмыльнулся:
- Тут я смошенничал. Ещё до того, как пойти будить тебя, я отобрал те вопросы, на которые мог сам дать ответ, и занёс их в память.
- Но если ты ответил неправильно...
- Вот тебе распечатка. - Из щели принтера выскользнуло несколько листов бумаги, Валько подхватил их и протянул мне. - Если я хоть в одном вопросе ошибся, можешь оторвать мне ухо.
Я пробежала взглядом первую страницу. К моему удивлению, все ответы были правильными. А один из них...
- Валько, негодник! Ты всё-таки заглядывал в мой шкаф?!
- Вовсе нет. А твоё пристрастие к розовому белью с кружевными оборками я вычислил методом дедукции.
- И как именно?
- Ну, это довольно длинная цепочка логических построений...
- Ладно, тогда разберёмся позже.
С этими словами я устроилась за капитанским пультом и осмотрела своё хозяйство. Меня слегка смущал русский интерфейс, но за прошедший месяц я достаточно хорошо овладела этим языком, к тому же многие технические термины имели сходное звучание с французскими или английскими, нужно было просто привыкнуть к их написанию кириллицей.
Мой взгляд упал на данные по ускорению. Там было указано значение «392,0 g».
- Стоп! Здесь, по-моему, ошибка.
- Где? - спросил Валько.
- Ускорение. Не там стоит запятая. Должно быть «39,20 g».
- Нет, всё верно. Мы летим с ускорением под четыре сотни. Гравикомпенсаторы рассчитаны на номинальную нагрузку до восьмисот единиц. А в критическом режиме могут выдержать и более тысячи.
- Боже правый! - Под ложечкой у меня засосало, когда я представила, что с нами будет, если вдруг откажут компенсаторы. - Ты уверен?
- Так сказано в спецификации. А гравы работают в норме, можешь положиться на меня. Я не только математик, но и немного физик, так что в технике кое-что смыслю. С пилотированием корабля я бы вряд ли справился, зато в бортинженеры гожусь.
Я немного успокоилась.
- Гм. В таком режиме работы двигатель, наверное, жрёт уйму горючего.
- Меньше, чем ты думаешь, но действительно жрёт. Однако взгляни на запасы дейтерия.
Я посмотрела. И обалдела.

Предыдущая страница 14 Следующая страница


15 Олег Авраменко

- Это невозможно!
- Но факт налицо. Сверхплотное состояние атомарного вещества, довольно давно известное науке, но до сих пор считавшееся нестабильным. А здесь, в топливных баках, оно вполне стабильно. И это ещё не всё, Рашель. Как тебе нравится вооружение?
Я вызвала на экран отчёт о состоянии артиллерийских систем и тихо присвистнула:
- Черти лысые! Сколько здесь всего... Ха! А на кой ляд понадобились аж две батареи электромагнитных пушек? Это же примитивное оружие.
- Как сказать, как сказать. Сперва оцени их мощность.
Я затребовала нужные данные - и глаза у меня полезли на лоб.
- Эй, эй!.. Как это может быть?
- У меня не было времени детально разбираться в спецификации. Пока могу сказать только одно - здесь используется принципиально иной метод генерации ЭМИ, чем все известные нам.
- А сам корабль? Он не пострадает от импульса?
- Нет. Он обладает надёжной защитой, тоже основанной на каких-то новых принципах.
Я сделала паузу, чтобы собраться с мыслями, и занялась хорошо знакомым мне делом - задействовав боковые манёвренные двигатели, развернула корабль под прямым углом к направлению движения. Теперь мы с ускорением почти 400 g начали отклоняться от первоначального курса по пологой дуге, которая с каждой минутой будет становиться всё круче.
- Ходовая система просто великолепна, - сказала я. - Гораздо лучше, чем у тех гражданских колымаг, на которых я летала во время практики. Лучше даже, чем у «Зари Свободы»... Послушай, Валько, что ты обо всём этом думаешь?
Он растерянно пожал плечами:
- Честно говоря, я даже не знаю, что думать. Ясно одно: никакими шутками здесь не пахнет. Всё это очень серьёзно. И я совсем не удивлюсь, если окажется, что Военно-Космический Флот Новороссии действительно существует.
- Но кем он создан? Очевидно, что не самими ребятами. Заманчиво, конечно, предположить, что года три назад группа четырнадцати- и пятнадцатилетних подростков овладела передовыми технологиями... нет, глупость! За ними явно кто-то стоит. Вот только кто? Может, власти твоей планеты?
- Вполне возможно, - не стал отрицать Валько. - Хотя сомнительно. Я ведь говорил, что командный интерфейс изначально был английским. К тому же я не думаю, что наше правительство имеет доступ к этим секретным разработкам. Вы, галлийцы и земляне, не желаете делиться ими ни с кем. Да, я прекрасно понимаю, что это разумная мера предосторожности, но всё же нам, жителям остальных человеческих миров, немного обидно. И даже не немного.
- Кстати, вот тебе и мотив, - заметила я. - Предположим, что ваши власти всё-таки заполучили эти секреты. И решили утереть заносчивым галлийцам и землянам нос, готовя за их спинами освобождение Новороссии.
- Интересная идея. Мне она тоже приходила в голову. В эту схему неплохо вписывается подростковая агентурная сеть - поскольку ставка делается на цесаревича Павла, то работать с ним легче его сверстникам. Но как ты объяснишь вот это? - Валько ткнул пальцем в сторону командного центра. - Эскадра под руководством контр-адмирала Анны Кореевой, восемнадцати лет от роду. Командир флагманского корабля - капитан первого ранга Александр Киселёв, семнадцать с половиной лет. Наше правительство в детские игры не играет.
- Не только ваше. Вообще никакое правительство не станет играть в подобные игры.
- Вот именно. Тут, скорее, действует какая-то неправительственная группировка. Скажем, часть учёных и инженеров, которые как раз и занимаются этими самыми секретными разработками.
- И, возможно, - подхватила я, - что-то у них пошло наперекосяк. В результате подростки-агенты, которым поначалу отводилась второстепенная роль, взяли контроль над ситуацией, оставив своих старших товарищей в дураках. А те не решаются обратиться к властям, надеясь, что всё ещё образуется.
Валько вздохнул:
- Что толку гадать. Все эти предположения нам сейчас не помогут. Мы должны решить, что делать дальше.
- Что делать, понятно. Мы должны поскорее связаться с нашими и всё им сообщить. Другой вопрос, как это сделать. В системе Хорса, безусловно, есть много наших кораблей-разведчиков, но они не афишируют своего присутствия. Можно приблизиться к планете, войти в сеть и отправить послание Эстер или Кузнецову. Но боюсь, что его перехватит вездесущий Вейдер.
- Совершенно верно.
- Так что нам остаётся лишь одно: лететь к Терре-Галлии. Хотя, конечно, мы можем попробовать вернуться обратно на Новороссию. Лично меня эта перспектива не вдохновляет, но если у «Нахимова» есть усовершенствованный «призрак», вроде того, что имелся у «Каллисто»...
- Отпадает, - перебил меня Валько. - Здесь нет даже обычного «призрака», есть только два посадочных челнока и ещё две небольшие курьерские капсулы с автоматическим управлением, оснащённые собственными резонансными генераторами. И вообще... Знаешь, Рашель, у меня такое подозрение, что никакого «суперпризрака» в природе не существует.
- Как это?
- Очень просто. Нас дурачили. Посадили в обычный челнок, прокрутили заранее заготовленную запись, а потом, когда мы приняли снотворное, телепортировали на планету. Вот и всё.
Я задумалась.
- Да. Пожалуй, ты прав. Если доступна телепортация, то нет смысла рисковать, пользуясь даже самым надёжным и совершенным «призраком»... Чёрт! Как ловко нас провели!
- Не сердись. Это была необходимая мера предосторожности. Чтобы мы не знали того, чего знать не положено.
- Я понимаю, всё понимаю. Но ты только представь себе, как эти парни, Буало и Нарсежак, покатывались со смеху, разыгрывая перед нами спектакль.
- Да, не очень приятно, - согласился Валько. - Но давай обойдёмся без эмоций. Значит, ты предлагаешь прорываться через дром-зону и лететь к ближайшей человеческой системе?
- Не к ближайшей, а к Дельте Октанта. В Объединённый комитет начальников штабов. Только там мы можем рассказать всё, что узнали. Причём только определённым людям. Сейчас я займусь составлением курса, а ты ступай разбуди Олега... Впрочем, нет. - Мне пришла в голову замечательная мысль. - Не буди, а доставь сюда. Сделаем это здесь.
- Хочешь устроить представление?
Я покраснела:
- Нет, не совсем. Просто так придётся меньше объяснять ему. Он сам всё увидит и многое поймёт без объяснений.
Валько кивнул и двинулся было к выходу, как вдруг раздалась прерывистая трель. На мессаж-строке моего тактического дисплея появилось сообщение: «Получена команда на самоликвидацию по третьей категории. В соответствии с инструкцией команда проигнорирована».
- Так-так, - произнёс Валько. - Решительные ребята, нечего сказать. Но не безжалостные.
Только сейчас я обнаружила, что не дышу.
- Что... Объясни, что это значит?
- А разве не понятно? Они отдали приказ уничтожить корабль.
- Ну, я это поняла. А дальше?
- Я не дурак и предвидел такую возможность. Поэтому отыскал и обезвредил все системы самоуничтожения.
- Допустим, об этом я тоже догадалась. Но что такое третья категория?
- Получасовая фора. Чтобы дать нам возможность быстренько сесть на один из челноков и отчалить. Как раз это я имел в виду, когда сказал, что они не безжалостные. Они ценят человеческую жизнь. Так что об отце и Анн-Мари можешь не беспокоиться, ребята не станут убивать их. Другой вопрос - как долго продержат в плену. Это во многом зависит от нас.
Валько вышел из рубки, а я принялась за составление программы для автопилота. С ходовыми качествами «Нахимова» мы могли бы добраться до дром-зоны часов за десять, но я решила не выжимать из корабля по максимуму и наметила курс, который должен был занять двадцать шесть с половиной часов. Скоростной прорыв в дром-зону меня не беспокоил - на тренажёрах это был мой конёк, а однажды я совершила его в реальной обстановке, хоть и без присутствия противника. После того как я сдала все нормативы на гражданского пилота, мой инструктор признался, что восхищён мной; правда, сразу же остудил мой пыл целым рядом критических замечаний и посоветовал не зазнаваться. Я и не зазнавалась - просто знала себе цену.
А сейчас, даже при наличии внушительных альвийских сил, прорыв не сулил нам никаких неприятностей. В нашем распоряжении имелись сверхмощные ЭМИ-излучатели, эффективная дальность поражения которых, если верить спецификации, превышала триста тысяч километров. Обладая таким потрясающим оружием, мы могли бы вообще не совершать скоростной прорыв, а без всякой спешки войти в дром-зону и выбрать нужный нам канал.
Да что там прорыв! Тысяча кораблей, подобных «Нахимову» и даже чуть ниже классом, без проблем очистили бы систему Хорса от чужаков. Просто удивительно и крайне возмутительно, что эти новейшие электромагнитные пушки до сих пор не поступили на вооружение нашего флота... Хотя, возможно, их лишь недавно начали производить и пока держат в секрете, чтобы раньше времени не всполошить врага. А когда их наберётся достаточное количество, мы одновременно атакуем все пленённые человеческие планеты и зададим чужакам перцу по полной программе.
Ну что ж, в таком случае нужно постараться не использовать это оружие при прорыве. Задействуем его только при крайней необходимости, если не будет другого выхода. А в первую очередь положимся на моё, пусть пока ещё незрелое, пилотское мастерство...
Вскоре явился Валько в сопровождении гравиплатформы, на которой мирно почивал Олег. Я немедленно соскользнула с капитанского кресла, направилась к аптечке и достала нужные препараты.
- Курс уже проложен, - сообщила я Вальку. - В ближайшие двадцать шесть часов контакта с противником не предвидится. А потом станет горячо. Ступай-ка в машинное отделение, произведи плановую проверку ходовых двигателей, вспомогательных реакторов, резонансного генератора - ну, и прочего твоего хозяйства.
- Я недавно проверял, - заметил он.
- Проверь ещё раз.
- Могу сделать это отсюда. Я же кибер, и для меня не имеет значения, где я нахожусь физически.
- Всё равно сходи, - настаивала я.
Валько наконец сообразил, что я хочу остаться с Олегом наедине. Широко ухмыльнувшись, он козырнул мне и без дальнейших препирательств вышел.
Я передвинула платформу в центр рубки, опустила её чуть ниже, присела на её край и скомандовала бортовому компьютеру оградить нас от остального помещения непрозрачной голографической завесой. Поскольку цвет я не указала, компьютер на своё усмотрение выбрал тёмно-синий.
Я закатила рукав Олега и сделала ему необходимые инъекции. Постепенно на его бледных щеках проступил слабый румянец, он стал дышать глубже, ровнее, веки дрогнули и приподнялись. Наши взгляды встретились.
- Рейчел... Рашель...
- Привет. - Я наклонилась, легонько поцеловала его в губы, затем помогла ему подняться. - Как себя чувствуешь?
- Плохо... Нет, хорошо...
- Так плохо или хорошо?
- Ты рядом, значит, хорошо... Кстати, где мы?
- В твоей мечте?
- Как это?
- Сейчас покажу. Помнишь, я обещала подарить тебе звёзды? Так вот, я сдержала своё слово. - По моей команде компьютер погасил свет, голографическая завеса исчезла, а передняя стена рубки сделалась прозрачной. - Они твои.
Перед нами в глубокой черноте космоса ярко сияли разноцветные звёзды. Те самые звёзды, о которых Олег так мечтал и которые прежде видел лишь сквозь туманную пелену атмосферы. Звёзды, которые отныне принадлежали ему наравне с остальным человечеством...
Я ожидала, что он вот-вот набросится на меня с расспросами. Но он молчал. Он всё молчал, глядя вперёд, словно завороженный. А его глаза сияли так же ярко, как звёзды, на которые он смотрел.

29

Проснувшись, я ещё несколько минут лежала с закрытыми глазами, думая о том, что могло бы случиться этой ночью, но так и не случилось. Накануне, вопреки всем моим ожиданиям, Олег не проявил должной настойчивости, и в результате мы разошлись спать по разным каютам. Жаль, очень жаль. Ведь так приятно было бы проснуться в его объятиях, и...
Я решительно прогнала остатки сна и встала с койки. Уймись, девочка, что-то ты слишком разошлась. Чешется в одном месте, да? Ну, так потерпи. Трофейный крейсер, мчащийся на всех парах к напичканной вражескими кораблями дром-зоне, совсем неподходящее место для любовных приключений.
Настенный хронометр показывал 9:17 утра по бортовому времени, которое в точности совпадало с николайбургским. До начала прорыва в дром-зону оставалось чуть более десяти часов. Экран моего терминала был пуст, никаких сообщений не поступало. Значит, всё в порядке. Если бы что-то случилось, меня бы разбудила тревога.
Тем не менее для собственного спокойствия я подключилась к рубке управления. Возникшая картинка свидетельствовала, что на корабле действительно всё в порядке - в капитанском кресле вольготно развалился Валько, а Олег сидел на месте второго пилота. Ребята спокойно беседовали, и речь как раз шла обо мне. Поскольку я была командиром корабля, моё подключение осталось незамеченным.
- ...Замечательная, - говорил Валько. - Во всех отношениях. Но не мой тип.
- Рад слышать, что мы не соперники, - произнёс Олег. - И всё же интересно: что тебя в ней не устраивает?
- А я не сказал, что она меня чем-то не устраивает. Просто не мой тип. Мне нужна не валькирия, а обычная девушка. Рашель же обычной никак не назовёшь.
- Да, она необыкновенная, - с мечтательной улыбкой согласился Олег. Внезапно улыбка его увяла: - Она почти на два года старше меня.
- Ну, это самая меньшая из твоих проблем. Куда больше тебя должна беспокоить её сексуальная инфантильность. По женской части она ещё ребёнок.
- Ты хочешь сказать, что у неё ещё никого не было?
- Наверняка утверждать не стану, но похоже, что да. Впрочем, не исключаю, что она с кем-то разок-другой переспала. Или, может, забавлялась с подружками, хотя это не считается. Но самое главное, что она...
Я прервала связь с рубкой и направилась в ванную, на ходу стягивая с себя позаимствованную в Анином гардеробе ночную рубашку. Лицо моё пылало от стыда, а внутри всё клокотало от злости. Ну, Валько, погоди! Я ещё припомню тебе и «сексуальную инфантильность», и твои гнусные предположения насчёт подружек. Ты у меня получишь...
Спустя четверть часа, приняв холодный душ, я остыла и пришла к выводу, что сама виновата. Нечего было подслушивать чужие разговоры. Ничего такого пошлого и оскорбительного Валько обо мне не сказал, он просто делился с Олегом своими мыслями. Обычный разговор двух парней, откровенно обсуждающих знакомую девушку. А то, что я слышала их, уже моё личное горе.
Высушив волосы и уложив их в незатейливую причёску, я принялась рыться в одёжном шкафу среди Аниных и Сашиных мундиров, подыскивая себе что-нибудь подходящее по росту - что оказалось несколько проблематичным, так как Аня была гораздо ниже меня, а Саша - значительно шире в плечах и талии. Наконец в глубинах шкафа я обнаружила полевую форму - рубашку и брюки синего цвета, которые пришлись мне почти впору. С немалым сожалением я сняла с воротника адмиральские звёзды, но вместо них ничего надевать не стала - в капитанской каюте не нашлось знаков различия для земных мичманов.
Затем я позавтракала сандвичами из пищемата и выпила чашку горячего кофе, после чего покинула каюту и поднялась на верхний ярус. Когда я вошла в рубку управления, Олег встретил меня восхищённой и немного робкой улыбкой:
- Доброе утро, Рашель. Ты замечательно выглядишь.
- Привет, Олег, - ответила я. - Привет, Валько. Как дела?
Валько освободил капитанское кресло, изобразил некое подобие стойки «смирно» и небрежно козырнул.
- Лейтенант-командор, мэм! Докладываю: все бортовые системы функционируют нормально, полёт проходит в соответствии с намеченным планом.
- Прекрати паясничать, - сказала я немного раздражённо. - Никакой я тебе не лейтком, а мичман.
Валько поморщился:
- Дура ты, а не мичман. Я из кожи вон лез, так хотел блеснуть перед тобой знанием правил вашего флота, а оказалось, что ты сама их не знаешь.
Наконец до меня дошло, и я хлопнула себя ладонью по лбу.
- Ах, чёрт! И правда - я дура.
- А в чём тут дело? - поинтересовался Олег.
- В ВКС Земли, - объяснил ему Валько, - все должности строго расписаны по званиям, и никаких исключений, даже для форс-мажорных случаев, не допускается. Например, командовать кораблём такого класса, как «Нахимов», может лишь офицер не ниже лейтенанта-командора - то есть, по-нашему, капитана третьего ранга. Поэтому у них существует система двойных званий - постоянных и временных. Так, если младший офицер в силу каких-либо обстоятельств занимает старшую офицерскую должность, то на это время он автоматически повышается в чине. Я думал, что Рашели это известно...
- Мне известно, - сказала я. - Просто... просто я не сообразила.
- А я вот сообразил. И зная, как серьёзно ты относишься к подобным мелочам, даже смастерил для тебя побрякушки. - Он отошёл к задней стене рубки, порылся в одном из встроенных в неё шкафов, и вручил мне пару позолоченных лейткомовских значков в форме дубовых листьев, погоны с двумя широкими и одной узкой нашивками, а также именную планку с надписью «LCDR R. Le Blanc». - Носи на здоровье.
- Ух ты! - восхищённо произнесла я. - Они прямо как настоящие... Большое тебе спасибо!
Я чмокнула его в щеку, затем прикрепила к груди планку, вдела значки в петлицы воротника, а погоны положила на приборную панель рядом с консолью - в земном флоте их носили только вместе с белой, выходной или парадной, формой.
- Чем бы дитя не тешилось, - снисходительно пробормотал Валько, однако было видно, что мой восторг доставил ему удовольствие. - Рад, что смог услужить тебе... А теперь, мэм, - продолжил он уже официальным тоном, - разрешите мне удалиться. Я должен отдохнуть перед началом прорыва.
- Вы свободны, лейтенант, - ответила я. - Кстати, тебе следовало уйти ещё раньше, когда проснулся Олег.
- Вообще-то да. Но мы тут разговорились о том о сём... Ладно, иду баиньки. А вы ведите себя прилично, не развратничайте.
Заговорщически подмигнув Олегу, Валько отсалютовал мне и вышел из рубки.
Я села в капитанское кресло и приступила к стандартной проверке бортовых систем. Корабль уже приблизился к плоскости эклиптики и через два часа должен был начать экстренное торможение на гравитационных приводах. Это, конечно, не так эффективно, как с применением термоядерных двигателей, зато мы не рисковали быть обнаруженными по длинному плазменному шлейфу.
- Ты пропустила нуль-связь, - спустя несколько минут отозвался Олег.
Я оторвала взгляд от пестревшего сообщениями тактического дисплея и вопросительно посмотрела на него:
- Что-что?
- Ну, система нуль-связи... - Вдруг он умолк и растерянно улыбнулся. - Извини, сработал условный рефлекс. Это из Вейдеровой виртуальности.
- Так вы там не только мочили чужаков, но и летали на кораблях?
- Ага. Летали на кораблях и мочили чужаков. А связь осуществляли с помощью нуль-волн, которые распространялись мгновенно на любые расстояния. Бред, конечно... Хотя почему бред? Ведь телепортация, похоже, происходит мгновенно.
- Гм-м... - промычала я, вновь повернулась к дисплею и затребовала у бортового компьютера информацию о состоянии нуль-связи.
Ответ последовал незамедлительно:
«Система нуль-связи не функционирует, поскольку деактивирован нуль-портал. Приступить к активации нуль-портала?»
Я ответила отрицательно, приостановила проверку систем и задумчиво произнесла:
- В принципе, этого следовало ожидать. Мы не знаем, как происходит телепортация, но уже по самой своей сути это явление предусматривает мгновенную связь, не зависящую от расстояния. Ведь когда Аня позвала своих розовых слоников и голубых кроликов, ей не пришлось ожидать два часа, пока сигнал пролетит пятнадцать астроединиц до корабля. Мы телепортировались сразу же. Да, это ясно как дважды два. А я не сообразила.
- Я тоже, - сказал Олег. - И Валько.
Я покачала головой:
- Нет, он-то как раз сообразил.
- Тогда почему нам не сказал?
- Я думаю, ему просто не хватило тупости понять, что для нас это не настолько очевидно. И знаешь, давай не разочаровывать его. Сделаем вид, что мы сразу догадались.
- Хорошо.
Я собиралась было продолжить своё занятие, но тут меня посетила одна мысль.
- А в виртуальности Вейдера корабли похожи на этот?
- Не совсем. Меньших габаритов, скорее корветы, чем лёгкие крейсера, но достаточно навороченные. По ходовым качествам они не намного уступают «Нахимову» и тоже оснащены электромагнитными пушками.
- Это было у вас всерьёз? Я имею в виду саму постановку игры.
- Да, вполне. Вейдер шуток не любит. Никаких упрощений, свойственных для обычных игр, ничего похожего на «deus ex machine». Всё как должно быть в реальности... разумеется, за исключением чрезмерной крутизны наших кораблей. Но «Нахимов» действительно крутой корабль, и даже нуль-связь у него есть.
- В том-то и дело, - вздохнула я. - От всего этого у меня голова кру гом идёт... А ты кем был в ваших, так сказать, играх?
- Капитаном второго ранга. Ведущим крыла из четырнадцати боевых единиц.
- Ну и как вы действовали? Успешно?
- Поначалу паршиво. Даже с нашим вооружением и мощной защитой нам здорово доставалось от альвов. Но за два года мы хорошо натренировались.
- А кто входил в состав твоего крыла?
- Все мои ребята. Командиры кораблей, вторые пилоты и артиллеристы. Остальные члены экипажей, включая бортинженеров, были виртуальными.
- Н-да... Вот что, Олег, продолжай проверку систем за меня.
- Есть, командир! - серьёзно ответил он и сразу взялся за дело.
С процедурой Олег был знаком досконально. Он справился быстрее, чем сделала бы это я, - отчасти из-за отсутствия языкового барьера, а отчасти потому, что в течение двух лет имел дело с виртуальными моделями кораблей подобного типа и хорошо знал специфику их конструкции.
Потом мы вызвали карту здешней дром-зоны и принялись вместе рассчитывать возможные траектории, которые проходили бы через наибольшее число каналов второго рода. Таких траекторий следовало наметить около десятка, чтобы при подлёте к дром-зоне, сориентировавшись по расположению вражеских сил, выбрать наименее опасную.
На это занятие мы потратили всё оставшееся до начала торможения время. В результате мы получили дюжину более или менее оптимальных маршрутов для прорыва, пересекавших от пятнадцати до двадцати областей входа-выхода каналов второго рода. В связи с этим наш курс требовал небольшой коррекции, произвести которую я доверила Олегу.
Он действовал чётко и безошибочно, словно всю свою жизнь провёл в пилотском кресле. Я наблюдала за его работой с восхищением, к которому чем дальше, тем больше примешивалась какая-то нехорошая, иррациональная досада. Когда Олег закончил и с довольной улыбкой повернулся ко мне, эта досада так явственно отражалась на моём лице, что он мигом перестал улыбаться.
- Я что-то не так сделал, Рашель?
- Нет, всё правильно. Просто... - Тут я не выдержала: - Чёрт побери, это несправедливо! Мне девятнадцать, я на два года старше тебя, я всю жизнь училась, я только этим и занималась, у меня больше не было времени ни на что, разве только на музыку, а ты... Ты себе забавлялся, ухлёстывал за девчонками, играл в футбол, руководил подпольной группой, а между делом занимался на виртуальных тренажёрах - и управляешь кораблём не хуже меня.
Несколько секунд Олег растерянно смотрел на меня, затем встал, подошёл ко мне и взял мои руки в свои.
- Бога ради, милая, ведь я... я совсем не так хорош, как тебе кажется. Я знаю всё только в теории, у меня нет никакого практического опыта. Это был первый манёвр, который я произвёл в настоящем космосе, на настоящем корабле.
Внезапно мне стало стыдно. Очень стыдно.
- Прости, пожалуйста. Я должна была поздравить тебя, а вместо этого... Я такая свинья!
- Ты просто глупышка, - ласково возразил он. - Надо же, вбила себе такое в голову. Ладно, я неплохо управляю кораблём. Я умею проложить оптимальный курс. Но это, в сущности, всё. Больше ни в чём я не разбираюсь. Если на корабле забарахлит какой-нибудь механизм, я не смогу его наладить, будь то кофеварка или система подачи дейтерия в реактор. А ты ведь сможешь?
- Пожалуй, смогу. Не так хорошо, как дипломированный бортинженер, но смогу.

Предыдущая страница 15 Следующая страница


Галактики как песчинки 16

- Вот то-то же. И с компьютером ты поладишь, если у него шарики за ролики заедут. И справишься с вооружением. И окажешь медицинскую помощь больным или раненным. А я могу только пилотировать. Ну, и ещё приготовить более-менее сносный обед... Кстати, этим я сейчас и займусь.
Поцеловав меня, он отправился в камбуз. А я, оставшись одна в рубке, последними словами ругала себя за глупость, эгоизм и бессердечие. Нет, надо же быть таким ребёнком!..
Через полчаса Олег прикатил тележку со свежим обедом. Как оказалось, готовил он не просто сносно, а великолепно, и я поела с отменным аппетитом, хоть и не чувствовала себя голодной. Я даже пошутила, что за него опасно выходить замуж - с такими кулинарными способностями он быстро откормит свою жену до размеров упитанной хрюшки. В ответ Олег на полном серьёзе заявил, что в дальнейшем постарается готовить не так вкусно.
После обеда я решила хоть немного компенсировать свою недавнюю бестактность и на весь период торможения передала командование Олегу, а сама отправилась осматривать корабль. В ходе этого осмотра я обнаружила кладовку, где хранилось обмундирование, и смогла наконец подобрать себе форму, полностью соответствующую моему росту и размерам.
Переодевшись, я собиралась было продолжить обход, но тут зазвонил настенный интерком. Включив его, я увидела на небольшом экране лицо Олега.
- Негодный мальчишка! Ты подглядывал за мной?
- Вовсе нет, - ответил он. - Я даже не знаю, где ты находишься. Просто я попросил компьютер вызвать тебя.
Только сейчас я заметила, что он сильно взволнован.
- Что-то случилось?
- Да. Но не с кораблём. На планете. Я тут просмотрел записи полученных радиосигналов с Новороссии. Качество скверное, много помех и искажений, но вполне можно разобрать, что уже второй час по всем телеканалам передают «Лебединое озеро».
- Чего-чего? - растерянно переспросила я. - Балет Чайковского?
- Вот именно. В классической постановке.
- И что это значит?
- Ах, извини. Совсем выпустил из вида, что тебе это ничего не говорит. У нас, когда царь умирает, весь день повсюду крутят «Лебединое озеро». Такова традиция, возникшая ещё в незапамятные времена. Вроде вашего древнего «Le roi est mort, vive le roi!» - Особой скорби в его голосе не прозвучало. - Короче, Вейдер и компания начали действовать. И действовать решительно. Как говорится, сразу взяли быка за рога.

30

Первые альвийские патрули запеленговали нас в десяти миллионах километров от края дром-зоны. Это было совсем неплохо с учётом того, как тщательно чужаки охраняли окружающее пространство. Мы неслись вперёд с сумасшедшей скоростью четырнадцать тысяч километров в секунду, что составляло без малого пять процентов от световой, и до ближайшего канала второго рода нам оставалось всего двенадцать минут полёта.
Только не подумайте, что я ставила перед собой непосильную задачу, стремясь установить рекорд скоростного прорыва. Просто в своих расчётах я исходила из технических возможностей «Нахимова», которые были гораздо выше, чем у стандартных разведчиков, вроде «Зари Свободы». Наш трофейный крейсер мог развивать ускорение до восьмисот единиц против сотни у «Зари», а значит, обладал почти втрое лучшей манёвренностью. К тому же его излучатель резонансных импульсов был куда более дальнобойным - согласно спецификации, он мог открывать гиперканалы на расстоянии до полутора миллиона километров; это давало нам добрых две минуты на то, чтобы слегка подкорректировать курс корабля и направить его точно в горловину канала. В сумме эти слагаемые значительно облегчали нашу задачу, а высокая скорость позволяла проскользнуть буквально под самым носом у врага, избежав ближнего боя.
Но на крайний случай мы были готовы и к сражению. Подключённый через свой имплант к компьютеру, Валько одновременно держал под контролем ходовую часть корабля, защитные системы и всю артиллерию, включая электромагнитные пушки. А Олег, помимо того что страховал меня в качестве второго пилота, внимательно следил за эфиром, прослушивая переговоры чужаков. Часть из них велась открытым текстом, часть была зашифрована, но, как оказалось, память бортового компьютера содержала большинство шифров, которыми пользовались альвы. Благо разговаривали они в основном по-русски и по-английски, поэтому Олегу лишь изредка приходилось прибегать к компьютерному переводу, чтобы понять смысл реплик на португальском и японском языках.
- Всё идёт к тому, что альвы намерены пропустить нас беспрепятственно, - сказал он. - Считают, что мы обычные разведчики и спешим известить своё руководство о гибели царя.
- Тем лучше, тем лучше, - послышался из динамиков голос Валька. Сам он сидел в кресле офицера связи с закрытыми глазами и отсутствующим выражением лица, а его разум блуждал где-то в недрах компьютера. - Хотя на самом-то деле известие уже давно отправлено.
- По нуль-связи? - спросила я, не отводя взгляда от тактического дисплея.
- Да.
- Думаешь, она действует так далеко?
- Через всю Галактику вряд ли. Но судя по тому, что я здесь раскопал, - под «здесь» он явно подразумевал память компьютера, - десяток парсеков вполне «пробиваемое» расстояние. Лично я не сомневаюсь, что в одной из соседних систем постоянно дежурят наши корабли. И по меньшей мере у одного из них есть нуль-приёмник.
- Наверное, так оно и есть, - согласилась я. - Жаль, что мы не знаем, где они находятся.
- Не криви душой, Рашель. Тебе совсем не жаль.
- Почему это?
- Да потому что в таком случае тебе уже через пару часов пришлось бы сложить с себя капитанские полномочия и расстаться с этими цацками на твоём воротнике. А ты хочешь гордо провести корабль из одного конца Галактики в другой и с помпой вручить ключи от него самому адмиралу Дюбарри. Он похвалит тебя за проявленную отвагу и смекалку, а может, вдобавок похлопочет перед земным Генштабом о твоём повышении. Мол, как-то несподручно после лейткомовских значков снова надевать мичманские - а вот лейтенантские ещё куда ни шло.
Сильно смутившись, я проигнорировала его выпад и ровным голосом произнесла:
- Восемь минут до ближайшего канала. Шесть с половиной минут до запуска резонансного излучателя. Пять минут до включения генератора.
- Готовность всех ходовых систем подтверждаю, - отозвался Валько. - Начат трехсотсекундный отсчёт... Кстати, Олег, ты уверен, что Вейдер в этой компании главный?
- Мне всегда так казалось. А что?
- Да я вот всё ломаю голову, убили они вашего царя или только похитили. Мы с Вейдером целый месяц общались в виртуальности, он произвёл на меня впечатление человека решительного, жёсткого, но не жестокого. Во всяком случае, не бессмысленно жестокого.
- Я тоже не подмечал за ним такой черты. Вейдер рационалист. Во всех своих поступках он прежде всего руководствуется выгодой и целесообразностью.
- А смерть царя ему невыгодна, так как это вызовет проблемы в его отношениях с Павлом. Верно?
- Думаю, да. Но если начистоту, то меня мало заботит, жив дражайший Александр Михалыч или нет. Не сочти меня бездушным, просто мне на него плевать. Главное, чтобы он никогда не вернулся на трон. Я уже достаточно пожил под его властью, хватит с меня.
Два часа назад, слушая переговоры между альвийскими кораблями, мы наконец узнали, что царь Новороссии Александр IX сегодня утром погиб в авиакатастрофе, когда, как обычно по понедельникам, в одиночку совершал прогулочный полёт на своём небольшом реактивном самолёте. Его, разумеется, сопровождал эскорт вооружённых до зубов истребителей, а с земли подстраховывали опытные диспетчеры, готовые в любой момент взять управление на себя, но и те и другие оказались бессильными, когда самолёт взорвался в воздухе, а его обломки рухнули в море с двадцатикилометровой высоты. Поначалу не вызывало сомнений, что это террористический акт, но по последним данным в царских покоях была найдена прощальная записка, и она вроде бы оказалась подлинной. Лично для меня эта записка служила убедительным доказательством того, что царь Александр не убит, а похищен...
- Шесть минут до канала. Три минуты до включения генератора.
Подтверждая предположение Олега, чужаки не пытались двинуться нам наперехват. Впрочем, из расчётов компьютера следовало, что, несмотря на внушительную концентрацию альвийских сил в дром-зоне, ни один из кораблей не успевал подойти к нам на расстояние, достаточное для ведения прицельного огня. Всё-таки в той сумасшедшей скорости, с которой мы шли, было своё преимущество. Вот если бы корабли могли так быстро вылетать из канала, задача вторжения в систему значительно облегчилась бы. Но после гиперперехода любой материальный объект оказывается в состоянии покоя относительно центрального светила. Исключение представляют только электромагнитные волны, которые в любой системе отсчёта распространяются со скоростью света...
- Четыре минуты до канала. Шестьдесят секунд до включения генератора.
В семи миллионах километров впереди по нашему курсу один из тяжёлых крейсеров выпустил нам наперехват десяток позитронных ракет. Траектории семи из них точно пересекались с нашей. Но это не проблема: несколько толчков ходового двигателя с ускорением 500 g - и ракеты пролетят далеко за нашей кормой. Их система самонаведения просто не успеет среагировать.
Впрочем, до ракет ещё было далеко, а до первого из каналов оставалось всего лишь три миллиона километров.
- Включение генератора, - скомандовала я.
- Есть включение, мэм! - отрапортовал Валько. - Генератор работает в холостом режиме. Расчётная мощность при входе в канал - полтора тераватта. Рекомендую повысить до двух.
- Рекомендация принимается. Полная готовность к запуску импульсного излучателя.
- Излучатель к работе готов.
В одном миллионе двухстах тысячах километров от первого канала я послала вперёд резонирующий импульс. Шесть секунд спустя прямо по курсу вспыхнула голубая звёздочка. Компьютерный расчёт свидетельствовал, что нам не нужно предпринимать никаких манёвров - корабль должен пройти точно по центру открывавшейся горловины.
- Ух ты, здорово! - не удержавшись, воскликнула я. - Нам просто сказочно повезло.
- В Вейдеровой виртуальности, - заметил Олег, - каналы всегда открывались в точке интерференции.
- Ну, это глупо, - сказала я. - А ты ещё говорил: никаких упрощений, всё как в реальности...
- Рашель! - прикрикнул на меня Валько. - Прекрати болтать, взгляни на экран, дура!
Я вновь сосредоточилась на тактическом дисплее. До входа в канал оставалось семьдесят секунд. Далее следовали его астрофизические характеристики - протяжённость (ого! почти одиннадцати килопарсеков) и координаты точки выхода. А также предупреждение: «Внимание, система отсутствует в Универсальном Каталоге. Месторасположение - внешний обод области Галактического Ядра. Опасность четвёртой степени».
- Проклятье! - выругалась я.
Четвёртая степень опасности не сулила особых неприятностей, но я решила не рисковать и коротким толчком боковых двигателей отклонила корабль от цели.
- Жаль, чёрт возьми! Всё так удачно складывалось...
Я послала вперёд очередной импульс к следующему каналу. И опять голубое сияние возникло прямо по курсу.
- Две случайности уже закономерность, - ошеломлённо пробормотала я. - Похоже, твой Вейдер ничего не упрощал.
- А я что говорил, - внушительно отозвался Олег.
- Н-да. С таким излучателем прорыв сквозь блокированную дром-зону становится делом не пилотского мастерства, а всего-навсего скорости - чем быстрее, тем лучше...
На сей раз параметры канала были нормальными: протяжённость - чуть более тысячи шестисот парсеков, место выхода - двойная звезда USCG 253-317846-581, неисследованная, предположительно без планет, собственное название отсутствует.
- Пятьдесят пять секунд до входа в канал, - произнесла я.
- Генератор работает нормально, - ответил Валько. Затем строго отчитал меня: - Рашель, где твои глаза были, когда ты прокладывала курс? Какого дьявола тебя понесло к Ядру?
- Четвёртая степень совсем не опасно, - оправдывалась я. - Всего лишь высокий уровень радиации... И вообще, я ничего не понимаю. На карте дром-зоны тот канал был обозначен как неисследованный. Этот, кстати, тоже.
- Ты уверена?
- Абсолютно. Я не слепая. Вот, сам посмотри... - Я начала было производить манипуляции на консоли, но затем остановилась. - Нет, позже. Десять секунд до входа в канал... Пять секунд... Есть!
За передней стеной рубки всеми цветами радуги заполыхало гиперпространство. Валько доложил:
- Резонансный генератор вышел на рабочую мощность две целых и семь сотых тераватта. Расчётное время гиперперехода по объективному галактическому времени - два часа сорок три минуты и тридцать одна секунда. По собственному бортовому - стандартный полуторасуточный интервал... А теперь обожди немного. Сейчас я кое-что проверю.
Олег сидел, откинувшись на спинку кресла, и не отрывал взгляда от обзорной стены. Он наслаждался первыми минутами первого в своей жизни полёта в гиперпространстве.
Я не стала отвлекать его и вывела на экран нужный участок карты дром-зоны. Да, действительно - оба канала были обозначены на ней как неисследованные. А компьютер выдал сообщение: «Добавлено два исследованных канала. Обновить схему?»
Чёрт бы меня побрал! Неужели?..
Слева, в кресле связиста, пошевелился Валько. Распахнув глаза, он отсоединил от своего импланта разъём и повернулся ко мне. Его взгляд был растерянный и виноватый.
- Я лопух, Рашель. Растяпа. Надо же, не сообразил проверить детектор каналов...
- А он, - подхватила я, - усовершенствованной конструкции. Сканирует каналы не только первого, но и второго рода.
- Вот именно. Уже много столетий считалось непреложным фактом, что априори невозможно определить, куда они ведут. А тут на тебе - оказывается, что возможно. Теперь ясно, откуда появилось так много новых исследованных каналов, к тому же очень удобно расположенных. Однако нашим всегда хватало осторожности не афишировать это открытие. Например, мы летели на Новороссию шесть с лишним суток по бортовому времени, хотя могли попасть туда с помощью одного-единственного «затяжного прыжка»... И ещё. Ты представляешь, что из этого следует? Таким образом мы можем путешествовать к соседним галактикам - перепрыгивая от одной блуждающей в межгалактическом пространстве звезды к другой.
«Совершенно верно, - подумала я. - Так всё и происходит. И не нужны нам никакие каналы третьего рода...»

31

С каналом, который я выбрала для бегства, нам не слишком повезло. Он вёл в пустынную, неизученную область на внешнем изгибе Рукава Стрельца. Здесь не было ни одной звезды, удовлетворяющей критерию Лопеса-Слуцкого, значит, не было пригодных к жизни планет, также здесь отсутствовали какие-либо аномалии, представляющие интерес для астрофизики, поэтому на протяжении всей истории освоения Галактики этот район не баловали своим вниманием ни научные экспедиции, ни поисковые группы.
Согласно картам, имевшимся в памяти бортового компьютера, ближайший исследованный канал второго рода располагался в тысяче с лишним парсеков, и кратчайший путь к нему проходил через девяносто три системы. Но это только геометрически кратчайший, а реально, если не хочешь тратить уйму времени на манёвры в дром-зоне, приходится двигаться зигзагами, выбирая для следующего скачка более или менее подходящий из соседних каналов первого рода. В результате путь удлиняется как минимум втрое, и если считать по сорок минут на каждую дром-зону, то получается порядка двухсот часов полёта. Даже если мы с Олегом будем управлять кораблём в две смены, по двенадцать часов в сутки, то всё равно раньше чем через девять дней до вожделённого канала не доберёмся.
Но и на этом дело не заканчивалось. Тот канал вёл в середину Рукава Лебедя и выходил в восьмидесяти парсеках от другого исследованного канала, через который можно было попасть в Скопление Дачжао, а уже оттуда - к основанию Шпоры Ориона, наиболее изученного из всех регионов Галактики. Там имелся достаточно богатый выбор дальнейших маршрутов, но в любом случае нам пришлось бы потратить на полёт к Терре-Галлии не менее двух недель объективного времени.
Располагай мы обычным кораблём, у нас не оставалось бы другого выбора, как последовать по этому пути. Однако крейсер «Нахимов» был оснащён усовершенствованным детектором каналов, и это позволяло нам гораздо быстрее добраться до нашей цели - Терры-Галлии.
После выхода из «затяжного прыжка» мы, маневрируя исключительно на гравитационном приводе, который не оставлял за кораблём ионного следа, совершили несколько беспорядочных скачков к соседним звёздам, чтобы окончательно обезопасить себя от возможной погони. У безымянного голубого гиганта с десятком безжизненных планет мы прекратили бегство и запустили программу сканирования дром-зоны.
Детектор «Нахимова» опрашивал каналы довольно быстро - почти полторы сотни в секунду, но с учётом общего количества каналов второго рода получалось, что для исследования всей дром-зоны потребуется ни много ни мало двадцать четыре года. Ещё в самом начале прыжка, высчитав эту цифру, я сразу упала духом и решила, что из нашей затеи ничего не выйдет. Однако Валько быстро успокоил меня:
- Пошевели мозгами, Рашель. Ты умная девочка, но тебе явно не хватает систематичности мышления. Ты поддалась магии больших чисел, они ошеломили тебя, и ты перестала соображать. Нам ведь не нужны координаты всех каналов, правда? Нам даже не нужен какой-то один конкретный канал. Всё, что мы хотим, это хоть какой-нибудь канал, который выходит недалеко от Дельты Октанта. Скажем, в радиусе двухсот парсеков. Годится? Тогда посчитаем, что говорит по этому поводу статистика. А она говорит следующее: в среднем одна из миллиона девятисот двадцати тысяч взятых наугад звёзд должна находиться в обозначенном нами районе. Ну а сколько времени понадобится детектору, чтобы просканировать эти без малого два миллиона каналов? Всего ничего - какие-то там три часа сорок минут. Мелочь, согласись. А если взять все звёзды Сектора Один, то вообще никаких проблем - детектор будет находить ведущие туда каналы в среднем через каждые полторы минуты.
И действительно, уже на второй минуте сканирования среди кошмарных каталожных наименований появилось нечто удобоваримое - 513-ая Стрельца, известная также под названием Звезда Корради. Этот ничем не примечательный жёлтый карлик находился в семистах парсеках от Дельты Октанта и примерно на таком же расстоянии от Солнца.
- Ну вот уже кое-что, - сказал Валько. - Не блеск, конечно, но то ли ещё будет. Видишь, как обманчивы большие числа, Рашель?
- Да, теперь вижу, - согласилась я.
Через полчаса набралось уже два десятка каналов, ведущих в Сектор Один - область Галактики в радиусе тысячи парсеков вокруг Солнца. Я уже окончательно успокоилась. Располагая прямым путём в этот район, мы могли чувствовать себя как дома.
- Ладно, - произнесла я, с трудом сдерживая зевоту. - Пусть детектор работает, а я пойду отдохну. Олег, ты остаёшься за главного. Когда появится канал, ближе чем в двухстах парсеках от Терры-Галлии, разбудишь меня.
- Слушаюсь, мэм! - чётко, по-военному, козырнул он.
Я отправилась в свою каюту, легла в постель и сладко проспала целых восемь часов.
Всё это время меня никто не тревожил, а проснувшись, я увидела на экране терминала сообщение от Олега:
«Извини, что не разбудил. Но так было нужно - ты сама это поймёшь. А на борту всё в порядке. Целую тебя, зорька».
Из-за этой «зорьки» я не смогла по-настоящему рассердиться на него. Меня ещё никто так не называл. Для отца я была лапочкой и солнышком - а для Олега стала зорькой. Мне это было приятно, мне нравилось быть его зорькой...
Тут мой взгляд упал на специальное цифровое табло, расположенное над дверью каюты. Такие приборы находились почти во всех помещениях корабля - они вели отсчёт времени каждого гиперперехода. Сейчас табло было включено, и цифры на нём свидетельствовали, что уже четвёртый час мы находились в «затяжном прыжке». А я, командир корабля, даже не подозревала об этом!
Второпях натянув брюки и обувшись, я выбежала из каюты и бросилась наверх, в рубку управления, застёгивая на ходу рубашку. Чёрт побери, что за безобразие?! Валько с Олегом обнаглели до крайности, уже совсем перестали считаться со мной...
В рубке я застала одного лишь Олега. Он сидел в капитанском кресле, просматривая что-то на тактическом дисплее, а перед ним, за передней обзорной стеной, буйствовало многоцветье гиперпространства.
- Ну и что это значит? - строго произнесла я, когда Олег, заметив моё вторжение, с виноватым видом повернулся ко мне. - Бунт на корабле?
Тихо и коротко, как будто в нерешительности, взвыла сирена. Бортовой компьютер, заслышав магические слова «бунт на корабле», пришёл в состояние полной боеготовности, чтобы защитить меня от малейших поползновений потенциальных бунтовщиков.
- Почему же бунт? - робко возразил Олег. - Ведь ты передала мне командование без всяких ограничений.
- Ага, - кивнула я, постепенно успокаиваясь. Ситуация прояснилась: это был не бунт, а всего-навсего ребячество. - И ты воспользовался этим, чтобы самостоятельно совершить переход. Валько, небось, тоже спит?
- Ушёл часа четыре назад.
- Ну а ты не смог удержаться от соблазна, - заключила я. - Мальчишка непослушный... Что, нашёлся хороший канал?
- Не просто хороший, а почти идеальный. Гамма Апуса, сто двадцать световых лет или сорок парсеков от твоей родной Дельты Октанта. Почти по соседству.
- Да, действительно, - согласилась я. - Буквально рукой подать.
Я села в освободившееся капитанское кресло и бросила взгляд на показания приборов. Резонансный генератор работал на максимуме своей номинальной мощности, что гарантировало очень быстрое прохождение канала по объективному галактическому времени. Расточительно, правда, но с нашими запасами дейтерия мы могли себе это позволить.
- Вы долго сканировали дром-зону?
- Четыре часа двенадцать минут. Когда появилась Гамма Апуса, мы с Вальком решили, что лучшего варианта уже не дождёмся.
- А ещё что-нибудь было интересное?
- Сто шестьдесят семь звёзд из Сектора Один. В точном соответствии со статистикой. Также десяток каналов, выходящих недалеко от систем чужаков. А ещё... Как тебе нравится такое: звезда с собственным названием, но отсутствующая в Универсальном Каталоге?
- Бред! Незарегистрированных звёзд, конечно, хватает - это и блуждающие вдали от Галактической Спирали, и расположенные в непосредственной близости от Ядра. Но если звезда не указана в Каталоге, то откуда у неё может взяться собственное название?
- Вот именно. Это и озадачило нас. Почти сразу после твоего ухода Валько распорядился, чтобы компьютер заносил в отдельный список звёзды без каталожных наименований. Сказал, то ли в шутку, то ли всерьёз, что подадим заявку на их открытие. Таких звёзд набралось порядка двух сотен - одни координаты, и больше ничего. Но среди них оказалась одна, у которой есть имя - Хэйна. Она находится в запредельной области пространства, на расстоянии ста тринадцати килопарсеков от центра Галактики. Склонение - минус семьдесят два с хвостиком градуса, азимут - двести двадцать шесть, тоже с хвостиком. Путём обычных астрономических наблюдений её обнаружить невозможно.
- Гм... Какая-нибудь информация об этой звезде есть? Нужно запросить компьютер.
- Мы уже запрашивали. И получили ответ, что никаких дополнительных данных нет. Только имя и координаты. Но Валько не поверил, подключился к компьютеру и нашёл в его памяти ссылку на файл с названием «Хэйна». Однако сам файл был удалён, а все его следы тщательно вытерты. Представляешь: корабль битком набит сверхсекретным оборудованием, а его хозяева беспокоятся о том, как бы кто не пронюхал о какой-то блуждающей в межгалактическом пространстве звезде. Ты догадываешься, что это значит?
- Кажется, догадываюсь, - медленно проговорила я. - Возможно, там находится их база. И... да! Возможно, они отправили туда отца с Анн-Мари.
- Вполне возможно.
Я на минуту задумалась.
- Наверное, само упоминание о Хэйне было оставлено по недосмотру.
- Валько тоже так думает. Я с ним согласен.
- А знаешь, какая вероятность...
- Знаю. Одна тысячная процента. Валько затрагивал и этот вопрос. Мы могли сканировать дром-зону годами и не добраться до Хэйны. Но она попалась нам среди первых полутора миллиона звёзд. Дуракам, детям и пьяницам везёт. Мы, конечно, не пьяницы, зато дури в наших головах хватает, а отчасти мы ещё дети. Нам просто повезло.
Я снова помолчала, собираясь с мыслями.
- Скорее всего, дром-зона Хэйны заблокирована.
- Возможно, - не стал возражать Олег.
- А может, и нет. Ведь у этой системы отсутствуют близкие соседи, до неё нельзя добраться по каналам первого рода, так что её обитатели должны чувствовать себя в безопасности.
- Тоже верно.
- Но скоро они всполошатся, - рассуждала я. - Когда сообразят, что в памяти захваченного нами корабля могло остаться упоминание об их секретной базе. Тогда они точно законопатят все каналы, и до них уже никак не доберёшься. Согласен?
- Да, - кивнул Олег.
- Мы долетим до Гаммы Апуса. Объективно это займёт немного времени. При такой мощности генератора - часа четыре, не больше. Потом пять или шесть скачков к одной из соседних с Дельтой звёзд. Там всегда есть наши патрули. Они доставят нас в локальное пространство Терры-Галлии. Мы встретимся с Дюбарри и всё ему расскажем. Он соберёт экстренное совещание. Быстро соберёт, но всё же это займёт определённое время. А учитывая важность вопроса, возможно, потребуется консультация с главами правительств. В конце концов они отправят к Хэйне эскадру. Или даже целый экспедиционный корпус. Но будет уже поздно.
- Ты думаешь, нам следовало лететь прямиком туда?
- Может быть. Не знаю. Но мне кажется, что у нас было больше шансов хоть что-нибудь узнать. А там, глядишь, нагрянув внезапно, нам удалось бы освободить отца с Анн-Мари. В худшем же случае нас просто срикошетило бы от закрытого канала. Мы потеряли бы... Сколько времени занял бы полёт до Хэйны, ты не считал?
- Примерно восемнадцать с половиной часов на максимальной мощности.
- Ну, потеряли бы около полутора суток. Это уже ничего не решает.
Прищурившись, Олег пристально посмотрел на меня:
- Ты хочешь сказать, что если бы я вовремя разбудил тебя, ты выбрала бы Хэйну?
Подумав немного, я отрицательно покачала головой:
- Нет. Я полетела бы к Терре-Галлии. Мой долг как военного - не бросаться сломя голову в авантюру, а немедленно связаться с командованием и сообщить обо всём. Располагая такими важными сведениями, я не вправе рисковать - ни собой, ни вами, ни кораблём.
- Значит, я поступил правильно, - подытожил Олег.
- Да, - со вздохом согласилась я. - Правильно.
- Правильно, что не разбудил тебя, - уточнил он. - Иначе ты запретила бы мне лететь к Хэйне.
От неожиданности я чуть не подскочила в кресле и изумлённо воззрилась на него:
- Что?!
- А то! - невозмутимо ответил Олег. - Протри свои заспанные глаза, мой милый лейтенант-командор, и посмотри на наш курс.
Я последовала его совету, то есть протёрла глаза, и наконец удостоила своим вниманием тактический дисплей.
- Ах, чёрт! Будь я проклята! Это же вопиющее нарушение... - Я осеклась.
- Ну? - спросил меня он. - Нарушение чего? В отличие от тебя или Валька, я не военнослужащий. Я вообще несовершеннолетний. С меня взятки гладки.
- Что верно, то верно... А Валько знал о твоей затее?

Предыдущая страница 16 Следующая страница


17 Олег Авраменко

- Я предложил ему свой план, но он сказал, чтобы я не смел даже думать об этом. Потом проверил состояние ходовой части и пошёл спать.
- Вот так и пошёл?
- Да.
- После того, как ты предложил лететь к Хэйне?
- Да.
Я представила себе эту сцену. «Не смей даже думать об этом, - говорит Валько. И сразу же за этим: - Так-с, что там у нас с двигателями и генератором?.. Похоже полный порядок. Тогда ладно, пойду-ка я спать...»
- Ну, ребята, вы даёте! - сокрушённо произнесла я. - Один нагло узурпирует командование кораблём, а другой откровенно закрывает на это глаза... И что прикажешь с тобой делать, Олег? Даже не знаю - то ли отлупить тебя, то ли расцеловать.
Он ослепительно улыбнулся мне:
- Можно и то и другое, дорогая. Только в порядке очерёдности - сначала побои, а лишь потом поцелуи.
Махнув рукой на все чёртовы правила, я соскочила с капитанского кресла и уселась на колени к Олегу. Из-за пультов это было не слишком удобно, зато чертовски приятно.
Нежно поцеловав его в губы, я сказала:
- С битьём, пожалуй, повременим. А насчёт остального... Знаешь, когда Валько проснётся, мы передадим ему вахту, а сами пойдём в мою каюту. Среди Аниных тряпок я нашла потрясную ночную рубашку. Тонкую-тонкую и совсем-совсем прозрачную. Думаю, она понравится тебе.
Олег крепко сжал меня в своих объятиях.
- А я думаю, мне больше понравится то, что будет видно сквозь эту рубашку.

СТЕФАН: В ПЛЕНУ

32

Нас с Анн-Мари содержали в комфортабельной каюте, состоящей из двух жилых комнат - спальни и кабинета. Во всяком случае, мы считали, что это каюта космического корабля, все её характерные признаки были налицо. Хотя, конечно, мы могли находиться и в каком-нибудь подземном комплексе, кто знает. Но наиболее вероятным представлялся именно вариант с кораблём.
Быть узником чертовски неприятно, особенно, если не знаешь, кого представляют твои тюремщики. С момента нашего пленения мы не продвинулись ни на шаг в разрешении этого вопроса и только мучились всевозможными догадками.
К счастью, хоть за Рашель мне переживать не пришлось. Ещё в самом начале, когда мы с Анн-Мари лишь недавно очнулись после действия парализатора и только-только начали обсуждать случившееся с нами, в каюту ворвалась Аня Кореева, потрясая в воздухе пистолетом. Её бледное лицо, воспалённые глаза и мелкая дрожь в руках свидетельствовали о том, что она, как и мы, переживает постпарализационный синдром. Девушка была босая, в коротком цветастом халате, под которым, насколько я мог судить, отсутствовало какое-либо бельё.
- Ваша дочь, эта сучка... - слегка заплетающимся языком произнесла она, глядя на меня со злостью и злобой. - Я ещё доберусь до неё... Я ей такое устрою...
Очевидно, Аня явилась к нам, дабы ввиду недосягаемости Рашели отыграться на мне, но от очередной дозы парализатора меня спас вовремя поспевший Боря Компактов. Отобрав у неё оружие, он схватил Аню за шиворот и буквально поволок её к выходу.
- Да уймись ты! - приговаривал он. - Вы с Сашей сами сваляли дурака, нечего искать виноватых. И не брыкайся - а то и от меня получишь, если тебе ещё мало...
Мы с Анн-Мари даже не пытались воспользоваться ситуацией, чтобы напасть на Борю и Аню. Во-первых, мы пребывали не в лучшей физической форме, а во-вторых, это всё равно было бесполезно - охранная система корабля вмиг бы подстрелила нас из парализаторов.
А из этого инцидента сам собой напрашивался вывод, что Рашели повезло куда больше, чем нам, и она сумела ускользнуть, примерно разделавшись с Аней Кореевой и Сашей Киселёвым.
- Молодец, девочка! - сказала Анн-Мари. - Хоть за неё мы можем быть спокойны. Теперь этим ребятам не удастся свалить вину за наше исчезновение на альвов.
- Интересно, - задумчиво произнёс я, - был ли при этом Олег? А если был, то на чью сторону встал?
Анн-Мари хмыкнула:
- По-моему, вопрос риторический. Ясно, на чью. Никакая дружба, даже самая преданная, не может соперничать с любовью...
Как оказалось, Аня с Борей были первыми и последними нашими посетителями. Больше никто проведывать нас не заходил, даже чтобы приносить еду, поэтому мы завтракали, обедали и ужинали продуктами из пищевого автомата.
Компьютерный терминал в каюте был предусмотрительно деактивирован, однако наши тюремщики оказались достаточно любезными и не отрезали нас полностью от внешнего мира, позволив нам следить за событиями на планете по передачам государственных телеканалов. Весь следующий день после нашего пленения эти передачи не отличались разнообразием - с самого утра повсюду транслировался какой-то балет. На первых порах мы, поглощённые своими неприятностями, не придавали этому особого значения и только ближе к вечеру, убедившись, что все без исключения каналы передают одно и то же, заподозрили неладное, но не могли понять, что происходит. А в девять часов, когда балетная вакханалия закончилась и вышли долгожданные выпуски новостей, сразу всё прояснилось - таинственные силы, стоявшие за Вейдером и его ребятами, перешли в решительное наступление.
А уже во вторник состоялись помпезные траурные церемонии по погибшему государю, кульминацией которых явилась экуменическая заупокойная служба, отправленная совместно главным муфтием и патриархом. На всех этих церемониях присутствовала Эстер - и не просто присутствовала, а стояла по левую руку от нового царя Новороссии Павла VIII, где по строгим правилам придворного этикета могла стоять только жена, мать или невеста.
- Чёрт возьми! - сказал я. - Павел действительно намерен жениться на ней.
- Ага, - кивнула Анн-Мари. - И объявил о своём намерении вполне определённо и недвусмысленно.
- Значит, поэтому Эстер разрешили остаться. А я-то думал, что её вместе с другими отзовут сразу после нашего исчезновения.
- Может, и отозвали, но она отказалась.
- То есть, не подчинилась приказу?
- Ну, да. А чему ты удивляешься? Любовь не только сильнее дружбы, она сильнее долга.
По завершении траурных церемоний Павел издал ряд указов, которые огласили в вечернем выпуске новостей. Прежнее правительство Новороссии было распущено, половина членов кабинета отправлена на пенсию, а другая половина во главе с первым министром - за решётку, по обвинению в коррупции и злоупотреблении властью. Сформировать новое правительство царь поручил восемнадцатилетнему студенту Николайбургского университета Сергею Иванову. А оберполицмейстером Новороссии был назначен курсант полицейской школы, ровесник Иванова, некий Игорь Федотов; ему сразу было присвоено звание генерал-адъютанта.
- Могу поспорить на что угодно, - произнёс я, - что этот Федотов из Вейдеровой компании.
- Пари не принимаю, - ответила Анн-Мари. - Потому что наверняка проиграю.
- Ты представляешь, какой шок вызвали у людей эти назначения!
- Меньший, чем ты думаешь. Новороссийцы не привыкли оспаривать решения своего государя. Большинство их искренне считает, что царю виднее. Даже если этот царь - семнадцатилетний юноша.
Кстати, о возрасте. Среди прочих указов как-то незаметно проскользнуло постановление о снижении порога совершеннолетия с восемнадцати до шестнадцати. Комментаторы не уделили ему должного внимания, сочтя его не более чем прихотью молодого царя, однако мы смотрели на это иначе. Отныне все соратники Павла, а не только самые старшие из них, официально становились взрослыми и могли занимать государственные должности.
- Я всё больше убеждаюсь, - резюмировала Анн-Мари, - что за ребятами никто не стоит. Похоже, они действуют сами.
- Да, похоже, - согласился я. - Вопрос только в том, где они взяли для этого ресурсы. Откуда у них корабли, вооружение, сверхсекретные технологии, включая излучатели ЭМИ, странглетные запалы да ещё этот чёртов транслятор. - Я бросил злой взгляд на своё левое запястье, где до пленения у меня были часы со встроенным в браслет загадочным устройством, которое Вейдер назвал транслятором. Когда я очнулся, часы, разумеется, исчезли. - Больше всего меня бесит, что эти сопляки знают о его назначении, а я - нет. И даже не имею ни малейших соображений...

Около полуночи Анн-Мари ушла в спальню, а я расстелил постель на узком диване в кабинете, лёг и стал смотреть трансляцию сегодняшних траурных церемоний в записи, предназначенной для жителей западного полушария Новороссии.
Сна у меня не было ни в одном глазу, однако я не думал о происходящем на планете, не ломал себе голову, пытаясь предугадать дальнейшие события, не предавался мрачным мыслям о том, как долго может продлиться наше заключение. Я вспоминал свою прошлую жизнь и с грустью констатировал, что мне катастрофически не везёт с женщинами. Два тяжёлых брака, несколько неудачных романов, а теперь вот меня угораздило влюбиться в Анн-Мари, которая отчаянно хочет, но никак не может ответить мне взаимностью. Наверно, я принадлежу к тому типу мужчин, одиноких волков, которые от природы не созданы для семейной жизни. И мне просто сказочно повезло, что у меня есть дочь - моя Рашель, моё солнышко ясное...
Примерно через час в кабинет вошла Анн-Мари, закутанная в длинный белый халат.
- Я почувствовала, что ты не спишь, - сказала она, присаживаясь на край дивана. - Не знаю как, но почувствовала. Может, из-за того взгляда, который ты бросил на меня, когда я уходила. Ты считаешь меня стервой... Нет, только не надо возражать. Ты действительно так считаешь. Ты думаешь, что я могла бы пересилить себя, заставить. В конце концов, ничего страшного не случилось бы, а потом, глядишь, всё и наладилось бы. Ведь так? Только честно.
- Да, - неохотно признал я. - Однако я не считаю тебя стервой.
- Не важно, каким словом ты это называешь, суть остаётся той же. Но пойми меня, пожалуйста, очень тебя прошу. До встречи с Арчибальдом я была страшно влюбчивой, я влюблялась буквально на каждом шагу и поэтому ни разу в жизни не занималась сексом без любви. В этом просто не было потребности - всегда находился мужчина, которого я искренне любила... или считала, что люблю. Я и в тебя было влюбилась - тогда, на станции, когда помогала тебе одурачить Ахмада Рамана. Но потом оказалось, что ты занят Ритой, и я переключилась на Арчибальда. - Она горестно вздохнула. - Вот с тех пор всё и началось... Вернее, закончилось. Закончилась моя личная жизнь.
- Я люблю тебя, Анн-Мари, - сказал я безнадёжно. - Моей любви хватит на нас двоих.
- Нет, Стас, не хватит. У каждого должна быть своя любовь. Ты мне нравишься, для большинства женщин этого было бы достаточно, но для меня... - Она немного помолчала. - Я говорила тебе, что семь лет у меня никого не было. Это не совсем правда. Почти правда, но с маленьким уточнением: никого, кроме Арчибальда. Два года назад так получилось, что... Словом, я провела с ним одну безумную ночь. С ним и его женой. После этого Рита предложила мне быть третьей. Она сказала, что понимает мои чувства и согласна делить со мной мужа... в разумных пределах, конечно.
- О боже! - пробормотал я.
- Тогда я отвергла её предложение. С негодованием отвергла. Но теперь... теперь я передумала. Когда мы выберемся из этой передряги, я соглашусь. Лучше хоть так, чем вообще никак. Если и ты ничего не смог со мной поделать, то уже никто не сможет... - Анн-Мари поднялась. - Спокойной ночи, Стас. И не сердись на меня.
Она быстро вышла из кабинета, а я, проводив её беспомощным взглядом, снова уставился в телевизор, где по уши влюблённые и безумно счастливые Павел с Эстер лицемерно изображали вселенскую скорбь по фальшивому покойнику.

РАШЕЛЬ: СИСТЕМА ХЭЙНЫ

33

Когда прозвучал сигнал, извещающий о начале отсчёта последней тысячи секунд «затяжного прыжка», мы втроём уже битый час находились в рубке, проверяя и перепроверяя состояние всех корабельных систем, в особенности огневых и защитных. Мы не представляли, что ждёт нас по ту сторону канала, но готовились к самому худшему.
Вскоре после сигнала бортовой компьютер выдал сообщение:
«Определена конфигурация области входа-выхода. Радиус - 1,5 км.»
- Канал сжат, - констатировала я. - Но проходим. Это очень странно. Вряд ли он является одним из маршрутных, такое совпадение было бы вообще невероятным. Тогда с какой стати они его совсем не закрыли?
- Может, не умеют этого делать? - предположил Олег.
- Глупости. Если у них есть такие корабли, как «Нахимов», то и с закупоркой каналов они наверняка справились бы. Ох, не нравится мне всё это! Боюсь, в системе Хэйны нас ждёт тёпленький приёмчик... Но тут уже ничего не поделаешь.
Я решила, что выходить будем с позывными. Пусть корабль сигналит, что мы являемся эскадренным флагманом в составе Военно-Космического Флота Новороссии. Всё равно хуже не будет - а так, возможно, выгадаем лишних несколько секунд.
- Погоди, - сказал Валько. - Добавь к позывным ещё кое-что. Вот.
Поскольку он был подключён через свой имплант к компьютеру, то не стал пользоваться клавиатурой или голосовым интерфейсом, а напрямую выдал на мой тактический дисплей буквенно-цифровую комбинацию из полусотни символов.
- И что это значит? - озадаченно спросила я.
- По всей видимости, пароль.
- Где ты его взял?
- Раскопал в Большой Новороссийской Энциклопедии.
- Нет, я серьёзно спрашиваю.
- А я серьёзно отвечаю. Эта галиматья была зашифрована в ней по ключевому слову «Хэйна». Не знаю, для чего она предназначена, но послать её вместе с позывными не помешает.
- Да, наверное, - согласилась я и тут же рассердилась: - Валько, негодник, почему ты раньше не сказал о пароле?
- Я его лишь недавно вычислил.
- Но ведь не только что?
- Почти только что. Три часа назад. И с тех пор пытался сообразить, куда бы его присобачить. Хотел преподнести тебе всё в готовом виде, но ничего не получилось.
Я вздохнула:
- Ты несносный, недисциплинированный, безответственный мальчишка...
За сто секунд до выхода раздался второй сигнал.
«Открывается горловина канала, - сообщил компьютер. А чуть позже: - Внимание, опасность! В пяти километрах от точки выхода, прямо по курсу обнаружено присутствие стазис-поля».
- Стазис-поле? - удивилась я. В глубинах моей памяти зашевелилось что-то знакомое... из фантастической литературы. - Это ещё что такое?
Восприняв мои слова, как адресованный ему вопрос, компьютер ответил:
«Темпоральная аномалия. В области пространства, подверженного действию стазис-поля, энтропия не возрастает».
- Иными словами, - вставил Валько, - время там останавливается... Проклятье! Очередной сюрприз - временна я ловушка. Так вот почему они не заблокировали каналы... - Он закрыл глаза и полностью расслабился, погружаясь в свой кибер-транс. Спустя несколько секунд его голос зазвучал из динамиков: - Увы, увы. Корабль не располагает средствами нейтрализации стазис-поля. Его можно отключить только извне.
Я как раз собиралась задать компьютеру тот же вопрос.
- Но как?.. Пароль, чёрт возьми! Позывные!
- Есть позывные! - отозвался Валько.
Пошли позывные. Таймер отсчитывал последнюю минуту до выхода. Предупреждение о наличии стазис-поля по-прежнему оставалось в силе.
- Что-то не то, - пробормотала я растерянно. - Пароль не годится...
- Нуль-связь! - воскликнул Олег. - Нужна нуль-связь!
- А это идея, - сказал Валько. - Рискнём.
На дисплее всплыл текст: «Активация нуль-портала...»
Я напряжённо замерла, положив руки на консоль. Перед самым выходом я приготовилась включить на максимуме боковое ускорение, хотя и понимала, что нам это не поможет. Попадая из гиперпространства в реальное пространство любой материальный объект оказывается в состоянии покоя относительно центра масс системы. А это значит, что по отношению к дром-зоне он движется со скоростью, самое меньшее, несколько километров в секунду. Даже при таком чудовищном ускорении мы не сможем уклониться от попадания в стазис-поле - временно-пространственную аномалию, ранее существовавшую только в неуёмном воображении фантастов, а теперь в одночасье ставшей реальностью.
Я повернула голову и посмотрела на Олега. Наши взгляды на секунду встретились. Мы не произнесли не слова, а попрощались молча. Если мы угодим в стазис, то кто знает, может, это навсегда. Мы останемся вечно молодыми до скончания веков, так и не прожив вместе долгую и счастливую жизнь, о которой совсем недавно мечтали, лёжа в объятиях друг друга. Больше не будет у нас ни светлых и радостных дней, ни нежных, сладостных ночей. А будет только миг Вечности, после чего наступит Ничто...
Двадцать секунд до выхода. Компьютер сообщил:
«Нуль-портал активирован. Поиск приёмника. Связь установлена. Начат сеанс...»
Пятнадцать секунд.
«Получено подтверждение приёма пароля. Пароль корректен. Стазис-поле отключено. Пароль изменён. Сеанс связи завершён. Идёт деактивация нуль-портала...»
- Ох! - шумно выдохнул Олег.
Я от облегчения чертыхнулась и произнесла:
- Внимание! Полная готовность к выходу. Максимальная мощность всех защитных систем, батареи к огню... Четыре, три, два, один... Есть выход!
Я немедленно дала боковую тягу, развернув корабль под углом к направлению движения, и врубила восьмисоткратное ускорение основных ходовых двигателей. Всё это я проделала вслепую, без оценки обстановки, руководствуясь принципом «сначала действуй, а после думай». Лишь затем я ознакомилась с показаниями систем наружного наблюдения.
Мерцающая голубизной горловина открытого канала и без моих стараний уносилась от нас в сторону со скоростью свыше 25 км/сек. Её сопровождала громадная космическая станция, рядом с которой плыли в пространстве два странных белесых объекта шарообразной формы.
На экранах заднего обзора пылал жёлтый диск светила, похожего на Солнце, каким оно выглядит с орбиты Земли. А впереди, чуть левее, висел в беззвёздной черноте космоса подёрнутый атмосферной дымкой сине-бело-зелёный шар планеты. Синеву ей придавали моря и океаны, белизну - полярные шапки и облачный покров, а зелёный цвет материков в умеренных и экваториальных областях свидетельствовал о том, что там вовсю буйствует жизнь.
До планеты было порядка трехсот тысяч километров. Мы летели почти прямиком на неё, и я торопливо подправила курс. Сине-бело-зелёный шар переместился на один из боковых экранов, а с правого края обзорной стены выглянула приплюснутая спираль Галактики, имевшая видимый угловой размер всего в пятнадцать градусов.
- Вот это да!.. - потрясённо промолвил Олег. - Планета в дром-зоне. Никогда о таком не слышал.
- Ты удивишься ещё больше, - откликнулся Валько, - если я скажу, что планета не пересекается с дром-зоной. Тут кое-что покруче: дром-зона обращается вокруг планеты, как спутник... Кстати, Рашель, мэм, командир. Не гони лошадей. В смысле - не улепётывай без оглядки. Нас никто не преследует. Похоже, мы вообще никого не интересуем.
Я убавила мощность двигателей, но совсем глушить их не стала.
- Ну, что там? - спросила я, так как именно он заведовал всеми средствами наблюдения. - Где отчёт?
- Даю. - На мой тактический дисплей хлынул поток данных. А Валько стал комментировать: - Прежде всего, искусственные объекты. Станция, орбитальные спутники. Обмениваются между собой радиопередачами. Обычный обмен сведениями о собственном месторасположении и перемещении других космических тел. В свою очередь, спутники интенсивно общаются с планетой. Передача и приём технической информации; большинство из них функционируют в режиме ретрансляторов, некоторые выполняют геометеорологические наблюдения. Общая плотность сигналов невелика, эфир почти чист.
- За нами следят?
- Никаких признаков слежки не обнаружено. Мы, конечно, находимся в поле зрения их радаров, но специально они нас не пасут... Ага! Только что из-за обратной стороны планеты показался ещё один спутник. Вернее, объект искусственного происхождения весьма внушительных размеров. Похоже, какой-то крупный корабль. Сохраняет полное радиомолчание. Не маневрирует, движется по стационарной геоцентрической орбите. На нас никак не реагирует. Но будем держать ухо востро.
- А эти два белых шара? - Я ткнула пальцем в дисплей. - Здесь сказано, что они представляют собой кластерные сгустки стазис-поля, поддерживаемого энергетическим потоком со станции. Как это может быть? Сгустки поля - дичь какая-то.
- Похоже, это не является полем в классическом понимании этого слова. Как уже сообщал компьютер, это темпоральная аномалия пространства. В памяти отсутствует физическое описание самого стазис-поля, бортовые датчики определяют его наличие по специфическому нейтринному излучению. Это всё, что я раскопал.
- Интересно, что находится в этих сгустках?
- Моя гипотеза: непрошенные гости, попавшие во временну ю ловушку. Вот почему хозяева системы не закупорили каналы, они нашли лучшую защиту. Рикошет и возвращение обратно свидетельствовал бы о том, что здесь что-то затевается. А так корабли просто исчезли бесследно, и те, кто послал их, пришли к выводу, что канал ведёт в зону опасных природных катаклизмов, например, к Сверхновой. И поди проверь, что это не так.
- Но два корабля уже слишком много, - заметил Олег. - Два случайных попадания в одну систему - это невероятно.
- Вряд ли эти попадания были независимыми. Тут либо оба корабля совершали прыжок «вслепую» вместе, либо второй из них последовал за первым, чтобы узнать о его судьбе. А когда и он пропал, то канал занесли в «чёрные списки»... Впрочем, что толку гадать. Надеюсь вскоре мы всё выясним... Так-с, неизвестный корабль продолжает движение по орбите, не подавая никаких признаков жизни. Я всё больше утверждаюсь в подозрении, что на его борту, как и на станции, вообще нет людей... Ладно, теперь переходим к объектам естественного происхождения. Центральное светило - звезда спектрального класса G2V, в точности как Солнце. В системе присутствует по меньшей мере четыре планеты. Одну из них вы можете видеть воочию, все полученные физические данные прилагаются, но они ещё неточны, требуется более тщательное изучение. Тем не менее, уже сейчас можно заключить, что планета пригодна к жизни, её гравитация и состав атмосферы приблизительно равны земным. Ещё три планеты обнаружены средствами дальнего наблюдения, но, думаю, это не всё - найдутся и другие. Количество видимых невооружённым глазом звёзд впечатляет - аж тридцать четыре штуки. Думаю, с поверхности планеты можно разглядеть от силы десяток самых ярких. Расстояние до ближайшей звезды - от двухсот до трехсот парсеков. Точность слабовата, так как прошло недостаточно времени для удовлетворительного измерения параллакса. Если вас удивляет, что сей параллакс вообще удалось сосчитать так быстро, то примите во внимание следующее: судя по сдвигу в красном смещении галактик и квазаров, система движется с нехилой скоростью едва ли не в половину от световой.
- Да ты что?! - изумилась я.
- Представь себе. Эта звезда - залётная пташка. Прибыла к нам издалека, и скорее всего, не из Местного скопления галактик. Потрясающе! Кроме всего прочего, Хэйна со своей скоростью позволяет разрешить давний спор о том, как сказываются релятивистские эффекты на гиперпереходах. Лично я склоняюсь к гипотезе о существовании некоего подобия центра масс дром-зон, относительно которого и нужно считать замедление или ускорение времени...
- Не сейчас, Валько, - перебила я. - Это действительно интересный вопрос, но обсудим его позже. Что ты там говорил о здешней дром-зоне? У меня на дисплее нет никакой информации.
- О, я приберёг её на десерт! Это самый смак. Дром-зона обращается вокруг планеты по слабо эллиптической, почти круговой орбите с незначительным эксцентриситетом. Среднее расстояние до планеты - триста десять тысяч кэ-мэ. Наклон орбиты... Ай, это неинтересно. А вот что действительно интересно: каналов первого рода, разумеется, нет, ввиду отсутствия близких соседей, все каналы второго рода сжаты до полуторакилометрового радиуса; радиус же самой дром-зоны в точности равен двум кэ-мэ.
- Что? - не поняла я. - Как это может быть?
- А так. Если датчики не лгут, то все каналы (имеется в виду, второго рода) аккуратно «насажены» друг на друга.
- Их области входа-выхода совмещены?
- Совершенно верно. Притом с абсолютной точностью. А миллиарды триллионов каналов третьего рода, сжатые до кубических миллиметров, помещены во внешний полукилометровый «обод» дром-зоны.
- Это невероятно!
- Но факт.
- А каким же образом открывать каналы, если они совмещены?
- Их области входа-выхода отделены от областей воздействия. Последние сужены до долей кубического метра и равномерно распределены по всей внутренности сферы. Для открытия определённого канала следует «проколоть» резонирующим импульсом нужный участок пространства с точностью до сантиметров. Это сложно, но вполне возможно.
Я покачала головой:
- Всё страньше и страньше...
- И вот ещё что, Рашель из Страны Чудес, - продолжал Валько. - Было бы неплохо притормозить. Мы во весь дух даём стрекача, а между тем до нас никому нет дела. Давай-ка лучше вернёмся и осторожно всё осмотрим.
- Да, ты прав, - после коротких раздумий согласилась я и стала разворачивать корабль, чтобы начать торможение. - Бегством мы ничего не решим.

34

Мы подбирались к станции медленно и осторожно, как охотник подбирается к дичи. Или, скорее, как трусливый шакал подкрадывается к своей жертве, готовый в любой момент ретироваться при появлении более крупного хищника.
Однако ни сама станция, ни её возможные обитатели никак на нас не реагировали. Ни запросов, кто мы такие, ни грозных предупреждений, вроде «ближе не подходить», мы не получали. Но приближаться на достаточное для ведения боя расстояние всё же не рисковали и довольствовались наблюдением издали.
- По-моему, здесь никого нет, - заключил Валько. Ещё полчаса назад, когда мы окончательно убедились, что никто атаковать нас не собирается, он вышел из кибер-транса, но оставался подключённым к компьютеру, чтобы при малейшей опасности задействовать все огневые и защитные системы. - Ни единой живой души. А всё находится под контролем автоматики.

Предыдущая страница 17 Следующая страница


Галактики как песчинки 18

- Которая, - подхватил Олег, - не очень-то хорошо справляется со своими обязанностями. Мы вот здесь кружим, а ей хоть бы что. Поразительная беспечность.
- Ну, не скажи. В конце концов, дром-зона защищена от посторонних темпоральной ловушкой, мы прибыли сюда на корабле хозяев базы и назвали правильный пароль. Нас принимают за своих, поэтому не окрикивают на каждом шагу: «Стой! Кто такой! Назовись!»
- Но на станцию всё же лучше не соваться, - заметила я. - Несомненно, её центральный компьютер запрограммирован на идентификацию личности.
- Его можно перепрограммировать.
- Ты уверен?
- Более чем. Ведь я уже соединялся с ним, когда отправлял пароль. Только для этого нужно задействовать нуль-связь.
- И, соответственно, включить портал. Это рискованно.
- Не очень. Я уже говорил, что здесь никого нет. Если бы кто-то был, давно отозвался бы.
- И всё равно пока воздержимся, - твёрдо произнесла я.
Затем мы полетели к планете и сделали вокруг неё несколько витков, постепенно снижаясь. Бо льшая часть её поверхности была нетронута цивилизацией, но кое-где виднелись следы разумной деятельности - карьеры, шахты, бурильные скважины, разнообразные сооружения из сверкающего на солнце металла, по всей видимости, перерабатывающие заводы, взлётные полосы для транспортных самолётов. Всё это выглядело не заброшенным, а скорее законсервированным. Бортовые детекторы зарегистрировали исходящие из сооружений радиосигналы в двоичном коде, а компьютер признал в них инструкции для самодвижущихся кибернетических устройств - короче, для роботов. Дважды в поле нашего зрения попадали и сами роботы: в первый раз бригада совершала обход карьера, а во второй - расчищала взлётную полосу от снежных заносов.
И лишь в одном месте, на восточной оконечности большого северного материка располагалось нечто, отдалённо похожее на город. Отдалённо - поскольку его жилая часть, состоящая из полутора сотен красивых уютных особняков, была непропорционально мала по сравнению с внушительным промышленным сектором, который, помимо прочего, включал в себя громадные ангары кораблестроительной верфи, расположенной рядом со взлётным полем космодрома.
По всему городу то там, то сям сновали роботы-уборщики, поддерживая в нём порядок. Людей нигде видно не было.
- И как это объяснить? - наконец не выдержала я.
- У меня есть предположение, - сказал Олег. - Не о том, зачем понадобилась эта база и кто её создал, а о судьбе её персонала.
- Ну?
- Вейдер, Аня и остальные - дети здешних работников.
- Гм... - произнёс Валько. - Положим, мы и сами догадались. Но что же случилось со взрослыми?
- Они избавились от них. Не в смысле уничтожили, а пленили и где-то спрятали. Может быть, здесь, в каком-нибудь подземном бункере. А может, их перевезли на одну из пригодных для жизни, но необитаемых планет, и обеспечили всем необходимым для существования.
- Зачем?
- Кто знает. Видать, чего-то не поделили. Как бы то ни было, эти ребята здорово озлоблены против взрослых.
Валько задумался.
- Пожалуй, нам не обойтись без посадки на планету.
- Нет, - сказала я. - Лучше уж заняться станцией.
- Станцией так станцией, - согласился Валько. Он явно рассчитывал на такой ответ, предлагая посадку на планету. - Но сначала давай осмотрим тот корабль. Что-то он мозолит мне глаза.
Соблюдая все меры предосторожности, мы подошли к кораблю, который безжизненной грудой металлолома висел на орбите. С виду он был огромен, побольше тяжёлого крейсера, но при ближнем осмотре оказалось, что едва ли не на девяносто процентов он состоит из ходовой части и топливных баков.
Ближе к хвосту в его корпусе зияла огромная дыра - но не пробоина от попадания метеорита или ракеты, а аккуратно вырезанная лазером. Также отсутствовала добрая половина дюз; оставшиеся свидетельствовали о том, что он приводился в движение вовсе не термоядерной тягой.
- Ну и ну! - изумилась я. - У него ионные двигатели. Какое старьё!
- Даже не старьё, а сущий антиквариат, - уточнил Валько. - Так, так... Вот и маркировка. Здорово поблекла от времени, но прочитать можно. «Эксплорер-13», кажется.
- «Эксплорер»... - повторила я, роясь в своей памяти. - Что-то знакомое... Ага, вспомнила. Это одна из первых серий прыжковых кораблей, способных проходить каналы второго рода... Валько, ты говоришь, что в бортовой библиотеке есть Большая Новороссийская Энциклопедия?
- Не только. Имеется также «Британника», последний выпуск. Сейчас делаю запрос.
Секунду спустя, на экране появилась соответствующая энциклопедическая статья. «Эксплорер-13» был спущен со стапелей корабельной верфи Титана в 2214 году. После ряда испытательных полётов признан пригодным к эксплуатации. В середине 2215 года на нём отправилась научно-исследовательская экспедиция, чьей целью было изучение процессов, происходящих в Галактическом Ядре. Целый букет широко известных в научном мире имён (достаточно сказать, что начальник экспедиции и его заместитель были лауреатами Нобелевской премии), отборный экипаж, самое совершенное по тогдашним меркам оборудование. Кораблю устроили пышные проводы, он отправился в путь - и с тех пор о нём не было никаких известий. Как это часто случалось в первые столетия комических путешествий, «Эксплорер-13» бесследно сгинул в просторах Вселенной.
К статье прилагалась видеозапись отлёта корабля, а также коллективный снимок всех двадцати шести учёных - членов исследовательской группы. Моё внимание сразу привлёк седовласый восьмидесятилетний мужчина, очевидно, руководитель экспедиции, доктор Джеймс Ф. Шеппард. Он мне кого-то смутно напоминал. Но кого?..
- Ба! - воскликнул Олег, который тоже рассматривал этот снимок. - Глазам своим не верю...
- Что там? - поинтересовалась я.
- Тот парень слева. Самый молодой из них. Ну, вылитый Игорь Федотов, только лет на десять старше.
- Кто такой Федотов?
- Один из Вейдеровой компании. Я видел его лишь пару раз, но хорошо запомнил. А вот ещё... - Олег вскочил с кресла, подошёл ко мне и ткнул пальцем в мой дисплей. - Эта женщина. Ей бы сбросить двадцатник, и получится Аня Кореева.
- Да, в самом деле...
Я вызвала из энциклопедии статью про доктора Дж. Ф. Шеппарда, нобелевского лауреата по физике, жившего в конце XXII - начале XXIII веков. В статье имелось несколько снимков, и на одном из них, самом раннем, фигурировал молодой человек лет двадцати в университетской мантии бакалавра.
- Вейдер, будь я проклят! - произнёс Олег. - Точно он.
В ходе дальнейших поисков мы убедились, что известный в своё время астробиолог Гелена Новакова в молодости была точной копией Ани Кореевой, а также обнаружили ещё и двойника Бори Компактова - им оказался профессор Новосибирского университета Василий Хохлов.
Что же касается Саши Киселёва и Юры Ворушинского, то их двойников мы не нашли, но можно было предположить, что таковые были среди членов команды корабля, чьи снимки (кроме капитана Отто Кляйна) в энциклопедии отсутствовали.
- Клонирование, - заключил Валько. - Эти люди клонировали себя. Единственно приемлемый способ продолжения рода для такой малочисленной группы - естественное размножение привело бы к генетическому вырождению в последующих поколениях. Тем более, что среди них было мало женщин, особенно таких, что находились в репродуктивном возрасте. А Киселёв и Ворушинский, очевидно, клоны кого-то из экипажа или клоны уже детей клонов.
- Но зачем? - растерянно спросила я. - Зачем это понадобилось?
- Ответ мы найдём либо на станции, либо на планете. Хотя... В принципе, можно поискать и здесь. Вернее, там. - И он указал на зависшую перед нами громаду «Эксплорера-13».
Наши попытки связаться с кораблём ни к чему не привели. Он хранил упорное молчание, как разведчик на допросе. Скорее всего, за минувшие столетия его бортовые системы, включая и связь, пришли в негодность. В те времена ещё не умели строить корабли на века.
- А если послать туда «крота»? - предложил Олег.
«Кротами» называли небольших роботов-разведчиков, которые вгрызались в обшивку и проникали внутрь кораблей. Как правило их использовали для предварительного осмотра подбитых вражеских судов, до того как высадить на борт десант.
- Гм, неплохая идея. Но сначала кое-что проверим.
Задействовав маломощный лазер, я сделала небольшой надрез в носовой части корпуса корабля. Никакой ответной реакции не последовало - защитные системы «Эксплорера» бездействовали.
- Обшивка пробита насквозь, - доложил Валько, сверившись с показаниями приборов наружного наблюдения. - Однако следов утечки воздуха не обнаружено. Корабль разгермитизирован. Он мёртв, Рашель. Мертвее не бывает. Можно посылать «крота».

35

Управляемый Вальком «крот» двигался по пустынному коридору корабля, а луч его миниатюрного, но мощного прожектора выхватывал из темноты голые металлические стены со специальными скобами и поручнями, предназначенными для передвижения в невесомости.
В начале XXIII века люди ещё не умели управлять гравитацией, поэтому ярусы на «Эксплорере» располагались не вдоль его корпуса, как у современных кораблей, а поперек, чтобы при работающем двигателе пол находился снизу. Это обстоятельство с непривычки дезориентировало нас, уже дважды «крот» оказывался в тупике и вынужден был возвращаться обратно. Зато мы имели возможность осмотреть часть помещений корабля и убедились, что он буквально выпотрошен изнутри - его хозяева забрали с него всё, что только могли забрать, и оставили один лишь каркас, который не пустили на переплавку, наверное, из сентиментальных соображений. Хотя, возможно, из чисто практических: ведь часть обшивки и дюз они сняли, а затем, очевидно, наладили добычу и переработку руды на планете, что обходилось им дешевле.
- Боюсь, ничего мы здесь не найдём, - выдал пессимистический прогноз Олег. - Они явно выгребли всю электронику из рубки управления. Зря я предложил эту идею с «кротом». Мы только напрасно время потратили.
- Не напрасно, - возразил Валько. - Надеюсь, они кое-что оставили.
- И что же?
- Сейчас посмотрим.
«Крот» наконец-то добрался до рубки. Её дверь была открыта, так что не пришлось прожигать в ней дыру лазером. В полном соответствии с предсказанием Олега, помещение было совершенно пустым, не осталось даже стоек, к которым крепились пульты.
Тем не менее Валько не сильно расстроился и направил «крота» к левой от входа стене.
- Ага! - сообразила я. - Понятно.
- Что понятно? - спросил Олег.
- «Чёрные ящики». Они монтируются в самом корпусе корабля, их вряд ли стали оттуда выковыривать - овчинка выделки не стоит. А в XXIII веке, если не ошибаюсь, уже существовали кристаллические модули памяти.
- Не ошибаешься, - подтвердил Валько. - Доступ к данным довольно медленный, зато они могут храниться вечно без всякой энергетической подпитки, не то что на органических носителях.
Вскоре «крот» обнаружил пучок выходящих из стены обрывков оптоволоконного кабеля и стал перебирать отдельные жилы в поисках нужной.
- Так-с, вот он. Я не знаю, существовало ли в те времена правило сбрасывать в «чёрные ящики» записи судового журнала, но... Да, всё в порядке, нам повезло. Начинаю передачу.
На большом голографическом экране возникло лицо доктора Шеппарда, ещё более старое, чем на предстартовом снимке, во всяком случае, более измождённое.
- Это последняя запись в судовом журнале космического корабля «Эксплорер-13», - заговорил он на удивление зычным и твёрдым голосом. - Её делаю я, Джеймс Френсис Шеппард, доктор физических наук, научный руководитель международной исследовательской экспедиции «Ядро-1». Капитан Кляйн и вся команда корабля, за исключением пяти примкнувших к нам инженеров и трёх медиков, арестованы. Возможно, некоторые из арестованных и разделяют нашу позицию, однако ими руководит долг, который велит им вернуться на родину и сообщить о нашем открытии. А мы не вправе этого допустить: человечество ещё не готово принять знания, на много тысячелетий опережающие современный уровень развития науки. Люди совсем недавно вышли в космос, они делают лишь первые шаги по Галактике, и было бы роковой ошибкой преподнести им на блюдечке всё, к чему они так стремятся, что так жаждут познать. Это приведёт к застою и деградации общества, лишит его всякой мотивации к дальнейшему развитию, к борьбе, к поиску. В наших спорах капитан Кляйн часто приводил пример альвов, которые быстро усваивают все достижения земной цивилизации и даже не думают деградировать. Но аналогии - опасная вещь, зачастую они чреваты ошибочными выводами. У альвов есть мы, люди, а мы делимся с ними не только своими знаниями, но также и проблемами, непознанными тайнами, неразрешёнными загадками. Да, они смотрят на нас снизу вверх, однако мы для них не всесильные и всеведущие боги, а лишь старшие братья по разуму, которым подвластно многое, но далеко не всё. Совсем другая ситуация со знаниями, что оказались в наших руках. Это чистые знания, без общества, без культуры, породивших их. Нам не на кого равняться, некого догонять. Нашим учёным понадобятся столетия, чтобы разобрать завалы этих неземных знаний и систематизировать их; только тогда мы увидим свет в конце тоннеля - новые тайны, новые загадки, новые проблемы, которые нам предстоит решить уже собственным умом. А к тому времени общество окончательно погрязнет в гедонизме и декадентстве. Существуя на всём даровом, получая всё готовое и не прилагая к этому ни малейших усилий, оно лишится стимула к развитию и самосовершенствованию. Да и учёные в последующих поколениях выродятся, превратившись из искателей истины, мыслителей и исследователей в вечных школьников, прилежно познающих тайны природы по готовым учебникам.
Шеппард сделал паузу, чтобы прокашляться. А Олег совсем уж невпопад пробормотал:
- Он выражается прямо как Вейдер. Хоть и говорит по-английски, но в такой же менторской, назидательной манере, словно провозглашает непререкаемые истины.
- Вместе с тем, - продолжил Шеппард, - эти знания представляют огромную ценность, чтобы попросту уничтожить их. Поэтому мы приняли решение: остаться здесь и хранить их, пока человечество в своём развитии не достигнет того уровня, когда сможет воспринять их без катастрофических для себя последствий. Наша группа слишком мала, поэтому нам придётся прибегнуть к клонированию. Лишь четверть из нас - женщины, поэтому их дочери-клоны будут тройни. Наши клонированные потомки смогут позволить себе два или три естественных репродукционных цикла, но не больше. Этого будет достаточно, чтобы устранить диспропорцию между мужчинами и женщинами. Мы ещё не знаем, что делать с арестованными членами экипажа. Мысль об убийстве мы отвергаем из нравственных соображений, человеческая жизнь для нас священна. Но было бы жестоко обречь их на пожизненное заключение - они не виноваты в том, что чувство долга у них перевешивает здравый смысл. Впрочем, на сей счёт есть некоторые соображения, однако их реализация требует определённого времени. - Доктор сделал паузу. - Это, пожалуй, всё. С настоящего момента «Эксплорер-13» прекращает своё существование как космический корабль. А впереди у нас и наших потомков много долгих столетий напряжённой работы.
После того, как погас экран, мы целую минуту просидели в полном молчании. Наконец Валько выдавил из себя:
- Чёрт побери! Чёрт меня побери...
По его команде, «крот» проник глубже в память «чёрного ящика» и стал передавать записи бортового журнала с самого начала. На первых порах мы просматривали их фрагментарно, выбирая только самое главное.
Отбытие. Долгий путь к центру Галактики. Приближение к окрестностям Ядра - наблюдения, исследования, открытия. Потом случилась катастрофа: внезапный выброс солнечного вещества, торопливое бегство через ближайший канал второго рода - и выход у звезды, удалённой от Галактики более чем на сто килопарсеков.
Шок от такого громадного расстояния. Шок от скорости, с которой летела звезда. Ходовая часть «Эксплорера» была повреждена - и просто чудо, что генератор смог протянуть положенное время в гиперпространстве. Долетел корабль уже на последнем издыхании и теперь нуждался в серьёзном ремонте.
Пока шли ремонтные работы, учёные занимались исследованием системы. Шутка ли - гостья из далёкой галактики. Особое внимание привлекла вторая от звезды планета, по своим природным условиям очень похожая на Землю каменноугольного периода.
И тут - ошеломляющее открытие. При геосканировании планетарной коры в нижних слоях протерозоя, под тем самым местом, где сейчас расположен единственный на планете город, был обнаружен крупный объект явно искусственного происхождения. Этим объектом оказалась исследовательская станция, оставленная на планете свыше двух миллиардов лет назад представителями древней высокоразвитой цивилизации. Несмотря на невообразимую бездну времени, разделявшую наши эпохи, станция почти не пострадала. Она продолжала исправно функционировать и была напичкана такими передовыми технологиями, которые даже не снились человечеству. В процессе дальнейшего изучения находки был установлен ещё один поразительный факт - бывшие хозяева базы были не просто гуманоидами и не просто похожими на людей; они принадлежали к тому же виду homo sapiens и были генетически совместимы с нами.
- Господи!.. - потрясённо прошептал Олег. - Подумать только: где-то там, далеко, в сотнях миллионов парсеков от нас, живут такие же люди, как мы.
- Вряд ли такие же, - возразил Валько. - Если они ещё существуют, то... Нет, мы просто не в силах представить, во что они превратились в за два миллиарда лет. Ведь эволюция не стоит на месте. - Он зябко поёжился. - Лично я не хотел бы с ними встретиться. Ни за что.
В этот момент бортовой компьютер поднял тревогу, извещая об открытии канала. На экране тотчас возникло увеличенное изображение дром-зоны, в центре которой всё ярче разгорался голубой огонёк.
Приборы слежения станции, охранявшей дром-зону, тоже отреагировали на это: в пяти километрах от открывающейся горловины заклубилось белое облако, в котором наши детекторы немедля признали стазис-поле.
- А вот и хозяева пожаловали, - произнёс Олег. - Хранители древних знаний...
- Полная боеготовность! - скомандовала я, отводя корабль от «Эксплорера» и разворачивая его носом к дром-зоне. - Перейти в режим радиомолчания. Усыпить «крота».
- Есть радиомолчание, мэм, - отчитался Валько. - «Крот» усыплён.
Как ни странно, в его голосе не слышалось напряжения. Казалось, он не понимал всей серьёзности ситуации, не понимал, что теперь мы в западне...
- Ты был прав, - сказала я. - Прав, когда предлагал заняться станцией. Жаль, что я не послушалась тебя. Жаль, что ты не настоял на своём. Мы должны были это предвидеть.
- Я предвидел, - спокойно ответил Валько. - И настоял бы на своём, если бы ещё раньше не принял кое-какие меры. Смотри внимательно, сейчас будет фокус-покус.
Горловина канала уже полностью открылась, вот-вот из неё должен был вынырнуть корабль, но стазис-поле почему-то не исчезало. Неужели явились не хозяева системы, а случайные гости? Нет, это было бы слишком невероятно.
Между горловиной и облаком мелькнуло что-то едва различимое глазом. Толком ничего я не разглядела, да и разглядеть не могла - ведь при той скорости, с которой дром-зона двигалась относительно звезды, для прохождения пяти километров требовалось лишь четверть секунды.
- Вот так-то! - самодовольно произнёс Валько. - Получайте.
Канал закрылся, а облако начало быстро сжиматься. Уменьшившись до километрового диаметра, оно приобрело идеальную сферическую форму и стало медленно дрейфовать в сторону станции, к двум висевшим в пространстве таким же сгусткам стазис-поля.
- Я вспомнил! - вдруг воскликнул Олег. - Ты поменял пароль!
Теперь я тоже вспомнила: перед самым завершением сеанса нуль-связи было выдано сообщение «Пароль изменён», но я, радуясь отключению стазис-поля, совсем не придала этому значения.
- Валько, ты прелесть! Как тебе удалось?
- Да, собственно, никак. Просто я под конец послал команду изменить пароль. Так, на всякий случай. Я не думал, что она сработает, но станционный компьютер послушался меня. Между прочим, Рашель, ты понимаешь, что сейчас произошло? Мы только что получили полное отпущение грехов.
- В каком смысле?
- В самом прямом. Как ты думаешь, зачем прилетел сюда тот корабль? Ясное дело, чтобы обеспечить дополнительную защиту системы и наверняка поменять пароль. Мы опередили его лишь потому, что никто не ожидал от нас такой прыти. Если бы мы отправились в штаб, там бы, безусловно, выудили из памяти компьютера упоминание о Хэйне и нашли бы в энциклопедии пароль. Но тогда было бы уже поздно, система стала бы недоступна для нас. А так мы, что называется, проявили разумную инициативу - и оказались правы.
- А Вейдер и компания, - с улыбкой добавил Олег, - остались в дураках.
- Совершенно верно. Теперь эта сверхнадёжная защита обернулась против них самих. Коль скоро они пользуются паролем, то средствами нейтрализации стазис-поля не располагают, а значит, не сумеют обойти темпоральную ловушку. Правда, осталась одна щёлочка, сквозь которую они могут проскользнуть... Ох, чёрт! Я идиот! Рашель, не делай ничего, не мешай мне. Я сейчас.
Откинувшись на спинку кресла, Валько закрыл глаза и погрузился в транс. На моём тактическом дисплее возникло сообщение:
«Активация нуль-портала...»
Прошло секунд двадцать. Наконец:
«Нуль-портал активирован. Поиск приёмника. Связь установлена. Начат сеанс...»
Две минуты спустя Валько распахнул глаза и посмотрел на меня. В его взгляде сквозило облегчение.
- Уф! Еле успел. Угадай, кто летел на том корабле?
- И кто же?
- Наши добрые приятели, Кореева и Киселёв. Аня, смышлёная девочка, сразу сообразила, в чём дело, и вовремя телепортировалась на станцию. Саша немного опоздал - послал запрос, а отклик получить не успел и вместе с кораблём угодил в стазис.
- А что Аня?
- Центральный компьютер опознал её, но в виду того, что она не знала правильного пароля, начал задавать ей тестовые вопросы. К счастью, тут вовремя вмешался я, назвал пароль, объявил Аню нарушителем и распорядился парализовать её. - Валько немного истерично рассмеялся. - Что-то в последнее время ей крупно не везёт с парализаторами.

36

После полуторачасового общения по нуль-связи с центральным компьютером станции Валько признал своё частичное поражение.
- Не получается полностью подчинить его, - огорчённо заявил он. - Не то чтобы у него слишком крутая защита, вовсе нет. С паролем он признаёт меня своим хозяином и слушается моих приказов. Но в ядро системы заложена масса инструкций и алгоритмов, которых мой имплант не понимает. Здесь, на корабле, они строго придерживаются наших стандартов, но станционный компьютер не полностью соответствует им. Чтобы разобраться во всём, нужно много времени.
- Значит, мы пока не можем высадиться на станцию? - спросила я.
- Вообще-то можем. Но - осторожно.
- Звучит не слишком обнадёживающе. Тогда лучше не рисковать.
- Да нет, ты неправильно поняла меня. Никакого риска. Просто... могут быть сюрпризы.
- Вот-вот, - кивнула я. - Мы рискуем нарваться на сюрприз. Не обязательно приятный. - Я задумалась. - Ладно, сделаем так. Пристыкуемся к станции... Это ведь безопасно?
- Вполне. Корабль-то для станции свой.
- Вот и хорошо. Мы с Олегом отправимся на её борт и заберём оттуда Аню, пока она не очнулась, а ты останешься здесь и будешь нас прикрывать. Проследишь, чтобы компьютер не шлёпнул нас.
- Чтобы забрать Аню, не надо никуда идти. Я распорядился доставить её к шлюзу. Мы просто пристыкуемся и заберём.
- Отлично, - произнесла я, приступая к манёврам по сближению со станцией. - Надеюсь, ты позаботился о том, чтобы такая история не повторилась? В другой раз нам может не повезти.
- Не беспокойся, всё замётано. Я распорядился заблокировать информацию о прежних хозяевах станции. Теперь компьютер будет считать их чужаками и не позволит им телепортироваться.
- А как насчёт планеты? Там ведь тоже должны быть нуль-порталы.
- Да, есть. Но все трансляции совершаются через станционный портал. Так что не беспокойся - путь для Аниных товарищей отрезан. Кстати, их новое пришествие ожидается не скоро.
- Почему ты так уверен?
- Потому что они будут ждать возвращения Ани. А я тут запросил компьютер - наш, бортовой, - и оказалось, что он хорошо осведомлён о релятивистских эффектах при прохождении каналов. Хэйна движется... Ах да, к вашему сведению, я узнал, что означает слово «хэйна». С языка той древней расы оно переводится просто как «звезда».
- Очень полезная информация, спасибо, - кивнула я. - Но ты хотел что-то сказать насчёт релятивистских эффектов.
- Относительно нашей Галактики Хэйна движется со скоростью, равной почти половине от световой. Как ни странно на первый взгляд, но это приводит к тому, что объективное время гиперперехода увеличивается. На самом деле мы провели в «затяжном прыжке» не восемнадцать с половиной часов, а без малого трое суток. Так что Аню будут ждать ещё как минимум три дня, а может, и все четыре. И только потом отправят следующий корабль - если вообще отправят. Судя по данным станционного компьютера, Вейдерова команда совсем небольшая - девятнадцать парней и столько же девушек, все примерно нашего возраста. Поэтому они никого не оставили охранять свою главную базу - у них каждый человек на счету.
- А ты не выяснил, что случилось с остальными?
- Увы, никакой конкретной информации. Просто четыре года назад списки доступа ко всем системам были изменены, вернее, сокращены - с трёх сотен человек до тридцати восьми. И больше ничего. Но суть происшедшего ясна: группа клонов-подростков совершила переворот и установила контроль над системой Хэйны.
- А потом решила захватить власть на Новороссии, - добавил Олег. - И похоже, что им это удастся...
Стыковка со станцией прошла без проблем. Оставив Валька в рубке управления, чтобы он нас подстраховывал, мы с Олегом отправились к люку и приняли на борт гравиплатформу с парализованной Аней Кореевой. На ней была такая же синяя форма, как и у меня, только со звёздами в петлицах.
- Контр-адмирал ВКФ Новороссии, - произнёс Олег без тени иронии. - И всё это вполне серьёзно. Флот действительно существует, и теперь мы знаем, откуда он взялся. А я, сам того не подозревая, состоял в нём в должности командира крыла и имел звание капитана второго ранга. Вейдерова виртуальность не была игрой - мы тренировались управлять настоящими кораблями.
- Боюсь, твоё имя уже вычеркнуто из списков личного состава, - заметила я. - Ты жалеешь, что так получилось?
- Я бы покривил душой, если бы сказал, что нет. Но я ни в чём не раскаиваюсь. Мы правильно поступили. Знания и технологии древней цивилизации не могут быть монополией горстки избранных, они должны принадлежать всем людям. Если бы Вейдер и его ребята сразу вступили в контакт с руководством Содружества, то Новороссия и другие человеческие планеты уже были бы свободны.
- Значит, ты не согласен с доктором Шеппардом?
- Кое-что в его словах есть. Возможно, для своей эпохи он был совершенно прав. Но сейчас другая совсем ситуация. - Олег на секунду задумался. - Знаешь что. По-моему, будет несправедливо, если Хэйной завладеет Терра-Галлия или Земля. Доступ к ней должны иметь все человеческие планеты, без их деления на сильных и слабых.
- Ну, насчёт этого не беспокойся, - ответила я. - Как ты думаешь, кто здесь настоящий хозяин положения?
- Конечно, Валько.
- Вот то-то же. А он не галлиец и не землянин; он славонец. Так что об этом не беспокойся.
Мы решили не приводить Аню в чувство, а просто заперли её в одной из жилых кают в кормовой части третьего яруса.
- Пусть поспит, - сказала я, когда мы шли обратно по коридору. - А позже мы потолкуем с ней по душам. Вытрясем из неё, где они держат отца с Анн-Мари. Наверное, там же, где и своих старших товарищей.
Внезапно Олег остановился.
- Я не думаю, что твой отец с ними. Кажется, я всё понял.
- Что понял?

Предыдущая страница 18 Следующая страница


19 Олег Авраменко

Ответить он не успел, так как из ближайшего интеркома раздался голос Валька:
- Рашель! Сейчас ты будешь меня ругать.
- В чём дело? - спросила я.
- Маленькая неосторожность. Я тут продолжал общаться со станционным компьютером и по ошибке отдал ему команду перекрыть подачу энергии к двум из трёх стазис-кластеров... ну, я имею в виду те сферические сгустки стазис-поля. И теперь не знаю, как поступить - восстанавливать действие поля или нет.
- Проклятье! - выругалась я и бегом бросилась наверх по лестнице. - Там же могут оказаться корабли чужаков.
- Не думаю, - произнёс бежавший следом за мной Олег. - Если я правильно догадался, то никаких чужаков нет.
Когда мы ворвались в рубку, Валько указал на экран бокового обзора. Теперь там виднелся только один белесый шар, а на месте двух других висели в пространстве два больших металлические цилиндра со стыковочными гнёздами на торцах. По своей конструкции они напоминали аварийные спасательные капсулы крупных пассажирских кораблей.
- По-моему, эти штуковины не представляют для нас угрозы, - сказал Валько. - Поэтому я взял на себя смелость не погружать их обратно в стазис, пока не посоветуюсь с вами.
- Всё ясно, - проговорила я, чувствуя, как во мне закипает гнев. - Никакой ошибки ты не допускал, верно? Ты сделал это сознательно. Пока я отсутствовала, решил посмотреть, что там находится. Ведь так?
Валько с притворным раскаянием кивнул:
- Виноват, командир. Я заслуживаю наказания.
- Ты заслуживаешь хорошей порки! У тебя ни малейшего представления о дисциплине.
- Пусть так. Зато я избавил нас от долгих и бесплодных дискуссий, открывать стазис-кластеры или нет. Всё равно мы решили бы их открыть.
Олег разочарованно вздохнул:
- А я-то думал, что первым догадался...
Я вопросительно взглянула на него:
- О чём?
- О том, что в системе Хэйны не было никаких случайных посетителей. Могу дать руку на отсечение, что в одной из этих капсул находятся члены команды «Эксплорера», а в другой - старшие товарищи Вейдера, Ани и всей их компании.
- Вот именно, - подтвердил Валько. - Притом первые - наши естественные союзники. А что касается вторых, то мы с ними как-нибудь совладаем. Сила сейчас на нашей стороне... Кстати, одна из капсул начала понемногу двигаться. Она оснащена маломощным гравитационным приводом.
- Чёрт! Что это значит?
- Думаю, ребята подстраховались на случай, если погибнут. Они не хотели, чтобы их товарищи навечно остались в стазисе - программа компьютера предусматривала отключение поля через сто лет и восстановление прав доступа для всех пленников. Ну а привод позволяет им подойти к станции и состыковаться с ней. Но беспокоиться нечего - права доступа не восстановлены, так что их перестреляют бортовые парализаторы. Подождём?
- Нет, ждать не будем, - решительно заявила я. - Если у них есть гравипривод, то должна быть и система связи. Пошли им предупреждение, чтобы они остановились, иначе мы откроем огонь на поражение.
Валько спорить не стал.
- Есть, командир! Отправляю радиограмму на всех доступных частотах.
Полминуты спустя капсула начала притормаживать.
- Получен запрос на установление аудиовизуальной связи, - доложил Валько.
- Установить связь, - распорядилась я, продолжая стоять посреди рубки. - Изображение - на главный экран. Камеры - на капитана.
- Слушаюсь, мэм! Связь установлена.
На большом экране появилось лицо Дж. Ф. Шеппарда - но в более молодой версии. На вид ему было лет шестьдесят, не больше.
Шеппард-клон смерил меня пристальным взглядом, затем посмотрел немного в сторону - Олег тоже попал в объектив видеокамеры.
- Кто вы? - прозвучал уже знакомый нам зычный голос. - Дети наших мятежных братьев и сестер?
- Нет, сэр, - ответила я. - Ваши братья и сёстры всего лишь наши сверстники. А мы пришли сообщить вам, что ваша миссия в системе Хэйны закончена. Отныне те знания, которые вы хранили более тысячи лет, являются достоянием всего человечества.

СТЕФАН: НА ЗЕМЛЕ, В ВОЗДУХЕ, В КОСМОСЕ...

37

На девятый день нашего заточения, вскоре после полудня, дверь нашей каюты наконец открылась и на пороге возник человек в белом адмиральском мундире с тремя звёздами на погонах. По привычке я чуть было не козырнул, но в последний момент сдержался - так как этим трехзвёздным адмиралом оказался не кто иной, как Юрий Ворушинский.
- А могли бы и отдать честь, - сказал он с нотками неудовольствия в голосе. - Я ведь ношу этот мундир на вполне законных основаниях. Своим секретным указом государь Павел Александрович назначил меня главнокомандующим Военно-Космическим Флотом Новороссии.
- И большой у вас флот, адмирал? - вежливо поинтересовалась Анн-Мари.
- Если измерять в количественном отношении, то не очень. Но, поверьте, он вполне боеспособен.
- Верим, - кивнул я. - Мы наслышаны о том, как один ваш корабль разгромил крупную альвийскую бригаду... Кстати, какого дьявола вы передали альвам странглетные запалы?
Ворушинский поморщился:
- Это была самовольная выходка Кореевой и Киселёва. Они заварили кашу, а теперь нам приходится расхлёбывать её. - Юрий сделал приглашающий жест рукой: - Прошу вас, коммодор, фрегат-капитан. Следуйте за мной.
Мы вышли из нашего узилища и зашагали по широкому коридору, вдоль стен которого располагались двери кают, судя по расстоянию между ними - двухкомнатных, как и та, в которой нас содержали. Это здорово напоминало мне жилой отсек для старшего комсостава на линкоре или космической станции.
Когда мы приближались к лифтам, мимо нас пробежали юноша и девушка едва ли старше шестнадцати лет, в рабочих комбинезонах с эмблемами инженерной службы на рукавах. На ходу они неумело, но старательно отсалютовали своему главнокомандующему.
- Наши рекруты, - объяснил Ворушинский. - Уже целую неделю преподаватели всех новороссийских школ с техническим, физико-математическим и медицинским уклоном стоят на ушах - бесследно исчезли их лучшие ученики-старшеклассники. Нам пришлось действовать в большой спешке - из-за вас и, в особенности, из-за вашей дочери, коммодор. Но мы ни в чём вас не виним, вы просто выполняли свой долг. Это всё Аня с Сашей, будь они неладны. Они с самого начала были недовольны медленным развитием событий, вот и решили ускорить дело, подсунув альвам странглетные запалы. Им даже в голову не приходило, что ответный удар габбаров может быть направлен не только против альвийских, но и против человеческих планет. К счастью, всё обошлось без жертв.
Мы вошли в кабину лифта, и я, оценив по табло количество ярусов, с уважением произнёс:
- О, впечатляет!
- Линкор «Георгий Победоносец», флагман нашего флота, - произнёс Ворушинский, нажимая кнопку верхнего яруса. - Думаю, даже Терра-Галлия от такого не отказалась бы. Вот только с личным составом у нас туговато. Нам бы совсем не помешали несколько месяцев царствования Павла, в течение которых мы могли бы... Ай, ладно! Что случилось, то случилось. Хорошо хоть остальные наши корабли - лёгкие крейсера и корветы.
- Мм... - протянула Анн-Мари. - Если мы смотрели телепередачи в прямой трансляции, то, значит, корабль находится в локальном пространстве Новороссии.
- Предпосылка ошибочна, прямую трансляцию вы могли бы смотреть и в соседних системах. Но вывод ваш правильный. Сейчас мы находимся всего в пятидесяти пяти астрономических единицах от Хорса, в направлении перпендикулярном плоскости эклиптики.
- Но как вам удалось незаметно протащить такую махину через контролируемую чужаками дром-зону? - в недоумении спросил я. - Не здесь же вы её собирали.
- Не здесь, конечно. Но и через местную дром-зону тоже не протаскивали. Мы перегнали линкор в обычном пространстве от Проксимы. А вместе с ним летели и все корабли Первой эскадры, которым предстоит самое сложное задание - атака на чужаков с тыла, прорыв орбитальной блокады Новороссии.
Говоря о Проксиме, он, разумеется, имел в виду не звезду из земного созвездия Центавра, а Проксиму Хорса, расположенную в двух с половиной световых годах отсюда. В переводе с латыни «проксима» означает «ближайшая», поэтому в Галактике имелось несколько сотен звёзд с таким названием, расположенных вблизи населённых систем.
- И сколько же времени вам понадобилось на такую переброску?
- Менее трёх лет. А точнее, два года и одиннадцать месяцев.
- Быть того не может!
Юрий безразлично пожал плечами.
- Думайте, что хотите. Дело ваше. А если я скажу, что на протяжении всего полёта мы дистанционно управляли кораблями, то вы тем более не поверите. А между тем, так оно и было.
Я пристально поглядел ему в глаза:
- Кто вы такие, чёрт бы вас побрал? Откуда вы взялись?
Он ответил мне непроницаемым взглядом.
- Это не имеет значения, сэр. Главное, что мы есть.
Выйдя из лифта, мы проследовали по коридору, в направлении, противоположном тому, куда указывали красные стрелки на стенах с надписью «ГЛАВНАЯ РУБКА, КОМАНДНЫЙ ЦЕНТР». По пути нам встретилось несколько ребят в офицерских мундирах. В другой ситуации я, наверное, иронично улыбнулся бы, увидев семнадцатилетнего паренька с погонами капитана второго ранга, но сейчас мне было не до улыбок. Всё это происходило всерьёз - у Новороссии была армия, сплошь состоящая из подростков; вполне боеспособная армия, которая готовилась нанести по чужакам удар...
Наконец мы добрались до кают-компании верхнего яруса, где находилось около двух десятков молодых людей. Все они, за исключением одного, при нашем появлении отдали честь, и все они, опять за тем же исключением, оказались моими подопечными, с которыми полтора месяца назад я прибыл на Новороссию. Окинув ребят быстрым, но внимательным взглядом, я убедился, что среди них отсутствуют только Рашель с Вальком, а остальные в наличии, в том числе и Эстер.
Упомянутое выше исключение представлял собой царь Павел VIII собственной персоной. Он подошёл к нам и поздоровался:
- Добрый день, коммодор Матусевич, капитан Прэнтан.
- Здравствуйте, ваше величество, - ответил я, пожимая ему руку. Затем снова посмотрел на вытянувшихся по струнке ребят: - Вольно, кадеты. Ну что, тоже попались? А где вы потеряли своих командиров?
- Их командирам удалось скрыться, - сказал Павел. - И между делом они умыкнули один из наших эскадренных флагманов.
- Вот молодцы! - одобрительно произнесла Анн-Мари.
- Да, молодцы, - согласился молодой царь. - Жаль, что они не с нами. Их помощь нам не помешала бы. Кстати, о помощи, коммодор. Адмирал Ворушинский хочет обратиться к вам с одной просьбой.
- Я слушаю.
- Это касается вашей группы, сэр, - взял слово Юрий. - Как я вам уже говорил, у нас туговато с кадрами, и особенно это касается командного состава. Пилоты, инженеры, стрелки и связисты тоже важны, но на Новороссии хватает ребят, которые днями просиживают в виртуальности, играя в космические игры. А вот с лидерами, с командирами у нас напряжёнка - мы не успели подготовить их в достаточном количестве. И тут нам очень пригодились бы ваши подчинённые. Готовясь к военной службе, они в течение нескольких лет изучали технику пилотирования и навигацию, занимались на тренажёрах, некоторые из них даже совершали пробные полёты на настоящих кораблях. А всю последнюю неделю они имели возможность практиковаться на наших симуляторах и уже полностью освоились с особенностями конструкции кораблей новороссийского флота. Но что самое главное - у них есть командирская жилка и строгие понятия о воинской дисциплине. Мы готовы отдать под их начало корабли, у нас этого добра с избытком, однако... - Ворушинский сделал паузу. - Всё упирается в ту самую воинскую дисциплину. Прямо они мне этого не говорят, но я вижу, что они чувствуют себя несколько скованно, не будучи уверенными, что не совершают ничего противозаконного. Полагаю, ваше согласие, как вышестоящего офицера, снимет с них бремя сомнений.
Глаза у ребят горели, и я прекрасно понимал их чувства. Когда-то я был таким же юным и тоже мечтал управлять космическим кораблём. Мне пришлось мечтать до тридцати шести лет...
- А вы, фрегат-капитан? - спросил я у Анн-Мари. - Что вы об этом думаете?
- А что тут думать, сэр? - вопросом на вопрос ответила она. - Разве вы можете им запретить?
- Да, конечно. - Я повернулся к своим подопечным: - Господа кадеты... эх, чёрт, мальчики и девочки. Поступайте, как считаете нужным, а всю ответственность я беру на себя. Бог вам в помощь.
Их лица радостно просияли. Ворушинский официально поблагодарил меня за сотрудничество, затем обратился к ребятам:
- Господа офицеры. С согласия вашего начальства вы временно переведены в подчинение Военно-Космического Флота Новороссии. Приказы о присвоении вам капитанских званий уже подписаны и с настоящего момента вступают в силу. А теперь отправляйтесь к седьмому порталу для посадки на свои корабли. Экипажи вас уже ждут.
Парни и девушки чуть ли не галопом понеслись к выходу; за ними последовал и Ворушинский. В кают-компании, кроме нас и Павла, осталась лишь Эстер, которая несмело подступила ко мне и произнесла:
- Сэр, я... я вынуждена подать в отставку.
- Да, я понимаю.
- Вы не возражаете?
- Не возражаю. Правда, я не уверен, что вправе принять твою отставку, но... ладно, это уже мои проблемы. Желаю тебе счастья, девочка. Мне было приятно работать с тобой.
- Мне тоже, сэр. Спасибо вам за всё. - Эстер подошла к Павлу и взяла его за руку. - Ну, мне пора... Только не надо снова отговаривать. Я должна .
Павел молча обнял её. Эстер зарылась лицом на его плече, а он нежно гладил её роскошные рыжие волосы. Зрелище было таким трогательным, что мне даже стало неловко.
Наконец Эстер высвободилась из объятий своего царственного жениха и, страстно прошептав: «Я вернусь, обязательно вернусь», убежала. Павел провёл её долгим взглядом и грустно проговорил:
- Я не хотел её отпускать, но не мог не отпустить. Она бы никогда мне этого не простила.
- Ваше величество... - начал было я, но он перебил меня:
- Просто Павел.
- Хорошо, Павел. Я надеюсь, вы знаете, что делаете.
- Я тоже на это надеюсь, коммодор. Но в любом случае, выбора у меня нет. Только не считайте, что я марионетка в руках Вейдера и его ребят. Неделю назад, после похищения отца, они открыли мне все свои карты, и я сразу согласился с ними. Конечно, я зол на них, что они так долго держали меня в дураках. Очень зол - однако сейчас, когда решается судьба моей страны, не время для мелочных обид.
- Но к чему эти детские игры? - спросила Анн-Мари. - Что за упрямое желание - освободить планету силами одних подростков?
- А кто ещё это сделает? Четыре года назад вы пытались, но не смогли. Или не захотели. Наши же взрослые - это люди, привыкшие жить в неволе, среди них много предателей, взять хотя бы моего дядю. Те, кто старше двадцати, но младше тридцати, в принципе, годятся. Но они страшные снобы, когда дело касается возраста. Для них мы малолетки, не способные ни на что серьёзное. Сами подумайте: что случилось бы, если бы три года назад Вейдер начал сколачивать организацию не из школьников, а из студентов? Первым делом они попытались бы перехватить лидерство, они не смогли бы смириться с тем, что ими заправляют пятнадцатилетние подростки. В результате всё закончилось бы расколом, завистью, враждой - и, как следствие, разоблачением. Вы согласны со мной?
- Ну... наверное, - ответила Анн-Мари, а я промолчал.
- У Вейдера был план, - продолжал Павел. - В самый последний момент, вот сейчас, привлечь к делу старшекурсников и выпускников лётных училищ. Но мы от него отказались. На примере правительства и полиции мы убедились, что от этого будет только вред. Поначалу я назначил заместителями министров молодых людей, недавно получивших университетские дипломы. Они лишь на несколько лет старше Вейдера, однако вели себя по отношению к нему нагло и вызывающе, даром что он умнее всех их вместе взятых. То же самое было и в полиции, так что позавчера мне пришлось поменять этих выскочек на действительно взрослых, которые более терпимо относятся к возрасту своих начальников - отчасти потому, что сразу признали их ум и компетентность, а отчасти из привычки во всём повиноваться государевой воле. А возвращаясь к курсантам-лётчикам, то они, едва став капитанами, сразу возомнили бы себя бывалыми космическими волками, самыми лучшими, самыми опытными бойцами, непревзойдёнными стратегами и тактиками, и принялись бы оспаривать любое распоряжение командования, состоящего, по их мнению, из «сопляков». Поэтому пусть взрослые сражаются на планете, а в космосе мы обойдёмся без них... Кстати, можете не утруждать себя, предлагая Ворушинскому помощь, он всё равно её не примет. - Павел умолк и посмотрел на часы. - Прошу прощения, но мне пора возвращаться во дворец. Через сорок минут начинается заседание правительства, я должен на нём присутствовать. Больше вам расскажет адмирал Ворушинский. Вы сможете найти его либо в главной рубке, либо в командном центре.
- Значит, мы уже не пленники? - спросил я.
- Уже нет. Теперь вы просто гости. Можете считать себя наблюдателями от вашего Объединённого комитета.
Он направился было к выходу, но Анн-Мари остановила его:
- Погодите, Павел. Вы сказали, что заседание начинается через сорок минут. Как же вы успеете попасть на планету?
Молодой царь улыбнулся:
- Ах да, я совсем забыл, что вы не в курсе. Вейдер мне говорил, что коммодор Матусевич носил на запястье транслятор, но понятия не имел о его предназначении. Видите ли, господа, в природе существует такое явление, как ортогональные трансляции. Они называются так потому, что перемещения в пространстве происходят перпендикулярно оси времени. То есть мгновенно. Другими словами, это телепортация.

38

В главной рубке Юрия Ворушинского не было. Капитан линкора, знакомый уже нам Борис Компактов, сказал, что адмирал находится в командном центре. Пользуясь тем, что нас никто не гнал, мы немного походили по рубке, осматривая системы управления, слегка обалдели от скорости, с которой корабль мчался к системе, изумились количеству бортовых запасов дейтерия и были совсем уж шокированы его суммарной огневой мощью.
- Фантастика! - произнёс я, когда мы с Анн-Мари покинули главную рубку. - Я никогда не стремился командовать большим кораблём. Но если бы мне предложили такого красавца, я бы не устоял.
- А кто бы устоял? - пожала плечами Анн-Мари.
В просторном командном центре, помимо Ворушинского, находился только один юноша в чине старшего лейтенанта, который сидел за пультами связи. Сам Юрий стоял со стаканом сока посреди помещения и смотрел на огромный, занимавший всю стену стереоэкран, где находилось схематическое изображение дром-зоны в виде сферы с сеткой координат. Внутри сферы были беспорядочно разбросаны около сотни голубых точек - по навигационной терминологии, опорные каналы или каналы главного приоритета. Более трёх десятков таких каналов были помечены золотым ободками, и от каждого расходились красные линии со стрелками на концах, явно обозначавшие направления ударов. При более внимательном рассмотрении обнаруживалось, что стрелки медленно движутся по направлению к зелёным точкам внутри и за пределами сферы, которыми, скорее всего, были помечены альвийские заградительные станции. В верхнем правом углу экрана отсчитывалось время моделируемой атаки - сейчас хронометр показывал 0 часов 17 минут, а секунды мелькали с быстротой, неразличимой глазом.
Заметив нас, Юрий кивнул, мол, обождите, и отдал команду ускорить прокрутку сценария. Всего за пару минут красные линии, преломляясь у зелёных точек, изрезали зигзагами всю дром-зону. Отсчёт времени остановился на показателе «04:56:00».
- Планируется блицкриг? - полюбопытствовал я.
- Нечто вроде того, - ответил Ворушинский. - По прогнозам компьютера, в ходе сражения будет уничтожено порядка восьмидесяти процентов обороняющих дром-зону сил противника. В том случае, конечно, если альвы будут биться до конца.
- А ваши потери?
- С учётом неопытности экипажей, от сорока до шестидесяти кораблей и ноль человек личного состава. Но это в идеале. Увы, только в идеале.
Ну, положим, насчёт сорока - шестидесяти кораблей я ему поверил. Я уже в общих чертах представлял, какой мощной защитой они обладают, а о вооружении и говорить не стоило - по словам Бориса Компактова, электромагнитные пушки гарантированно уничтожали противника на расстоянии трехсот тысяч километров, нужно лишь точно направить пучок ЭМИ. Но человеческие потери, равные нулю...
- Если гибнут корабли, - опередила меня Анн-Мари, - то гибнут и экипажи.
- Это вовсе не обязательно, фрегат-капитан. Люди могут катапультироваться.
- Катапультироваться? - удивлённо переспросила она. - В космос?
- Нет, сюда, к нам... Ах да, вы же не знаете. Есть такое явление...
- ...как ортогональные трансляции, - подхватил я, мигом всё поняв. - Павел нас уже просветил. Значит, в случае уничтожения корабля члены команды будут переправляться на борт линкора?
- Предполагается, что так. Но я боюсь, я очень боюсь, что некоторые ребята, вопреки самым строгим инструкциям, будут тянуть до последнего момента, пытаясь спасти свои корабли. А в итоге получится... - Так и не договорив, он убрал с экрана схему дром-зоны, и вместо неё возникла панорама усеянного звёздами космоса. - Как вы относитесь к тому, чтобы перекусить? Я говорю о настоящей еде, а не о синтетике из пищемата. Вчера мы призвали на службу учениц кулинарных школ. К сожалению, при отборе кандидатур наши ребята больше руководствовались внешними данными, чем оценками по специальности. Но в целом они готовят неплохо.
Получив наше согласие, Ворушинский немедленно связался с камбузом и заказал три порции обеда. Пока мы не спеша дошли до адмиральской каюты, там нас уже поджидала симпатичная девчушка с тележкой, уставленной разными блюдами. Быстро и умело накрыв стол, она пожелала нам приятного аппетита и удалилась. Мы приступили к еде, и я вскоре убедился, что слова «готовят неплохо» - явное преуменьшение кулинарных способностей школьниц. Хотя, возможно, Ворушинский был утончённым гурманом и привык питаться всякими деликатесами, приготовленными по специальным рецептам, но я-то человек простой и не слишком требовательный, для меня главное, чтобы было вкусно.
- А знаете, Юрий, - произнесла Анн-Мари. - Меня несколько удивило, что ваш друг Борис Компактов всего лишь капитан первого ранга.
- Почему «всего лишь»? Это звание вполне соответствует его должности командира линкора. А вы, небось, ожидали увидеть здесь целое созвездие адмиралов, да? Но мы не дети, фрегат-капитан, мы не в игры играем. В нашем флоте только восемь адмиралов: из них один полный - я, один «вице» - мой заместитель, а пятью эскадрами командуют контр-адмиралы.
- Итого получается семь, - заметил я. - А где же восьмой?
Губы Ворушинского искривились в печальной улыбке:
- В каждом флоте есть свои свадебные адмиралы. Нас тоже не минула чаша сия. Неделю назад я отстранил Аню Корееву от командования эскадрой и назначил на её место нового командующего.
- В наказание за то, что она упустила Рашель и Валька?
- Нет. За проделки со странглетными запалами.
- Так вы лишь недавно узнали об этом?
Он кивнул:
- Из тех записей, которые передал вам альв. Раньше мы были уверены, что тут поработал кого-то из вашего руководства. Мы даже подумать не могли, что Аня и Саша способны на такую глупость.
Я фыркнул:
- Это ещё мягко сказано - глупость! Это сущее безумие... Послушайте, Юрий, я не стану спрашивать, кто вы и откуда, вы уже отказались отвечать на этот вопрос. Но хоть какое-нибудь объяснение происходящему у вас есть? Должны же вы что-то сказать другим людям, должен же Павел объяснить своим подданным, откуда у Новороссии взялся свой флот.
Ворушинский покачал головой:
- А вот и ошибаетесь. Павел ничего объяснять не должен - в этом и состоит одно из преимуществ абсолютной монархии. Да и только ли монархии? Разве галлийское правительство объясняло своим гражданам, откуда взялась технология управления каналами? Разве оно поделилось с другими планетами своими научными достижениями? Нет! Просто сказало: «У нас есть группа учёных и инженеров, которые занимаются секретными разработками». Вот и всё.
- Ага, понятно. Значит, вы собираетесь сказать: «Мы - группа подростков-вундеркиндов, которые за несколько лет совершили массу открытий и построили мощный космический флот для освобождения Новороссии». По-вашему, это будет звучать правдоподобно? Вы думаете, кто-нибудь поверит вам?
- Честно говоря, нас мало волнует, поверите вы нам или нет. Вам придётся принимать нас такими, какие мы есть.
- Да, придётся, - согласился я. - Безусловно, придётся. Но я не понимаю, откуда у вас такое агрессивное неприятие взрослых. Это свойственно детям - а вы же сами утверждаете, что вы не дети. Тут я согласен с вами: вы кто угодно, только не дети. И то, чем вы занимаетесь, никак не назовёшь детскими играми. Так в чём же дело, Юрий?
Ворушинский долго молчал, неторопливо поедая сочный бифштекс. Наконец он поднял на меня взгляд и заговорил:
- К вашему сведению, коммодор, хронологически я старше вас. Гораздо старше. Да, биологически мне только восемнадцать, однако родился я в середине прошлого века - а точнее, в 3456-ом году. Примерно в то же самое время, кто-то раньше, а кто-то позже, появились на свет и другие мои товарищи. Нам было по семь лет, когда Иные начали войну против человечества, а когда нам шёл четырнадцатый год, пала Земля. Мы со своими старшими братьями жили на планете, о которой не знали ни люди, ни чужаки. Не спрашивайте, что это за планета и почему мы жили на ней обособленно от остального мира. Пока вам достаточно знать, что на протяжении многих веков где-то в Галактике тайно существовала небольшая человеческая колония. Её обитатели внимательно наблюдали за происходящим вокруг, но всегда держались в тени и ни во что не вмешивались. Они считали себя частью человечества, однако за время, прошедшее с момента основания колонии, чувство общности с другими людьми притупилось, потеряло эмоциональную окраску, стало чисто абстрактным и умозрительным понятием. Только наше поколение, выросшее на изломе эпох, отличалось от всех предыдущих. Будучи детьми, мы видели, как крушится человеческая цивилизация, на наших глазах люди из властелинов Галактики превращались в гонимую расу. Под влиянием этих трагических событий формировались наши личности. Мы страдали вместе со всем человечеством, мы чувствовали свою принадлежность к нему - чувствовали по-настоящему, каждой частичкой своего существа.
Юрий сделал короткий перерыв, чтобы разлить по нашим чашкам горячий кофе. Затем поставил перед Анн-Мари хрустальную пепельницу, тем самым давая понять, что не возражает против её курения, и продолжил свой рассказ:
- Зато наши старшие братья были совсем не такими. Они хладнокровно следили за событиями и с возмутительным для нас бесстрастием оценивали шансы человечества переломить ход войны. Мы всё настойчивее требовали вмешательства, но нас игнорировали. Захват габбарами Земли стал последней каплей, переполнившей чашу нашего терпения, и мы взбунтовались. К несчастью, мы действовали спонтанно, без заранее намеченного плана, поэтому старшие легко подавили наш мятеж и... ну, грубо говоря, усыпили нас. На целых сто двадцать лет! Потом они всё-таки кое-что сделали - но совсем не то, чего мы того хотели. Они совершили, по их собственному выражению, минимально необходимое вмешательство, чтобы помочь одной из планет сохранить свою свободу и независимость, а впоследствии накопить достаточно сил для освобождения других человеческих миров.
Подавившись дымом, Анн-Мари громко закашлялась.
- Что... Что вы сказали?
Ворушинский слегка улыбнулся:
- Вы меня правильно расслышали, фрегат-капитан. Сожалею, что я развеял сладкий для вас миф о величии галлийской науки, но это вовсе не преуменьшает величия вашей страны и вашего народа. Наши старшие братья потому-то и выбрали Терру-Галлию, что ваши предки сражались, как львы, и больше чем кто-либо другой годились на роль спасителей человечества. Да и получили они самую малость - лишь некоторые теоретические наработки, которые были внедрены в компьютер недавно умершего физика. Его коллеги, обнаружив эти материалы, продолжили исследования и вскоре вышли на странглетную реакцию, а позже открыли принцип управления гиперканалами. На этом наши сочли свою миссию выполненной и вернулись к роли пассивных наблюдателей. Правда, для подстраховки они построили флот - тот самый, которым я сейчас командую, - чтобы задействовать его в случае поражения Терры-Галлии. Однако ваша планета устояла и столетие спустя нанесла по чужакам ответный удар. А чуть более четырёх лет назад нас разбудили братья - уже не те, конечно, а другие, но по своим убеждениям в точности похожие на них, воспитанные, что называется, в верном духе. Они сказали нам, что всё в порядке, что человечеству больше не грозит уничтожение. Мы посмотрели на это «всё в порядке» - и ужаснулись. Да, человечеству действительно не грозило уничтожение, но за время нашего долгого сна от былой могущественной цивилизации, владевшей многими сотнями планет, остались жалкие ошмётки. Численность людей сократилась почти в двадцать раз, а треть человечества ещё находилась под властью чужаков. Однако мы, наученные прежним опытом, не стали открыто возмущаться и сделали вид, что удовлетворены. Мы терпеливо выжидали, пока не сложатся благоприятные обстоятельства, а затем восстали и захватили всех «правильных» братьев в плен. Сейчас они спят, как раньше спали мы. Ну, а мы действуем. Вот такая наша история, господа. Теперь, надеюсь, вы понимаете, что у нас есть причины не доверять взрослым.
Я в растерянности тряхнул головой.

Предыдущая страница 19 Следующая страница


Галактики как песчинки 20

- Боюсь, бессмысленно спрашивать, откуда ваши старшие братья набрались той премудрости, которой так милостиво поделились с галлийцами.
- Пока что бессмысленно, - подтвердил Ворушинский. - Всему своё время.
- Допустим, вы говорите правду, - отозвалась Анн-Мари. - Но тогда вы ничем не лучше своих «братчиков». Только тем и отличаетесь, что они наблюдали за всем со стороны, а вы, так переживающие за человечество, всё это время занимались партизанщиной. Ради своих властных амбиций вы скрывали от нас оружие, с помощью которого мы уже давно могли бы выиграть войну. Если бы четыре года назад у нас были эти электромагнитные пушки...
- Они были, - мягко перебил её Юрий. - По нашим сведениям, их первые действующие модели появились ещё в восемьдесят пятом, за год до начала операции «Освобождение». Поставить их на потоковое производство тогда не успели, а откладывать саму операцию сочли нецелесообразным. Но после того, как были успешно освобождены восемь человеческих планет, галлийское правительство решило заморозить работы над ЭМИ-излучателями.
- Вы лжёте! - поражённо воскликнула Анн-Мари.
- Увы, фрегат-капитан, не лгу. И даже не ошибаюсь. Вы располагаете почти всем, чем начинены наши корабли. И электромагнитными орудиями, и гравикомпенсаторами нового поколения, и методом сверхплотного сжижения дейтерия, и термоядерными реакторами с мезонными катализаторами, позволяющими на порядок увеличить скорость управляемого синтеза, и детекторами, способными сканировать каналы второго рода. Я уже не говорю о телепортации - именно так ваша группа была заброшена на Новороссию, а коммодор Матусевич, к тому же, постоянно носил часы со встроенным в них транслятором.
Я не удержался от зубовного скрежета, вспомнив тот спектакль, который разыгрывали перед нами Буало с Нарсежаком. Чёрт побери, мы просто сидели в челноке, а на экранах нам прокручивали смонтированную запись! Потом мы приняли снотворное и нас быстренько телепортировали на планету. Нет ничего удивительного, что командир сопровождавшего «Каллисто» крыла ни разу не видел, как от корабля отделяется «призрак». Потому что такового «призрака» не существовало...
- Однако ваше руководство, - продолжал Ворушинский, - не использует эти новейшие разработки для переоснащения флота. Тому есть две причины. Первая из них - элементарная паранойя. В отличие от тех же глюонных бомб, ЭМИ-излучатели являются не стратегическим, а тактическим оружием. То есть, они эффективны только при массовом применении. Несколько кораблей с электромагнитными пушками исход битвы никак не решат - ими нужно вооружить как минимум несколько эскадр. А значит, существует большой риск, что чужаки, захватив один корабль, завладеют этим секретом. То же самое относится к телепортации и прочим технологиям. В своей паранойе вы дошли до того, что не используете нуль-порталы даже у себя дома, за надёжно заблокированными дром-зонами. А ведь представляете, какой экономический эффект дало бы их повсеместное внедрение!
- Да, представляем, - кивнул я.
- Но это только одна причина. Есть и другая, более веская. Галлийцы привыкли воевать, это стало их стилем жизни, смыслом существования. А освобождение оставшихся человеческих планет означало бы окончание активной фазы войны, перевод экономики и общества на мирные рейсы. Для многих это было неприемлемо.
- Вы хотите сказать, - произнесла Анн-Мари, едва не задохнувшись от возмущения, - что наше правительство и командование умышленно затягивают войну?
- Вряд ли умышленно. Думаю, что подавляющее большинство ваших лидеров искренне желают скорейшей победы - но желают этого только на сознательном уровне. А подсознательно они не хотят окончания войны, они не представляют, как будут жить дальше, и пользуются малейшей зацепкой, чтобы оттянуть этот момент. Когда мы поняли это, у нас было два варианта действий - либо связаться с правительствами других человеческих планет и передать им наши корабли, либо самим воспользоваться ими. Я голосовал за первое, но оказался в меньшинстве. Мы патологически не доверяем взрослым, что правда, то правда. Мои товарищи боялись снова попасть впросак и решили действовать самостоятельно, не контактируя с вашими властями. Возможно, мы поступили по-детски, не стану возражать. Кстати, Кореева с Киселёвым в этом споре поддерживали меня, а их дурацкая выходка с передачей альвам странглетных запалов была своего рода жестом отчаяния. Они рассчитывали, что мохнатики немедленно воспользуются полученным оружием, и это вынудит руководство Терры-Галлии отказаться от политики затягивания войны.
Я долил в свою чашку кофе и бросил туда дольку лимона. От всего услышанного у меня кру гом шла голова.
- Мне с трудом верится во всё, что вы рассказали, но я не исключаю, что это может быть правдой. А вы точно знаете, что у нас есть все необходимые технологии? Может, ЭМИ-излучателями мы располагаем, но надёжной защитой - нет. Тогда это бесполезное оружие - оно будет поражать не только противника, но и корабли, на которых установлено.
- Защита у вас есть, - заверил Юрий. - Нам доподлинно известно. Дело в том, что уже полстолетия главный научно-исследовательский центр Терры-Галлии находится не в укреплённом подземном городе, как это принято считать, а в куда более надёжном месте - в соседней галактике Туманность Андромеды. Там люди чувствуют себя в полной безопасности, не запирают дром-зоны на замок, не держат в каждой системе вооружённый до зубов флот, так что нашим братьям не составляло труда следить за ходом работ ваших учёных и инженеров. Мы просмотрели все их записи и...
Его прервал звонок интеркома. Не вставая с места, Ворушинский приказал компьютеру ответить, и на экране возникло лицо того самого юноши-связиста, которого мы видели в командном центре.
- Адмирал, получен срочный вызов из расположения Шестой бригады.
- Хорошо, лейтенант, соединяйте.
- Слушаюсь!
Юношу на экране сменила девушка, не намного старше, но с капитанскими погонами. Обменявшись с Юрием приветствиями, она доложила:
- Объявился наш беглец, адмирал. Только что в систему Беты Горыныча вошёл крейсер «Нахимов».
Ворушинский удивлённо вскинул брови:
- Один? Без сопровождения?
- Так точно.
- Кто им командует?
- Тот, кто и похитил. Рейчел МакЛейн, она же Рашель Леблан. Называет себя лейтенантом-командором и утверждает, что судно является законным трофеем ВКС Земли.
- Очень, очень странно... И что ей от нас нужно?
- Она предлагает свои услуги. Свои и своего корабля - именно так она выразилась.
Юрий фыркнул:
- Неслыханная наглость! Сначала умыкнула крейсер, а теперь предлагает услуги. Надо же... Она сейчас на связи?
- Да.
- Соедините меня с ней.
- Есть!
Картинка снова сменилась, и теперь с экрана на нас глядела Рашель. Увидев меня, дочка радостно улыбнулась, но уже в следующую секунду её лицо приобрело строгое выражение, и она чётко козырнула.
- Адмирал, коммодор, фрегат-капитан!
Тут я, наверное, нарушил субординацию. Хотя это спорный вопрос - ведь Военно-Космический Флот Новороссии не был признан Землёй, а стало быть, формально Ворушинский не был для меня старшим офицером. Но в любом случае, я заговорил первым:
- Что происходит, мичман Леблан? Почему вы здесь? Что-то я сомневаюсь, что вы действуете с ведома главного командования.
- Сэр! - отчеканила Рашель. - Возможно, я нарушила некоторые правила и инструкции. За это я готова нести ответственность. Но мои действия продиктованы самым главным, самым приоритетным пунктом устава, который гласит, что первейшая обязанность каждого военного - служить человечеству. Мне стало известно, что в самое ближайшие время должна начаться операция по освобождению Новороссии; также я знаю, что у её вооружённых сил серьёзные кадровые проблемы. Я рассудила, что моя помощь будет совсем не лишней; смею надеяться, что по своему опыту и квалификации я не уступаю большинству военнослужащих новороссийского флота. Кроме того, на борту моего корабля находятся трое членов командного состава упомянутого флота - это капитан второго ранга Рахманов, капитан первого ранга Киселёв и контр-адмирал Кореева. Я полагаю, что они не последние люди в...
Договорить Рашель на успела, поскольку Юрий так резко вскочил на ноги, что едва не опрокинул стол.
- Кореева и Киселёв с вами?!
- Да, сэр. В настоящий момент они находятся на положении почётных пленников. Кстати, вам привет из Хэйны.
- Что?!
- Именно так, адмирал. Мы обнаружили вашу главную базу и взяли её под свой контроль. А когда прибыл посланный вами корабль, мы захватили его с помощью стазис-поля. Сейчас он конфискован для нужд нового руководства базы, Корееву и Киселёва мы вам возвращаем, а прибывший с ними экс-царь Александр находится под арестом вместе с вашими братьями и сёстрами. По первому же требованию мы готовы передать их в ваши руки, они нам не нужны. А вот систему Хэйны вы обратно не получите - теперь она наша.
Ворушинский побледнел.
- Нет! Вы не посмеете! Мы не допустим, чтобы галлийцы единолично завладели Хэйной.
- Не беспокойтесь, не завладеют. К вашему сведению, я не галлийка, а землянка.
- Один чёрт. Все высшие руководящие посты на Земле занимают выходцы с Терры-Галлии, и они действуют в интересах своей родины. А секреты Хэйны должны принадлежать всему человечеству.
Рашель кивнула:
- Так оно и будет, сэр. Это не обещание, а констатация факта. Сейчас там хозяйничает экипаж «Эксплорера-13» во главе с капитаном Кляйном и лейтенантом славонского флота Вальком. Их посланцы уже прибыли или вот-вот должны прибыть в расположение Объединённого комитета, чтобы вступить в переговоры с руководством Содружества. Они согласны уступить власть над Хэйной только комиссии, состоящей из полномочных представителей всех человеческих планет.
Юрий сел, облокотившись на стол и уткнувшись подбородком в ладони. На лице его застыло растерянное выражение.
А я, сопоставив только что услышанное с недавним рассказом Ворушинского, начал кое-что понимать. Анн-Мари, судя по её взгляду, тоже. Однако мы не вмешивались и сохраняли молчание.
- Ну что ж, - наконец проговорил Юрий. - Так тому и быть. Меня это устраивает. Правда, Вейдер и некоторые другие будут возмущены, они-то мнили себя будущими благодетелями человечества, но мне их лавры до лампочки... Ладно, лейтком Леблан, мы принимаем ваши услуги. Будьте любезны передать адмирала Корееву и капитана Киселёва командованию Шестой бригады, а взамен вы получите экипаж. Ведь нуль-портал у вас функционирует?
- Раз мы беседуем по нуль-связи, значит, да. Только не вздумайте посылать десантный отряд. У вас ничего не получится, я полностью контролирую корабль.
- Успокойтесь, никакого десанта не будет. Сейчас нам не хватало только драки между своими. Вам выделят из резерва бортинженера, двух артиллеристов и офицера связи. Вторым пилотом я назначаю капитана-лейтенанта Рахманова.
- Но, адмирал, - возразила Рашель, - на ваших тренажёрах Рахманов был лидером крыла.
- Он разжалован за участие в захвате корабля. Если вы выполняли свой долг, то Рахманов был самым что ни на есть настоящим мятежником.
- Но он же не знал...
Ворушинский оставался непреклонным:
- Именно поэтому, из-за присутствия смягчающих обстоятельств, я не стану применять против него более жёстких санкций, а ограничусь понижением в звании и должности.
- Да вы просто мстите Олегу! - возмущённо воскликнула Рашель. - Мстите за то, что Павел всегда относился к нему лучше, чем к вам. Это недостойно, это...
Тут из-за кадра её перебил голос самого Олега:
- Хватит, Рашель, не спорь. Меня это устраивает. Буду вторым пилотом.
Дочка нахмурилась.
- Ладно, адмирал, воля ваша. Как говорят новороссийцы, хозяин - барин. Но в таком случае у меня будет условие.
- Какое же?
- Вы должны официально признать законность захвата крейсера «Нахимов», как военного трофея, и отказаться от любых претензий на него. Только тогда я соглашусь присоединиться к вам.
Ворушинский хмыкнул:
- Губа у вас не дура. Но мне почему-то кажется, что вы в любом случае присоединитесь к нам, даже если я отвергну ваши условия. Хотя нужно подумать. - Он вопросительно посмотрел на меня: - Что вы скажете, коммодор? Стоят ли услуги вашей дочери целого корабля?
Пока я собирался с ответом, Анн-Мари произнесла:
- Соглашайтесь, адмирал. Не прогадаете. Это я вам гарантирую.

39

Атака дром-зоны началась ровно в девять часов утра по николайбургскому времени. В то же самое время, минута в минуту, были прерваны передачи всех государственных, общественных и коммерческих средств массовой информации Новороссии, и с обращением к народу выступил царь Павел, призывая своих подданных к восстанию против чужаков. Своеобразным аккомпанементом к его выступлению явился мощный удар, нанесённый кораблями Первой эскадры по орбитальному комплексу альвов.
В этот момент линкор «Григорий Победоносец» находился в тридцати миллионах километров от дром-зоны и в шести с половиной астрономических единицах от планеты, но это не мешало нам следить за происходящим в режиме реального времени, без всякой задержки из-за расстояния. Нуль-связь осуществлялась мгновенно, независимо от дальности, и уже одно это давало новороссийскому флоту огромное преимущество перед чужаками, позволяя оперативно руководить действиями разбросанных по всей дром-зоне ударных групп.
Охраняющие вход в систему альвийские войска немедленно отправили в сторону Новороссии сообщение о начале атаки, но командование орбитального комплекса должно было получить его лишь через пятьдесят минут, а пока оно слало в направлении дром-зоны панические радиограммы с требованием объяснить, почему их никто не предупредил о вторжении противника.
Главное направление атаки Первой эскадры пришлось на те части орбитального комплекса, которые в данный момент находились над Большим Южным океаном, где ещё со вчерашнего вечера правительством Новороссии было запрещено любое судоходство и воздушные перелёты. Это позволяло вести огонь из ЭМИ-излучателей в любом направлении, не опасаясь, что пострадают находящиеся на планете люди. Пучки ультракоротких волн, настолько высокой интенсивности, что на своём пути они буквально разрывали физический вакуум, проникали сквозь силовую защиту альвийских кораблей и выводили из строя всю их электронную начинку. Бортовые системы превращались в груду мёртвого железа, а атомные и термоядерные реакторы, в одночасье лишённые какого-либо контроля, спустя некоторое время взрывались. Впрочем, ребята не дожидались этого, а вслед за электромагнитными импульсами наносили по беспомощным целям залпы из лазерных или плазменных батарей.
В течение четверти часа в альвийской обороне была пробита внушительная брешь, сквозь которую устремилось около сотни корветов. Заняв позиции на высоте от ста до двухсот километров, они принялись расстреливать орбитальные порядки чужаков с тыла, а отделившиеся от них дистанционно управляемые челноки снизились к самой поверхности планеты и обеспечили огневую поддержку с воздуха отрядам полиции и инженерных войск, которые штурмовали наземные базы альвов, расположенные возле всех крупных городов. В боях участвовало и гражданское ополчение - в отличие от событий четырехлетней давности, люди не отсиживались по домам, а, следуя призыву своего государя, массово выстраивались в очереди у ближайших полицейских участков, где всем добровольцам выдавали оружие и формировали из них боевые дружины. В городах, занятых переселенцами с других планет, тамошние жители громили альвийские военные комендатуры и самостоятельно завладевали необходимым вооружением и боеприпасами.
Что же касается дром-зоны, то из-за её громадных размеров события в ней развивались не столь стремительно, как в окрестностях Новороссии. Побаиваясь глюонных бомб, альвы избегали концентрировать значительные силы вблизи каналов первого рода, а держали там лишь немногочисленные передовые оборонительные рубежи. Справиться с ними не составляло проблем - они были немедленно сметены даже без применения электромагнитных орудий. Затем, в соответствии с планом, вторгшиеся в систему ударные группы разделились на крылья, которые двинулись к заранее намеченным целям - заградительным станциям чужаков. Увидев, что противник распылил свои силы и сам идёт к ним в руки, альвы подтянули к станциям корабли, готовясь взять атакующих в клещи...
- Семнадцатая бригада! - резко произнёс Ворушинский, стоявший перед главным экраном. - Попридержите свои крылья - Второе и Пятое. Они опережают график. Замедлить разгон - а то мохнатики не успеют сгруппироваться. Для особо забывчивых напоминаю: не применять ЭМИ без моего приказа.
Я наблюдал за всем происходящим из командного центра, куда меня и Анн-Мари любезно пригласил Юрий, но предварительно взял с нас слово ни во что не вмешиваться и не давать никаких советов. Нам даже был предоставлен отдельный терминал, через который мы могли получать интересующие нас сведения.
Разумеется, основное моё внимание было приковано к крылу из тринадцати кораблей, которое вела Рашель. Несмотря на то, что она, как и все остальные, была снабжена транслятором для аварийного катапультирования, вернее, телепортирования, я всё же сильно переживал за неё - как переживал бы на моём месте любой отец. Милая девочка, она обосновала свои самовольные действия первой статьёй устава, но на самом-то деле её просто одолел соблазн. Слишком сильно оказалось искушение принять участие в настоящей битве, командуя великолепным кораблём, и Рашель не смогла перед ним устоять - даже если тем самым ставила крест на своей дальнейшей карьере.
Также я беспокоился за других своих ребят, которые в составе Первой эскадры сражались в окрестностях Новороссии. Обстановка там всё больше накалялась, орбитальный комплекс альвов трещал по всем швам, а нанесённый чужакам ущерб исчислялся уже многими сотнями кораблей, тогда как новороссийский флот, если не считать дистанционно управляемых челноков, потерял лишь четыре корвета и один крейсер. К счастью, все их экипажи вовремя катапультировались и немедленно были переправлены на свободные корабли, находившиеся в резерве.
В дром-зоне наши потери пока равнялись нулю. Отбивая по пути атаки отдельных вражеских истребителей и без проблем уничтожая лазерами выпущенные издали ракеты с самонаводящимися боеголовками, крылья наконец сблизились со станциями, вокруг которых развернули боевые порядки крупные соединения кораблей. Их края уже двинулись было вперёд, изгибаясь полукругом, когда Ворушинский отчётливо проговорил в микрофон:
- Всем кораблям в дром-зоне. Запрет на ЭМИ снят. Открывайте огонь, ребята. Да пребудет с вами Сила!
Последнее выражение я слышал уже во второй раз. Прежде Юрий точно так же напутствовал начало атаки орбитального комплекса. Я не знал, откуда он взял эти слова, может быть, сам придумал, но звучали они здорово.
Почти одновременно все крылья открыли шквальный огонь из электромагнитных орудий. В отличие от лазерных импульсов, след от ЭМИ был заметен даже в безвоздушном пространстве - вакуум, не выдерживая такой напряжённости поля, исторгал электронно-позитронные пары, которые тотчас аннигилировали, излучая рассеянный свет.
По всей дром-зоне засверкали вспышки взрывающихся кораблей и станций. На экране нашего терминала, куда транслировались картинки, передаваемые крейсером «Нахимов», мы увидели, как это происходило в деталях - сначала станция, на которую пришёлся самый первый и самый мощный удар, стала раскалываться от взрывов вышедших из-под контроля ядерных реакторов, а потом заполыхали, как факелы, и окружающие её корабли.
- Ну всё, начинается, - вполголоса произнёс Ворушинский, обращаясь, скорее, к самому себе. - Теперь, ребятки, держитесь...
Альвы, убедившись, что вторгшийся в систему сравнительно небольшой флот представляет серьёзную угрозу, обрушили на каждое крыло огромные силы. Наши корабли, отбивая массированные атаки, неуклонно продвигались к следующим на их пути станциям.
Некоторое время спустя поступило первое сообщение о потерях в дром-зоне:
- Подбит корвет «Дербент». Экипаж катапультировался в полном составе.
В течение следующих двадцати минут погибло ещё шесть кораблей - два на орбите и четыре в дром-зоне. Человеческих жертв по-прежнему удавалось избегать.
- Молодцы, - сказал Юрий, протягивая в сторону пустую чашку. - Продолжать в том же духе.
Девушка в форме обслуживающего персонала, тут же забрала у него чашку, а вместо неё вручила другую - наполненную дымящимся кофе.
Между тем линкор, на всех парах мчавшийся к району боевых действий, приблизился уже настолько, что попал в поле зрения альвийских радаров. Наш курс пролегал по касательной к дром-зоне и почти в точности пересекался с расположением одной из космических баз. Появление такого крупного корабля из тыла повергло альвов в шок, а буквально через несколько минут к ним наконец поступили первые радиограммы с Новороссии, из коих следовало, что одновременно с вторжением в дром-зону орбитальный комплекс планеты был атакован невесть откуда взявшимися человеческими войсками.
Альвийское командование было в растерянности, что, впрочем, не помешало ему отправить наперехват линкору добрых пол-эскадры. Капитан корабля Компактов по внутренней связи доложил, что ориентировочное время до огневого контакта с противников составляет девятнадцать минут.
И тут же один из офицеров связи срывающимся голосом сообщил:
- Крейсер «Тунгус», адмирал... Проворонил ракету. Никто не катапультировался.
Ворушинский даже не обернулся, но я заметил, как посерело его лицо. Он крепко сжал в руках чашку, как будто собирался смять сверхпрочный пластик.
- Капитан, - обратился он к изображению Бориса Компактова в левом верхнем углу главного экрана. - Ракеты «Икс», пять единиц, на старт. Цель - база-три.
- Есть, адмирал! - отозвался Компактов и повторил распоряжение, адресуя его невидимым для нас артиллеристам.
А Ворушинский объявил:
- Всем кораблям в дром-зоне. Предупреждение: база-три под ударом. Не входить в область базы-три.
- Корабли подтверждают предупреждение, адмирал.
- Ракеты - огонь!
Пять пусковых установок линкора одновременно выстрелили пять ракет, которые стремительно понеслись вперёд по курсу корабля. На главном экране возникла ещё одна секция, где выводились данные телеметрии всех пяти ракет.
- Ого! - тихо произнесла Анн-Мари, склонившись к моему уху. - Похоже, они снабжены нуль-передатчиками.
- Пять с половиной минут до контакта с целью, - отозвался Компактов. - Четыре минуты до начала стохастических манёвров.
- Три минуты, - сказал Юрий. - Слишком близко группа перехвата.
- Слушаюсь, адмирал. Три минуты.
- Подбит корвет «Миклухо-Маклай», - доложил офицер связи. - Экипаж катапультировался.
Ворушинский, который было напрягся, облегчённо вздохнул.
После некоторых колебаний я поднялся с кресла, подошёл к нему и встал рядом.
- Это война, адмирал. Настоящая война. А на войне люди гибнут.
- Да, - коротко ответил он, не отрывая взгляда от экрана.
- На планете уже погибло несколько тысяч.
- Я знаю... абстрактно. Но здесь всё по-другому. Здесь мои ребята.
- На том корабле был кто-то из ваших?
- Они все наши. Все до единого, на всех кораблях. Из погибших я никого не знал лично... и тем мне хуже. Потому что никогда уже с ними не познакомлюсь.
- Я вас понимаю, Юрий. Поэтому я никогда не хотел становиться командующим. Меня вполне удовлетворяла капитанская должность. - И, уже отходя от него, я добавил: - Готовьтесь, потери ещё будут. Ребята начинают уставать.
- Я знаю, коммодор...
Вернувшись к своему терминалу и убедившись, что дела у Рашели идут нормально, я сказал Анн-Мари:
- Как всё-таки странно устроен человек! Я участвовал в сражениях, где каждую минуту гибли десятки и сотни людей, но тогда мне было легче, чем сейчас. И не только потому, что там были взрослые, а здесь - дети. Просто несколько смертей - это трагедия, а тысячи погибших - всего лишь статистика.
Анн-Мари мрачно взглянула на меня и промолчала. Я догадывался, какие мысли одолевали её. Я сам пол ночи не спал - всё думал, думал...
Ракеты начали стохастические манёвры. Это значило, что они стали двигаться по совершенно непредсказуемой для противника траектории, что усложняло их ликвидацию. Правда, одну из них всё-таки удалось сбить истребителю шедшей нам наперехват группы, но это произошло скорее по чистой случайности.
Другие четыре ракеты всё ближе подходили к базе, но из-за тех самых стохастических манёвров они сильно отклонились от цели и должны были пролететь мимо. Тем не менее противоракетные орудия базы продолжали охотиться за ними и отчасти преуспели в этом: вторая ракета была подбита в пятнадцати тысячах километров, а третья - в восьми.
- Цель в радиусе действия, - произнёс Ворушинский. - Пуск!
Телеметрия двух оставшихся ракет исчезла с экрана. Несколько секунд ничего не происходило - цель располагалась в двух миллионах километров от нас, и свету требовалось время, чтобы пройти это расстояние. Затем на месте базы полыхнула ослепительно-яркая вспышка, которую нельзя было спутать ни с чем.
- Чёрт! - вырвалось у меня. - Глюонная бомба!
- Совершенно верно, - бросил через плечо Ворушинский. - Космические базы вполне подходящие объекты для глюонных ударов... Капитан Компактов, курс на базу-пять. А их группа перехвата пусть погоняется за нами. У нас более важные дела.
- Есть курс на базу-пять, адмирал!
- Главный инженер. Готовность сжимающих излучателей.
- Излучатели к запуску готовы, адмирал! - откликнулся с другого экрана главный инженер флота.
- Приступить к сжатию исследованных каналов.
- Слушаюсь, адмирал! Приступаем.
Закупорка более чем шести тысяч каналов заняла лишь пару минут - просто фантастика! Такой сверхбыстрой технологией управления каналами мы явно не располагали. Что-что, а её скрывать никакого смысла не было.
- Все они одним миром мазаны, - пробормотал я себе под нос. - Одни не лучше других.
- О чём ты? - спросила Анн-Мари.
- Наше руководство не подарок, но и эти ребята с Хэйны тоже хороши, - до предела понизив голос, ответил я. - Если они так стремились поскорее освободить человечество, то могли бы ещё четыре года назад поделиться с нами секретом скоростного сжатия каналов. Тогда бы мы обошлись и без ЭМИ-излучателей. Ведь здесь, в системе Хорса, мы потерпели поражение только из-за того, что к альвам прибыла подмога. Но ребятишки пожадничали, решили поиграть в героев-освободителей.
- Они всё-таки дети, Стас, и не стоит их строго судить. Зато нашим лидерам нет оправдания... - Она немного помедлила, затем решительно произнесла: - Я, наверное, подам в отставку. Я больше не смогу служить под началом людей, которые годами затягивали войну, на чьей совести столько напрасных жертв, искалеченных жизней, разбитых надежд... Я никогда им этого не прощу!
Я положил руку ей на плечо.
- Успокойся, Анн-Мари. Не будь такой категоричной. Я не собираюсь никого оправдывать, но всё-таки... всё-таки я отчасти их понимаю. На них лежит ответственность за выживание человеческого рода, они не вправе допустить ошибки, поставив под угрозу существование всей нашей расы. Иных слишком много, и если они завладеют хоть частью наших секретных знаний...
- Ну и пусть! - запальчиво перебила она. - Пусть завладеют. Они не успеют воспользоваться ими. Мы уничтожим всех чужаков, сотрём их с лица Галактики. После всего, что они сделали с нами, они не имеют права на существование.
Я внимательно посмотрел в глаза Анн-Мари - типичной галлийки, истинной дочери своего народа, и в этот момент меня озарило. Теперь я знал, почему наше руководство засекретило ЭМИ-излучатели и другие новейшие разработки. Оно поступило так вовсе не для того, чтобы затянуть войну. Оно стремилось предотвратить бойню...

40

В течение следующего часа линкор «Георгий Победоносец» уничтожил ещё три альвийские базы в окрестностях дром-зоны, а в самой дром-зоне крейсера и корветы неумолимо теснили противника, чьи потери уже достигали сорока процентов. Орбитальный комплекс над Новороссией был разгромлен почти на две трети, а на поверхности планеты повстанцы уничтожали последние очаги сопротивления альвов - благо чужаки, уже давно убедившись в покорности новороссийцев, не содержали крупных наземных гарнизонов.
К этому времени в пассиве новороссийского флота было семьдесят три погибших корабля, из них девять - с командами. Компьютерный прогноз, который мне накануне сообщил Ворушинский, оказался чересчур оптимистическим, он не до конца учёл отсутствие практических навыков и достаточной квалификации у экипажей. Но всё равно, для такой крупномасштабной операции это были мизерные потери, не шедшие ни в какое сравнение с тем ущербом, который понесли вражеские войска.

Предыдущая страница 20 Следующая страница


21 Олег Авраменко

Дополнительным фактором, деморализовавшим альвов, была прямая трансляция по новороссийским телеканалам хода сражения как на орбите, так и в дром-зоне, сопровождаемая закадровыми комментариями журналистов, которые становились всё более едкими и издевательскими. Наш линкор получал телевизионный сигнал по нуль-связи и ретранслировал его на дром-зону. Этот эффектный психологический приём, как сообщил нам Ворушинский, был предложен Вейдером и вполне оправдывал себя - альвийское командование, потрясённое тем, что их противник располагает средством мгновенной связи, а вдобавок шокированное происходящим на Новороссии и в её окрестностях, допускало всё больше тактических ошибок, теряя контроль над своим флотом.
В начале третьего часа сражения среди альвов появились первые дезертиры. Они уходили через ближайшие свободные каналы второго рода в неизвестность - не важно куда, лишь бы вырваться из этой мясорубки, где небольшой человеческий флот, потеряв менее сотни кораблей, уже перемолотил почти половину их огромной армады.
Этот пример оказался таким заразительным, что вскоре бегство приобрело массовый характер, а грозные тирады командующих с обещанием всяческих напастей на головы дезертиров лишь подстёгивали колеблющихся. Узнав из телепередач о том, что творится в дром-зоне, отдельные альвийские корабли из состава орбитального комплекса и даже целые соединения решили, что они ничем не хуже своих товарищей по оружию, и бросили боевые посты, устремившись прочь от планеты.
Ворушинский, вовремя сообразив, что ребята вот-вот кинутся в погоню за беглецами, крикнул в микрофон:
- Всем кораблям в дром-зоне и на орбите! Сохранять построение, не разрывать крылья... Спокойнее, друзья, спокойнее. Чёрт с ними, с трусливыми мохнатиками. Всё равно их всех не перебьёшь. Покажем им, что бегство - лучший способ сохранить свои блошистые шкуры.
Впрочем, лидеры большинства крыльев, в том числе и Рашель, ещё до вмешательства главнокомандующего сумели обуздать порыв своих подчинённых. Лишь десяток кораблей во всём флоте, чьи командиры поддались азарту, рванулись было вперёд, и в результате четыре из них попали под перекрёстный огонь противника. К счастью, все их экипажи успели катапультироваться.
Юрий сразу распорядился:
- Новые корабли не давать. Команды списать в резерв. Капитанам - выговор в личное дело.
Среди четырёх провинившихся капитанов оказалась и Эстер. Пользуясь своей привилегией как государевой невесты, она ворвалась в командный центр с явным намерением потребовать объяснений, однако, встретившись с суровым взглядом Ворушинского, даже не пикнула, а, виновато склонив голову, подошла к нам.
- Плохой из меня командир, правда?
Анн-Мари обняла её за плечи.
- Нет, девочка, ты хорошо сражалась. Просто нервы под конец не выдержали. Такое бывает.
- И от этого гибнут люди. - Эстер вздохнула. - Надеюсь, жена из меня получится лучшая, чем капитан.
- Тоже ответственная работа, - сказал я. - Особенно, когда твоя семья - целая планета.
На связь с линкором вышел Павел и потребовал, чтобы Эстер немедленно явилась к нему. Девушка попрощалась с нами и убежала к ближайшему нуль-порталу.
Битва продолжалась ещё четверть часа, пока дезертирство из массового не переросло во всеобщее. Лишь тогда, уже припёртое к стенке, командование альвов объявило о безоговорочной капитуляции. Ворушинский немедленно распорядился:
- Передать в ответ: «Капитуляция принимается. Все альвийские корабли, за исключением линкоров, дредноутов и крейсеров классов „АА“ и „АВ“, должны покинуть локальное пространство Новороссии через канал на Эпсилон Волхвов. Суда, упомянутые в исключении, а также уцелевшие станции и базы, остаются в качестве трофеев; защитные системы на них деактивировать. Всему личному составу и персоналу трофеев предписывается в течение часа погрузиться на транспорты и отчалить. Предупреждение: наличие активных защитных систем или запущенных механизмов самоликвидации будет расценено как акт агрессии со всеми проистекающими отсюда последствиями. На эвакуацию группы войск в районе дром-зоны отводится десять часов, для орбитального комплекса - тридцать». Подпись - главнокомандующий Военно-Космическим Флотом Новороссии.
- Радиограмма отправлена, адмирал, - отчитался связист.
- Главному инженеру - открыть канал на Эпсилон Волхвов. А теперь... - Юрий включил микрофон. - Внимание! Приказ главнокомандующего по всему флоту. Кораблям прекратить атаку, занять оборонительные позиции. Контролировать отступление альвийских частей. Открывать огонь только в случае прямого нападения. Сражение закончено, враг капитулировал. - Он глубоко вдохнул. - Ребята, сукины дети, вы победили! Спасибо вам! Я всех вас люблю!
После этих слов в командном центре начало твориться что-то невообразимое. Парни и девушки, прежде такие серьёзные и сосредоточенные, в одночасье превратились в обычных детей. Они кричали «ура!», смеялись и плакали, поздравляли друг друга, обнимались, кое-кто даже пустился в пляс.
Один лишь Ворушинский не поддался общему ликованию. С трудом переставляя ноги, он еле доплёлся до пультов и рухнул в ближайшее кресло. Руки его дрожали, а на лице была написана смертельная усталость. Для восемнадцатилетнего подростка, каким бы гениальным он ни был, оказалась слишком тяжёлой ношей ответственность за судьбы миллиардов людей. Да и только ли в возрасте дело! Я хорошо помнил, в каком состоянии находился после битвы за Мату-Гросу мой бывший шурин, адмирал Бриссо, который командовал операцией по освобождению этой планеты...
События следующего часа подтвердили, что альвы действительно отступают, не пытаясь нарушить условий капитуляции. За всё это время никаких серьёзных инцидентов не произошло. Альвы послушно оставляли в распоряжение победителей свои самые крупные корабли, станции и базы и уходили на безоружных транспортах. Уже готовились к высадке небольшие абордажные группы, состоявшие из юных инженеров и таких же юных космических пехотинцев - в основном, учеников спортивных школ. Представлялось маловероятным, что чужаки нарушат условия капитуляции и заминируют трофейные суда, ведь нам ничего не стоило разделаться с их транспортами.
Я наконец получил разрешение связаться с Рашелью и поздравил её с отличной работой. Дочка пообещала, что как только район, контролируемый её крылом, полностью очистится от альвов, она прибудет на борт линкора, и мы наконец-то сможем нормально пообщаться.
Тем временем по телевидению началась прямая трансляция выступления Павла перед народом, заполнившим огромную площадь напротив Летнего дворца. Говорил он красиво и прочувствованно, явно не по заготовленной заранее шпаргалке, а импровизируя на ходу. Хвалебные оды в честь героев-освободителей Новороссии Павел мастерски перемежал с проклятиями на головы предателей, сотрудничавших с альвами, и вскоре так завёл толпу, что она стала требовать для коллаборационистов публичной казни. Но тут молодой царь блеснул великодушием и объявил, что прислужники чужаков, позор всей человеческой расы, будут отправлены к своим хозяевам на Альвию - а те пусть приютят их у себя. Народ был в полном восторге от этой идеи.
Когда Павел уже заканчивал свою пламенную речь, дежурный связист сообщил, что пришла радиограмма от галлийского разведкрейсера, который накануне ночью, за шесть часов до начала атаки, вошёл в локальное пространство Хорса.
- Всё-таки соизволили поздравить нас с победой, - устало проворчал Ворушинский. - Пожалуйста, лейтенант, придумайте что-нибудь вежливое в ответ. И отправьте от моего имени.
- В радиограмме не только поздравления, адмирал. Здесь сказано, что на борту крейсера находится председатель Объединённого комитета начальников штабов Содружества. Он хочет встретиться с вами.
Анн-Мари тихо присвистнула. Я же от внешнего проявления эмоций удержался, хотя был поражён не меньше её.
- Ну и ну, какая честь! - произнёс Юрий с заметным сарказмом в голосе. - Сам адмирал-фельдмаршал Дюбарри почтил нас своим вниманием... А где его корабль? Далеко?
- В двух астроединицах. Но радиограмма содержит данные о настройках их нуль-портала. Адмирал Дюбарри просит разрешения высадиться на борт «Победоносца».
- То, что он просит, а не требует, уже отрадно... Что ж, лейтенант, перенастройте резервный портал верхнего яруса и шлите сигнал о готовности к транзакции.
Связист немедленно занялся делом. Ещё накануне вечером Юрий в общих чертах просветил меня насчёт ортогональных трансляций. Никаких выкладок он не приводил, поскольку для этого нужна была особая математика, которой я не знал, а просто сказал, что волны-посредники орто-трансляций имеют некое подобие длинны, однако выражается оно не скалярной величиной, а вектором в бесконечномерном гильбертовом пространстве. По этой причине наши агенты не подозревали о существовании на Новороссии и в её окрестностях другой нуль-сети - возможность случайного перехвата пространственных колебаний без точной взаимной настройки приёмника и передатчика была исключена не только практически, но и теоретически.
Когда всё было готово, Ворушинский поднялся с кресла и не спеша, чтобы скрыть от подчинённых свою нетвёрдую поступь, двинулся к выходу из командного центра. У двери он остановился и пригласил нас с Анн-Мари следовать за ним.
- Пусть ваш начальник убедится, что с вами всё в порядке. Это избавит меня от лишних объяснений.
Резервный портал верхнего яруса примыкал к кают-компании. Когда мы явились туда, Дюбарри как раз выходил из кабины. Он был один, без сопровождения.
Юрий солидно и неторопливо козырнул ему - так, как принято козырять равному по званию и должности, но старшему по возрасту офицеру.
- Приветствую вас, адмирал-фельдмаршал.
- Здравствуйте, адмирал Ворушинский, - ответил Дюбарри. - Долго же вы от нас прятались.
- Да, - согласился Юрий, предлагая ему садиться. - Но теперь игра в кошки-мышки закончена. Мы есть, за нами стоит целая планета, и вам придётся считаться с этим фактом.
- Я этого не оспариваю, коллега. И примите мои искренние поздравления с блестящей победой. Вы провели операцию на высочайшем уровне.
- Вы справились бы лучше. И гораздо раньше - если бы не утаивали свои новейшие разработки.
Дюбарри нахмурился:
- Это очень болезненная для меня тема. Не хочу, чтобы мои слова прозвучали как самооправдание, но я с самого начала выступал против такой политики. Я считал и продолжаю считать, что человечеству хватит мудрости, выдержки и здравомыслия правильно построить свои отношения с Иными расами. Однако большинство в нашем руководстве придерживалось иной точки зрения, они слишком невысокого мнения о наших гражданах, и мне пришлось подчиниться их решению. Теперь же этот вопрос закрыт - вы решили его в явочном порядке. Хотя, замечу, могли решить ещё четыре года назад.
К моему удивлению, Юрий не стал оправдываться, что он тоже был вынужден следовать воле большинства. Вместо этого он произнёс:
- Мы постараемся исправить свою ошибку, освободив остальные человеческие миры.
- А может, поделимся? - то ли в шутку, то ли серьёзно предложил Дюбарри. - Мы уже вызвали из Туманности Андромеды флот, оснащённый самым современным вооружением.
Ворушинский безразлично пожал плечами:
- Лично для меня не имеет принципиального значения, кто освободит эти планеты - мы или вы. Главное, поскорее очистить их от чужаков, вернуть людям свободу. Так что работы хватит на всех.
- Значит, вы согласны действовать совместно с нами?
- Конечно, согласны. Но только на равных.
Дюбарри кивнул:
- Условия приняты и обсуждению не подлежат. Однако у меня создалось впечатление, что у вас проблемы с личным составом.
- Если под проблемами вы подразумеваете наш возраст, то с этим вам придётся смириться. Хотите помочь нам людьми? Пожалуйста, мы не возражаем. Пускай власти планет Содружества позволят нам провести набор добровольцев из числа старшеклассников и слушателей младших курсов военных академий.
Дюбарри растерянно покачал головой:
- Нет, это уже слишком для моих седин. Определённо, мир сошёл с ума. Армия, сплошь состоящая из детей...
- Однако боеспособная армия, - заметил Ворушинский. - Вы сами это видели.
- В том-то и дело, что видел. И всё ещё не могу поверить собственным глазам. Мы, старики, были непоколебимо уверены, что без нас молодёжь не способна и шагу ступить в верном направлении, а теперь вот получили на свою голову планету, где всем заправляют подростки. Какой-то юношеский шовинизм, право слово!.. Да, кстати, коллега, когда вы намерены выпустить наших людей?
- Они уже свободны. Недавно их отпустили со всеми приличествующими извинениями и объяснили, что это была просто превентивная мера. Они так усердно разыскивали группу коммодора Матусевича, что могли помешать нашим планам.
Мы с Анн-Мари озадаченно переглянулись. Заметив это, Дюбарри пояснил нам:
- Видите ли, попались не только вы и ваши ребята. Сразу после прихода к власти царя Павла были схвачены все наши агенты на Новороссии. Все до единого - представьте себе! Как вам нравится такой дружественный акт со стороны союзников?
Ничего ответить я не успел, поскольку в следующую секунду в кают-компанию вбежала Рашель.
- Папа! - радостно воскликнула она с порога, но тут увидела Дюбарри, резко затормозила и отдала честь: - Адмирал-фельдмаршал!
- Вольно, мичман... гм, лейтенант-командор. - Он поднялся с кресла, подошёл к ней и смерил её пристальным взглядом. - Ну, и что вы скажете в своё оправдание? Как объясните неявку в штаб?
Вопреки моим ожиданиям, Рашель не стала приводить свои вчерашние аргументы.
- У меня нет приемлемых объяснений, адмирал, - просто ответила она. - Я признаю, что совершила серьёзный проступок, но не сожалею об этом. С настоящего момента я слагаю с себя полномочия капитана трофейного крейсера «Нахимов», который, по договорённости с командованием флота Новороссии, переходит в собственность ВКС Земли. - С этими словами дочь сняла с воротника лейткомовские значки и протянула их Дюбарри. - Соответственно, я прекращаю своё временное пребывание в звании лейтенанта-командора и возвращаюсь к постоянному мичманскому. Хотя, боюсь, ненадолго. Прикажете подать рапорт об отставке прямо сейчас, или мне ждать до возвращения в штаб?
Адмирал взял значки, посмотрел на них, затем снова на Рашель.
- А почему вы не ссылаетесь на первую статью устава?
- Потому что на неё ссылаются все, кому не лень.
- Совершенно верно, ссылаются. Согласно статистике, в каждом третьем случае провинившиеся обосновывают свои самовольные поступки именно этой статьёй. Однако ваш случай - как раз тот, когда подобное обоснование уместно. Вы ведь понимали, что ваше прибытие в штаб автоматически лишит вас возможности присоединиться к новороссийскому флоту и принять участие в сражении?
- Так точно. Меня бы не отпустили.
- А между тем, от контр-адмирала Кореевой и капитана Киселёва вам было известно, что у них каждый командир на счету.
- Да.
- Сколько вражеских кораблей уничтожил ваш крейсер?
Дочка замялась.
- Я не знаю, адмирал. Нужно посмотреть бортовые записи.
- Как это вы не знаете? - удивился Дюбарри. - Ведь это был ваш первый бой как капитана. Неужели вы не считали?
- Поначалу считала, но потом сбилась со счёта.
- Значит, их было так много?
- Ну... да.
- Больше сотни?
- Да, больше, - уверенно ответила дочь.
- Больше двухсот?
- Наверняка не скажу, адмирал. Но возможно.
- А сколько кораблей потеряло ваше крыло?
- Ни одного.
- И как вы оцениваете свой вклад в общую победу?
- Я полагаю, моя помощь была не лишней. Однако флот вполне мог обойтись и без меня.
Дюбарри в задумчивости прошёлся по комнате.
- Ну, допустим, я отправлю вас в отставку. Хотя замечу, что это не совсем в моей компетенции; это дело земного Генштаба. Однако предположим, что я воспользуюсь своим правом председателя Объединённого комитета. Как вы думаете, что будет дальше? А произойдёт следующее: присутствующий здесь адмирал Ворушинский тотчас предложит вам поступить на службу в новороссийский флот - как минимум в звании капитана третьего ранга, а скорее, второго.
- Первого, - отозвался Юрий. - Чёрт побери, я дам ей бригаду!
- Вот видите, вас прочат в бригадиры. Но... - Дюбарри сделал выразительную паузу и погрозил ей пальцем, - ничего у вас не выйдет, мадемуазель. Вы остаётесь земным мичманом и командиром крейсера «Нахимов», который по-прежнему находится в оперативном подчинении Военно-Космического Флота Новороссии. Если адмирал Ворушинский поставит вас во главе бригады, то вы сможете надеть капитанские орлы. А пока носите это, - он вернул ей значки, - лейтенант-командор Леблан.
Рашель лихо козырнула:
- Слушаюсь!
Сияя от гордости, дочь вдела обратно в петлицы лейткомовские знаки различия. Затем бросила на меня жадный взгляд и после некоторых колебаний обратилась к Дюбарри:
- Адмирал-фельдмаршал! Разрешите совершить в вашем присутствии не предусмотренный уставом поступок.
Он добродушно усмехнулся:
- Разрешаю.
Тогда Рашель подступила ко мне и, не стесняясь посторонних, крепко обняла меня.
- Ах, папа! Я так волновалась за тебя...

Эпилог

НОВЫЕ ГОРИЗОНТЫ

Я не спеша шагала по коридору крейсера «Нахимов», любовно поглаживая ладонью мягкую обивку стены. Прошло уже почти полгода с тех пор, как я впервые ступила на борт этого корабля, но я по-прежнему была от него без ума. И всё ещё не могла до конца поверить, что он мой - всерьёз и надолго.
«Мой, мой, мой, - повторяла я в мыслях, как заклинание. - Ты мой корабль, а я твой капитан, и никто нас не разлучит во веки веков. Аминь!»
В списках личного состава ВКС Земли я числилась лейтенантом (имеется в виду, полным лейтенантом - а «junior grade» я получила ещё после битвы за Новороссию), и теперь моё постоянное звание было лишь на ранг ниже должностного. Максимум пять лет, и эта разница исчезнет; но я надеялась, что так долго ждать не придётся. Я вообще не собиралась засиживаться в лейткомах, мои амбиции шли гораздо дальше, и у меня были на то веские основания: во-первых, мой корабль вполне годился на роль бригадного лидера; а во-вторых, сама я не в меньшей мере годилась на должность бригадира - и занимала её в течение трёх месяцев, пока мы с «Нахимовым» состояли в новороссийском флоте.
Ворушинский очень неохотно расстался со мной, под конец даже предпринял попытку перекупить меня, соблазняя погонами капитана первого ранга с перспективой скорого повышения - как только в их вооружённых силах будет учреждено звание бригадного адмирала, аналога земного коммодора. Однако я сохранила верность матушке Земле и, не без сожаления поменяв серебряные орлы в петлицах на золочёные дубовые листья, вернулась в Отдел специальных операций. Впрочем, особо я не огорчалась, так как понимала, что на Новороссии я была бы одной из многих молодых да ранних, зато в земном флоте я оказалась самым молодым капитаном крейсера и самым молодым лейтенантом-командором - возможно, даже за всю историю планеты. По крайней мере, я переворошила горы исторических хроник, но ничего подобного не нашла. Ну, если не брать в расчёт древнюю книгу «Пятнадцатилетний капитан», но там речь шла о морском парусном судне, и, скорее всего, это была просто выдумка.
Моё возвращение в ОСО совпало по времени с завершением активной фазы войны - всё человечество уже было освобождено и на фронтах наступило затишье. Переговоры не велись: человечество еще не было готово договариваться с чужаками о мире, да и среди Иных слишком мало было таких, как альв Григорий Шелестов. Кстати, этот мохнатик, к которому отец питает определенную симпатию, в боях за Новороссию не пострадал - он успел покинуть систему Хорса еще до начала сражения и благополучно вернулся на Альвию, где, согласно данным нашей разведки, продолжает активную политическую деятельность...
По всем прогнозам, нынешнее перемирие между людьми и чужаками не могло затянуться надолго: чем дальше, тем громче звучали голоса тех, кто требовал изгнания чужаков из всех миров, которые раньше принадлежали людям. Для многих, особенно для галлийцев и землян, это было делом принципа, и не имело никакого значения, что нас, людей, ещё слишком мало, чтобы заселить эти планеты.
Впрочем, нынешняя малочисленность человечества - проблема сугубо временная. На каждой планете сразу после освобождения резко увеличивалась рождаемость, и тенденций к её спаду пока нигде не наблюдалось. Так, например, в Мире Барнарда детей в возрасте до семи лет впятеро больше, чем от семи до четырнадцати, - и это при том, что даже находясь под игом чужаков, махаваршцы не допустили у себя демографического спада. Ну, а на Новороссии, где в период оккупации редко встречалась семья с более чем одним ребёнком, теперь прогнозировался настоящий бум: по данным министерства здравоохранения, почти три четверти тамошних женщин от двадцати до сорока лет ожидали детей. Правительству срочно приходилось открывать новые роддомы и завозить с Земли и Терры-Галлии маточные репликаторы, поскольку собственных мощностей для их производства явно не хватало. Заставлять же женщин вынашивать детей все девять месяцев, вместо положенных трёх, было бы сущим варварством. Нет, конечно, всегда и всюду находятся чуда чки, которые добровольно идут на это, считая, что так будет полезнее для ребёнка, но, на мой взгляд, они просто дуры. Медицина давно доказала, что материнский организм необходим для плода лишь при его формировании, то есть в течение первого триместра беременности, а потом он может спокойно развиваться в репликаторе, под постоянным присмотром заботливых врачей. Это и удобнее, и безопаснее для малыша...
Короче говоря, при нынешних темпах прироста населения, который вполне подпадает под определение демографического взрыва, новое жизненное пространство понадобится человечеству не в таком уж отдалённом будущем. И война за это самое пространство будет не просто местью чужакам, не просто восстановлением исторической справедливости, а дальновидным политическим актом, рассчитанным на перспективу.
Но пока что активных боевых действий не велось, поэтому мой круто навороченный, сверхбыстроходный и стопроцентно надёжный в эксплуатации крейсер временно использовали в качестве круизного судна для самых высокопоставленных пассажиров. Уже второй раз я совершала полёт к галактике М31 - Туманности Андромеды. Впервые это было месяц назад, когда я везла на ознакомительную экскурсию Совет Министров Земной Конфедерации; а сейчас на борту «Нахимова» находились члены правительства Мира Барнарда во главе с премьер-министром, бывшим императором Махаварши Падмой Чандрасекхаром, и его дочерью, королевой Сатьявати. Также с нами летел мой отец, командир Девятой разведывательно-диверсионной бригады ОСО. В настоящее время он был в отпуске и сопровождал нас как частное лицо, по личному приглашению Падмы.
Я поднялась по спиральной лестнице на верхний ярус и вошла в рубку управления, где застала троих своих подчинённых - второго пилота Олега Рахманова, бортинженера Сержа Арсена и командира взвода космической пехоты Станислава Михайловского. Да, представьте себе - под моим началом служили и пехотинцы! Два десятка крепких, подтянутых молодых парней, которые особенно здорово смотрелись в своих парадных мундирах, выстроенные в почётный караул.
И вообще, экипаж «Нахимова» был укомплектован что надо - с резервным третьим пилотом, двумя помощниками бортинженера, артиллеристами правого и левого борта, а обычно совмещённые на кораблях класса «С» обязанности связиста и наблюдателя были разделены между двумя членами команды. Я уже не говорю об обслуживающем персонале.
При моём появлении в рубке все трое разом прекратили болтовню, вскочили с кресел и поприветствовали меня.
- Ну-ну, - сказала я. - Что здесь за столпотворение? Бортинженер Арсен, у вас, кажется, сейчас вахта.
- Так точно, капитан!
- Тогда почему вы не в машинном отделении?
- Но ведь это не имеет значения, мэм, в рубке или...
- Для меня имеет. Если существует машинное отделение, значит, в нём должен кто-то находиться. Вам всё ясно, старлей?
- Да, лейтенант-командор!
- А раз так, то шагом марш на свой пост.
- Слушаюсь, мэм!
И Арсен, как миленький, отправился в машинное отделение. Он был самым старшим из членов экипажа, и поначалу мне было трудно с ним сладить. На его взгляд, шестилетняя разница в возрасте давала ему преимущество передо мной, и поначалу он то и дело вступал в споры, давал мне указания, а пару раз даже позволил себе не подчиниться моим приказам. Но я ему быстро рога обломала и сделала из него образцового подчинённого. А позже я поняла, что назначение Арсена в мою команду было своего рода испытанием для меня - начальство хотело проверить, насколько хорошо я умею работать с людьми.
К слову сказать, таким же испытанием был и второй лейтенант Космического Корпуса Земли Станислав Михайловский. Тот самый, которого отстранили от задания перед самой высадкой на Новороссию. Он не знал, что его кандидатуру забраковал Валько, поэтому во всём винил моего отца - и, ясное дело, стремился отыграться на мне. Я прекрасно понимала его чувства: ведь если бы его не отчислили из нашей группы, то сейчас он, возможно, состоял бы в новороссийской армии в звании майора или даже подполковника и командовал бы целым батальоном, а не вшивым взводом. (Между прочим, все члены нашего разведотряда, за исключением меня и Валька, так и остались служить на Новороссии в старших офицерских чинах.)
А если для полноты картины добавить, что третьим пилотом на «Нахимове» была Божена Малкович, товарищ Михайловского по несчастью, то вы можете представить, как коварно обошлось со мной командование. Но если кто-то там, наверху, полагал, что я не справлюсь с ситуацией, то он серьёзно просчитался. В кратчайшие сроки все строптивые были укрощены, в экипаже воцарилась строгая дисциплина, а адмирал Лефевр, по словам отца, как-то раз даже назвал меня железной леди. Лично я восприняла это как комплимент.
В общем, хороший ли, плохой ли мне дали экипаж, уже не важно. Теперь он был отличный, и я не променяла бы его ни на какой другой. Единственное, о чём я сожалела, что с нами нет Валька. Он прочно окопался в системе Хэйны и стал там большой шишкой - главным инженером-математиком исследовательской базы. Мне его очень не хватало...
После изгнания старшего лейтенанта Арсена я устроила Михайловскому профилактическую взбучку и отправила его к пехотинцам, которые как раз находились в спортзале, проводя под руководством сержанта свои бесконечные строевые учения. Когда Станислав удалился, Олег, оставшись со мной один на один, доложил, что все бортовые системы функционируют исправно, полёт проходит нормально - словом, всё о'кей. А закончил он стандартным: «Второй пилот вахту сдал».
- Капитан вахту принял, - так же стандартно ответила я и добавила: - Вы можете остаться, каплей.
Олег улыбнулся:
- Я сразу это понял, как только ты набросилась на Арсена и Михайловского. Проголодалась?
- Ага.
- Я тоже.
Мы обнялись и крепко поцеловались. Потом долго стояли в обнимку посреди рубки и смотрели на мерцающее за передней обзорной стеной гиперпространство.
- Эх, видел бы нас Дюбарри! - наконец произнесла я.
- Первая сотня, - тотчас отозвался Олег.
- Что?
- Ты говоришь это ровно в сотый раз. Я считал. Поздравляю с юбилеем.
Я потёрлась щекой о его плечо.
- Но ведь и правда. Ты только представь, что бы он сказал.
- Представляю. «Ну же, молодые люди, имейте совесть. Милуйтесь себе в свободное время, это не запрещено уставом; но на рабочих местах будьте посдержаннее. А впрочем, я ничего не видел». Вот и всё.
Олег был совершенно счастлив. У него была я, мы с ним были вместе - и он больше ни в чём не нуждался. После битвы за Новороссию царь Павел, возмущённый понижением своего лучшего друга в звании и должности, хотел было самолично исправить допущенную Ворушинским несправедливость. Однако Олег отговорил его от этого шага, а взамен попросил о другой услуге. В результате, когда я вернулась в Отдел специальных операций, туда же перевели и Олега, причём оставили его моим вторым пилотом. У меня было сильное подозрение, что и крейсер у меня не отобрали опять же по протекции Павла.
Высвободившись из объятий Олега, я села в капитанское кресло, быстро пробежала глазами показания приборов и спросила:
- Кстати, ты голоден?
- Я же сказал, что да. И один поцелуй меня не насытил. - Олег хитро прищурился. - Знаешь, мы ещё ни разу не занимались любовью в рубке. Может, попробуем?
Я покачала головой:
- Заманчивое предложение, но всё-таки нужно соблюдать меру. К тому же в каюте удобнее. А спрашивала я тебя о другом голоде. Ты не против перекусить?
- Совсем не против.
Я связалась с камбузом и, по своему обыкновению, сначала включила только режим приёма. Такой уж я сволочной командир - обожаю проверять, чем занимаются мои подчинённые на своих постах. А недавно я поймала кока на том, как он кормил нашего корабельного кота Фрица чёрной икрой - и не синтетической, а натуральной осетровой.

Предыдущая страница 21 Следующая страница


Галактики как песчинки 22

На сей раз кока с котом в камбузе не было, зато там присутствовали мой отец и Сатьявати, которая сооружала из тонко нарезанных ломтиков сыра, ветчины, овощей и всяческой зелени какую-то мудрёную закуску. Я не сразу прервала связь, а немного задержалась, чтобы лишний раз полюбоваться королевой. Она была такой красивой, что даже глазам становилось больно. И при всём том её красота была совсем не рафинированной, не такой кукольной, как у Эстер, а очень мягкой, живой...
Когда я уже собиралась отключиться, Сатьявати вдруг произнесла:
- А я недавно видела её вместе с Ритой. Мы немного поговорили, и у меня создалось впечатление, что она счастлива.
Отец помрачнел.
- Это ненормально. Так не должно быть.
- И всё-таки бывает. Чувства не подчиняются рассудку, они следуют своей собственной логике.
- Не считаясь с чувствами других, - угрюмо заметил отец.
- Совершенно верно, - подтвердила Сатьявати. - Любовь эгоистична - что бы там ни говорили писатели и поэты.
- Ох, чёрт! - возмущённо пробормотала я. - Да как он мог!..
- А в чём дело? - поинтересовался Олег. Поражённый тем, что королева собственноручно занимается стряпнёй, он не слишком вникал в суть разговора.
- Мой папочка плакался ей в жилетку, - объяснила я с обидой. - Из-за Анн-Мари.
- Ты, кажется, злишься?
- Ещё бы! Он должен жаловаться только мне. Я его утешительница.
Между тем Сатьявати снова заговорила:
- Я очень хорошо понимаю её. Ведь я сама оказалась в похожей ситуации. Мне уже двадцать восемь, а я до сих пор не замужем. Хотите знать, почему?
- Ну... - замялся отец. - Если вы поделитесь...
- На Махаварше у меня был жених, весьма достойный юноша. Как потом я узнала, он был одним из ближайших соратников отца. Я считала, что люблю его. Я была уверена, что люблю, но... потом поняла, что это не так. Почти восемь лет назад, после освобождения нашей планеты, когда мы с отцом прибыли на Землю, я встретила там одного человека. Он был героем, но вряд ли это стало для меня решающим; тогда героев было хоть отбавляй. Просто он чем-то приворожил меня. До сих пор не знаю чем - приворожил, и всё, любовь не подчиняется никакой логике. С той самой секунды, как я увидела его, все остальные мужчины перестали для меня существовать.
Она умолкла в волнении, щёки её ярко пылали. Отец тоже молчал, а на его лице постепенно проступало выражение изумлённого понимания.
- На мою беду, - продолжила Сатьявати, - этот мужчина любил двенадцатилетнюю девочку. Любил так сильно, что ради неё женился на её матери. А я осталась ни с чем. Правда, потом он разошёлся с женой, но все эти три года я не знала, как к нему подступиться. Он же упорно не обращал на меня внимания. В конце концов я поняла, что должна сама ему всё сказать, иначе ничего не будет. И вот... - она перевела дух, - всё-таки сказала.
У отца был такой пришибленный, такой беспомощный вид, что при других обстоятельствах я бы здорово позабавилась. Но сейчас...
Я погасила экран, вскочила с кресла и заходила взад-вперёд по рубке.
- О боже!.. Вот это да!.. Ну и ну!.. С ума сойти!..
Олег повернулся ко мне.
- Ты что, ревнуешь?
Я резко остановилась.
- Нет. Ревность осталась в прошлом. Я уже взрослая, я всё понимаю и хочу, чтобы отец был счастлив. Просто... это так неожиданно! Я до сих пор не могу поверить.
- Из-за того, что она королева?
- Господи, конечно, нет. Какое это имеет значение. Мир Барнарда - не Новороссия, там монарх всего лишь гражданин своей страны, только носит громкий титул, время от времени участвует в официальных церемониях и назначает такое правительство, какое угодно парламенту. А Сатьявати, к тому же, очень простая и непосредственная, она не любит, когда её называют полным именем или королевой, а тем более «ваше величество». Только «Сати», «мисс», «принцесса»... Чёрт возьми, она мне всегда нравилась! И если уж отец достанется какой-нибудь другой женщине, кроме мамы, то лучше всего ей.
- Ты думаешь, у них всё получится?
- А как же! Разве ты можешь представить мужчину, который устоит перед такой красавицей?
Олег улыбнулся:
- Могу. Я даже знаю одного. Он перед тобой.
- Ну, присутствующие не в счёт. - Я вернулась на своё капитанское место. - Нет, подумать только: у меня будет мачеха-королева, а отец станет принцем-консортом!
Олег рассмеялся:
- А ты ещё говоришь, что для тебя это не имеет значения...

Через два часа завершился наш первый «затяжной прыжок», и мы оказались в ста девяноста килопарсеках от центра нашей Галактики, и почти в шестистах - от Туманности Андромеды. Незадолго до этого в рубку явился премьер Падма с несколькими министрами, а также Сатьявати с моим отцом. Королева вся сияла, а отец, которого она держала под руку, всё ещё был так ошарашен, что даже не порывался давать мне подсказки, пока я маневрировала в дром-зоне, направляя корабль к следующему каналу.
Лишь через четверть часа, когда «Нахимов» закончил разгон при 600 g и теперь мчался к своей цели по инерции, к отцу отчасти вернулась его обычная неуёмность, и он обратился ко мне:
- Капитан, разрешите покомандовать системами наружного наблюдения.
- Да, сэр, - ответила я. - Наблюдатель, исполнять приказы коммодора.
Отец подошёл ближе к передней обзорной стене, на которой, помимо трёх неярких звёзд, виднелся край спирального диска Галактики, а также пятнышко Большого Магелланова Облака. Сатьявати следовала за ним, не отпуская его руку, как будто боялась, что он тотчас убежит от неё. Со стороны это выглядело весьма забавно.
- Подсистеме визуализации, - произнёс отец, - игнорировать объекты ярче десятой величины.
С передней стены исчезли три звёздочки, край Галактики и Магелланово Облако. Воцарилась сплошная чернота.
- Показать объекты от десятой до двадцатой звёздной величины в пропорции видимой яркости от нуля до шести. Исключить объекты, идентифицируемые как звёзды или звёздные кластеры. Сделать поправку на красное смещение.
Всю обзорную стену заполонила густая россыпь светящихся точек - от очень ярких, вроде Веги или Арктура в земном небе, и до самых тусклых, еле заметных. Их было так же много, как звёзд вблизи Центрального Скопления; они не складывались в созвездия, а скорее переплетались причудливыми узорами, словно рассыпанные на полу рисовые зёрна.
- Все эти огоньки, - заговорил отец, ни к кому конкретно не обращаясь, - являются галактиками, отстоящими от нас на десятки, сотни и тысячи мегапарсеков. Совсем недавно они казались нам недостижимыми, мы могли только мечтать о них. Да и теперь нам под силу добраться лишь до самых ближайших. Но когда-нибудь настанет время, и наши потомки смогут выбрать наугад любую из этих точек и долететь до неё, как бы далеко она ни находилась. Я верю в это - для человечества нет ничего невозможного.
Крейсер летел через дром-зону, чтобы войти в следующий канал на нашем пути к Туманности Андромеды - уже близкой и досягаемой для нас. А мы, затаив дыхание, смотрели сквозь обзорную стену рубки на раскинувшиеся перед нами мириады бесконечно далёких галактик - крошечных песчинок в безбрежном океане Вселенной.

Август 2001 - январь 2002 гг.

Комментарии

1. ГИПЕРКАНАЛЫ И ДРОМ-ЗОНЫ

ДРОМ-ЗОНА (от греч. «дромос» - «путь, дорога»). Сферическая область пространства, содержащая области входа-выхода гиперканалов (см. Гиперпространственные каналы ). Присутствует в каждой системе, обращаясь вокруг центрального светила по эллиптической орбите. Размеры дром-зон варьируются в пределах от нескольких миллионов до нескольких десятков миллионов километров в поперечнике.
ГИПЕРПРОСТРАНСТВЕННЫЕ КАНАЛЫ (гиперканалы или просто каналы ). Четырёхмерные пространственно-временные образования в семимерном гиперпространстве. Соединяют между собой дром-зоны разных звёзд. Гиперканалы, как и дром-зоны, были открыты в конце XXI века. Тогда же была предложена гипотеза, что для любых двух произвольно взятых дром-зон существует соединяющий их напрямую гиперканал. По гиперканалам возможно перемещение материальных объектов. Открыте каналов происходит за счёт возбуждения строго определённых уровней физического континуума с помощью резонирующих импульсов гравитационного поля. Для прохождения каналов необходимы т. н. резонансные генераторы, которые «раскачивают» гиперпространство в унисон с его естественными колебаниями. Дополнительно см. Каналы 1-го, 2-го и 3-го рода .
КАНАЛЫ 1-го РОДА. Гиперпространственные каналы, соединяющие дром-зоны ближайших систем. Максимальная протяжённость каналов 1-го рода зависит от средней плотности распределения гравитационных масс в конкретном регионе Галактики. Количество каналов 1-го рода в дром-зоне редко превышает 1000. Например, самая удалённая от Земли звезда, доступная по каналу 1-го рода, - Пси Козерога, расстояние 14,67 пс. или 47 с.л.; количество каналов 1-го рода в дром-зоне Солнечной системы - 608. Каналы 1-го рода легко проницаемы и могут быть открыты «насквозь», по всей своей длинне, что позволяет заранее определить координаты их выхода. Переход по каналам 1-го рода обычно именуется скачком; его длительность по собственному бортовому времени корабля строго фиксированна и равна 116,68 сек. (1 мин. 56,68 сек.). Длительность перехода по объективному галактическому времени зависит от протяжённости канала и мощности резонансного генератора. Через открытые каналы 1-го рода возможна передача радиосигналов.
КАНАЛЫ 2-го РОДА. Соединяют удалённые системы. Верхний предел их протяжённости - более 200 килопарсеков. Таким образом, все без исключения системы в Галактике (в том числе её спутники - звёздные скопления, а также Большое и Малое Магеллановы Облака) соединены между собой каналами 1-го или 2-го рода. Переход по по каналу 2-го рода часто именуется «затяжным прыжком». Собственное бортовое время перехода фиксировано и равно 123573,14 сек. (34 час. 19 мин. 33,14 сек.); объективное галактическое зависит от протяжённости канала и мощности резонансного генератора. Каналы 2-го рода подразделяются на исследованные - о которых известно, куда они ведут, - и неисследованные. Количество таких каналов в каждой из дром-зон нашей Галактики превышает 100 миллиардов.
КАНАЛЫ 3-го РОДА. Загадочные и неизученные; открытию пока не поддаются. Считается, что они ведут в другие галактики, но проверить эту гипотезу, по вышеуказанной причине, не представляется возможным. Количество каналов 3-го рода - порядка 4x1022.

2. РАЗУМНЫЕ РАСЫ

АЛЬВЫ. Разумная внеземная раса; первая, с которой человечество вступило в контакт. Альвы принадлежат к отряду насекомоядных, покрыты густой шерстью. Родина - планета Альвия, система Бетельгейзе (Альфа Ориона, 131 пс. от Солнца). Обнаружена людьми в 2162 году; тогда на Альвии шёл бронзовый век.
ГАББАРЫ. Разумная раса, принадлежащая к отряду приматов, роду горилл. Первый контакт с людьми - 2318 год; габбары находились в позднем палеолите. Родина - планета Габбарис в Рукаве Стрельца. В середине XXXV века вместе с нереями-пятидесятниками стали инициаторами создания античеловеческой коалиции Иных рас.
ГЛИССАРЫ. См. Иные расы .
ДВАРКИ (от англ. «dwarf» - «карлик»). Разумная гуманоидная раса. Внешне почти как люди, только карликового роста. Родина - Дваркленд, на окраине Рукава Персея. В момент контакта с человечеством (вторая четверть XXIV века) цивилизация дварков переживала переходной период от рабовладельчества к феодализму.
ДХАРЫ. См. Иные расы .
ИНЫЕ РАСЫ (чужаки ). Помимо упомянутых в отдельных статьях альвов , габбаров , дварков и нереев , в Галактике существует ещё пять рас: глиссары и келлоты (обе - рептилии), хтоны (кошачьи), дхары (медвежьи), иру'улы (соответствующего класса в земной зоологической систематике не существует; нечто среднее между птицами и млекопитающими).
ИРУ'УЛЫ. См. Иные расы .
КЕЛЛОТЫ. См. Иные расы .
НЕРЕИ (пятидесятники ). Разумная гуманоидная раса. Родина - система Тшакоол, расположенная у основания Рукава Лебедя. Нереи обладают метаморфными способностями, т.е. могут менять свою внешность. В естественном состоянии очень похожи на людей, а при желании способны в точности скоприровать человека. Прозваны пятидесятниками из-за двадцати пяти пар хромосом. Когда люди обнаружили Тшакоол (конец XXIII века), там существовала раннеиндустриальная цивилизация. В середине XXXV века нереи вместе с габбарами стали инициаторами создания античеловеческой коалиции Иных рас.
ПЯТИДЕСЯТНИКИ. См. Нереи .
ХТОНЫ. См. Иные расы .
ЧЕЛОВЕЧЕСТВО (люди ). Класс млекопитающих, отряд приматов, вид - homo sapiens. Родина - планета Земля, Солнечная система, расположенная в Шпоре Ориона. Старейшая разумная раса в Галактике. На протяжении XXII - XXVIII веков люди обнаружили девять внеземных раз, находящихся на более низком уровне развития, и дали толчок к их превращению в космические цивилизации. К середине XXXV века общая численность человечества превышала 700 миллиардов; насчитывалось 547 принадлежащих людям планет с официальным статусом населённых миров, ещё 85 находились в процессе колонизации. В 3461 году Иные расы образовали античеловеческую коалицию во главе с габбарами и нереями-пятидесятниками. В 3468 году была захвачена Земля. В течение следующих десяти лет Иные завоевали все человеческие миры за исключением Терры-Галлии (система Дельты Октанта, 63 парсека от Солнца), которой удалось отстоять свою независимость. Спустя более столетия, в 3586 году, когда началась Освободительная война, люди проживали лишь на 38 планетах, и 37 из них находились под контролем чужаков. К 3593 году, началу действия данной книги, были освобождены 23 человеческие планеты.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • ВЕНДЕТТА ПО-АЛЬВИЙСКИ (Страница 1)
    • СТЕФАН: ВОЙНА ПРОДОЛЖАЕТСЯ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 3)
    • РАШЕЛЬ: МИССИЯ (Страница 3)
    • 7 (Страница 3)
    • 8 (Страница 4)
    • 9 (Страница 4)
    • 10 (Страница 5)
    • 11 (Страница 5)
    • СТЕФАН: НОВОРОССИЯ (Страница 6)
    • 12 (Страница 6)
    • 13 (Страница 6)
    • 14 (Страница 7)
    • 15 (Страница 7)
    • РАШЕЛЬ: ПОДПОЛЬЩИКИ (Страница 8)
    • 16 (Страница 8)
    • 17 (Страница 9)
    • 18 (Страница 9)
    • 19 (Страница 10)
    • 20 (Страница 10)
    • СТЕФАН: НЕОЖИДАННЫЙ ПОВОРОТ (Страница 11)
    • 21 (Страница 11)
    • 22 (Страница 11)
    • 23 (Страница 11)
    • 24 (Страница 11)
    • 25 (Страница 12)
    • РАШЕЛЬ: СЮРПРИЗЫ И ОТКРЫТИЯ (Страница 12)
    • 26 (Страница 12)
    • 27 (Страница 12)
    • 28 (Страница 14)
    • 29 (Страница 15)
    • 30 (Страница 16)
    • 31 (Страница 16)
    • СТЕФАН: В ПЛЕНУ (Страница 17)
    • 32 (Страница 17)
    • РАШЕЛЬ: СИСТЕМА ХЭЙНЫ (Страница 17)
    • 33 (Страница 17)
    • 34 (Страница 17)
    • 35 (Страница 18)
    • 36 (Страница 18)
    • СТЕФАН: НА ЗЕМЛЕ, В ВОЗДУХЕ, В КОСМОСЕ... (Страница 19)
    • 37 (Страница 19)
    • 38 (Страница 19)
    • 39 (Страница 20)
    • 40 (Страница 20)
  • Эпилог (Страница 21)
  • НОВЫЕ ГОРИЗОНТЫ (Страница 21)
    • Комментарии (Страница 22)
    • 1. ГИПЕРКАНАЛЫ И ДРОМ-ЗОНЫ (Страница 22)
    • 2. РАЗУМНЫЕ РАСЫ (Страница 22)


Олег Авраменко

Галактики как песчинки

Цикл: "Звезды в ладонях" - 2

 Читать книгу

Аннотация

3593 год... В разгаре галактическая война. Прошло семь лет с тех пор, как люди снова ступили на Землю — свою древнюю прародину. Всё это время человечество неумолимомо теснило Иных, возрождая былое могущество своей расы. А чужаки, расколотые на две враждующие группировки, воевали не только с людьми, но и между собой. Это противостояние было только на руку людям — их враги сами обескровливали друг друга, облегчая тем самым задачу освобождения человеческих планет, которые ещё находились под властью Иных.Но тут случилось неожиданное: одна из рас, альвы, овладела оружием такой разрушительной мощи, что под угрозой оказалось существование всей Галактики...

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel