Олег Авраменко - Игры Вышнего мира

1 Олег Авраменко

ГЛАВА 1

Миновав заснеженную пустошь, Марк въехал на соседний участок, поросший жухлой травой, и направил свою лошадь вверх по склону пологого холма. На его вершине он остановился и стал внимательно осматриваться по сторонам.
Вокруг раскинулась бескрайняя Трактовая Равнина - словно огромное лоскутное одеяло, сшитое из неисчислимых фрагментов разных Граней. Слегка изгибаясь кверху, она простиралась на сотни миль во всех направлениях, пока не исчезала вдали в голубоватой атмосферной дымке.
Марк достаточно хорошо ориентировался на Равнине, чтобы без специальных расчетов, а лишь при помощи колдовского чутья определять свое приблизительное местонахождение. Это чутье подсказывало ему, что он уже добрался до окраины Торнинского архипелага и где-то поблизости должны находиться населенные Грани. Отсюда, с возвышенности, Марк как раз и выискивал в окрестностях признаки человеческого присутствия.
Ни людей, ни строений, ни дорог в пределах ближайших десяти-пятнадцати миль он не заметил, а на большем расстоянии разглядеть детали было затруднительно. Марк уже собирался, как выражались инквизиторы, двинуть Равнину - то есть начать плавный переход из одной ее плоскости в другую, - но тут его внимание привлекло какое-то бурое пятнышко на отдалении трех десятков «лоскутов». Пристальнее вглядевшись, он пришел к выводу, что это корова. Ну а там, где водятся коровы, почти наверняка должны быть и люди.
После коротких раздумий Марк понукнул свою лошадь и двинулся к нужному «лоскуту». Ему даже в голову не пришло сначала вычислить координаты этой Грани и посмотреть ее название в «Кратком реестре населенных миров Торнинского архипелага», который лежал в его дорожной сумке. По большому счету, Марку было все равно, что это за Грань. Главное - она населенная, а значит, там найдется какой-нибудь постоялый двор, где можно вкусно поесть, попариться в бане или искупаться в ванне с горячей водой и всласть выспаться в мягкой, удобной постели. Последние три недели Марк путешествовал по дикой Равнине, питался в основном всухомятку, ночевал в походной палатке, мылся в попавшихся по пути водоемах и за это время очень соскучился по комфортным условиям жизни.
Когда он добрался до цели, корова уже покинула пределы «лоскута», но со стороны доносилось мычание - и не в один голос, а по меньшей мере в три. С помощью специального заклятия Марк сотворил перед собой радужную арку и проехал под ней, оказавшись по другую сторону Вуали, отделявшей Трактовую Равнину от обычного пространства Граней. В тот же миг плоское небо над ним изогнулось привычным куполом, все окрестные «лоскуты» в мгновение ока исчезли, а тот «лоскут», где он находился, стал частью целостного пейзажа, который уже не простирался до бесконечности, а через пару миль смыкался с небом, образуя линию горизонта.
Марк оказался на краю широкого луга с густой сочной травой, посреди которого паслись четыре коровы и два теленка. Поодаль протекала речушка, вдоль обоих ее берегов располагались крестьянские дворы, там же стояла церковь, а ниже по течению находился небольшой замок, или, скорее, большой дом, обнесенный крепостной стеной, которая служила не столько для защиты от нападения врага, сколько для поддержания престижа своего владельца, очевидно, хозяина этих мест. Мимо замка, с востока на запад, тянулась широкая грунтовая дорога и где-то через полмили уходила в лес, над которым висел красный диск вечернего солнца. По дороге неторопливо двигались две телеги.
Пока Марк оглядывался по сторонам, из травы за соседним кустарником поднялся мальчишка лет тринадцати с чумазым лицом и растрепанными волосами, в драных штанах до колен и запачканной домотканой рубахе - короче, типичный образчик деревенского сорванца. Видимо, он присматривал за пасущейся скотиной, а при появлении незнакомца благоразумно спрятался - скорее всего, из-за львиной шкуры, которую Марк носил вместо плаща и которая нередко вызывала у встречных настороженность.
Впрочем, паренек совсем не выглядел испуганным. Наверное, присмотревшись к Марку из своего укрытия, он убедился, что пришелец, при всем своем странном наряде, нисколько не похож на черного мага или колдуна-разбойника, а вдобавок лишь на несколько лет старше его самого.
- Их милость князь у себя в замке, господин, - сообщил он, продолжая разглядывать Марка. - Шибко ж вы подоспели!
Марк понял его без труда. Жители большинства Граней Торнинского архипелага разговаривали на группе родственных германских языков, а речь паренька и вовсе напоминала родной для Марка готландский.
- Почему ты решил, что я еду к вашему князю? - спросил он.
- А куды ж ище? - пожал плечами парень и, набравшись смелости, подошел к нему. - Вы ж инквизитор, аль не так?
- С чего ты взял? - удивился Марк.
- Вашенское кольцо. Вот енто. - Он указал на перстень с печаткой, который Марк носил на среднем пальце левой руки. - В прошлом году я со старшим братаном ездил в город и видывал тама инквизитора. У него былось такое ж кольцо, с таким же рисунком.
Марк одобрительно хмыкнул:
- А ты очень наблюдателен… Кстати, как тебя зовут?
- Курт, господин.
- Ты очень наблюдателен, Курт, - повторил Марк. - Хотя на самом деле это не инквизиторский знак. Такой перстень получает каждый выпускник колдовской академии, где я учился. Большинство из тех, кто закончил ее, действительно становятся инквизиторами. Но не все. Я, например, не стал.
- А-а, - протянул Курт, как показалось Марку, несколько разочарованно. - Значитца, вы приехали не из-за Герти?
Марк отрицательно покачал головой:
- Понятия не имею, о ком ты говоришь. - После некоторых колебаний он спешился и снял с лошади сумку. - Я вообще здесь проездом и даже не знаю, как называется эта Грань.
- Зелунд, господин, - подсказал парень. - Так вы просто путник?
- Да. Направляюсь на Торнин, а ваш Зелунд - первая населенная Грань, которая попалась мне в архипелаге. Собираюсь поискать здесь ночлег, но сначала, пожалуй, стоит перекусить. Ты голоден?
Курт смущенно замялся, но его взгляд был красноречивее любых слов.
- Вот и хорошо, - подытожил Марк. - Прикончим все, что осталось. Не пропадать же добру.
Он достал из сумки гроздь спелых бананов, дюжины две наливных яблок и половину упитанной утки, которую подстрелил и изжарил во время предыдущего привала. Разложив всю снедь на уже изрядно испачканной скатерти, Марк первым делом взял два яблока и одно за другим бросил их своей лошади. Та ловко поймала их на лету и съела.
- Ух ты, здорово! - восхитился Курт. - А можно и мне?
- Конечно.
Он тоже бросил ей два яблока. Лошадь и на сей раз оказалась на высоте.
Тем временем Марк принялся разламывать утку на части.
- Ну, давай, Курт, угощайся, - пригласил он парня. - И расскажи-ка заодно, что тут у вас стряслось, почему вы ждете инквизитора. Как я понимаю, Герти - это женское имя. Кто она такая?
- Девчонка из нашенской деревни, - объяснил Курт, взяв один из бананов. - Дочка Визельды-знахарки… успокоенной.
- Какой-какой? - не понял Марк.
- Ну, то исть, покойной. Убитой, точней. Позавчерась ночью ее зарубили в лесу.
- Разбойники?
- Не, господин, не разбойники. Никаких разбойников у нас вааще нету. - Курт ненадолго прервался, жадно поглотил банан и тут же взял следующий. На мясо он внимания не обращал. - Визельду зарубили какиесь-то проезжие господа. Изловили ополуночи, когды она вызвала Черного… ентого… Эмишара. Ну и тута же уделали обоих серебряными мечами. А опосля явилися в замок их милости и про все рассказали.
- Ясно, - сказал Марк. - Стало быть, эта Визельда оказалась ведьмой?
- Шо она ведьма, все знали давно. Тока раньше считали ее доброй ведьмой. А выходит, она была злая и якшалася с нечистью.
Словосочетание «добрая ведьма» звучало в ушах Марка так же нелепо, как, например, «святой дьявол». И на его родном Нолане, и на Торнине, где он учился в детстве, и в Вечном Городе, где жил последние несколько лет, ведьмами называли исключительно служительниц Нижнего мира, а в остальных случаях говорили «колдунья», «ведунья» либо «женщина-маг». Впрочем, Марку было известно, что на многих окраинных Гранях, к числу которых, как видно, принадлежал и Зелунд, слово «ведьма» употребляли в старинном значении, подразумевая под этим просто женщину, обладающую колдовскими способностями.
Курт продолжал свой рассказ, попутно уплетая бананы, которые были для него экзотическим лакомством, и время от времени бросая яблоки лошади, которая исправно их ловила. Как следовало из слов парня, наутро прослышавшие о ночных событиях крестьяне, подстрекаемые местным пастором, схватили Визельдину дочь Герти и собирались немедленно сжечь ее на костре. Но тут вовремя нагрянул здешний князь (он жил в ближайшем городе, Хабенштадте, столице своих владений, а этот замок был его охотничьей резиденцией) и пресек самоуправство, а девушку велел арестовать и посадить в подземелье до выяснения всех обстоятельств. К вечеру по его вызову из города прибыли трое колдунов, но они так и не смогли решить, виновна ли Герти в занятиях черной магией. А сегодня с утра из замка просочились слухи, что ночью князь отправил гонца к королю с просьбой сообщить о случившемся в Инквизицию. Вот почему Курт, увидев перстень Марка, решил, что он приехал по вызову князя.
- Хотя я сдурил, - немного подумав, добавил парень. - До Кронбурга ж ехать два с половиною дня, и то, ежели часто сменивать лошадей. Так шо инквизиторы будут здесь тока послязавтра.
- Вряд ли кто-нибудь приедет, - с сомнением заметил Марк. - Такие мелкие случаи Инквизицию не интересуют, она оставляет их на откуп местным властям. Даже если ваша Герти действительно ведьма… в смысле злая ведьма, то очень слабая, раз ее смогли захватить без применения магии.
Курт кивнул:
- Братан тоже так говорит. Он вааще не верит, шо Герти виноватая. Даже с пастором поругался. Тот усе талдычит: яблоко от яблони недалечко падает, а раз Визельда служила дияволу, то и Герти такая ж. Да ище, мол, ему был сон - с архангелом Гавриилом и кучей разных святых.
- Что они ему сказали?
- Да то ж самое, господин. Шо Герти злая. И главное, говорит пастор, ентот сон приснился ему ище до того, как он узнал про Визельду. Но братан не верит ему.
- А остальные верят?
- У нас в деревне пошти все. Они хочут, шобы их милость князь устроил… ну, енто… аутодахве. - Парень доел последний банан, сыто отрыгнул и с явной неохотой поднялся. - Пасибочки большое за угошене, господин. Мне уже надость гнать коров домой, мамке пора их доить.
- Тогда возьми яблоки, - предложил Марк. - Забирай все, не стесняйся. Мне они уже приелись.
Курт и не думал стесняться. Он быстро рассовал оставшиеся яблоки по карманам, а зараз прихватил и кости от съеденной Марком утки, объяснив, что их пса очень порадует «енто угощеннице».
- А вы, господин, - спросил затем, - собираетеся ж заехать к их милости и поглядеть на Герти?
Марк замешкался с ответом, сосредоточенно пакуя сумку. Ему совсем не улыбалось впутываться в эту историю, но вместе с тем он прекрасно понимал, что не сможет просто пройти мимо и забыть обо всем. Если он так поступит, то потом ему долго не будет давать покоя мысль, что, возможно, из-за его равнодушия и бездеятельности пострадала ни в чем не повинная девушка. В нынешние смутные времена, особенно на окраинных Гранях, жертвами борьбы с темными силами нередко становились никак не связанные с черной магией люди, единственная вина которых заключалась в том, что они оказывались в неудачном месте в неудачное время либо имели неподходящих родственников или друзей. Будь Марк старше и циничнее, он бы успокоил свою совесть тем, что подобные вещи творятся почти повсеместно и его вмешательство в данном конкретном случае общей картины не изменит. Но ему лишь полгода назад исполнилось девятнадцать, он еще не успел зачерстветь душой и любую несправедливость, творящуюся в мире, воспринимал как личное оскорбление. А тем более если несправедливость эта творилась совсем рядом и в его силах было вмешаться в происходящее…
Видя, что Марк колеблется, Курт сказал:
- Вы ж, господин, училися с инквизиторами. А значитца, сечете в ентих делах… ну, то исть, разбираетеся в нечистой силе и сможете узнать, злая Герти али нет.
Марк медленно покачал головой:
- Боюсь, не все так просто, Курт. И проблема даже не в том, что я только закончил академию и еще мало знаю. Если бы существовал верный и надежный способ обнаружения черных магов и ведьм, то жизнь на Гранях была бы совсем другой. Гораздо лучше или, по крайней мере, справедливее… - С этими словами он поднялся, подошел к лошади и взгромоздил сумку обратно на ее круп. - Но я, конечно, заеду к князю и постараюсь разобраться в этом деле. Правда, не знаю - получится ли…

ГЛАВА 2

Еще издали Марк заключил, что охотничья резиденция князя Хабенштадтского скорее напоминает большой дом, обнесенный высокой крепостной стеной, нежели замок как таковой. Вблизи это впечатление несколько сгладилось - дом вместе с внешними укреплениями представлял собой один целостный архитектурный ансамбль, так что с некоторой натяжкой все строение можно было назвать замком. Тем не менее Марк был уверен, что в прошлом, лет пятьдесят назад, здесь была просто господская усадьба, которую впоследствии перестроили под такой декоративный замок.
Окованные железом ворота замка были распахнуты настежь, деревянный мост над рвом опущен (судя по всему, его уже давненько не поднимали), так что Марк совершенно беспрепятственно проехал внутрь и оказался на мощенном гладким булыжником переднем дворе, где хлопотали по хозяйству несколько слуг. Один из них, одетый понаряднее остальных, весьма важный с виду мужчина лет сорока, среднего роста, немного полноватый, тотчас подошел к нему. Смерив Марка несколько настороженным взглядом (а все по причине львиной шкуры), он быстро оценил богатство прочей его одежды, добротную упряжь на лошади, притороченный к седлу меч в украшенных позументом ножнах и, очевидно, решил, что гость заслуживает уважительного отношения.
- Добро пожаловать в Вальдшлос, молодой господин, - произнес мужчина со сдержанным поклоном. - Меня зовут Петер Фальк, я управляющий поместьем, а заодно и смотритель здешних лесных угодий князя Виллема. Вы к его светлости по делу или погостить?
- Я просто путник, - ответил Марк, спешившись. Затем представился: - Баронет Марк фон Гаршвиц с Грани Нолан. Проезжая через ваши края, решил засвидетельствовать свое почтение господину князю.
Управляющий вновь поклонился:
- Без сомнения, его светлость будет рад оказать вам гостеприимство. Прошу следовать за мной в дом, милостивый государь. А о вашей лошади позаботятся.
Тот же час к лошади подбежали сразу двое слуг и взяли ее за поводья. Но Марк остановил их:
- Нет, погодите, любезные. Просто снимите сумку.
Старший из слуг выполнил это распоряжение, а Марк отцепил от седла свой меч, после чего мысленно произнес простенькое заклинание. Лошадь мгновенно превратилась в рыжую кошку, а ее седло и вся прочая упряжь куда-то пропали. Феномен исчезновения сбруи при трансформации оборотней из лошадей в котов и ее появления при обратном превращении издавна был неразрешимой загадкой для многих поколений колдунов. И лишь несколько лет назад выяснилось, что она временно помещается в Предвечную Пустоту, или, как еще ее называли, Перекресток миров - недоступное для людей место, известное из легенд о мудрых драконах древности, предках нынешних котов-оборотней. С тех пор как Леопольд, кот короля Владислава и королевы Инги, продемонстрировал, что может совершать переход через Перекресток миров и вести за собой спутников, хозяева других котов упорно бились над тем, чтобы пробудить такую способность и у своих питомцев, но пока безуспешно. Леопольд по-прежнему оставался единственным и неповторимым, а самая большая ирония заключалась в том, что ни Владиславу, ни Инге это было ни к чему - став носителями Вселенского Духа, они сами обрели власть над пространством…
Ни управляющего, ни других присутствующих на замковом дворе слуг пропажа сбруи нисколько не поразила. Их дружное восхищение вызвал тот факт, что лошадь Марка на самом деле оказалась оборотнем. Владельцами этих волшебных существ, как правило, были колдуны - да и то не все, а обычно лишь самые сильные.
- О! - произнес управляющий уже с гораздо большим почтением. - Мы рады приветствовать уважаемого кота-оборотня. - И он выжидающе посмотрел на кошку.
- Она не разговаривает, это самка, - ответил Марк. - Но очень умная, все понимает. Ведь так, Карина?
Словно и впрямь поняв его, кошка посмотрела на Марка и коротко мяукнула. Он взял ее на руки, погладил и передал младшему слуге. Управляющий тут же приказал:
- Отнеси на кухню, пусть там ее хорошенько накормят. А сумку господина - в южные гостевые покои на втором этаже.
Оба лакея направились к левому крылу дома, где, видимо, был вход для прислуги, а Марк, как велел обычай его родины, протянул управляющему свой меч:
- Примите его на хранение в знак моих мирных намерений.
Но тот отрицательно покачал головой:
- Ни в коем случае, милостивый государь. Оставьте меч у себя. Мой господин целиком и полностью доверяет своим гостям. К тому же, - тут он позволил себе слегка улыбнуться, - я догадываюсь, что это отнюдь не главное ваше оружие. И от того, другого, избавить вас невозможно. Я ведь не ошибаюсь?
Марк молча кивнул, хотя отчасти управляющий все же ошибался. На самом деле большая часть магической силы Марка содержалась не в нем самом, а в его львиной шкуре - но об этом он говорить, конечно, не стал.
Они проследовали через парадный вход в просторный холл на первом этаже. Управляющий попросил подождать, пока он доложит князю о госте, предложил сесть в одно из мягких кресел, а сам поднялся вверх по широкой лестнице.
Марк садиться не стал. Он медленно прошелся по холлу, разглядывая висящие на стене портреты мужчин, в которых легко просматривались схожие, явно фамильные черты. Это было весьма характерно для провинциальных дворянских семейств, чьи представители часто вступали в родственные браки. И вовсе не потому, что следовали каким-то особым традициям, а просто в силу сложившихся обстоятельств - ведь на таких окраинных и малонаселенных Гранях, как Зелунд, вся знать была связана близким или дальним родством и за редким исключением варилась в собственном соку. Точно такая же ситуация была и на Нолане, однако предки Марка, бароны фон Гаршвиц, не ленились искать себе пару на других Гранях, подчас довольно далеких.
Эти поиски, впрочем, преследовали еще одну цель: на протяжении нескольких последних поколений фон Гаршвицы стремились развить и преумножить в потомстве свои слабенькие магические способности, именуемые в просторечии ведовскими, а по-научному - рецессивными. Вследствие такой продуманной матримониальной политики Марк от рождения обладал довольно развитым даром, который позволял ему с полным правом называться колдуном. А шесть лет назад, в результате целого ряда драматических событий, он стал владельцем львиной шкуры своего далекого предка, короля Ивэйна, которая, будучи уникальным магическим артефактом, многократно усилила природные способности Марка, почти уравняв его по силе с инквизиторами - самыми могущественными в мире колдунами (если, конечно, не считать высших магов).
Правда, сам Марк относился к этому без особого восторга. Он бы с радостью отказался от шкуры и довольствовался своей врожденной магией, но, увы, это было невозможно. Наследство Ивэйна стало его неотъемлемой частью, его второй сущностью…
Всего через минуту после ухода управляющего в холл спустился светловолосый молодой человек, лишь на несколько лет старше Марка, одетый в добротный, но неброский костюм из коричневой тафты без всяких украшений. Лицом он нисколько не походил на мужчин с портретов, так что Марк поначалу принял его за одного из приближенных князя. Однако ошибся.
- Здравствуйте, баронет, вот так встреча! - произнес молодой человек на чистейшем коруальском языке, именно так, как говорят в Империи, и энергично пожал руку Марка. - Виллем фон Хабенштадт к вашим услугам. Когда милейший Петер назвал мне ваше имя и описал ваш странный наряд, я подумал было, что это просто совпадение - чего только на свете не бывает. Но нет - вы тот самый Марк фон Гаршвиц, кузен королевы Инги.
- Да какой там кузен! - смутился Марк, как всегда в таких случаях. - Седьмая вода на киселе. Даже не седьмая, а девятая - ведь мы родственники только в девятом колене… Так вы меня знаете?
- Само собой, - ответил князь. - До позапрошлого года я жил в Вечном Городе и, разумеется, много слышал о вас. А однажды видел вблизи вашу сестру-близняшку… гм, которая одновременно является сестрой верховного короля. Должен сказать, удивительная история, и я очень подозреваю, что та ее версия, которая представлена общественности, имеет мало общего с тем, что было на самом деле.
- Ну, в общем, да, - сдержанно признал Марк.
- Только не подумайте, - продолжал князь, - что я пытаюсь выведать государственные тайны. Просто констатирую очевидный для любого самостоятельно мыслящего человека факт. Больше не будем об этом. Вы, наверное, проголодались с дороги? Тогда я сейчас же велю подать вам ужин.
- Нет, спасибо, князь. Я недавно ел.
- Но от десерта вам не отвертеться. Я как раз собирался выпить вина, но еще не решил, кто составит мне компанию. Так что вы прибыли очень кстати. - Он сделал приглашающий жест рукой. - Пойдемте же, что мы здесь стоим.
Молодые люди стали подниматься по лестнице.
- Значит, - произнес Марк, - вы долгое время жили в Империи?
- Я там родился и вырос. В Вечном Городе, на Авен-тине. Мой батюшка был вторым сыном князя Хабенштадтского, моего деда. После его смерти он крупно поссорился со старшим братом, новым князем, покинул Зелунд и отправился в странствия. Побывал на многих Гранях нашего архипелага, потом двинулся на Главную Магистраль, а оттуда попал в Империю. Там повстречал мою мать, они поженились, и вскоре у них родился я, а когда мне было пятнадцать, он умер. О Зелунде я знал только по скупым отцовским рассказам, представлял родину своих предков этакой дырой, полностью оторванной от цивилизации, что на поверку оказалось не таким уж далеким от действительности. С зелундскими родственниками никаких отношений мы не поддерживали, разве что отец при жизни изредка переписывался со своей сестрой, моей теткой Эмилией. Лишь когда мне исполнилось двадцать два, я неожиданно получил от дяди письмо. Оказалось, что его единственный сын имел глупость утонуть, купаясь в реке, и оставил после себя только троих дочерей, а в нашем роду княжеский титул передается исключительно по мужской линии. Вот так и получилось, что я нежданно-негаданно стал наследником Хабенштадта, а когда приехал сюда, то обнаружил, что уже являюсь законным князем - трагическая смерть сына подкосила здоровье дяди, и он не дотянул даже до моего прибытия. Вот вкратце вся моя история.
- И вы без колебаний променяли Вечный Город на Зелунд? - спросил Марк.
Они как раз поднялись на третий этаж, прошли мимо слуги, высокого, под два метра, парня, который поприветствовал их поклоном, и вошли в небольшую уютную комнату, посреди которой стоял невысокий стол с вазами, полными разных сладостей, и двумя бутылками вина. Князь Виллем предложил Марку сесть в кресло, сам устроился по другую сторону стола и ловко, со знанием дела откупорил бутылку.
- Да, понимаю, что вы имеете в виду, - заговорил он, разливая вино в хрустальные бокалы. - Я ведь уроженец Империи, и, признаться, поначалу во мне взыграл столичный снобизм. Дескать, с какой стати я, гражданин величайшего города в мире, стану переезжать в какую-то Тмутаракань, даже не на окраину Империи, а в дикую глушь, расположенную на отшибе Торнинского архипелага, который и сам считается глухой провинцией… - Виллем прервался и поднял свой бокал. - Ну что ж, баронет, выпьем за ваш визит, воистину удивительный для меня.
Они сделали несколько глотков. Десертное вино оказалось в меру сладким, очень нежным и приятным на вкус. Марк взял из вазы небольшое печенье, отправил его в рот и запил еще глотком вина.
- Но ведь я не только столичный сноб, - продолжил Виллем, - но еще и разумный человек. Кем я был в Империи? Да никем, собственно. Просто одним из шестидесяти миллиардов имперских подданных, хозяином небольшого книжного магазина, доходов от которого едва хватало, чтобы прокормить себя и мать. Зато на Зелунде я владетельный князь, богатый и всеми уважаемый, у меня самого есть подданные, а надо мной стоит один только король - милейший, кстати, человек, с которым я отлично поладил. Конечно, не буду отрицать, что после бурной, насыщенной жизни Вечного Города мне здесь тоскливо. Вот моя матушка, которая поначалу была недовольна переездом, очень быстро освоилась в роли княгини-матери и стала душой хабенштадтского общества, этакой светской львицей, часто бывает в Кронбурге, водит дружбу с королевой и принцессами - словом, не грустит. А я порой здорово скучаю. Мне отчаянно не хватает общения с образованными людьми, которых на Зелунде раз-два и обчелся. Потому-то я так обрадовался вашему визиту. - Князь бросил взгляд на перстень Марка. - Вижу, вы уже закончили инквизиторскую академию. Теперь служите в кадетском корпусе?
- Нет, - ответил Марк. - Я туда не поступил.
Виллем не стал спрашивать почему. По всей видимости, решил, что он плохо сдал выпускные экзамены в академии, а Марк и не подумал убеждать его в обратном. Вместо этого сказал:
- На Зелунд я попал совершенно случайно. Путешествовал по Равнине и выбрал первую попавшуюся населенную Грань, чтобы остановиться на ночлег. А здесь повстречал крестьянского мальчишку, который пас коров. Он поведал мне о недавних событиях и возникших у вас затруднениях.
Виллем мигом помрачнел.
- Стало быть, вы уже в курсе. Что ж, это и к лучшему, а то я не знал, с какой стороны подойти к делу, чтобы не создалось ложного впечатления, будто я навязываюсь к вам со своими проблемами.
- Что вы, князь, какое навязывание! - запротестовал Марк. - Я готов сделать все, что в моих силах.
Опустошив свой бокал, Виллем налил себе еще вина и собирался добавить Марку, но тот вежливо отказался. Ему хватало и того, что оставалось в бокале, он вообще не особо любил спиртное.
- Да, скверная история, - произнес молодой князь. - До сих пор не могу поверить в случившееся. Я правлю этими землями всего лишь полтора года, но за это время успел услышать много хвалебных отзывов о Визельде. Ее знали даже за пределами княжества, к ней отовсюду приходили люди со своими болезнями, она всем старалась помочь, никому не отказывала и денег, как правило, не брала, а принимала только добровольные пожертвования. Ей давно предлагали переехать в Хабенштадт и основать там клинику, но Визельда категорически отказывалась, предпочитая оставаться врачевательницей для бедных.
- Совсем нетипично для черной колдуньи, - заметил Марк.
- Еще бы! Нельзя сказать, что Визельду любили, она была слишком замкнута, себе на уме, да и к магии в этих краях люди относятся с опаской. К тому же Визельда уязвила самолюбие многих мужчин, которые набивались ей в мужья, но получили отказ. А она была еще совсем молода и очень хороша собой, что, кстати, вызывало зависть у многих женщин. Тем не менее ее все уважали, восхищались ее талантом и бескорыстием, почтительно называли доброй ведьмой - здесь это считается большим комплиментом, и никто даже подумать не мог, что она служит темным силам. А оказалось… - Виллем растерянно покачал головой. - Нет, определенно, до сих пор поверить в это не могу!
- А вдруг случилась ошибка?
Он вздохнул:
- Нет. Как раз с Визельдой никакой ошибки не было. Ее поймали на горячем, причем люди, в чьей честности я не сомневаюсь. Мой вассал, помещик Циммерфельд, и двое его сыновей возвращались домой с ярмарки в Хабенштадте, но несколько припозднились и ехали уже потемну, собираясь заночевать здесь, в Вальдшлосе. А когда проезжали через лес, то заметили в стороне какие-то огни. Другие на их месте поспешили бы от греха подальше, но Циммерфельды не робкого десятка и решили посмотреть, что там происходит. Осторожно пробрались через чащу и увидели на поляне какую-то женщину (Визельду в ней они не узнали), которая стояла в центре пентаграммы, выложенной из горящего хвороста, и бормотала что-то непонятное - видимо, читала заклинания.
- Открывала инфернальный канал, - предположил Марк.
- Скорее всего, - согласился князь, который, не обладая никакими магическими способностями, похоже, много знал о колдовстве из книг. - А буквально через минуту рядом с Визельдой возникла высокая фигура в черном балахоне и жутким, по их словам, голосом произнесла: «Давно от тебя не было вестей. Хозяин уже заждался». А потом добавил: «Да, кстати, мы здесь не одни». Тогда Циммерфельды без промедления бросились в атаку. Они понимали, что у них только один шанс: напасть, пока ведьма не вышла из транса. Им это удалось - Визельду они сразили прежде, чем она успела хоть шевельнуться, и тут же изрубили в горящие клочья Эмиссара… Хотя Циммерфельды не уверены, что это был именно Черный Эмиссар, может, тварь похуже.
- Если он не сопротивлялся, значит, всего лишь Эмиссар.
- Похоже на то, - кивнул Виллем. - Так что с Визельдой, увы, все ясно. А вот ее дочь Герти… Я совершенно не представляю, что с ней делать.
- Тот мальчишка говорил, что крестьяне собирались сжечь ее на костре.
- Да, было дело. И сожгли бы, опоздай я хоть на полчаса. Это все местный пастор, редкий фанатик. Впрочем, и людей можно понять. Когда стала известна правда о Визельде, они страшно обозлились - и в первую очередь на самих себя, - что в течение стольких лет она дурачила их, прикидываясь доброй врачевательницей, и никто не заподозрил ее в обмане. А отыграться решили на Герти, и по большому счету им безразлично, виновна девочка или нет.
- А сами вы как думаете?
- Я не верю, что Герти связана с нечистью. Более того: твердо уверен в обратном. Но этого недостаточно, чтобы убедить остальных.
- Я слышал, вы консультировались с местными колдунами.
Виллем пренебрежительно фыркнул:
- Вряд ли их можно так назвать. То были просто ведуны. И они честно признали свое фиаско. По их словам, у Герти сильная магическая аура, им не удалось через нее пробиться. Единственно лишь они подтвердили, что она девственница.
- Между прочим, это серьезный аргумент, - сказал Марк. - Ритуал Черного Причастия обязательно включает в себя акт совокупления.
- Да, я говорил об этом пастору. Но он уперся рогом, как баран, и все твердит, что она, дескать, с помощью колдовства восстановила девственную плеву, чтобы ввести нас в заблуждение.
- Такой вариант не исключен, - пришлось признать Марку. - Но все равно аргументация вашего пастора не выдерживает никакой критики. Будь Герти такой сильной ведьмой, ей бы ничего не стоило выбраться из самого глубокого подземелья вашего замка, разделаться со всей охраной и сбежать.
Князь снова вздохнул:
- Я держу ее не в подземелье. Кстати сказать, никаких подземелий в Вальдшлосе нет, а есть только подвал для хозяйственных нужд и винный погреб. Герти заперта в соседней комнате, ее стережет мой личный телохранитель - вы видели его в коридоре. Впрочем, я поставил его не столько для того, чтобы стеречь Герти, сколько для ее защиты на случай, если кому-нибудь из слуг взбредет в голову учинить над ней расправу. Хотя это маловероятно - в отличие от крестьян, замковая челядь беспрекословно слушается меня. Вчера я послал гонца на ближайший пост Инквизиции, это два дня пути до Крон-бурга и еще почти сутки - по тракту. Только не думаю, что кто-нибудь приедет. Вон в прошлом году в соседнем княжестве разоблачили крупную шайку сатанистов, которые регулярно устраивали полуночные мессы, вызывали Черных Эмиссаров, поклонялись им и вступали с ними в соитие. Так к нам прислали молодого инквизитора, даже не рыцаря, а кадета. Он провел на Зелунде несколько дней, побывал и в Хабенштадте, а когда убедился, что здешние дьяволопоклонники были всего лишь чернокнижниками и не практиковали человеческих жертвоприношений, то сразу убрался восвояси. Инквизицию интересуют только масштабные дела, а на всякую мелочевку, как выразился тот инквизитор, им наплевать. Мол, у них слишком мало людей, чтобы заниматься каждым незначительным случаем.
- И он прав, - подтвердил Марк. - Я говорю это вовсе не в оправдание Инквизиции, а как раз наоборот. Численность личного состава Торнинского командорства почти впятеро меньше, чем количество выходцев из нашего архипелага, которые служат инквизиторами. Я это знаю, потому что видел статистику. И такая же ситуация по всем без исключения удаленным архипелагам. Основные силы инквизиторов сосредоточены в самой Империи и в ее окрестностях - там они нужны не только для борьбы с темными силами, но еще и для того, чтобы поддерживать и укреплять власть ордена. Инквизиция уже полностью подмяла под себя весь Золотой Круг, а теперь наращивает свое влияние на Главной Магистрали. Вот когда она позарится на Торнин, тогда здесь и станет не в пример больше инквизиторов. Но это случится еще не скоро. А до тех пор со всякой «мелочовкой» придется разбираться без них.
- Пожалуй, вы правы, - согласился Виллем. - Когда я жил в Вечном Городе, то как-то об этом не задумывался. А переехав сюда, начал задаваться вопросом, почему здесь так мало инквизиторов - притом что в Империи они кишмя кишат. И пришел к таким же выводам, что и вы. Инквизиция держит здесь ровно столько людей, сколько необходимо для поддержания миропорядка в нашем регионе. А до остального им дела нет - и уж тем более их не колышет, что будет с совсем еще молоденькой девчушкой, которую невежественные крестьяне, подстрекаемые самодуром-священником, рвутся отправить на костер.
- Вижу, вы сильно обеспокоены ее судьбой.

1 Следующая страница


Игры Вышнего мира 2

- Разумеется, обеспокоен! Ведь она моя подданная, а я серьезно отношусь к своим обязанностям правителя и не могу допустить, чтобы с ней обошлись несправедливо. Завтра собираюсь перевезти ее в Хабенштадт… хотя не уверен, что это правильное решение. Там ведь тоже найдется немало желающих устроить аутодафе. А в городе урезонить толпу гораздо труднее, чем в деревне. Боюсь, обстановку может разрядить только официальный вердикт Инквизиции, что Герти не замешана в черной магии.
В последних словах Виллема явственно чувствовалась просьба. Марк с сожалением ответил:
- Я уже говорил вам, князь, что не состою в Инквизиции. А значит, не имею права давать от ее имени никаких заключений.
- Зато можете посодействовать тому, чтобы инквизиторы занялись этим делом. Вам достаточно будет заехать на пост и попросить их. Я уверен, они не откажут.
- Возможно, - не стал отрицать Марк. - Ну, а если я выясню, что Герти служит Нижнему миру? Что тогда?
Князь долго не отвечал, блуждая задумчивым взглядом по комнате. Наконец произнес:
- Я в это не верю, но если вдруг подтвердится наихудшее… - Он снова помолчал. - Вы ведь сможете провести экзорцизм?
- Смогу, - ответил Марк.
О том, что с экзорцизмом не все так просто, он говорить не стал.

ГЛАВА 3

Когда Марк и князь Виллем вошли в комнату, в которой содержали Герти, девушка сидела на кровати, подвернув под себя ноги, и смотрела в окно, где над лесом полыхал багрянцем закат. Она не повернула голову и вообще даже не шелохнулась, как будто вовсе не услышала ни их шагов, ни скрипа двери, а продолжала сидеть вполоборота к ним, не отводя взгляда от окна.
Насколько Марк мог судить, разглядывая Герти в профиль, ей было лет шестнадцать. Она была невысокая, худенькая, с небольшой грудью, очертания которой едва проступали под простеньким платьем из льняного полотна. Ее длинные, разметанные в беспорядке черные волосы резко оттеняли бледность лица, на котором отсутствовал даже малейший намек на румянец.
Марк осторожно присмотрелся к Герти колдовским взглядом, чтобы определить ее силу. Магическая аура девушки свидетельствовала о незаурядных способностях, сравнимых с природными способностями самого Марка. Она была не ведуньей, а настоящей колдуньей.
Ощутив на себе магическое воздействие, Герти легонько вздрогнула, но не повернулась. Тем не менее Марк почувствовал, как она принялась робко «прощупывать» его ауру. А Виллем, ничего не подозревая о происходящем, коротко прокашлялся и произнес:
- Герти, я привел к тебе одного человека. Он хочет поговорить с тобой.
Еще несколько секунд она сидела неподвижно, затем медленно повернула голову и смерила Марка равнодушным взглядом карих глаз, в глубине которых, однако, читалось совсем слабенькое, еле заметное любопытство. А Марк понял, что немного ошибся в оценке возраста девушки. Она казалась старше из-за застывшего на ее лице выражения глубокой тоски и печали, но на самом деле ей было никак не больше пятнадцати лет, а скорее, только четырнадцать.
- Да, я вижу, - сказала Герти глухим, бесцветным голосом, который при других обстоятельствах вполне мог быть звонким и мелодичным. - На этот раз господин князь действительно нашел специалиста. Не то что вчерашние ведуны. Вы ведь из Инквизиции, не так ли?
Говорила она совсем не как крестьянская девчонка, ее речь была правильной (разумеется, с поправкой на местный диалект) и свидетельствовала о богатом словарном запасе. Видно, покойная Визельда не только обучала свою дочь магии, но и заботилась о ее всестороннем образовании. Это было характерно для большинства колдовских и ведовских семей, вне зависимости от того, какое социальное положение они занимали.
Марк ответил не сразу, а сначала взял стул, придвинул его ближе к кровати стул и сел перед девушкой. Виллем так и остался стоять возле двери, прислонившись к стене.
- Я не инквизитор, - заговорил Марк, стараясь, чтобы его голос звучал твердо и уверенно. - Просто путешественник, случайно оказавшийся в ваших краях. Мне рассказали о том, что здесь случилось, и я предложил князю свою посильную помощь. Ты не возражаешь, если я проверю тебя на одержимость? Знаешь, что это такое?
- Да, господин, знаю.
- Меня зовут Марк, - сказал он. - Называй меня по имени.
- Ладно, Марк, - ответила Герти все с тем же безразличием в голосе. - Я знаю, что такое одержимость и что такое проверка на нее. Только не понимаю, зачем вы спрашиваете моего согласия. Можно подумать, если я откажусь, вы не станете этого делать.
- Я это сделаю в любом случае, - подтвердил Марк. - А спросил из вежливости. И еще потому, что при твоем содействии произвести проверку будет гораздо легче.
Девушка покорно кивнула:
- Делайте, что хотите. Я не буду сопротивляться.
- Вот и хорошо.
Марк собирался встать, но в последний момент передумал из опасения, что Виллем и Герти увидят, как у него дрожат от волнения руки. В академии он сдал практический зачет по выявлению одержимости на «отлично» и никакого мандража при этом не испытывал, проделал все чисто, аккуратно, без малейшей погрешности. Однако сейчас его охватила неуверенность, он боялся совершить какую-нибудь ошибку, а учителей, чтобы немедленно исправить ее, рядом не было… Обождав с полминуты и немного успокоившись, Марк снова обратился к девушке:
- Теперь, пожалуйста, ляг и расслабься.
Без всяких возражений Герти подчинилась. При этом подол ее платья закатился, обнажив выше колен босые ноги. Она и не подумала его поправлять - то ли не заметила, то ли ей было все равно.
Поскольку девушка не противодействовала ему, Марку без особых усилий удалось ввести ее в транс. Справившись с этой задачей, он дождался, когда Герти погрузится в глубокий сон, а затем принялся воздействовать на нее тестовыми заклятиями, внимательно наблюдая за реакцией ее ауры, которая после каждой порции чар начинала пульсировать и переливаться всеми цветами радуги.
Для князя Виллема, смотревшего на происходящее глазами обычного человека, зрелище было ничем не примечательное. Герти крепко спала, а Марк сидел неподвижно и сосредоточенно глядел на нее, лишь время от времени беззвучно шевеля губами.
Так прошло около четверти часа. Наконец Марк справился со всеми тестами, некоторые из них, самые сложные, для пущей верности повторил снова, после чего тихо вздохнул, откинулся на спинку стула и устало прикрыл глаза. Будить Герти он пока не стал.
- Ну что? - напряженно спросил князь.
- Я устроил проверку по полной программе, - ответил Марк, не раскрывая глаз. - Никаких признаков одержимости не нашел.
- Значит, она чиста? Это полностью доказано?
Марк немного помедлил, затем неохотно распахнул глаза и повернулся к Виллему.
- Многие люди, - заговорил он, - часто путают одержимых с черными магами и ведьмами. Но это разные вещи. Одержимые находятся под непосредственным контролем темных сил, они по существу марионетки, куклы, которыми руководят со стороны. Как правило, одержимыми становятся насильно, хотя бывает, что в рабство к Нижнему миру идут добровольно - но так поступают только обычные люди или ведуны со слишком слабым магическим даром, которые заведомо неспособны выдержать Черное Причастие, оно их убивает. Совсем другое дело - черные маги и ведьмы. Они тоже связаны с Нижним миром, но совершенно иначе; они его слуги, а не рабы. При обычных обстоятельствах эту связь нельзя обнаружить никакими тестами, она проявляется только в тех случаях, когда колдун сам взывает к инфернальным силам.
- Значит, вы все еще допускаете, что Герти может служить Нижнему миру?
- Теоретически это не исключено. Но на практике… - Марк пару секунд помолчал. - Я бы сказал, невозможно. И не только потому, что она еще девственница, хотя это тоже весомое свидетельство в ее пользу. - Он мельком взглянул на обнаженные ноги девушки. - Проверять не буду, я в таких делах не специалист, поэтому просто положусь на выводы ваших ведунов.
- Мой придворный лекарь говорит то же самое, - заметил князь. - А тут он уж точно специалист.
- Тем более, - кивнул Марк. - Но есть еще одно обстоятельство, которое лично меня полностью убеждает в невиновности Герти. Она еще слишком юна для того, чтобы без осложнений перенести Черное Причастие. Ей ведь лет четырнадцать, верно?
- По-моему, да, - ответил Виллем. - Насколько мне известно, Визельда появилась здесь ровно пятнадцать лет назад, и лишь через несколько месяцев у нее родилась дочь. Но что значит «несколько месяцев», я не знаю. Может, всего один, а может, и целых девять. Если хотите, спрошу у слуг, они скажут точно.
- Нет, это излишне. Четырнадцать ей лет или пятнадцать, роли не играет. В таком возрасте ритуал Черного Причастия неизбежно приводит к повреждению колдовского дара, и только с годами его целостность восстанавливается. Но у Герти дар совершенно не поврежден. Конечно, можно предположить, что она подверглась Черному Причастию еще девочкой, лет в девять, самое большее - в десять, и чудом осталась в живых. Впрочем, ни один здравомыслящий колдун не воспримет это всерьез. Так что с Герти, я уверен, все в полном порядке.
- Ну и слава богу, - облегченно произнес Виллем. - Теперь остается только получить официальное подтверждение.
- Я обязательно заеду на пост, - твердо пообещал Марк. - Если понадобится, буду настаивать, чтобы они связались с королевой Ингой. Хотя не думаю, что придется прибегать к такому крайнему средству. - С этими словами он поднялся. - А теперь, князь, если вы не возражаете, я хотел бы поговорить с Герти наедине.
Виллем возражать не стал и немедленно вышел из комнаты, оставив Марка и девушку вдвоем. Марк присел на край кровати, поправил на Герти платье и медленно вывел ее из транса. Очнувшись, она не сделала ни малейшего движения, лишь открыла глаза и безучастно уставилась в потолок.
- Я закончил проверку, Герти, - сказал Марк. - Ты не одержимая.
- Для меня это не новость, - сухо ответила она.
- Это еще как посмотреть. Ты могла и не догадываться о своей одержимости. Раз твоя мать…
- Нет! - резко перебила его Герти. Впервые с момента знакомства на ее лице отразились эмоции, а в глазах мелькнули молнии. - Это ложь, все ложь, я не верю ни слову! Мама была хорошей! Она делала людям только добро… а ее убили! И меня хотели убить… Люди такие злые, подлые, жестокие…
Девушка повернулась к нему спиной и уткнулась лицом в подушку. Плечи ее вздрагивали от еле сдерживаемых рыданий. Марку очень хотелось погладить Герти, но он понимал, что это не лучшая идея. Его попытка утешения могла вызвать обратный эффект и спровоцировать истерику.
- Ладно, не будем говорить о твоей матери. Я ее не знал и при тех событиях не присутствовал. Лучше поговорим о тебе. Почему ты не убежала, когда тебя собирались сжечь? Со своими способностями ты вполне можешь постоять за себя.
- А зачем? - не оборачиваясь, сказала Герти. Судя по тону, ее вновь охватила апатия. - Зачем бежать?
- Чтобы жить.
- А зачем? - снова спросила девушка. - Зачем жить? Вокруг только зло и несправедливость. Вокруг злобные, бездушные люди… я их так ненавижу!
- Брось это! - строго произнес Марк. - Люди бывают разные. Да, есть самодур-пастор и глупые крестьяне, которые пошли у него на поводу. Но есть и князь Виллем, который сломя голову примчался из Хабенштадта, чтобы спасти тебя. Есть мальчишка Курт и его старший брат, чьего имени я не знаю, которые верят в твою невиновность. Кстати сказать, именно Курт убедил меня заехать в Вальдшлос и помочь тебе. Так что не суди обо всех людях по их худшим представителям. И не думай о смерти, тебе еще рано об этом думать. Всегда найдется для чего жить, всегда найдутся те, кто будет рад самому факту твоего существования. У тебя ведь есть родственники?
- Может, и есть, но я о них не знаю. Мама ничего не рассказывала - ни откуда она, ни кто мой отец. Говорила, позже, когда я повзрослею… А теперь уже никогда…
- В любом случае нельзя так падать духом, - убеждал ее Марк. - Жизнь продолжается, Герти, и поверь: она стоит того, чтобы за нее бороться. Подумай сама: разве хотела бы твоя мать, чтобы ты умерла вслед за ней? Разумеется, нет! Ты должна жить дальше - вопреки своей боли, горю, отчаянию. Если тебя снова попытаются убить, не смей покоряться. Ты же колдунья, черт побери, и колдунья неплохая. Сопротивляйся, дерись - или просто беги прочь. Ты умеешь открывать «колодец»?
- Да, - чуть слышно ответила Герти. - Мама меня научила. Я пробовала один раз.
- Тогда у тебя всегда есть выход. Не самый лучший, но на крайний случай сгодится. Если не остается других вариантов, уходи по «колодцу»… Впрочем, на сей раз убегать тебе не понадобится. Завтра я заеду на пост Инквизиции, и они пришлют следователя, который снимет с тебя все обвинения. После этого тебя никто не посмеет тронуть. Да, будут косо смотреть, тыкать пальцами, шептаться за твоей спиной - неприятно, конечно, но стерпеть можно. Хотя из деревни лучше уехать. Поселись в Хабенштадте, а князь Виллем, без сомнений, окажет тебе покровительство. Станешь заниматься врачеванием - мать ведь учила тебя своему ремеслу?
Девушка не ответила. Склонившись над ней, Марк убедился, что она уснула. В отличие от предыдущего раза, когда он погрузил Герти в искусственный сон, сейчас с ее лица напрочь сошло выражение печали, черты смягчились, а на щеках проступил слабенький румянец. Она выглядела такой невинной, беззащитной и уязвимой, что на какую-то секунду у Марка перехватило дыхание. Он взял лежавший в ногах кровати плед, бережно накрыл им спящую девушку и тихо вышел из комнаты.

ГЛАВА 4

Понимая, что гость устал с дороги, князь Виллем проявил деликатность и больше не навязывал Марку своего общества, лишь самолично провел его в гостевые покои на втором этаже, распорядился, чтобы ему подали легкий ужин и забрали для стирки грязную одежду, после чего, пожелав спокойной ночи, удалился.
Оставшись один, Марк всласть попарился в ванне с горячей водой, которую, впрочем, ему пришлось разогревать самостоятельно, но это не составило особого труда. Затем тщательно выстирал львиную шкуру (уход за ней он не доверял никому) и быстро высушил ее с помощью несложного колдовства.
К ужину Марк почти не притронулся, разве что съел немного мяса, запив его парой глотков вина, и еще до наступления темноты улегся в мягкую пуховую постель. Шкуру привычно положил под подушку - так она постоянно была рядом, под рукой, и никто не мог ее похитить. В последние шесть лет мысль о том, что он может по случайности или по чьему-то злому умыслу лишиться львиной шкуры, была его самым страшным кошмаром. Марк ничего так не боялся, как потери этого драгоценного артефакта, с которым навсегда был связан неразрывными узами. Три года назад, еще в самом начале учебы в инквизиторской академии, его сосед по комнате, Гвидо Фернандес, из чистого озорства решил умыкнуть шкуру и где-нибудь ее припрятать, но эта, в сущности, безобидная выходка едва не стоила ему жизни. Марк проснулся в тот момент, когда сосед уже подкрадывался к двери, держа под мышкой свернутую шкуру. Дальнейшее произошло молниеносно и совершенно бесконтрольно. Хотя без шкуры Марк был гораздо слабее Фернандеса, он вложил в магический удар весь свой страх, весь ужас перед тем, что могло случиться, а сосед не смог отразить его атаку и едва не умер на месте. К счастью, парня удалось откачать, и никаких увечий он не получил. После этого инцидента Марку угрожало исключение, однако начальство академии (поговаривали, не без вмешательства королевы) приняло во внимание особые обстоятельства дела и ограничилось строгим взысканием. С тех пор и до самого конца учебы Марк жил в своей комнате один - желающих стать его новым соседом больше не находилось, а ему это было только на руку…
Марк часто вспоминал этот случай перед сном, вот и сейчас, лежа в мягкой пуховой постели княжеского замка, думал о том же. За это время львиная шкура превратилась в настоящий панцирь, который надежно ограждал его от остального мира. Вот уже года два он не решался снимать ее при посторонних - а только в присутствии самых близких людей. Таковых было совсем мало: родители, Беатриса с Цветанкой, королева Инга и король Владислав - хотя перед последним Марк здорово робел. Всех остальных людей он не то чтобы сторонился, но держал с ними определенную дистанцию, не подпускал их слишком близко к себе, поскольку не мог им полностью доверять.
Именно так случилось и сегодня, с Герти. Ведь Марк попросил князя Виллема оставить их вдвоем вовсе не для того, чтобы прочитать девушке нотацию. Он собирался предложить ей более существенную помощь, чем просто обещание посодействовать снятию с нее обвинений в одержимости и черном колдовстве. Марк прекрасно понимал, что даже после оправдательного вердикта Инквизиции, даже при всяческом покровительстве князя Хабенштадтского дальнейшая жизнь Герти на Зелунде будет далеко не мед и ей лучше уехать отсюда. Он хотел взять ее с собой на Торнин и устроить в колдовскую школу, где и сам когда-то учился. Там давали первоклассное образование детям и подросткам с таким, как у нее, магическим даром, который называли половинным или промежуточным - ибо он был значительно сильнее ведовского, но на порядок слабее инквизиторского. После Торнинской школы Герти стала бы действительно сильной колдуньей и смогла бы хорошо устроить свою дальнейшую жизнь.
Но Марк так и не заговорил об этом, а принялся убеждать девушку, что жизнь прекрасна, и в конце концов убаюкал ее своими речами. Спору нет, он сказал ей правильные слова, он должен был это сказать, однако факт остается фактом, что о главном он промолчал, а вместо этого лишь посоветовал Герти переехать в Хабенштадт. Если называть вещи своими именами, то Марк просто побоялся брать на себя ответственность за судьбу девушки, а значит - впускать ее в свою жизнь…
Марк уже начал погружаться в дрему, как вдруг в голове у него раздался звонок: сработала магическая сигнализация, которую он установил на окна и двери. Он всегда так делал перед сном, мысль о дополнительной защите позволяла ему спать спокойнее.
Едва заслышав предупреждающий звонок, Марк тотчас вскочил с кровати, выхватил из-под подушки львиную шкуру и напялил ее на себя. На него нахлынуло привычное ощущение многократно возросшей силы. Мысленной командой он зажег свечу в настенном канделябре и увидел, как на входной двери, словно бы сам по себе, медленно отодвигается засов. Но он, конечно же, двигался не самостоятельно - а под воздействием магии снаружи.
Марк подхватил спавшую на коврике возле кровати кошку Карину и опрометью спрятался за оконной портьерой. В следующую секунду дверь приоткрылась и в образовавшуюся щель просунулась девичья головка в обрамлении растрепанных черных волос. Марк сразу узнал Герти и без колебаний вышел из своего укрытия.
- Привет, - сказал он. - Можешь заходить. Только на будущее имей в виду: не стоит вторгаться в жилище колдуна без предупреждения. Это чревато непредсказуемыми последствиями.
Девушка вошла, закрыла за собой дверь и растерянно огляделась по сторонам, убеждаясь, что Марк здесь один. Чувствовалось, что она смущена и чем-то взволнована.
- Извините, я… просто побоялась стучать. Могли услышать другие…
- Ладно, замнем. - Марк опустил кошку на пол, уселся на край кровати и указал на кресло. - Садись, пожалуйста. Надеюсь, с охранником все в порядке?
- Он заснул и ничего не заметил. - Герти робко устроилась в кресле и сложила на коленях руки. - Вы только не подумайте ничего такого…
- Ничего такого я не думаю, - заверил ее Марк. - Что-то случилось?
- Ну, в общем… я не уверена, но… Скажите, только честно: вы усыпили меня?
- Во второй раз - нет. Ты сама заснула. А что?
- Мне приснился странный сон. Странный, но очень реальный, не такой, как обычные сны… Вы его точно не насылали?
- Точно, - сказал Марк со всей возможной твердостью в голосе. - Клянусь. Так что же тебе снилось?
Герти неловко заерзала в кресле и несколько нервным движением убрала с лица прядь волос.
- Мне снилось, будто я плыву в золотистом сиянии… даже не плыву, а летаю, парю. На душе было так спокойно, так беззаботно… а когда я вспомнила о маме, больно не стало, лишь охватила тихая грусть, и плакать совсем не хотелось. - Девушка совсем по-детски шмыгнула носом, но сразу взяла себя в руки. - А потом появились три человека… три полупрозрачные человеческие фигуры - взрослого мужчины и двух ребят, один из которых был моих лет, а другой постарше.
Марк с трудом сдержал изумленное восклицание, готовое вырваться из его груди. Но внешне постарался ничем не выдать своих чувств, лишь голос его слегка дрогнул, когда он спросил:
- Ты можешь их описать?
- Да, - кивнула Герти. - Я хорошо их разглядела. Мужчина был высокий, черноволосый, с суровым лицом и в то же время добрым, надежным, каким-то располагающим. Насчет его возраста точно сказать не могу - может быть, сорок лет, а может, пятьдесят. Ребята были среднего роста, стройные, со светлыми курчавыми волосами, чем-то похожие друг на друга, наверное, родственники. Правда, сначала я приняла младшего за девушку - такой он был красивый. И все трое были одеты одинаково, в длинные голубые платья… Нет, конечно, для мужчин это называется иначе…
- Туники, - подсказал Марк.
- Да, на них были туники. Я хотела спросить, кто они такие, но не могла произнести ни слова. А мужчина сказал, что я не должна оставаться на Зелунде, мне надо уехать отсюда. Я снова хотела заговорить, спросить, куда уехать и как, но опять не смогла. Зато старший из ребят словно прочитал мои мысли и посоветовал: «Следуй за львом, Герти». А младший добавил: «Лев тебя защитит». Потом они исчезли, а я проснулась и долго думала об этом сне. - Девушка смущенно посмотрела на Марка. - По-моему, они говорили о вас, о вашей львиной шкуре… Ну, в том смысле, что я должна уехать с вами… - Она вконец растерялась и потупила глаза. - Вы, наверное, не верите мне. Думаете, я дурачу вас…
Все еще потрясенный ее рассказом, Марк нерешительно покачал головой:
- Что ты, Герти… Я верю тебе. Верю каждому твоему слову.

ГЛАВА 5

Решение Марка взять Герти с собой на Торнин вызвало у князя Виллема неоднозначную реакцию. Он испытывал явное облегчение от того, что проблема с девушкой благополучно решена, и вместе с тем где-то в глубине души был огорчен. Как подозревал Марк, за эти два дня Виллем невольно увлекся Герти - но не как женщиной, а скорее ему просто понравилась роль ее покровителя и защитника. Похоже, он принадлежал к той категории мужчин, которые в детстве страдали от отсутствия сестер, а повзрослев, готовы были опекать всех девочек и молоденьких девушек, направляя на них свои нерастраченные братские чувства.
Впрочем, разочарование князя было мимолетным и не слишком сильным. Он совершенно искренне согласился, что школа магии будет самым подходящим для Герти местом, и добровольно вызвался оплачивать все ее расходы на время учебы. Вдобавок выделил ей двух лошадей - одну для нее самой, другую для ее пожитков, а также разорил здешний гардероб своих племянниц (они время от времени наезжали в замок, чтобы поохотиться) и подарил Герти целый ворох нарядов, в том числе и отличный костюм для верховой езды, который пришелся ей как раз впору. Правда, выяснилось, что девушка никогда не ездила на лошадях, но эту проблему Марк решил просто - уступил ей свою Карину, которая, будучи оборотнем, хоть и самкой, обладала гораздо более развитым интеллектом, чем обычные лошади, и прекрасно поладила со своей неопытной наездницей - тем более что та была колдуньей.
В путь они отправились после полудня. Сам Марк добрался бы до Торнина самое большее дня за два, однако с Герти он рассчитывал как минимум на трехдневное путешествие, а то и четырехдневное. Но, к его удивлению, оказалось, что девушка довольно легко переносит дорогу, и через некоторое время он немного скорректировал свой прогноз: если в дальнейшем темп их езды не замедлится, то на месте они будут послезавтра к вечеру. Хотя, скорее всего, им все-таки придется остановиться на ночлег, не доезжая несколько часов до Торнина.
Поначалу Марк собирался заехать на Нолан, повидать родственников и передать им привет от отца и матери, которые теперь жили в Вечном Городе. Но затем передумал: ведь Нолан находился не совсем по пути, что удлинило бы их дорогу, да и там пришлось бы задержаться самое меньшее на день. Кроме того, родственники могли неправильно понять присутствие с ним молоденькой девушки, а что-нибудь выдумывать (тем более - рассказывать им правду) Марку совершенно не хотелось. Так что он решил отложить посещение Нолана на потом - сначала побывает на Торнине, устроит Герти в школу и заодно определится с собственным будущим. На сей счет у него был один план, но Марк старался не обнадеживать себя, чтобы в случае неудачи не слишком огорчаться. Хотя все равно понимал, что будет здорово расстроен, если дело не выгорит…
В первый день путешествия Марк и Герти почти не разговаривали. Девушка уже не выглядела такой угрюмой и подавленной, как накануне, - апатия начала отпускать ее сразу после того удивительного сна, а путешествие по Равнине и вовсе действовало благотворно, - но тем не менее она предпочитала отмалчиваться, лишь по необходимости отвечала на вопросы Марка, а потом снова погружалась в задумчивость.
В конце концов Марк оставил попытки расшевелить ее, решив, что постепенно она сама отойдет, и принялся просматривать книги, которые вместе с другой поклажей везла третья лошадь и которые составляли добрую половину всего наследства, полученного Герти от матери. Книг было с полсотни, все на мидгардском - основном языке Торнинского архипелага. В большинстве своем они были посвящены магии и смежным наукам; среди них Марк не нашел ничего опасного или подозрительного, что хоть немного попахивало бы черным колдовством. Кроме того, имелось несколько весьма приличных трактатов по истории, философии и математике - не слишком заумных, а довольно приземленных, вполне годившихся в качестве учебников. А еще были орфографический и толковый словари мидгардского языка, справочник по грамматике и шеститомная «Торнинская энциклопедия» издания восьмидесятых годов прошлого века.
«Да уж, покойная Визельда была неординарной сельской колдуньей, - подумал Марк. - Впрочем, ее дочь тоже обычной не назовешь…»
Он покосился на Герти, которая, при всей своей неопытности, весьма неплохо держалась в седле. Разумеется, секрет такой ловкости заключался в том, что она ехала на Карине, но все равно Марк поражался тому, как быстро и непринужденно девушка приспособилась к новым для себя обстоятельствам. Богатый верховой костюм сидел на ней так ладно, словно она с детства привыкла носить подобные наряды, а между тем Марк почти не сомневался, что сегодня Герти впервые в жизни надела брюки.
Во время привала, когда они остановились передохнуть и немного подкрепиться перед вечерним отрезком пути, он спросил у девушки по-мидгардски:
- Ты читала эти книги?
- Только те, по которым училась, - ответила Герти на том же языке, и, даром что ее произношение оставляло желать лучшего, говорила она довольно бегло. - Еще люблю листать энциклопедию, там много всего интересного, хотя написано очень коротко. А вот большинство колдовских книг я не понимаю.
- Ничего. Выучишься - поймешь. Должен сказать, у тебя отличная библиотека. Но все книги нужно пометить, иначе в школе их растащат - а потом поди докажи, что они твои. Если хочешь, я сконструирую тебе магическую печать; ее будет невозможно удалить. Какая у тебя фамилия?
Герти пожала плечами:
- Не знаю, есть ли она вообще. Мама ничего об этом не говорила. А в церковной книге я записана просто как Гертруда, дочь Визельды.
- Это не годится, - покачал головой Марк. - Пусть лучше будет Гертруда Визельдаттир. Так и о твоей матери память сохранится, и вместе с тем, поскольку Визель - мужское имя, никто не подумает, что ты… - он замялся.
- Что я безотцовщина, - закончила за него девушка. - Все в порядке, Марк, я не обижаюсь. В детстве меня часто дразнили, привыкла…
Путешествовать по заселенному архипелагу было гораздо легче, чем идти через необитаемую область. Чтобы не утруждать себя регулярными навигационными счислениями, Марк просто проложил маршрут вдоль трактового пути, ведущего к Торнину. Но в то время как тракт сильно извивался и петлял, проходя лишь по неподвижным «лоскутам» самых старых и устойчивых Граней, Марк и Герти ехали по Равнине напрямую, что чуть ли не в десять раз сокращало им путь. А близость тракта позволяла в любой момент и без лишних поисков воспользоваться такими благами цивилизации, как вкусный обед, удобный ночлег и возможность смыть с себя дорожную пыль.
Заночевали они в небольшой, но очень приличной гостинице на обочине трактового пути. Там, правда, случился маленький конфуз: суетливый хозяин пропустил мимо ушей слова Марка, что Герти его сестра, и, приняв своих новых постояльцев за супружескую пару, провел их в роскошный номер для молодоженов. Увидев только одну кровать, девушка страшно смутилась, а хозяин, когда ему разъяснили его заблуждение, рассыпался во всяческих извинениях и за ту же плату предоставил им еще более шикарный номер с двумя отдельными спальнями и прихожей.
На следующий день настроение Герти заметно улучшилось. Конечно, ей было еще далеко до настоящей жизнерадостности, но она уже реже впадала в мрачную задумчивость, гораздо охотнее отвечала Марку, изредка улыбалась на его шутки, а время от времени и сама заводила разговор. В основном ее интересовало все связанное с Трактовой Равниной: почему над ней небо только того «лоскута», на котором в данный момент находишься; что за сила удерживает соседние «лоскуты» плотно подогнанными друг к другу; как так получается, что с освещенного «лоскута» хорошо видны и те, где царит ночь, а когда оказываешься на затемненных, сумрак опускается на всю Равнину. Некоторые ее вопросы были настолько глубокими и нетривиальными, что Марк затруднялся с объяснениями.
Также Герти спросила его о львиной шкуре, однако он отделался полуправдой: сказал лишь, что это подарок дальнего родственника, короля Гуннара Лионского, но об ее особых свойствах не упомянул. Это было ни к чему.
А ближе к вечеру Герти заговорила о своем сне:
- Знаете, Марк, чем больше я думаю, тем больше мне кажется это странным. И не только мой сон, но и ваша реакция на него. Вы слишком быстро поверили мне и не стали выспрашивать никаких деталей, лишь попросили описать мужчину и обоих ребят. Может, я ошибаюсь, но у меня создалось впечатление, что вы уже сталкивались с чем-то подобным. - Девушка повернула голову и внимательно посмотрела на него. - Ведь так?
- Ты права, - неохотно подтвердил Марк. - Похожий сон видела моя сестра Беатриса. Давно, больше шести лет назад.
- И вы знаете, кто эти трое?
- Да. Мужчину звали Ривал де Каэрден, он служил в Инквизиции. А ребята - Сигурд и Гийом де Бреси - были родными братьями королевы Инги.
- Были? - переспросила Герти. - Они умерли?
Марк кивнул:
- Их погубил злой колдун Женес де Фарамон, заклятый враг рода де Бреси.
Несколько минут они ехали молча.
- Значит, - отозвалась девушка, - это был не простой сон.
- Конечно, не простой, - подтвердил Марк. - То, что ты видела, принято называть посланием. Раньше послания были крайне редки, их называли по-разному - вещие сны, знаки свыше, насланные видения. Но в последние годы, когда они участились, их стали обозначать одним нейтральным словом «послание».
- Послание, - повторила Герти. - Послание с того света… - Она зябко поежилась. - Но зачем? Что им от меня нужно?
Марк беспомощно пожал плечами:
- Спроси что-нибудь полегче.
Он прекрасно понимал ее чувства. Большинство людей благоговели перед Вышним миром, но предпочитали держаться от него подальше - как и от Нижнего. При всем своем антагонизме и тот и другой были мирами мертвых; а между тем любой нормальный человек предпочитал иметь дело с миром живых. Смерть все равно оставалась смертью, даже если рядилась в одежды Добра…
- Во всем этом есть один положительный момент, - после некоторых раздумий произнесла Герти. - Теперь очевидно, что моя мама была невиновна. Ведь если бы она служила темным силам, то Вышний мир не стал бы заботиться обо мне.
- Да, конечно, - неискренне согласился Марк.
У него на сей счет было совершенно другое мнение, но он скорее откусил бы себе язык, чем поделился своими догадками с девушкой. Она и без того натерпелась, а с его стороны было бы сущим свинством усугублять ее боль.

Предыдущая страница 2 Следующая страница


3 Олег Авраменко

- А что было с вашей сестрой? - спросила Герти. - Почему она получила послание?
- Ей грозила смерть, - сказал Марк чистую правду. А дальше уже сымпровизировал: - Ривал, Сигурд и Гийом явились ей во сне, чтобы поддержать ее. Посоветовали не падать духом и бороться за свою жизнь.
Он замолчал, понадеявшись, что этого будет достаточно. Однако сегодняшняя Герти была гораздо любознательнее вчерашней. Такой ответ лишь раззадорил ее и заинтриговал.
- И это все? Больше ничего не скажете? А я ведь могу обидеться.
Марк замялся, ему были тягостны эти воспоминания, но все же начал рассказывать:
- Как я уже говорил, это случилось шесть лет назад. Меня, Беатрису и нашу младшую сестренку Ребекку похитили черные маги. Собственно, им нужны были только мои сестры, а меня прихватили за компанию. Они планировали какое-то особенное жертвоприношение, для которого им понадобились не просто девочки, а девочки-колдуньи с достаточно сильным магическим даром. - Марк излагал Герти не подлинную историю, а ту ее урезанную и существенно отредактированную версию, которая в Империи была принята в качестве официальной. - Наши похитители сделали остановку в одном заброшенном замке на покинутой людьми Грани, и там мы попытались освободиться. При этом Ребекка погибла, а я был сильно оглушен, но остался в живых. Черные маги сочли меня мертвым и поехали дальше с одной Беатрисой. Через некоторое время я очнулся, похоронил Ребекку, а затем отправился следом за похитителями. Мы с Беатрисой были близнецами и поддерживали не только мысленную, но и тесную эмоциональную связь, поэтому я точно знал направление, в котором ее везли…
- Вы сказали «были близнецами», - перебила Герти, глядя на него широко распахнутыми глазами. - Так ее все же принесли в жертву?
- Нет, не принесли. Слушай дальше, и все поймешь. Так вот, тогда я еще не умел путешествовать по Равнине, пришлось идти через Ребра. Преследование продолжалось долго, несколько недель, и в конце концов похитители доставили Беатрису в обиталище старой ведьмы на одной безлюдной Грани невдалеке от Основы. Там я повстречал королеву Ингу - тогда она была еще принцессой. Инга тоже преследовала черных магов, но других, которые похитили сестру ее мужа, Цветанку. Как оказалось, и Беатрису и Цветанку везли в одно и то же место.
- К старой ведьме?
- Да. Похоже, она занимала очень высокое положение в иерархии Темных Братств. Но Инге было безразлично положение этой ведьмы и ее приспешников. Она быстро разобралась с ними и освободила Беатрису с Цветанкой. Их не успели принести в жертву, но… В общем, буквально в последний момент та ведьма что-то такое сотворила, и в результате Беатриса с Цветанкой поменялись телами.
- О боже! - потрясенно произнесла Герти. - Вы хотите сказать, что в Беатрису вселился разум сестры короля, а в Цветанку - разум вашей сестры?
- Да, - кивнул Марк.
- И нельзя было вернуть все обратно? Ведь король и королева - Великие. Неужели они не смогли ничего сделать?
- Прежде всего, они не Великие, - возразил Марк. - Да, они приняли Вселенский Дух, но от этого не перестали быть людьми. Я много общался с ними и знаю, что говорю. Король и королева просто высшие маги, обладающие невероятным могуществом. А слухи о том, что они стали Великими, распространяет Инквизиция. Ей это выгодно, да и обычным людям спокойнее живется при мысли, что Великие по-прежнему правят земным миром. Но мы-то с тобой не обычные люди. Мы колдуны, и нам ни к чему этот самообман. Нет больше на свете Великих - ну и шут с ними, проживем без них. По мне, королева Инга и король Владислав гораздо лучше любых Великих.
- Однако, - заметила Герти, - они не смогли исправить того, что сотворила какая-то черная ведьма.
- Могли, но не захотели, - уточнил Марк. - Инга сказала, что это очень рискованно, особенно для Беатрисы. Ее тело, более взрослое, чем Цветанкино, наверняка не выдержало бы еще одного переселения душ. Так что пришлось оставить все как есть. А Беатриса и Цветанка постепенно привыкли к своим новым телам.
- И вы получили двух сестер, - внезапно сообразила Герти. - Ведь Цветанка теперь ваш близнец.
Марк вздохнул:
- Да, конечно. Цветанка - моя сестра по крови, а Беатриса - по духу. И одновременно они обе - сестры короля Владислава. У них появилось сразу две семьи.
Герти вопросительно взглянула на него:
- Вы говорите об этом так грустно… У вас с ними проблемы? Вы не ладите?
- Почему же, хорошо ладим. Я их очень люблю, они меня тоже. Вот только… - Марк снова вздохнул. - Мне чертовски не хватает прежней Беатрисы. Моей близняшки, с которой мы были так тесно связаны.
- А теперь уже не связаны?
- Увы, нет. Получив другое тело, Беатриса стала постепенно меняться, отдаляться от меня. Наша особая эмоциональная связь все больше ослабевала, а через два года исчезла совсем. Мы перестали чувствовать друг друга, как раньше.
- А мысленно разговаривать?
- Конечно, можем. Но это совершенно другое. Обмениваться мыслями умеют все мало-мальски обученные колдуны.
„Я тоже умею, - послала ему мысль Герти. - Вы ведь слышите меня?"
„Да, слышу", - ответил Марк.
Мысленный контакт с девушкой не вызвал у него ощущения дискомфорта, как это обычно бывало, когда он общался с посторонними людьми. Наоборот, ему было приятно прикосновение к разуму Герти - хоть и не в такой мере, как с Беатрисой, Цветанкой или королевой Ингой.
«Раньше я так разговаривала только с мамой, - продолжала Герти. - И она предостерегала меня, что с мыслями надо быть осторожной. Мол, обычно ничего хорошего в этом нет, а с некоторыми людьми бывает даже противно».
- Твоя мать была права, - произнес Марк вслух и мягко, но решительно разорвал контакт. - Как правило, большого удовольствия это не доставляет.
- Но с вами получилось нормально… Или нет? - В голосе девушки явственно прозвучал страх. - Вам было противно?
- Ни в коем случае. Ощущения у собеседников всегда одинаковые. Но слишком увлекаться не стоит. Мы с тобой еще мало знаем друг друга и в любой момент можем все испортить.
- У вас с Беатрисой испортилось, да?
Марк отрицательно покачал головой:
- Как я уже говорил, дело не в мысленном общении… Хотя и с ним у нас не так хорошо, как прежде. Когда-то мы могли разговаривать, даже находясь на разных Гранях. А теперь не слышим друг друга, если нас разделяет больше десятка миль. Но главная проблема не в этом, а в той особой близости, которая была между нами раньше и которая ушла безвозвратно. Мы стали обычными братом и сестрой, каких много на свете.
- И потому вы уехали из Вечного Города? - с неожиданной проницательностью предположила Герти. - Надеетесь, что разлука поможет вам смириться с потерей?
- Отчасти да, - признал Марк. - Но есть и другие причины.
О них он говорить не стал. А Герти не спрашивала - поняла, что он все равно не ответит.

ГЛАВА 6

Свен Ларссон очнулся, лежа на кровати в небольшой затемненной комнате. Единственное окно было задернуто шторой, сквозь плотную ткань которой слабо пробивался дневной свет. Кроме кровати, в комнате был еще шкаф, а также пара стульев. Этим вся ее меблировка и ограничивалась.
На Преисподнюю это место нисколько не походило; на Небеса - тоже. Значит, он был в обычном мире, земном…
«Где я?» - лениво заворочалась в затуманенном мозгу Ларссона первая мысль.
А вслед за ней пришла и вторая:
«Неужели я жив?..»
Он осторожно пошевелился под одеялом. Тело слушалось его, боль отсутствовала. Руки были на месте, ноги тоже, все кости, кажется, целы. Только мышцы немного затекли, да еще во рту и горле пересохло - а в остальном, похоже, полный порядок.
Но ведь этого быть не могло! Ларссон хорошо помнил, что с ним случилось, и отчетливо понимал, что шансов выжить у него не было никаких. Разве что благодаря сверхъестественному вмешательству - но и это исключено. Для Вышнего мира он был представителем враждебных сил, а для Нижнего - отступником и предателем.
Его предательство заключалось даже не в том, что он выдал принцессе Инге все известные ему тайны Темных Братств. С этим Ларссон ничего поделать не мог: Инга провела над ним процедуру экзорцизма, лишила его связи с Нижним миром, а заодно и всех колдовских способностей; после чего кот Леопольд, неведомо каким образом, заставил его правдиво отвечать на все вопросы. И Ларссон отвечал, он не мог сопротивляться, и в этом не было его вины.
Зато он провинился в другом. Хотя Ларссон и сожалел об утрате всей своей магии, он вместе с тем испытывал огромное облегчение от разрыва связи с Преисподней и не желал возвращаться обратно под ее власть, даже если это означало всю оставшуюся жизнь прожить без колдовства.
После допроса Инга отпустила Ларссона, предоставив ему полную свободу действий. Он же не стал дожидаться прибытия посланцев Хозяина Велиала, чтобы отдать себя в их руки, а немедленно скрылся, устроив пожар в бурятской штаб-квартире Вельзевулова Братства и прихватив с собой все имевшиеся там деньги - сумма, кстати, оказалась весьма внушительной. Это позволило ему без проблем добраться до Иркутска, где он приобрел все необходимые документы, затем отправился в Новосибирск, откуда самолетом улетел в Израиль.
Выбор страны, которую на Гранях чаще называли Святой Землей, был отнюдь не случайным. Члены Темных Братств избегали появляться на этой территории, поскольку там связь с Преисподней фактически обрывалась. Как следствие, на Святой Земле активность Инквизиции была минимальна; в основном инквизиторы посещали ее в качестве паломников, да и то не часто: во-первых, для этого требовалось специальное разрешение от высшего руководства, а во-вторых, подавляющее большинство тех членов ордена, которые причисляли себя к христианам, иудеям либо мусульманам, на самом деле были агностиками или придерживались неогностических доктрин. Правда, в Израиле свирепствовали арабские террористы, но их Ларссон опасался значительно меньше, чем черных магов и инквизиторов.
На Святой Земле он обосновался довольно быстро, выдав себя за русского еврея, чьи предки в свое время переселились из Швеции в Россию. Этому в немалой мере поспособствовало и наличие обрезания (которое на его родной Грани Нордкап было общепринятым, независимо от вероисповедания), и хорошее знание основ иудаизма (в кадетском корпусе серьезно изучали догматику и обряды всех ведущих религий), и доскональное владение егудским языком (который принадлежал к десятку самых распространенных языков Империи и был очень похож на иврит - следовало только изменить произношение и избегать употребления архаичных слов и оборотов речи).
Через полгода, устроившись на новом месте и получив гражданство, Ларссон решил вернуться в Новосибирск за остальными деньгами - в прошлый раз он не рискнул брать на самолет слишком много наличности, что могло вызвать у таможенников обостренный интерес к его персоне, поэтому большую часть суммы спрятал в надежном тайнике. Теперь же он мог забрать все деньги и вполне легально (или почти легально) перечислить их на свой банковский счет.
И тут ему катастрофически не повезло. Примерно на полпути, пролетая над Черным морем, самолет взорвался. Этот взрыв Ларссон помнил отчетливо. Он не погиб сразу и не потерял сознания, его даже не оглушило. И только позже - через минуты? секунды? - когда самолет начал падать, Ларссон стал задыхаться от сильной декомпрессии. Помнится, он в панике молился, отчаянно пытался прибегнуть к магии, напрочь позабыв о том, что лишен колдовских способностей…
СТОП!!!
Ларссон прервал свои воспоминания, пораженный внезапным открытием. С его магией все было в порядке, колдовские способности действовали! Они никак не могли действовать, но тем не менее действовали…
Он отбросил одеяло и резко вскочил с кровати. У него тут же закружилась голова, подкосились ноги, и Ларссон упал на четвереньки, больно ударившись коленями о твердый деревянный пол. Несколько секунд его одолевали сильные позывы к рвоте, но блевать он так и не начал - видно, в желудке ничего не было.
Наконец тошнота прошла, в голове немного прояснилось, и Ларссон осторожно поднялся на ноги.
«Свет!» - привычно подумал он, и в ответ на его мысленную команду под потолком вспыхнул белый матовый шар эльм-светильника.
На противоположной от кровати стене висело зеркало. Оттуда на Ларссона смотрел… да, он сам - но только очень странный. Слишком молодой, чересчур молодой, невероятно молодой…
Ларссон медленно подошел к зеркалу, ни на миг не теряя бдительности, словно имел дело с ядовитой змеей. Но нет - зеркало не содержало в себе ни капли магии, оно было обыкновенным зеркалом, призванным в точности отражать находящиеся перед ним предметы. Необычным был сам Ларссон, который будто сбросил с себя добрых два десятилетия. Так он выглядел, когда ему было лет шестнадцать: чересчур худощавый, рост сантиметров на десять ниже его взрослых ста восьмидесяти пяти, кожа на щеках и подбородке гладкая, нежная, лишенная даже намека на юношеский пушок, а волосы на голове совсем еще светлые, почти белые, они начали понемногу темнеть только после двадцати…
«Что же это со мной, черт возьми?! - лихорадочно размышлял Ларссон. - Я остался жив, ко мне вернулась магия, а вместе с ней - и юность. Разве это возможно? Кто мог так сделать?.. Или я брежу?.. А может быть, - при этой мысли он похолодел, - может, я все-таки умер, попал в Преисподнюю, а все происходящее со мной - лишь изощренная форма адских пыток?..»
Ларссон поднял руку, чтобы пригладить взъерошенные волосы, но так и замер, потрясенно уставившись на запястье, немилосердно искромсанное давно зажившими шрамами. Затем посмотрел и на другую руку - там тоже были похожие шрамы.
«Что это значит? - еще больше растерялся он. - Откуда они взялись? Может, так нужно было для омоложения?..»
Впрочем, Ларссон понимал, что все это глупости. Шрамы были старые, как минимум двухлетней давности, вдобавок неаккуратные, ничуть не похожие на работу врача - пусть даже совершенно бездарного и вдребезги пьяного. Так режут запястья только в отчаянии, в полном исступлении и с одной-единственной целью - чтобы совершить самоубийство.
Но ведь он никогда не пытался покончить с собой! Он бы точно помнил об этом! Пусть с ним случилось нечто невероятное, однако память пока при нем, и он в ней полностью уверен…
Вдруг перед внутренним взором Ларссона предстала картина полугодичной давности. Он лежит на диване, обездвиженный и лишенных своих сил. Принцесса Инга задает ему вопросы, он помимо собственной воли отвечает на них, а сам смотрит на девочку лет девяти или десяти, одетую в клетчатое платье чересчур большого для нее размера и такую же мешковатую кофточку. Смотрит - и гадает, почему она кажется ему знакомой. Смотрит - и не узнает в ней Цветанки, младшей сестры принца Владислава. А потом (о ужас!) говорит Инге, что Цветанка - та самая юная ведьма, которую обещал прислать к нему Велиал…
«Значит, полностью уверен в своей памяти, да? - спросил Ларссон у самого себя. - И тогда небось тоже был в ней уверен. А ведь с таким же успехом я мог позабыть и об этих шрамах, и даже о своем настоящем возрасте. Может, мне действительно только шестнадцать, а все эти воспоминания - лишь горячечный бред сумасшедшего…»
Так что правда, а что ложь? Что он помнит, а что забыл? И сколько из того, что он якобы помнит, на самом деле никогда не происходило?
Ларссон прижал ладони к вискам и протяжно застонал. К нему возвращалось еще одно позабытое воспоминание, связанное с ведьмой Мирандой, которая, кстати, была очень похожа на паренька, сопровождавшего принцессу Ингу. Этого паренька звали Марк фон Гаршвиц - он вместе с двумя сестрами исчез в Торнинском архипелаге, и их разыскивала Инквизиция. Впоследствии Ларссон часто думал о поразительном сходстве между Марком и Мирандой и все больше склонялся к мысли, что она была одной из его сестер, вступившей на путь служения Нижнему миру. Но это новое воспоминание представило ситуацию в совершенно неожиданном свете…
В тот день, когда Ларссон повстречал Миранду, Велиал взял его под контроль, чтобы поговорить с ней. Потом Миранда заставила Ларссона позабыть об этом разговоре, - но теперь он вспомнил его. Весь, целиком. И особенно…
"С восстановлением нашей связи у тебя по-прежнему не ладится?" - спросил тогда Велиал устами Ларссона.
"Увы, никакого прогресса, - ответила Миранда. - Все эти дни я пыталась воззвать к тебе, но безрезультатно".
"Боюсь, это следствие того, что ты получила слишком взрослое тело…"
Ларссон даже зажмурился от напряжения, пытаясь в точности вспомнить последнюю фразу. Да, Велиал употребил именно эти слова: «получила» и «тело».
ПОЛУЧИЛА… ТЕЛО…
Значит, не было никакой юной ведьмы Миранды! Была, вероятно, не очень юная, а скорее даже старая (или вовсе умершая!) ведьма Миранда, которая непостижимым образом вселилась в тело молоденькой и невинной девочки. Получила тело. И оно оказалось слишком взрослое для такой процедуры. Видно, требовалось тело еще моложе… как, например, у Цветанки!
Теперь все становилось на свои места! Потерпев фиаско с Мирандой, Велиал собирался прислать еще одну «юную» ведьму - в Цветанкином теле. А Инга, судя по всему, вовремя вмешалась и спасла золовку от столь незавидной участи. Хотя, насколько припоминал Ларссон, в самом конце, уже уходя через Завесу, принцесса назвала Цветанку Беатрисой. Значит, перевоплощение все-таки состоялось? Но если и так, то совсем другое - явно не то, на которое рассчитывал Велиал…
Впрочем, все это никоим образом не объясняло того, что произошло с самим Ларссоном. Он ведь не получил новое тело, а просто омолодился и вернул утраченные колдовские способности. Если бы ему раньше сказали, что такое возможно, он бы счел это глупой шуткой. Но коль скоро черная магия постигла тайну перевоплощения, то и омоложению не следует удивляться.
Только зачем это понадобилось? И кому? И что все-таки означают шрамы на его запястьях? А может, они есть и в других местах?..
Ларссон стянул через голову нижнюю рубаху, которая была на нем, когда он очнулся, и снова посмотрел на себя в зеркало. А в следующее мгновение оцепенел от ужаса, глядя на левую сторону своей груди…
Вновь пришло воспоминание - на сей раз не забытое. Просто один эпизод из его прошлой жизни, теперь ушедшей навсегда…
Его сынишке, Эйнару Ларссону, семь лет. Он прибегает к отцу, весь в слезах, и жалуется, что скоро умрет. Так ему сказали друзья: мол, у него возле сердца родимое пятно, похожее на восьмерку. А это значит, что в восемь лет его сердце остановится.
Отец крепко обнимает сына, целует его в лоб и говорит:
«Не слушай их, они просто глупые. Эта родинка была бы восьмеркой, если бы стояла вертикально. Но она лежит на боку, а это совсем другой символ. Он обозначает самое большое на свете число. Ты будешь жить долго-долго и переживешь всех…»
Когда Свен Ларссон бежал с Истры, похитив перстень Бодуэна и тем самым разоблачив себя, его сыну лишь недавно исполнилось десять. А стало быть, с тех пор прошло около шести лет - теперь он знал это наверняка. И точно так же знал, что никакого омоложения не было. Он погиб в авиакатастрофе, а потом, уже годы спустя, был воскрешен в теле, очень похожем на его собственное в юности. В теле, которое имело весьма примечательный знак на груди - родимое пятно, немного напоминавшее восьмерку, положенную на бок, символ бесконечности. В теле родного сына…
- Эйнар, малыш… - простонал Ларссон в отчаянии. - Как же так?.. Боже мой!..
Внезапно за его спиной раздался тягучий, ленивый голос:
- Ну, положим, тот, кого ты помянул всуе, тут совершенно ни при чем. К этому приложили руку силы несколько иной ориентации.
Преодолев оцепенение, Ларссон развернулся и увидел большущую рыжую лису, которая как раз выбиралась из-под кровати.
- Да уж, - проворчала она, - долго мне пришлось ждать, пока ты сообразишь, что к чему.
Колдовское чутье подсказало Ларссону, что перед ним вовсе не волшебное животное, но исчадье ада - Черный Эмиссар. А из разговора, который он недавно вспомнил, следовало, что Велиал мог посещать земной мир в качестве Эмиссара.
- Ты?! - с ненавистью, испугом и отвращением воскликнул Ларссон. - Велиал?..
- О нет, - возразил Эмиссар, усевшись посреди комнаты на задние лапы. - Я не имею сомнительной чести быть Велиалом. Неужто ты не узнаешь своего повелителя? Разве тебе не ведомо, что из всех князей Нижнего мира только я один предпочитаю звериный облик?
- Локи… - прошептал Ларссон. - Значит, это ты погубил моего сына?! Да я тебя… я…
- Ну и что ты сделаешь? - насмешливо спросил Локи. - Убьешь меня? Так я сразу же вернусь. И буду возвращаться, пока ты не выслушаешь меня. Это во-первых. А во-вторых, не я погубил твоего сына. Тут постарался кое-кто другой. Угадай с трех раз - кто. Ты видел свои запястья; видел, как они искромсаны. Эйнар резал себе вены с остервенением, резал до самой кости. Это была не первая его попытка самоубийства - и далеко не последняя. Твоей жене повезло больше - она умерла с первого раза.
Совершенно разбитый и уничтоженный, Ларссон сел на стул и уткнулся лицом в ладони.
- Мария…
Он не любил свою жену, и она его - тоже. Их брак был заключен по расчету и держался лишь на взаимном уважении. Но по-своему Мария была очень дорога ему, и известие о том, что ее больше нет в живых, а тем паче - что она умерла из-за него, лишило Ларссона последних сил…
- Она оказалась плохой матерью, - безжалостно продолжал Локи. - Думала только о себе, бросила сына на произвол судьбы. А мальчишка страдал безмерно. Его несколько раз переводили из одной школы в другую, меняли ему фамилию, отправляли в захолустные командорства, но рано или поздно правда всплывала наружу, и другие ребята узнавали, что он сын предателя. А ты ведь хорошо знаешь, как жестоки бывают подростки.
Ларссон чувствовал, что вот-вот завоет от горя и боли. Со времени своего разоблачения он старался не думать о семье, так как понимал, что эти мысли сведут его с ума. Он знал, что весть о его предательстве больно ударит по жене и сыну; но даже в самом кошмарном сне ему привидеться не могло, что это толкнет их обоих к самоубийству…
- И как… - произнес Ларссон, с трудом проглотив застрявший в горле комок, - как умер мой сын?
- Безболезненно, - ответил Локи. - Просто заснул и не проснулся. Я устроил так, чтобы он не мучился.
- Значит, все-таки ты! Ты убил его!
- Не совсем. Я лишь помог ему сделать то, к чему он долго стремился. Причем, заметь, я действовал предельно честно и открыто. Пришел к нему, представился по всей форме и предложил сделку: он передает в мое распоряжение свое тело, а я гарантирую ему полное избавление от страданий. Он, правда, хотел небытия, но это, увы, не в моей власти. В конце концов я клятвенно пообещал, что он навечно останется в Ущелье Забвения - там же, где до недавнего времени находился и ты. На этом мы договорились. Его согласие и содействие были крайне необходимы, иначе я не смог бы вселить твой дух в такое взрослое тело, пусть даже оно - твоя плоть и кровь.
- Но зачем? - спросил Ларссон, едва сдерживая рыдания. - Зачем ты вернул меня? Мне было хорошо в том твоем Ущелье… я ничего о нем не помню, но как раз это и было хорошо. А ведь я заслуживаю вечных мучений!
- Велиал тоже так считает, - подтвердил Локи. - Он очень радовался, когда сумел обнаружить тебя, даже устроил по этому поводу фейерверк. Нет, чтобы просто подослать к тебе убийц - он организовал уничтожение целого самолета.
От этого известия Ларссону стало еще паршивее - хотя, казалось, хуже быть не могло. Выходит, из-за него погибли полторы сотни ни в чем неповинных людей…
- Такая масштабная акция на Основе, - вел дальше Локи, - дорого обошлась Велиалу. Инквизиция разоблачила двух его высокопоставленных слуг и еще дюжину мелких сошек. А тебя он все равно не получил. Как мой слуга ты попал ко мне, а я сразу отправил тебя в Ущелье Забвения, несмотря на жаркие протесты Велиала. У меня были на твой счет другие планы.
Больше не в силах терпеть сухость во рту и горле, Ларссон поднялся и молча вышел из комнаты. Ему было плевать, что ждет его за дверью, он просто хотел чего-нибудь выпить, а потом хоть смерть.
За дверью оказалось куда более просторное и такое же затемненное помещение. Повинуясь мысленной команде, под потолком вспыхнул эльм-светильник, и Ларссон увидел в центре комнаты начертанную на голом полу пентаграмму, по углам которого стояли погасшие свечи. Чуть в стороне неподвижно лежал мужчина в черном балахоне.
- Это мой слуга, который провел ритуал твоего воплощения, - прокомментировал Локи, следовавший за ним по пятам. - Сейчас он крепко спит, позже я сотру в его памяти все события этого дня. По правилам, его следовало бы заставить покончить с собой, но у меня не так уж много слуг, чтобы разбрасываться ими.
Ларссон опять промолчал, заглянул по очереди в три соседние комнаты и наконец нашел кухню. На столе стояла откупоренная бутылка с красной жидкостью, которая пахла как хорошее сухое вино. Он наполнил вместительный бокал и тут же одним духом осушил его.
- Я больше не твой слуга, Локи, - сказал Ларссон. - Никакой связи с Нижним миром я не чувствую и не намерен тебе подчиняться. Ты крупно просчитался с моим воскрешением.
Локи покачал своей лисьей головой:
- Тут ты ошибаешься. Все вышло так, как я и хотел. У тебя действительно нет связи с Преисподней, ты свободный человек. Я не нуждаюсь в твоем подчинении, мне нужна твоя добровольная помощь.
- Не дождешься! - жестко отрезал Ларссон.
- Даже в том случае, - вкрадчиво поинтересовался Локи, - если я предоставлю тебе возможность накрутить хвост Велиалу?
Ларссон вопросительно посмотрел на него:
- О чем ты?
- Велиал замышляет переворот в Нижнем мире. Ему уже мало быть первым среди равных Хозяев Преисподней, он жаждет стать единоличным ее правителем.
- Ну и что? - пожал плечами Ларссон. - Меня это не касается.
- Вот тут ты ошибаешься. Тебя это очень даже касается. Если Велиал безраздельно воцарится в Нижнем мире, то ты от него нигде не скроешься - ни на Гранях, ни в Преисподней. Он всюду доберется до тебя - а разве ты этого хочешь?
Ларссону стало зябко.
- Конечно, не хочу.
- Я тоже не хочу, - сказал Локи. - И собираюсь помешать Велиалу. Но для этого мне нужен помощник на Гранях. Ты - самая подходящая кандидатура…

ГЛАВА 7

Марк и Герти прибыли на Торнин к исходу третьего дня путешествия. В Ольсборге, главном городе Грани, было лишь четыре пополудни, и Марк, сняв в гостинице двойной номер, решил скоротать оставшееся до вечера время, показывая Герти местные достопримечательности, благо погода выдалась хорошей как на начало апреля, который здесь соответствовал первому месяцу зимы.
Однако, несмотря на погожий день, экскурсии у них не получилось. Уже через полтора часа неспешной прогулки по историческому центру города Герти напрочь потеряла интерес к памятникам старины и начала дремать на ходу. Заметив это, Марк отменил свой первоначальный план, и они вернулись в гостиницу.
- Ладно, ложимся спать, - сказал он, повесив на входной двери табличку «Не беспокоить». - И спим до упора, пока не рассветет. Если проснешься среди ночи, не вставай, а заставь себя заснуть снова. Чем быстрее переключишься на здешний режим дня, тем лучше.

Предыдущая страница 3 Следующая страница


Игры Вышнего мира 4

Сам Марк проснулся лишь на рассвете, как и планировал. Заглянув в комнату к Герти, он убедился, что девушка крепко спит, и оставил ей записку, в которой просил не беспокоиться из-за его отсутствия, а заказать себе завтрак и спокойно дожидаться его возвращения. Затем легко перекусил (с утра Марк не любил наедаться) и отправился на юго-восточную окраину Ольсборга, где на скалистом морском берегу стояла его альма-матер - Торнинская школа колдовских искусств, которую чаще называли просто школой Ильмарссона, по имени ее бессменного руководителя.
В этот ранний час школьные ворота были закрыты, но не заперты. Их вообще запирали только на каникулы, а в остальное время даже последний дурак не рискнул бы вторгаться на территорию школы, где находились свыше трех десятков учителей-колдунов и несколько сотен учеников, которые тоже могли за себя постоять. Правда, на Торнине уже давно царил мир, последняя война в этих краях отгремела в далеком восемнадцатом веке, а от вторжения нечисти вся Грань была надежно защищена.
Спешившись, Марк превратил Карину в кошку и прошел вместе с ней на широкий двор, который с трех сторон был окружен изогнутым в форме подковы семиэтажным зданием школы. В левом его крыле проживали ученики, а в правом находились учебные аудитории, большая библиотека, два тренировочных зала для практических занятий и спортивных упражнений, а также лаборатории алхимии, биомагии и колдовской медицины. Кроме того, в правом крыле, на самом верхнем, седьмом этаже были жилые комнаты учителей; в нескольких окнах уже горел свет.
Марк отпустил Карину, и та немедленно присоединилась к компании своих соплеменниц - двум дюжинам разномастных кошек-оборотней, которые разгуливали по двору. Серого Нильса, единственного в школе самца-оборотня, большого друга всех учеников, видно не было. Наверное, шлялся где-нибудь в школьных подвалах: охота на мышей была одним из его излюбленных занятий.
В здание школы Марк заходить не стал, а обошел его с левой стороны, миновал большой парк и оказался перед распахнутой калиткой в задней стене. Отсюда к морю вели вытесанные в скале широкие ступени, а внизу, у самой линии прибоя, стоял долговязый мужчина с коротко остриженными седыми волосами, одетый в длинную учительскую мантию темно-синего цвета с красной окантовкой. Поговаривали, что за последние несколько десятилетий главный мастер Торстен Ильмарссон ни разу не изменил своей привычке ежедневно встречать рассвет на морском берегу - при любой погоде, даже в сильную бурю, когда небо затянуто грозовыми тучами, а море вовсю штормит.
Хотя сегодня, как и вчера, на погоду было грех жаловаться. Да и вообще, зима на широте Ольсборга обычно была мягкой - скорее дождливой и слякотной, чем снежной и морозной. В это утро ветер дул несильный, без порывов, в небе не было ни единой тучи, а волны докатывались лишь до середины узкого песчаного пляжа. Марк медленно спустился по каменным ступеням вниз и остановился в нескольких шагах от Ильмарссона. Тот, без сомнений, уже давно почувствовал его приближение, но продолжал стоять лицом к морю и смотреть на восходящее солнце, край которого уже показался над горизонтом.
- Странно все-таки устроен человеческий разум, - спустя минуту заговорил Ильмарссон, по-прежнему не оборачиваясь. - Вот сейчас я не вижу тебя, однако мое воображение уже нарисовало, каким ты мог стать за эти шесть лет. Но этот образ неконкретный и многовариантный, а как только я посмотрю на тебя, он немедленно обретет твои нынешние черты. И тогда мне будет казаться, что мои априорные представления о тебе полностью соответствовали действительности. Хотя на самом деле это не так.
- Вы узнали меня, главный мастер? - почтительно спросил Марк.
- Ясное дело. Я сразу уловил исходящие от тебя вибрации того мальчишки, который когда-то был моим учеником. Но должен сказать, что они сильно изменились.
Наконец Ильмарссон повернулся и смерил Марка проницательным взглядом своих мудрых серых глаз.
- Да, так и есть. Теперь я уверен, что представлял тебя именно таким… Что ж, здравствуй, Марк фон Гаршвиц.
- Здравствуйте, главный мастер, - ответил Марк. - Рад, что вы помните меня.
- Еще бы не помнить! - На его морщинистом лице мелькнула легкая улыбка. - Вы с Беатрисой были очень способными учениками и вдобавок большими проказниками. Без вас в школе стало скучнее. - Взгляд Ильмарссона сделался серьезным. - Я очень переживал, когда вы пропали без вести. А позже до меня дошли слухи о случившемся, и я был безмерно восхищен вашим мужеством. Мак-Грегор и его повелители из Нижнего мира здорово просчитались, когда выбрали для своих опытов с перевоплощением именно вас.
Из этих слов Марк понял, что главный мастер знал об их злоключениях отнюдь не по слухам; ему была известна вся правда… ну, если не вся, то наверняка ее большая часть. Что, в общем, неудивительно - ведь Ильмарссон был не обычным колдуном, а высшим магом, одним из двух дюжин ныне существующих на свете. К тому же старейшим из них - ему уже перевалило за двести пятьдесят, что было рекордом даже для высших магов. Дольше него жили только Великие (которые не были людьми как таковыми) да еще некоторые черные маги (которых нельзя было считать людьми, ибо они служили Нижнему миру).
Когда-то давно Ильмарссон был инквизитором и занимал в ордене высокий пост, но в самом начале прошлого века по неизвестной причине покинул ряды Инквизиции и вернулся на свою родную Грань Торнин. Здесь он мог стать королем, его даже просили об этом, однако Ильмарссон, в отличие от остальных высших магов, был равнодушен к власти. На Торнине он основал и возглавил школу магии - причем не для тех колдунов, которые обладали инквизиторским (или, по-научному, доминантным) даром, а для детей со средними магическими способностями. За сто лет своего существования школа Ильмарссона прочно утвердила за собой репутацию одного из лучших учебных заведений такого профиля и по престижности уступала лишь некоторым школам, расположенным в пределах Золотого Круга Империи, а по качеству подготовки учеников и вовсе не знала себе равных. Ее выпускники (как правило, подростки пятнадцати и шестнадцати лет, но бывали и старше - в зависимости от того, в каком возрасте начинали учебу) отличались зрелым мастерством и чрезвычайно эффективным использованием всех доступных им магических ресурсов, а самые талантливые даже поступали в инквизиторские академии, что раньше было делом неслыханным, поскольку туда принимали юношей и девушек с доминантным колдовским даром. Марк тоже учился в инквизиторской академии - хотя в этом была заслуга не столько Торнинской школы (которую он так и не закончил), сколько его львиной шкуры…
Ильмарссон вновь повернулся к морю. После недолгих колебаний Марк подошел к нему и встал рядом.
- Я, кстати, недавно вспоминал о тебе, - произнес главный мастер. - Знал, что в этом году ты заканчиваешь академию, и все гадал, как поступишь дальше.
- В кадетский корпус я не пошел, - ответил Марк. - Решил не связывать свою жизнь с Инквизицией.
- Да, понимаю, - кивнул Ильмарссон. - Возможно, ты сделал правильный выбор. Почти все наши бывшие ученики, которым удалось стать инквизиторами, рано или поздно уходят из ордена. При всей своей бесспорной талантливости они все же не могут сравниться по силе с теми, кто от рождения наделен инквизиторскими способностями. Хотя замечу, что у тебя ситуация другая. Эта шкура полностью компенсирует частичную рецессивность твоего колдовского дара. С ней ты не слабее большинства инквизиторов.
- Но все равно я чувствовал себя в академии белой вороной. Даже при том что закончил ее третьим по успеваемости. Даже при том что я дальний родственник королевы Инги, а король Владислав считает меня своим названым братом. За эти годы я понял, что Инквизиция - не сообщество борцов с темными силами, а прежде всего сословная каста, высшая колдовская аристократия. Ты можешь быть туп, как пробка, можешь спотыкаться на простейших заклинаниях, но с тобой все в порядке, если в твоих жилах течет голубая кровь с ихором - если у тебя инквизиторский дар. А если нет, то ты чужой и чужим останешься.
- Да, это так, - согласился главный мастер.
- Кроме того, - продолжал Марк, - Инквизиция одержима жаждой власти. Большинство инквизиторов рассматривают борьбу с Нижним миром не как священную обязанность, не как долг перед всем человечеством, а как милость, которую они оказывают этому самому человечеству, и в благодарность за заступничество люди должны беспрекословно повиноваться им.
- И это верно, - сказал Ильмарссон. - Но так уж устроен мир, Марк. Истинно благородных и бескорыстных людей на свете мало - что среди колдунов, что среди простых смертных. Как бы то ни было, Инквизиция делает свое дело, и это главное. А что она требует взамен - уже другой вопрос. Ее аппетит к власти с каждым годом возрастает, и это, вне всяких сомнений, крайне опасная тенденция. Но впереди я вижу огонек надежды. Теперь Империю возглавляет не Мэтр, который в последние десятилетия пустил все на самотек, и не Ференц Карой, который использовал свое регентство для укрепления собственной власти в ордене. Теперь есть король и королева, которые, как мне кажется, вполне осознают свою ответственность перед грядущим и понимают всю губительность чрезмерных властных амбиций со стороны Инквизиции.
- Да, они понимают, - подтвердил Марк. - Особенно королева Инга. Но ни она, ни король не знают, что с этим делать.
- Ничего, найдут управу, дай только срок. Им нужно лишь набраться опыта, а могущества у них в достатке. В конце концов, они же Великие.
- Но, главный мастер, - осторожно возразил Марк, неприятно удивленный тем, что Ильмарссон разделяет это заблуждение, - король и королева не Великие.
- Все-таки Великие, - стоял на своем главный мастер. - Так их уже стали называть, так будут называть впредь, и это слово следует принять за неимением лучшего. Другое дело, что в массовом сознании происходит подмена понятий, отождествление новых Великих с прежними, которые ушли и больше никогда не вернутся. На мой взгляд, здесь Инквизиция допустила промах, поспешив объявить о возвращении Великих. Сейчас она спекулирует этим в своих интересах, но одновременно способствует росту авторитета короля с королевой. И тем легче им будет, когда они наконец решат поставить орден на место. А это неизбежно случится, если не в ближайшие годы, то лет через двадцать уж точно.
- Ну, тогда, может, что-то изменится, - сказал Марк. - А пока мне в Инквизиции делать нечего.
- Так поэтому ты покинул Вечный Город?
- Да, главный мастер. Вернее, это одна из двух причин.
- А вторая связана с Беатрисой, - догадался Ильмарссон. - Я еще шесть лет назад знал, что вы не сможете сохранить вашу уникальную близость. Очень тебе сочувствую, Марк. И Беатрисе тоже. Могу представить, как вам тяжело… - Он на секунду умолк, а потом спросил: - И что ты теперь собираешься делать? Чем займешься?
- Ну, наверное, вернусь на Нолан, приму титул барона и стану управлять нашими поместьями. Отец не возражает - они с мамой не собираются уезжать из Империи. Одновременно буду разбираться со всякой нечистью. На нашей Грани, если не считать ведунов, живет только один колдун - но он уже старый, так что работа для меня найдется.
- Что ж, достойный выбор, - одобрил Ильмарссон. - А продолжать свое образование не собираешься?
- Пока еще не решил. Может, понемногу буду изучать университетский курс - книги у меня есть, ума и способностей, надеюсь, хватит. А когда буду готов, поеду в Вечный Город, в Авентинский университет, и там постараюсь сдать экзамены на степень бакалавра. Но это только планы на будущее, сейчас я не думаю о дальнейшей учебе. Просто возвращаюсь домой, на родную Грань.
- Однако ты заехал на Торнин, - заметил Ильмарссон. - А это, если я еще не забыл географию, не совсем по пути. Или тебя просто одолела ностальгия по родной школе?
- И ностальгия тоже, - признался Марк. - Здесь прошло четыре лучших года моей жизни. А еще я привез вам новую ученицу. Не знаю, сочтете ли вы ее достойной бесплатного обучения, но если нет, то…
- То все равно возьмемся учить бесплатно, - сказал Ильмарссон. - Когда вы с Беатрисой поступили в школу, мы не стали брать за вас плату, однако ваш отец пожертвовал школе внушительную сумму. Так что мы примем твою протеже… Гм, тем более что она заслуживает всяческого внимания, раз ты привез ее к нам из такого далека. Она из самой Империи или с Магистрали?
- Нет, главный мастер, она здешняя, из нашего архипелага. - И Марк поведал ему всю историю, начиная со своей встречи с мальчишкой Куртом и заканчивая сном Герти. При этом обнаружилось, что Ильмарссон знал даже о видении Беатрисы, когда у нее отнимали тело, и Марку не пришлось долго объяснять, почему он сразу и безоговорочно поверил словам Герти.
К тому времени, как Марк закончил свой рассказ, солнце уже полностью взошло. Ветер заметно посвежел, а волны стали сильнее набегать на берег, окатывая брызгами сапоги Марка и подол мантии главного мастера. Ильмарссон сказал:
- Ладно, пойдем наверх.
Они поднялись в школьный парк, главный мастер закрыл калитку и присел на скамью под стеной. Марк устроился рядом с ним.
- Этот случай, - задумчиво проговорил Ильмарссон, - можно было бы назвать заурядным, если бы не сон девушки. Вернее, послание. Причем послание, как мне представляется, в первую очередь адресованное тебе, а не ей.
- Почему вы так считаете, главный мастер? - спросил Марк, хотя заранее догадывался, каким будет ответ.
- Я уверен, что отнюдь не случайно Герти во сне явились те же самые люди, что и в видении Беатрисы. Таким образом тебе давали понять, что Вышний мир крайне заинтересован в судьбе этой девушки.
- Тогда почему сон приснился ей, а не мне?
- Ну, во-первых, нужно было убедить ее ехать с тобой. А во-вторых, и это самое главное, если бы сон приснился тебе, ты не был бы до конца уверен в его истинности, мог бы счесть его продуктом собственного подсознания.
- Да, наверное, - согласился Марк. - Зато когда Герти описала мне Ривала де Каэрдена и братьев королевы Инги, я сразу понял, что это действительно послание. Ведь она не могла знать о видении Беатрисы, а значит, не могла этого выдумать - ни наяву, ни во сне… И все же, с какой стати Вышний мир заинтересовался ею?
- Тут напрашивается много разных предположений. Думаю, и у тебя есть свои мысли на этот счет. Ведь так?
- Кое-что есть, главный мастер. Если бы Герти осталась на Зелунде, она бы жила во враждебном окружении. Со временем это могло ожесточить ее и толкнуть на путь служения Тьме. Возможно, у нее есть все задатки, чтобы при соответствующем стечении обстоятельств стать могущественной черной ведьмой. Вышний мир не хотел этого допустить и воспользовался моим появлением в тех краях, чтобы я забрал с собой Герти.
Ильмарссон кивнул:
- Такой вариант не исключен и даже вполне вероятен. Как следует из принципа Оккама, самое простое объяснение обычно оказывается самым правильным. Я, конечно же, буду присматривать за девушкой, тут ты можешь быть спокоен. - Он сделал паузу и испытующе посмотрел на Марка. - Это все, о чем ты хотел поговорить со мной?
Марк замялся, но глаз не отвел.
- Нет, не все, главный мастер, - произнес он нерешительно. - Если вы помните, в четвертом классе мы с Беатрисой помогали одной девочке, Оливии Вайсбург, готовиться к пересдаче зачета по левитации. Ей удавалось лишь на пару секунд повиснуть над землей, и ее могли исключить. Но после тренировок с нами она научилась прыгать на сорок футов в длину и на десять в высоту, что позволило ей сдать зачет. Тогда вы сказали мне и Беатрисе, что у нас есть талант к учительству, и советовали в будущем подумать над выбором этой профессии. Вот я и решил спросить… если вы, конечно, не шутили…
- Я не шутил, - серьезно ответил Ильмарссон. - И знаю, что с Оливией Вайсбург был не единичный случай. Еще начиная с первого класса вы с сестрой часто помогали отстающим ученикам - и, как правило, не без успеха. Ты действительно чувствуешь в себе это призвание?
- Насчет призвания не уверен. - Марк решил быть до конца откровенным. - Но мне нравится учить других, и, что очень важно, у меня это неплохо получается. Я был бы рад, если бы в школе нашлось для меня место ассистента преподавателя.
- Может быть, и найдется. А по какому предмету?
- Собственно, без разницы, - сказал Марк, воодушевленный тем, что не получил немедленного отказа (чего опасался, учитывая свой возраст). - По любой колдовской дисциплине… даже по бытовой магии.
Главный мастер усмехнулся:
- Как и все мальчишки, ты недолюбливал бытовую магию, считал ее девчоночьим делом. Подозреваю, что своими отличными оценками по ней ты целиком обязан Беатрисе. Так что к этому предмету, уж прости, я тебя и близко не подпущу. А что касается других кафедр, то тут надо подумать и кое-что проверить. Ты можешь снять львиную шкуру?
Первой реакцией Марка на это предложение был испуг. Он всегда так реагировал на просьбу снять шкуру, от кого бы она ни исходила. Он пугался даже тогда, когда сам собирался снять ее перед сном. Это чувство было бессознательным и совершенно бесконтрольным, это был отчаянный крик его естества, не желавшего ни на секунду расставаться со шкурой…
Преодолев оцепенение, Марк поднялся, медленно расстегнул застежки, снял с себя львиную шкуру и протянул ее Ильмарссону. Тот покачал головой:
- Лучше не надо. Полагаю, тебе не доставит удовольствия, если я возьму ее в руки. Просто положи рядом, а сам отойди шагов на пять.
Марк бережно положил шкуру на скамью и отсчитал ровно пять шагов. Затем повернулся к главному мастеру, с трудом сдерживая дрожь во всем теле. Он усиленно убеждал себя, что шкура находится совсем рядом и ей ничего не грозит.
- Если отвлечься от твоего страха, - спросил Ильмарссон, - что еще ты сейчас чувствуешь?
- Слабость, - ответил Марк. - Не физическую, а магическую. Отмороженность колдовских ресурсов.
- Вот именно. Шкура позволяет тебе использовать те способности, которые при твоем промежуточном даре являются от природы латентными - спящими, недействующими. Она делает тебя значительно сильнее, но не путем банального усиления твоей магии, а через существенное расширение ее базы, фактически превращая твой дар в доминантный. Вот почему она совершенно бесполезна для сильных колдунов уровня инквизиторов - у них просто нет латентных способностей, все действующие. И насколько я могу судить, для обладателя доминантного дара ношение этой шкуры абсолютно безвредно и не повлечет за собой возникновения зависимости.
- Королева Инга тоже так думает, - сказал Марк, отчаянно борясь с желанием немедленно схватить шкуру и натянуть ее на себя. - А мой страх она считает защитной реакцией. Я привык полагаться на свои новые способности и без них уже не могу обойтись. Лишенный шкуры, я полностью беззащитен.
Ильмарссон скептически хмыкнул:
- Но так ли это на самом деле?
Внезапно в его руке появился ярко-красный сгусток огня, и он резко швырнул его в Марка.
Марк среагировал молниеносно, без раздумий. Он тут же прикрылся силовым щитом, и сгусток, натолкнувшись на него, рассыпался множеством мелких искр.
- Теперь можешь надеть шкуру, - удовлетворенно произнес главный мастер.
Несколько ошарашенный случившимся, Марк торопливо последовал его совету. А Ильмарссон между тем продолжал:
- Такую атаку способен отразить любой третьеклассник нашей школы, но дело не в этом. Здесь важно не то, что ты сумел защититься, а то, каким образом защитился. Я застал тебя врасплох и вынудил действовать автоматически, однако ты не пытался прибегнуть к тем чарам, которые без львиной шкуры не сработают. Даже на бессознательном уровне ты сумел правильно сориентироваться. Теперь, после этой проверки, я согласен взять тебя на свою кафедру. Будешь проводить практикум по общей магии в паре с другим ассистентом. Устраивает?
- Да, главный мастер, - обрадовался Марк. - Как раз этого я больше всего хотел… А что означала ваша проверка?
- Что ты, несмотря на шкуру, четко чувствуешь разницу между своими природными способностями и благоприобретенными. А значит, годишься для практических занятий с учениками, обладающими таким же, как у тебя, промежуточным даром. Ты, кстати, никогда не задумывался, почему я веду только теоретические курсы?
- Ну, потому что теория - самое главное.
- Вовсе нет, - возразил Ильмарссон. - Сообщу тебе один профессиональный секрет: тезис о главенстве теории - это маленькая ложь, к которой вынуждены прибегать все преподаватели. В большинстве своем дети считают скучными всякие законы и принципы, правила и формулы, им сразу подавай действие, эффектные и красивые заклинания, желательно с бабаханьем и фейерверками. На самом же деле теория и практика одинаково важны, это две равновеликие части одного целого. А я не провожу практических занятий по одной элементарной причине: я просто не способен в полной мере понять те трудности и проблемы, с которыми сталкиваются ребята, обладающие средними колдовскими способностями. Я никогда не пойму этого по-настоящему - ведь у меня целиком доминантный дар, даже сверхдоминантный, ибо я высший маг. - Он немного помолчал. - Собственно говоря, мне и теорию нельзя преподавать, но уж в этом удовольствии я отказать себе не могу. Люблю учить детей - поверь мне, Марк, это самая замечательная работа на свете!

ГЛАВА 8

За утро Марк уладил все формальности, связанные с зачислением Герти в школу и своим вступлением в должность ассистента. После чего вернулся в гостиницу, где рассчитался с хозяином и заодно продал ему по сходной цене обеих лошадей князя Хабенштадтского, а вырученные деньги, как и было договорено с Виллемом, передал девушке. Она поначалу отказывалась, просила Марка оставить их у себя и выдавать ей частями, по необходимости, но он все равно настоял на своем. Герти была уже достаточно взрослой, чтобы самостоятельно распоряжаться деньгами; даже если она ухитрится растратить их за неделю, это станет ей хорошим уроком на будущее. К тому же Марк совсем не хотел брать на себя обязанности ее опекуна - он уже сделал все, что обещал, и собирался поставить на этом точку.
До школы они доехали на нанятой двуколке (Карину, превращенную в кошку, Марк держал на руках), а прямо в школьном дворе их встретила госпожа Корелли - старая колдунья, которая уже два десятилетия возглавляла кафедру бытовой магии. Со времен своего ученичества Марк сохранил о ней не лучшие воспоминания - слишком уж часто она придиралась к нему, тогда как с Беатрисой всегда была добра и постоянно расхваливала ее. Впрочем, она строго относилась ко всем без исключения мальчикам, видимо, так отплачивала им за нелюбовь к своему предмету.
Госпожа Корелли сухо и неискренне поздравила Марка с назначением, затем совершенно другим тоном, тепло и душевно, поздоровалась с Герти, окликнула троих гулявших по двору учеников, чтобы они помогли нести вещи, и повела девушку в левое крыло здания. Сам Марк, прихватив свою сумку и меч, направился к правому крылу и поднялся на седьмой этаж, где ему уже выделили жилье.
Его квартира состояла из двух жилых комнат - спальни и кабинета, - а также небольшой ванной. Марк первым делом распаковал свою сумку и сменил дорожный костюм на обычную одежду - брюки, рубашку и туфли. В гардеробе он обнаружил две учительские мантии, вполне подходящие ему по размеру. В Торнинской школе не было обязательной формы для учеников, а вот всем учителям предписывалось ходить в учебное время в мантиях. И хотя уроки у Марка начинались только через день (завтра было воскресенье), он все же надел одну из них, желая подчеркнуть в собственных глазах свой новый статус. Сверху, как обычно, набросил шкуру и поглядел в зеркало.
«Что ж, милости просим, мастер фон Гаршвиц», - улыбнулся себе Марк. Сочетание мантии с львиной шкурой смотрелось весьма внушительно.
Между тем Карина, обследовав жилище хозяина, требовательно замяукала с явным намеком, что желает прогуляться. Марк открыл ей окно, она взобралась на подоконник, соскочила на карниз снаружи и убежала. За нее Марк нисколько не опасался: система карнизов школьного здания специально была спроектирована для прогулок котов, а падение даже с высоты седьмого этажа ничем Карине не угрожало - оборотни, особенно в кошачьем состоянии, отличались сверхъестественной выносливостью.
Раскладывая свои немногочисленные пожитки, Марк подумал, что сегодня вечером надо связаться с королевой Ингой (во дворце на Палатине будет как раз утро), сообщить ей последние новости и попросить, чтобы она переправила сюда нужные ему вещи. Собственно, Инга с самого начала предлагала Марку мгновенно доставить его в любое место Граней, куда он захочет; для нее и короля Владислава любые расстояния были нипочем. Однако Марк отказался, сославшись на то, что хочет некоторое время попутешествовать, собраться с мыслями и решить, что ему делать дальше. Хотя на самом деле он просто не хотел никого посвящать в свои планы, так как понимал, что если Инга и Владислав узнают о его желании устроиться в Торнинскую школу, то обязательно переговорят с Ильмарссоном. А Марку совсем не улыбалось получить эту должность по протекции…
Раздался короткий стук в дверь. Марк вышел в переднюю и впустил своего первого гостя - смуглолицего молодого человека не старше двадцати пяти, невысокого, коренастого, с курчавыми каштановыми волосами.
- Добрый день, - поздоровался он. - Я Ульрих Сондерс, ассистент по алхимии.
- Очень приятно, - ответил Марк, пожав его протянутую руку. - А я Марк фон Гаршвиц, новый ассистент по общей магии.
- Уже знаю, - сказал Сондерс, проходя вместе с ним в кабинет. - Меня прислал мастер Ильмарссон, чтобы я передал расписание занятий на следующую неделю. - Он достал из нагрудного кармана конверт и вручил его Марку. - Здесь также список необходимой для вашей работы литературы… Кстати, может, будем на ты?
- Без проблем, - охотно согласился Марк, вынув из конверта два сложенных вчетверо листа. - Только извини, что не предлагаю ничего выпить. У меня нет ни чаю, ни кофе. Я лишь начал устраиваться.
- Да, вижу. - Сондерс бросил взгляд на пустые книжные полки и девственно чистую поверхность стола. - Если хочешь, помогу принести из библиотеки книги.
Марк быстро просмотрел присланный Ильмарссоном список литературы и покачал головой:
- Спасибо, Ульрих, но большинство этих книг у меня есть… вернее, будут к вечеру. А пишущие принадлежности и прочие мелочи куплю после обеда. Ведь магазинчик старого Брона по-прежнему работает?
- Конечно, работает, - ответил Сондерс. - Только теперь там заправляет молодой Брон. Старый умер года два назад. А жаль - хороший был дядька. Любил учеников, терпел все их выходки.
Тут Марк внимательнее присмотрелся к Сондерсу.
- Черт! Наконец я тебя вспомнил! Ты учился на четыре класса старше.
- На пять, - уточнил тот. - Был в выпускном, когда вы с сестрой только поступили. Вас-то я помню хорошо - ведь вы были единственные близнецы в школе. И о ваших приключениях я наслышан, причем в нескольких вариантах. Не знаю, который из них больше соответствует действительности.
Марк постарался как можно быстрее замять эту тему и стал расспрашивать о произошедших за шесть лет переменах в школе. Как оказалось, все восемь колдовских кафедр сохранили своих прежних руководителей, зато сменилась почти половина их ассистентов - и тут не было ничего странного. Школа Ильмарссона славилась не только своими учениками, но также и тем, что воспитывала высококлассных учителей. Ассистенты, проработавшие в ней лет десять, без проблем устраивались на должности старших преподавателей в других колдовских школах и академиях.
Что же касается гуманитарных дисциплин, то восемь из девяти учителей были новыми. Это Марка тоже не удивило - обычным людям было непросто сладить с колдовской детворой, и долго в школе они не задерживались. Тем не менее Ильмарссон упрямо брал на эти должности преподавателей без магических способностей; вероятно, так он хотел продемонстрировать свою открытость для всех людей, независимо от того, колдуны они или нет. А учителя теологии, по давно сложившейся традиции, вообще сменялись ежегодно, по очереди представляя наиболее распространенные в Торнинском архипелаге религиозные течения. Так, в прошлом учебном году этот предмет преподавал раввин-мессианин, а в этом - буддийский монах.
- Из всех гуманитариев остался только историк Эмервилль, - рассказывал Сондерс. - У него такой гадский характер, что дети предпочитают с ним не связываться.
- Да, он суров, - согласился Марк. - Помню, мы чуть ли не на цыпочках проходили мимо его кабинета.
- Кстати, - сказал Ульрих, - теперь кабинет истории находится на четвертом этаже, в четыреста седьмой аудитории. А шестьсот двенадцатой больше не существует.
- Как это не существует? - переспросил Марк. - Испарилась она, что ли?
- Да нет, просто ее замуровали. В коридоре теперь сплошная стена, даже нельзя заметить, где раньше была дверь. Правда, снаружи окна остались, но только для того, чтобы не портить внешний вид здания. А изнутри они заложены кирпичной кладкой. Все это сделали четыре года назад, во время летних каникул. Тогда я еще не работал в школе.
Здесь, в северном полушарии Торнина, лето приходилось на октябрь, ноябрь и декабрь, а учебный год начинался в январе, одновременно с календарным.
- Ну и ну! - произнес Марк удивленно. - Зачем это понадобилось?
- Никто не знает. Кроме Ильмарссона, разумеется. Говорят, он самолично замуровал аудиторию, а строителей вызвал только для того, чтобы они навели порядок в коридоре - замазали кладку, где была дверь, и аккуратно перекрасили всю стену. А потом главный мастер установил такие мощные защитные чары, что пробиться сквозь них и узнать, что там внутри, совершенно невозможно.
- Но ведь пробовали?
- Само собой. Думаю, каждый из учителей пробовал… очень осторожно. Потому что Ильмарссон всех предупредил, что бывшая шестьсот двенадцатая аудитория теперь запретная зона. И тебя предупредит, обязательно. Два года назад, когда я только начал работать в школе, один ассистент - уже забыл его имя, кажется, он был с кафедры ритуальной и предметной магии, - так вот, он попытался взломать защиту через потолок пятого этажа. Не добился ничего, зато поднял тревогу. А тем же вечером собрал свои вещи и умотал отсюда.
- Главный мастер его выгнал?
- Да. Причем сразу, без промедления, даже не стал выслушивать никаких оправданий. Просто сказал: «Вы уволены. Прошу до завтра освободить вашу квартиру». И все.
- Круто, - сказал Марк. - А что об этом говорят? Ну, не о том ассистенте, а вообще о замурованной аудитории?
- Сейчас уже почти ничего, - ответил Сондерс. - Привыкли. Она стоит себе на месте, никак себя не проявляет, ничего с ней не происходит, вот все и стали считать ее просто чудачеством главного мастера. Может, он хранит там некие мощные и особо опасные артефакты, а может быть, держит каких-нибудь злобных зверушек, которых нельзя выпускать на волю.
- Но как? Ведь ты сам сказал, что аудитория кругом замурована.
Ульрих хмыкнул:
- Возможно, не кругом. На нашем этаже, точно над ней, находится квартира Ильмарссона.
- Ага! - сообразил Марк. - Вход сверху?
- Вот именно. Вряд ли это случайное совпадение. Наверняка он выбрал шестьсот двенадцатую именно для того, чтобы всегда иметь туда доступ, закрытый для других. К тому же теперь и квартира главного мастера защищена такими же мощными чарами, а раньше, я помню, они были гораздо слабее. Согласись, все это неспроста.
- Да, неспроста, - согласился Марк.
Позже Сондерс предложил вместе пообедать, и хотя Марк не чувствовал себя голодным, отказываться не стал. По пути в столовую они повстречали двух молодых женщин, скорее даже девушек, ровесниц Ульриха или чуть моложе (а может, чуть старше), одетых в учительские мантии. Сондерс познакомил с ними Марка; одну из них, сероглазую брюнетку, звали Гвен Фицпатрик, а другую, со светло-русыми, почти белокурыми волосами и синими глазами, - Андреа Бреневельт. Обе были ассистентами преподавателей, причем Андреа оказалась коллегой Марка - она тоже работала на кафедре обшей магии.
После короткого обмена любезностями девушки пошли дальше по коридору, а Марк и Ульрих свернули на лестницу и стали спускаться вниз. Когда они миновали два этажа, Сондерс произнес:
- Мы да они - это вся молодежная часть учительского коллектива. Так сказать, команда юниоров. А всем остальным уже за тридцать. - Затем помолчал немного, почему-то вздохнул и добавил: - Аппетитные цыпочки, правда?
- Да, - рассеянно ответил Марк.
Он тоже думал о Гвен и Андреа, однако его мысли были напрочь лишены какой-либо сексуальной окраски. Обе девушки показались ему смутно знакомыми, и теперь он силился вспомнить, где и когда их видел. Но безуспешно…
- Жаль только, что обе они жуткие недотроги, - огорченно продолжал Ульрих. - Еще в самом начале я пытался приударить за Андреа, но она меня сразу отшила, решительно и бесповоротно. Гвен, правда, не такая суровая - за полтора года аж четыре раза позволила сводить себя в театр. С такими темпами мы лет через пять начнем держаться за руки. Порой мне кажется, что Гвен с Андреа… ну, ты понимаешь.
Марк понял.
- Ты это серьезно?
Сондерс пожал плечами:
- Никаких доказательств у меня нет, одни лишь подозрения. Но ты сам посуди: если две молодые девушки упорно игнорируют мужчин и постоянно вместе - как тут не заподозрить! Только об этом лучше помалкивать - если Ильмарссон услышит, может здорово разозлиться.

Предыдущая страница 4 Следующая страница


5 Олег Авраменко

- С какой стати?
- Говорят, что Гвен - его дочь. И это, мне кажется, весьма смахивает на правду. Если хорошенько присмотреться, то между ними можно заметить некоторое сходство - правда, слабенькое. По слухам, Гвен родилась высшим магом, но чуда, увы, не случилось - в трехмесячном возрасте ее колдовской дар нивелировался до обычного доминантного.
Теперь Марк вспомнил. Еще когда он учился в школе, среди учеников ходили туманные сплетни о том, что лет двадцать назад Ильмарссон отвез свою недавно рожденную дочь в какой-то далекий архипелаг, там оставил ее на попечение приемных родителей и больше с ней не виделся. И Марк, и Беатриса считали эти россказни сплошной ложью, они просто не могли поверить, что главный мастер был способен на такой бездушный поступок. Однако позже Марк начал понимать, что в жизни все бывает. Тем более - в долгой жизни высшего мага. Давно, еще в молодости, у Ильмарссона были дети, но он их пережил, как потом пережил и внуков, и правнуков. Эти потери отбили у него всяческую охоту заводить в дальнейшем детей, и спустя много времени, когда вдруг родилась дочь (наверняка нежданная и нежеланная) и у нее нивелировался дар высшего мага, Ильмарссон решил поскорее вычеркнуть ее из своей жизни, чтобы в будущем не испытывать горечь новых утрат. Но, как видно, его решимости хватило только на два десятилетия. А может, он понял, что уже начинает сдавать, и таким образом у его дочери появился шанс дожить до похорон отца…
- Вот что, Ульрих, - сказал Марк, остановившись на площадке между вторым и третьим этажами. - Извини, но мне совсем расхотелось обедать. К тому же есть еще одно дело: я должен посмотреть, как устроилась новая ученица, которую приняли в школу по моей рекомендации.
Они попрощались. Сондерс двинулся дальше вниз, а Марк стал медленно подниматься обратно на седьмой этаж.
«Ну, вот видишь, - говорил он себе, - всему нашлось нормальное объяснение. А ты уже вообразил невесть что, ударился в панику…»
Марк действительно пережил несколько весьма неприятных минут, пока мучительно пытался понять, почему Гвен и Андреа кажутся ему знакомыми. В памяти всплыл случай со Свеном Ларссоном, бывшим лейтенантом Инквизиции, который на поверку оказался черным магом. Когда Инга захватила его в плен и стала допрашивать, то обнаружилось, что он не узнает Цветанку (в теле которой уже находилась Беатриса, но это не имело отношения к делу). Главное было то, что Ларссон провел много времени на Истре и хорошо знал младшую сестру Владислава, но впоследствии кто-то удалил из его памяти образ Цветанки. И, собственно, ясно кто - Велиал, один из Хозяев Нижнего мира.
На какую-то ужасную секунду Марк решил, было, что и с ним произошло нечто подобное: раньше он уже встречал Гвен и Андреа, но потом его заставили забыть об этом. Кто и зачем это сделал - страшно даже подумать…
К счастью, ситуация быстро прояснилась. Гвен Фицпатрик и в самом деле чем-то походила на мастера Ильмарссона, а что касается Андреа Бреневельт, то она явно принадлежала к тому самом типу женщин, что и королева Инга. В их внешности было много общего - начиная со светлых волос, васильковых глаз и изящных пропорций фигуры и заканчивая неуловимой схожестью черт лица, жестов, интонаций. Если бы Марк встретил Гвен и Андреа по отдельности, то сразу бы понял, кого каждая из них ему напоминает. А. вдвоем они сбили его с толку, и он только зря перенервничал…
Поднявшись на седьмой этаж, Марк направился в левое крыло. На шести его нижних этажах проживали ученики от первого до шестого класса, а седьмой был отведен для так называемых переростков - тех, кто по разным причинам поступил в школу в более старшем возрасте, чем положенные для этого девять или десять лет, и не был достаточно подготовлен для того, чтобы учиться в одном классе со своими ровесниками. Они занимались по специальной, более интенсивной программе и держались несколько обособленно от «нормальных» школяров, предпочитая общество себе подобных.
В коридоре было пусто, чему Марк совсем не удивился. Сегодня была суббота, день стоял ясный, солнечный, и большинство учеников отправились гулять во двор или вообще пошли в город, а те, кто остался в школе, либо занимались в классах, либо сидели по своим комнатам.
Поначалу Марк собирался мысленно окликнуть Герти и спросить, где она, но потом вспомнил, что госпожа Корелли всегда отличалась крайней педантичностью, и просто пошел вдоль коридора, просматривая на дверях картонные таблички с именами. Наконец нашел нужную: «Ньердстрем Абигаль, Визельдаттир Гертруда» - и постучал.
В ответ послышался звонкий, чуточку писклявый девичий голос:
- Сейчас, секундочку!
«Секундочка» длилась как минимум полминуты. Затем дверь открылась, и на пороге возникла рыжеволосая девушка лет пятнадцати или шестнадцати в темно-синей юбке и красной кофточке. При виде гостя на ее веснушчатом лице не отразилось ни тени удивления. Она лишь приветливо улыбнулась и на одном дыхании протараторила:
- Здравствуйте, мастер фон Гаршвиц. Пожалуйста, проходите. Меня зовут Абигаль Ньердстрем. Герти говорила, что вы обещали заглянуть к ней, и мы вас очень ждали.
Марк вошел в опрятно убранную, уютно обставленную комнату с тремя кроватями, таким же количеством тумбочек и мягких стульев, большим одежным шкафом справа от двери и двумя письменными столами по обе стороны от окна, занавешенного тонкими розовыми шторами. Все комнаты для учеников были рассчитаны на троих человек, но «переростки» жили по двое, а то и в одиночку - их никогда не было много, места на этаже хватало, к тому же учебная нагрузка на них была значительно выше, чем на обычных школяров, и они нуждались в более спокойной обстановке.
Над каждым из двух столов на стене висели книжные полки. Те, что справа, уже были заставлены книгами, которые Герти унаследовала от своей матери. Сама девушка сидела на соседней кровати, застланной бархатным покрывалом с изображением играющих котят. Ее черные волосы были тщательно расчесаны и скреплены двумя заколками, что придавало ей вид уже вполне взрослой девушки. Она была одета в точно такую же темно-синюю юбку, как у Абигали, и сходного покроя кофточку, но не однотонную, а цветастую. Только при виде ее наряда, явно одолженного у соседки, Марк осознал свою оплошность. Ни верховой костюм, ни тем более роскошные платья из гардероба племянниц князя Виллема совсем не годились для школьных условий.
- Ох, Герти, извини! Забыл, что у тебя нет нормальной одежды.
- Ага, - тут же отозвалась Абигаль, не дав Герти и рта раскрыть. - Когда мы разбирали ее вещи, я не нашла ничего подходящего. То совсем плохонькое, то супершикарное. Ну, точно в лесу жила, а на люди выбиралась только по праздникам - на пиры, балы или королевские приемы. Но мы уже все уладили. Договорились, что я смогу надевать ее платья и меховые манто, когда будем ходить в город, а Герти пускай берет у меня «суп».
«Суп» означало «скромно, удобно, практично» - единственные требования, предъявляемые к одежде учеников в Торнинской школе колдовских искусств.
- Но все равно, Герти, тебе нужно прикупить одежду, - сказал Марк, устроившись на стуле. - Деньги у тебя есть, трать их осмотрительно, но и не слишком ограничивай себя. Князь ведь пообещал оплачивать твои расходы, и я не сомневаюсь, что он сдержит свое слово. Кроме того, тебе дадут список всего необходимого для учебы…
- Уже дали, - снова вмешалась Абигаль, присев на кровать рядом с Герти. - Там только нет учебников. Госпожа Корелли сказала, что главный мастер хочет лично поговорить с Герти, чтобы выяснить уровень ее подготовки и составить программу занятий. Но это будет только вечером, а сразу после обеда мы вместе пойдем в город, я помогу с покупками. Я знаю, где можно найти и получше, и подешевле.
Марк улыбнулся:
- Вижу, вы уже подружились. Герти повезло с соседкой.
- Еще как! - серьезно подтвердила Абигаль. - Ее ведь могли поселить с Зигфридой фон Дитцель-Бильмердер. А это дура, скажу вам, редкая. И большая сноба.
- Кто-кто? - удивился Марк.
- Ну, сноб женского рода, - пояснила девушка. - Нос задирает выше макушки, а все потому, что принцесса, внучка короля. Верно, когда ехала в школу, то думала, что здесь будут расшаркиваться перед ней. Но не тут-то было. Мы все колдуны - а это превыше всяких сословий. Так говорит мой папа.
- И он совершенно прав, - подтвердил Марк.
- А Зигфрида упорно не хочет этого понять, - продолжала Абигаль. - Раньше я жила с ней, но потом нас расселили. Она просто невыносима! Когда узнала, что мои папа с мамой не имеют дворянского звания и занимаются производством эльм-светильников, то стала относиться ко мне как к прислуге. Я этого, конечно, не потерпела.
«Могу себе представить», - подумал Марк.
Абигаль производила впечатление весьма решительной девушки, способной за себя постоять. Герти действительно повезло с соседкой - уж если они подружились, то Абигаль ее в обиду не даст.
За окном послышалось хорошо знакомое Марку мяуканье. Абигаль тотчас вскочила на ноги и подбежала к окну.
- Ух ты, новенькая киска! - восхищенно прочирикала она, поднимая раму. - Рыженькая, такая хорошенькая!
- Это моя Карина, - объяснил Марк. - Она всюду меня находит.
Абигаль подхватила кошку на руки и потерлась щекой о ее мягкую шерсть.
- Надо же, какая умница!
- Да, кстати, - вспомнил Марк, - я до сих пор нигде не видел Нильса. Надеюсь, с ним все в порядке?
Несколько секунд Абигаль озадаченно смотрела на него. Наконец в ее зеленых глазах мелькнуло понимание.
- А-а, вы про кота, который здесь жил? Я его уже не застала. Он умер четыре года назад, еще до моего поступления в школу.
- Жаль, - грустно вздохнул Марк. - Хороший был кот, такой веселый и общительный.
- Да, мне о нем рассказывали. Многие пяти- и шестиклассники, которые знали его, сильно по нему скучают. А кое-кто утверждает, что встречался с его призраком в подвале. - Она тряхнула головой. - Но это, конечно, глупости. Люди еще могут стать призраками, а коты - никогда. Мой папа говорит, что призраки - это мертвые души, отягощенные земными заботами. Ну а какие заботы могут быть у котов?..
Когда через полчаса Марк попрощался с девушками и вышел из их комнаты, он вдруг сообразил, что за все это время Герти не сказала ни слова. Просто не успевала ничего сказать, даже когда он обращался к ней с каким-нибудь вопросом; тут же вмешивалась Абигаль и отвечала за нее.
«Славная девочка, но слишком болтливая, - подумал Марк. - Надеюсь, с такой подругой Герти не разучится говорить…»

ГЛАВА 9

Как показало уже ближайшее будущее, Герти совсем не грозило разучиться говорить. За следующие пару недель она постепенно опомнилась от трагических событий, связанных с гибелью матери, освоилась в новой обстановке, и хотя до болтливости Абигали ей было далеко, но за словом в карман не лезла.
Марк виделся с Герти почти каждый учебный день - по понедельникам и четвергам она посещала практикумы по общей магии с группой четвероклассников, а в среду и пятницу приходила на занятия вместе с другими «переростками». Как оказалось, покойная Визельда весьма серьезно занималась образованием дочери, что в сочетании с бесспорной талантливостью и трудолюбием Герти дало неплохие результаты. Марк не знал, как обстоят у нее дела с другими дисциплинами, но что касалось основных приемов колдовства (что, собственно, и составляло предмет изучения общей магии), то года за два она вполне могла осилить весь курс и успешно сдать выпускные экзамены.
Кафедра общей магии была самая большая в школе: на ней работали четверо ассистентов и двое старших учителей - сам Ильмарссон и мастер Аль-Нури, преподававший географию Граней и элементарную математику с ее применением в колдовстве. Практические занятия по общей магии в основном вела Андреа Бреневельт, а с младшими классами (ведь чем меньше дети, тем внимательнее за ними нужно присматривать) ей помогал Гидеон Викторикс, сорокалетний магистр естествознания и колдовских искусств, который работал в школе лишь с начала этого учебного года, но благодаря своей высокой квалификации сразу занял должность старшего ассистента на кафедре. Он отвечал за семинары по ОМБ - что расшифровывалось как «основы мироздания и бытия». Это был сугубо теоретический и почти философский предмет, посвященный принципам строения Вселенной и месту в ней человека; лекции по нему читал Ильмарссон. С появлением Марка обязанности между ассистентами несколько перераспределились: Викторикс ушел с общего практикума и взял на себя часть занятий по географии, а Марк и Андреа стали работать в паре. Ясное дело, что Андреа, как старше и опытнее, была в их тандеме главной.
Первые несколько уроков прошли у них не совсем гладко, хоть и не так плохо, как опасался Марк. А вскоре он приспособился к методике Андреа, и между ними больше не случалось серьезных недоразумений в присутствии учеников. Зато во внеурочное время они часто спорили о том, как лучше вести занятия; в этих спорах Марк обычно уступал Андреа, но нередко случалось и так, что она признавала его правоту.
Впрочем, их разногласия не носили принципиального характера, и в целом они придерживались одинаковых подходов к магии и ее практическому применению. У Андреа был такой же, как у Марка, промежуточный дар, но в ее манере колдовства (опять же как и у него) явственно чувствовалась инквизиторская выучка. Возможно, она училась в одной из провинциальных академий Инквизиции, и если так, то, скорее всего, вместе с Гвен, которая обладала полностью доминантным даром. Однако об этом Марк мог только гадать. Хотя между ним и Андреа вскоре завязались не только профессиональные, но и чисто дружеские отношения, она всячески избегала разговоров о своем прошлом и даже сердилась, когда он затрагивал эту тему.
Марку удалось выяснить лишь то, что ее родным языком был умбрийский, на который она часто переходила, разговаривая с Гвен. Этот язык в Торнинском архипелаге совершенно не употреблялся, а в Империи занимал восьмое место по распространенности, и Марк изучал его в академии в качестве дополнительного. Но говорил он на нем скверно, поэтому с Андреа общался в основном на мидгардском, а порой - на коруальском, которым она владела почти в совершенстве.
Что же касается Гвен, то приставать к ней с расспросами о ее прошлом Марк даже не пытался - он не сумел наладить с ней нормальных отношений, она лишь терпела его ради Андреа. Да и сам Марк испытывал к Гвен безотчетную неприязнь, которую всеми силами пытался преодолеть, но тщетно…
Как и всякий нормальный человек, Марк был не лишен известной доли любопытства, поэтому его чрезвычайно заинтересовала странная история с замурованной аудиторией номер шестьсот двенадцать, где раньше находился кабинет истории. В разговорах с учителями и обслугой школы он иногда затрагивал эту тему, но не узнал от них ничего существенного сверх того, что ему рассказал Ульрих Сондерс. Шестьсот двенадцатая действительно никак не проявляла себя, никто ни разу даже не слышал, чтобы оттуда доносился хоть малейший шум. Что, впрочем, было вполне объяснимо - ведь помимо прочей магии, помещение со всех сторон защищал комплекс надежных звукоизолирующих заклятий. Все чары были настолько мощными, что Марк сразу понял - они ему не по зубам. Он даже и пробовать не стал разобраться в них, тем более что еще в первый день Ильмарссон предупредил его о крайней нежелательности любых попыток проникнуть в тайну бывшей шестьсот двенадцатой аудитории. А Марк, при всем своем любопытстве, совсем не хотел терять работу, которая ему очень нравилась.
Заниматься с учениками оказалось трудно, но приятно. К удивлению Марка, больше всего хлопот ему доставляли младшие классы, а не старшие, как он боялся вначале, принимая во внимание свой возраст - ведь некоторые школьники были всего лишь на пару лет моложе его. Но как раз со старшеклассниками и «переростками» Марк поладил без особых усилий - возможно, потому что большинство из них видели в нем не столько учителя, сколько старшего и более опытного товарища, лидера и вожака, чей авторитет они не подвергали сомнению. Немалую роль тут сыграла и его шкура, и та история шестилетней давности, о которой среди учеников ходило много искаженных и крайне преувеличенных слухов (однажды Марк случайно услышал разговор, из коего следовало, что он самолично расправился чуть ли не с сотней черных колдунов, а их замок сровнял с землей). Ну и, конечно, производило должное впечатление его личное знакомство с новоявленными Великими, особенно то обстоятельство, что Марк был дальним родственником верховной королевы. И если младшеклассники, будучи еще детьми, часто проказничали на его уроках, как и у других учителей, то старшие школьники чуть ли не выстраивались перед ним в струнку и слушались его беспрекословно. Разве что Абигаль Ньердстрем на первых порах вела себя с Марком несколько фамильярно, явно рассчитывая на снисходительное отношение к ней благодаря ее дружбе с Герти. Однако он быстро поставил девушку на место, недвусмысленно дав понять, что на занятиях у него нет и не будет никаких любимцев.
Еще среди учеников была группа так называемых трудных. Но не тех, которые вечно прогуливали уроки, не выполняли заданий и вообще относились к учебе спустя рукава - таковые в школе Ильмарссона долго не задерживались, их быстро отчисляли, невзирая на то, учились они за деньги или бесплатно. «Трудными» называли принцев и принцесс королевской крови, да и то не всех, а только тех, кто не мог смириться с тем, что их громкие титулы здесь ровным счетом ничего не значат и никого не интересуют. В свои школьные годы Марк, хоть и сам происходил из древнего дворянского рода, таких зазнаек страшно не любил и сторонился их. А теперь, оказавшись в роли учителя, был вынужден раз за разом усмирять их спесь, что было делом весьма неприятным и неблагодарным.
Одной из таких «трудных» была Зигфрида фон Дитцель-Бильмердер, которая поступила в школу лишь в начале этого года и с которой Марк познакомился еще заочно, со слов Абигали. Впрочем, эта тринадцатилетняя девчушка вызывала у Марка не столько раздражение, сколько острую жалость, ибо главная ее проблема заключалась вовсе не в заносчивости, а в неумении справляться с трудностями. Зигфрида была внучкой правителя одного захолустного королевства на окраинной Грани и раньше обучалась колдовству под руководством придворного мага, который оказался слишком покладистым и не смел обременять свою царственную ученицу мало-мальски сложными заданиями. С детства привыкшая к тому, что все дается ей легко и без особых усилий, Зигфрида чисто психологически не могла осилить высокую планку школьных требований, при любой неудаче у нее сразу опускались руки, нередко она закатывала истерики. Лишь немногие учителя могли справиться с ней, но ни Андреа Бреневельт, ни ее бывший напарник Гидеон Викторикс не принадлежали к их числу. Зато Марк неожиданно легко наладил с девочкой контакт; он всякий раз находил нужные слова, чтобы подбодрить ее, когда она неправильно выполняла заклинания, и умел внушить ей уверенность в собственных силах. Вскоре это дало свой результат, и ее успеваемость заметно возросла.
Ильмарссон прокомментировал его первый учительский успех одной короткой фразой: «Я в тебе не ошибся», - и он воспринял это как высшую похвалу.
А Андреа сказала:
- Ты, Марк, действительно, учитель от бога. Я тебе по-доброму завидую… Хотя это не значит, - тут же добавила она, - что считаю все твои педагогические идеи гениальными. Вот когда главный мастер назначит тебя старшим в нашей паре, тогда и буду тебя слушаться. А пока окончательное решение за мной.
Со временем Марк понял, почему он с такой завидной регулярностью затевает с Андреа жаркие дискуссии касательно методики ведения занятий. Во-первых, это давало повод продлить их общение; а во-вторых, в пылу спора она становилась еще больше похожей на королеву Ингу, и ему это нравилось. А однажды, набравшись смелости, Марк прямо сказал Андреа о ее сходстве с Ингой.
- Да, знаю, - невозмутимо ответила она. - Мне уже говорили об этом. Даже спрашивали, не родственница ли я верховной королеве. Ты небось тоже так думаешь?
Марк неопределенно пожал плечами:
- Этого нельзя исключить. Ведь Инга долгое время не знала о своей семье и считала приемных отца с матерью родными. То же самое может быть и с тобой. А вдруг у Алиабеллы де Бреси родилась двойня - именно двойня, не близнецы, - и Ривал де Каэрден отдал девочек на воспитание в разные семьи. Только у Инги дар высшего мага сохранился, а у тебя нивелировался.
Андреа тихо рассмеялась:
- Таким хитрым образом ты хочешь выяснить мой возраст? Мог бы просто спросить, я его не скрываю. Мне двадцать четыре; а верховной королеве, если не ошибаюсь, двадцать семь.
- Пока еще двадцать шесть, - уточнил Марк. - Двадцать семь будет через полтора месяца.
- Это несущественно. Так или иначе, мы с ней не можем быть двойней. И просто сестрами тоже.
- Просто сестрами можете, - не сдавался Марк. - По возрасту ты вполне годишься в двойняшки Сигурду де Бреси. Это старший сын герцога и герцогини Бокерских…
- Я в курсе этой истории, - перебила Андреа, уже теряя терпение. - Но все равно ничего не получается. Ведь прятать меня был смысл только в том случае, если бы я родилась высшим магом. Но тогда бы мой дар нивелировался до доминантного - а у меня он всего лишь промежуточный.
- Да, действительно, - сконфузился Марк. - Я этого не учел.
- И вообще, - добавила она, - почему тебе так хочется, чтобы я оказалась сестрой верховной королевы?
Смущенный Марк отделался невнятным ответом, и на этом их разговор закончился.
Тем не менее эта мысль не оставляла его в покое. На одном из уроков, когда они демонстрировали второклассникам действие оглушающих чар, он отправил Андреа в легкий нокаут (как раз была ее очередь изображать мишень) и за те несколько секунд, пока она находилась без сознания, незаметно срезал у нее несколько светло-русых волосков. Другим образцом Марк уже располагал - у него в медальоне, вместе с прядями матери, Беатрисы и Цветанки, хранилось также маленькое колечко золотистых волос Инги.
С просьбой произвести проверку на предмет родства он обратился к Сондерсу, однако выяснилось, что Ульрих, как и сам Марк, не обладает для этого достаточными познаниями. Но он был заинтригован идеей Марка и решил попросить о помощи своего шефа, преподавателя алхимии мастера Алексиса, нагородив ему с три короба вранья о какой-то своей семейной тайне. Вряд ли мастер Алексис поверил ему, но анализ сделал. Результат оказался однозначно отрицательным - признаков близкого родства у Инги и Андреа не обнаружилось.
- Ничего другого я не ожидал, - сказал Сондерс. - Если бы Андреа и вправду оказалась сестрой верховной королевы, это противоречило бы всем законам вероятности.
- Э, да что ты знаешь о вероятностях! - разочарованно вздохнул Марк. - Со мной случались совпадения и похлестче…
А через два дня его вызвал к себе Ильмарссон. Выглядел главный мастер весьма сурово.
- Мне все известно о твоем расследовании, - произнес он, смерив Марка тяжелым взглядом. - Правда, мастер Алексис ни о чем не догадывается, он думает, что Ульрих Сондерс затеял какой-то розыгрыш. Но я-то сразу разобрался, что к чему. Недавно Андреа Бреневельт рассказала мне как шутку, что ты подозреваешь ее в родстве с королевой Ингой.
- Извините, главный мастер, - сгорая от стыда, пробормотал Марк. - Я знаю, что поступил неэтично. И готов понести любое наказание.
- Ты уже не мальчик, чтобы я наказывал тебя. У тебя есть своя голова на плечах, и ты должен сам осознать всю безответственность своего поведения.
- Я осознаю, главный мастер. Просто… просто меня одолело любопытство.
Ильмарссон кивнул:
- Прекрасно тебя понимаю, Марк. Это чувство мне тоже знакомо. Любопытство - очень полезная штука, но одновременно и крайне опасная. Ты должен научиться сдерживать себя.
- Больше этого не повторится, - твердо пообещал Марк.
- Вопрос не в том, повторится или нет, - сказал главный мастер. - В жизни бывает всякое, и порой даже самым нравственным людям приходится нарушать общепринятые нормы этики и морали. Это, впрочем, не может служить ни оправданием, ни извинением. Такой поступок все равно остается предосудительным, и коль скоро ты решаешься его совершить, то обходись собственными силами, не проси никого о помощи. А для этого ты должен многое уметь - гораздо больше, чем умеешь сейчас. Я не требую от младших учителей университетского диплома; тех знаний, которые ты получил в академии, вполне достаточно, чтобы работать в нашей школе ассистентом. Но если ты желаешь продолжить свое образование и в будущем сдать экзамены на степень бакалавра, я окажу тебе всяческое содействие.
- Вообще-то я продолжаю учиться, - признался Марк. - Не ради степени, а для собственного удовольствия.
- Да, я догадывался. И все ждал, когда ты обратишься ко мне. Самообразование - это, конечно, хорошо. Но все же предпочтительнее овладевать знаниями под руководством опытных наставников - так и легче, и продуктивнее.
- Я думал об этом, главный мастер. И решил немного подождать. Ведь обратиться к вам значило взять на себя определенные обязательства, занять ваше время и других преподавателей. А я еще не был уверен, что смогу совмещать работу с дальнейшей учебой.
- Но теперь-то ты уверен?
Ни секунды не колеблясь, Марк ответил:
- Теперь да, главный мастер. Совершенно уверен.

ГЛАВА 10

Пыхтя и чихая, паровой поезд съехал с основного пути на дополнительный, стал замедлять ход и наконец остановился перед станционным зданием. Ларссон уже ожидал в тамбуре и, как только проводник открыл дверь вагона, сошел на перрон. Ближайший носильщик бросился было к нему с угодливым восклицанием: «Не изволит ли юный господин…» - но, заметив, что у пассажира всего лишь одна сумка, да и та небольшая, мигом потерял к нему интерес.
А Ларссон, перекинув свою сумку через плечо (там была только смена одежды и больше ничего), зашагал к конной заставе, где под залог в сорок имперских марок нанял поджарую гнедую лошадь с полным комплектом сбруи. Поскольку возвращать ее он не собирался, то мог бы договориться с хозяином о покупке, сбив цену на несколько марок, но сейчас ему совершенно не хотелось торговаться, а денег у него пока хватало.
Оседлав лошадь, Ларссон направился по короткому трактовому ответвлению, ведущему на Грань Вориан. Его долгое путешествие подходило к концу. Сперва он полтора месяца добирался по Трактовой Равнине от захолустного Авернского архипелага до Главной Магистрали, а потом еще две недели ехал по самой Магистрали на поезде. Правда, поначалу из соображений безопасности Ларссон собирался воспользоваться лошадьми, так как в поездах Инквизиция порой устраивала проверки, но потом до него дошло, что никакие проверки ему не страшны. Ведь в розыске числился Свен Ларссон, а его сын Эйнар, который в этом году закончил инквизиторскую школу при Авернском командорстве и стал совершеннолетним, никого особо не интересовал…
Мысль о том, что он живет в теле сына, по-прежнему жгла Ларссона раскаленным железом. Он понимал, что никогда к этому не привыкнет, что всю оставшуюся жизнь, сколько ему ни отмерено, будет нести на себе тяжкое бремя вины и раскаяния. Ему оставалось только смириться с этим фактом, принять его как данность. Первый этап был уже пройден дней десять назад: Ларссон перестал просыпаться среди ночи в холодном поту, с застрявшим в горле криком. И хотя ему до сих пор снились жена и сын, он больше не воспринимал их как мстителей, не пытался убежать, а разговаривал с ними, просил у них прощения…
На таможенном посту Ларссона пропустили без проверки. Один из работников таможни был ведуном и по долгу службы следил за эмоциями всех проходивших досмотр. Натолкнувшись на непроницаемый блок Ларссона, он признал в нем сильного колдуна и дал своим коллегам отмашку. Не то чтобы таможенники сильно боялись колдунов (хотя, как и все обычные люди, относились к ним с опаской), просто колдуну не было смысла провозить через пост контрабанду - он мог сделать это, воспользовавшись любой неохраняемой Вуалью данной Грани.
Сразу после таможенного поста и следовавшего за ним перенаправляющего портала тракт переходил в дорожную развязку, соединявшую добрую дюжину путей, ведущих в самые крупные города Вориана, который, подобно большинству расположенных на Магистрали Граней, был заселен не точечно, в одном месте, а почти по всей поверхности суши, где были комфортные климатические условия. Впрочем, по плотности населения ему все же было далеко до имперских Граней, буквально прошитых вдоль и поперек множеством коротких трактов.
Ларссон отыскал дорогу на Слимкерт и уже через десять минут въехал на запруженную людьми и лошадьми центральную площадь города. Часы на ратуше показывали пять минут второго пополудни, и Ларссон выставил такое же время на своих наручных часах. Затем спросил дорогу у уличного продавца сдобы (предварительно купив еще теплый рогалик с яблочным джемом), выслушал его подробнейшие разъяснения и направил свою лошадь по указанному пути.
Улица с весьма жизнерадостным названием Могильная находилась довольно далеко от центра, но и не на окраине. Ларссон разыскал ее без труда, ни разу не сбившись с дороги, и в мыслях поблагодарил торговца за точные и полные инструкции, а заодно - за рогалик, оказавшийся на удивление вкусным.
Дом под номером 17 представлял собой внушительный особняк с двумя этажами и мансардой. Рядом с домом не было места, где он мог бы оставить свою лошадь, поэтому Ларссон проехал еще квартал до ближайшей стоянки гужевого транспорта. Там он передал лошадь дежурному конюху, заплатил вперед за ее содержание до самого вечера, после чего пешим ходом вернулся к особняку и поднялся по каменной лестнице на парадное крыльцо.
С правой стороны большой двустворчатой двери висела полированная табличка с надписью: «Фестилор Нуйон, доктор медицины и натурфилософии, магистр колдовских искусств», - а дальше следовали часы приема. Поскольку сегодня был выходной, Ларссону не пришлось ждать вечера, когда доктор Нуйон освободится. По этой же причине он не стал снимать комнату в гостинице, чтобы привести себя в порядок и переодеться. Ему не терпелось начать действовать.
Ларссон легко дернул за шнурок звонка, и через полминуты дверь открыл холеный слуга в ливрее. Он смерил посетителя оценивающим взглядом, отметил, что его одежда, хоть и помятая, но богатая, и вежливо осведомился:
- Чего изволите, сударь?
- Меня зовут Уле Хауг, - представился Ларссон. - Двенадцать лет назад, когда я был еще ребенком, доктор Нуйон излечил меня от тяжелой болезни. Находясь проездом на Вориане, я счел своим долгом навестить его, чтобы выразить благодарность за спасение своей жизни.
Как объяснял Локи, имена и обстоятельства не имели значения, можно было придумать что угодно, главное - представиться пациентом более чем десятилетней давности. Правда, был риск, что условный знак мог измениться, ведь Локи располагал информацией, полученной еще два года назад, и в этом случае Ларссону предстояло действовать уже по своему усмотрению, корректируя первоначальный план с учетом новых обстоятельств.
Слуга пригласил гостя в дом, попросил обождать в холле, а сам пошел с докладом к хозяину. Вернулся он довольно быстро, предложил Ларссону следовать за ним и провел его в кабинет, где находился мужчина лет пятидесяти на вид, с короткой, аккуратно подстриженной бородой и пышными усами, в черном костюме строгого покроя - такого консервативного стиля в одежде уже несколько столетий придерживались практикующие лекари в Империи и на Магистральных Гранях.
- Здравствуйте, молодой человек, - произнес Нуйон, когда слуга вышел и закрыл за собой дверь. - Мой камердинер правильно назвал ваше имя? Уле Хауг? Что-то я не могу вспомнить. Где я вас лечил?
- На Грани Малас, - ответил Ларссон; это была вторая кодовая фраза.
- Ага, Малас! Теперь припоминаю. Сложный был случай, весьма сложный… Ну ладно. - Нуйон мигом сменил тон. - Перейдем к делу. Но сначала подождите немного, я заставлю слугу забыть о вашем визите. Этим лучше заняться сразу, по свежим следам.
Он вышел, а Ларссон принялся внимательно осматривать обстановку кабинета, выискивая хоть малейшие намеки на то, что его хозяин служит Нижнему миру. Но, даже зная об этом, он не обнаружил ни единой мелочи, которая позволила бы заподозрить Нуйона в черном колдовстве. Впрочем, иначе быть не могло - в противном случае его давно бы разоблачили. Сам Ларссон тоже много лет жил двойной жизнью, но никто, включая жену, и помыслить не мог, что он был черным магом…
А хотя почему «был»? Разве сейчас он не служит Локи? Ну допустим, не служит, а сотрудничает, но какая, собственно, разница? Только лишь в том, что у Ларссона больше нет доступа к инфернальным силам, теперь он обходится своей природной магией. Но ведь есть немало ведунов, которые из-за слабости своего рецессивного дара неспособны выдержать Черное Причастие и вместе с тем не хотят становиться одержимыми, поэтому довольствуются колдовскими ритуалами с применением различных артефактов потустороннего происхождения. К таким же ритуалам прибегают и некоторые достаточно сильные колдуны, симпатизирующие Нижнему миру, но по тем или иным причинам (обычно из страха) не желающие проходить Причастие. Порой их тоже называют черными магами, хотя чаще - чернокнижниками. Чернокнижием, кстати, могут заниматься и обычные люди, напрочь лишенные колдовских способностей, но эффект от их действий ничтожно мал, к ним никто не относится всерьез. Максимум, на что они способны, это призвать Черного Эмиссара.
Ларссон никогда не считал черную магию однозначным злом. Да, он испытывал отвращение ко многим обрядам и решительно отвергал любые жертвоприношения, тем более человеческие, которые, вопреки широко распространенному мнению, практиковались лишь очень узким кругом слуг Нижнего мира. Однако жертвоприношения вовсе не были исключительной прерогативой черной магии. Даже если не принимать во внимание разных дикарей, которые отправляли на заклание своих недругов, а подчас и друзей, дабы ублажить добрых (в их понимании) богов, то найдется не так уж мало случаев, когда жертвы, с ритуалами или без оных, приносились людьми, совершенно не связанными с Нижним миром. Взять, к примеру, маньяков-убийц. Или странствующих борцов с нечистой силой, которые разъезжают по захолустным Граням, походя истребляя всех, кого сочтут слугами Тьмы. Тем же самым занимается и немало служителей так называемых позитивных религий, вроде бы отстаивающих идеалы Света и Добра.
Ну а самым большим жнецом человеческих жертв является, безусловно, Вышний мир. Его жертвой становится каждая душа, которую он принимает в себя. Он нивелирует самое ценное, что, по мнению Ларссона, есть у человека, - личность. Хотя священники и философы утверждают, что это не совсем верно. Да, конечно, говорят они, личность в ее узком, земном понимании исчезает, но взамен ты получаешь нечто несоизмеримо большее - единение со всем сущим, переход на новый уровень бытия.
Ларссон не считал это благом. Он слишком ценил свою личность, свое земное «я» и именно потому, а вовсе не в погоне за дополнительным могуществом пошел на службу к Нижнему миру, который сулил своим сторонникам сохранение личности и после смерти. Только позже, много позже он понял, что за подобную роскошь приходится слишком дорого платить, а мысль о человеческой жизни в Преисподней уже не кажется столь соблазнительной, когда земная жизнь превращается в ад. Теперь Ларссон твердо знал: и Вышний, и Нижний миры одинаково чужды и враждебны человеку, а настоящая жизнь есть лишь здесь, в мире земном…
Через несколько минут доктор Нуйон вернулся в кабинет и запер дверь.
- Камердинер вас уже не помнит, - сообщил он. - Я сказал ему, что буду работать, и велел не беспокоить меня. Надеюсь, вы не оставили свою лошадь возле дома?
- Я нанял экипаж, - солгал Ларссон, - и отпустил его на перекрестке.
- Тем лучше.
Нуйон открыл шкаф и достал оттуда короткий посох, покрытый затейливой резьбой. Ларссон сразу признал в нем Ключ Освобождения - этот магический инструмент имел широкое применение в колдовской медицине и не только в ней.
- Кстати, - сказал Нуйон, - судя по паролю, вас прислал Шин Кван. Верно?
«Это что, проверка? - мелькнуло в голове Ларссона. - Хотя вряд ли. Если бы он что-нибудь заподозрил, то просто потребовал бы доказать, что я черный маг…»
- Нет, - ответил Ларссон. - Я даже не знаю такого. Пароль мне сообщил Альваро Санчес.
- Ах да, еще и старина Санчес, - кивнул Нуйон. - Давненько не слышал о нем.
- Он умер полтора года назад, - сказал Ларссон, следуя своей легенде. - Я был его последним учеником. А перед смертью он рассказал о вас - на случай если мне понадобится воспользоваться туннелем.
- Что ж, ясно… Гм, а вы очень молодо выглядите. Давно приняли Причастие?
- Незадолго до смерти брата Санчеса. Сейчас мне девятнадцать.
- Понятно.
Нуйон подошел к книжным полка, произвел какие-то манипуляции, и одна из секций медленно отъехала в сторону, обнажив стену с небольшой дверью.
- Все совершенно невинно, - объяснил он. - Просто потайной ход, ведущий в подвал. Стандартный элемент ворианской архитектуры.

Предыдущая страница 5 Следующая страница


Игры Вышнего мира 6

Нуйон открыл дверь и пропустил Ларссона на небольшую площадку перед узкой лестницей, ведущей вниз. Затем прошел сам и закрыл за собой дверь; с обратной стороны послышался шум - очевидно, книжные полки возвращались на место. Под потолком над площадкой слабо загорелся эльм-светильник.
- Ну пойдемте.
Они стали спускаться по лестнице. Древесина, из которой она была сделана, оказалась прочной и хорошо высушенной; ступени под их ногами совсем не скрипели.
- Каким туннелем вы хотите воспользоваться? - спросил Нуйон.
«Ого! - удивился Ларссон. - Так здесь не один инфернальный туннель, а самое меньшее два! И это - на густонаселенной Грани! Вот так наглость…»
- Я направляюсь в Лемосский архипелаг, - ответил он.
- Верно, собираетесь посетить последнюю обитель легендарного Женеса де Фарамона? - предположил Нуйон. - Так поступают многие новички нашего Братства. Только смотреть там уже нечего - почитатели Женеса давно все разобрали. Мне тоже кое-что досталось, но больше всех остальных отхватил Мак-Грегор. Слыхали о таком?
- Нет, - покачал головой Ларссон.
- Он погиб шесть лет назад. И как раз по вине одной из вещиц, взятых из обители Женеса. То был древний артефакт - львиная шкура, усиливающая магические способности. Для нас она бесполезна, но для слабеньких колдунов, не связанных с инфернальными силами, это мощное подспорье. Так вот, Мак-Грегор захватил одного мальчишку - то ли для жертвоприношения, то ли чтобы позабавиться с ним, хотя одно не исключает другого. Короче, привез его в свой замок, но углядеть за ним не углядел. Мальчишка каким-то образом освободился, завладел шкурой и с ее помощью прикончил как самого Мак-Грегора, так и всю его группу - кажется, их было семеро. Представляете?!
«Так вот оно что! - подумал Ларссон, вспомнив Марка фон Гаршвица в львиной шкуре. - Значит, это была не просто оригинальная одежда…»
Наконец они спустились в просторное подвальное помещение, где стояли ряды специальных полок с винными бутылками. Очевидно, доктор был большим любителем дорогих вин, а может, просто изображал из себя такового.
Никак не прокомментировав свою коллекцию, Нуйон провел Ларссона в отдельную комнату, стены, пол и потолок которой были выложены плотно подогнанными друг к другу мраморными плитками. Здесь находились шкафы и стеллажи с разнообразным алхимическим оборудованием, сосуды с заспиртованными тканями растительного и животного происхождения, а также пузырьки и упаковки со всяческими ингредиентами. Посреди комнаты стоял продолговатый стол, уставленный пробирками, колбами и ретортами. Словом, это была обычная алхимическая лаборатория, без которой не мог обойтись ни один высококвалифицированный лекарь-колдун.
- Итак, Лемос, - произнес Нуйон и, перехватив Ключ Освобождения, прошел в дальний угол лаборатории.
Он поставил посох в вертикальном положении, точно в центре одной из мраморных плиток, и начал произносить заклинание активизации. Ларссон ждал этого момента и грохнул по Нуйону оглушающими чарами. Доктор был сосредоточен на собственном колдовстве, поэтому не смог отразить удар, а главное - не успел осознать случившееся и послать сигнал тревоги в Нижний мир.
Ларссон подошел к распростертому на полу Нуйону и погрузил его в глубокий сон. Затем, сосредоточившись, начал процедуру экзорцизма - сложного магического обряда, который разрывал все связи с Преисподней и попутно лишал колдовских способностей. Экзорцизм действовал исключительно на черных магов и одержимых; обычные колдуны, пользующиеся только природной магией, были к нему совершенно невосприимчивы и своих способностей не теряли. Это был бы отличный способ выявления и нейтрализации слуг Нижнего мира, так сказать универсальный рецепт отделения агнцев от козлищ, если бы не одно «но»: экзорцизм срабатывал только в том случае, когда проводивший обряд колдун не испытывал ни малейших сомнений в правильности своих действий. То есть необходимо было точно знать, что перед тобой находится черный маг или одержимый, иначе все закончится большим пшиком. В частности, поэтому Ларссон и дожидался момента, когда Нуйон прибегнет к инфернальным силам. Хотя ситуация и так была очевидна, он рассудил, что лишнее подтверждение не повредит.
Уверенности Ларссону хватило с лихвой, и экзорцизм прошел гладко, без сучка и задоринки. Нуйон потерял связь с Преисподней, перестал быть колдуном и превратился в простого смертного. Теперь оставалось лишь надеяться, что в Нижнем мире этого не заметили. Нуйон не был одержимым, а стало быть, не имел кукловода, который контролировал его действия. С другой стороны, он не принадлежал к числу высокопоставленных слуг, которые поддерживали прямой контакт с Хозяевами. (Сам Ларссон, кстати, некогда входил в этот круг избранных, но не потому, что был таким уж матерым черным магом, а просто по причине своей успешной карьеры в Инквизиции.) Посему вероятность того, что случившееся с Нуйоном обнаружат очень нескоро, была довольно высока. Так, по крайней мере, утверждал Локи.
Ларссон оттащил Нуйона на середину комнаты, затем осторожно отодвинул в сторону шкаф с реактивами (уж тут точно не было входа в другой туннель), поставил на это место стул и сел. Теперь ему предстояло заняться делом технически более легким, чем экзорцизм, но крайне неприятным и даже грязным.
Он еще с минуту помедлил, набираясь решительности, наконец наложил на Нуйона обездвиживающее и лишаюшее речи заклятие, после чего медленно вывел его из сна.
Вскоре Нуйон очнулся, скользнул бездумным взглядом по стенам и потолку, задержался на сдвинутом шкафе, затем уставился на Ларссона. В его глазах отразились испуг и растерянность. Он зашевелил губами, но не издал не звука.
- Пока ты не можешь говорить, - бесстрастно произнес Ларссон. - Все равно ничего не скажешь. Для начала я сделаю вот так.
И он нанес магический удар по пяти болевым точкам. Нуйон закатил глаза, по его телу пробежала судорога, а лицо исказила жуткая гримаса боли. Из горла вместо пронзительного крика вырвался лишь тихий, протяжный стон.
Пытка продолжалась меньше минуты, но Ларссон понимал, что для Нуйона она растянулась в целую вечность. Наконец он отпустил его.
- Итак, вопрос. Расскажи все, что знаешь о беременной женщине, за которой Велиал приказал тебе присматривать пятнадцать лет назад - а точнее, в январе девяносто второго. Можешь говорить.
Нуйон громко всхлипнул:
- Ты… кто ты такой?
- Неправильный ответ, - сказал Ларссон и снова лишил его речи. - Боюсь, придется повторить.
На сей раз он воздействовал сразу на десять болевых точек, а пытка продолжалась вдвое дольше. Из глаз Нуйона ручьем потекли слезы.
- Ну а теперь как? - спросил Ларссон. - Будешь отвечать?
- Я… не… не делай больше… - взмолился Нуйон, едва смог говорить. - Я все… все расскажу…
«Слабак», - презрительно подумал Ларссон. Сам он готов был терпеть и не такие мучения, когда принцесса (теперь уже королева) Инга захватила его в плен. И наверняка стерпел бы, если б не кот Леопольд…
- Ее звали Витольда… - захлебываясь слезами, продолжал Нуйон. - Или Визелия… точно не помню…
- Визельда, - подсказал Марк.
- Да, Визельда… Ее привел Мак-Грегор… я о нем уже рассказывал… Она недавно прошла Черное Причастие… насильно, как я понял… но не превратилась в одержимую, а стала полноценной ведьмой… Я лечил ее… в основном от психических травм… Она пыталась покончить с собой… и не раз… а я поил ее специальными снадобьями… от депрессии… А еще она была беременна… на самой ранней стадии… наверное, во время Причастия… повелитель особо этим интересовался…
- Чем именно? - уточнил Ларссон. - Самим ребенком или тем, был ли он зачат во время Причастия?
- Самим ребенком… А насчет Причастия… мне кажется… повелитель знал, что он… она была зачата тогда…
- Значит, была девочка.
- Да… это выяснилось позже… И Хозяин Велиал был сильно разочарован. Он приказал избавиться от этой… Визельды…
- Убить ее?
- Нет… перестать лечить… и вернуться к своим делам… А ее забрал Мак-Грегор…
- И куда он ее дел?
- Увел по туннелю… к себе, в Торнинский архипелаг… А там поселил на какой-то Грани… он ее называл, но я забыл…
- Вспомни! - грозно приказал Ларссон. - Ты должен вспомнить! Иначе…
- О нет… нет… - жалко заскулил Нуйон. - Не делай мне больно… пожалуйста… я вспомню… я… Хабенштадт, кажется… или Габенштадт…
- Это не название Грани. Так может называться город, но не Грань.
- Да, да… это город, - подтвердил Нуйон. - А Грань… она заканчивается на «лунд»… а начала не помню… честное слово, не помню…
- А что еще? - настаивал Ларссон. - Мак-Грегор больше ничего не говорил о Визельде?
- Нет, ничего… хотя… сказал, что она стала знахаркой…
- А дальше?
- Это все… клянусь… я больше ничего не знаю… не делай больно…
Ларссон заставил его умолкнуть, а сам задумался. На поверку оказалось, что Нуйон располагает не столь полной информацией, как ожидал Локи. Торнинский архипелаг, название города с неточной первой буквой, то ли «х», то ли «г», окончание «лунд» в имени Грани и тот факт, что Визельда стала знахаркой. А Мак-Грегор уже мертв, из него сведений не вытащишь. Хотя Локи, наверное, сможет разыскать его в Преисподней и допросить… Но нет, не станет он этого делать. Слишком велик риск, что Мак-Грегор доложит обо всем Велиалу, своему повелителю. А Локи слишком труслив, это общеизвестно. Странно, что он вообще решился, пусть и тайком, выступить против самого могущественного из князей Нижнего мира.
Так что на большее рассчитывать нет смысла. Но это не страшно. В конце концов, навряд ли в Торнинском архипелаге наберется слишком много Граней, заканчивающихся на «лунд». Потом среди них нужно отобрать те, где есть город Хабенштадт или Габенштадт, и там уже искать знахарку Визельду с пятнадцатилетней дочерью. В принципе, не так уж сложно… но только при условии, что она никуда не переехала и не сменила свое имя. Иначе придется хорошенько попотеть, чтобы напасть на ее след. А прежде понадобится еще целый месяц добираться до Торнинского архипелага. Впрочем…
- Ты говорил о замке Мак-Грегора, - обратился он к Нуйону. - Кто сейчас там живет?
- Никто… замок разрушили инквизиторы…
- Значит, туннель уничтожен?
- Нет… он был не у Мак-Грегора… в другом месте… он работает… если ты хочешь, я…
Ларссон снова заткнул ему рот и снова задумался. Было весьма заманчиво одним махом оказаться в Торнинском архипелаге, сэкономив добрых четыре недели времени. Но инфернальный туннель - крайне ненадежный вид транспорта, если ты путешествуешь по нему «зайцем», без соизволения Нижнего мира. А Ларссон не спешил умирать, он хотел довести до конца начатое дело и утереть нос Велиалу - этому надменному ублюдку, которого ненавидел всеми фибрами души…
Приняв решение, Ларссон вновь погрузил Нуйона в глубокий сон, а затем воздействовал на него заклятием, которое избирательно повреждало синапсы в мозгу, стирая его личность и память. Выждав некоторое время, поднял с пола Ключ Освобождения и выпустил дух Нуйона из тела. Теперь он, обезумевший от испытанной травмы, лишенный связи с Нижним миром, будет неприкаянно скитаться по миру земному, пока вновь не осознает себя, не вернет свои воспоминания, и только тогда устремится в Преисподнюю. Но для этого понадобится не один год, а до тех пор Велиал не будет ничего знать о последних минутах жизни своего слуги и вряд ли догадается, что его смерть как-то связана с пациенткой, за которой он присматривал пятнадцать лет назад…
Бросив последний взгляд на бездыханное тело Нуйона, Ларссон спрятал посох под камзол (инструмент был весьма ценный) и вышел из лаборатории. Впереди его ожидал долгий путь в Торнинский архипелаг.

ГЛАВА 11

С того дня, как Марк принял предложение Ильмарссона и стал изучать университетский курс, свободного времени у него заметно поубавилось, но он об этом совершенно не жалел. Ему нравилось учиться, и после занятий со школьниками он с удовольствием брался за собственные учебники, а по субботам встречался со старшими преподавателями, отчитывался за пройденный материал и получал новые задания.
В учебе, как и на уроках, пару ему составляла Андреа. Прежде Марк думал, что она уже давно готовится к получению степени бакалавра, но на деле оказалось, что начала лишь в этом году, да и то не сразу, а примерно за месяц до его появления в школе. Таким образом, они проходили одно и то же, все чаще занимались вместе, порой засиживаясь до позднего вечера, что вызывало у Гвен крайнее раздражение. Сама она, в отличие от подруги, продолжать свое образование решительно не желала, в чем была целиком солидарна с Сондерсом, который после школы закончил Мерадорскую академию для колдунов с промежуточным даром и на этом остановился, считая, что полученных там знаний ему хватит с лихвой. В определенном смысле они были правы: и без степени бакалавра Ульрих отлично проводил практикумы по алхимии, а Гвен - лабораторные занятия по животной и растительной магии. Однако у Марка амбиции простирались гораздо дальше должности ассистента преподавателя, а кроме того, он просто хотел знать как можно больше. Такими же мотивами руководствовалась и Андреа.
Ко всему прочему, загруженность учебой давала Марку возможность под благовидным предлогом отклонять настойчивые просьбы Герти и Абигали вечерком зайти к ним в гости, а на выходные прогуляться в город. Не то чтобы ему не нравилось их общество, как раз наоборот - порой было приятно провести с ними время (хотя, надо признать, непрестанная трескотня Абигали порядком утомляла его). Главная проблема заключалась в том, что Марк был учителем, и то предпочтение, которое он оказывал двум школьницам (пусть даже исключительно вне уроков), вызывало зависть у других учеников, особенно у старших девочек. А Зигфрида фон Дитцель-Бильмердер даже ревновала - однажды Ульрих Сондерс случайно услышал, как она в разговоре с двумя мальчиками таких же голубых кровей громко возмущалась тем, что Марк выбрал себе в любимицы «неотесанных простолюдинок».
Впрочем, от воскресных прогулок с Герти и Абигалью Марк по-прежнему не отказывался, но лишь при условии, что вместе с ним соглашалась пойти Андреа. Герти только радовалась такой компании, а вот Абигаль, хоть и не возражала, почему-то была недовольна и исподволь дулась. Но в этом Марк видел и позитив - в присутствии Андреа она немного сдерживала свою болтливость.
Но долго так не продолжалось. В последнее воскресенье июня, когда они вернулись с очередной прогулки и, поужинав, направились в свои квартиры, Андреа сказала Марку:
- Ну все, с меня хватит! Больше я с вами не пойду.
- Тебе скучно? - спросил он.
- Не в том дело. Просто я устала терпеть волчьи взгляды Абигали. Она ясно дает мне понять, что я ей здорово мешаю.
- Но почему?
Андреа тихо вздохнула:
- Не строй из себя святую простоту, Марк. Думаешь, я не догадалась, что ты используешь меня в качестве дуэньи? Идея, в общем, неплохая - в моем присутствии Абигаль стесняется открыто флиртовать с тобой. Но это не выход, пойми. Так ты только загоняешь проблему в угол, а ее надо решать. Если хочешь, я серьезно поговорю с Абигалью, объясню ей, что ты как учитель связан строгими правилами поведения с учениками и не сможешь ответить на ее чувства - по крайней мере, до тех пор, пока она не закончит школу.
Марк резко остановился и озадаченно посмотрел на Андреа:
- Ты о чем?
Она ответила ему таким же удивленным взглядом:
- А ты что, не заметил? Ведь девочка по уши влюблена в тебя. - Андреа сокрушенно покачала головой. - Эх, Марк, Марк! Ты сам еще такой мальчишка…
Они в молчании поднялись на седьмой этаж и возле квартиры Андреа попрощались до завтра. Марк двинулся дальше по коридору, напряженно размышляя над только что услышанным. Он рылся в своей памяти, но никак не находил убедительных подтверждений словам Андреа и вместе с тем понимал, что у нее не было причин обманывать его. Возможно, она просто ошиблась, неверно истолковала поведение Абигали, и ему очень хотелось в это верить. Тем не менее он сильно опасался, что Андреа все-таки права…
Целиком погруженный в раздумья, Марк вошел в свою квартиру, запер наружную дверь и уже собирался пройти в спальню, чтобы переодеться, как вдруг заметил, что из-под двери кабинета пробивается тонкая полоска света - не тусклого, вечернего, а яркого, от эльм-светильника. Мигом сосредоточившись, он осторожно попытался «прощупать» комнату - и тут же натолкнулся на непроницаемый барьер. Такой барьер могли создать только двое на всем белом свете, и Марк сразу догадался, кто из них пожаловал к нему в гости и по какому поводу. Глубоко вздохнув, он вошел в кабинет.
Она стояла возле письменного стола, держа в руках раскрытую книгу - первый том «Принципов современной математической магии». На ней был розовый шелковый халат, схваченный вокруг талии тонким пояском, и бархатные тапочки на босу ногу. Ее вьющиеся золотистые волосы были причесаны небрежно, а на лице отсутствовали малейшие следы косметики. Очевидно, она лишь недавно проснулась - в королевском дворце на Грани Палатина было как раз утро.
У Марка защемило сердце. Так случалось всегда, когда он видел ее, и ничего поделать с собой не мог. Лишь надеялся, что она этого не замечает.
- Здравствуйте, Инга, - сказал он.
- Здравствуй, Марк, - ответила она и положила книгу на стол. - Вижу, ты начал изучать матмагию. Ну и как?
- Очень интересно, хотя и сложно. А вы давно здесь?
- Минут пять, не больше. Но была намерена ждать до упора. Иначе тебя никак не поймаешь. Разве только нагрянув среди ночи.
Марк растерянно потупился:
- Извините…
- И это все? - сердито спросила Инга. - Просто «извините»? Позавчера ты прогулял мой день рождения, и мало что просто прогулял - еще и поставил меня в глупейшее положение! Я, как и договаривались, явилась за тобой в здешнюю полночь, но в квартире тебя не застала. Стала ждать - а вдруг ты где-то задержался. Потом пыталась вызвать - но ты не отвечал. Я, знаешь ли, сильно разволновалась, подняла на ноги Ильмарссона, хорошо хоть не всю школу. А он без труда связался с тобой и сообщил мне, что ты в полном порядке, но насчет дня рождения передумал. Надо сказать, в дурацком свете я предстала перед вашим главным мастером!
Марк горько вздохнул. Он понимал, что поступил некрасиво, когда в пятницу вечером уехал из школы и провел ночь в одной из ольсборгских гостиниц. Но другого выхода у него просто не было.
- Я оставил вам записку…
- И на том спасибо! - ответила Инга язвительно. - Только я ее не нашла. Ведь искала тебя, а не какую-то записку… И что там было написано?
- Я поздравлял вас и просил прощения, что не могу быть на празднике. Я понял, что это может стать… - Марк замялся, - ну, нежелательным прецедентом. Если я хоть раз побываю во дворце, то барьер расстояния для меня разрушится. Я захочу все чаще и чаще видеться с родителями, с сестрами, с вами, наконец…
- Ну и что? Для меня это не проблема.
- Зато проблема для меня. И вы знаете какая.
Инга кивнула:
- Да, знаю. И сочувствую тебе, поверь. Я бы так хотела помочь тебе и Беатрисе, но это не в моих силах, и вообще - ни в чьих. Случившееся нельзя исправить, с ним можно только смириться.
- Я пытаюсь смириться, - сказал Марк. - Но для этого нужно время и нужна разлука. Без нее не обойтись никак. Пожалуйста, не обижайтесь за то, что я сделал. Признаю, это было очень некрасиво, но иначе я не мог.
- Почему же, мог, - возразила Инга. - Просто сказал бы мне в лицо, что не хочешь приходить на день рождения. Я бы тебя поняла.
Марк покачал головой:
- Не сразу, сначала был бы долгий спор. И я боялся, что поддамся на ваши уговоры. Ведь я очень тоскую по всем вам.
Взгляд васильковых глаз Инги потеплел:
- Мы тоже грустим без тебя…
Минут через десять Инга ушла - вернее, просто исчезла, мгновенно переместившись в Вечный Город. А Марк тяжело плюхнулся в кресло и закрыл лицо руками. Эта встреча с Ингой оказалась еще тяжелее, чем он опасался. В Вечном Городе ему было легче, там он мог видеть ее каждый день… И как раз это было еще одной причиной, почему он решил уехать. Возможно, причиной самой главной, даже главнее его проблем с Беатрисой - но о ней он не говорил никому на свете.
Марк сам точно не знал, когда это случилось. Может быть, еще в первый день их знакомства, когда они встретились на безымянной Грани возле ведьминой избушки. Может, уже тогда тринадцатилетний Марк влюбился в свою прекрасную принцессу. И продолжал любить ее по сей день - страстно и безнадежно…
«Все-таки она ни о чем не догадывается, - думал Марк. - Даже не подозревает. Такая умная, могущественная - но не всевидящая. И слава богу…»

ГЛАВА 12

В середине июля закончился второй триместр учебного года и наступили короткие, всего на неделю, каникулы. Школа опустела лишь наполовину - по домам разъехались только те ученики, которые жили неподалеку, а также те, за которыми прибыли родные, умевшие путешествовать по Трактовой Равнине. Абигаль Ньердстрем предлагала Герти поехать к ней - до ее родной Грани было всего восемь часов пути по тракту. Однако Герти отказалась, не желая отвлекаться от учебы; она планировала к концу года сдать все экзамены и зачеты за первые четыре класса.
В конечном итоге Абигаль тоже решила не ехать домой и осталась в школе вместе с подругой. При этом она явно рассчитывала, что во время каникул будет чаще видеться с Марком, который в последнее время всячески избегал встреч с ней после уроков. Но ее надежды не оправдались, поскольку всю эту неделю Марк находился в отъезде. Он побывал на Нолане, повидался с родственниками, в частности с дядей Гюнтером, младшим братом отца, который управлял всеми их семейными поместьями. Затем Марк навестил свою родню по материнской линии, проживавшую недалеко от Нолана, после чего не пожалел лишнего дня пути и заехал на Зелунд, в гости к Виллему.
Князь очень радушно принял Марка в своем хабенштадтском дворце и рассказал, что Инквизиция все-таки отреагировала на его письмо по поводу Герти. Правда, с трехмесячным опозданием - инквизитор приезжал лишь на позапрошлой неделе.
- И представьте себе, - говорил Биллем, - опять прислали кадета! Не того, что в прошлом году, другого. Зовут его Ральф Нейман, на вид не старше семнадцати. По-моему, он даже не кадет, а еще курсант, слушатель академии.
- Возможно, так и есть, - заметил Марк. - В провинциальных командорствах Инквизиции статус кадета трактуется шире, чем в Империи. Здесь таковыми считают всех выпускников инквизиторских школ, которые поступают на действительную службу.
- Ну тогда понятно. Должен сказать, что этот Нейман понравился мне больше предыдущего кадета. К делу подошел очень серьезно и в целом произвел на меня хорошее впечатление. А позже я узнал, что перед визитом ко мне он инкогнито, не афишируя своей принадлежности к Инквизиции, побывал на городском рынке и там расспрашивал о Визельде и ее дочери. Короче, подготовился к нашей встрече основательно. Но так и не объяснил мне внятно, почему после длительного бездействия Инквизиция вдруг заинтересовалась этим случаем. А к вам в школу никто не приезжал?
- Насколько мне известно, нет, - ответил Марк. - Во всяком случае, ни меня, ни Герти инквизиторы не беспокоили. Возможно, обратились непосредственно к Ильмарссону… хотя вряд ли. На Торнин они предпочитают не соваться, это выходит за рамки их компетенции.
Здешнее командорство Инквизиции, даром что называлось Торнинским, не распространяло свою деятельность на главную Грань архипелага, поскольку она находилась под покровительством Ильмарссона. По давно устоявшейся традиции инквизиторы избегали вмешиваться в сферу интересов высших магов, которые в большинстве своем недолюбливали Инквизицию. Впрочем, у Ильмарссона отношения с орденом были довольно ровными - не сказать, что теплыми, но вполне бесконфликтными. Инквизиция ценила это и ни в малейшей мере не покушалась на его власть. И хотя Ильмарссон отказался стать официальным правителем Торнина, он являлся таковым уже по самому факту своего присутствия на Грани. К его мнению неизменно прислушивались, все его просьбы и рекомендации исполняли немедленно и беспрекословно, к нему часто обращались как к высшей судебной инстанции, и его вердикты никто не оспаривал.
- А вообще странный он, этот Ральф Нейман, - продолжал князь. - Хоть и молод, но замкнут и угрюм, совершенно лишен чувства юмора. И вот еще одна любопытная деталь. В те дни у нас стояла страшная жара, но он носил камзол с длинными рукавами и плотно облегающими манжетами. Во время нашей беседы одна из манжет, кажется правая, немного сдвинулась вверх, он тут же ее поправил, но я успел мельком заметить на запястье глубокие шрамы. Похоже, несколько лет назад он вскрывал себе вены.
- Не обязательно, - возразил Марк. - С тем же успехом он мог получить эти шрамы в бою или плену либо в результате несчастного случая. Хотя и попытка самоубийства не исключена. В жизни всякое бывает…
Заночевав в Хабенштадте, Марк наутро двинулся в обратный путь, прихватив с собой деньги для Герти, которые Биллем собирался на днях отправить с посыльным на Торнин. Также князь попытался всучить еще и очередную партию нарядов из гардероба своих племянниц, но тут уж Марк решительно отказался. Ему совсем не улыбалось везти с собой дополнительный груз, и в то же время он не имел возможности переслать его в школу «почтовым курьером» (так назывался колдовской способ мгновенной передачи на расстояние неодушевленных предметов, который для людей и прочих живых существ не годился). От Зелунда до Торнина Марк мог перебросить лишь мелкие предметы, весом не более ста грамм. Получив отказ, князь Биллем, однако, не сдался и пообещал отправить подарок для Герти обычной, неколдовской почтой.
Марк вернулся на Торнин в середине воскресенья - последнего дня каникул. Он постарался попасть в школу незамеченным, чтобы об этом не узнали Герти с Абигалью, иначе бы они тут же прибежали к нему в гости. У себя в квартире Марк принял ванну и пару часов поспал, отдыхая с дороги, а вечером уже сам пошел к Герти, чтобы передать ей деньги от князя Виллема.
Однако в комнате он застал только Абигаль. Девушка очень обрадовалась его возвращению, но сразу и огорчилась, когда он отверг предложение пойти на прогулку. Следующие четверть часа Марк терпеливо слушал ее трескотню, дожидаясь Герти, которая, по словам Абигали, «вот-вот должна прийти». В конце концов он устал ждать и, сосредоточившись, послал Герти мысленный вызов. Ответа не последовало - либо она находилась за пределами школы (Герти еще не умела принимать мысли на больших расстояниях), либо закрыла свой разум, чтобы ее никто не беспокоил.
Не выдержав, Марк оборвал болтовню Абигали:
- Так когда же вернется Герти?
- Ну… - Абигаль слегка растерялась. - Сегодня она что-то задерживается. Обычно в это время Герти уже возвращается и мы вместе идем на ужин.
- Обычно? - переспросил Марк. - Что это значит?
Абигаль отвела взгляд и смущенно улыбнулась:
- Только не говорите ей, что я вам сказала, но… по-моему, у Герти появился парень.
- Вот как? - удивленно произнес Марк. - И кто же он?
- Я не знаю, честно. Герти скрытничает, ничего не хочет рассказывать, хоть как я ее ни упрашиваю. Просто каждый вечер уходит, а примерно через час возвращается и выглядит при этом так… так… ох, даже не знаю как описать! Лучше я вам покажу.
Марк воспринял последние слова в привычном для колдуна значении и уже наготовился принять мысленную «картинку», но Абигаль просто изобразила на лице мечтательное выражение и искоса посмотрела на него томным взглядом.
- А еще щечки у нее румяные-румяные, - добавила она, вернув своему лицу обычное задорное выражение. - Герти точно влюбилась, я уверена.
- И когда это началось? - поинтересовался Марк.
- Да вот уже две недели. С того самого воскресенья, когда вы не захотели пойти с нами в город. Я тогда расстро… ну, тоже решила не идти, и Герти пошла сама. А вернулась только перед ужином, задумчивая и взволнованная, но совсем не расстроенная, а как раз наоборот… В общем, с тех пор и началось.
Марк встревожился:
- И что, она по вечерам ходит одна в город.

Предыдущая страница 6 Следующая страница


7 Олег Авраменко

- Нет-нет, не в город, - успокоила его Абигаль. - Ее парень явно из нашей школы, только я никак не могу вычислить, кто он. Вряд ли из наших «переростков», скорее какой-то шестиклассник. Думаю, в городе они случайно столкнулись, он предложил ей куда-нибудь пойти вместе, они хорошо провели время - ну, короче, понравились друг другу. В прошлое воскресенье она тоже весь день гуляла, и в четверг тоже. А в остальные дни они встречаются где-то в парке. Один раз я пыталась проследить за Герти, незаметно пошла за ней, но возле старого вяза передумала и вернулась в школу.
- Почему?
- Стыдно стало, - призналась девушка. - Ведь Герти моя подруга, и я должна уважать ее тайны. А выслеживать ее - это не по-дружески.
- Да, ты права, - согласился Марк и встал со стула. - Ну ладно. Наверное, Герти сразу пойдет на ужин. Как увидишь ее, скажи, чтобы позже заглянула ко мне - князь Биллем передал для нее…
- Ах, нет, погодите, погодите! - Абигаль быстренько вскочила на ноги, крепко схватила его за плечи и усадила обратно. - Я же самого главного вам не рассказала! Помните, уже давно, по-моему, в первый день, когда вы только приехали, мы разговаривали про старого кота Нильса? Ну что его призрак вроде бы видели в подвале?
- Да, помню, - кивнул Марк. - А что?
- Дело в том, - с таинственным видом сообщила Абигаль, - что я его тоже видела. В четверг, когда ходила стирать нашу с Герти одежду. Там, в прачечной, никого из девочек не было, и мне стало скучно ждать, не с кем поговорить. Видите ли, я круглая отличница по бытовой магии, мне не надо следить за самостиркой, мои заклинания работают безотказно - как положено выстирают, прополощут и выжмут…
- Да, конечно, знаю, - нетерпеливо перебил ее Марк. - Так что было дальше?
- Ну я решила прогуляться по подвалу и зашла на хозяйственные склады. А там, в коридоре, увидела кота. Большущего, вот такого, - она показала руками размеры, - серого, с белым «воротничком» на шее. Точно как описывали Нильса. А в зубах он держал мышку.
- Призрак держал в зубах мышь? - скептически переспросил Марк. - Странно.
- Да, странно, - не стала спорить Абигаль. - Но мышка точно была, причем еще живая. Нильс ее выронил, когда увидел меня, и она убежала.
- Тогда, наверное, это был не Нильс. И вообще не призрак, а просто похожий на него кот. Обыкновенный кот, не оборотень.
Но Абигаль так решительно мотнула головой, что ее вьющиеся рыжие волосы упали на лицо.
- Нет, все-таки призрак, - настаивала она. - Призрак кота-оборотня. Он громко зашипел на меня: «Шшшш!!!» - сказал по-человечески: «Прочь отсюда, малявка!» - а затем исчез.
- Спрятался?
- Нет, именно исчез. Так, как исчезают призраки. Просто растворился в воздухе. Все так и было, точно! Мне ничего не почудилось.
- А ты не смотрела, были на полу следы или нет? Ведь призраки следов не оставляют.
Абигаль вздохнула:
- Нет, не смотрела. Я так испугалась, что сразу убежала, даже забыла про стирку. А потом боялась снова спуститься в подвал, дождалась Герти, и мы вместе пошли за постиранной одеждой. Она предлагала сходить на склады и проверить, но я не согласилась… Все-таки я жуткая трусиха, - сокрушенно подытожила девушка.
- Не трусиха, а просто впечатлительная, - уточнил Марк. - Ведь теперь ты уже не боишься, правда?
- Да, уже не боюсь. Вчера спускалась в подвал, но в том коридоре кошачьих следов не нашла. Хотя, конечно, это ничего не значит - их могли затоптать или просто замести. Я не знаю, когда там проводят уборку.
- Если с моих времен ничего не изменилось, то как раз по пятницам, - сказал Марк. - Так что вполне могли замести.
Тут послышался тихий щелчок замка, дверь отворилась, и в комнату вошла Герти. Выглядела она вполне нормально, совсем не так, как в утрированном виде изображала Абигаль, но все же Марк успел заметить в ее глазах легкую поволоку, которая, впрочем, сразу сменилась радостным блеском.
- Добрый вечер, Марк! - лучезарно улыбнулась она, снимая свое меховое манто. - Как хорошо, что вы вернулись! Мы с Аби очень скучали без вас.
- Ну ты-то не особо, - ехидненько ввернула Абигаль. - Тебе и так было хорошо. До самого вечера просиживаешь за книжками, потом гуляешь по парку… гм, в одиночестве.
Лицо Герти мигом вспыхнуло, она быстро повернулась к одежному шкафу, открыла его и долго вешала там манто. Такая ее реакция окончательно убедила Марка, что Абигаль была права в своих догадках.
- Как раз перед твоим приходом, - произнес он, чтобы сменить тему, - мы говорили о призраке Нильса. Что ты об этом думаешь?
Герти наконец закрыла шкаф, подошла к своей кровати и присела, расправив на коленях платье. Вид у нее был уже не такой смущенный, хотя щеки продолжали пылать румянцем.
- Даже не знаю, что думать, - ответила она. - Я там не была, не видела того кота и не знаю, призрак он или нет. Надо было пойти и посмотреть, есть ли следы, но Аби не захотела, а я… честно говоря, я побоялась идти одна - а вдруг там действительно призрак.
- И мы не знали, к кому обратиться, - добавила Абигаль. - Вас ведь не было в школе.
- Попросили бы Андреа. Уверен, она бы не стала насмехаться.
Герти покачала головой:
- Так она тоже уехала, в среду, кажется. Вместе с госпожой Фицпатрик. Кстати, они до сих пор не вернулись. Когда я шла из парка в школу, их окна были темны.
Еще немного поговорив с девушками, Марк передал Герти деньги от князя Виллема, после чего все трое отправились на ужин. Абигаль прихватила с собой несколько тетрадей и учебников, а в ответ на вопросительный взгляд Марка объяснила:
- Это чтобы не возвращаться. После ужина у нас на этаже становится слишком шумно, и обычно мы с Герти ходим заниматься в кабинет ритуальной магии. Там тихо и спокойно, а мастер Линдгрен не возражает.
- Понятно, - сказал Марк, а уже в следующую секунду насторожился: - А какой это кабинет ритуальной магии - для младших классов или для старших?
- Для старших. В пятьсот двенадцатой аудитории - прямо под той самой шестьсот двенадцатой, которая замурована, - ответила Абигаль, догадавшись, к чему он клонит. - Но мы не делаем ничего плохого, если вы об этом беспокоитесь. Оно-то, конечно, интересно, что находится наверху, но если нельзя, значит, нельзя.
- А почему вы выбрали именно пятьсот двенадцатую?
- Я выбрала сама, еще в прошлом году. Просто там мне лучше всего учится. И Герти тоже. Правда, Герти?
- Да, - коротко подтвердила Герти.
- И главный мастер не имеет ничего против, - продолжала Абигаль. - Когда он в первый раз увидел, что я занимаюсь в кабинете ритуальной магии, то просто показал пальцем на потолок - мол, даже не думай. А я твердо покачала головой - ни в коем случае. Тогда он кивнул и вышел.
- Ну раз так, то все нормально, - сказал Марк.
Спустившись на первый этаж, они расстались. Девушки пошли в ученическую столовую, а Марк - в учительскую. Ни Андреа, ни Гвен там не было, зато он встретил Ульриха Сондерса, который очень обрадовался его возвращению и предложил скоротать остаток вечера за шахматами. Марк охотно согласился - они с Сондерсом обладали примерно равным мастерством, поэтому играть с ним было интересно.
После ужина они сразу поднялись на седьмой этаж и направились к Ульриху. По пути Марк задержался возле квартиры Андреа, постучал в дверь, но ответа не было. Сондерс ухмыльнулся:
- И не надейся, сегодня ее не застанешь. Они с Гвен вернутся лишь под утро.
- Откуда ты знаешь? - спросил Марк.
- У них всегда так. Каждый раз они возвращаются из своих поездок рано утром.
- И часто уезжают?
- Нет, не очень. Обычно на каникулы, но в том году пару раз отлучались и на выходные. Причем, что примечательно, никогда не отсутствуют больше пяти дней. Даже во время летних каникул.
- Летом они остаются в школе?
- По крайней мере, так было в прошлом году. Почти весь ноябрь и декабрь я провел здесь, и Андреа с Гвен тоже. Уезжали только однажды - и ровно на пять дней.
- А куда они ездят, ты не в курсе? - поинтересовался Марк.
- Без малейшего понятия.
Сондерс открыл дверь своей квартиры, они миновали переднюю и вошли в кабинет.
- Но самое странное, - продолжал Ульрих, доставая из шкафа шахматную доску и коробку с фигурами, - что даже эти редкие отлучки совсем не нравятся Ильмарссону. Перед мартовскими каникулами я случайно услышал, как он просил Гвен повлиять на Андреа и убедить ее не ехать. А Гвен ответила, что Андреа ни за что не согласится, ее просто бесит необходимость постоянно быть в школе. И уже от себя Гвен добавила, что и сама она тоже должна иметь возможность хоть ненадолго отвлечься. Потом они завернули за угол, увидели меня и замолчали.
Марк был заинтригован.
- Что бы это значило?
Сондерс покачал головой:
- Даже не представляю. И хватит об этом, давай играть.
Он щелкнул пальцами - под воздействием заклинания фигуры вылетели из коробки и выстроились на доске в начальной позиции.
- В прошлый раз у меня были черные, - сказал Марк, устраиваясь за столом. - Теперь мои белые. - И он начал со стандартного хода «е2 - е4».

ГЛАВА 13

Андреа и Гвен вернулись в школу лишь после семи утра. Марк повстречал их, когда шел на завтрак. Выглядели они совсем не уставшими, а их дорожные костюмы были довольно чистыми и почти не помятыми, из чего он заключил, что ехать им пришлось недолго.
В ответ на его приветствие Гвен, как обычно, буркнула что-то неразборчивое, а Андреа тепло улыбнулась и сказала: «Здравствуй. Встретимся на уроках», - и Марк понял, что она искренне рада видеть его. Он тоже был рад ее возвращению, всю эту неделю ему очень не хватало общения с ней…
В тот день занятия со школьниками прошли как обычно, разве что Андреа была немного рассеянна и не то чтобы печальна, а скорее меланхолична. Тем не менее когда Марк спросил у нее, собирается ли она сегодня заниматься по их собственной учебной программе или будет отдыхать, Андреа решительно ответила:
- Конечно, буду заниматься. Я отдыхала больше недели, хватит уже сачковать. После обеда идем в лабораторию.
По понедельникам, с полчетвертого до полседьмого, Марк и Андреа проводили алхимические опыты. Старший преподаватель алхимии, мастер Алексис, предоставлял в их полное распоряжение свою лабораторию на четвертом этаже и, что особо ценил Марк, не стоял над ними, контролируя все их действия, а лишь устанавливал в помещении дополнительные защитные заклятия и все это время находился в соседнем кабинете, занимаясь своими делами, но готовый в любой момент прийти к ним на помощь.
Подобные меры предосторожности были отнюдь не лишними, поскольку Марк и Андреа как раз проходили трансмутацию элементарных веществ - очень сложный и опасный раздел алхимии. Пока они занимались только расщеплением элементов; противоположный процесс, соединение, требовал более углубленной подготовки, и к его изучению предполагалось перейти лишь через два или три месяца; а уже вслед за этим должны были последовать многоступенчатые комплексные реакции, включающие в себя оба типа превращений.
Сегодня как раз настал черед самой знаменитой и даже легендарной алхимической реакции - получения золота из ртути. Еще две недели назад, на своем прошлом лабораторном занятии, Марк и Андреа провели необходимую подготовку, разделив десять унций ртути на семь весовых фракций (Андреа называла их изотопами - такое же слово, кстати, Марк иногда слышал от королевы Инги). Первая из них, самая легкая, вообще не годилась - из нее нельзя было получить золото путем простого расщепления. Также для простоты эксперимента были отброшены вторая, третья, шестая и седьмая фракции, поскольку первые две при реакции выделяли горючий водород, а две вторые - смесь водорода с гелием. Оставшуюся ртуть - немногим больше четырех унций от первоначальных десяти - они в равных количествах поместили в две маленькие реторты из сверхпрочного колдовского стекла и в течение следующих полутора часов занимались конструированием сложной системы чар, которые должны были запустить процесс расщепления, а затем поддерживать его в заданном русле.
Марк справился быстрее, и в его реторте на поверхности ртути стали появляться крохотные пузырьки гелия - побочного продукта при образовании золота. Газ выходил из тонкого горлышка сосуда, снабженного фильтром для очистки от ртутных паров, и просто рассеивался в воздухе - он был совершенно нетоксичный и негорючий.
Минут через десять реакция началась и в реторте Андреа, однако пошла быстрее, чем положено, что грозило неправильным расщеплением ртути и, как следствие, возникновением смертельной эманации - на Основе это называлось радиоактивным излучением. Впрочем, Андреа тут же исправила свою ошибку, и реакция стала протекать с нормальной скоростью.
- Вот дурочка! - выругала она себя. - Завидно стало, что ты управился быстрее, и начала спешить как на пожар. Мне пора уже смириться, что ты лучше меня.
- В этом нет моей заслуги, - сказал Марк. - Все дело в шкуре.
Андреа покачала головой:
- Брось, Марк, не прибедняйся. Ты же прекрасно понимаешь, что здесь разница в нашей магической силе не играет почти никакой роли. Только и всего, что ты можешь запустить реакцию для большего количества вещества, чем я. К твоему сведению, лишь четыре процента инквизиторов способны производить расщепление веществ. Исходя из логики, основанной на одной силе, следовало бы ожидать, что средние колдуны вроде меня не смеют и мечтать о трансмутации элементов. Ан, нет, оказывается, смеют - и не только мечтать! В алхимии на первом месте стоят знания, талант и мастерство. А колдовство для нее лишь инструмент - обязательный, но далеко не достаточный. Это наука и искусство, смешанные в одном флаконе. За что я, собственно, ее и люблю.
- А почему ты не пошла на кафедру алхимии? - поинтересовался Марк, не переставая следить за ретортами. - Ведь вы с Гвен начали работать в школе раньше, чем Сондерс.
- Тогда здесь был другой младший ассистент, - объяснила Андреа. - А когда" он ушел, я не стала проситься на его место. Мне понравилось на общей магии. - Она расстегнула ворот своей учительской мантии. - Кстати, становится жарковато, ты не находишь?
- Да, действительно, - согласился Марк.
Тепло выделялось не от самой реакции (которая, напротив, требовала больших затрат энергии), воздух в лаборатории нагревался от чар, поддерживавших эту реакцию. Марк осторожно воздействовал охлаждающим заклятием, и температура стала нормальной.
Между тем Андреа сняла мантию, оставшись в блузке и облегающих брюках. Она часто носила такую одежду, и Марку это нравилось. Впрочем, ему нравился любой ее наряд - просто потому, что нравилась сама Андреа. И если в начале их знакомства она привлекала его своим сходством с Ингой, то постепенно эта причина утратила свою актуальность. Теперь Марк видел в ней именно Андреа, а не воображаемую сестру Инги; он воспринимал ее такой, какая она есть, и уже перестал искать в ней черты другой женщины. Она и так была хороша, без всякой идеализации…
Андреа повесила мантию на спинку стула и сочувственно посмотрела на Марка:
- Наверное, тяжело все время носить эту шкуру?
- Да нет, - ответил Марк. - Только поначалу было неудобно из-за лишнего груза на плечах, но со временем я к этому привык и уже перестал его замечать.
- Я не о том, - уточнила она. - Должно быть, тебе жарко в шкуре.
- Ничуть. Она чутко реагирует на мои ощущения и окружающую среду. Согревает, когда холодно, и охлаждает, когда становится жарко. Так что в этом отношении я не чувствую никакого дискомфорта.
- Зато дискомфорт в другом, - заметила Андреа. - В том, что посторонний, в сущности, предмет стал твоим неизменным спутником, с которым ты связан на всю жизнь.
Марк был удивлен. Прежде Андреа ни разу не затрагивала эту тему в их разговорах - собственно, как и все остальные в школе. Судя по всему, Ильмарссон отдал четкие распоряжения на сей счет и учителям, и ученикам. То, что Андреа завела речь о шкуре, могло быть приглашением к установлению более доверительных отношений. Для пробы Марк попробовал обратиться к ней мысленно, но она, как и при всех его предыдущих попытках, немедленно заблокировалась. А вслух сказала:
- Пожалуйста, Марк, не надо. Я же говорила тебе, что очень плохо переношу телепатию. А мы работаем вместе, учимся тоже вместе, так что лучше не рисковать.
- Ладно, - огорченно вздохнул он.
Тем временем ртуть в ретортах приобрела слабый желтоватый оттенок - образовавшегося золота было уже достаточно, чтобы заметить его присутствие невооруженным глазом.
- Итак, - произнес Марк полушутливо, - мы достигли того уровня, когда колдун и в прямом и в переносном смысле становится выше всех сокровищ мира. Теперь мы можем совсем не работать и жить за счет алхимического золота.
- Ну я бы не назвала это «совсем не работать», - возразила Андреа. - Нам понадобилось полтора часа, чтобы запустить реакцию на четырех унциях ртути. Процесс превращения будет протекать более или менее стабильно, пока концентрация золота не достигнет шести-семи процентов. В результате мы получим около четверти унции на двоих - в целом неплохо. Но чтобы жить на широкую ногу, придется немало времени проводить в лаборатории, занимаясь одним и тем же делом. Думаю, через несколько месяцев, не говоря уже о годах, оно не покажется нам таким увлекательным, как сейчас.
- Ты права, - согласился Марк. - Однообразие утомляет.
- Конечно, есть колдуны, - продолжала Андреа, - которые так и живут. Добывают алхимическое золото, потом его транжирят, потом снова запираются в лаборатории, чтобы снова накопить деньжат - и так по замкнутому кругу. К счастью, таких колдунов не слишком много. У людей, способных овладеть искусством трансмутации элементов, как правило, более высокие запросы. И тем отраднее сознавать, что мы принадлежим к их кругу.
- К кругу избранных, - подхватил Марк. - Как раз это я имел в виду. Теперь уж мы можем смело утверждать, что деньги нас больше не волнуют. И это ни в коей мере не будет преувеличением.
В двадцать минут седьмого они остановили реакцию, а реторты просто поставили в свой шкафчик, даже не потрудившись отделить золото от ртути.
- Отдадим Ульриху, - предложил Марк. - Насколько я помню, именно в третьем триместре четвероклассники изучают амальгамы. Думаю, им интереснее будет работать с раствором золота, а не серебра.
Андреа не имела ничего против, только с улыбкой заметила:
- И таким образом ты ненавязчиво похвастаешься перед Ульрихом, что уже умеешь превращать ртуть в золото.
Убрав за собой в лаборатории и сообщив мастеру Алексису об окончании своей работы, они поднялись на седьмой этаж, собираясь следующие полтора часа, оставшиеся до ужина, посвятить теории инфернальных сил. Это была, безусловно, самая мрачная дисциплина из всего университетского курса, но обязательная для любого колдуна, претендующего на ученую степень. Как говорил Ильмарссон, самолично курировавший их занятия по этому предмету, для успешной борьбы с врагом нужно досконально знать весь его арсенал.
Пропуская Марка в свою квартиру, где они обычно и занимались, Андреа сообщила ему радостное известие:
- Появления Гвен можешь не опасаться. Сегодня весь вечер ее не будет в школе. Она пошла с Ульрихом в оперный театр - там какая-то громкая премьера, съехался весь бомонд Ольсборга.
- Ну и хорошо, - невольно вырвалось у Марка.
С некоторых пор Гвен все больше времени проводила с Сондерсом - но вряд ли по причине слишком большой симпатии к нему, а скорее просто от скуки. Ведь сама она продолжать учебу не хотела, а с Андреа и Марком, когда они вдвоем штудировали книги, решали задачи или ставили опыты, Гвен чувствовала себя третьей лишней.
Андреа захлопнула за собой дверь и остро взглянула на Марка:
- Вот интересно, что значит твое «хорошо»? Ты рад дружбе между Гвен и Ульрихом или доволен тем, что сегодня ее не увидишь? Думаю, второе ближе к правде. Все-таки Гвен не зря обижается на тебя. Ты ее почему-то невзлюбил.
- Это она меня невзлюбила, - возразил Марк. Он сунулся было вслед за Андреа в спальню, но затем спохватился и прошел в кабинет. - Она меня на вид не переносит.
- Глупости! - отозвалась Андреа. - С какой еще стати?
- А то ты не знаешь! Гвен злится, что мы постоянно занимаемся вместе. Она считает, что я мешаю вашей дружбе.
Андреа вышла из спальни в переднюю. Ее волосы, прежде стянутые на затылке в элегантный узел, теперь были распущены и свободно ниспадали на плечи. Она посмотрела на Марка через открытую дверь и покачала головой:
- А вот Гвен считает иначе. Говорит, что ты первый начал. И мне кажется, она права. Хотя вы оба хороши. Как дети, честное слово!
С этими словами Андреа скрылась в ванной. А Марк взял с полки толстый том «Введения в теорию инфернальных сил» и стал его листать в поисках места, где они остановились в прошлый раз. В глаза ему бросилось название одной из глав: «Особенности магической структуры фальшивых котов-оборотней», - и он тут же вспомнил о призраке Нильса, которого якобы повстречала Абигаль. Нет, конечно, тот кот никак не мог быть порождением Нижнего мира. Торнин был надежно защищен от проникновения любой нечисти, поскольку Ильмарссон, будучи высшим магом, обладал достаточным могуществом, чтобы регулярно закупоривать все инфернальные каналы на Грани. Так что существо, которое видела Абигаль, не имело отношения к Преисподней. А что она действительно видела кого-то, похожего на кота, Марк не сомневался. У Абигали было множество недостатков - что правда, то правда, - однако ни лживость, ни истеричное фантазерство не принадлежали к их числу.
Когда Андреа вышла из ванной и присоединилась к Марку в кабинете, он поведал ей о призраке Нильса. Она выслушала его рассказ без тени улыбки, а затем серьезно произнесла:
- Это случается уже не впервые. Еще несколько таких встреч, и в школе может возникнуть нездоровый ажиотаж. Надо попросить Абигаль, чтобы она помалкивала.
- Она и так молчит, - ответил Марк. - Боится, что ее поднимут на смех… А ты что-то знаешь об этом призраке?
- Знаю, - кивнула Андреа. - Но это не призрак. В позапрошлом году я тоже столкнулась с ним в подвале - и примерно в такой же ситуации, как Абигаль. Но я уже взрослая девочка и не испугалась, а сразу закляла его и вызвала мастера Ильмарссона. Он признался мне, что это его рук дело. Существо было не призраком, но и не живым котом, а астральной проекцией Нильса.
- А что это такое? - удивился Марк.
Вместо ответа Андреа достала второй том «Большой Имперской Энциклопедии» (от «Ап» до «Ая») и показала ему соответствующую статью. Ее содержание было коротким:
«АСТРАЛЬНАЯ ПРОЕКЦИЯ, редчайший колдовской конструкт, самостоятельно мыслящий образ ранее жившего, но уже умершего разумного существа. Все известные А.п. были созданы высшими магами. Ни одного случая создания А.п. Великими не зарегистрировано. Физические и магические свойства А.п. не изучены; известно лишь, что они обладают всеми признаками материальности, но способны к мгновенной дематериализации. Время существования А.п. - от одного до нескольких часов, после чего они рассеиваются. По утверждению высшего мага Кароя Ференца, А.п. не имеют ничего общего с призраками или зомби».
- Значит, вот оно как, - произнес Марк, прочитав статью. - Главный мастер был очень привязан к Нильсу. Видно, сильно скучает по нему и оттого создает его астральные проекции.
- Думаю, тут все гораздо сложнее, - заметила Андреа. - Ты представляешь, сколько близких потерял мастер Ильмарссон за свою долгую жизнь? Его повсюду окружают призраки прошлого, и ему очень хочется повернуть время вспять, встретиться с теми, кто был ему дорог и кто от него ушел. Но он не может так поступить с людьми, это было бы слишком жестоко. Вот и довольствуется котом - наивным и беззаботным созданием, которое не страдает от осознания краткосрочности своей псевдожизни.
- Значит, для этого предназначена шестьсот двенадцатая аудитория? - предположил Марк. - Чтобы держать там Нильса? Если не ошибаюсь, она была замурована как раз тогда, когда он умер.
- Ошибаешься, - сказала Андреа. - Нильс умер за несколько дней до начала учебного года, тогда мы с Гвен только поступили на работу в школу и еще застали его в живых. А шестьсот двенадцатая, насколько мне известно, была замурована месяцем раньше. И я уже говорила тебе, что не знаю, зачем она понадобилась Ильмарссону. Что же касается Нильса, то главный мастер держит его в своей квартире и старается не выпускать оттуда. Но беда в том, что через несколько часов астральная проекция теряет стабильность и начинает «мерцать» - то дематериализуется, то снова материализуется. И в своем нематериальном состоянии Нильс иногда убегает - как правило, отправляется в подвал, где при жизни любил ловить мышей. А у мастера Ильмарссона рука не поднимается уничтожить его, пока он сам собой не рассеется. В общем, ничего опасного. Только дети порой пугаются, принимая его за призрака.
Марк криво усмехнулся:
- Они бы пугались еще больше, если бы знали, что Нильс - какая-то непонятная астральная проекция.
Андреа согласно кивнула:
- Вот именно. Так что пусть и дальше считают его призраком.

ГЛАВА 14

Ларссон был занят чернокнижием. По общепринятому определению, этим словом обозначалось сознательное обращение к инфернальным силам со стороны обычного человека, не обладающего магическими способностями, либо колдуна, не имеющего связи с Нижним миром. Чернокнижие было запрещенным разделом ритуальной магии; его практическое применение являлось уголовно наказуемым деянием.
Впрочем, Ларссон не боялся правовой опенки своих действий; ему просто было противно. Он испытывал глубочайшее отвращение, раскладывая на лугу с увядшей травой камни - так, чтобы они образовали внутренние и внешние углы пентаграммы. Затем с не меньшим омерзением стал читать специальное заклятие, призванное открыть инфернальный канал и направить по нему вызов к Локи.

Предыдущая страница 7 Следующая страница


Игры Вышнего мира 8

Даром что Ларссон по-прежнему не считал черную магию абсолютным злом, он больше не желал иметь с ней ничего общего - даже с таким, в сущности, безобидным ее проявлением, как чернокнижие. Каждый раз, когда ему приходилось вызывать Локи, он чувствовал себя крайне паршиво. Благо, это случалось нечасто: со времени своего воскрешения Ларссон лишь трижды прибегал к такому ритуалу - сначала по результатам визита к доктору Нуйону на Вориане; потом, когда он выяснил, что случилось с Визельдой и куда подевалась ее дочь; а также в начале июля, после своего знакомства с Герти. Тогда Ларссон и Локи договорились, если не произойдет ничего экстраординарного, встретиться через три недели. Сегодня как раз истекал этот срок.
Когда Ларссон дочитал заклятие до конца, перед ним возник большущий черный козел с густой бородой и длинными изогнутыми рогами. Он оглянулся по сторонам на разложенные камни и громко фыркнул:
- Как всегда, ты очень небрежно устанавливаешь пентакль. А впрочем, мне плевать. Все равно я ненавижу этот символ, он мне чужд. В начале прошлого тысячелетия Велиал навязал его всем остальным Хозяевам Преисподней под предлогом унификации методов черной магии. Тогда мы с ним согласились, не заподозрив подвоха, а впоследствии оказалось, что, приняв сей знак, мы тем самым подтвердили статус Велиала как первого среди равных.
Но Ларссона не интересовали события тысячелетней давности. Он резко произнес:
- Короче, Локи, давай ближе к делу. У меня особых новостей нет, все по-прежнему. Никакой слежки за девушкой я не обнаружил, никто не пытался ее похитить.
- И не будут пытаться, - сказал Локи. - На днях мне удалось раздобыть кое-какую информацию. Не скажу, что это было легко; пришлось здорово рискнуть, но оно того стоило. Оказывается, Велиал с самого начала планировал поместить девчонку в школу Ильмарссона. Для того и была задумана вся эта комбинация с убийством Визельды, которая не хотела отпускать свою дочь.
- Неужели Марк фон Гаршвиц… - начал было Ларссон, но затем решительно покачал головой: - Нет, не верю!
- И правильно, что не веришь. По первоначальному плану, дочь Визельды должна была попасть в школу через Инквизицию. Велиал все просчитал: его слуга, состоящий в ордене, получил приказ как бы случайно заехать на Зелунд, узнать о происшедшем, забрать девчонку и отвезти в командорство для расследования. А тамошнее руководство, убедившись, что она не имеет отношения к черной магии, сплавило бы ее Ильмарссону, как делало уже не раз. Но тут вмешался Марк фон Гаршвиц - и, кстати, до смерти напугал Велиала, который усмотрел в этом руку Вышних. Не знаю, насколько оправданы его подозрения, однако факт остается фактом, что шесть с половиной лет назад этот парень спутал ему все карты. Посему его появление в том самом месте и в то самое время, когда Велиал осуществлял свою операцию, не может не настораживать. И хотя в конечном итоге девчонка оказалась именно там, где и должна быть, Велиала сильно тревожит присутствие рядом с ней фон Гаршвица. Насколько мне известно, он еще не придумал способа, чтобы тихо и без лишнего шума избавиться от него.
- Н-да, - протянул Ларссон. - Вижу, ты не сидел сложа руки. Честно говоря, я не думал, что ты решишься шпионить за Велиалом. Но если бы раньше удосужился раздобыть эту информацию, то мне бы не понадобилось допрашивать Нуйона, а потом изображать из себя инквизитора перед князем Хабенштадтским.
- Ну не скажи, - возразил Локи, ударив копытом о землю. - Без твоих сведений я бы не знал, где копать. Получать ответы гораздо легче, если можешь правильно сформулировать вопросы. Мне удалось краем глаза заглянуть в ларец с тайнами Велиала лишь благодаря ключику под названием «школа Ильмарссона».
Ларссон недоуменно покачал головой:
- Вот этого я понять не могу! Какой прок Велиалу от пребывания Герти в школе? Здесь ее явно не станут учить черной магии. Как раз наоборот - Ильмарссон как никто умеет внушать ученикам отвращение к Нижнему миру. Его школа известна далеко за пределами Торнинского архипелага, но что-то я ни разу не слышал о ее выпускниках, ставших черными магами.
- Таковые есть, - заверил его Локи, - хоть и в малом количестве. За всю историю школы было лишь семь человек; сейчас в живых четверо. И не в последнюю очередь благодаря блестящему образованию, которое они получили у Ильмарссона, ни один из семерых ни разу не попадался.
- Тем более, - стоял на своем Ларссон, - такая статистика говорит не в пользу планов Велиала.
Локи коротко заблеял. Лишь с некоторым опозданием Ларссон сообразил, что он так хохотнул.
- Ха! А что нам известно о планах Велиала? Только одно: он намерен использовать дочь Визельды, чтобы стать единоличным правителем Нижнего мира. Но как - это вопрос, на который я не нахожу ответа. Лишь знаю наверняка, что он слов на ветер не бросает и при всей своей напыщенности не склонен к преувеличениям, тем более когда говорит о своих замыслах в узком кругу приближенных… Нет, с этой девчонкой не все так просто - вернее, очень даже сложно. А главное, простым ее убийством проблему не решить. Ко всему прочему, я разузнал, что она не одна такая, у Велиала есть про запас еще несколько кандидатур. По всей видимости, Визельдину дочь он выбрал среди них лишь по одной причине - поскольку она жила здесь, в Торнинском архипелаге, и не было необходимости слишком далеко везти ее, чтобы устроить на обучение в школу Ильмарссона.
- Значит, школа, - задумчиво произнес Ларссон. - Она сама или что-то в ней играют в планах Велиала важнейшую, а может, и решающую роль.
- Я пришел к такому же выводу, - кивнул козлиной головой Локи. - И в своих рассуждениях пошел еще дальше. Не исключено, что с помощью девчонки Велиал хочет добраться до чего-то такого, что находится в школе. Вряд ли это предмет, скорее, некая магическая сущность, древняя мощь, которая в данный момент бездействует, вроде как пребывает в спящем состоянии. А Визельдина дочь способна пробудить ее - и стать грозным орудием в руках Велиала. Причем орудием полностью управляемым, абсолютно ему подконтрольным - ведь она его дочь по духу.
Ларссон невольно содрогнулся - как всегда, при упоминании о происхождении Герти. Среди слуг Нижнего мира с древних времен ходили разговоры о возможном пришествии Сына Дьявола - ребенка мужского пола, зачатого в момент Черного Причастия. Каждый из Хозяев Преисподней стремился породить Сына, ведь это дало бы ему несказанное преимущество перед остальными, но пока все попытки заканчивались безуспешно. Изредка рождались девочки, они становились могучими ведьмами - и не более того. А вот Велиал, похоже, придумал, как обойти это препятствие…
- Впрочем, - после паузы продолжал Локи, - все это лишь мои догадки, которые могут оказаться далекими от действительности. Мне по-прежнему не с чем идти к другим Хозяевам, я не смогу убедить их в том, что Велиал готовит захват власти. Никто из них мне не поверит.
- Тут ты сам виноват, - заметил Ларссон. - Не знаю, как в Преисподней, но здесь, на Гранях, ты имеешь репутацию самого лживого и вероломного из всех Хозяев. Неудивительно, что с каждым годом тебе все труднее вербовать новых слуг.
Локи посмотрел на него своими мутными глазами, в которых явственно читалось негодование.
- Еще ни один мой слуга со мной так дерзко не говорил!
- Я больше не твой слуга, - невозмутимо ответил Ларссон. - И говорю, что думаю. Я всегда был о тебе невысокого мнения.
- А раз так, - произнес Локи, - почему же двадцать лет назад ты пошел ко мне на службу? Почему не выбрал другого Хозяина?
- Да потому, что при всей своей лживости, при всем вероломстве ты считаешься наименее жестоким из Хозяев. И обряды у тебя не такие отвратительные, как у других.
Локи пошевелил ушами.
- Гм, не скажу, что это комплимент… Но ладно, не будем отвлекаться. Ты должен попасть в школу, Ларссон. Я убежден, что именно там кроется разгадка всех планов Велиала. И у меня даже есть подозрение, где нужно искать.
- И где же?
- По моим сведениям, в школе есть учебный класс, вернее, бывший учебный класс, который теперь со всех сторон замурован. Поговаривают, что Ильмарссон хранит там нечто очень ценное. Ты ничего об этом не слышал?
- Нет, ничего.
- И вряд ли что-нибудь узнаешь, находясь за пределами школы. Тебе необходимо попасть внутрь. Да и за девчонкой нужен постоянный присмотр. Проблема только в том, что по возрасту ты еще слишком юн для учителя, но уже не годишься в ученики, к тому же у тебя целиком доминантный дар.
- Есть еще одна проблема, - добавил Ларссон. - Марк фон Гаршвиц видел меня на Основе и наверняка хорошо запомнил.
- Ну и что? Тогда ты был в другом теле.
- А теперь я в теле сына. И очень похож на себя… бывшего.
- Тебе только так кажется. Ты похож на того мальчишку, каким был в шестнадцать лет, а Марк фон Гаршвиц видел тебя взрослым тридцатипятилетним мужчиной.
- Тем не менее есть большой риск, что он заметит сходство. Да и потом, к чему этот разговор? Все равно я не смогу устроиться в школу.
- А ты постарайся, - настаивал Локи. - Придумай что-нибудь. На тебя вся надежда. К сожалению, я не могу привлечь к этому делу никого из своих слуг. Они побоятся выступить против Велиала и скорее предадут меня. Из всех, кто служил мне за последние две или три сотни лет, ты один достаточно смел и решителен.
«И опять же в этом виноват только ты сам», - подумал Ларссон. А вслух сказал:
- Если школа Ильмарссона так важна для планов Велиала, то в ней должны быть его шпионы. Верно ведь?
- По идее, должны. Но я ничего о них не знаю. Попытаюсь разведать, хотя вряд ли получится.
Из такого ответа Ларссон понял, что Локи больше не собирается рисковать. Во всяком случае, в ближайшее время, пока снова не наберется храбрости для решительных действий.
- Вот что, Локи, - произнес он. - Я давно хотел у тебя спросить… - Ларссон на секунду замялся. - Ты, когда договаривался с моим сыном, рассказал ему, зачем понадобилось его тело?
- Конечно. Я уже говорил, что был с ним предельно честен и не собирался его обманывать. Эйнар знал, что уступает свое тело тебе.
- И как… как он к этому отнесся?
- Внешне с полным безразличием. Но, как мне думается, это и стало для него решающим аргументом, чтобы принять мое предложение. А когда я стирал из памяти слуги, проводившего перевоплощение, воспоминания об этом обряде, то обнаружил весьма любопытный эпизод.
- Какой?
- Уже засыпая, Эйнар в наркотическом дурмане вообразил, что беседует с тобой. И попросил тебя хорошо прожить за него жизнь - так, чтобы ее хватило на вас обоих…

ГЛАВА 15

Закончив разговор с Локи, Ларссон перешел на Трактовую Равнину и пешком двинулся обратно на Торнин. Идти было недалеко - всего лишь через два десятка «лоскутов». Собственно, он мог бы без всякого риска вызвать Черного Эмиссара с любой необитаемой Грани, непосредственно прилегающей к Торнину, но предпочел перестраховаться.
«Эйнар, сынок, - думал Ларссон, едва не задыхаясь от застрявшего в горле комка. - Прости меня, дорогой. Прости, что причинил тебе столько боли и страданий. Эх, если бы я мог повернуть время вспять… хотя бы до того момента, как получил от Велиала тот роковой приказ… Я бы не стал подчиняться ему, я бы лучше покончил с собой, подстроил бы это как несчастный случай при обращении с чарами… Тогда бы ты не был сыном предателя, тогда бы твоя жизнь сложилась иначе, более счастливо, и ты не просил бы прожить ее за тебя… Почему ты так сказал, сынок? Почему не проклинал меня? Я же убил твою мать и в конечном итоге убил тебя! Неужели ты так сильно любил своего недостойного отца, что не смог возненавидеть его?.. Прости меня, прости, пожалуйста…»
Целью Ларссона был «лоскут», большую часть которого занимало море и лишь у самого края находился маленький клочок песчаного пляжа, на который раз за разом набегали волны. Он вступил на этот участок суши, перешел через Вуаль в обычное пространство Грани Торнин и неторопливо зашагал вдоль неширокой береговой полосы, справа ограниченной морем, а слева - почти отвесными скалами.
Солнце уже зашло, и понемногу начинало смеркаться. Ларссон прошел около мили и остановился в сотне шагов от вытесанной в скале лестницы, которая вела вверх к небольшой калитке в высокой крепостной стене. Над стеной виднелись лишенные листвы макушки деревьев, а дальше - красная черепичная крыша большого здания.
Ларссон посмотрел на часы - оставалось еще минут двадцать. Он прислонился к скале, почти слившись с ней в наступающих сумерках, и принялся ждать, то и дело нетерпеливо поглядывая на калитку. Его мысли постепенно утратили прежнюю мрачность и безысходность и устремились в другом направлении - хоть и не стали оттого совсем уж радостными.
Минуты тянулись невыносимо долго, но наконец Ларссон увидел, как калитка медленно, словно нехотя приоткрылась и на верхней площадке возникла стройная девичья фигурка. Одновременно он услышал мысленный зов:
„Эйнар, ты здесь?"
„Да, Герти", - ответил Ларссон, отступил на шаг от скалы и помахал ей рукой.
Заметив его, девушка послала мысль:
„Вижу. Иду", - и начала спускаться по лестнице.
Ларссон наблюдал за ней, чувствуя, как его сердце бьется все быстрее. Его так и подмывало броситься ей навстречу, но он понимал, что это не лучшая идея. Хотя сейчас, ранней весной, да еще вечером, морской берег не пользовался популярностью среди учеников, но тем не менее существовал риск, что кому-нибудь из них взбредет в голову прогуляться у моря. А Ларссону было ни к чему, чтобы назавтра всей школе стало известно о каком-то постороннем парне, который тайком встречается с одной из учениц.
Спустившись на берег, Герти быстро подбежала к Ларссону. Он порывисто обнял ее и крепко прижал к себе. Она зарылась лицом на его груди.
- Эйнар, милый, я так соскучилась по тебе!
- Я тоже скучал, - ответил Ларссон. - Весь этот день.
- Он шел так медленно, - жаловалась Герти. - И вечер никак не хотел наступать… Но сейчас мы снова вместе. Я так счастлива!
Она подняла к нему лицо. На ее щеках пылал густой румянец, а глаза сияли как звезды.
Ларссон наклонил голову и приник к ее мягким губам. В первое время он боялся, что Герти почувствует в его поцелуях слишком большой опыт, совсем неприличествующий шестнадцатилетнему юноше, но она оказалась такой невинной, что просто не могла отличить опыт от неумения.
Они целовались долго и нежно, затем Герти снова прижалась к его груди, а Ларссон, поглаживая ее волосы, вспоминал тот воскресный день, три недели назад, когда они познакомились…
Он приехал на Торнин с намерением убить девушку. Таков был тогдашний план Локи, и Ларссон полностью соглашался с ним. Зная Герти лишь заочно, он не считал ее человеческим существом - для него она была дитем Черного Причастия, адским отродьем. Тем паче - отродьем Велиала.
Будучи на Зелунде, Ларссон узнал из рассказа князя Хабенштадтского одну любопытную деталь, которой сам князь не придавал значения. Но Ларссон заинтересовался ею и ночью нагрянул к деревенскому пастору, так жаждавшему сжечь Герти на костре. Он допросил его во сне и убедился, что тот не лгал - в ночь смерти Визельды ему действительно снились ангелы, которые объявили девушку порождением зла и требовали уничтожить ее. По всем признакам, это было подлинное послание Вышнего мира.
И хотя Ларссон не питал ни малейшей симпатии к Вышним, их позиция лишь укрепила его в убеждении, что Герти должна умереть. Но он не стал рассказывать об этом Локи, который как-никак был одним из Хозяев Преисподней и мог бы здорово испугаться, если бы узнал, что действует заодно со своими исконными врагами.
Прибыв на Торнин, Ларссон стал строить планы, как ему добраться до Герти - ведь он даже не знал ее в лицо. Однако все получилось само собой, без особых усилий с его стороны. В воскресенье после обеда он отправился к школе, собираясь познакомиться с каким-нибудь учеником и выведать у него всю нужную информацию. В качестве объекта Ларссон выбрал симпатичную черноволосую девушку, которая в одиночестве вышла из школьных ворот. Выглядела она наивной и безобидной - и оказалась таковой на самом деле. Ему не составило труда завести с ней разговор, и вскоре он, к своему изумлению, выяснил, что эта девушка - та самая Герти с Зелунда, которую искал.
Ларссону оставалось лишь заманить ее в безлюдное местечко и там покончить с ней. Но вместо этого они гуляли по городу до самого вечера, пока совсем не стемнело, и лишь тогда неохотно расстались, условившись о завтрашней встрече. На прощанье Герти робко поцеловала его и сразу скрылась за школьными воротами, а Ларссон направился в свою гостиницу, совершенно огорошенный всем, что случилось с ним за эти несколько часов.
Та, которую он совсем недавно хотел убить, которую считал адским отродьем, внезапно стала для него самым дорогим на свете человеком. Он влюбился в нее без памяти; влюбился, как мальчишка, пылко и самозабвенно. Влюбился так, как никогда прежде не влюблялся. Влюбился в совсем юную девушку, почти еще девочку. В девочку, порожденную Тьмой и предназначенную Тьме…
Наутро Ларссон ушел с Торнина и на необитаемой Грани вызвал Локи. За бессонную ночь он придумал добрую дюжину аргументов, почему не следует убивать девушку, но пускать их в ход ему не пришлось. Узнав, что Ларссон не просто познакомился с Герти, но сумел подружиться с ней, Локи и сам решил повременить с ее убийством. Сперва он хотел посмотреть, какие дальнейшие шаги предпримет Велиал, и постараться разгадать его планы - возможно, чтобы когда-нибудь в будущем претворить их в жизнь, но уже с пользой для себя. А Ларссону поручил хорошенько присматривать за Герти.
Ларссон присматривая - но не ради Локи. После знакомства с Герти его жизнь в одночасье обрела новый смысл, более глубокий, чем просто месть Велиалу. Теперь он был полон решимости спасти девушку, освободить ее от пут Нижнего мира - пут невидимых, неосязаемых, но необычайно крепких, которые связали ее с Преисподней еще до рождения. Ларссон не мог допустить, чтобы Герти, такая чистая и невинная, превратилась в чудовище и стала марионеткой Велиала. Сама мысль об этом была ему нестерпима.
До сегодняшнего разговора с Локи он считал, что школа Ильмарссона - довольно безопасное для Герти место, нужно лишь убедить ее быть осторожной и ни в коем случае не выходить в город без его, Ларссона, сопровождения. Но в свете новых фактов оказалось, что главная опасность таится не за пределами школы, а где-то внутри. Это открытие в корне меняло ситуацию, теперь Герти было опасно оставаться на Торнине, ее следовало увезти как можно дальше отсюда, в какой-нибудь затерянный архипелаг, на малонаселенную, всеми забытую Грань, где нет ни черных магов, ни инквизиторов, где ей ничто не будет угрожать.
Однако Ларссон понимал, что Герти ни за что не согласится уехать. Даже если он заставит ее выбирать между ним и школой - она, без сомнения, выберет школу. Будет плакать, мучиться, страдать - но останется здесь. А рассказать ей правду нельзя ни в коем случае. Это сильно травмирует ее психику и, вполне возможно, толкнет именно на тот путь, который и уготовил ей Велиал. Ларссон просто не знал, что ему делать…
Их свидание проходило как обычно. Они шли в обнимку вдоль берега, все больше удаляясь от школы, целовались и болтали о пустяках, беспорядочно перепрыгивая с одной темы на другую. Им было все равно, о чем говорить, удовольствие доставлял сам процесс разговора.
Позже они остановились, Ларссон присел на плоский камень под защитой большого валуна, куда не доставал ветер с моря, а Герти устроилась у него на коленях и стала рассказывать, как прошел ее день в школе. Как всегда, она говорила об этом с воодушевлением, ей очень нравилось учиться, даром что приходилось много работать, ей нравились учителя, хотя зачастую они бывали чересчур придирчивыми, ей нравились школьные товарищи, особенно соседка по комнате, Абигаль Ньердстрем, которая была ее самой лучшей, самой близкой подругой…
- Ах, Эйнар, как бы я хотела познакомить вас! - произнесла Герти, уже не впервые касаясь этого вопроса. - Ну почему я не могу рассказать ей о тебе? Аби ведь и так о многом догадывается. Она не верит, что я гуляю сама; и на ее месте я бы тоже не поверила. Честное слово, она не станет болтать. И вообще, чего ты так боишься? Разве это преступление - встречаться с любимой девушкой? В конце концов, мне четырнадцать лет, скоро будет пятнадцать, и по торнинским законам я полноправная невеста. - Герти застенчиво улыбнулась. - Мы можем встречаться открыто, не таясь. Ты можешь приходить ко мне в гости - нужно только получить разрешение. На нашем этаже живет одна девочка, Эрика Согнеборг, она лишь немного старше - у нее день рождения в августе, а у меня в октябре. Так к ней часто приходит жених, и никто ему не запрещает, потому что он не мешает ей учиться. Давай я поговорю с Марком, объясню ему все, попрошу…
Ларссон запечатал ее уста поцелуем.
- Пожалуйста, милая, не спеши, - сказал немного погодя. - Не надо торопить события. Подождем еще немного, посмотрим, как будет у нас дальше. Может, через недельку-другую ты не захочешь больше видеть меня.
- Захочу! - пылко заверила его Герти. - Я всегда буду любить тебя, Эйнар. Кто бы ты ни был, что бы ни натворил, я все равно хочу быть с тобой.
Сердце Ларссона на мгновение замерло, у него перехватило дыхание.
- Что… о чем ты говоришь?
Герти пристально посмотрела ему в глаза:
- Я ведь не дурочка, Эйнар. Я не верю тому, что ты рассказал о себе. Говорил ты очень складно, твоя история хороша - только она совсем не соответствует твоему поведению. Ты постоянно настороже, все время напряжен, ведешь себя так, словно прячешься от кого-то, словно тебя преследуют. Но я не требую, чтобы ты сейчас же во всем признался. Скажешь, когда будешь готов. Просто знай, что я приму любую правду, какой бы она ни была.
Некоторое время Ларссон молчал, охваченный сомнениями. Несмотря на заверения Герти, он понимал, что настоящую правду о нем она принять не сможет. Перед такой правдой, жуткой, отвратительной правдой - не устоит даже самая преданная любовь. Но и выдумывать новую ложь ему не хотелось. Поэтому он решил прибегнуть к полуправде.
- Хорошо, я расскажу. Вот смотри. - С этими словами он расстегнул манжету на левом рукаве и показал ей внутреннюю сторону своего запястья.
- О боже! - ужаснулась Герти. - Кто это сделал? Тебя пытали?
- Нет, - покачал головой Ларссон. - Это я сам. Хотел покончить с собой.
- Но почему?!
- Из-за отца. Его зовут Свен Ларссон, он служил в Инквизиции, был лейтенантом, и я очень гордился им. Но шесть лет назад оказалось, что у него была и другая служба, не такая почетная…
Глаза Герти широко распахнулись:
- Неужели…
- Да, - кивнул Ларссон. - Он был черным магом, и в конце концов его разоблачили. Мария… то есть моя мать, не вынесла такого позора и умерла. А я не смог себя убить, хоть и пытался. Все эти годы жил с клеймом сына предателя, несколько раз переводился из одной школы в другую, скрывал свое настоящее имя, но все напрасно - рано или поздно меня узнавали. Случай с отцом был слишком громкий, он прогремел на всю Инквизицию. В ордене и раньше ловили черных магов, но мой отец был протеже самого Ференца Кароя, а последние месяцы находился в свите принца Владислава и принцессы Инги, нынешних короля и королевы. Если бы не это, о нем быстро позабыли бы, а так… - Он вздохнул, искренне, без всякого притворства.
- Эйнар, бедненький! - сочувственно произнесла Герти, положив голову ему на плечо. - Несладко тебе пришлось… А твой отец, его казнили?
- Нет, он скрылся. Его до сих пор ищут, а я… я тоже прячусь. Не хочу, чтобы на меня показывали пальцами, шептались за моей спиной. Это невыносимо!.. После школы я полгода странствовал, все искал место, где бы мог осесть. Но окраинные Грани меня не привлекали, я привык к цивилизации, к общению с другими колдунами. Ну а где цивилизация, где много колдунов, там присутствует и Инквизиция. Трижды за это время меня узнавали, я очень похож на отца, и возникал такой нездоровый ажиотаж, который вынуждал меня уехать. Здесь, на Торнине, инквизиторы появляются редко, и я чувствую себя более-менее свободно. Но все равно боюсь. И с тех пор, как повстречал тебя, стал бояться еще больше. Я не хочу уезжать отсюда, не хочу расставаться с тобой.
- Я тоже не хочу с тобой расставаться, - ответила Герти, крепче прильнув к нему. - Я не представляю своей жизни без тебя… А знаешь, мы встретились совсем не случайно. Теперь я уверена, что нас свела вместе судьба. Мы сразу почувствовали друг в друге товарищей по несчастью, хоть и не знали, что нас связывает общая беда. Я ведь тоже не была откровенна с тобой, скрыла от тебя правду о моей маме. Ее убили не разбойники… - Она замолчала в нерешительности.
- А кто же? - спросил Ларссон.
Запинаясь и порой всхлипывая, Герти стала рассказывать ему свою историю, которую Лассон знал и так. К счастью, ему не пришлось задействовать свой артистизм, чтобы изображать на лице соответствующие эмоции, поскольку девушка говорила, не поднимая головы с его плеча. Он просто слушал, а когда она надолго умолкала, подбадривал ее короткими сочувственными репликами.
- Я не верю, что мама была злой ведьмой, - сказала под конец Герти. - Не хочу, отказываюсь верить. Но… - Она тихо шмыгнула носом. - Я очень боюсь, что это может быть правдой. Хотя и стараюсь убедить себя в том, что произошла ужасная ошибка, что мама стала жертвой рокового стечения обстоятельств. Ведь она всегда была такой доброй, лечила людей… А еще, будь она служительницей темных сил, Вышний мир не стал бы направлять мне послание.
- Послание? - встрепенулся Ларссон. - Какое послание?
- Я видела во сне троих человек, взрослого мужчину и двух мальчиков. Они посоветовали мне уехать с Зелунда вместе с Марком. А когда я описала этих людей Марку, он сказал, что знает их. Мужчину зовут… звали Ривал де Каэрден, а мальчики были братьями королевы Инги. Все трое давно погибли. Марк уверен, что это было послание Вышнего мира. И мастер Ильмарссон так считает.
- Расскажи об этом подробнее? - попросил Ларссон.
Герти подняла голову с его плеча, быстро взглянула на небо, где уже зажглись звезды и все ярче разгоралась ущербная луна, затем посмотрела на часы.
- Ой, мне уже пора! - произнесла она и соскочила с коленей Ларссона. - С каждым днем я все позже возвращаюсь. Скоро не буду успевать на ужин. Пойдем обратно, Эйнар.
Ларссон медленно поднялся, чувствуя, как у него затекли ноги. Герти была легонькая, но отнюдь не невесомая. Впрочем, за удовольствие целый час продержать ее у себя на коленях это была невысокая плата.
- Ладно, пойдем.
По пути к школе Герти во всех подробностях поведала ему о своем сне и даже показала мысленную «картинку» тех троих, что явились к ней с посланием. И хотя с тех пор прошло почти четыре месяца, изображение было на удивление четким - то ли Герти обладала очень хорошей зрительной памятью, то ли едва не каждый день вспоминала о том сне.
В мужчине Ларссон безошибочно признал Ривала де Каэрдена, чей портрет после событий на Атрисе был помещен в Зал Славы Инквизиции. А младший из мальчиков и впрямь сильно походил на королеву Ингу. Насколько Ларссон помнил, его звали Гийом…
- Но есть один вопрос, - сказала Герти нерешительно, - который я боюсь задать Марку. И главному мастеру тоже.
- Было ли это послание от Вышних? - сразу догадался Ларссон.
- Да, - кивнула она. - Когда я думаю об этом, то… В общем, если моя мама была… ну, той, кем ее считают, тогда Вышнему миру не было смысла заботиться обо мне. А значит, я могла получить послание с противоположной стороны - фальшивое, призванное убедить Марка забрать меня с Зелунда, где мне грозила смерть. И также это значит, что я нужна… - из ее груди вырвался горький всхлип, - тем, кому, возможно, служила мама…
В первый момент Ларссоном овладел соблазн воспользоваться сомнениями Герти и завести разговор о том, чтобы уехать с Торнина, спрятаться от происков темных сил. Но нет - она все равно откажется. Даже страх перед Нижним миром не заставит ее бросить школу, где ей так хорошо, где она чувствует себя счастливой…
- Выбрось из головы эти глупости, - твердо произнес Ларссон. - Если бы ты не побоялась спросить, то давно бы уже знала, что Нижний мир не может насылать логичные и содержательные сны, он способен породить только бессвязные видения и кошмары. Во всяком случае, пока ты находишься на Гранях.
- Значит, послание было от Вышних? Ты уверен?
- Нет, не уверен. Не исключено, что этот сон наслал на тебя тот же Марк.
- Он уверял, что не делал этого. Да и зачем ему?
- Например, чтобы ты согласилась уехать с ним. Может быть, он положил на тебя глаз.
Как Ларссон и ожидал, это предположение заметно развеселило Герти:
- Эйнар, ты ревнуешь? В самом деле?
- Ну немного, - признался он, и это была чистая правда.
- Тогда можешь успокоиться. Для Марка я всего лишь малолетняя девчонка, которую он взялся опекать. Ведь он весь из себя такой взрослый, и нравятся ему взрослые девушки. Особенно Андреа.
- Та, с которой он ведет занятия? - на всякий случай уточнил Ларссон; в своих рассказах Герти часто упоминала о двух молодых учительницах, Андреа и Гвен, но он постоянно их путал.
- Да, она. И Марк ей тоже нравится, это сразу заметно. Думаю, из них получится хорошая пара… Правда, Аби так не считает, бедняжка, - добавила Герти сочувственным тоном. - Она сама влюблена в Марка.
Дальше они шли молча. Ларссон обнимал Герти за талию и думал о сне, который она видела, пытаясь увязать его с другими обстоятельствами этой истории. А ситуация получалась крайне запутанной и неоднозначной. Ларссон не солгал девушке: Нижний мир не был причастен к ее сну. Связные и содержательные сны, исходящие из Преисподней, человек мог видеть только в «колодце», а во всех других случаях это была исключительная прерогатива Вышнего мира. Ларссон уже знал, что за шесть лет его отсутствия Вышние резко активизировались, и если раньше насылаемые ими сны были такой редкостью, что в их реальность мало кто верил, то в последние годы эти сны-видения стали явлением довольно частым и для них даже подобрали специальный термин - послания. Разумеется, как и в прежние времена, большинство таких посланий на деле оказывались плодом слишком буйного (или больного) воображения, и тогда их называли ложными или фальшивыми. Однако в случае с Герти такой вариант исключался - ведь в своем сне она видела людей, которых никогда не знала, а значит, не могла это придумать ни сознательно, ни бессознательно. Посему оставалось две возможности: либо видение наслал на нее Марк фон Гаршвиц - единственный колдун, находившийся рядом с ней, либо это действительно было послание Вышнего мира. В первый вариант верилось с трудом - если бы Марк хотел заставить Герти поехать с ним, он придумал бы видение поубедительнее. А так, и по своей форме, и по содержанию, сон был скорее адресован самому Марку - чтобы он взял девушку с собой на Торнин.
По всему выходило, что страхи Велиала были не напрасны, и в эти события вмешались Вышние. Причем вмешались как минимум дважды: сначала, повлияв на местного пастора, пытались уничтожить Герти, а потом, когда на Зелунде появился Марк фон Гаршвиц, приняли прямо противоположное решение и посодействовали тому, чтобы она попала в школу Ильмарссона - куда ее и собирался отправить Велиал. Похоже, они затеяли с ним какую-то хитрую игру и рассчитывали выйти из нее победителями.
Но положение Герти от этого лучше не становилось, а наоборот - лишь усугублялось. Кто бы ни победил в противостоянии двух космических сил, она в любом случае окажется проигравшей…
Наконец они дошли до того места под скалой, где обычно встречались и расставались.

Предыдущая страница 8 Следующая страница


9 Олег Авраменко

- Ну все, - произнесла Герти неохотно. - Мне надо идти.
Ларссон привлек ее к себе и поцеловал.
- Завтра встретимся?
- Обязательно. В то же самое время.
Они снова поцеловались, затем Герти решительно высвободилась из его объятий, страстно прошептала: «До завтра, Эйнар», - и быстро, словно боясь передумать, побежала к каменным ступеням.
„Осторожно! - послал ей вдогонку мысль Ларссон. - Лунный свет обманчив, не споткнись".
„Не споткнусь, - ответила она, уже вступив на вытесанную в скале лестницу. - Я все-таки колдунья".
Ларссон внимательно следил за тем, как Герти поднималась по ступеням, готовый в любой момент подстраховать ее. Но этого не понадобилось - она благополучно добралась до верхней площадки, там задержалась на секунду, послала ему воздушный поцелуй и скрылась за калиткой.
Ларссон уже собирался уходить, как вдруг из расселины в скале с другой стороны от лестницы появилась рослая человеческая фигура в длинном одеянии, похожем на плащ, и решительно направилась к нему.
Прятаться было поздно, убегать - бессмысленно, оставалось лишь достойно встретить незнакомца и выяснить, что ему нужно. Ларссон ожидал его приближения внешне спокойно и невозмутимо, сохраняя расслабленную позу, однако внутренне весь собрался, готовый к отражению атаки. Хотя вряд ли это был шпион Велиала, присматривавший за Герти; он бы не стал действовать так открыто и прямолинейно.
Когда мужчина подошел, Ларссон смог разглядеть его скуластое лицо с тяжелым волевым подбородком и прикинул, что ему лет под сорок. Длинное одеяние, похожее на плащ, в действительности оказалось мантией - а их, как уже знал Ларссон, носили все здешние учителя. Но это еще не значило, что незнакомец был колдуном, поскольку в школе Ильмарссона гуманитарные дисциплины преподавали обычные люди, не обладающие магическим даром.
Впрочем, данный вопрос был разрешен очень быстро. Мужчина продемонстрировал свою принадлежность к колдовскому сообществу, попытавшись «прощупать» ауру Ларссона. И хотя его магическое прикосновение никакой угрозы не несло, это было даже не прикосновение, а скорее лишь пристальный колдовской взгляд, Ларссон отреагировал молниеносно и прикрылся силовым щитом.
- Значит, вот как, - произнес мужчина. - Хорошая защита, нечего сказать… Кто ты, парень?
- А вам что за дело? - ответил Ларссон вызывающим тоном, как и подобало самоуверенному и нагловатому подростку. - Я не ваш ученик и не обязан перед вами отчитываться. К тому же я в прошлом году закончил школу. Не вашу, другую.
- Винландскую небось, - кивнул мужчина. (На Винланде находилось местное командорство Инквизиции, там же была инквизиторская школа.) - Теперь учишься в академии, кадет? И устроил себе годичные каникулы?
- Это вас не касается! - чисто по-мальчишески огрызнулся Ларссон; в последнее время он начал замечать, что ему все легче вести себя соответственно возрасту своего нового тела - юношеские гормоны оказывали на него гораздо большее влияние, чем он ожидал.
- Но-но, парень, не дерзи! - посуровел учитель. - Я Гидеон Викторикс, старший ассистент на кафедре общей магии. И меня это касается, не может не касаться, поскольку ты встречаешься с одной из наших учениц, Гертрудой Визельдаттир. Я видел вас вместе, но не стал вмешиваться, чтобы не смущать Гертруду. В конце концов, она еще девчушка, и с нее спрос невелик. А вот с тобой хочу серьезно поговорить. Кто ты такой?
- Я Эйнар Свенссон, - ответил Ларссон уже гораздо смирнее, - с Грани Брегон, королевство Кабрайд, Дамаргайтский архипелаг.
- Кабрайд? - переспросил Викторикс. - Владение высшего мага Риса ап Гриффита? Так ты не инквизиторский отпрыск?
- Нет. Вся моя семья - подданные его величества короля Риса, а мой отец служит в гвардии королевского наместника на Грани Брегон.
- Что ж, понятно. А каким ветром тебя занесло на Торнин?
- После школы я захотел попутешествовать, мир посмотреть, - стал объяснять Ларссон. - Отец не возражал: он считает, что мне пора приучаться к самостоятельности. Я вообще-то направлялся на Главную Магистраль, а потом собирался побывать в Империи. Здесь, на Торнине, сделал остановку, чтобы отдохнуть после двадцатидневного похода по необитаемым Граням. Но… - он смутился, и отнюдь не притворно, - обстоятельства сложились так, что я задержался.
Ларссон поведал учителю ту же историю, что и Герти при их знакомстве. Она догадалась, что он все выдумал, лишь после длительного общения с ним, а в целом эта легенда была хорошо проработана, и Ларссон не боялся уточняющих вопросов - он продумал множество деталей, ознакомился с основным фактами по Дамаргайтскому архипелагу и королевству Кабрайд, так что с ходу уличить его во лжи мог только человек, который сам там бывал. К счастью, Викторикс знал о тех краях только из чужих рассказов.
- Гм-м, обстоятельства, значит, - протянул он. - Вижу, какие обстоятельства. .. Ну и что ты думаешь делать дальше?
- У меня серьезные намерения, - заверил его Ларссон. Затем помолчал немного и твердо продолжил: - Я собираюсь жениться на Герти и увезти ее на Брегон. Правда, ей очень нравится в вашей школе, она хочет здесь учиться, но я все равно уговорю ее уехать со мной. Она любит меня, а значит, согласится. И вы нам не помешаете.
Ларссон сам толком не понимал, что подтолкнуло его высказаться столь резко и недвусмысленно. Это была не догадка и даже не подозрение, а скорее просто наитие, какое-то мимолетное и неуловимое озарение.
Викторикс пристально посмотрел ему в глаза. Ларссон ответил дерзким, уверенным и решительным взглядом.
- Стало быть, - произнес учитель, - ты по уши втюрился?
- Не втюрился, а влюбился, - уточнил Ларссон. - И даже не влюбился, а полюбил. Наверное, я должен вас поблагодарить, что вы раскрыли нашу с Герти тайну. Он просила меня не спешить, подождать еще немного, но теперь выбора не остается. Я завтра же обращусь к мастеру Ильмарссону с просьбой, чтобы он позволил Герти выйти за меня замуж. Ведь сейчас ее официальным опекуном является школа, верно?
- Да, верно, - кивнул Викторикс. - Однако согласия ты не получишь.
- Почему?
- Потому что я этого не хочу. - В его голосе явственно послышались металлические нотки. - И не допущу, чтобы ты увез девчонку!
«Неужели я угадал? - мелькнуло в голове Ларссона. - Неужели…»
Додумать эту мысль до конца он не успел, поскольку в этот момент на него обрушился сокрушительный магический удар. Викторикс, как видно, решил не допустить отъезда Герти из школы самым простым и надежным способом - уничтожив человека, который собирался ее забрать.
На Торнине с его закупоренными каналами доступ к инфернальным силам был существенно затруднен. Но даже при таких неблагоприятных условиях обученный черный маг имел в своем распоряжении огромную мощь, перед которой не смог бы устоять ни один шестнадцатилетний подросток, пусть даже обладающий полностью доминантным даром и весьма талантливый в колдовстве.
Викторикс бил наверняка и только одного не учел - что перед ним был не зеленый и неопытный мальчишка. За юной внешностью его противника скрывался весьма искушенный колдун инквизиторской закалки, к тому же бывший слуга Нижнего мира, не понаслышке знакомый с черной магией и отлично разбиравшийся во всех проявлениях инфернальных сил.
Ларссон среагировал мгновенно и сумел отразить смертоносный удар. А затем, без малейшего промедления, сам атаковал черного мага, ошеломленного таким развитием событий. Тот, кого Викторикс собирался прикончить одним махом, оказал неожиданное сопротивление и, мало того, от обороны перешел к нападению.
Как свидетельствует практика, схватка двух опытных и равных по силе колдунов при их близком контакте длится лишь до первой, пусть и самой незначительной ошибки одного из противников. А Викторикс ошибся еще до схватки, притом ошибся по-крупному - он недооценил своего визави. Он проиграл, даже не начиная бой, но все-таки смог продержаться несколько секунд, так как Ларссон не хотел его убивать, а стремился лишь оглушить и взять в плен.
Однако у Ларссона хватило хладнокровия и здравомыслия не настаивать на этом желании, когда ни первая, ни вторая попытка ему не удалась. Он не собирался допускать ошибки со своей стороны, чем мог бы воспользоваться Викторикс, дабы исправить ситуацию, поэтому в свой третий удар вложил мощное смертельное заклятие, буквально впечатавшее противника в скалу.
Бездыханное тело черного мага рухнуло наземь, а Ларссон отступил на пару шагов и опасливо огляделся по сторонам. Ни справа, ни слева на берегу никого не было, в море - тоже, а калитка в школьной стене по-прежнему оставалась закрытой. Судя по всему, их схватка (которая, впрочем, продолжалась лишь считаные секунды и без особого шума) не привлекла ничьего внимания.
Ларссон вновь перевел взгляд на поверженного черного мага. Как жаль, что не удалось захватить его живьем и допросить! А потом с ним можно было бы проделать тот же номер, что и с доктором Нуйоном, и тогда бы Велиал нескоро узнал об участи, которая постигла его шпиона. Хотя, конечно, Викторикс мог связаться с Преисподней еще во время их разговора - сразу после того, как Ларссон заявил о своих претензиях на Герти, - и получил приказ немедленно устранить это досадное препятствие. Да, возможно, так оно и было…
Внезапно Викторикс зашевелился. Реакция Ларссона была чисто рефлекторной, и он тотчас ударил по нему оглушающими чарами. Но результата это не дало - ведь оглушить можно только живого человека, но отнюдь не ожившего мертвеца.
Зомби неуклюже приподнялся, опираясь на правую руку, и уставился на Ларссона пустым, безжизненным взглядом остекленевших глаз.
- Эйнар Свенссон! - произнес он гортанным, каркающим голосом, с гротескной, неестественной артикуляцией. - Трепещи, несчастный! Ты посмел выступить против сил, мощь которых недоступна твоему пониманию. И расплата будет жестока.
На секунду Ларссона охватила паника. Нет, не перед самим зомби - это существо не представляло никакой опасности, тем более здесь, на Торнине. Испугал его тот, кто управлял трупом Викторикса. Может, это был сам Велиал, а может, кто-нибудь из его высокопоставленных слуг в Нижнем мире. Например, легендарный Женес де Фарамон…
Однако Ларссон мигом обуздал свои чувства и даже смог изобразить на своем лице кривую ухмылку:
- Ой, как страшно! Я запросто расправился с тобой живым, а мертвого тебя тем более не боюсь.
- Глупец! С тобой говорит не Гидеон Викторикс, которого ты по чистой случайности убил. К тебе обращается сама Преисподняя! С Викториксом тебе повезло, но с теми, кто придет вслед за ним, ты уже не сладишь. Тебя ждет ужасная смерть, а после нее - вечные муки в аду! Но ты сможешь избежать этой участи, если немедленно покинешь Торнин и больше никогда сюда не вернешься. Не стой на пути Тьмы - иначе тебя сметет!
Ларссон упрямо покачал головой:
- Кто бы ты ни был, бегства от меня не дождешься. Я покину Торнин, лишь когда сам захочу, и непременно уеду отсюда с Герти. Насколько я понимаю, как раз поэтому Викторикс хотел убить меня. Не знаю, зачем она понадобилась тебе, но будь уверен - ты ее не получишь.
Зомби долго молчал, устремив на него свой мутный взгляд.
- Между прочим, ты мне кого-то напоминаешь. В тебе есть что-то знакомое… Да, точно! Ты очень похож на Свена Ларссона, лейтенанта Инквизиции… Ха! Эйнар Свенссон - Эйнар, сын Свена… Так вот оно что!
«Ну что ж, - подумал Ларссон. - В любом случае, он бы догадался. Если не сейчас, то позже…»
- Ты прав. На самом деле меня зовут Эйнар Ларссон, я сын черного мага и предателя, которого ищет вся Инквизиция. Но, в отличие от отца, я не служу Преисподней.
- Твой отец, мальчишка, уже мертв! - заявил зомби. - Он находится в моей власти, и если ты не послушаешься меня, то я подвергну его жестоким мучениям.
Ларссон заставил себя сардонически рассмеяться:
- Нашел чем угрожать! Я рад, что этот ублюдок умер, жаль только, что не от моей руки. И мне доставит огромное удовольствие мысль о его адских муках.
- Как ты здесь оказался? - требовательно спросил зомби. - Что привело тебя на Торнин?
- Не твое собачье дело! - отрезал Ларссон. И тут у него возникла одна идея. - Хотя… - Он сделал вид, что колеблется. - Ай, ладно! Сюда меня привел сон.
- Какой?
- Мне приснились трое - два парня и один старый мужчина. Они сказали, что я нужен на Торнине, в здешней школе колдовских искусств. Велели идти сюда и ждать дальнейших указаний. Правда, никаких указаний я до сих пор не получил, но теперь и сам понял, что должен защищать Герти от твоих мерзких слуг. Надо сказать, что это задание мне нравится.
Прежде тусклые глаза зомби вдруг заблестели в призрачном лунном свете. Ларссону почудился в них страх.
- Кто были эти трое?
- Я не уверен, но думаю, что они Вышние. Их звали Ривал, Сигурд и Гийом.
Зомби конвульсивно дернулся, словно Ларссон произнес не обычные имена, а какое-то мощное заклинание. В следующую секунду лицо мертвеца исказила жуткая гримаса, он упал навзничь и застыл неподвижно.
Ларссон ожидал, что вот-вот тело вспыхнет ядовитым зеленым племенем и сгорит дотла, но ничего подобного не случилось. То ли Викторикс слишком недолго пробыл в роли зомби, то ли этому препятствовала изолированность Торнина от Нижнего мира.
- А лгать нехорошо, Эйнар Ларссон, - прозвучал за его спиной спокойный голос. - Хотя, надо признать, ты здорово напугал Велиала.
Ларссон резко развернулся, готовый снова ринуться в бой… и тут же замер, потрясенный увиденным.
Перед ним стоял высокий мужчина в длинной светлой тунике, от всей его фигуры исходило слабое золотистое сияние. Лицо мужчины, с резкими выразительными чертами, Ларссон узнал сразу.
- Ривал де Каэрден! - произнес он ошеломленно. И поспешил добавить: - Герти мне рассказывала…
- Да, знаю, слышал, - кивнул Ривал. - И вижу, ты решил воспользоваться этим, чтобы произвести на Велиала впечатление. Спору нет, он сильно испугался, но вряд ли настолько, чтобы оставить тебя в покое.
- Но как… - Ларссон был вконец растерян. - Как вы здесь оказались? Вы же мертвы, а я… Ведь я не сплю?
- Нет, не спишь. Просто к тебе я явился в иной ипостаси. По аналогии с посланцами Тьмы можешь называть меня Белым Эмиссаром.

ГЛАВА 16

Прозвенел звонок, извещая об окончании первого урока. К этому времени Марк и Андреа уже задали ученикам домашнее задание, так что не стали задерживать их, и дети, весело галдя, потянулись к выходу из тренировочного зала, где проходили практические занятия. Лишь двое из них, мальчик и девочка, самые прилежные в этой группе, не поспешили за своими товарищами, а остались с учителями и помогли им собрать разбросанные по всему полу маленькие мячи - сегодня второклашки упражнялись в применении отбивающих заклятий.
Впрочем, и мальчик и девочка в большей мере изображали помощь, нежели реально оказывали ее. Пока они собрали по несколько мячей, Марк с Андре, прибегнув к несложным призывающим чарам, переправили все остальные в специальную корзину. Тем не менее Андреа ласково поблагодарила ребят за помощь, и те, весьма довольные собой, убежали на перемену.
- Когда я был школьником, - вполголоса произнес Марк, проводив их взглядом, - то страшно таких не любил, считал подлизами.
- На самом же деле, - заметила Андреа, - они просто выказывают свое уважение.
- Да, - кивнул Марк, - теперь я это понимаю.
Они собирались отнести корзину в инвентарную комнату, когда в зал вошел Ильмарссон. Поздоровавшись, он спросил:
- И сколько сегодня прогульщиков?
- Ни одного, - ответил Марк, немного удивленный вопросом главного мастера. - Мои уроки… то есть наши с Андреа уроки никто не прогуливает.
- Точно, - подтвердила Андреа. - Боятся прогневать Марка. Он справедливый учитель, но очень строгий.
Ильмарссон слегка улыбнулся:
- Так, по-твоему, Марк уже готов самостоятельно заниматься со старшеклассниками?
- Полностью готов, - кивнула Андреа.
Ильмарссон вопросительно посмотрел на Марка:
- А ты что скажешь?
Марк был застигнут врасплох таким поворотом разговора, но тем не менее твердо произнес:
- Да, главный мастер, я готов.
- Вот и хорошо. Некоторое время ты будешь сам заниматься с четвертыми, пятыми и шестыми классами. Справишься?
- Конечно, справлюсь.
- А как же я? - озадаченно произнесла Андреа.
- Будешь вести семинары вместо Гидеона, - объяснил Ильмарссон. - Ему срочно пришлось уехать по важным семейным делам. Не знаю, сколько он будет отсутствовать.
Андреа внимательно, с какой-то настороженностью посмотрела на главного мастера и, похоже, что-то спросила у него мысленно. Если он и ответил ей, то очень коротко, потому что сразу же сказал вслух:
- Ладно, пойдем в кабинет Гидеона. Я покажу, где лежат методические пособия и учебные планы - там он отмечал пройденный материал для каждого класса.
Прежде чем последовать за Ильмарссоном, Андреа немного натянуто улыбнулась Марку:
- Ну держись! - Она явно была взволнованна, хотя старалась не показывать этого. - Справишься без меня?
- Конечно, справлюсь. Ты же знаешь, что со старшими классами у меня нет проблем.
- Вот и хорошо.
Андреа ушла с главным мастером, а Марк вернул корзину с мячами на место и стал подбирать инвентарь для следующего урока. Одновременно он думал о только что состоявшемся разговоре и все больше убеждался, что дело тут нечисто. Сам по себе внезапный отъезд Гидеона Викторикса не был особенно странным - в жизни всякое случается, и у каждого могут возникнуть какие-то семейные проблемы, требующие немедленного вмешательства. Но Марка озадачила реакция на это Андреа: казалось, она ни на секунду не поверила в официальную причину отъезда Викторикса и мигом заподозрила что-то неладное. А Ильмарссон, как видно, и не собирался ее разубеждать.
«Интересно, - подумал Марк. - Что же произошло на самом деле?..»
На втором уроке у него была группа четвероклассников, которые сейчас изучали термические чары. Под руководством Марка они практиковались в нагревании и охлаждении различных материалов, и занятие прошло в целом нормально, если не считать нескольких мелких ожогов и незначительных обмораживаний, что было делом вполне обычным - такие эксцессы случались почти на каждом уроке. Повреждения были настолько незначительными, что нерадивые ученики смогли сами с ними справиться, не прибегая к помощи Марка, а он лишь строго отчитал их и снял баллы за небрежность - впрочем, в меньшем количестве, чем это сделала бы Андреа.
Ее отсутствие, кстати, нисколько не сказалось на ходе занятий, и некоторые ребята, предпочитавшие иметь дело в первую очередь с Марком, даже не заметили, что ее нет. Хотя сам Марк остро это чувствовал - но вовсе не потому, что испытывал какие-то затруднения, просто без Андреа ему было немного неуютно. Он слишком привык видеть ее рядом с собой на каждом уроке, они вообще почти не расставались с утра до вечера. Наверное, мало какие супруги проводили вместе столько времени, не считая, конечно, ночей… Последняя мысль вызвала у Марка неожиданно сильное волнение, и он быстро прогнал ее прочь.
Третий урок Марк тоже провел без Андреа. Потом наступила большая перемена, во время которой ученики ходили в столовую на второй завтрак. Поскольку на следующем уроке были первоклашки, Марк ожидал, что вот-вот явится Андреа. Но она все не возвращалась, и он, закончив с подготовкой инвентаря, поднялся на шестой этаж, где находилась аудитория для семинаров по основам мироздания и бытия.
В самой аудитории было пусто, однако сквозь неплотно закрытую дверь примыкавшего к ней кабинета слышался приглушенный разговор. Узнав голоса Андреа и Гвен, Марк подступил к двери, собираясь постучать, но так и замер с поднятой рукой.
- …не мог просто отлучиться, - были первые слова Андреа, которые он разобрал. - Он бы обязательно предупредил, что пропустит уроки. А так исчез совершенно внезапно, не взял с собой никаких вещей, одну только кошку прихватил. Это сильно смахивает на паническое бегство. К тому же мастер Ильмарссон неоднократно пытался связаться с ним, посылал вызовы во все концы архипелага. Но Викторикс не отвечал - хотя за ночь не мог уехать настолько далеко, чтобы до него нельзя было дозваться. Похоже, он просто не хочет отвечать, а значит, не собирается возвращаться.
- Наверное, догадался, что мы его раскусили, - предположила Гвен. - И поспешил скрыться.
- Вполне возможно. Или чем-то прогневал своих адских хозяев, они выманили его на одну из соседних Граней, якобы для разговора, и там прикончили… Хотя это маловероятно.
- А вдруг он сумел проникнуть в шестьсот двенадцатую? - выдвинула очередную догадку Гвен.
- Нет, не мог, - ответила Андреа с твердой уверенностью. - Сама знаешь, какая там защита. Взломать ее способен лишь черный колдун уровня Женеса, а таких сейчас нет на свете. Но если даже допустить, что он сумел преодолеть все защитные чары и обойти сигнализацию, то сейчас бы мы говорили не об исчезнувшем Викториксе, а о мертвом. Ты ведь это понимаешь.
- Понимаю, - сказала Гвен. - Но должна же быть причина, почему он ушел.
- Ну не исключено, что вчера вечером кто-то застукал его за черной магией. Только тогда непонятно, почему этот «кто-то» молчит о своем открытии. Любой ученик, а тем более учитель, заподозри он Викторикса в связях с Нижним миром, немедленно доложил бы главному мастеру.
- А что, если… - начала было Гвен, и в голосе ее явственно прозвучал испуг, но Андреа быстро сказала:
- Нет-нет, не беспокойся. Главный мастер уже проверил. Все дети на месте, никто не пропал.
Марк был до глубины души потрясен услышанным. Выходит, Гидеон Викторикс был черным магом, а Ильмарссон и Андреа с Гвен знали об этом! Знали, но по какой-то причине терпели его присутствие в школе, подвергая опасности учеников. Просто неслыханно!..
- Ну и слава богу, - с облегчением произнесла Гвен. - Если бы кто-нибудь пострадал… это было бы на нашей совести.
- Да, на нашей, - согласилась Андреа. - Но Викторикс был не худшим вариантом, ты сама понимаешь. Пока он находился здесь, мы могли не опасаться, что Нижний мир попытается пробраться в школу каким-нибудь другим путем. А теперь все может быть.
- И что же делать?
- Еще не решили, сегодня вечером обсудим. Но мастер Ильмарссон намерен и дальше придерживаться версии, что Викторикс уехал по семейным делам. Известие, что он просто исчез, вызвало бы в школе большой переполох, а нам это ни к чему. Не говоря уже о неизбежном расследовании, в результате которого рано или поздно всплывет, что Викторикс был самозванцем.
- Но если это скрыть, то в Нижнем мире поймут, что нам было известно о его деятельности.
- Боюсь, они по-любому поймут и в следующий раз будут действовать более хитро и изощренно.
- А вдруг все-таки попытаются использовать детей?
- Мы уже говорили об этом, Гвен. И согласились, что Нижний мир давно просчитал всю бесперспективность таких попыток. Это могло сработать, если бы мы не знали о возможности перевоплощения. Однако мы знаем об этом, и нам нетрудно будет разглядеть в девятилетнем ребенке взрослого человека. Сейчас у тебя свободный урок, так что ступай к мастеру Илъмарссону, расскажи о своих опасениях, спроси о дальнейших планах. А мне пора к Марку. Он, наверное, уже злится.
- С чего бы ему злиться? До конца перемены еще десять минут.
- Но ведь надо же подготовиться к следующему уроку. И вообще…
- И вообще, - подхватила Гвен, - дело не в уроках. Просто вам хорошо вместе. За эти месяцы вы стали сладкой парочкой.
- Пожалуйста, Гвен, не насмехайся!
- А я говорю серьезно. Ты хоть понимаешь, Андреа, что ситуация выходит из-под твоего контроля? Ты вскружила Марку голову, очень скоро он перестанет довольствоваться твоей дружбой и захочет большего. А ты готова к этому? Скажи честно: готова?
Последовало молчание. Андреа ничего не ответила.

Предыдущая страница 9 Следующая страница


Игры Вышнего мира 10

- Вот то-то же, - вновь отозвалась Гвен. - Ты не сможешь сказать «да», а твое «нет» разобьет ему сердце. Он ведь еще мальчишка, ранимый и впечатлительный…
Она продолжала говорить дальше, но Марк уже не слушал ее. Опасаясь, что в любую секунду Андреа может выйти из кабинета и тем самым поставить его в крайне неловкое положение, он поспешил покинуть аудиторию. А ко всему прочему, ему совсем не улыбалось присутствовать при том, как обсуждают его самого.
«Надо же, какая заботливая! - сердито думал Марк, спускаясь на первый этаж, где находился тренировочный зал. - Можно подумать, обо мне печется! А на самом же деле просто не хочет отпускать от себя Андреа. Проклятая лицемерка!..»
Он чувствовал, что его неприязнь к Гвен перерастает в тихую ненависть.
Впрочем, куда больше Марка беспокоила не эта часть их разговора, а другая, самая главная, которая касалась Викторикса. То, что он услышал, повергло его в глубокую растерянность и недоумение.
Ни для кого не было секретом, что Нижний мир всегда проявлял обостренный интерес к колдовским школам и академиям и стремился внедрить туда своих слуг, чтобы выискивать наименее стойких детей и подростков и исподволь склонять их к черной магии. Однако школа Ильмарссона всегда славилась тем, что ни один из ее выпускников не попал в сети темных сил, а все попытки Нижнего мира заслать шпионов неизменно терпели фиаско. И вот оказалось, что черный маг все-таки смог устроиться здесь учителем! Правда, главный мастер его быстро разоблачил (а может, с самого начала понял, кто он такой), но тем не менее терпел его присутствие в школе. Терпел до тех пор, пока Викторикс сам не ушел.
И Андреа с Гвен были в курсе всего происходящего. Мало того, из их слов Марк сделал вывод, что они каким-то образом замешаны в эту странную историю. Ведь Гвен прямо сказала, что если бы кто-нибудь пострадал, это было бы на их совести, а Андреа сразу согласилась с ней. И еще добавила, что Викторикс был не худшим вариантом, поскольку они знали о нем. Какая-то вывернутая логика получается! Если исходить из подобных соображений, то вообще не следует трогать разоблаченных черных магов, а то, чего доброго, на их место придут другие, похуже прежних. Но что может быть хуже учителя на службе у Нижнего мира?..
А еще из разговора следовало, что Викторикса очень интересовала замурованная шестьсот двенадцатая аудитория. Возможно, это была главная причина его присутствия в школе. А если так, то получается, что главный мастер хранит там не просто опасные вещи, но смертельно опасные, которым не место рядом с детьми. И Андреа знала об этом. Знала, хотя буквально на прошлой неделе уверяла Марка в обратном. Он, конечно, понимал, что иначе сказать она не могла, но все равно ему было досадно…
Андреа вернулась лишь за пару минут до начала урока, когда в зал уже начали сходиться ученики. Выглядела она расстроенной, но Марк сделал вид, что не заметил этого, и лишь спросил, как прошли семинары. Андреа ответила, что нормально, а потом добавила:
- Хотя немного скучно. Не из-за материала - обе темы были интересные. Просто вдвоем вести урок куда веселее.
При этом она слабо, но искренне улыбнулась ему, и настроение Марка значительно улучшилось. Судя по всему, разговор с Гвен хоть и огорчил Андреа. но не изменил ее отношения к нему.
Четвертый и пятый уроки они провели вместе, а на шестой, последний, Андреа вновь собралась на семинар. Перед уходом она сказала:
- Наверное, сегодня сделаем перерыв в наших занятиях. Мне нужно серьезно поработать с учебными планами Гидеона. Похоже, я буду долго его замещать.
- У него такие серьезные проблемы? - невинно осведомился Марк.
- Да, очень. Главный мастер допускает, что он может совсем не вернуться.
- И что тогда?
Андреа передернула плечами:
- Ничего особенного. Сейчас на кафедре полный комплект ассистентов. Ведь тебя взяли сверх штатного расписания, но ты уже доказал свою состоятельность как учителя. Теперь мастер Ильмарссон временно назначит тебя ответственным за практикум по общей магии, а я буду помогать тебе с младшими классами. Если Викторикс к концу учебного года не вернется, твое назначение станет постоянным. - Она немного помолчала. - Так что поздравляю с повышением.
Учебный день Марк закончил с группой шестиклассников, вместе с которыми занималась и Абигаль Ньердстрем. Как правило, на его уроках она вела себя очень активно - рвалась отвечать на все вопросы, старалась первой справиться с заданиями, вечно что-то уточняла, просила объяснить подробнее. Однако сегодня Абигаль была на редкость молчаливой, задумчивой и даже немного рассеянной. Несколько раз она допускала ошибки в заклинаниях, и, хотя сразу же исправляла их, Марк все равно был вынужден снять с нее баллы. Обычно Абигаль сильно расстраивалась, когда ей не удавалось заработать отличную оценку, но на сей раз отнеслась к этому с полнейшим безразличием.
После урока она, как всегда, задержалась, чтобы помочь Марку с инвентарем, и как бы между делом произнесла:
- Я слышала, что мастер Викторикс уехал из школы.
- Да, - подтвердил Марк. - Вместо него семинары будет вести Андреа.
- Он насовсем уехал или вернется?
- Должен вернуться, хоть и нескоро. Скорее всего, уже на следующий учебный год.
- Понятно… - кивнула Абигаль. - Значит, его не уволили?
Марк мигом насторожился и вопросительно посмотрел на нее:
- Что за глупости? С чего ты взяла?
- Да так, просто подумала, - неискренне ответила Абигаль. - Он ведь уехал совсем неожиданно… Ну ладно, мне пора, - вдруг заторопилась она. - У меня еще седьмой урок.
- Погоди! - остановил ее Марк, охваченный внезапным подозрением. - Ты что-то знаешь об этом?
Абигаль смутилась и отвела взгляд.
- Нет… ничего…
- Не лги мне, - строго произнес Марк. - Ты была сама не своя на уроке, я же не слепой. Что случилось?
- Ну… в общем… - Она нервно переступила с ноги на ногу. - Вы видели сегодня Герти?
- Нет, - покачал головой Марк; по вторникам у нее не было практикума по общей магии. - А что с ней?
- Помните, неделю назад я рассказывала, что она с кем-то встречается?
- Да, помню.
- Так вот, вчера перед ужином Герти, как обычно, ходила на свидание. А когда вернулась, мы вместе пошли на ужин. Потом отправились в кабинет ритуальной магии и стали готовиться к сегодняшней контрольной по артефактам. Но где-то через полчаса Герти ни с того ни с сего разволновалась, сказала, что не хочет больше заниматься, и выбежала из класса - причем так быстро, что я даже не успела ничего спросить. Видно, ее кто-то вызвал мысленно. Ну а я поработала еще немного, потом поднялась в нашу комнату, но Герти там не было. Пришла она уже перед самым отбоем, была жутко расстроена и сразу легла спать. Я пыталась разговорить ее, выведать, что случилось, но она ничего толком не сказала и отвернулась к стене. Тогда я тоже легла и уже начала засыпать, когда услышала, что Герти тихо плачет.
- Может, поссорилась со своим другом? - предположил Марк.
- Я тоже так решила и не стала вмешиваться, притворилась, что сплю. А утром к нам заглянул мастер Ильмарссон. Объяснил, что сегодня делает обход, и спросил, все ли в порядке. Я ответила, что да. Герти еще лежала в постели, и главный мастер сказал ей, что пора уже вставать. После этого он ушел, а Герти поднялась и стала одеваться. Тогда я заметила, что она страшно напугана. Я очень удивилась и подумала: может быть, главный мастер вовсе не делал обход, а к нам зашел из-за Герти - из-за того, что она вчера в чем-то провинилась. Хотя за завтраком я узнала от других девочек, что мастер Ильмарссон заглядывал и к ним.
Марк машинально кивнул. Он догадался, что под предлогом утреннего обхода Ильмарссон проверял, все ли ученики на месте. Однако поведение Герти казалось весьма подозрительным.
- А на уроках я услышала, что как раз вчера вечером мастер Викторикс внезапно уехал, - между тем продолжала Абигаль. - И тут мне пришло в голову, что это может быть связано с Герти. Возможно, она встречалась не с учеником, а с учителем - мастером Викториксом. А мастер Ильмарссон, когда узнал об этом, сразу уволил его. И теперь Герти боится, что ее исключат из школы. Как вы думаете?
Марк помедлил с ответом. Он ни на секунду не поверил в версию Абигали, что Герти встречалась с Викториксом. Однако допускал, что она могла иметь непосредственное отношение к его внезапному отъезду. К примеру, застала Викторикса за черной магией, и тому пришлось удариться в бега, а Герти по какой-то непонятной причине боится рассказать о своем открытии. Возможно, тут замешан и ее приятель - не зря же она плакала…
- Думаю, у тебя слишком разыгралось воображение, - наконец сказал Марк. - Мастера Викторикса никто не увольнял. Просто ему пришлось срочно уехать - какие-то семейные дела. А с Герти это никак не связано. По-моему, самое простое объяснение и есть правильное. Она разругалась со своим приятелем, и все тут.
- Ну да, - неуверенно согласилась Абигаль. - Только почему Герти так испугалась, когда к нам вошел мастер Ильмарссон? Вот что странно.
«Действительно странно, - подумал Марк. - Очень странно».

ГЛАВА 17

Кошку-оборотня звали Сибилла. В лошадином облике она шла легко, без тряски, была вынослива и послушна. Правда, заметно грустила, что и неудивительно, ведь всего лишь четыре дня назад она потеряла своего хозяина, Гидеона Викторикса. Вернее сказать, прежнего хозяина, ибо теперь таковым был Ларссон. Очень чуткая, как и все оборотни, Сибилла инстинктивно поняла, что больше не увидит Викторикса, поэтому не стала протестовать, когда Ларссон решил взять ее с собой. При подобных обстоятельствах любой самец непременно заподозрил бы неладное, связал бы внезапное исчезновение хозяина со столь быстрым появлением нового претендента на эту роль, но для ограниченного интеллекта самки такие тонкости были недоступны.
Сибилла сама прибежала на берег моря вскоре после того, как Ларссон поговорил с Ривалом де Каэрденом и избавился от трупа Викторикса, отправив его по «колодцу» на далекую необитаемую Грань. Кошка была в отчаянии, искала своего хозяина и жалобно мяукала. Ларссон стал утешать ее, она как-то сразу прониклась к нему доверием и немного успокоилась. А он тогда подумал, что в предстоящем путешествии кошка-оборотень совсем не помешает.
Позже явилась Герти, которую Ларссон сумел мысленно вызвать из школы, поднявшись по лестнице до самой калитки. Он рассказал девушке, что убил учителя, однако всей правды раскрывать не стал. По его версии, встреча с Викториксом произошла случайно, и так же по чистой случайности тот выдал перед ним свое владение черной магией. Само собой, Викторикс решил избавиться от опасного свидетеля, но победителем из схватки вышел Ларссон.
Герти без колебаний поверила ему и предложила признаться во всем Марку фон Гаршвицу или даже самому Ильмарссону. На это Ларссон резонно возразил, что у него нет никаких доказательств принадлежности Викторикса к черным магам, а Ильмарссон вряд ли захочет признать, что в его школе работал шпион Нижнего мира, тем более, если обвинение будет исходить от сына предателя. В конце концов Герти согласилась с его доводами и очень расстроилась, когда он сказал, что на некоторое время должен покинуть Торнин. Объяснять причины своего отъезда Ларссон не стал, а Герти не спрашивала. Наверняка она решила, что он опасается мести со стороны собратьев Викторикса и намерен где-нибудь спрятаться, чтобы переждать бурю. А то и вовсе убраться отсюда подальше и никогда больше не вернуться. Во всяком случае при прощании вид у Герти был такой, словно она расстается с ним навсегда…
Ларссон тихо вздохнул и направил Сибиллу в обход «лоскута», где как раз бушевала гроза. Сам он никуда уезжать не хотел. Ему было плевать на опасность, главное для него - защитить Герти. О чем он и заявил Ривалу де Каэрдену.
- И как ты ее защитишь? - спросил Вышний. - Встречаясь с ней по вечерам? Не назвал бы это защитой.
- Я могу забрать ее и увезти отсюда.
- Можешь, - не стал спорить де Каэрден. - Вернее, мог раньше. Велиал искал бы вас, но не слишком настойчиво. У него есть и другие варианты, кроме Герти. Однако теперь ситуация изменилась. Ты убил слугу Велиала, которого он с таким трудом внедрил в школу. Отныне ты его заклятый враг, он будет преследовать тебя повсюду, бросит на твои поиски огромные силы. Так что для Герти ты плохой защитник.
- А кто же ее защитит? - скептически произнес Ларссон. - Вышний мир? Не верю я в вашу благотворительность. Тем более что вы уже пытались убить Герти. Мне известно, что на Зелунде вы натравили на нее фанатика-пастора.
- Да, было такое, - признал де Каэрден. - Но потом мы изменили свое решение. Герти нас вполне устраивает. Велиал крупно просчитался, остановив на ней выбор.
- А что он замышляет? - спросил Ларссон.
Вышний покачал головой:
- Раскрывать детали я не уполномочен. Да и знать их тебе ни к чему. Скажу лишь, что в школе Ильмарссона содержится некая особая сила, которой стремится завладеть Нижний мир в лице Велиала.
- Вот как? - произнес Ларссон. - А эта особая сила случайно не имеет отношения к замурованному классу? Не там ли она находится?
- Это не суть важно, - ушел от ответа де Каэрден. - Главное, что она в школе и на нее покушается Велиал. А наша задача - помешать ему. И в твоих интересах помочь нам.
- С какой стати я должен вам помогать? Чем я обязан Вышнему миру? И, по большому счету, какое мне дело до ваших разборок с Преисподней?
- Ну хотя бы такое, что, если план Велиала удастся, твоя Герти станет могущественной черной ведьмой. Не думаю, что тебе по душе такая перспектива. А кроме того… - Тут де Каэрден сделал паузу и пристально посмотрел на него. - Я слышал, как ты говорил Велиалу, что рад смерти отца и будешь рад его посмертным мукам. Но тут ты слукавил. Мы знаем, что эта тема очень болезненна для тебя. Если бы ты просто ненавидел своего отца, презирал его, то не стал бы пытаться покончить с собой.
- И что с того? - агрессивно спросил Ларссон.
- Сотрудничеством с нами ты можешь искупить отцовские грехи. И вовсе не в символическом смысле, а в самом прямом. По древнему договору, Вышний мир вправе забрать из Преисподней любую душу, если она сама того хочет. Мы крайне редко это практикуем, но для твоего отца сделаем исключение.
Эти слова окончательно убедили Ларссона, что в Вышнем мире даже не подозревают, кто он на самом деле, и понятия не имеют о его контактах с Локи. Вопреки распространенному среди простых людей мнению, Вышние были отнюдь не всевидящи, хотя в этом отношении превосходили Нижний мир, а вот по возможности вмешиваться в происходящее на Гранях значительно уступали ему. Насколько Ларссону было известно, раньше Вышние влияли на земные дела в основном через Великих, которые, впрочем, им не подчинялись. Теперь же, когда все Великие ушли (а верховные король и королева не в счет), Вышний мир вынужден искать новые формы своего присутствия на Гранях. Как раз с одной из таких новинок и столкнулся Ларссон. Прежде он никогда не слышал о Белых Эмиссарах и даже представить не мог, что это возможно. Посему не исключено, что и мифические белые маги, россказни о которых веками ходили среди слуг Нижнего мира, вскоре могут стать вполне реальными.
«И вряд ли они будут чем-то лучше черных магов, - думал Ларссон. - Приверженцы Тьмы и Зла, как правило, закоренелые эгоисты, заботящиеся только о себе. А вот новоявленные адепты Света и Добра того и гляди окажутся отъявленными альтруистами, радеющими о благе всего человечества. Они примутся наводить на Гранях свой порядок, сеять повсюду разумное, доброе и вечное, и горе тем людям, которые не захотят пожинать плоды их трудов…»
Будущее виделось ему отнюдь не в розовых тонах. Ни свое собственное, ни всего земного мира.
К исходу третьего дня Ларссон наконец добрался до нужной ему Грани. Едва въехав на принадлежащий ей «лоскут», он явственно почувствовал присутствие черной магии. Да уж, не зря Вышним понадобилась помощь со стороны - для них самих сюда ходу не было. Даже если всю дорогу они наблюдали за Ларссоном (что, впрочем, маловероятно), то теперь он оказался вне поля их зрения и спокойно мог связаться с Локи. Однако делать этого не собирался: во-первых, не видел пользы от их нового разговора, а во-вторых, тот все равно не ответит. Без сомнений, убийство Викторикса наделало много шуму в Нижнем мире, и Локи сейчас сидит тихо, как мышь, боясь привлечь к себе хоть малейшее внимание. Он наверняка не рискнет общаться с человеком, который так сильно разгневал Велиала, а вдобавок назвал себя агентом Вышних.
Покинув Трактовую Равнину, Ларссон увидел невдалеке обширные руины, некогда принадлежавшие довольно большому замку. Он знал, что раньше здесь находилось логово группы черных магов во главе с неким Мак-Грегором, который погиб шесть с половиной лет назад, а через несколько месяцев сюда прибыли инквизиторы и разрушили замок до основания. Перед этим, конечно, они провели тщательный обыск, но, похоже, нашли далеко не все.
- Мы не уверены, что Мак-Грегор вел записи своих темных деяний, - говорил Ларссону Ривал де Каэрден. - Но это характерно для многих черных магов его ранга. Нам доподлинно известно одно: если такие записи существуют, то Инквизиция их не обнаружила, иначе бы давно заинтересовалась Визельдой и ее дочерью. Между тем, в свете последних фактов, мы подозреваем, что Мак-Грегор мог быть причастен еще к одному подобному случаю - единственному, который нам до сих пор не удалось отследить. Сейчас девочке должно быть девять лет - подходящий возраст для поступления в школу. Правда, похищение произошло далеко отсюда, почти у самого основания Главной Магистрали, но если Мак-Грегор участвовал в этом деле, то он вполне мог поступить с той женщиной так же, как и с Визельдой, - то есть поселить ее у себя под боком, в Торнинском архипелаге. Как раз это ты и должен выяснить.
«Легко сказать - должен выяснить, - подумал Ларссон, угрюмо глядя на развалины замка. - Перерыть всю эту громаду камней в поисках записей, которых, возможно, никогда не существовало. Но ничего не поделаешь - придется…»
Эти поиски были и в его интересах. Если похищенная десять лет назад женщина действительно проживает где-то в Торнинском архипелаге, то ее дочь представляет серьезную угрозу. Ведь в любой момент Велиал может ввести эту девочку в игру, и тогда Герти окажется лишней, даже станет мешать его планам. А Ларссон знал, с какой решительностью и безжалостностью он привык устранять все помехи на своем пути. Хорошо хоть Викторикса больше нет - другим же черным магам попасть в школу весьма затруднительно.
Выехав за пределы Вуали, Ларссон остановил лошадь, спешился и стал снимать сумки с поклажей. Он решил разбить лагерь здесь - рядом со входом на Трактовую Равнину и в стороне от развалин. Сибилла и так нервно фыркала и пряла ушами, чувствуя запах нечисти, а когда Ларссон превратил ее в кошку, она прижалась к его ногам и замяукала.
- Ничего не поделаешь, киса, придется потерпеть, - сказал он, взяв ее на руки. - Будь уверена - я тебя в обиду не дам.
Рыжая и пушистая Сибилла была очень похожа на его прежнюю кошку, Фриду, которую шесть лет назад, по требованию ведьмы Миранды, ему пришлось оставить на необитаемой Грани. К счастью, вскоре ее подобрал Марк фон Гаршвиц; теперь она отзывалась на имя Карина и жила вместе с новым хозяином в школе Ильмарссона. Однажды Ларссон повстречал ее возле школьных ворот, но она его не узнала…
Он поставил палатку, затем расстелил на траве походную скатерть и выложил на нее свои съестные припасы, собираясь поужинать. Вернее, пообедать - поскольку солнце здесь стояло в самом зените. Как и всякому опытному путешественнику, Ларссону было не привыкать к частым сменам суточного ритма. Он решил, что после обеда поставит палатку, отдохнет часа три с дороги, а ближе к вечеру начнет раскопки, переключившись на местное время. Судя по всему, на этой Грани ему предстояло провести никак не меньше недели.
Ларссон угостил Сибиллу куском хорошо прожаренного мяса и сам тоже принялся за еду. Кошка быстро насытилась, после чего разлеглась у его ног и мирно задремала. Но минут через десять, когда Ларссон уже заканчивал трапезу, она вдруг вскочила, испуганно зашипела и спряталась за его спиной.
А в следующую секунду послышался шорох, и из травы показалась серая полевая мышь. Хотя нет - вовсе не мышь…
- Привет, Ларссон, - пропищал непрошеный гость, уставившись на него своими глазами-бусинками. - Вот уж не ожидал тебя здесь увидеть.
- Взаимно, - ответил Ларссон и слегка ухмыльнулся, вспомнив, как совсем недавно сравнивал Локи с мышью, которая сидит тихо и никуда не суется. Но оказалось, что все-таки сунулась.
- Определенно, - продолжал Локи тонким, писклявым голосом, - между нами существует какая-то связь, хоть и не инфернальная. Похоже, нас посетила одна и та же мысль, верно?
- Смотря какая, - уклончиво ответил Ларссон. - Мыслей у меня много.
- Ай, брось! Что-то ведь привело тебя на эту Грань. Наверняка ты ищешь дневники Мак-Грегора. Как мне стало известно, после недавних событий, связанных с тобой, Велиал решил подстраховаться и отправить в школу еще одного своего детеныша. А отсюда следует, что кроме Визельдиной дочери в Торнинском архипелаге есть и другие такие же.
- Не обязательно, - возразил Ларссон. - Учебный год в школе Ильмарссона подходит к концу, так что учеников будут брать только на следующий. Впереди у Велиала еще четыре месяца - этого времени хватит с лихвой, чтобы доставить новую девушку из любого конца Граней.
- Да, конечно, - не стал спорить Локи. - Но, если я прав, то вполне возможно, что и тут не обошлось без Мак-Грегора. Я собирался при встрече рассказать тебе о своих догадках, но ты меня не вызывал.
- Я думал, ты не ответишь. Не рискнешь встречаться со мной.
- С чего бы вдруг? Я полностью полагаюсь на твою осторожность и знаю, что ты не приведешь за собой «хвост». К тому же слуги Велиала, если отыщут тебя, не станут устраивать слежку, а сразу нападут. Ведь ты теперь - агент Вышнего мира. - За сим последовал пронзительный писк, долженствующий выражать смех. - Надо сказать, ты здорово придумал! Перевел все стрелки на Вышних, и теперь Велиалу даже в голову не придет искать вредителя в Преисподней.
- Он сильно взбешен?
- Просто осатанел от злости. Бросил на твои поиски всех своих слуг, находившихся поблизости. Так что в ближайшие несколько недель тебе не следует появляться на Торнине. Надо убедить Велиала, что ты испугался и убежал.
- Я тоже так подумал, - кивнул Ларссон. - Но не хотел тратить это время даром, отсиживаясь в какой-нибудь дыре, а решил поискать записи Мак-Грегора - хотя бы для того, чтобы узнать, откуда родом была Визельда. Правда, в успех особо не верю. Даже если Мак-Грегор вел дневники, Велиал наверняка позаботился об их уничтожении.
- Ну не скажи, - возразил Локи. - Конечно, нельзя недооценивать Велиала, но и переоценивать его тоже не стоит. По большому счету он глуп, хоть и могуч. Строит грандиозные планы, но пренебрегает мелочами и вечно на них прокалывается. Взять, к примеру, ту нашумевшую историю шестилетней давности - это же сплошная череда глупейших ошибок! Я уверен, что Велиал даже не подумал спросить у Мак-Грегора, вел ли он дневники. Просто отправил в Ущелье Забвения, свалив на него все свои просчеты, и позабыл о нем. К твоему сведению, я здесь уже основательно осмотрелся - в мышином облике очень удобно изучать развалины, можно пролезть в любую щель - и, кажется, кое-что нашел.
- И что же?
- Сейф, - ответил Локи. - Запертый, без следов взлома. Инквизиторы его явно не заметили - наверное, он был спрятан в полу или в стене.
- Думаешь, там лежат записи?
- Вполне возможно. Секретный сейф - подходящее место для дневников. Особенно, если в них содержится слишком много тайн, которые нельзя доверить даже ближайшим соратникам.
Ларссон сложил в сумку продукты и поднялся.
- Ладно, показывай.

ГЛАВА 18

О послеобеденном отдыхе пришлось позабыть, и Ларссон сразу принялся разбирать камни в том месте, которое указал Локи. Работал он, конечно, не руками, а с помощью магии - крушил каменные глыбы и разбрасывал их по сторонам. Локи вскоре исчез - то ли решил не мешать, то ли его рикошетом задело чарами, а Ларссон этого не заметил.
Примерно через час Локи снова объявился, на сей раз в образе медведя-гризли. Он осмотрительно держался подальше от развалин, но время от времени отвлекал Ларссона своим ревом - спрашивал, как идут дела и долго ли еще ждать. Вскоре Ларссону это надоело, и он, теперь уже совершенно умышленно, позаботился о том, чтобы одно из заклятий, разбивающих камни, срикошетило точно в медведя. Объятый зеленым пламенем Локи отправился в Преисподнюю и, видно, понял намек, поскольку больше не возвращался.
Около трех пополудни Ларссон наконец откопал небольшой бронированный сейф, ничуть не пострадавший при разрушении замка. Внутри находилось семь толстых папок, последовательно пронумерованных и претенциозно озаглавленных «Хроники великого служения». Это были не дневники, как предполагал Локи, а скорее черновики будущих мемуаров, разделенные на главы, названия которых в большинстве случаев начинались со слов «Операция» или «Дело». Исписанные мелким почерком листы бумаги пестрели многочисленными исправлениями и уточнениями, то и дело встречались дополнительные страницы, вставленные уже позднее. Очевидно, Мак-Грегор рассчитывал когда-нибудь переписать все начисто и, возможно, даже переплести в тома.
Записи заканчивались на декабре 2000 года. О своем последнем задании Мак-Грегор ничего рассказать не успел, поскольку был убит при его выполнении.
Зная, что Визельда попала к доктору Нуйону в январе 92-го, Ларссон довольно быстро отыскал нужные ему страницы, которые находились в самом конце четвертой папки. Этому эпизоду была посвящена глава под названием «Операция «Сын». Вторая попытка».
В начале главы Мак-Грегор с явным огорчением констатировал, что Велиал все еще не простил ему промашки годичной давности и поручил похищение юной девственницы группе некоего Брикстера, которая действовала в районе Годорского архипелага. Тем не менее обряд Черного Причастия должен был провести именно Мак-Грегор, и по этому поводу он не преминул удовлетворенно отметить, что, несмотря на прошлую неудачу, повелитель по-прежнему доверяет ему.
От Торнинского архипелага до Годорского было довольно далеко - больше месяца пути по Трактовой Равнине. Но их соединял недавно проложенный инфернальный туннель, которым и воспользовался Мак-Грегор. Когда он прибыл на место, девушка была уже похищена и содержалась в резиденции Брикстера. Ее звали Визельда ван Гирен, она была дочерью высокопоставленного сановника с Грани Тессел.
Знатное происхождение Визельды не стало для Ларссона неожиданностью. Он с самого начала подметил в манерах Герти непринужденную изысканность и даже некий аристократизм; ее поведение и речь свидетельствовали о воспитании, которое никак не могла дать обычная сельская колдунья.
«Вот я и нашел семью Герти, - подумал Ларссон. - Только проку от этого никакого. Де Каэрден был совершенно прав…»
В их беседе Ларссон, конечно, поинтересовался, известно ли Вышнему миру, кто родители Визельды. А тот в ответ лишь отмахнулся: мол, это не имеет значения. Если они не уберегли свою дочь, то тем более не смогут защитить внучку. Да и вообще, нет гарантии, что согласятся признать Герти. Слишком много придется им объяснять, слишком неправдоподобно будет звучать любая вымышленная история и слишком жутко - настоящая…
Далее в своих записях Мак-Грегор пространно, во всех гнусных подробностях описывал обряд Черного Причастия. Ларссон быстро пробежал глазами эти несколько страниц, чувствуя, как к его горлу подступает тошнота. Да уж, слуги Велиала не имели себе равных по части всяких мерзостей. Любой магический ритуал они превращали в разнузданный и кровавый шабаш, о котором нельзя было даже думать без содрогания.
После Причастия Мак-Грегор, следуя указаниям Велиала, забрал девушку с собой и поселил в своем замке, где она должна была жить до рождения ребенка. Однако сама Визельда упорно не желала смириться со своей участью и, несмотря на тщательную опеку, несколько раз пыталась покончить с собой, причем однажды чуть было не добилась успеха.
О том, что было дальше, Ларссон уже частично знал. Некоторое время за Визельдой присматривал Фестилор Нуйон, но, когда выяснилось, что она ждет не сына, а дочь, Велиал потерял к этому делу всяческий интерес и предоставил Мак-Грегору право самому решать ее судьбу. А тот, будучи образцовым слугой, сразу понял, что повелитель, хоть и разочарован результатом, все же предпочел бы оставить Визельду в живых - по крайней мере, до тех пор, пока она не родит дочку. Однако Мак-Грегору совсем не улыбалось держать при себе женщину, которая не представляла особой ценности для Велиала, поэтому он отвел ее на захолустную Грань Зелунд и там отпустил, снабдив приличной суммой денег.
Его расчет оказался верным. Получив свободу, Визельда больше не пыталась покончить с собой, но и убегать никуда не стала. После всего случившегося гордость не позволяла ей даже помыслить о возвращении домой, к родителям.
В октябре у Визельды родилась дочь, которую она назвала Гертрудой. Лет через десять Мак-Грегор собирался взять ее к себе на обучение и сделать могущественной черной ведьмой, но этим планам помешала его смерть.
В конце главы были добавлены две более поздние страницы, в которых Мак-Грегор коротко рассказывал о редких встречах с Визельдой в течение следующих девяти лет. На четвертый год он констатировал, что она уже полностью смирилась со своей участью, однако заниматься черной магией упорно не желает, предпочитая карьеру скромной врачевательницы. Впрочем, Мак-Грегор подозревал, что изредка, при лечении особо тяжелых случаев, она все-таки прибегала к помощи инфернальных сил. Ларссон тоже допускал такую возможность. Вопреки общепринятому мнению, черная магия могла использоваться и во благо.
Последняя в этой главе запись (и наверняка последняя во всех мемуарах Мак-Грегора) гласила:
«В связи с полученным 8 декабря 2000 года заданием (детали в главе «Операция «Воскрешение»), я предложил повелителю кандидатуру Гертруды. Но он строго-настрого запретил мне трогать ее и приказал подыскать другую девочку-колдунью подходящего возраста».

Глава под названием «Операция «Воскрешение» так и не была написана, но от Локи Ларссон уже знал, что Мак-Грегор остановил свой выбор на ровеснице Герти, Ребекке фон Гаршвиц, а за компанию с ней похитил и ее старших брата с сестрой - близнецов Марка и Беатрису. Дальше все пошло наперекосяк: при попытке к бегству Ребекка погибла, поэтому Мак-Грегор использовал для перевоплощения Беатрису (Локи не располагал информацией о том, кто вселился в ее тело), но получилось это не совсем удачно - Беатриса каким-то непостижимым образом осталась в мире живых, зацепившись за брата. Вдвоем они освободились, завладели львиной шкурой своего предка короля Ивэйна и бросились в погоню за похитительницей тела. И в конечном итоге планы Велиала полетели кувырком…
Локи все не возвращался. Ларссон решил, что ему больше нечего делать среди развалин, собрал папки и вернулся к месту, где оставил свои вещи под присмотром Сибиллы. Кошка лежала в траве возле сумки с вещами и крепко спала - усталость после дневного перехода взяла в ней верх над волнением, вызванным присутствием следов нечисти. Ларссон тоже чувствовал себя уставшим, но спать ему уже расхотелось. Он сварил чашку крепкого кофе и вновь принялся просматривать записи.
Прежде чем выяснять, был ли Мак-Грегор причастен к похищению десятилетней давности, Ларссон решил посмотреть, на чем же он прокололся за год до истории с Визельдой. Об этом случае повествовала глава, датированная февралем 91-го. Она тоже называлась «Операция «Сын» - и Мак-Грегор оказался настолько педантичным, что позже дописал: «Первая попытка».
В качестве будущей матери для своего детеныша Велиал выбрал семнадцатилетнюю Риву Шолем с Грани Нирим, что в Торнинском архипелаге. Ее семья не принадлежала к феодальной знати, но была очень зажиточной - и это, в сочетании с колдовским даром, ставило ее вровень с аристократами самых голубых кровей. Отец Ривы, Элай Шолем, уже подыскал для дочери жениха - юношу из такой же состоятельной колдовской семьи, и уже велись переговоры о назначении дня свадьбы. Однако сама девушка имела на сей счет совсем другие планы и не собиралась подчиняться воле родителей.
Мак-Грегор подготовил похищение основательно, как делал все, что поручал ему повелитель, и в успехе не сомневался. Но тут случилось непредвиденное: в ночь накануне начала операции Рива исчезла из отчего дома. Как позже выяснилось, она сбежала с одним молодым человеком, разъездным торговцем магическими аксессуарами, которые он сам же изготавливал. Парня звали Йохан Кирстен - и больше о нем никто ничего не знал. Примерно за месяц до этих событий Элай Шолем застал свою дочь мило беседовавшую с Кирстеном, и, разумеется, немедленно пресек это безобразие, а Риву строго отчитал - мол, девушке из хорошей семьи не пристало якшаться с каким-то голодранцем, пусть даже колдуном. Но особого значения тому случаю он не придал, а теперь рвал на себе волосы, что был так беспечен и переоценил свое влияние на дочь.
Возможные поиски беглецов осложняло то обстоятельство, что и Рива, и Йохан Кирстен были довольно сильными колдунами и могли путешествовать по Трактовой Равнине. К тому же Рива покинула семью отнюдь не с пустыми руками, а прихватила с собой (надо полагать, как приданое) коллекцию фамильных драгоценностей, что позволяло влюбленным уехать сколь угодно далеко, не задерживаясь в пути из-за материальных проблем.
По большому счету Мак-Грегор ни в чем не провинился, а похищение сорвалось из-за рокового стечения обстоятельств. Но он не стал оправдываться перед повелителем, так как понимал, что тем самым навлечет на себя еще больший гнев. А Велиал, вместо того чтобы подобрать другую кандидатуру, бросил огромные силы на поиски сбежавшей девушки. Никакого результата это не принесло, единственно лишь удалось найти родственников Йохана Кирстена, которые, впрочем, не имели ни малейшего понятия, где он и чем занимается. Еще в пятнадцать лет парень поссорился с отчимом и ушел из дому; с тех пор о нем не было ни слуху ни духу.
В конце главы имелось дополнение, датированное маем 1995 года. За месяц до этого на Грани Нирим вновь объявился Йохан Кирстен - приехал к Элаю Шолему, чтобы принести извинения от имени Ривы, теперь своей жены, и предложить ему помириться. Он надеялся смягчить сердце Элая известием, что у него есть внучка, которой уже три года, но тот остался непоколебим в своих обвинениях и натравил на новоявленного зятя городскую стражу. Йохану пришлось спасаться бегством.
Когда Мак-Грегор получил эту информацию, Велиал приказал ему возобновить поиски - надо полагать, из чистой мстительности, ведь он не привык, когда жертвы ускользают от него. Но оказалось, что Йохан Кирстен был очень осторожен во время визита к тестю и не оставил никаких следов, по которым его могли бы вычислить.
«Все-таки от тебя можно спрятаться, Велиал, - констатировал Ларссон. - Можно, если очень постараться…»
Он взял шестую папку и стал внимательно просматривать записи за вторую половину 1997 года. Как сообщил ему де Каэрден, в тот год, 19 августа по имперскому календарю, с Грани Джехути была похищена шестнадцатилетняя Небхет Аштой, и в Вышнем мире не сомневались, что ее похитили слуги Велиала, причем именно с целью насильно подвергнуть Черному Причастию, а не для того, скажем, чтобы принести в жертву. Ларссон не понимал, откуда у Вышних такая уверенность, если они совсем ничего не знают о дальнейшей судьбе девушки. Ривал де Каэрден уклонился от ответа на этот вопрос и сказал лишь, что у них есть веские основания так полагать.
И в самом деле - Вышние оказались правы. Даже их догадка насчет причастности к этой истории Мак-Грегора подтвердилась. Хотя сам он не имел отношения ни к похищению, ни к последовавшим за сим обрядом Черного Причастия, однако в начале октября по приказу Велиала взял на свое попечение Небхет Аштой, которая была уже на втором месяце беременности. Она ждала дочь, а стало быть, не представляла большой ценности, но все равно Мак-Грегор увидел добрый для себя знак - ведь из этого следовало, что повелитель высоко оценил его работу с Визельдой и посчитал, что он лучше всех других слуг подходит для такого задания.
А задание оказалось весьма и весьма непростым. Если для Визельды все обошлось просто сильной психической травмой, то Небхет в результате совершенно тронулась умом, и любая медицина была здесь бессильна. Мак-Грегору пришлось держать ее в своем замке, где он и его подчиненные постоянно присматривали за ней. В мае 1998 года Небхет родила крепкую здоровую дочь, после чего стала абсолютно бесполезной, и Мак-Грегор, не желая больше возиться с ней, принес ее в жертву. А девочку нарек Тарой и отдал на воспитание чете черных магов, которые проживали неподалеку, на Грани Фрисланд.
Шесть лет назад, когда была сделана последняя приписка к этой главе, Тара по-прежнему жила вместе с ними и считала их родными отцом и матерью. Если за это время с девочкой ничего не случилось, то сейчас ей как раз девять лет, и на следующий учебный год она сможет поступить в школу Ильмарссона. С учетом того, что Тару воспитывали черные маги, она представлялась более подходящей кандидатурой, хотя ее юный возраст не позволял рассчитывать на быстрый успех - и, наверное, только поэтому Велиал задействовал Герти. Но теперь, если информация Локи соответствует действительности, Тара будет включена в игру в качестве запасного варианта. Или того хуже - как замена для Герти…

Предыдущая страница 10 Следующая страница


11 Олег Авраменко

Размышления Ларссона прервало хлопанье крыльев. Он поднял глаза и увидел, что к нему приближается черная птица неопределенной видовой принадлежности - то ли крупный ворон, то ли небольшой орел. Подлетев, птица опустилась на камень в нескольких шагах от Ларссона, сложила крылья… и, не удержав равновесия, грохнулась наземь.
Ларссон тихо рассмеялся:
- Воистину говорят, что рожденному ползать летать не дано. Если хочешь знать мое мнение, то мышиный облик был тебе в самую пору. - Он унял свой смех. - Хотя ладно. Ты явился очень кстати. Я уже знаю, кого Велиал собирается послать в школу.
Однако птица отнеслась к этой новости с полнейшим равнодушием. Встав на лапы, она прокаркала:
- Ларссон, я сейчас занят, не могу отлучиться. Жди меня здесь, никуда не уходи. Я буду завтра. Понял?
- Ага… - разочарованно протянул Ларссон. - Вот оно что!
Это был не Локи, а всего лишь Адский Вестник - самая примитивная разновидность Черного Эмиссара, способная только на то, чтобы разыскать нужного человека и передать ему речевое сообщение. Обратная связь в функции Адского Вестника не входила.
После короткой паузы птица, как заведенная, повторила:
- Ларссон, я сейчас занят, не могу отлучиться. Жди меня здесь, никуда не уходи. Я буду завтра. Понял?
- Да понял, понял! - угрюмо буркнул Ларссон. - А теперь валяй отсюда. Кыш!
Птица неуклюже поднялась в воздух, отлетела к развалинам замка и вспыхнула зеленым пламенем. Ее горящие останки упали где-то среди камней.
А Ларссон со вздохом отложил записи Мак-Грегора, поднялся с травы и первым делом установил защитный силовой купол - разумная предосторожность для путешественника, который не желает во время сна стать добычей какого-нибудь местного хищника.
«Вот чертов Локи! - думал он с досадой. - Раскомандовался тут: жди меня, никуда не уходи! Из-за него придется заночевать на этой проклятой Грани… Хотя с другой стороны, - не мог не признать Ларссон, - если бы не Локи, я бы копался здесь не меньше недели. Так что все обернулось наилучшим образом».
Впрочем, эта мысль ничуть не утешила его.

ГЛАВА 19

Ларссон спал беспокойно, раз за разом просыпаясь. Его мучили кошмары, навеянные записями Мак-Грегора. Как он ни старался не читать ничего лишнего, все равно, листая страницы в поисках нужной информации, то и дело выхватывал взглядом отдельные фрагменты, изобиловавшие всевозможными гнусностями. К несчастью, Мак-Грегор был не лишен литературного таланта и свои деяния описывал красочно, убедительно, особо смакуя сцены ритуальных жертвоприношений, к которым, судя по всему, питал большую слабость.
Только на рассвете кошмары отступили, и Ларссону приснилась Герти. Они, как обычно, встретились на морском берегу возле школы; она была расстроена, плакала и упрекала его, что он бросил ее, оставил одну. Ларссон пытался объяснить ей, что так лучше для них обоих, но Герти не приняла его оправданий. Влепив ему пощечину, она быстро взбежала по лестнице, на верхней площадке оглянулась и выкрикнула: «Ты жестокий, бессердечный негодяй!» - после чего скрылась за калиткой.
Краем своего сознания Ларссон отдавал себе отчет в том, что это всего лишь сон, но тем не менее ему стало горько. Неужели и реальная Герти считает его негодяем? Притом жестоким, бессердечным…
Вдруг издалека до него донесся тихий, еле слышный голос:
- Эйнар Ларссон… Эйнар Ларссон… Эйнар Ларссон…
Он быстро огляделся по сторонам, но никого не увидел. Его охватило странное чувство раздвоенности - он по-прежнему спал и в то же время как бы бодрствовал во сне, мыслил четко и логично, критически воспринимал происходящее. Понимал, что там, за пределами сна, он лежит в палатке под защитой силового купола, однако голос шел не оттуда. Тот, кто вмешался в его сон, действовал другим путем.
Между тем голос стал громче, он звучал словно отовсюду:
- Эйнар Ларссон… Ты слышишь меня, Эйнар Ларссон?..
Он наконец узнал этот голос:
- Ривал де Каэрден? Это вы?
- Да, я. Мне можно войти в твой сон?
- Входите, конечно. Хотя странно, что вы спрашиваете согласия.
Перед ним возникла призрачная фигура, облаченная в длинную лазоревую тунику.
- В твоем случае согласие необходимо, - объяснил де Каэрден. - Мы легко вступаем в контакт только с теми людьми, чьи души и сердца открыты миру. А ты замкнут и ожесточен, что, впрочем, неудивительно, ведь жизнь была с тобой не очень ласкова. К тому же сейчас ты находишься на Грани, где все еще властвует черная магия. Такие места ускользают от нашего взгляда - для нас они словно не существуют.
- Тем не менее, - заметил Ларссон, - вы смогли меня дозваться. Как вам удалось?
- При помощи крохотной лазейки, оставшейся здесь с прошлого раза, когда Беатриса фон Гаршвиц открыла нам путь на эту Грань.
- Ага! - произнес Ларссон. - Значит, тогда действительно не обошлось без вашего вмешательства?
- Не обошлось, - подтвердил де Каэрден. - Беатриса, сама того не сознавая, позвала нас на помощь. Ее зов оказался таким сильным, что на некоторое время преодолел черную магию этого места. Немаловажную роль тут сыграло и то обстоятельство, что поблизости находилась львиная шкура короля Ивэйна - предка Беатрисы.
- А эта шкура, - поинтересовался Ларссон, - она связана с вами?
- Ни малейшим образом. Ее магия совершенно нейтральна и не имеет никакого отношения ни к Вышнему миру, ни тем более к Нижнему. Происхождение шкуры нам доподлинно неизвестно, хотя мы полагаем, что это артефакт древней драконьей цивилизации.
Ларссон недоверчиво посмотрел на своего собеседника:
- Вы серьезно? Разве драконы - настоящие, разумные драконы - не выдумка?
- Нет, конечно. Они реально существовали. Странно, что ты считаешь их выдумкой. С тех пор как кот Леопольд научился пересекать Предвечную Пустоту, люди снова уверовали в драконов.
Ларссон в душе выругал себя за несдержанность. Шесть лет, проведенные им в небытии, то и дело преподносили ему сюрпризы. Тут надо быть осторожным, чтобы не попасть впросак.
- Я думал, что это всего лишь красивая легенда, - объяснил он, взяв себе на заметку, что нужно будет выяснить все о драконах, новых способностях кота Леопольда и Предвечной Пустоте. - Но раз вы так говорите, тогда другое дело.
- Впрочем, - продолжал де Каэрден, - я пришел к тебе не для разговора о драконах. Как продвигаются твои поиски?
- Быстро продвигаются. Так быстро, что уже закончились. Я нашел записи Мак-Грегора. Он действительно имел дело с Небхет Аштой.
Ривал де Каэрден ничуть не удивился такой оперативности. Он коротко кивнул, как будто и рассчитывал это услышать, и невозмутимо произнес:
- Хорошая новость. Значит, мы не ошиблись в своих подозрениях. Мак-Грегор был причастен к трем подобным случаям.
- К трем? - переспросил Ларссон. - Вы знаете и о первой его попытке, неудачной?
- Да, знаем. Скажу тебе по секрету, Рива Шолем избежала этой незавидной участи не без нашего вмешательства. Когда нам удавалось раскрыть планы противника, мы не сидели сложа руки. А вот Небхет Аштой и Визельду ван Гирен спасти не смогли… И что же случилось с Небхет?
- Она мертва. Мак-Грегор принес ее в жертву сразу после рождения дочери.
Де Каэрден снова кивнул:
- Мы так и думали. Вышний мир чувствовал, что Небхет Аштой умерла, но, коль скоро она не попала к нам, то сам собой напрашивался вывод, что ее забрал Нижний мир через жертвоприношение.
- Тогда почему вы не вызволили ее? - сердито спросил Ларссон. - Если вы действительно вправе затребовать любую душу из Преисподней, почему прибегаете к этому лишь в исключительных случаях? Почему не спасаете принесенных в жертву? Ведь в большинстве своем они ни в чем не повинны… Или вы мне солгали? Просто придумали сказочку о каком-то древнем договоре, чтобы склонить меня к сотрудничеству?
- Я тебе не лгал, Эйнар, - спокойно ответил де Каэрден. - И мы вызволим твоего отца, раз пообещали. Но тем, кого принесли в жертву, мы бессильны помочь. Их души навеки прокляты, они не могут войти в Вышний мир. Просто неспособны - как бы мы того ни хотели.
- Так что же получается? - произнес Ларссон возмущенно. - Черный маг, служивший Нижнему миру, имеет возможность, пусть и теоретическую, стать Вышним, а невинная жертва - нет?
- Увы, так и есть.
- Это несправедливо!
- Да, несправедливо. Но так устроен мир. Такова воля Того, Кто превыше всего сущего.
- Значит, Он жесток!
- Возможно, - не стал спорить де Каэрден. - Но не нам Его судить. - Он помолчал немного, затем спросил: - А что с дочерью Небхет?
- Мак-Грегор назвал ее Тарой и передал на воспитание супругам Герберту и Карле Вольц с Грани Фрисланд. Это недалеко отсюда - часа четыре пути по Равнине.
- Кто они такие?
- Насколько я понял, черные маги. Или, в крайнем случае, чернокнижники. Мак-Грегор писал о них как о старых знакомых, не считая необходимым вдаваться в подробности. Мол, просто вызвал супругов Вольц, на следующий день они приехали к нему в замок и забрали девочку. То же самое и в сделанных позже приписках: был на Фрисланде, гостил у Герберта и Карлы Вольц, видел Тару - и так далее. Полагаю, что где-то в записях должно быть больше информации об этих Вольцах, но я не стал ее искать. На карте архипелага Фрисланд обозначен как малонаселенная Грань, меньше ста тысяч жителей, и найти среди них супругов Вольц с дочерью Тарой будет нетрудно.
- Мы этим займемся, - пообещал де Каэрден. - А ты, как проснешься, отправляйся на Фрисланд. Но сам ничего не предпринимай, сделай остановку на одной из соседних Граней и жди от нас вестей. К тому времени мы обязательно все выясним, тогда и решим, что делать дальше. Договорились?
- Да.
- Вот и хорошо. Тогда до встречи, Эйнар.
Он собирался исчезнуть, но Ларссон остановил его:
- Погодите минутку! Вы по-прежнему следите за Герти?
- Мы присматриваем за ней, - уточнил де Каэрден.
- И как она?
- Нормально. Правда, очень грустила и переживала за тебя, но сегодня ночью мы явились ей во сне и успокоили. Сказали, что с тобой все в порядке, ты находишься в безопасности и тебе ничего не угрожает.
- Правильно сделали, - одобрил Ларссон. - И кстати, еще один вопрос. Вы постоянно говорите «мы» и очень редко «я». Кто же вы на самом деле - Ривал де Каэрден или же некая единая личность Вышнего мира?
- И то и другое. Я осознаю себя как Ривал де Каэрден, но вместе с тем мое «эго», которое мы, Вышние, называем субличностью, является неотъемлемой частью нашего коллективного разума.
- А другие субличности знают ваши мысли?
- Разумеется. Мысли у нас общие. Ведь мы - одно целое.
Ларссон поежился.
- Меня пугает такое единство, - сказал он.
- При жизни меня тоже пугало, - признался де Каэрден. - А потом я убедился, что страхи были напрасны. Это всего лишь предрассудки, порожденные земным восприятием бытия.
- Может, это и предрассудки, - заметил Ларссон. - Но тем не менее они сильны. Я отчаянно боюсь потерять свою индивидуальность.
- Что ж, не буду тебя переубеждать. Ты еще молод, тебе еще рано думать о смерти. Всему свое время. - Де Каэрден поднял руку в прощальном жесте. - Ладно, я ухожу. Скоро увидимся.
Вместо того чтобы просто исчезнуть, он вдруг засиял так ярко, что Ларссон отпрянул… и тут же проснулся. Луч утреннего солнца, проникнув сквозь неплотно задернутый полог палатки, слепил ему глаза.
Наручные часы показывали начало девятого. Несмотря на ночные кошмары, Ларссон выспался всласть, чувствовал себя свежим и отдохнувшим. Зевая, он принял сидячее положение и пригладил взъерошенные волосы. Кошка Сибилла, лежавшая в углу палатки, подняла голову и мяукнула. Вид у нее был напряженный.
- Ты чем-то напугана? - спросил Ларссон, почесав ее за ухом. - У нас гости, да? Не беспокойся, это свой. Сукин сын, но - свой.
Он выбрался из шатра и увидел снаружи защитного купола, у самой его границы, черноволосого мужчину в пестром одеянии, который сидел на траве, держа на коленях раскрытую папку и перелистывая исписанные страницы. Другие шесть папок были в беспорядке разбросаны вокруг него.
При появлении Ларссона мужчина повернулся к нему и жизнерадостно произнес:
- Доброе утро! Я здесь околачиваюсь с четырех утра, но решил тебя не будить. Благо, было чем заняться.
Ларссон мысленно похвалил себя за то, что вечером предусмотрительно оставил записи Мак-Грегора за пределами купола, иначе ему не удалось бы выспаться. Он отключил защиту, подошел к гостю и поздоровался:
- Привет, Локи. Сегодня ты выглядишь по-человечески.
- Самый удобный облик для чтения, - объяснил Локи. - Я как раз закончил знакомство с сим занимательным опусом, сейчас перечитываю избранные главы.
- Получаешь удовольствие?
- Ни в коей мере. Этот Мак-Грегор - пренеприятнейший тип. Однако его послужной список впечатляет. Проживи он дольше, то, без сомнений, стал бы великим черным магом.
- Завидуешь Велиалу, что у него такие рьяные слуги?
- Отчасти завидую. Но их повадки в высшей степени отвратительны. Ты знаешь, какое у Мак-Грегора было излюбленное развлечение?
- Не знаю и знать не хочу, - отрезал Ларссон. - Я скоро буду завтракать и не собираюсь портить себе аппетит. Лучше скажи, что тебя задержало. Почему ты не пришел еще вчера?
- Это из-за тебя. Велиал собрал на совет всех Хозяев Преисподней и попросил - даже потребовал! - нашей помощи в твоих поисках.
- Ну и как, получил вашу помощь?
- Получил, но не в полном объеме. Он хотел, чтобы в охоту на тебя включились все черные маги Торнинского архипелага, а также те, кто имеет возможность в ближайшие дни попасть сюда по инфернальным туннелям.
Ларссон даже присвистнул:
- Вот это да! Польщен таким вниманием.
- Велиал просто зациклился на тебе. Сейчас ты его враг номер один. Остальные Хозяева удивлены такой его острой реакцией на убийство Викторикса, ведь подобное случается сплошь и рядом. Им не улыбалось рисковать своими слугами ради банальной мести. Впрочем, людей они все-таки выделили, но далеко не самых лучших. А еще Велиал настаивал, чтобы я вызвал из Ущелья Забвения твой дух; хотел сорвать на тебе свою злость. Разумеется, я ему отказал.
Ларссон нахмурился:
- Это плохо. Он может что-то заподозрить.
- Ни черта он не заподозрит. Среди Хозяев не принято предавать своих слуг, и Велиал воспринял мой отказ совершенно нормально, хотя и был раздосадован. Так что об этом не беспокойся. - Локи отложил в сторону папку, которую держал на коленях, и взял в руки другую, под номером шесть. - Кстати, я нашел то, что нам нужно. Десять лет назад…
- Да, знаю, - кивнул Ларссон. - Я читал о Небхет Аштой и ее дочери Таре.
- Вот как? - разочарованно протянул Локи, явно недовольный тем, что Ларссон его опередил. - А я так понял, что ты еще не разбирал записи.
- От начала до конца, разумеется, нет. Не было ни времени, ни желания. Тару я вычислил логическим путем. Прикинул, что девочке не больше девяти, иначе бы Велиал отправил ее в школу вместе с Герти, для пущей верности. С другой стороны, и моложе она быть не может - ведь тогда ее не примут и на следующий учебный год.
- И в самом деле, - согласился Локи. - А я ограничился лишь нижним возрастным пределом. До первого твоего аргумента не додумался, хотя он очевиден.
- В записях сказано, - продолжал Ларссон, - что Тара с супругами Вольц живут на Фрисланде. Я смотрел по карте - это недалеко.
- Скорее всего, там их уже нет, - заметил Локи. - Они наверняка переехали.
- Ты успел навести справки? - удивился Ларссон.
- В этом не было необходимости. Все здесь. - Он постучал пальцами по папке. - Я прочитал эти мемуары от корки до корки. В предпоследней главе вскользь упомянуто, что Велиал собирается назначить Герберта Вольца смотрителем инфернального туннеля на Эрендале. По всей видимости, это назначение состоялось уже после смерти Мак-Грегора.
«Ценная информация, - подумал Ларссон. - Де Каэрдену скажу, что сам это вычитал…»
- Эрендаль, - повторил он вслух. - Что-то знакомое.
- Одна из самых густонаселенных Граней архипелага, - подсказал Локи. - Если не ошибаюсь, пятая по значимости. Примерно неделя пути отсюда.
- А куда ведет тамошний туннель?
- Понятия не имею. В записях Мак-Грегора об этом нет ни слова, а сам я прежде не слышал об эрендальском туннеле. Вообще-то Хозяева должны ставить друг друга в известность о новых туннелях, но Велиал часто пренебрегает этим правилом.
- Значит, - подытожил Ларссон, - буду искать Тару на Эрендале. Но сначала все же заеду на Фрисланд, а вдруг Велиал передумал, и Вольцы по-прежнему живут там.
- Только будь осторожен, - предупредил Локи. - Слуги Велиала рыщут повсюду. Думаю, лучше выждать - пусть он решит, что ты убрался из Торнинского архипелага. В конце концов, девчонка сможет попасть в школу не раньше января, когда начнется новый учебный год. А за это время мы придумаем сотню способов, как разделаться с ней.
Ларссон решительно покачал головой:
- Нет, я не стану ее убивать. Она же еще ребенок.
- Детеныш Велиала, - уточнил Локи.
- Пусть так. Но все равно ребенок.
Локи внимательно посмотрел на него:
- И что же тогда с ней делать?
- Что-нибудь придумаю, - твердо сказал Ларссон. - Но обойдусь без детоубийства.

ГЛАВА 20

Внезапный отъезд Гидеона Викторикса прошел почти незамеченным. В школе к нему относились с уважением, но особой любовью он не пользовался - ни среди учеников, ни среди учителей, - так что его отсутствию никто не огорчался. А многие старшеклассники даже откровенно радовались, что семинары по основам мироздания и бытия теперь ведет Андреа Бреневельт. Хотя она была не менее требовательна, чем Викторикс, зато не в пример лучше ладила с детьми и куда больше нравилась им.
Сам же Марк испытывал по поводу нового назначения Андреа двойственные чувства. Ему очень не хватало ее общества на занятиях со старшими учениками; но, с другой стороны, для него это было повышением - ведь теперь он стал ответственным за практикум по общей магии и получил право решающего голоса при составлении учебных планов (сообразуясь, конечно, с теоретическим курсом, который дети проходили параллельно с практическими занятиями).
Время от времени к нему на уроки заходил Ильмарссон и по десять-пятнадцать минут молча наблюдал за его работой. Марка это ничуть не смущало, и он вел занятия как обычно, без оглядки на главного мастера. А ученики в присутствии Ильмарссона становились еще более прилежными и исполнительными, так что краснеть за них ему не приходилось.
Единственное, что беспокоило Марка в первые дни его работы в новом статусе, это поведение Герти. Она была молчалива, угрюма, целиком погружена в собственные мысли, на занятиях делала только то, что ей говорили, не проявляя, против обыкновения, ни малейшей инициативы. Несколько раз Марк пытался потолковать с ней по душам, однако Герти, которая раньше всецело доверяла ему, моментально замыкалась в себе и на все его расспросы отвечала уклончиво.
Впрочем, продолжалось это недолго, лишь до конца недели. За выходные Герти снова стала сама собой, к ней вернулась прежняя жизнерадостность, и уже в понедельник она была очень активна, всеми силами стремилась показать себя с лучшей стороны, заработать наивысшую оценку. А после урока осталась помогать Марку с инвентарем, весело болтала и вообще казалась самим воплощением беззаботности.
Довольный, что у Герти все наладилось, Марк поостерегся спрашивать ее, в чем причина такой резкой перемены. Однако долго гадать об этом ему не пришлось - всю нужную информацию он получил от Абигали Ньердстрем, которую повстречал в коридоре, когда шел на обед. Девушка сама завела речь о Герти, воспользовавшись этим как предлогом, чтобы поболтать с Марком.
- Герти еще вчера стала нормальной, - сообщила Абигаль. - С утра, как только проснулась. И знаете, я ошибалась насчет нее и мастера Викторикса. Это было всего лишь совпадение.

Предыдущая страница 11 Следующая страница


Игры Вышнего мира 12

- Я же говорил тебе, - пожал плечами Марк. - Наверное, она поссорилась со своим приятелем. А теперь помирилась.
Абигаль энергично мотнула головой:
- Они не ссорились. Просто он уехал, а Герти из-за этого грустила. Оказывается, она бегала на свидания с посторонним парнем, не из нашей школы.
Марк кивнул:
- Я так и думал. Это объясняет, почему она испугалась, когда к вам в комнату заглянул главный мастер. Видно, решила, что накануне вечером он видел их вместе и теперь пришел ее отчитать… Так, значит, Герти призналась тебе во всем?
- Нет, она и дальше играет в молчанку. Но я слышала… - Абигаль умолкла, колеблясь. - Ай, ладно, вам я могу рассказать. Прошлой ночью… то есть не этой, а с субботы на воскресенье, я проснулась оттого, что Герти говорила во сне. Вернее, с кем-то разговаривала. По-настоящему разговаривала - это было совсем не похоже на сонный бред. Вы можете подумать, что я много фантазирую, но мне кажется, что это был реальный разговор с реальным человеком.
- С ее приятелем?
- Не с ним, с кем-то другим. Но говорили о ее парне - если я не ослышалась, его зовут Эйнар. Я так поняла, что Герти почему-то волновалась за него и очень переживала, что он больше к ней не вернется. Видно, тот человек, который беседовал с ней, сумел успокоить ее, потому что утром она проснулась в хорошем настроении и больше не тосковала.
- Гм, интересно, с кем она могла говорить?.. Кстати, а как она его называла?
- Да вроде никак. Хотя я могла не расслышать - ведь Герти Говорила не очень разборчиво, часто я совсем не понимала ее слов. Но одно могу сказать точно: ее собеседник был настоящий, а не плод воображения. Может, кто-то связался с ней мысленно, а она не проснулась и беседовала с ним сквозь сон. Или… - Тут Абигаль понизила голос, даром что коридор был пуст. - Или Герти получила послание.
- Послание? - переспросил Марк, который и сам подумал о такой возможности. - С чего ты взяла?
- Да, понимаю, для вас это звучит нелепо, - продолжала Абигаль, по-своему истолковав его удивление. - Как будто у Вышних нет более важных дел, чем помогать влюбленным. Но они помогают, я это знаю. Когда-то они помогли моим папе и маме - давно, еще до их свадьбы.
- В самом деле? - заинтересовался Марк. - И как это было? Если не секрет, конечно.
Абигаль лукаво улыбнулась:
- Вообще-то секрет, но только не для вас. Вам я расскажу.
- Лучше не надо, - быстро произнес Марк, уже жалея о своем любопытстве. - Ведь родители наверняка просили тебя молчать.
- Ну да, - признала девушка, - просили. Но в их истории нет никакой страшной тайны. Просто они не хотят, чтобы об этом трепались на каждом углу. А вы ведь никому не станете говорить, правда?
- Правда, - неохотно подтвердил Марк, смирившись с неизбежным. По горящим глазам Абигали было ясно, что она не отстанет от него, пока не расскажет о своих родителях. - Обещаю, что дальше меня это не пойдет.
- Так вот, - начала Абигаль. - Моя мама росла в жутко богатой семье, а папа был простым ремесленником - мастерил разные колдовские штучки, талисманы там и прочее, странствовал по Граням и продавал их. Когда он встретил маму, то сразу влюбился в нее, а она - в него. Но мамин отец был большой сноб и деспот - так сама мама говорит. Он считал, что папа ей не ровня и даже видеться с ним запретил. Поэтому они встречались тайком, и папа все уговаривал маму бежать с ним, но она целый месяц никак не могла решиться на это. И тогда ей приснился сон… то есть вначале она думала, что сон, а на самом деле это было послание. Правда, в то время его так еще не называли… хотя ладно, это не имеет значения. Короче, маме во сне явился мужчина в светло-голубой одежде, окутанный золотым сиянием, и посоветовал немедленно принять папино предложение. А еще он сказал, что завтра утром к ним в гости приедет ее жених - парень, которого она терпеть не могла, но за которого ее собирались выдать замуж, - и будет просить, чтобы назначили точный день свадьбы. Наутро так все и случилось, И тогда мама поняла, что это был не простой сон. А уже следующей ночью она сбежала вместе с папой, они сменили свои фамилии, чтобы запутать след, и вскоре поженились. Вот так я появилась на свет, - подвела итог Абигаль. - А позже родилась моя сестренка Сара. Кстати, с нового года она будет учиться в нашей школе… Хотя, кажется, я вам о ней говорила.
- Говорила, причем не раз, - кивнул Марк, от всей души надеясь, что младшая сестра Абигали окажется не такой приставучей. - Я полагаю, твоя мама в конце концов помирилась со своим отцом?
- К сожалению, нет, - ответила Абигаль. - Когда мне было три года, папа ездил к маминому отцу, но он не захотел с ним разговаривать, даже на порог его не пустил. Мало того - позвал стражу, чтобы папу арестовали.
- С какой стати?
- Ну во-первых, моей маме, когда она убежала из дому, было семнадцать лет, а по тамошним законам совершеннолетними становятся только в восемнадцать, и формально получается, что папа похитил ее. Во-вторых, мамин отец обвинил папу в ограблении, но это - наглая ложь. Папа вообще ни разу не заходил в их дом, а мама лишь забрала с собой драгоценности, которые получила в наследство от своей покойной матери, моей бабушки. Они должны были стать ее приданым. И стали приданым - на них мама с папой купили наш дом и оборудование для мастерской. Разве это можно назвать ограблением?
- Конечно, нет, - согласился Марк. И строго добавил: - Но ты солгала мне, Абигаль.
- Нет, что вы! - запротестовала она. - Я рассказала вам чистую правду!
- Этого я не оспариваю. Ты лгала в другом - когда уверяла меня, что в этой истории нет ничего такого страшного. А на самом деле есть. Ее огласка может причинить твоему отцу большие неприятности - не исключено, что на родине твоей мамы он до сих пор числится преступником. В тюрьму его, ясное дело, не посадят, тут опасаться нечего. Обвинения против него смехотворные, и ему не составит труда опровергнуть их. Однако скандал получится громкий. Разве ты не понимаешь?
- Понимаю… - смущенно признала Абигаль. - Но ведь я не собираюсь болтать об этом повсюду.
- Однако мне ты разболтала. Видно, родители переоценили твою способность хранить тайну.
Девушка обиделась:
- Почему вы так плохо обо мне думаете? Я знаю эту историю уже три года и за это время никому даже словом не обмолвилась. Вот только вам рассказала. Потому что верю - вы будете молчать.
Марк вздохнул:
- Ну положим, со мной тебе повезло, и я тебя не подведу. Но с кем-нибудь другим ты можешь крупно ошибиться.
- Никого другого не будет, - ответила Абигаль. - Вы единственный, кому я полностью доверяю. - И добавила с горечью: - А вот вы почему-то избегаете меня. За последнюю неделю я ни разу не видела вас после уроков…
Пообедав, Марк сразу поднялся в школьную библиотеку. До начала их с Андреа занятий оставалось еще полчаса, и он решил кое-что проверить.
Рассказ Абигали очень заинтересовал его, даром что он строго отчитал ее за болтливость. После некоторых размышлений Марк пришел к выводу, что у супругов Ньердстрем могли быть веские причины посвятить дочь в свою тайну - причем в то самое время, когда она поступила в школу Ильмарссона. И одно из вероятных объяснений напрашивалось само собой…
Марк прошел в отдел архивных материалов и остановился перед стеллажом, где хранились выпускные альбомы. Он не знал, какой возраст у отца Абигали, зато ему было известно, что ее мать сбежала из дома в семнадцать лет. Поэтому взял с полки альбомы за 88-й, 89-й и 90-й годы прошлого века и стал их листать, внимательно вглядываясь в портреты всех школьниц.
В альбоме 1989 года выпуска Марк нашел подтверждение своей догадке - правда, не сразу, а лишь при повторном просмотре. Изображенная на одном из портретов девушка, рыжеволосая, с бойкими изумрудными глазами и веснушчатым лицом, чем-то походила на Абигаль и вполне могла быть ее матерью. Подпись под портретом гласила: «Рива Шолем. Грань Нирим, княжество Эрц-Худам, город Ма'барот».
Несколько минут Марк задумчиво разглядывал портрет Ривы Шолем. Ее сходство с Абигалью не было таким уж броским, чтобы без всяких сомнений признать в них близких родственниц. Тем не менее кто-нибудь из старых учителей с хорошей памятью вполне мог обратить на это внимание. Абигаль же, зная историю своих родителей и наверняка зная, что ее мать закончила эту школу (о чем в разговоре с Марком благоразумно умолчала), была заблаговременно подготовлена к возможным расспросам и научена, что на них отвечать. Но, судя по всему, никто ее об этом не спрашивал, иначе она поостереглась бы доверять свою тайну Марку.
На двух последних страницах альбома были портреты тогдашних учителей школы. С тех пор остались на своих местах четверо глав кафедр (включая, разумеется, Ильмарссона), двое ассистентов стали старшими преподавателями (мастер Алексис, алхимик, и госпожа Оболонская, биомагия), а все остальные здесь больше не работали.
«И все-таки странно, - подумал он. - Ладно еще другие учителя, но у мастера Ильмарссона просто фантастическая память. Говорят, он помнит всех своих учеников, а раз так, то наверняка должен был заметить, что Абигаль похожа на Риву Шолем. Скорее всего, заметил, но ничего не сказал. Или поговорил с ее родителями. А может, родители Абигали сами с ним поговорили и объяснили ситуацию…»
Да, видимо, так и было. Они не отослали дочку в школу вовремя, когда ей исполнилось девять лет, поскольку боялись, что там могут заметить ее сходство с матерью, но через четыре года все же решились обратиться к мастеру Ильмарссону, а тот гарантировал им сохранение тайны.
Впрочем, этому могло быть и другое объяснение. Марк взял большущий гроссбух под названием «Полный реестр учеников Торнинской школы колдовских искусств со времени ее основания» и в разделе фамилий, начинающихся на «Ши - Шья», отыскал не только «Шолем, Рива», но также и «Шолем, Давид», «Шолем, Шимон», «Шолем, Ханна», «Шолем, Мейр», «Шолем, Дебора», «Шолем, Элай» и «Шолем, Беньямин». Первые четверо, как следовало из их персональных данных, не имели к Риве никакого отношения и были просто однофамильцами. Зато Элай оказался ее отцом, Дебора - теткой, а Беньямин - младшим братом. Причем Беньямин закончил школу пять лет назад.
Марк достал альбом 2002 года выпуска и быстро нашел портрет Беньямина Шолема. Тогда и вспомнил его - он учился на один класс старше. Помимо вьющихся рыжих волос и зеленых глаз, во внешности Беньямина не было заметно никакого сходства с Ривой и Абигалью. Но, видно, родители Абигали предпочли перестраховаться и выждали еще два года, прежде чем отдать дочь в школу.
Марк вернул «Реестр» на место и снова посмотрел на портрет Ривы Шолем.
«Чем же ты заслужила внимание Вышних? - размышлял он. - Почему они приняли участие в твоей судьбе? Просто покровительство влюбленным?.. Глупости! Не верю я в их альтруизм…»
Посмотрев на часы, Марк спохватился, торопливо поставил на полку альбомы и стремглав побежал в лабораторию. Там его уже ждала Андреа, крайне недовольная тем, что он опаздывает.

ГЛАВА 21

В четверг, после десяти вечера, когда Марк вернулся в свою квартиру от Андреа, к нему заглянул Ильмарссон.
- Я не слишком поздно? - спросил он. - Просто днем застать тебя свободным сложновато, а отрывать от занятий неохота.
- Все в порядке, главный мастер, - ответил Марк, приглашая его в кабинет. - Я еще не собираюсь спать. Вам чай или кофе?
- Нет, спасибо, - сказал Ильмарссон, устроившись в кресле. - Я ненадолго, буквально на пару минут. Впрочем, если у тебя найдется какой-нибудь сок, не откажусь.
Марк открыл холодильный шкаф.
- Есть только яблочный.
- С удовольствием выпью.
Налив стакан охлажденного сока, Марк передал его Ильмарссону. Тот поблагодарил и сделал глоток.
- Тебя, наверное, раздражают мои частые визиты на твои уроки.
- Вовсе нет, - ответил Марк совершенно искренне. - Даже наоборот - при вас ребята меньше шалят.
- Но в любом случае, с завтрашнего дня это прекратится, - продолжал Ильмарссон. - Я закончил свою инспекцию и доволен ее результатами. Должен сказать, что неделю назад я не был уверен, потянешь ли ты руководство практикумом, учитывая твою молодость и загруженность собственной учебой. Но теперь вижу - тебе это по силам. Так что я принял решение не искать на следующий год еще одного ассистента. Вы с Андреа меня вполне устраиваете.
Сердце Марка буквально запрыгало от радости.
- Спасибо за доверие, главный мастер, - сказал он, стараясь, чтобы его голос звучал не слишком самодовольно. - Я вас не подведу. - Затем помялся секунду и осторожно спросил: - Значит, мастер Викторикс уже точно не вернется в школу?
- Да, уже точно, - подтвердил Ильмарссон. - Ему пришлось покинуть Торнинский архипелаг. Жаль, конечно, терять такого опытного учителя, но ничего не поделаешь. Надеюсь, Андреа достойно заменит его.
Марк молча кивнул, а про себя отметил, что главный мастер искренне, без всякого притворства сожалеет об отъезде (или, скорее, бегстве) Викторикса. И причиной тому были отнюдь не его педагогические таланты - просто Ильмарссону по какой-то неизвестной причине было выгодно держать при себе разоблаченного черного мага. Но зачем - для Марка оставалось загадкой. Сколько он ни думал об этом, ответа не находил…
- Да, кстати, - произнес Ильмарссон уже другим тоном. - Я зашел поговорить не только о твоей работе, но и об Андреа.
Марк почувствовал, что неудержимо краснеет.
- А что Андреа?
- Я знаю, что она нравится тебе, - сказал главный мастер, проникновенно глядя на него. - И знаю, что ты тоже ей нравишься. Все это естественно для молодых людей, и мне, старику, негоже вмешиваться в ваши отношения. Тем не менее я хотел бы кое о чем тебя попросить.
- Да, главный мастер?
- Будь с ней помягче, постарайся не обижать ее. - Ильмарссон немного помолчал. - Понимаю, моя просьба звучит несколько странно, ведь Андреа старше тебя на пять лет и, по идее, может сама за себя постоять. Однако тут случай особый. Я не вправе посвящать тебя в эту историю, скажу лишь, что в свое время она сильно пострадала из-за одного мужчины, и последствия пережитой травмы до сих пор дают о себе знать. А я, будучи в некотором смысле опекуном Андреа, чувствую свою ответственность за нее. Так что подумай хорошенько, Марк, разберись в своих чувствах - это у тебя серьезно или просто мимолетное юношеское увлечение.
- Ну… я… - сбивчиво начал Марк, но потом взял себя в руки и на одном дыхании выпалил: - Поверьте, главный мастер, для меня это серьезно, очень серьезно.
- Что ж, будем надеяться. - Ильмарссон поставил на письменный стол недопитый стакан сока и поднялся из кресла. - Ладно, мне пора уходить. Я сказал тебе, что хотел, а ты уж сам решай, прислушаться к моим словам или нет.
Проводив главного мастера и закрыв за ним наружную дверь, Марк вернулся в кабинет, подошел к окну и поднял раму. Ночной ветерок обдал приятным холодом его пышущее жаром лицо и помог собрать разбежавшиеся в смятении мысли.
- Обидеть ее? - прошептал он в темноту. - Нет, никогда! Ни за что…
Справа раздалось тихое мяуканье, послышался легкий шелест кошачьих шагов по карнизу, а в следующую секунду на подоконник вскочила Карина. Мурлыча, она потерлась головой о мантию Марка. Он погладил ее и взял на руки.
- Что, нагулялась? Надеюсь, ты не голодна? Но от молочка, конечно, не откажешься.
Днем школьные кошки питались на кухне, где повара им ни в чем не отказывали, а вдобавок на ночь выставляли в хозяйственном дворе миски с оставшимися после ужина мясными объедками. Тем не менее когда Марк налил в блюдце молока, Карина принялась лакать его с отменным аппетитом.
А сам Марк устроился за письменным столом и раскрыл книгу «Основы философии языка». Этот предмет и Марк и Андреа считали невероятно скучным и абсолютно бесполезным, поэтому решили не тратить на него время своих совместных занятий, а изучать по отдельности, когда выпадает свободное время. К тому же для получения степени бакалавра естествознания и колдовских искусств не требовалось сдавать экзамен по философии языка - достаточно было простого зачета.
- Кстати, Карина, - отозвался Марк, - тут как раз говорится о тебе. Сравнивают тебя с вишней.
Кошка подняла голову, мельком взглянула на него и вновь принялась лакать молоко.
- Не интересует? - спросил Марк. - И правильно. Полная бредятина!
В книге было написано:
«…Когда вы говорите о кошках и коврике (кошка сидит на коврике), вы, быть может, имеете в виду вишни и деревья (вишня висит на дереве). Различие в указании не будет проявляться для двух этих интерпретаций, поскольку все, в чем уверен один человек (некоторая кошка сидит на некотором коврике), выражается предложением, которое в интерпретации другим человеком есть нечто, в чем уверен уже он (некоторая вишня висит на некотором дереве). Всякий раз, когда один человек говорит о кошках, он может иметь в виду то, что другой человек называет вишнями, и наоборот. И если один человек собирался бы сказать, что кошка сидит на коврике, другой человек согласился бы, поскольку считал бы, что первый человек говорит о том, что вишня висит на дереве. Иными словами, может быть достигнуто полное согласие между двумя людьми относительно того, каковы факты мира, то есть относительно того, какие предложения являются истинными, и все же тот факт, что, когда один человек говорит о кошках, другой говорит о том, что первый называет вишнями, может не проявиться ни в чем…»
Прочитав еще две страницы подобных рассуждений, Марк раздраженно захлопнул книгу и встал из-за стола. После разговора с Ильмарссоном ему совсем не хотелось учиться, а тем более штудировать такую чушь собачью (вернее, вишнево-кошачью). Вместе с тем он понимал, что если сейчас ляжет спать, то еще долго не сможет заснуть.
После некоторых раздумий Марк взял в ванной корзину с грязными вещами, сунул в карман мантии первую попавшуюся под руку художественную книжку и вышел из квартиры. Он решил занять остаток вечера стиркой своей одежды, а если в прачечной никого не будет (что, учитывая позднее время, вполне вероятно), то заодно и основательно постирать львиную шкуру. Благо, наряду с другими магическими свойствами, она обладала фантастической прочностью и не боялась ни воды, ни всевозможных моющих средств.
Когда Марк спустился в подвал и направился к прачечной, до его слуха донесся характерный шум работающей самостирки. Разочарованно вздохнув (стирка шкуры откладывалась до следующего раза), он открыл дверь и вошел внутрь. Вопреки его ожиданиям, там никого не было. В одной из самостирок, установленных вдоль стены, пенилась и бурлила мыльная вода, на длинной скамейке стояла пустая бельевая корзина, а рядом лежала книга - «Основы философии языка». Кроме Марка, ее могла читать только Андреа. Других желающих во всей школе не нашлось бы.
Марк вышел из прачечной, собираясь окликнуть Андреа, но в последний момент передумал и двинулся дальше по коридору, освещенному тускло горящими эльм-светильниками. Он сам толком не понимал, что заставило его так поступить; просто возникло неясное предчувствие чего-то очень важного, и интуиция подсказала ему вести себя потише.
Когда Марк дошел до развилки коридора, его уши уловили слабый отголосок какого-то разговора. Обострив свой слух, он определил, что звуки доносятся слева, и свернул в эту сторону, стараясь ступать с крайней осторожностью.
Разговор велся за закрытой дверью кладовки, где хранились садовые принадлежности. Один из голосов явно принадлежал Андреа и звучал очень сердито. В голове Марка невольно мелькнула мысль: «У меня уже входит в привычку подслушивать ее…»
- Поздно ночью, понимаешь? - говорила Андреа. - Главное слово здесь «поздно». Сколько раз тебе говорили, что у нас поздняя ночь начинается, когда у вас полдень, и не раньше. Разве так трудно посмотреть на часы?
- Да ладно, я просто забыл, - отозвался по-детски капризный голос, смутно знакомый Марку. - Чего не бывает.
- Слишком часто бывает! Три недели назад, когда мы с Гвен были у вас, ты ошивался здесь ранним вечером. И попал на глаза одной ученице.
- Ну и что? Все равно она приняла меня за привидение и страшно испугалась.
Марк сразу понял, что речь идет об Абигали. И одновременно вспомнил этот голос - он принадлежал коту Нильсу.
- А если бы не испугалась? - настаивала Андреа. - Если бы закляла тебя и понесла показывать всей школе?
- Не-а, исключено! - самоуверенно заявил кот. - Я очень ловкий и осторожный.
Андреа вздохнула:
- Ты просто неисправим, Нильс! Но имей в виду: если еще раз кто-нибудь тебя заметит, так отлуплю, мало не покажется! Уяснил?
- Ну хорошо, хорошо. - Чувствовалось, что угроза произвела на кота впечатление. - Я больше не буду.
- Вот и договорились. А теперь возвращайся и лови мышей у себя. Поверь, они везде одинаковые.
- Э нет, - возразил Нильс. - Ты ничего в этом не понимаешь. Здесь мышки самые вкусные… - Раздалось испуганное мяуканье; видно, Андреа не сдержалась и пнула его ногой. - Ладно, ухожу.
Марк сообразил, что разговор закончен, и бесшумно нырнул в ближайший открытый чулан. А буквально через несколько секунд хлопнула дверь кладовки и Андреа быстрым шагом прошла мимо чулана, к счастью, не заметив Марка. Он же порадовался, что корзину с одеждой прихватил с собой, а не оставил в прачечной, иначе оказался бы в весьма неловком положении.
Еще минут пять Марк простоял в чулане и не услышал ни единого шороха, лишь только издали доносился слабый шум работающей самостирки. Наконец он вышел в коридор и убедился, что дверь кладовки, где Андреа разговаривала с котом, плотно закрыта, а Нильса внутри нет.
«Значит, вот оно как! - подумал Марк. - Астральная проекция, да?..»
Из всего услышанного следовало, что Нильс был никакой не астральной проекцией, а живым котом, которого Ильмарссон по неизвестной причине объявил мертвым и переселил в другое место. Даже если это место было на Торнине (что сомнительно), то находилось оно довольно далеко, на другой стороне Грани, а стало быть, Нильс попадал сюда отнюдь не пешком. Посему напрашивался единственный разумный вывод - подобно Леопольду, он имел доступ к Перекрестку миров!
Само по себе это открытие не слишком удивило Марка. Инквизиторы уже давно подозревали, что Инга и Владислав знают, как пробуждать у котов-оборотней способности древних драконов, но отказываются это делать, не желая давать в руки ордена столь мощный инструмент усиления своего влияния. Тем не менее они вполне могли поделиться секретом с Ильмарссоном, которого очень уважали. А может, главный мастер справился и без их помощи - ведь не зря же он считался самым мудрым колдуном на всех Гранях. Ему достаточно было узнать о существовании такой возможности, а дальше он уже и сам во всем разобрался. Да, скорее всего, так и было.
Впрочем, сейчас Марка куда больше занимал другой вопрос: зачем Ильмарссону понадобилось прятать Нильса и какое отношение к этому имеют Андреа с Гвен? Теперь он не сомневался, что их поездки, о которых рассказывал Ульрих Сондерс, были связаны с этой тайной. И мало того - наверняка их доставлял на место и возвращал обратно Нильс.
«Что же здесь происходит? - размышлял Марк, направляясь окружным путем к выходу из подвала. - Что-то странное, это точно. И я обязательно разберусь…»
Добравшись до двери, ведущей на лестницу, он немного постоял в задумчивости, потом открыл ее, нарочито громко закрыл, имитируя, что только вошел, и зашагал к прачечной.
Андреа сидела на скамейке, держа в руках книгу. Увидев Марка, она тепло улыбнулась:
- Еще раз привет! У тебя тоже не хватает времени днем?
- Как видишь, - ответил он.
- А мне Гвен объявила забастовку. Раньше стирала и мои вещи, но теперь отказалась.
- Вы поссорились? - спросил Марк с притворным безразличием.
На самом же деле ему очень хотелось услышать утвердительный ответ.
- Вовсе нет, - покачала головой Андреа. - Просто Гвен вредничает. Скоро это пройдет.
«Очень жаль», - подумал Марк, перекладывая вещи из корзины в соседнюю самостирку. Потом включил подачу воды, насыпал горсть мыльной стружки и запустил на исполнение встроенные чары.
- А свои накладывать лень? - поинтересовалась Андреа.
- Не то чтобы лень. Привычка, - объяснил он. - Когда я здесь учился, ни один уважающий себя мальчишка не пользовался для стирки собственными заклинаниями. Это считалось девчоночьим делом. А госпожа Корелли регулярно устраивала проверки и снимала со всех нерадивых учеников, кроме первоклашек, зачетные баллы.
- С тех пор ситуация не изменилась, - заметила Андреа. - Ребята все так же не любят бытовую магию, а госпожа Корелли их за это наказывает. Хорошо хоть нас никто не накажет за нелюбовь к некоторым предметам. - Она закрыла книгу и небрежно бросила ее на скамейку рядом с собой.
- Что верно, то верно, - согласился Марк. - Уже читала о кошках и вишнях?
- Недели две назад. А дальше еще хуже. Но ничего - сдадим зачет и благополучно забудем весь этот вздор.
К этому времени самостирка с одеждой Марка наполнилась теплой водой, и ее барабан начал вращаться то в одну, то в другую сторону.
- Слишком быстро, - сказала Андреа. - Сделай медленней… Хотя ладно, я сама.
Она встала со скамьи, подошла ближе и слегка подправила действие чар. Барабан стал вращаться не так интенсивно.
- Вот видишь! Совсем другое дело.
Тут Марк, повинуясь внезапному импульсу, снял с себя львиную шкуру и бережно вложил ее в соседнюю самостирку.
- Лучше помоги мне с этим.
Андреа уставилась на него широко распахнутыми глазами.
- Ах, Марк! - произнесла она потрясенно. - Мне льстит твое доверие, но… Как ты себя чувствуешь?
- Нормально, - солгал он, отчаянно борясь с желанием схватить шкуру и снова надеть ее. - Все в порядке. Она ведь рядом и никуда не денется.
Вдруг ему почудился какой-то шум в коридоре. Марк опрометью метнулся к двери, запер ее на засов, а вдобавок укрепил защитным заклятьем.

Предыдущая страница 12 Следующая страница


13 Олег Авраменко

- На всякий случай, - объяснил он, моментально успокоившись. - Чтобы никто не вошел сюда внезапно. Меня пугает сама мысль оказаться перед кем-то без шкуры.
- А со мной тебе не страшно?
- Только самую малость. Но и это скоро пройдет. Теперь дверь надежно заперта, в вентиляции стоят прочные решетки, ну а тебе я полностью доверяю.
- Спасибо, - серьезно сказала Андреа и смерила его изучающим взглядом. - Так странно видеть тебя без шкуры! Раньше ты казался мне больше, крупнее.
„А сейчас что, стал маленьким? - мысленно спросил Марк и подошел к ней. - По-моему, я, как и прежде, выше тебя на полголовы".
Застигнутая врасплох Андреа не успела вовремя заблокироваться, и между ними установился полноценный контакт. От восторга у Марка перехватило дыхание - прикосновение к разуму Андреа оказалось столь же приятным, как если бы на ее месте была Беатриса, Цветанка или королева Инга. И Марк знал, что Андреа испытывает такие же эмоции, ведь восприятие мысленного контакта всегда взаимно. Как раз по этой причине настоящая дружба и настоящая любовь среди колдунов встречаются довольно редко, зато эти чувства не в пример крепче и искреннее, чем у обычных людей.
„Зря ты так, - отозвалась Андреа, в ее мыслях отчетливо проступали растерянность и смущение. - А если бы…"
„Теперь если бы не считается, - возразил Марк. - Возможно, с другими людьми ты плохо переносишь телепатию. Но со мной все иначе, ведь так?"
„Да", - согласилась Андреа.
„У нас отлично получается, правда?"
„Да…"
„Я знал, что так будет. Давно знал. Я был уверен в этом. - Нежно глядя ей в глаза, Марк прикоснулся ладонью к ее щеке, а другую руку робко положил на ее талию. - Андреа, я давно хотел тебе сказать…"
- Нет! - произнесла она вслух и прервала их мысленный контакт. - Не надо! Прошу тебя…
Марк сразу стушевался и убрал руки. Он бы проявил больше настойчивости, но ведь всего лишь час назад главный мастер просил его быть помягче с Андреа, словно предвидел эту ситуацию. А может, и не «словно», может, действительно предвидел. Для этого не нужно было обладать какими-то особенными прорицательскими способностями…
- Только не обижайся, Марк, пойми меня правильно, - вновь заговорила Андреа. - Я еще не готова… - Она отвела взгляд и ненадолго умолкла. - В общем, не готова к тому, чего ты хочешь от меня. Давай…
- Будем просто друзьями? - угрюмо закончил за нее Марк.
Андреа тихо вздохнула:
- Быть просто друзьями уже не получится. Собственно, мы давно вышли за рамки обычной дружбы. Ты милый мальчик, Марк, мне очень хорошо с тобой. Но давай не торопиться, ладно? В конце концов, у нас впереди много времени, пусть все идет своим чередом. Пожалуйста, будь терпелив, не дави на меня.
- Не буду давить, - пообещал Марк, слегка задетый тем, что Андреа назвала его мальчиком. - Просто я хочу, чтобы ты знала…
Она быстро прижала палец к его губам.
- Я и так знаю. Но снова тебя прошу - не надо спешить. Договорились?
- Договорились, - неохотно согласился Марк.
- Вот и хорошо, - сказала Андреа и подошла к самостиркам. - Ну а теперь займемся твоей шкурой.
Она включила воду и стала накладывать стиральные чары. Марк безучастно наблюдал за ее действиями, занятый совсем другими мыслями. Наконец, когда самостирка заработала, он нерешительно произнес:
- Андреа…
Она повернула к нему голову:
- Да?
- А почему ты не готова? Это связано… ну, с другим мужчиной?
Несколько секунд Андреа сосредоточенно смотрела на него.
- Отчасти да. Но не в том смысле, что у меня кто-то есть. Это было давно… и мне больно об этом вспоминать. Когда-нибудь я все тебе расскажу. Только не сейчас. Позже…

ГЛАВА 22

Семья Вольц проживала в центральной части Бльомстада - второго по значимости города Грани Эрендаль. Их дом стоял на углу двух людных улиц, и весь его первый этаж занимал магазин магических артефактов. Над ним располагались жилые комнаты, окна которых, как и в большинстве колдовских домов, были защищены тонировочными чарами, пропускавшими свет только в одну сторону - внутрь помещения. Поэтому Ларссон не имел ни малейшей возможности хотя бы краем глаза увидеть, что происходит на втором этаже.
Он наблюдал за домом уже восемь дней, благо ему подфартило снять подходящий для таких целей номер в гостинице по другую сторону перекрестка. За это время убедился, что в доме проживают трое человек: мужчина, женщина и девочка не старше десяти лет. Вне всяких сомнений, девочка была той самой Тарой, а женщина - ее приемной матерью, Карлой Вольц. Мужчина, которого Ларссон поначалу принял за Герберта Вольца, на самом деле оказался всего лишь слугой. По утрам он запрягал двуколку и отвозил Тару на занятия в начальную школу (еще на прошлой неделе Ларссон проследил за ними), после обеда ездил, чтобы забрать ее после уроков, а в остальное время помогал хозяйке в магазине, иногда отправлялся куда-то с поручениями - вероятно, доставлял товар на дом особо важным клиентам.
Что же касается хозяина, то он ни разу не появлялся. Возможно, был в отъезде и в числе других черных магов участвовал в объявленной Велиалом охоте на Ларссона, даже не подозревая, что тот, кого он ищет, сейчас находится всего в полусотне шагов от его жилища. Но с тем же успехом Герберт Вольц мог безвылазно сидеть дома - то ли из-за болезни, то ли по каким-то другим причинам. Об этом Ларссону оставалось только гадать.
Тут и Вышние ничем не могли помочь. Два дня назад Ривал де Каэрден, явившись ему во сне, признался в своем бессилии.
- Все дело в магии, которая присутствует во всем доме, - объяснил он. - Мы не можем сквозь нее пробиться.
- Вот как? - с сомнением произнес Ларссон. - Что-то не верится. Будь там много черной магии, ее бы давно обнаружили. Вряд ли в магазин заходят только слуги Нижнего мира.
- А я говорю не о черной магии. Обычная нам тоже мешает, если достаточно сильна.
Ларссон был изумлен:
- Но обычная магия есть повсюду, где много людей!
- Совершенно верно, - подтвердил де Каэрден. - Ты ведь не глуп, Эйнар, и должен понимать, что мы не всевидящи. А магия - всякая магия - одно из самых серьезных для нас препятствий. Черную мы вообще не замечаем, поскольку она чужда нашей природе. Обычная, как правило, ослепляет нас. Поэтому любая густонаселенная местность представляется нам как бы затянутой туманом - порой густым, порой не очень.
- А как же школа Ильмарссона? - спросил Ларссон. - В ней и вокруг нее полно разных чар. Но тем не менее вы пристально наблюдаете за всем, что там происходит. И мало того, вы даже смогли встретиться со мной - причем не во сне, а наяву.
- Школа Ильмарссона - случай особый, - туманно ответил Вышний и больше не стал об этом говорить.
Отсутствие информации о Герберте Вольце заметно усложняло задачу Ларссона. Он не мог четко спланировать операцию, не зная, со сколькими противниками придется иметь дело. Поначалу он собирался похитить Тару вне дома - к примеру, выманив ее из школы, - но эту идею пришлось отбросить. Она училась в закрытом заведении для детей из богатых семей, слуга подвозил ее прямо к школьным воротам и там же дожидался, когда заканчивались занятия, а на переменах учеников не выпускали за пределы школьного двора. Вернувшись домой после уроков, Тара больше не выходила на улицу - ни к друзьям и подругам, ни просто погулять; а в субботу и воскресенье Ларссон вообще ее не видел. Посему оставалось лишь напасть по пути в школу или обратно - однако на людных улицах средь бела дня это было нереально.
Другое дело - убийство. Тут не возникало никаких проблем - Ларссон мог запросто нанести смертельный удар, проезжая мимо двуколки, и тут же скрыться, прежде чем кто-нибудь сообразит, что произошло. Но он не собирался убивать девятилетнюю девочку, даже если того потребуют Вышние. Очевидно, они понимали это, поскольку Ривал де Каэрден ни разу не упомянул о такой возможности. Впрочем, Ларссон не сомневался: если затея с похищением Тары провалится, Вышний мир без колебаний прибегнет к самым радикальным мерам. Абсолютное Добро не ведает жалости, когда речь идет о борьбе со Злом…
В начале пятого слуга выехал на двуколке из внутреннего двора и направился вниз по улице к речной набережной. Судя по всему, хозяйка послала его к очередному важному клиенту - либо доставить ранее заказанную покупку, либо же, наоборот, предварительно осмотреть артефакты, которые тот намерен продать магазину.
Ларссон решил, что дальше тянуть время бессмысленно. Он надел новый добротный костюм, который купил уже здесь, в Бльомстаде, и поправил перед зеркалом прическу. Еще по пути на Эрендаль Ларссон перекрасил свои волосы в темно-каштановый цвет и натер специальным составом кожу, из-за чего она приобрела оливковый оттенок и слегка загрубела. А вот глаза остались прежними, светло-голубыми, что было нетипично для внешности смуглого брюнета. Но Ларссон поостерегся накладывать на них чары, а с контактными линзами решил не связываться, тем более что сам изготовить их не мог, тут требовалось мастерство колдуна-окулиста. В конце концов, его маскировка была предназначена только для того, чтобы избежать случайного опознания. А если какой-нибудь черный маг заподозрит в нем разыскиваемого Эйнара Ларссона, то никакой цвет глаз тут не поможет.
Прихватив с собой Сибиллу (ее шерсть он тоже перекрасил - из рыжего в серый), Ларссон вышел из своего номера и спустился в вестибюль гостиницы. Портье встретил его профессионально вежливой, но равнодушной улыбкой:
- Здравствуйте, господин Боммель. Что-то рано вы сегодня собрались ужинать.
За восемь дней обслуга привыкла, что Ларссон почти все время сидит у себя в номере и покидает его в основном для того, чтобы поесть в ресторане по соседству с гостиницей. Впрочем, тут никого не интересовали странности постояльцев; главное, чтобы они платили деньги. А Ларссон платил, причем щедро.
- Я еще не иду на ужин, - ответил он. - Решил прогуляться по городу, посмотреть здешние магазины колдовского антиквариата. Кстати, вы не подскажете, где находится ближайший из них?
- Да вот у нас под боком, - с этими словами портье указал в окно. - Называется «Артефакты Бернарда», но сейчас им владеет господин Вольц. По мнению сведущих людей, весьма солидное заведение.
- Очень хорошо, - сказал Ларссон. - Значит, можно пройтись и пешком.
Он усадил кошку себе на плечо и направился к выходу, но возле самой двери вдруг остановился, как будто кое-что вспомнил, и вновь повернулся к портье:
- Да, кстати, когда у вас забирают почту?
- В полседьмого, господин Боммель.
Ларссон изобразил раздумье.
- Не знаю, успею ли я вернуться… Ладно, если к тому времени меня не будет, пошлете коридорного, чтобы он забрал из моего номера посылку. Она уже упакована и лежит на столе.
Эту посылку Ларссон приготовил еще несколько дней назад. Она была адресована местному посту Инквизиции, и в ней содержались все семь папок с записями Мак-Грегора. Из них были изъяты только три главы: о Визе-льде, Риве Шолем и Небхет Аштой - Ларссон рассудил, что об этом Инквизиции знать не следует. Зато остального материала хватит не на один десяток арестов. Все-таки не зря Мак-Грегор побоялся рассказать Велиалу о своих мемуарах - за них он был бы сурово наказан. А теперь уж точно получит свое…
- Безусловно, сударь, - пообещал портье. - Не беспокойтесь, все будет сделано.
- А стоимость посылки включите в мой счет.
- В этом нет нужды, господин Боммель. Почтовые и курьерские услуги мы предоставляем клиентам бесплатно.
- Тем лучше, - ответил Ларссон. - Заранее благодарю.
Он вышел из гостиницы и не спеша пересек перекресток. Завести разговор о магазине было с его стороны удачной идеей. Теперь портье, увидев через окно, как Ларссон заходит в «Артефакты Бернарда», воспримет это совершенно нормально - сам ведь посоветовал - и не станет проявлять излишнего любопытства, а займется своими делами.
Минуя витрину, уставленную старинными колдовскими изделиями (не подлинниками, конечно, а муляжами оных), Ларссон убедился, что в магазине никого нет: ни покупателей, ни хозяйки. Торговля таким специфическим товаром, как магический антиквариат, не отличалась особой бойкостью, зато даже одной удачной сделки в день с лихвой хватало, чтобы обеспечить продавцу безбедное существование.
Сибилла, крепче вцепившись в его плечо, коротко и настороженно мяукнула. Видимо, кошачье чутье подсказало ей, что новый хозяин, к которому она так быстро привязалась, затевает какое-то рискованное предприятие.
- Спокойно, киса, - шепнул ей Ларссон. - Все будет в порядке. Доверься мне.
Он поднялся по ступенькам на крыльцо и вошел в магазин. Над его головой звякнул колокольчик, извещавший о появлении клиента. Ларссон с нарочитой медлительностью огляделся по сторонам, затем подступил к одному из стеллажей и стал рассматривать кольца, браслеты, серьги, медальоны, прочие украшения, подлинная ценность которых состояла не в золоте и бриллиантах, не в мастерстве ювелира и даже не в их магических свойствах. Покупатели платили большие деньги за древность этих предметов - и, конечно, за их происхождение.
Вскоре из двери, ведущей в служебные помещения, вышла высокая светловолосая женщина. Вблизи Карла Вольц выглядела старше, чем это казалось из окна гостиничного номера. На вид ей было лет сорок, но Ларссон не сомневался, что она еще старше. Локи показал ему все места в мемуарах Мак-Грегора, где упоминалось о супругах Вольц. Тот знал их еще до того, как начал вести свои записи, и уже тогда они были женаты - правда, носили другие имена. А Гербертом и Карлой Вольц они стали лишь четырнадцать лет назад.
- Добрый день, молодой человек, - произнесла хозяйка магазина. - Чем могу служить?
- Я ищу подарок для своего тестя-коллекционера, - ответил Ларссон с точно отмеренной долей неуверенности в голосе, которая была призвана показать, что он сам точно не знает, чего хочет. - В гостинице мне посоветовали обратиться к господину Волыгу.
- К сожалению, мой муж сейчас в отъезде, - сказала Карла Вольц, даже не подозревая, как порадовала этим Ларссона. - Но я буду рада вам помочь. Чем конкретно интересуется ваш тесть?
- В основном магией дохристианского периода. Хотя боюсь, что на такой подарок у меня не хватит денег - я могу потратить не больше семисот крон.
По меркам антикварного бизнеса сумма действительно была небольшая. Но и не такая уж маленькая - с нее магазин мог получить порядка сотни крон чистой прибыли, что равнялось стоимости хорошей верховой лошади.
- Да, это не слишком много для столь древних артефактов, - согласилась хозяйка, однако было видно, что после названной цены Ларссон вырос в ее глазах. Похоже, она ожидала от него куда более скромной покупки. - Впрочем, у меня есть на примете несколько подходящих образцов. Только они не здесь, не в магазине. Недавно умер один наш постоянный клиент, а его наследники выразили желание продать всю коллекцию оптом. Если вы подождете несколько дней…
Ларссон отрицательно покачал головой:
- Увы, не смогу. Завтра я уезжаю - возвращаюсь домой, на Главную Магистраль. Да и, собственно, я ищу какое-нибудь местное изделие, пусть не слишком древнее, но аутентичное, характерное именно для Торнинского архипелага. Думаю, такой подарок понравится тестю больше, чем дешевый дохристианский артефакт.
- Это разумно, - согласилась Карла Вольц. - Тем более что старинные вещи имеют тенденцию дорожать по мере удаления от места их происхождения. Уверена, мы подберем отличный подарок для вашего тестя… Гм. Вернее, будущего тестя. Я ведь права?
- Да, - подтвердил Ларссон, изобразив удивление. - А как вы догадались?
- По вашей молодости и отсутствию обручального кольца. Конечно, мужчины его часто снимают - но только не в первые годы супружества.
«Ты смотри, какая наблюдательная! - обеспокоился Ларссон. - Надо поспешить, а то, чего доброго, узнает меня…»
Он как бы между прочим погладил Сибиллу, тем самым привлекая к ней внимание своей собеседницы. Карла Вольц вежливо улыбнулась и заметила:
- Судя по тому, что до сих пор молчит, это самка.
- Точно, - кивнул Ларссон. - Ее зовут Бинки. Хорошая кошка, послушная и выносливая.
Женщина протянула руку, чтобы тоже погладить ее. В этот момент Сибилла, подчиняясь мысленной команде Ларссона, соскочила с его плеча на пол и стремглав выбежала из торгового зала в коридор служебных помещений.
- Назад, Бинки! - крикнул Ларссон. - Ну чего ты испугалась?
Дальше все прошло без сучка и задоринки. Охнув, Карла Вольц немедленно бросилась за кошкой, Ларссон двинулся следом за ней и, как только она миновала дверь, обрушил на нее мощное оглушающее заклятие.
Конечно, некрасиво наносить удар в спину, тем паче если твой противник - женщина. Однако Ларссону было не до хороших манер. Главное, он добился желаемого результата: Карла Вольц рухнула на пол уже в коридоре, и если кто-нибудь в это самое время наблюдал за происходящим в магазине, то увидел только то, что хозяйка и ее клиент погнались за сбежавшей кошкой, а все дальнейшее было сокрыто от постороннего взгляда.
Убедившись, что женщина находится в глубоком обмороке, Ларссон оттащил ее в ближайшую комнату, которая, видимо, служила кабинетом для ведения бухгалтерии. Во всяком случае, на столе лежали счеты и раскрытый журнал с колонками цифр, а все полки книжного шкафа были забиты папками разной толщины. Единственное окно выходило во внутренний двор.
Вслед за ним в кабинет вбежала Сибилла и с тихим мурлыканьем потерлась о его ноги.
- Высший класс, киса! - похвалил ее Ларссон. - Ты отлично справилась с заданием.
Он снова вышел в коридор, осторожно выглянул в торговый зал и, убедившись, что возле магазина никто не околачивается, послал в направлении входной двери прицельный импульс. Табличка с надписью «Добро пожаловать!» перевернулась обратной стороной, и теперь снаружи было видно «Извините, закрыто».
Вернувшись в кабинет, Ларссон наложил на Карлу Вольц еще несколько дополнительных заклятий, которые гарантировали, что она проведет без сознания как минимум десяток часов. Он оставил ее в живых вовсе не из жалости; у него не было никаких причин жалеть эту женщину. В записях Мак-Грегора хватало свидетельств о ее с мужем преступлениях, так что оба заслуживали самой жестокой расправы. Однако был большой риск, что о смерти Карлы Вольц сразу станет известно Велиалу - ведь она воспитывала девочку, в отношении которой у него имелись далеко идущие планы…
Едва закончив опутывать чарами свою пленницу, Ларссон увидел через окно, как во двор въезжает слуга на двуколке.
- Очень вовремя, - пробормотал он. - Еще чуть-чуть, и я опоздал бы.
Спустя минуту в коридоре послышался звук шагов. Густой баритон произнес:
- Госпожа!
Когда шаги поравнялись с кабинетом, Ларссон рывком распахнул дверь.
- Гос… - начал слуга, но в ту же секунду его сразило заклятие, и он упал как подкошенный.
Ларссон быстро втащил мужчину в комнату и первым делом проверил его магическую ауру. Она была слабенькая, ведовская, а тест на одержимость дал отрицательный результат. Если слуга и был связан с черной магией (а наверняка был, иначе Вольцы не держали бы его при себе), то ограничивался лишь чернокнижием.
Ларссон не стал тратить на него много времени, а просто наслал крепкие сонные чары. После чего взял на руки Сибиллу, вышел в коридор и направился в его противоположный конец. Там находилась дверь, ведущая во внутренний двор, и две лестницы - на второй этаж и в подвал. Очевидно, где-то в подвале был вход в инфернальный туннель, обнаружить который, не зная его точного местоположения, можно лишь методом тыка - исследуя каждую пядь с помощью Ключа Освобождения.
Впрочем, Ларссона туннель не интересовал. Он лишь подумал между делом, что слуги Велиала обнаглели вконец, прокладывают инфернальные туннели прямо под носом у своих врагов - ведь на Эрендале находится постоянный пост Инквизиции.
Поднявшись на второй этаж, Ларссон стал по очереди заглядывать в комнаты. В четвертой, обставленной как детская, он увидел девочку в клетчатом платье, которая сидела за небольшим письменным столом, забравшись с ногами на стул, и что-то старательно выводила в тетради. Поглощенная этим занятием, она не сразу заметила его.
Первоначально Ларссон собирался усыпить Тару, отнести ее в двуколку и уехать отсюда, благо до ближайшей Вуали было меньше мили пути. Но этот план имел свое слабое место - если кто-то заметит, как он выносит из дома бесчувственную девочку, будут большие проблемы. А ждать дотемна Ларссон не хотел, поэтому решил, что попробует выманить Тару хитростью, а уже в двуколке нашлет на нее сон.
Он нарочито громко закрыл дверь и произнес:
- Привет, Тара.
Девочка вздрогнула и повернула к нему смуглое личико.
- Здравствуйте, - ответила она удивленно. - А кто вы?
- Меня зовут Боммель. Я новый знакомый твоего отца. Мы с ним недавно познакомились.
Тара свесила ноги на пол и соскочила со стула.
- Так папа уже вернулся?
- Еще нет, но скоро будет. Я опередил его всего лишь на пару часов. Мне пришлось немного поспешить, были срочные дела в Бльомстаде. Но я уже все уладил, и теперь, если хочешь, мы можем поехать навстречу твоему отцу.
Глаза девочки сверкнули, но тут же погасли.
- Нет, не получится. Мама не пустит.
- А мы не станем ее спрашивать. Просто выйдем и поедем, пока она занята в магазине. Тебя не станут наказывать, обещаю. Всю ответственность я возьму на себя.
Тара задумалась. Видно было, что такое предложение казалось ей чересчур смелым. Ларссон понял, что чем дольше она будет думать, тем меньше шансов на ее согласие, и попытался разбудить в ней дух противоречия:
- Хотя нет, это плохая идея. Ты еще маленькая и должна слушаться маму.
Девочка досадливо поджала губы. Ларссон понял, что попал в точку. Похоже, в ней давно зрел протест против того, что родители чрезмерно ограничивают ее свободу.
- Я уже не маленькая, - сказала она. - Просто… - Тут Тара замолчала и посмотрела на Сибиллу. - А ваш кот, он оборотень?
- Да, оборотень. Только не кот, а кошка. Хочешь ее подержать?
- Не хочу, - решительно заявила девочка и впилась цепким взглядом в лицо Ларссона. - Оборотни плохие, так мне папа с мамой говорили. И вы тоже плохой.
- С чего ты взяла?
- Потому что я вас узнала. Вы не папин знакомый. Вы - тот, кого он ищет.
«Ну что ж, - с сожалением констатировал Ларссон, - ничего не получилось. Придется…»
Эта была его последняя мысль. В тот же миг Тара резко взмахнула рукой, и Ларссона словно пронзила молния. Магический удар оказался столь сильным и столь неожиданным, что Ларссон не успел среагировать. В его глазах все поплыло, тело онемело, а ноги подкосились.
Падения Ларссон уже не почувствовал - его поглотила тьма…

ГЛАВА 23

А затем тьма сменилась просто темнотой - не черной, беспросветной, а серой, мглистой. И оказалось, что Ларссон не упал. Он прочно стоял на ногах, а его ноги стояли на чем-то твердом. На чем именно - разглядеть не мог; он и себя-то видел с трудом, лишь как более темные очертания рук, туловища и ног на фоне чуть более светлой темноты. И здесь он был не один такой - поодаль двигались тени, очень похожие на человеческие фигуры. В основном они были невысокие, как будто детские.
- Эй! - произнес Ларссон. - Где я? Что со мной?
Голос его прозвучал глухо и отрывисто, как будто мгла поглощала звуки, едва они рождались.

Предыдущая страница 13 Следующая страница


Игры Вышнего мира 14

Тем не менее его услышали. Несколько фигур остановилось, а одна из них, что повыше остальных, направилась к нему. Она была тонкой и стройной - скорее всего, женской или девичьей. А ее голос, несмотря на глухоту и отрывистость, прозвучал довольно приятно:
- Ты поторопился, Свен Ларссон. Тебе здесь еще не место.
- Но где… - начал было он, но осекся. - Ты сказала «Свен Ларссон»? Ты знаешь, кто я?
- Да, знаю. Я вижу, кто ты. Это там, в земном мире, ты мог скрываться под личиной своего сына.
- Значит, я умер? - Как ни странно, это не вызвало у него особых эмоций. - Я в Преисподней?
- Оба твоих предположения неверны. Ты еще жив - вот почему я сказала, что тебе здесь не место. И это не Преисподняя.
- На Небеса тоже не похоже, - сказал Ларссон, оглядевшись по сторонам.
- И не Небеса, - подтвердила его собеседница. - Место, где мы находимся, называется Перекрестком миров или Предвечной Пустотой. Если не ошибаюсь, ты уже слышал о нем.
Да, Ларссон слышал. Чуть не проколовшись в беседе с Ривалом де Каэрденом на теме драконов, он обратился за информацией к Локи и восполнил этот пробел в своих знаниях. Правда, тот рассказал ему ровно столько, сколько знали другие колдуны, и ни на йоту больше. О том, что здесь водятся умершие, он и словом не обмолвился.
- Я представлял Перекресток миров совсем иначе, - произнес Ларссон. - Рассказывают о сизом тумане, а я вижу какую-то серую мглу и тени.
- Все зависит от восприятия. Кот-оборотень, пересекающий Предвечную Пустоту по древнему пути драконов, видит калейдоскоп разных Граней, а для его всадника-человека все сливается в сплошной сизый туман. Ты же пришел на Перекресток миров по стезе мертвых, хотя еще жив. Это место тебе чуждо, твой разум отвергает его. Потому ты и видишь лишь серую мглу и тени.
- А ты что видишь?
- Много всего. В частности, я вижу перед собой человека, которого любит моя дочь.
Ларссон вздрогнул и изумленно уставился на маячившую перед ним тень:
- Ты Визельда?! Мать Герти?
- Да, - подтвердила она. - Но сразу тебе скажу, что не знаю, как ты здесь очутился.
- Может, это дело рук Вышних? - предположил Ларссон.
- Исключено. Перекресток не подвластен ни Вышнему миру, ни Нижнему. Сюда попадают те, кто отверг и Небеса, и Преисподнюю. Такие, как я. Такие, как ты. Причем ты проявил завидное рвение и опередил даже собственную смерть.
- Один раз я уже умирал, - заметил Ларссон. - И попал в Нижний мир.
- Само собой. Тогда ты был просто дезертиром, сбежавшим от своих хозяев. Ты прятался от Преисподней, но она по-прежнему оставалась в тебе. Теперь же ты восстал против нее и одолел в себе Тьму, но так и не склонился к Свету.
- Понятно. А ты?
- Я стала черной ведьмой против собственной воли. Нижний мир подчинил меня, но не сломил, не завладел моей душой. Вместе с тем я прокляла Вышних, допустивших такую несправедливость. Я возненавидела Бога, сотворившего этот неправильный мир. А когда умирала, молилась только об одном: лучше небытие, чем ад или рай, которые мне одинаково отвратительны. В результате я оказалась здесь.
- Так ты умерла не сразу?
- О нет. - В приглушенном голосе Визельды проскользнули иронические нотки. - Циммерфельды больше привыкли размахивать пивными кружками, чем мечами. Они лишь смертельно ранили меня и сразу набросились на Черного Эмиссара. А я прожила еще пару минут и запросто могла их убить, но не стала этого делать. Они ведь ни в чем не виновны.
- А зачем ты вообще вызвала Эмиссара?
- Меня заставили. Я не могла противиться - ты сам понимаешь, каково это; ты тоже был черным магом.
- Да, понимаю.
- Все было подстроено специально для того, чтобы Циммерфельды разоблачили меня как ведьму и убили. А Герти, прежде чем попасть в школу, должна была до дна испить горькую чашу подозрений и преследований, обиды и унижения, что сделало бы ее озлобленной и податливой ко Злу. Так замышлял Велиал, но просчитался - мир все-таки не без добрых людей. Сначала князь Биллем вступился за нее, а потом появился Марк фон Гаршвиц и вернул ей веру в справедливость. Ну и ты, конечно, сыграл немаловажную роль. Любовь - лучшее лекарство от душевных травм. Именно поэтому, а не из-за твоих угроз забрать Герти из школы Гидеон Викторикс пытался убить тебя.
- А ты много знаешь! - удивленно произнес Ларссон.
- Отсюда, с Перекрестка, видно все происходящее на Гранях. Но, увы, ни на что повлиять мы не можем и остаемся лишь пассивными наблюдателями. Наше всеведение совершенно беспомощно.
Он растерянно покачал головой:
- Никогда прежде не слышал, что существует еще одно пристанище для мертвых душ.
- Об этом не знает никто из живущих. А Вышние и Нижние тщательно берегут эту тайну - ее разглашение им крайне невыгодно. Их вполне устраивает биполярная картина мироздания.
- Значит, Перекресток - третий, скрытый полюс?
- Нет, не полюс. Просто альтернатива выбору между Злом и Добром. Возможность другого выбора.
- Какого?
- Здесь выбор не ограничен какими-либо жесткими рамками. На Перекрестке каждый ищет свой особенный путь в Вечность, а когда находит - следует по нему. Но я еще не искала. Я не могу уйти, пока моя дочь в опасности. Хотя понимаю, что помочь ей не в силах.
- А что ей угрожает? - спросил Ларссон. - Что именно замыслил Велиал? И чего добиваются Вышние?
Визельда ответила не сразу. Ларссон не видел ее лица, но почему-то был уверен, что она внимательно смотрит ему в глаза.
- Странно, что ты спрашиваешь о Герти, а не о себе. Казалось бы, сейчас тебя должна больше волновать твоя собственная судьба.
- И волнует. Но скоро все и так решится - помимо моей и твоей воли. Если же мне посчастливится выжить, я хочу знать, как помочь Герти.
- Что ж, это делает тебе честь. - Визельда снова умолкла, и у Ларссона создалось впечатление, что она внимательно прислушивается к чему-то, неслышному ему. - Боюсь, все не так просто. Прежде всего, если ты вернешься в земной мир, то забудешь о Перекрестке и о нашем разговоре.
- А я могу не вернуться?
- Это решать тебе. Захочешь остаться - твое земное тело немедленно умрет, и ты обретешь здесь новую сущность. Но решение ты должен принять до того, как тебя попытаются привести в сознание. Иначе очнешься в плену у того маленького звереныша, Тары, и почти наверняка будешь принесен в жертву. Думаю, нет нужды объяснять, что за сим последует.
Ларссон содрогнулся. Жертвоприношение означало Преисподнюю и вечное проклятие. Недавно де Каэрден однозначно подтвердил это.
- Неужели у меня нет никаких шансов?
- Надежда есть всегда, - ответила Визельда. - Будущее не предопределено, оно зависит от человеческих поступков. В данном случае - от поступков одного конкретного человека. Вероятность, что ты останешься в живых, существует, но она очень мала.
Ларссон задумался. Мысль о Преисподней его ужасала, тем более теперь, когда он узнал, что существует реальная альтернатива Нижнему и Вышнему мирам. Он не знал, что его ждет на Перекрестке, и не был уверен, что ему это понравится, но, по словам Визельды, здесь каждый выбирает свой путь, а не принимает навязанный кем-то.
С другой стороны, Ларссон совсем не хотел умирать. Если есть шанс, он должен уцепиться за него. Не ради себя, а ради Герти. Если он уйдет сейчас, бросит ее на произвол судьбы, то всю оставшуюся вечность будет сожалеть об этом, проклинать себя за трусость и малодушие. Это ничем не лучше проклятия в Преисподней…
- А я точно ничего не вспомню?
- Мне подтвердили, - что ничего, - сказала Визельда. - А значит, не будешь раскаиваться в своем решении.
- И сколько мне осталось? Когда я очнусь?
- Минут через десять. Максимум через четверть часа.
- Я… - голос Ларссона сорвался, но он овладел собой и продолжил: - Я уже решил. Возвращаюсь в земной мир. Может быть, ненадолго… А пока есть время, расскажи все, что знаешь. На всякий случай - вдруг что-нибудь останется в памяти… Если, конечно, я выживу.

ГЛАВА 24

Когда Ларссон пришел в сознание, его колдовские способности не действовали. Также он не мог двинуть ни руками, ни ногами, ни туловищем. Только с головой было все в порядке - то есть он мог приподнять ее и повернуть со стороны в сторону. Что, собственно, и сделал.
Ларссон лежал навзничь посреди просторной комнаты, судя по мебели - гостиной. Правда, кое-что в ее обстановке явно не вписывалось в привычный образ гостиной. А именно - начерченная мелом на паркетном полу пентаграмма, в центре которой он находился. По ее углам были расставлены незажженные свечи.
Пока Ларссон осознавал жуткий смысл увиденного, в комнату вошла Тара. На ней был длинный черный балахон с наброшенным на голову капюшоном, в руках она держала большой нож с широким блестящим лезвием.
- Ага, уже очнулся! - констатировала Тара. - Тем лучше. Я, видишь ли, собираюсь принести тебя в жертву.
Ларссон и сам это понял. Но что удивительно, совсем не испытывал страха - одну лишь досаду. Как же глупо он прокололся! Как бездарно завалил операцию, которую начал так успешно! Проник в дом, легко разделался со взрослыми, а когда дело дошло до Тары, все испортил. Расслабился, потерял бдительность, недооценил опасность. А ведь должен был учесть, что в теле девятилетней девочки может находиться кто-то другой. Кто-то взрослый и опытный, прошедший все круги ада…
Между тем Тара зажгла свечи и затемнила окна. В комнате воцарился зловещий полумрак.
- Кто ты? - спросил Ларссон. - Кто ты на самом деле?
Тара пристально посмотрела на него. В ее глазах мерцали отблески от пламени свечей.
- А разве ты не знаешь? - произнесла она. - Ты ведь не просто так пришел за мной. Или те, кто прислал тебя, ничего не объяснили? К твоему сведению, я очень особенная. Сам Хозяин Велиал сделал меня своей избранницей. Мне предстоят великие дела!
Тара говорила так искренне, с такой неподдельной гордостью, что Ларссон понял - она не лжет. Никто в ее тело не вселялся; она была сама собой - маленьким, но крайне злобным зверенышем…
- Ты уже прошла Черное Причастие?
- Нет, мне еще рано, - ответила Тара, поигрывая ножом. - Но я и так сильнее многих взрослых колдунов. А когда вырасту, стану величайшей ведьмой на свете. Повелитель мне это обещал.
Она подошла к Ларссону, опустилась на корточки и медленно срезала пуговицы с его камзола, а потом с рубашки. На лице ее застыло такое мечтательное выражение, как будто она предвкушала редкостное лакомство.
- Давно хотела принести кого-нибудь в жертву. Сама, своими руками, а не просто наблюдать, как это делают другие. Но мама с папой не разрешали, мол, я еще маленькая. Зато сейчас мне никто не помешает. Папа далеко, а о маме ты сам позаботился. Я не стала будить ни ее, ни старого Крулла. Пускай отдохнут, пока я с тобой разбираюсь.
- Родители тебя накажут, - предупредил Ларссон.
- Знаю, что накажут. Они часто меня наказывают. Когда я стану взрослой, все им припомню! - пообещала Тара с хищной ухмылкой, которая до неузнаваемости исказила ее в общем-то милые детские черты. - Они ни за что не водили бы меня на жертвоприношения, если бы не приказ повелителя. Однажды я подслушала их разговор: мама жаловалась, что я становлюсь страшным чудовищем, а папа соглашался с ней. Когда-нибудь они за это заплатят! За все заплатят!
- За что, за правду? - спросил Ларссон, стараясь придать своему голосу как можно больше язвительности. - Так на правду обижаться глупо. Ты действительно чудовище. А я-то удивлялся, почему тебе не разрешают играть на улице. Теперь все ясно: бешеных зверей нельзя выпускать на волю, их нужно держать в клетке. Странно вообще, что ты ходишь в школу. Наверное, каждое утро перед уроками мать связывает твою магию - вроде как надевает тебе намордник. Да и еще небось накладывает чары послушания.
Похоже, своим предположением он попал не в бровь, а в глаз. Тара зарычала и замахнулась ножом. Но Ларссон все равно продолжал:
- А твой повелитель - законченный идиот, раз собирается отправить тебя в Торнинскую школу. Да там ты не продержишься и недели… хотя о какой неделе речь - даже двух дней! Ильмарссон тебя мигом раскусит. И знаешь, что он с тобой сделает? Есть такая штука - экзорцизм называется. После этого не будет больше никакой избранницы Велиала. Ты станешь просто маленькой дрянью, лишенной всех своих сил и никому не нужной, даже твоим родителям.
К большому сожалению Ларссона, удара так и не последовало. Тара опустила нож и резко выпрямилась.
- Я поняла, чего ты добиваешься. Хочешь, чтобы я просто убила тебя - одним ударом, без ритуала. Но нет, - покачала она головой, - ничего не получится! Я принесу тебя в жертву по всем правилам, я их хорошо запомнила. Ты будешь долго мучиться здесь, а после смерти отправишься к Хозяину Велиалу, на вечные муки.
Тара вышла за пределы пентаграммы и положила нож точно на внешнюю линию.
- А вот что мне действительно не нравится, - произнесла она весьма недовольным тоном, - так это твое спокойствие. По идее, ты должен кричать, звать на помощь, молить о пощаде.
- Да вроде бы должен, - согласился Ларссон, - Вот только не хочется доставлять тебе удовольствие.
- Тебе что, не страшно умирать?
- Нет, не страшно. Умирать - моя профессия.
Ему и впрямь было не страшно. Он сам не понимал, почему. Возможно, Тара по неопытности воздействовала на него какими-то лишними чарами, которые как бы отморозили чувство страха. А может, дело было в нем самом - в том, что он, в сущности, уже и так был мертв. Ларссон сожалел лишь об одном - что больше никогда не увидит Герти, ничем не сможет ей помочь…
Тара огорченно вздохнула:
- Какая досада, что твоя мерзкая кошка сбежала! Я бы сперва помучила ее - и тогда бы ты запел совсем по-другому!
«Хоть это хорошо, - отрешенно подумал Ларссон. - Надеюсь, Сибилла найдет себе нового хозяина, который будет более удачлив, чем я…»
А Тара развела в стороны руки и, подвывая, затянула вступительную молитву, призывающую духи Зла и Тьмы. Полумрак в комнате начал сгущаться, в нем замелькали расплывчатые тени. Впрочем, Ларссон знал, что это - всего лишь иллюзия.
- Слабовато получается, - произнес Ларссон с насмешкой. - Тебе еще учиться и учиться. Хотя вряд ли научишься - рано или поздно тебя повяжут. И скорее рано, чем поздно.
Но Тара никак не прореагировала на его слова. Она уже вошла в транс, и теперь ничто не могло сбить ее с ритма.
Ларссон с горечью подумал, что лишен даже такого слабого утешения, как надежда на лучшую жизнь после смерти. И дело вовсе не в том, что он с полной определенностью попадет в Преисподнюю, где будет обречен на вечное проклятие. Перспектива оказаться в Вышнем мире вдохновляла бы его ничуть не больше. Если бы он мог выбирать, то выбрал бы небытие…
Внезапно раздался оглушительный грохот. Створки входной двери так резко распахнулись, что их сорвало с петель, а в следующее мгновение Тару резко подбросило вверх, после чего изо всей силы швырнуло на пол, где она застыла неподвижно.
В люстре под потолком ярко вспыхнул эльм-светильник, и Ларссон на секунду зажмурился. А когда раскрыл глаза, наконец увидел своего спасителя. Им оказался рыжеволосый молодой человек лет двадцати, среднего роста, худощавый, одетый в черный дорожный костюм скромного покроя. Держа на изготовку серебряный клинок, он осторожно подступил к распростершейся ничком на полу Таре.
- Мертва, - произнес он и перевернул ее на спину. - Великий Адонай! Она же еще ребенок!
- Очень опасный ребенок, - отозвался Ларссон. - Я ее недооценил - и вот результат.
Парень посмотрел на него и одним мановением руки снял наложенные Тарой чары.
- Ты как? В порядке?
- Кажется, да, - ответил Ларссон, принимая сидячее положение. У него слегка закружилась голова от вновь обретенного контроля над своими колдовскими способностями. - Большое спасибо за помощь. А я уже приготовился умереть.
- Похоже, ты был недалек от этого. К счастью, я успел вовремя… - Он быстро взглянул на тело Тары и сокрушенно покачал головой: - Нет, подумать только! Совсем еще девчушка…
Ларссон внимательно присмотрелся к нему - вернее, к его магической ауре. Парень оказался средней силы колдуном с промежуточным даром. Тот факт, что он так лихо разворотил дверь и одним ударом расправился с Тарой, свидетельствовал о его незаурядном чародейском мастерстве.
- Э-э… - протянул Ларссон. - Могу я узнать, кому обязан своим спасением?
- Меня зовут Бен, - представился парень.
- Рад познакомиться, - ответил Ларссон. - А я Эйнар.
Они обменялись крепким рукопожатием, и Бен спросил:
- В доме больше никого нет?
- Двое черных магов на первом этаже, но я их обезвредил. А еще где-то здесь, скорее всего, в подвале, находится инфернальный туннель.
- Ты должен его разрушить?
- Нет, у меня было другое задание. - Ларссон указал на Тару. - Ты сделал это за меня.
- Она была одержимой?
- Хуже. Ее зачали во время Черного Причастия.
Бен содрогнулся:
- Ничего себе!.. Ну так что, уходим?
- Да, пожалуй. Только сначала надо найти мою кошку. Ей удалось убежать, когда девчонка меня отключила.
- Она внизу, за ней присматривает мой кот Ральф, - сообщил Бен и вложил меч в ножны. - Должен сказать, у тебя очень умная кошка. Она не просто убежала, а стала звать на помощь - бегала перед домом и жалобно мяукала. Я сразу понял, что с тобой случилась беда, и поспешил на выручку.
Ларссон вопросительно уставился на него:
- Погоди! Ты что, следил за мной?
Бен пожал плечами:
- Тут больше годится слово «наблюдал». Мне было поручено присматривать за тобой.
- Кем поручено?
- А ты угадай.
- Неужели Вышними?
Он утвердительно кивнул:
- Вот именно.
- И давно ты за мной присматриваешь?
- Всего лишь третий день. Приехал позавчера утром и поселился в гостинице «Золотой лев», напротив твоей. Но впервые увидел тебя только вечером, когда ты шел ужинать. А во время обеда, наверное, не узнал. Мне дали твою мысленную «картинку», но там ты был белокурый и совсем не смуглый.
- Мой нынешний вид - маскировка, - объяснил Ларссон. - За мной охотится целая толпа черных магов.
- Да, мне сказали. И главной моей задачей было оберегать тебя.
Ларссон сокрушенно вздохнул:
- Увы, это оказалось нелишним. Сам бы я себя не уберег. А кто говорил с тобой от имени Вышних?
- Двое парней. Один примерно твоего возраста, другой еще мальчишка. Как их зовут, они не сказали.
- Скорее всего, Сигурд и Гийом де Бреси, - предположил Ларссон.
Бен вопросительно посмотрел на него:

Предыдущая страница 14 Следующая страница


15 Олег Авраменко

- Братья верховной королевы? Ты уверен?
- Мне так кажется. Во всяком случае, со мной переговоры вел Ривал де Каэрден - их бывший воспитатель… Но это уже детали, которые мы обсудим позже. А сейчас пойдем. Нам больше нечего здесь делать.
Бен согласился с ним и первым вышел из комнаты. Ларссон последовал за ним, на ходу запахивая рубашку и камзол. Поскольку все пуговицы были срезаны, ему пришлось наспех скрепить одежду чарами.
На первом этаже возле лестницы их ожидали Сибилла и поджарый черный кот с белым кончиком хвоста. Кошка, радостно мурлыча, бросилась к Ларссону. Он подхватил ее на руки.
- Ты молодчина, Сибилла! Спасибо, что вызвала подмогу. - Затем перевел взгляд на кота. - Здравствуй, Ральф. Меня зовут Эйнар.
Вопреки его ожиданиям, тот не ответил нормальными словами, а разразился мяуканьем, энергично размахивая хвостом.
- Ральф говорит, что рад знакомству, - перевел Бен. - Извиняется, что не может сказать это по-человечески. Но уверяет, что прекрасно тебя понимает.
Кот снова замяукал и, поднявшись на задние лапы, похлопал передними себя по голове.
- Да, да, конечно, я все ему скажу, - успокоил своего питомца Бен и объяснил Ларссону: - Ральф очень переживает, чтобы ты не принял его за умственно неполноценного. С мозгами у него полный порядок, просто какой-то врожденный дефект голосовых связок. Случай настолько редкий, сложный и запущенный, что ни один из врачей, к которым я обращался, не захотел брать на себя ответственность за операцию. Только Ральф не хочет, чтобы ты его жалел.
- Хорошо, не буду, - пообещал Ларссон и, наклонившись, пожал коту лапу. - Так мы друзья, Ральф?
- Мяу-мяу, мур-мур-мяу, - подтвердил тот.
- Вот и договорились. - Ларссон выпрямился и спросил у Бена: - Ты как сюда вошел?
- Через магазин. Дверь ты оставил незапертой.
- Значит, так и выйдем.
- А что с твоими пленниками? Оставишь их в живых?
- Да, но не из жалости. Пусть с ними расправятся свои же. Хотя…
Они как раз дошли до кабинета. Ларссон остановился и открыл дверь - слуга и Карла Вольц по-прежнему лежали без сознания.
- Отойди, Бен, - сказал он. - Лучше, чтобы тебя не видели.
Бен отступил в сторону, а Ларссон снял с Карлы Вольц сонное заклятие, оставив в неприкосновенности все прочие чары, которые делали ее неподвижной и беспомощной. Веки женщины дрогнули, она раскрыла глаза и уставилась на него мутным взглядом.
- Тара мертва, - сообщил ей Ларссон. - Скоро ты разделишь ее судьбу. Твой повелитель накажет тебя за нерасторопность. Ты должна была сразу узнать меня.
Лицо Карлы Вольц исказилось от ужаса - наконец она поняла, с кем имеет дело. Тогда Ларссон захлопнул дверь и сказал:
- А теперь убираемся.
Уже в торговом зале их догнал исполненный мольбы и отчаяния крик:
- Нет, повелитель!.. Не-э-э!..
Крик оборвался на высокой ноте.
- Вот и все, - констатировал Ларссон. - Велиал очень скор на расправу.

ГЛАВА 25

Опасаясь, что на месте событий вот-вот появятся черные маги, Ларссон и Бен поспешили уехать и даже не задержались, чтобы собрать свои вещи. Как оказалось, Бен путешествовал налегке и в его гостиничном номере остался лишь запасной комплект одежды, которой он пожертвовал без всякого сожаления. Ларссон же всегда был готов к ситуации, когда понадобится в срочном порядке скрыться, поэтому все его дорожные принадлежности находились в другом, более надежном месте - в пещере на необитаемой Грани невдалеке от Эрендаля.
Туда они и прибыли после четверти часа быстрой скачки по Трактовой Равнине. Теперь уже их выследить было невозможно, поэтому Ларссон со спокойной душой объявил привал и превратил Сибиллу в кошку. Сняв со входа в пещеру защитные чары, ограждавшие ее от вторжения зверей и птиц, он достал оттуда свою поклажу и сказал Бену:
- Здесь у меня есть кое-какие консервы, сейчас перекусим, потом проедем еще несколько часов и остановимся на ночевку. Если, конечно, у тебя нет других планов.
Бен сидел на камне и поглаживал кота Ральфа, который разлегся у него на коленях.
- У меня нет никаких планов, - вяло ответил он.
Ларссон внимательно присмотрелся к нему. Лицо у Бена было бледным, без кровинки, а в зеленых глазах застыла какая-то отрешенность.
- Что с тобой? - обеспокоенно спросил он. - Тебе плохо?
- Да, плохо, - подтвердил Бен. - Очень паршиво.
- Почему?
Он вздохнул:
- Меня наконец проняло… с опозданием. Понимаешь, я впервые убил человека… и это оказался ребенок…
- Тара только внешне выглядела ребенком, - твердо проговорил Ларссон. - А на самом деле она была чудовищем - злобным, опасным и безжалостным. Ей досталось по заслугам.
- Да, конечно, - слабо кивнул Бен. - Когда я приоткрыл дверь и увидел тебя в пентакле, а рядом - фигуру в черном балахоне, то не колебался ни секунды. Но если бы я знал…
- И хорошо, что не знал, - перебил его Ларссон. - Иначе мог бы повторить мою ошибку.
- Она была черной ведьмой?
- В обычном смысле нет. Причастие в момент зачатия еще не связало ее с Нижним миром непосредственно, однако сделало восприимчивой к инфернальным силам. На это наложилось воспитание в духе черной магии, регулярное участие в обрядах и преждевременное развитие колдовских способностей. Тара была переполнена злом. И даже Злом - с большой буквы. Полагаю, родители обучали ее чернокнижию чуть ли не с младенчества.
Бен покачал головой:
- Бог ты мой, как искалечили девочку… Но ее еще можно было спасти. Думаю, мастер Ильмарссон смог бы перевоспитать ее.
- Боюсь, даже у него ничего не получилось бы, - возразил Ларссон. - Случай был слишком тяжелый. А ты учился у Ильмарссона?
- Да. Закончил школу пять лет назад.
- Я так и думал, - сказал Ларссон, воспользовавшись этим, чтобы сменить тему разговора. - В твоей манере колдовства чувствуется отточенный стиль. Наверное, ты был первым по успеваемости?
- Всего лишь четвертым, - ответил Бен. - А ты где учился?
- В инквизиторской школе.
- На Винланде?
- Нет. В Авернском командорстве.
- Никогда не слышал о таком.
Ральф поднял голову и стал что-то говорить, мурлыча и мяукая. Бен выслушал его и перевел:
- Зато Ральф там бывал. Лет шесть назад, со своим прежним хозяином. По его словам, это далеко отсюда.
- Совершенно верно, - подтвердил Ларссон. - Аверн находится по другую сторону Магистрали, в трех месяцах пути от Торнина. - Он достал мясные консервы и вскрыл их, предварительно сняв чары от порчи. Затем протянул одну банку Бену: - Вот, угощайся.
- Спасибо.
Первым делом они накормили своих котов, после чего сами приступили к еде. Мясо оказалось немного жестковатым, но вкусным - хорошо прожаренным и в меру сдобренным пряностями.
- А как ты попал в наши края? - спросил Бен через некоторое время. - Это Вышние подписали тебя ехать в такую даль?
Ларссон покачал головой:
- Они завербовали меня уже здесь. А в Торнинский архипелаг я приехал по другим причнам… ну, чисто личным
- Понимаю, - сказал Бен. - Это тайна.
Ларссон замялся в нерешительности.
- Это действительно тайна, - медленно произнес он. - Но ты ведь спас мою жизнь, так что тебе я могу доверять.
И Ларссон поведал ему ту самую историю, которую рассказал и Герти на их последнем свидании. Точно так же он объяснил свой приезд на Торнин - мол, это весьма цивилизованная Грань, но инквизиторы бывают там крайне редко, поскольку она находится под покровительством Ильмарссона.
- Поначалу мои надежды оправдались, - говорил он. - На Торнине я чувствовал себя довольно комфортно, перестал постоянно оглядываться в опасении повстречать инквизиторов. Однако беда подкралась с другой, неожиданной стороны. У меня случился конфликт с одним человеком, и все бы ничего, если бы при этом он не выдал своего владения черной магией. Разумеется, он попытался убить меня как опасного свидетеля, но в результате я его победил.
- То есть убил? - уточнил Бен.
- Да. Хотел просто оглушить и сдать властям, но не получилось. А потом выяснилось, что этот черный маг представлял огромную ценность для Нижнего мира, и его коллеги устроили на меня настоящую охоту. - Ларссон решил не говорить, кем был убитый им черный маг, так как это повлекло бы за собой много неудобных вопросов. - С тех пор я скрываюсь.
- А почему не уехал из архипелага? - спросил Бен. - Из-за девушки?
Ларссон смутился:
- Как ты угадал?
Бен пожал плечами:
- Просто это первое, что пришло мне в голову. Хотя, конечно, ты мог бы забрать ее и уехать с ней. Наверное, тут замешаны и Вышние. Ведь так?
- В общем, да, - ответил Ларссон. - Девушка действительно есть, она учится у Ильмарссона. Ей очень нравится в школе, к тому же там она в гораздо большей безопасности, чем если бы была со мной. А вдобавок Вышние обещали присмотреть за ней.
- В обмен на твое сотрудничество?
- Нет, так вопрос не стоял. Я согласился выполнить для них кое-какую работу, а они заверили меня, что о своей девушке я могу не беспокоиться.
Вопреки ожиданиям Ларссона, Бен не стал спрашивать о сути его задания. То ли решил, что оное заключалось в убийстве Тары, то ли не захотел обременять себя лишней информацией, руководствуясь принципом «меньше знаешь, дольше проживешь», а может, просто посчитал, что Вышние, если понадобится, сами расскажут ему обо всем.
- Да уж, крепко тебе досталось из-за отца, - произнес он задумчиво. - По сравнению с этим мои собственные проблемы с отцом кажутся пустяковыми.
- Вы не ладите?
- Еще как! Точнее, не ладили. Мой отец умер четыре года назад.
- Сочувствую.
- Спасибо. Хотя… - Бен немного помолчал. - Стыдно в этом признаться, но я не слишком горевал по нему. То есть, конечно, горевал, но где-то в глубине души худшая моя половина торжествовала: «Свободен! Наконец-то свободен!..» - Он вздохнул. - Нельзя сказать, что отец был плохим. Совсем наоборот, он был любящим и заботливым, с детства растил меня, воспитывал - моя мать умерла, когда я родился. Вот только беда в том, что его заботливость заходила слишком далеко. Отец так радел о моем благе, что зачастую вел себя как тиран. Он наперед расписал мою жизнь и даже слышать не хотел, что у меня есть собственные планы на будущее. Для него было само собой разумеющимся, что я должен заняться торговлей и стать его компаньоном в нашем семейном предприятии. В школу Ильмарссона отец отдал меня только потому, что это престижно, он и сам там учился, однако главным для меня считал совсем другое образование. На каникулах заставлял изучать бухгалтерский учет и прочую подобную муть, а когда я закончил школу, сразу отправил меня в финансово-торговый коллегиум. Год, проведенный там, был самым худшим в моей жизни, и после похорон отца я, разумеется, туда не вернулся. Всю нашу торговлю передал в управление тетке Деборе и ее старшему сыну, моему кузену Менни. Они, конечно, дурят меня по-черному, прикарманивают добрую половину принадлежащей мне прибыли, но я на них не в обиде. Главное, теперь я свободен, денег хватает, вот и Ральфа смог купить.
Кот потерся о его ногу и что-то промяукал. Бен почесал его за ухом и сказал:
- Знаю, дружище. И ценю это. - Затем объяснил Ларссону: - Ральф очень рад, что я стал его хозяином. Ну а я в свою очередь чертовски рад, что у меня такой замечательный кот. За время учебы в академии я так и не подружился ни с кем из сокурсников - мне вполне хватало общества Ральфа.
- Ты учился в академии? - спросил Ларссон. - Где?
- На Главной Магистрали, - ответил Бен. - Грань Мерадор. Меня туда рекомендовал сам мастер Ильмарссон. Он считает ее лучшей из академий для колдунов с промежуточным даром.
- Я слышал, что выпускники вашей школы поступают и в инквизиторские академии.
- Да, бывает. Как правило, один или два человека в год, изредка больше. Примерно каждый второй из них выдерживает все три года учебы, хотя далеко не все становятся инквизиторами. Но это не для меня. Ко всему прочему, в инквизиторских академиях слишком много военной муштры, а я человек мирный. Умею так-сяк обращаться с мечом, и мне этого достаточно.
- Будешь поступать в университет?
- Еще не решил. Вот отдохну годик от учебы, тогда и сориентируюсь по обстоятельствам. - Бен доел мясо и поднялся. - Ну что, двигаем дальше? Кстати, куда ты направляешься?
- Пока не знаю. Жду встречи… гм, с работодателем, если можно так выразиться. А ты что собираешься делать?
- Поеду с тобой, что же еще. Как я понимаю, мое задание по-прежнему остается в силе.
- Вот и отлично! - искренне обрадовался Ларссон, которому уже надоело путешествовать в одиночку. - В компании все-таки веселее. Пока Вышние не дадут о себе знать, будем ехать в сторону Торнина. Не возражаешь?
- Конечно нет. Как раз наоборот - рад буду снова увидеть школу.
Они превратили котов в лошадей, распределили между собой поклажу и не спеша тронулись в путь. Дорогой Бен рассказывал о своей учебе в школе и академии, а Ларссон в основном слушал его и лишь время от времени что-то спрашивал для поддержания разговора. Иногда свое слово вставлял Ральф - правда, нечасто, поскольку в лошадином облике ему было гораздо сложнее выражать свои мысли, чем в кошачьем. И хотя еще в самом начале знакомства он просил не жалеть его, Ларссон помимо собственной воли испытывал к Ральфу острую жалость. Чрезмерная словоохотливость, а точнее - болтливость, была характерной чертой всех котов-оборотней, и вряд ли Ральф представлял собой исключение из этого непреложного правила. Ему явно недоставало полноценного общения, заменить которое не в силах никакое мяуканье с жестикуляцией. Положение могла бы спасти телепатия, только вот беда - оборотни были способны лишь принимать мысли, но не посылать их. А постоянно рыться у Ральфа в голове, вылавливая то, что он хочет сказать, - занятие крайне утомительное и неприятное как для него самого, так и для его собеседника…
- И все-таки, - спросил Бен, когда они проехали миль пять по Равнине, - почему ты стал работать на Вышних? Из идейных соображений?
- Если под этим ты подразумеваешь большую любовь к Вышнему миру, то нет, - ответил Ларссон. - Другое дело, что я не прочь насолить Преисподней.
- Из-за отца?
- В частности, из-за него. А ты почему согласился им помогать?
- Ну прежде всего, не посмел отказаться, - честно признался Бен. - Все-таки они Вышние. И хотя моя религия не отождествляет их с Богом, тем не менее… в общем, этой силе не принято отказывать. К тому же в их поручении не было ничего, что вступало бы в конфликт с моей совестью. Помочь человеку, за которым охотится Нижний мир, - дело если не святое, то как минимум достойное. А еще Вышние обещали разыскать мою старшую сестру.
Ларссон мигом насторожился:
- Ее что, похитили?
- Да нет, она сама сбежала. Давно, когда мне было четыре года. Я почти не помню ее - в памяти сохранились только какие-то смутные, неясные образы. Долгое время я верил отцу, который говорил, что она опозорила нашу семью, ограбила родительский дом и скрылась с каким-то проходимцем. Но с некоторых пор я начал сомневаться в правильности отцовской версии, даром что ее придерживались и другие родственники. На каникулах перед третьим курсом академии я повстречал нашего бывшего дворецкого, который рассказал мне, что причиной бегства сестры были планы отца насильно выдать ее замуж. А еще я узнал, что года через три после тех событий человек, с которым сбежала сестра, тот так называемый проходимец, а на самом деле ее муж, приезжал, чтобы помириться, но отец оставался непреклонным и даже хотел арестовать его. Я не могу припомнить этот случай - наверное, как раз тогда меня не было дома. Или я просто забыл.
Слушая Бена, Ларссон старался сохранить на лице выражение вежливого любопытства и ничем не выдать своего изумления. А изумляться было чему - ведь то, что говорил Бен, весьма походило на историю Ривы Шолем.
«Невероятно! - думал он. - Вот так совпадение… Хотя какое, к черту, совпадение! Мы же встретились отнюдь не случайно - его прислали Вышние…»
- А как зовут твою сестру? - словно между прочим поинтересовался Ларссон.
- Рива, - ответил Бен, тем самым подтвердив его догадку. - Ах, извини! - спохватился он. - Я же не представился тебе полностью. Меня зовут Бен Шолем. Вернее, Беньямин, но я предпочитаю сокращенную форму своего имени.
После недолгих колебаний, Ларссон спросил:
- С какой ты Грани?
- Нирим. Вряд ли ты слышал о ней.
- Представь себе, слышал, - сказал Ларссон и для пущей верности решил уточнить: - А твоего отца звали Элай, верно?
Бен посмотрел на него удивленно и с некоторым подозрением:
- Верно. Откуда ты знаешь?
Ларссон достал из внутреннего кармана изъятые из мемуаров Мак-Грегора страницы и выбрал среди них те, которые касались Ривы Шолем.
- Вот, прочитай, - произнес он, протягивая их Бену. - Вышние не зря послали тебя ко мне.

ГЛАВА 26

Марка разбудило настойчивое мяуканье. Раскрыв глаза, он увидел перед собой мордочку Карины; ее желтые глаза блестели в свете ночного светильника.
- Он появился, да? - сонно спросил Марк. - Ты точно не обозналась?
Кошка снова мяукнула. Марк убрал ее со своей груди, поднялся и тряхнул головой, прогоняя остатки сна. По его мысленной команде зажегся верхний свет. Настенные часы показывали двадцать минут четвертого.
С тех пор как Марк подслушал разговор Андреа с Нильсом, его не оставляла мысль выследить кота. Поначалу он собирался тайком установить в подвале магическую сигнализацию, которая включалась бы только на ночь, но вскоре отказался от этой идеи. Во-первых, она бы часто срабатывала, поскольку в подвал то и дело наведывались школьные кошки; а во-вторых, даже при тщательной маскировке существовал большой риск, что эти чары могли обнаружить, и тогда бы случился громкий скандал.
В конце концов Марк решил прибегнуть к помощи Карины и приказал ей дежурить по ночам в подвале, а в случае появления Нильса немедленно дать ему знать (он внушил ей визуальное описание кота). За минувшие девять дней она уже раз будила Марка, но тревога оказалась ложной - это был не Нильс, а похожая на него кошка, принадлежавшая отцу одного из учеников, который остался в школе на ночь.
- Ладно, посмотрим, - сказал Марк, торопливо натягивая рубашку. - Но в любом случае это последняя попытка. Больше ты не будешь ночевать в подвале.
Слежка доставляла Марку определенные неудобства из-за необходимости держать всю ночь приоткрытым окно, чтобы Карина могла беспрепятственно попасть в квартиру. А он привык спать, полностью забаррикадировавшись, ибо только так чувствовал себя в безопасности без шкуры…
Минут через пять Марк, наспех одетый, с неизменной львиной шкурой на плечах и Кариной в руках, вышел из своей квартиры и направился к центральной лестнице. В это позднее время вся школа была погружена в крепкий сон, и каждый его шаг громким эхом отдавался в тишине коридора, но он продолжал идти быстро, а по лестнице вообще спустился чуть ли не бегом.
Лишь достигнув первого этажа, Марк начал ступать осторожно, а дверь подвала открыл почти бесшумно. Поставив кошку на пол, он ей шепнул:
- Ну теперь веди.
Карина побежала в сторону прачечной, миновала ее и на развилке коридора свернула влево - туда же, где на позапрошлой неделе Андреа отчитывала Нильса и где месяц назад его повстречала Абигаль. Похоже было на то, что у кота имелась своя любимая часть подвала и здесь он обычно охотился на мышей.
Проходя мимо кладовки для садовых принадлежностей, Марк на всякий случай приоткрыл дверь и заглянул внутрь. Внутри никого не было.
- Не там ищешь, Марк-малыш, - послышался из другого конца коридора знакомый голос с капризными нотками.
Марк резко повернулся и мельком увидел кошачью голову, которая тут же скрылась за углом.

Предыдущая страница 15 Следующая страница


Игры Вышнего мира 16

- Нильс?
- Ты был плохим мальчиком, когда здесь учился, - продолжал кот из своего укрытия. - И таким остался, хотя повзрослел и стал учителем. Послал шпионить свою киску, значит? А я еще удивился, почему она сразу убежала, не захотела поиграть со мной. И в прошлый раз, когда я говорил с Андреа, ты подслушивал нас.
- Так ты заметил меня? - удивился Марк.
- Не заметил, а почувствовал, - уточнил Нильс. - Я очень чуткий.
- Почему тогда не предупредил Андреа? - спросил Марк, медленно двинувшись вперед.
- Ха! Чтобы она еще больше ругала меня? Мол, вот, доигрался, ты во всем виноват… Нет, спасибочки! Сами между собой разбирайтесь. - Кот снова выглянул из-за угла. - Зачем ты меня искал, Марк-малыш?
- Просто хочу поболтать, - ответил Марк, остановившись. - Мне интересно, где ты пропадаешь. Ведь в школе тебя считают мертвым.
Нильс покачал головой:
- И не надейся, я ничего не скажу. Это большой секрет, тебе его знать не положено. Вообще я не должен даже разговаривать с тобой. Мне надо было сразу уйти, и я…
Марк швырнул в него усыпляющее заклятие. Однако Нильс был начеку и мигом спрятался.
- Ай, как нехорошо с твоей стороны! - послышался его обиженный голос. - Ну все, пока.
Марк стремглав бросился к углу коридора, но, увы, опоздал. Кота уже не было.
Заставив ближайший эльм-светильник гореть ярче, Марк внимательно осмотрел пыльный пол. Кошачьих следов было много, но цепочка самых свежих, натоптанных поверх остальных, внезапно обрывалась, и их продолжения он нигде не обнаружил.
Закончив осмотр, Марк подошел к Карине, которая тихо стояла в сторонке.
- Ладно, киса. Спасибо за помощь, теперь возвращайся домой.
Она вопросительно мяукнула. Марк опустился на корточки и погладил ее.
- Все нормально, хорошая моя. Дальше я сам разберусь. Больше не надо его искать.
Карина потерлась мордочкой о его ладонь, развернулась и побежала в направлении кухонных складов, где находился специальный лаз, через который кошки могли попасть в подвал и выбраться обратно на улицу. Проводив ее взглядом, пока она не скрылась за поворотом коридора, Марк выпрямился и, сконцентрировав все свои колдовские силы, послал мысленный вызов. Послал очень далеко - на Палатину, одну из семи Граней, на которых стоял Вечный Город. На таком огромном расстоянии его могли услышать только два человека - Инга и Владислав.
Вскоре контакт установился и пришла первая мысль:
„О, Марк, привет! Рад тебя слышать. Как дела?"
„Здравствуйте, Владислав. У меня все в порядке".
„Собрался к нам в гости? - спросил он. - Тогда обожди немного. Через несколько минут я освобожусь и заберу тебя".
„Нет-нет, я… - Марк помедлил в нерешительности. - Я по другому поводу. Вы не могли бы попросить Леопольда… ну, навестить меня? Ненадолго - на полчаса или на час".
„Хорошо, попрошу. А когда он тебе нужен?"
„В любое время. Чем раньше, тем лучше".
„То есть, - уточнил Владислав, - желательно прямо сейчас?"
„В общем, да. Если, конечно, он не занят".
„Ха! Ты же знаешь, он постоянно занят. В основном болтовней с кем-то. Он охотно согласится проведать тебя. А ты точно не хочешь к нам? С удовольствием поболтал бы с тобой. И Беатриса с Цветанкой сильно скучают по тебе".
„Я тоже скучаю, - ответил Марк. - Но… как-нибудь в другой раз".
„Что ж, дело твое… Ну ладно, я позову Леопольда, и как только он явится, дам тебе знать. Жди".
Владислав разорвал связь, даже не подумав поинтересоваться у Марка, зачем ему понадобился Леопольд. Собственно поэтому Марк обратился к нему, а не к Инге, которая наверняка стала бы задавать вопросы - просто так, из чисто женского любопытства. А он совсем не хотел, чтобы она узнала о его расследовании. Ведь, по большому счету, Марк совал свой нос в дела самого мастера Ильмарссона, тем самым нарушая не только этические нормы, но и элементарные правила субординации. Он бы ни за что не стал выслеживать Нильса, если бы не Андреа. Ему было важно знать, во что она замешана и насколько это опасно для нее…
Минут через пять Владислав вызвал Марка:
„Леопольд уже здесь и говорит, что будет рад навестить тебя. Только он никогда не был в ваших краях и сам дорогу не найдет - нам по-прежнему не удается научить его пользоваться координатами. Так что я просто переброшу его к тебе. Пространство перед тобой свободно?"
„Да".
„Хорошо, я тебя запеленговал. Теперь не двигайся… Вот, держи!"
Перед Марком, примерно в метре над полом возник элегантный короткошерстный кот со светлым окрасом туловища и более темным - головы и хвоста. Он ловко приземлился на все четыре лапы и недовольно проворчал:
- Ох и не люблю я этих бросаний!
„Все в порядке, - сообщил Марк Владиславу. - Леопольд прибыл нормально".
„Тогда уступаю тебя ему. Ты точно не хочешь… Ах да, я уже спрашивал. Жаль, конечно. Ну все, пока".
„До свидания, Владислав", - еще успел ответить Марк, прежде чем король прервал мысленный контакт.
Тем временем Леопольд отряхнулся, быстро глянул по сторонам, а затем уставился на Марка приязненным взглядом. Глаза у него были желто-зеленые, и это единственное, чем он внешне отличался от котов сиамской породы.
- Приветик, Марк! - произнес Леопольд жизнерадостно. - Давненько не виделись. Как поживаешь?
- Нормально. А ты?
- Не жалуюсь. У меня все клево. - Кот снова осмотрелся вокруг. - Кстати, странное местечко ты выбрал. И время тоже странное. Сейчас у вас, кажется, ночь… да, точно ночь, я чувствую. А это подвал, правильно?
- Правильно, - подтвердил Марк. - Подвал под школой, где я работаю.
- Но ты же не здесь живешь? Не в подвале?
- Нет, конечно. Просто я… гм, хочу кое-что выяснить. И тут надеюсь на твою помощь.
- Без проблем, - с готовностью заявил Леопольд. - Чем смогу - помогу. А что у тебя за дело?
- Только это секрет, - предупредил Марк. - Ты обещаешь молчать?
- Само собой, - серьезно ответил кот. - Клянусь своим хвостом.
Марк знал, что его слову можно доверять. Как и все самцы-оборотни, Леопольд был неуемно болтлив, но при всем том умел хранить тайну. Благо на свете хватало разных несекретных вещей, о которых он мог трепаться с утра до вечера.
- Допустим на минуту, - начал Марк, - что, кроме тебя, есть еще коты, которые умеют ходить через Перекресток миров. Ты смог бы проследить за ним?
- Ну трудно сказать, - ответил Леопольд. - Я еще не встречал других таких котов. А было бы интересно познакомиться хоть с одним - поиграли бы в догонялки. Свои следы через Пустоту я вижу, если они свежие. Так что, наверное… Нет, постой! - резко вскинулся он; до него наконец дошел подтекст вопроса. - Ты ведь не просто так спрашиваешь, да? Ты знаешь другого кота, который на это способен?
- Кажется, знаю. Недавно я видел здесь кота, который исчез буквально у меня на глазах. Никуда он спрятаться не мог - это точно. Я думаю, он ушел через Перекресток.
- Где это было? Покажи.
Марк подвел его к развилке коридора, где были натоптаны кошачьи следы.
- Вот, видишь? Эти, что сверху остальных, просто обрываются, исчезают.
- Да, вижу, - сказал Леопольд. - Действительно, исчезают.
И стал тщательно вынюхивать следы. Впрочем, так это выглядело только внешне. На самом же деле он использовал свое особое чутье, присущее всем котам-оборотням, но у него развитое гораздо сильнее, чем у других. Необыкновенная острота восприятия Леопольда порой ставила в тупик даже Ингу и Владислава.
- Ты прав, Марк, - вскоре произнес он, подняв голову. - Этот кот ушел в Пустоту. Я чую его следы.
- И куда они ведут?
- Чтобы узнать, надо по ним пойти. Сейчас я сбегаю и посмотрю. Интересно будет познакомиться с этим котом. Может, мы станем друзьями… Ох, черт! - вдруг выругался Леопольд. - Неужели?.. - И снова ткнулся носом в пол.
- В чем дело? - спросил Марк.
- Кажется, я знаю этого кота, - пробормотал Леопольд, продолжая изучать следы. - Правда, не совсем уверен, я уже давно не встречался с ним… Да, точно! Это проклятый Нильс! Такой большой, серый, жутко наглый, верно?
- Да, - кивнул удивленный Марк. - Откуда ты его знаешь?
- Он живет на Ланс-Оэли. - Леопольд выгнулся дугой и сердито зашипел. - Нахал, каких свет не видел. Самозванец и оккупант!
На Грани Ланс-Оэли (иначе именуемой Контр-Основой) находилось поместье Кэр-Магни, которое раньше было резиденцией Мэтра, последнего из Великих, а теперь принадлежало верховным королю и королеве. Сам Марк никогда там не был, но слышал о Ланс-Оэли от Шако Ориарса, королевского оруженосца, уроженца тех мест. Впрочем, Шако крайне редко наведывался на родину, даром что Инге и Владиславу ничего не стоило доставить его туда. Как понял Марк, он был рад-радешенек вырваться из-под опеки своей бабушки Суальды, экономки в Кэр-Магни, женщины весьма властной, даже деспотичной, и с тех пор всячески избегал встреч с ней.
- Этот чертов Нильс, - между тем говорил Леопольд, - захватил Кэр-Магни, объявил его своей территорией и меня туда не пускает.
- Почему?
- Потому что он сукин сын! Я вырос в Кэр-Магни, это моя родина, а теперь какой-то приблудный кот заявляет, что мне там не место. Каждый раз, когда я туда приходил, он лез в драку и… - Леопольд явно смутился. - Ну он всегда побеждал. Ты же видел, какой он здоровенный. И злющий к тому же.
- А ты не додумывался превращаться в коня?
- Конечно, додумывался. Так ведь он тоже превращался.
- Сам?
- Да, сам. Он это умеет, как и я. И при этом становится таким буцефалищем, жуть! Короче, как говорит Владислав, против лома нет приема.
- Кстати, ты обращался к нему насчет Нильса? Или к Инге?
- Обращался к обоим, - ответил кот. - Владислав посочувствовал мне, но сказал, что не собирается вмешиваться в наши кошачьи разборки. И вообще он не интересуется Кэр-Магни, почти никогда там не бывает. А Инга вначале обещала урезонить Нильса - только у нее ничего не получилось. Тогда я потребовал совсем прогнать его, но она отказалась. Заявила, что в Кэр-Магни должен быть кот, а я все равно не стану там жить. И еще добавила так ехидно: мол, другое дело, если я соглашусь поменяться с Нильсом местами - вернусь на Ланс-Оэли, а он поселится во дворце… Ха, нашла дурака! Я, конечно, не согласился. - Леопольд снова зашипел. - Нет, надо же, какая она лицемерка! Притворялась, что просто жалеет приблудного Нильса, а на деле оказалось, что нашла себе нового любимчика. Научила его ходить через Пустоту! Других котов учить отказывалась, даже моего лучшего друга Иштвана (Иштван был котом великого инквизитора Ференца Кароя) - лгала, что не умеет. Зато этого наглого котяру научила. Ну я ей задам!
- Э нет, постой! - торопливо произнес Марк, боясь, как бы Леопольд прямо сейчас не отправился к Инге. - Ты же обещал сохранить все в тайне.
Кот мигом умерил свой пыл.
- Да, обещал, - нехотя признал он. - Но я тебя не выдам, будь уверен. Просто явлюсь в Кэр-Магни, подерусь с Нильсом, а потом скажу Инге, что видел, как он уходит в Пустоту.
- Только не сейчас, - попросил его Марк. - И не сегодня. Через несколько дней, ладно? Иначе Инга свяжет это с твоим визитом ко мне - ведь Владислав ей расскажет, обязательно. И тогда получится, что ты меня выдал. Пожалуйста, потерпи недельку. Все равно Нильс никуда от тебя не денется.
- Ну хорошо, хорошо, - уступил Леопольд. - Потерплю, так уж и быть. А потом устрою Инге о-очень большой скандал.
- Вот и договорились, - сказал Марк. - Ну что ж, пойдем ко мне, там поболтаем. И накормлю тебя, если ты голоден.
Леопольд, который всегда был не прочь перекусить, охотно согласился.
- Только постарайся не шуметь по дороге, - предупредил его Марк. - Сейчас еще ночь. Вернее, слишком раннее утро.

ГЛАВА 27

Они вышли из подвала и стали подниматься по лестнице. Следуя просьбе Марка, кот молчал, лишь тихонько мурлыкал на ходу, причем отнюдь не добродушно, а весьма сердито. Чувствовалось, что он здорово обижен на Ингу.
Марк же пребывал в полной растерянности. Получалось, что мастер Ильмарссон отправил Нильса не куда-нибудь, а в Кэр-Магни, на Ланс-Оэли. Вне всяких сомнений, он поступил так с ведома и при участии Инги, которая, в свою очередь, пробудила у кота способность путешествовать через Перекресток миров. Судя по всему, Владислав был совершенно не в курсе происходящего, иначе бы совсем по-другому отнесся к желанию Марка повидать Леопольда. Как минимум проявил бы больше любопытства.
«И наверняка придумал бы причину для отказа, - пришел к выводу Марк. - Значит, он ничего не знает, это все Инга. Если бы я обратился к ней, она бы сразу заподозрила неладное… А впрочем, и так заподозрит - как только ей станет известно, что Леопольд был у меня. Тогда она устроит ему допрос с пристрастием, все выведает и поймет, что я проник в их тайну…»
Правда, Марк толком не понимал, что это за тайна. Он лишь выяснил, что Андреа и Гвен время от времени посещали Ланс-Оэли, куда их доставлял Нильс. Безусловно, Инга была в курсе этого, и тут уж сам собой напрашивался вывод, что ее с Андреа внешнее сходство не просто случайность, они все-таки родственницы - пусть не близкие, а дальние, так что проверка волос не показала их родства. Хотя могла и показать, однако Ильмарссон вовремя прознал об этом и под каким-нибудь предлогом убедил мастера Алексиса скрыть правдивые результаты.
Но и это ничего не объясняло. Даже если допустить, что Андреа приходится Инге родной сестрой, чье существование, в силу определенных причин, до сих пор держится в секрете, то все равно непонятно, при чем здесь Нильс. Ведь Инге, чтобы видеться с Андреа, не нужен никакой кот; с тем же самым успехом она может сама тайком являться в школу и забирать ее куда угодно - скажем, в тот же Кэр-Магни.
Нет, тут концы с концами не сходятся. Очевидно, Нильс с его пробужденными способностями понадобился для других целей. И это связано именно с Ланс-Оэли…
На площадке между пятым и шестым этажами Леопольд обогнал Марка, остановился перед ним и шепотом произнес:
- Слушай, Марк, здесь как-то странно.
- А именно? - спросил Марк, тоже остановившись.
- Я чувствую здесь что-то непонятное.
- Где?
- Повсюду. А больше всего там. - Кот поднял лапу и указал в сторону правого крыла. Направление в точности совпадало с тем, где находился бывший кабинет истории.
- Ага… - произнес Марк. - И как сильно ты это чувствуешь?
- Слабо, на самом пределе.
- Там что-то опасное?
- Мр-р… Не думаю. Я не чувствую совсем никакой угрозы. Ни малейшей. А я ведь очень чуткий и восприимчивый.
- Да, знаю. Ну ладно, пойдем дальше.
В молчании они дошли до квартиры Марка. Карины там не оказалось - видно, решила погулять, а может, обиделась на хозяина, что он прогнал ее на самом интересном месте. Марк угостил Леопольда молоком, после чего спросил:
- А когда Нильс появился на Ланс-Оэли?
- Ну, - задумался Леопольд, - это было давно. Ты же знаешь, считать время я не мастак. Кажется, это было после дня рождения Владислава. Ему исполнилось… да, двадцать восемь!
Марк кивнул. Все совпадало - как раз четыре с половиной года назад Нильс был объявлен мертвым, а Андреа и Гвен начали работать в школе.
- Теперь постарайся вспомнить, котик, - попросил Марк. - В этот период в Кэр-Магни что-нибудь произошло… ну, особенное?
- Да вроде нет. Если не считать, конечно, появления самого Нильса.
- Ты уверен? - настаивал Марк. - Подумай хорошенько.
Леопольд ответил не сразу, а сперва основательно приложился к блюдцу с молоком. Затем облизнулся и фыркнул:
- А что тут думать! И в Кэр-Магни, и на всем Ланс-Оэли ничего не происходит, ничего не меняется. В общем, там довольно скучно, и, правду сказать, меня совсем туда не тянет. Я хочу прогнать Нильса просто из принципа - за то, что он такой нахальный тип. Если бы он вел себя нормально, я бы и так уступил ему территорию. А сам приходил бы изредка, чтобы поиграть с Феликсом.
- Кто такой Феликс?
- Внук Суальды… или правнук. Точно не знаю… хотя какая разница. Она взяла его к себе на воспитание. Суальда любит о ком-то заботиться, а еще больше любит командовать. Когда Шако вырос и ушел от нее, она стала тосковать, вот и нашла нового внучонка.
- И давно?
- Примерно за год до Нильса. Тогда Феликс еще был малышом, ходить уже умел, но разговаривал все какими-то непонятными «бу-бу-бу», «ну-ну-ну». В общем, в то время с ним было не очень интересно. А когда он начал говорить нормальным языком, объявился чертов Нильс. Вот так. - И кот снова принялся лакать молоко.
- Н-да, - протянул Марк, - странно…
Он совсем не был уверен, что Феликс имеет хоть малейшее отношение к этой таинственной истории - ведь, если верить Леопольду (а точнее, его ненадежному чувству времени), то мальчик прожил в Кэр-Магни около года до начала всех остальных событий. Хотя, с другой стороны, это еще ничего не значит, ведь вряд ли все началось только тогда, когда Андреа с Гвен поступили в школу. Так что Феликс вполне мог оказаться неотъемлемой частью той загадки, которую Марк пытался распутать. Например, это сын Андреа (при этой мысли Марк почувствовал укол ревности), и по непонятной, но наверняка очень веской причине его приходится прятать. Это полностью объясняет подслушанный Сондерсом отрывок из разговора Ильмарссона с Гвен, когда она утверждала, что Андреа не откажется от поездок. Еще бы - отказаться даже от редких встреч с сыном!
Тем не менее так и остается неясной роль во всем этом Нильса. Марк еще раньше пришел к заключению, что он совершенно не нужен в качестве транспортного средства, и последующие догадки ничего не изменили. Инга могла сама доставлять Андреа с Гвен на Ланс-Оэли и возвращать их обратно - так и надежнее, и быстрее, и удобнее. Впрочем…
«А если, - размышлял Марк, - Нильс исполняет при Феликсе обязанности телохранителя, чтобы в любой момент, при первых же признаках опасности, немедленно унести мальчика куда-нибудь в другое место? Только в таком случае кот должен постоянно быть поблизости - а он, похоже, частенько отлучается, чтобы половить мышей в школьном подвале. Ну положим, в тот день, когда его видела Абигаль, в Кэр-Магни находились Андреа с Гвен. Но в прошлый раз и сегодня…»
- Леопольд, - спросил Марк, - ты не знаешь, где сейчас Инга?
- Знаю, - ответил он, - на Ланс-Оэли. Ушла после обеда.
Что ж, это говорило в пользу версии о коте-телохранителе. Видно, Нильс приходил в школу охотиться на мышей только тогда, когда рядом с Феликсом кто-то был (Суальда не в счет, она ведь не колдунья). Правда, он появился на Ланс-Оэли не вместе с мальчиком, а на год позже, но, вероятно, раньше там была другая система безопасности, которую впоследствии сочли не очень надежной. Например, заключенное в хрустальный шар заклятие вызова - стоило кому-то (той же Суальде) разбить его, и Инга получила бы сигнал тревоги. Кстати, такой хрустальный шар Инга пыталась всучить Марку, когда он отправлялся в путешествие. Но Марк, конечно, отказался, он заверил ее, что в случае чего сам сможет ее вызвать.
Леопольд попросил еще молока, и Марк снова налил ему полное блюдце. Занятый едой, кот молчал и не мешал ему думать.
Во всей этой истории был еще один подозрительный момент: а именно то, как жестко Нильс отвадил Леопольда от визитов в Кэр-Магни. Такое агрессивное поведение было не в его характере: Нильс, которого знал Марк, отличался весьма добродушным, хоть и капризным нравом, дружелюбием и терпимостью. Он всегда был рад, когда в школу наведывался другой оборотень-самец - либо из местных (в Ольсборге и окрестностях их проживало около дюжины), либо приезжий. А тут вдруг ни с того ни с сего устроил Леопольду настоящий террор - и это при том, что сам Леопольд далеко не робкого десятка, его не так-то легко запугать. Однако Нильсу, судя по всему, удалось.
«Нет, здесь что-то не так, - решил Марк. - Для этого должны быть серьезные причины. Очевидно, Нильсу поручили изгнать Леопольда с Ланс-Оэли. Но зачем? Да затем, чтобы он случайно не увидел там кого-то, кого ему видеть не следовало. Наверняка, Андреа. Хотя вряд ли причина только в том, что она похожа на Ингу; их сходство не такое уж разительное. Другое дело, что Леопольд необычайно чуткий. Он мог почуять в Андреа нечто особенное… Если, конечно, он не видел ее еще до появления Нильса».
На сей раз Марк не стал отвлекать Леопольда от еды, а подождал, пока тот допьет молоко, и лишь потом поинтересовался:
- А за тот последний год, когда Феликс уже жил в Кэр-Магни, но Нильса еще не было, ты встречал там кого-нибудь постороннего?
- Кажется, нет… Точно нет. Там вообще не бывает посторонних. Если только не считать приближенных Инги, которых она иногда приводит с собой. А еще бывает Владислав. Хотя как раз его можно назвать посторонним - он ведь наведывается туда очень редко, в основном на дни рождения Суальды, чтобы поздравить ее и что-нибудь подарить. А так в Кэр-Магни бывают одни лишь местные, из соседних сел. Ну и, кроме того, раз в месяц приезжают люди из далеких сел, чтобы Инга решила их споры, наказала тех, кто нарушал законы, и все такое.
- Понятно. А к мальчику кто-нибудь приезжал?
- Если да, то я их ни разу не встречал. Я же нечасто там бывал. Иногда сам, иногда с Ингой… А почему ты спрашиваешь?

Предыдущая страница 16 Следующая страница


17 Олег Авраменко

- Просто так, - пожал плечами Марк. - Хочу понять, из-за чего Нильс так взъелся на тебя.
- Он невоспитанный, вот и все, - изложил свое мнение кот. - Дикий и некультурный. Небось в лесу вырос. И что только Инга в нем нашла!
Марк посмотрел на часы. Было лишь начало пятого, а в выходные Андреа поднималась не раньше девяти утра. Но Леопольд так долго ждать не захочет, он слишком деятельный и неусидчивый. К тому же, если догадки Марка хоть частично верны, то Инга, когда узнает, что кот здесь, немедленно заберет его и запретит ему бывать на Торнине.
- Леопольд, - наконец решился Марк, - я хочу познакомить тебя с одной девушкой.
Кот посмотрел на него и лукаво мурлыкнул:
- С твоей подружкой?
Марк почувствовал, что краснеет.
- Нет, она просто мой хороший друг. Ей будет приятно с тобой встретиться.
- Мне тоже, - заверил Леопольд. - Твои друзья - мои друзья.
Марк поднялся с кресла.
- Ну тогда пойдем.
- Ладно, пойдем, - сказал кот. И тут же заметил: - Но сейчас еще рано. Она, наверное, спит и рассердится, когда ты ее разбудишь.
- Ничего страшного. Она так обрадуется знакомству с тобой, что не станет обижаться.
Леопольд, со свойственной ему эгоцентричностью, принял это заверение за чистую монету. Марк взял его на руки, вышел в коридор и направился к квартире Андреа. Он полностью отдавал себе отчет, что поступает неправильно и даже предосудительно, ведь если Инга действительно стремилась оградить Андреа от встреч с Леопольдом, значит, имела на то серьезные основания. Но Марк не мог иначе, он должен был распутать эту тайну, которая касалась… ну, скажем, очень дорогого ему человека.
Когда они уже подходили к квартире Андреа, Леопольд внезапно напрягся и тихо зашипел.
- В чем дело? - тихо спросил Марк. - Что случилось?
- Она там, - ответил кот, указывая лапой на дверь. - Я ее чувствую.
- Кого?
- Ингу.
Марк испуганно выдохнул:
- Ох, черт!.. Быстро уходим!
- Поздно, - сказал Леопольд. - Она тоже почуяла меня.
В следующую секунду дверь открылась, и Марк увидел королеву Ингу, одетую в роскошное длинное платье из тех, которые она так любила. Инга смерила его хмурым взглядом, грозно посмотрела на Леопольда и сказала:
- Ну что ж, заходите, раз уж пришли.
Чуть помешкав в нерешительности, Марк вошел в переднюю. Дверь спальни была открыта; на краю кровати сидела Андреа в цветастом домашнем халате. Выглядела она сонной и взволнованной.
- Вы здесь из-за Нильса? - спросил Марк у Инги, рассудив, что изображать из себя святую невинность бессмысленно. - Из-за того, что я выследил его?
- Да, - кивнула Инга. - Я заметила, что он ведет себя виновато, и потребовала объяснений. Нильс признался, что ты его видел. По его словам, ты застал его врасплох, но я не верю. Думаю, он решил немного подразнить тебя.
- Да, - подтвердил Марк. - Так и было.
- Ну а я тебя хорошо знаю, - продолжала Инга, - и угадала твои дальнейшие шаги. Сразу связалась с Владиславом, и он сообщил, что четверть часа назад переслал к тебе Леопольда. Кстати, почему ты обратился к нему? Уже тогда подозревал меня?
- Нет, я просто… - начал было Марк, но Леопольд не дал ему закончить. Все это время он молчал, пристально глядя на Андреа, и вдруг сказал:
- Привет, Сандра! А ты здорово изменилась. Но я все равно тебя узнал.

ГЛАВА 28

- Где моя сестра?
Это были первые слова, которые произнес Бен, опомнившись от того, что Вышний пожаловал к ним наяву, а не во сне.
При свете дня Ривал де Каэрден выглядел не так эффектно, как в темноте. Золотистое сияние, исходившее от его фигуры, было почти незаметно, и на первый взгляд он казался самым обыкновенным человеком, разве что наряженным в необычную одежду, которая, впрочем, сейчас больше походила не на тунику, а на женскую ночную рубаху. Де Каэрден застал их за обедом, и Бен едва не подавился едой, когда понял, кто перед ним. Тот факт, что Вышние способны материализоваться на Гранях, произвел на него огромное впечатление.
Коты тоже заметно оробели, хотя они были скорее озадачены, чем напуганы. Никакой нечисти в пришельце не было, но вместе с тем они чувствовали его чуждость земному миру. Сибилла немедленно спряталась за спиной Ларссона, а Ральф проявил больше выдержки и разве что ближе пододвинулся к Бену,
- Всему свое время, Беньямин, - невозмутимо ответил де Каэрден. - Мы обещали, что поможем отыскать твою сестру, и сдержим свое слово. Верь нам. - Затем повернулся к Ларссону: - Значит, ты рассказал ему о записях Мак-Грегора?
- Да, рассказал. А разве вы не в курсе?
- Нет. Вы так спешно покинули Эрендаль, что мы вас упустили и смогли обнаружить лишь пару часов назад. Но нам уже известно, что Тара мертва. А из того, что Беньямин открылся тебе, мы заключили, что операция прошла не так гладко, как ты рассчитывал.
- Что верно, то верно, - подтвердил Ларссон. - Совсем не гладко. Я был на волосок от смерти, и не моя заслуга в том, что уцелел. Тут я должен благодарить Бена. Ну и вас тоже - за то, что поручили ему страховать меня… Кстати, разделите с нами трапезу?
- Спасибо, не голоден, - ответил де Каэрден, но тем не менее присел на траву перед скатертью, за которой обедали молодые люди. - Прежде всего, Беньямин, тебе передают свои извинения Сигурд и Гийом - те, кто нанял тебя на эту работу. Они не пришли вместе со мной, поскольку материализация даже одной Вышней субличности требует большой затраты энергии. Ты ведь не против иметь дело со мной?
- Не против, - сказал Бен. - Если, конечно, это не значит, что вы меняете условия нашего сотрудничества.
- Ни в коем случае. Договоренность, заключенная кем-либо из нас, обязательна для всех Вышних. А теперь рассказывайте, что там случилось с Тарой.
Первым заговорил Ларссон. Он детально описал свое проникновение в дом семейства Вольц и неудачную попытку похитить девочку, а когда дошел до того, как Тара собиралась принести его в жертву, слово взял Бен и поведал свою часть истории. После чего Ларссон подытожил:
- Так что все опасения были напрасны. Тара не годилась для планов Велиала. Она была слишком сильно пропитана Злом, ей не удалось бы обмануть Ильмарссона.
- Ее собирались послать в нашу школу? - изумился Бен, который впервые об этом слышал. - Глупая затея! Она бы там долго не продержалась.
- Значит, этого не требовалось, - заметил де Каэрден. - Из вашего рассказа ясно, что Тара не годилась для учебы у Ильмарссона. Мы, в общем, предполагали, что ее могли воспитывать в духе черной магии, хотя и не думали, что она окажется такой порочной. Как мы теперь понимаем, Велиал отводил Таре другую роль. Ей достаточно было лишь на короткое время оказаться в школе, чтобы выполнить свою миссию - добраться до сокрытой там силы и овладеть ею, уничтожив носителя.
Бен и Ларссон спросили хором, но вразнобой:
- Какой силы?
- Какого носителя?
Ривал де Каэрден посмотрел на Ларссона:
- Ты ничего не говорил ему о школе?
- Нет. Не был уверен, что имею право.
- Что ж, ладно. - Он перевел взгляд на Бена. - Сообщу тебе то же самое, что и Эйнару. С некоторых пор в твоей alma mater находится некая особая сила, которой стремится завладеть Велиал. Я не уполномочен рассказывать о природе этой силы и о том, как она попала в школу, замечу лишь, что это случилось четыре с половиной года назад, уже после того, как ты закончил учебу.
- О замурованном классе на шестом этаже я знаю, - произнес Бен, не слишком удивленный услышанным. - После смерти отца я приезжал в школу, чтобы посоветоваться с главным мастером насчет моего дальнейшего колдовского образования. Тогда среди учеников и учителей было много разговоров об исчезнувшем за время летних каникул кабинете истории. По самой распространенной версии, мастер Ильмарссон заточил там какое-то редкое и опасное существо, наделенное большой магической силой. Значит, это правда? В школе действительно находится такое существо?
Вышний покачал головой:
- Никакого существа в шестьсот двенадцатой аудитории нет. Есть только сила в развоплощенном состоянии.
- А как же носитель? - отозвался Ларссон. - Ведь только что вы говорили о нем.
- Ну если ты внимательно слушал, то я упомянул об этом лишь в контексте замыслов Велиала. Все его действия свидетельствуют о том, что он нисколько не сомневается в наличии у силы носителя. - Увидев, что такой ответ только породил у Ларссона и Бена новые вопросы, де Каэрден предостерегающе поднял руку. - Это все, друзья. Больше ничего сказать вам не могу.
- Но если мы на вас работаем, - заметил Бен, - то должны же знать о ваших целях.
- Цель одна - борьба против экспансии Нижнего мира, - произнес де Каэрден без всякой напыщенности, вполне будничным тоном. - В данном конкретном случае мы стремимся помешать Велиалу завладеть силой, на которую он не вправе претендовать, но тем не менее претендует. Уничтожив одно из его орудий, вы оказали услугу не нам, не Вышним - а всему земному миру.
- Мы уничтожили не орудие, - мрачно возразил Бен. - Мы… то есть я убил девятилетнюю девочку. Совсем еще ребенка.
- А Эйнар тебе говорил, что это был за ребенок?
- Да, говорил. Но все равно я больше не стану убивать детей.
- Этого не понадобится, - успокоил его де Каэрден. - Ведь вы не единственные, с кем мы сотрудничаем. В других архипелагах у нас есть другие помощники. К настоящему моменту все девочки, которых мог использовать Велиал, находятся под нашим контролем. Двоих, к сожалению, пришлось убить - они оказались почти так же переполнены Злом, как Тара.
- А если бы мы взяли Тару живой, - осведомился Ларссон, - вы приказали бы убить и ее?
- Вопрос гипотетический, а стало быть, праздный, - непроницаемо ответил де Каэрден. - Тех двоих, как и Тару, не удалось захватить живьем. Значит, говорить не о чем.
Он умолк и посмотрел на Ральфа, который безучастно слушал их разговор, потираясь о ногу Бена.
- Подойди ко мне, Ральф, не бойся.
После секундных колебаний кот аккуратно обошел скатерть, с некоторой опаской подступил к Ривалу де Каэрдену и что-то промяукал. Бен открыл было рот, чтобы перевести, но Вышний опередил его:
- Да, я вижу, что ты не пугливый. Однако очень напряжен. Не доверяешь мне?
Ральф снова замяукал. Выслушав его, де Каэрден согласно кивнул:
- Что ж, разумная предосторожность. Нельзя безоглядно доверять чужакам - особенно странным чужакам. Но разве ты чувствуешь во мне хоть малейшую угрозу?
Подумав немного, кот отрицательно замотал головой. Тогда де Каэрден протянул к нему руку и стал его гладить.
На какое-то мгновение Ральфа обволокло золотистое сияние. Он резко отпрянул, и его растерянно-испуганное мяуканье слилось с восклицанием Бена:
- Что вы с ним сделали?!
- Уверяю, ничего плохого, - сказал де Каэрден, обращаясь и к Бену, и к Ральфу. - Просто кое-чему научил… Вернее, помог кое-что вспомнить. Вам ведь известно, что коты-оборотни обладают наследственной памятью?
- Конечно, известно, - ответил Бен, взяв на руки Ральфа, который сразу подбежал к нему. - Иначе они не смогли бы разговаривать с младенчества. Знание человеческих языков они унаследуют от предков.
- И не только это. В глубинах памяти котов сокрыто много разных знаний, одно из которых я пробудил у Ральфа. Однако сделал это не забавы ради, а для дела. Как я уже говорил, мы позаботились обо всех девочках, с чьей помощью Велиал мог бы подобраться к хранящейся в школе Ильмарссона силе. Сейчас они находятся под охраной наших добровольных помощников, но этого мало. Нужно передать их в руки организации, достаточно могущественной, чтобы обеспечить им надежную защиту от посягательств Нижнего мира.
- Имеете в виду Инквизицию? - спросил Ларссон.
- Ни в коем случае. В рядах Инквизиции слишком много шпионов Нижнего мира, к тому же она больше озабочена укреплением своей власти, чем спасением душ людских. У нас сложились доверительные отношения с Несторианской Церковью - может, вы слышали о ней. В масштабах всех Граней это незначительная конфессия, но на своей территории она весьма влиятельна и способна обеспечить для девочек безопасность. Нужно только доставить их всех в патриархию Церкви, на Грань Бетику, что на Главной Магистрали, у границы Золотого Круга Империи. Это и будет вашим заданием.
- Ничего себе задание! - уныло протянул Бен. - Если девчонки разбросаны по разным архипелагам, то это на многие месяцы самих только поездок. Хотя, конечно, - добавил он с сарказмом, - вы можете одолжить у верховных короля с королевой их кота Леопольда…
Тут он осекся, пораженный внезапной догадкой, и во все глаза уставился на Ральфа. Одновременно Ральф воззрился на него и как-то растерянно замурлыкал.
- Для этого задания вам не понадобится Леопольд, - сказал де Каэрден. - Я пробудил у Ральфа те же способности. Теперь он сможет ходить через Предвечную Пустоту.
Ральф выскользнул из рук Бена, соскочил на землю, весь собрался, как будто для длинного прыжка… и исчез!
А в следующий момент кот появился в сотне шагов от них, паря в воздухе. С громким и радостным мяуканьем он спланировал вниз и у самой травы снова исчез, чтобы возникнуть уже над соседним холмом.
После двух этих пробных прыжков Ральф, похоже, решил испытать свои новые способности по-настоящему и, когда исчез в третий раз, поблизости уже не появился.
- Все будет в порядке, - успокоил Бена Ривал де Каэрден. - Ральф не заблудится. Умение ориентироваться на Перекрестке миров у него в крови. Правда, он может бывать только в тех местах, которые когда-нибудь видел, но это не беда - я вложил в его память картины всех Граней, которые вы должны посетить. Скажете ему название - и он будет знать, куда вас доставить.
Все еще ошарашенный Бен произнес:
- Я понимаю, это не подарок, а так нужно для дела. Но все равно огромное вам спасибо. Ральф мечтал об этом с тех самых пор, как прослышал о Леопольде. Постоянно уговаривал меня съездить в Вечный Город, надеялся там познакомиться с Леопольдом и научиться у него ходить через Перекресток миров.
- Ваша поездка была бы напрасной, - заметил де Каэрден. - Мудрость древних драконов недоступна пониманию их далеких потомков. Леопольд не в силах постичь свое умение настолько, чтобы передать его другим котам. И Ральф тоже не сможет, что, впрочем, не помешает ему использовать эту способность для путешествия к самым отдаленным Граням и вести за собой спутников, причем не обязательно только котов, но также и кошек.
- А вы можете сделать так, чтобы Ральф обрел человеческую речь? - вмешался Ларссон, видя, что Бен думает об этом, но не решается спросить.
- Увы, не могу, - ответил Вышний с сожалением, то ли притворным, то ли настоящим. - Во-первых, я уполномочен только на такие действия, которые необходимы для осуществления наших планов. А умение Ральфа разговаривать по-человечески пользы делу не принесет. Ведь Беньямин и так прекрасно понимает его.
- А если, - настаивал Ларссон, - считать это частью платы за сотрудничество?
- Тогда возникает другое препятствие, еще более серьезное. Я бы даже сказал, концептуальное. Вышний мир не способен оказывать прямого магического воздействия на что бы то ни было в мире земном.
- Да ну! - не поверил Бен. - А то, что вы сделали с Ральфом, разве не магия?
- Конечно, не магия, - сказал де Каэрден. - Всего лишь телепатия - хотя и особенная телепатия. Вы сами подумайте: если бы могли непосредственно действовать на Гранях, то разве понадобилась бы нам ваша помощь?
- А ведь и правда… - вынужден был признать Бен.
Рядом с ними возник Ральф и сразу бросился к хозяину, быстро тараторя на своем мяукающем языке.
- Ты просто молодец, котик, - отвечал ему Бен. - У тебя здорово получается!.. Да, я тоже очень рад… Конечно, мы прокатимся вместе. Только подожди немного - сейчас я разговариваю с человеком…
Но Ральф явно ждать не хотел. Отпрыгнув немного в сторону, он сам по себе превратился в коня и призывно заржал, ударяя передним копытом о землю.
- Прокатись с ним, Беньямин, - сказал де Каэрден. - Собственно, мы уже закончили разговор. Остались только технические детали - имена и адреса людей, которые должны передать вам своих подопечных. Я сообщу их Эйнару, а ты испробуй новые способности Ральфа и заодно сделай полезное дело - наведайся к себе домой и поговори со своей теткой Деборой.
- Зачем? - удивился Бен. - Что тут полезного?
- Семнадцать лет назад твой отец официально обвинил Йохана Кирстена в похищении Ривы и краже драгоценностей. Теперь вы с Деборой как наследники Элая Шолема должны так же официально отказаться от этих обвинений. Только тогда мы сможем сказать тебе, где находится твоя сестра. Нам ни к чему, чтобы у ее мужа возникли неприятности с законом.
- Да, действительно, это хорошая идея, - согласился Бен, тут же поднялся и стал застегивать свой камзол. - Явлюсь на Ральфе прямо посреди теткиной гостиной, она сразу все подпишет. - С этими словами он вскочил в седло и спросил у де Каэрдена: - Так я вас уже не застану?
- Вряд ли, - ответил тот. - Скоро я ухожу.
- Тогда до встречи и еще раз спасибо. - А затем к Ларссону: - Я постараюсь не задерживаться, Эйнар. Тебе ничего не нужно привезти?
Ларссон отрицательно покачал головой, но прежде чем успел сказать «Нет, ничего», Ральф резко рванул с места и исчез вместе с Беном.
- Ну ладно, - произнес де Каэрден деловым тоном. - Теперь о вашем задании. Ты будешь записывать, или так запомнишь?
- Запомню и так, - ответил Ларссон. - Но записать не помешает.
Он притянул к себе сумку и достал из бокового кармашка блокнот с карандашом. Вышний стал диктовать ему названия Граней, адреса и имена людей, к которым следовало обратиться, а также имена девочек, которых нужно отвезти на Бетику, в патриархию Несторианской Церкви. Всего их оказалось пятеро.
- При новых способностях Ральфа вы справитесь с этим делом быстро, - прокомментировал де Каэрден, когда Ларссон сделал последнюю запись. - Полагаю, вам понадобится не больше нескольких часов.
- А как быть с Герти? - спросил Ларссон. - Ее тоже надо отвезти на Бетику?
- Это решать тебе. Совсем не факт, что под опекой несториан она будет в большей безопасности, чем в школе Ильмарссона. После того как ты убил Викторикса, там больше нет шпионов Нижнего мира, и Ильмарссон не допустит появления новых.
- Зато там есть сила, которую стремится заполучить Велиал с помощью Герти, - заметил Ларссон. - И кстати, вы недавно говорили, что Таре достаточно было просто появиться в школе, чтобы добраться до этой силы… ну, и еще убить ее носителя, которого на самом деле нет. Зачем тогда ему понадобилась Герти? Почему он сразу не послал Тару?
- Потому что у нее самой ничего не получилось бы. Чтобы добраться до силы, нужно сначала установить с ней контакт, а для этого требуется время - и чем больше, тем лучше. Насколько мы понимаем, план Велиала состоял в том, что Герти послужит для Тары проводником, своего рода мостом к силе. Скорее всего, он рассчитывал осуществить эту операцию не раньше чем в следующем году, а то и вообще года через два, ближе к концу учебы Герти. Но после того, как ты убил Викторикса, возникла реальная опасность, что Велиал запаникует и рискнет ускорить ход событий. Поэтому и мы поспешили с ответными действиями.
- А вдруг вы неправильно разгадали его план? Что, если он придерживает в рукаве карту, о которой вам ничего не известно? Или попытается использовать Герти напрямую?
- Мы уверены, что не ошибаемся. А с одной Герти у него ничего не получится. Ты же знаешь ее - и знаешь, что в ней нет ни капли зла. Но, как я уже говорил, выбор остается за тобой. Вот побываешь на Бетике, посмотришь, как там, тогда и решишь, что для Герти лучше. А если сочтешь, что ее следует забрать из школы, мы поможем тебе - явимся ей во сне и постараемся убедить, что так нужно. Хотя это будет непросто.
- Да, непросто, - согласился Ларссон. - Ей хорошо в этой школе, и она может не согласиться даже с вами.
- В том-то и дело. - Фигура Вышнего утратила свою материальность и стала прозрачной, а его голос стал слабеть. - На сегодня все, Эйнар. Удачи вам с Беньямином. Скоро свидимся.
Ривал де Каэрден превратился в легкую туманную дымку, которая вскоре рассеялась.
Несколько минут Ларссон просидел в задумчивости, глядя на записи в блокноте. Эти девочки в определенном смысле были сестрами Герти - ее сестрами по несчастью. И несториане наверняка знают, как правильно с ними обращаться, чтобы в них не возобладала темная сторона натуры. Впрочем, Ларссон не чувствовал в Герти ни малейшей склонности к злу и не считал, что она нуждается в каком-то особом обращении. К тому же на Бетике Герти могла случайно узнать о своем происхождении, что нанесло бы ей сильную душевную травму. А этого нельзя допустить…
Ларссон закрыл блокнот, сунул его во внутренний карман и достал оттуда же сложенные вчетверо страницы из записей Мак-Грегора. У него остались две главы - о Небхет Аштой и Визельде ван Гирен, а главу о Риве Шолем он отдал ее брату Бену. Костер, на котором они готовили себе обед, уже почти погас, но Ларссон с помощью простых чар заставил его вспыхнуть снова и решительно бросил страницы в огонь.
«Герти не должна узнать, - думал он, глядя, как быстро чернеют листы желтоватой бумаги. - И никогда не узнает…»

ГЛАВА 29

Марк и королева Инга сидели на дубовой скамье перед фасадом большого двухэтажного дома с широким мраморным крыльцом. От подножия ступеней до ворот усадьбы тянулась усыпанная мелким гравием аллея, вдоль которой росли аккуратно подстриженные декоративные кусты. Возле ворот спокойно сидел серый кот Нильс, а вокруг него ходил кругами Леопольд. Он подозрительно поглядывал на своего обидчика и время от времени сердито шипел, но Нильс на это никак не реагировал: Инга больше не заставляла его прогонять Леопольда.
За углом дома начинался сад. Только что туда ушла Андреа (то есть, конечно, Сандра) вместе с шестилетним Феликсом. Мальчик называл ее тетей, хотя на самом деле был ее сыном. А также сыном Владислава. Марк слышал эту историю, а шесть лет назад, будучи с Ингой на Основе, видел там Сандру и ее подругу Кристину, которую теперь звали Гвен. В то время они выглядели совсем иначе, но даже в своем новом облике Андреа и Гвен показались Марку знакомыми при их первой встрече в школе. Правда, тогда он решил, что это чувство «дежавю» возникло у него из-за того, что Гвен напоминала Ильмарссона, а Андреа - Ингу…
- Сегодня особенный день, - наконец отозвалась Инга, глядя в безоблачное летнее небо. - Сегодня исполняется ровно восемь лет с тех пор, как мы с Владиславом очутились здесь, на Ланс-Оэли. Отсюда и начался наш путь к вершинам власти и могущества. Прошло только восемь лет, а сколько всего изменилось!.. Оглядываясь назад, я понимаю, что тогда мы были намного счастливее.
Марк не знал, что и сказать. Восемь лет назад он тоже чувствовал себя более счастливым, чем сейчас. Наверное, счастье - это такая штука, которой с возрастом становится все меньше. А дети почти всегда счастливы и беззаботны. Вот, например, Феликс - он счастлив просто потому, что к нему в гости пришла «тетя Андреа»…
- Я не заметил у Феликса колдовского дара, - наконец произнес Марк.

Предыдущая страница 17 Следующая страница


Игры Вышнего мира 18

- И не мог заметить, - ответила Инга. - Никто не замечает, даже Владислав. Я крепко связала всю силу Феликса, чтобы его принимали за обычного мальчика. Пусть он немного повзрослеет, тогда и посмотрим. Все равно обучение колдовству обычно начинают не раньше девяти-десяти лет.
- А дар Андреа… вернее, Сандры? Ведь над ней провели экзорцизм.
- То был не совсем экзорцизм… хотя не имеет значения. Так или иначе, ее колдовской дар был разрушен. Но мне удалось частично его восстановить.
- Вы умеете наделять людей магией?
Инга отрицательно покачала головой:
- Наделять - нет. Я могу лишь возвращать утраченное, да и то не до конца. От рождения у Сандры был инквизиторский дар, а я сумела восстановить его только до промежуточного.
- И давно вы это сделали?
- Примерно через год после всех тех событий. Сандра сама связалась со мной через Кристину. Она попросила освободить ее от опеки несториан.
- Но почему? Кажется, они хорошо заботились о ней.
- Даже чересчур. Почитали ее, как святую, а Сандру это сильно раздражало. Впрочем, она беспокоилась не за себя, а за Феликса - тогда его еще звали Марио. Сандра боялась, что в атмосфере поклонения и обоготворения мальчик будет воспитан… ну, не совсем правильно. Ты ведь понимаешь?
- Конечно, понимаю, - ответил Марк. - В школе я каждый день имею дело с разбалованными королевскими отпрысками. А это было бы во сто крат хуже.
- Вот именно. Поэтому Сандра, убедившись, что несториане неисправимы, обратилась ко мне. Мы перебрали много разных вариантов и в конце концов остановились на Ланс-Оэли, что я и предлагала с самого начала. Это изолированная Грань без трактовых путей, а ближайшая Вуаль находится в семидесяти милях от Кэр-Магни. Здесь нет ни одного колдуна, есть только слабенькие сельские ведуны, а чужаков почти не бывает. Ланс-Оэли издавна считалась вотчиной Мэтра, потом ее унаследовали мы - так сказать, новые Великие. - Инга иронично ухмыльнулась. - Эту Грань по-прежнему обходят стороной и черные маги, и обычные. Еще со времен Мэтра на территории в радиусе тысячи миль вокруг Кэр-Магни были установлены чары, извещавшие его о появлении любого постороннего человека. Шесть лет назад я переключила их на себя, и представь себе: если не считать тех, кого приводили мы с Владиславом, за все эти годы сюда без спросу сунулся только один посторонний - просто любопытный путник, который хотел посмотреть на резиденцию Великих. Когда я появилась перед ним, он здорово струхнул и сразу убежал. Так что для Феликса это хорошее место - до тех пор, разумеется, пока никто не подозревает, что он здесь.
- Ага! - сообразил Марк. - Значит, поэтому Сандра не поселилась вместе с ним?
- Среди прочего, и по этой причине, - подтвердила Инга. - Все-таки в Кэр-Магни бывают люди со стороны - в основном мои фрейлины, которых я иногда привожу с собой. Если бы я перестала это делать, обязательно начались бы нежелательные разговоры, лишние вопросы, разные догадки. Я не могла так рисковать. И в то же время скрыть присутствие Сандры, пусть и от редких визитеров, было невозможно - слишком велика вероятность, что кто-нибудь заметит, что в доме живет еще один человек. Да и Феликс, научившись говорить, рано или поздно проболтался бы о своей маме. И опять же - пошли бы толки, и наша тайна оказалась бы под угрозой. А на самого мальчика никто особого внимания не обратил. Ну захотелось Суальде воспитать еще одного внука - нормальное желание, тут нет ничего странного, а тем более подозрительного. Конечно, для Сандры это было трудное решение, но ради сына она согласилась. Почти год не видела его вообще, а потом, когда он уже забыл ее, мы рассудили, что редкие встречи не повредят. Теперь Феликс не скажет, что видел свою маму, а о тете Андреа и тете Гвен он может говорить сколько угодно - мои гости считают, что речь идет о каких-то местных женщинах. Ну а местные наоборот - уверены, что Андреа и Гвен из компании моих фрейлин. Правду знает только Суальда, но она крепко держит язык за зубами. Это еще Мэтр постарался - из нее ничего не вытянешь.
- А Нильс вам понадобился, чтобы изгнать отсюда Леопольда. - Марк не спрашивал, а утверждал. - И еще как дополнительный гарант безопасности.
- Совершенно верно. К тому же он отличный товарищ для ребенка. - Инга повернула голову и посмотрела в сторону ворот: Леопольд все еще держался от Нильса на расстоянии, но они уже о чем-то переговаривались. - Это вовсе не значит, - продолжала она, - что я не доверяла Леопольду. Просто не хотелось ставить его в неловкое положение перед Владиславом, когда он будет вынужден утаивать от него информацию о Сандре. А что он ее узнает, я не сомневалась и, как видишь, была права. Вообще-то я думала, что Леопольд узнает и Феликса - но, похоже, он видел его слишком недолго, чтобы запомнить.
- А если бы запомнил?
- Тогда ему пришлось бы хранить эту тайну от Владислава. Как придется теперь. Сандра сама не хочет, чтобы Владислав знал о ней. Она понимает, что это поставит всех нас - а ее в первую очередь - в неловкое положение.
- Но ведь Владислав здесь иногда бывает, - заметил Марк. - Он же видит мальчика и… ну, разве сердце не подсказывает ему, что Феликс его сын?
- Выходит, что не подсказывает. Но даже если у него возникала подобная мысль, он сразу отметал ее, поскольку она противоречила известным ему фактам. Дело в том, что в первый год, когда Феликс жил здесь, Сандра и Кристина по-прежнему оставались на Основе. И время от времени с моей помощью устраивали так, чтобы Инквизиция выходила на их след. Об этом вскоре узнавали черные маги и несториане, что направляло их поиски по ложному пути. А чтоб уж ни у кого не оставалось никаких сомнений, однажды Сандра, как бы по чистой случайности, попала в выпуск новостей крупной телекомпании.
- Я что-то такое припоминаю, - сказал Марк. - Да, точно! Тогда Владислав был сильно взволнован, показывал вам картинку… то есть фотографию какой-то людной улицы на Основе, и там, среди прохожих, была Сандра. Значит, тогда вы еще не изменили ее внешность?
- Нет, в то время я не умела этого делать. Даже не догадывалась, что такое возможно. Меня научил мастер Ильмарссон.
- Научил? - удивленно переспросил Марк. - Он вас этому учил?
- А что тут странного? - пожала плечами Инга. - Думаешь, раз мы с Владиславом обрели огромное могущество, то уже все знаем и умеем? Как бы не так! Одно дело - сдвинуть Луну с орбиты, заставить померкнуть Солнце, устроить землетрясение или извержение вулкана - тут большого мастерства не нужно, достаточно лишь грубой силы. А вот более тонкие вещи, более сложные - этому надо учиться.
- Я все понимаю, - сказал Марк. - Но разве главный мастер умеет изменять человеческую внешность?
- Нет, не умеет. Однако он опытен и мудр; он по-настоящему великий учитель. А что отличает великого учителя от просто хорошего, так это умение научить тому, чего даже сам сделать не можешь. Благодаря ему я сумела разобраться во многих своих способностях, о которых прежде даже не подозревала. В частности, смогла изменить внешность Сандры и Кристины. Правда ведь, неплохо получилось?
- Да, - согласился Марк. - И не просто неплохо, а великолепно.
- Особенно я горжусь Сандрой, - сказала Инга. - Мне удалось в полной мере сохранить ее утонченную красоту и вместе с тем сделать совершенно неузнаваемой.
- Зато теперь она немного похожа на вас.
- Лишь самую малость. Это получилось у меня нечаянно. Сначала мы даже не замечали, а когда заметили, Сандра уже не захотела ничего менять. В конце концов наше сходство не индивидуальное, просто один тип внешности.
- А что с Гвен? Ее вы специально сделали похожей на главного мастера?
- Ну она и раньше была похожа на него, только совсем чуть-чуть. Я лишь сделала их сходство более выразительным.
- Так они действительно родственники?
- Кристина его правнучка. Она об этом понятия не имела, а ее мать и по сей день не знает, кто на самом деле ее дед. Однако Ильмарссон, что бы там о нем ни говорили, внимательно следит за судьбой всех своих потомков. Пять лет назад он решил разыскать Кристину и обратился ко мне, так как ему было известно, что я встречалась с ней и Сандрой на Основе. Собственно, с этого и началось наше сотрудничество. Оказалось, что Ильмарссон, как и я, очень обеспокоен перспективой появления на Гранях нового Посланца от Вышнего мира. Мы оба считали, что человечество уже не нуждается в каких-либо мессиях или пророках, оно способно жить своим умом, а очередное Пришествие принесет больше вреда, чем пользы. В итоге я доверилась ему, мы вместе разработали план, как избежать этого, и заручились согласием Сандры.
Инга умолкла, поскольку из дома вышла Суальда с серебряным подносом, на котором стояли две чашки кофе и хрустальная ваза с шоколадными конфетами. Поставив поднос на скамейку между Ингой и Марком, женщина пожелала им приятного аппетита и сразу удалилась.
- Суальда - образцовая служанка, - произнесла Инга, взяв чашку кофе. - При ней можно говорить о чем угодно, она никому не проболтается. Однако я предпочитаю не перегружать ее лишней информацией.
Мимо них бок о бок пробежали Леопольд и Нильс, направляясь в сад. Леопольд на ходу сообщил, что они к Сандре и Феликсу.
- Только пожалуйста, - в который раз предупредила его Инга, - при мальчике называй ее Андреа. И только так. - А когда коты скрылись за углом, возобновила прерванный рассказ: - С помощью мастера Ильмарссона я смогла сделать то, что в свое время сделал Мэтр с Владиславом. Я отделила от колдовского дара Феликса ту особенную силу, которую несториане высокопарно именовали Священным Началом, а мы предпочитаем называть Вышней Сущностью. Но если Мэтр этим и ограничился, то я пошла еще дальше. Ни меня, ни Ильмарссона не устраивали полумеры, мы хотели предотвратить Пришествие, а не просто отсрочить его на одно поколение. Ведь в таком случае Феликс передал бы Сущность своему сыну - точно так же, как ему передал Владислав. Поэтому я изъяла ее.
- То есть уничтожили?
- Нет, она неуничтожима. А кроме того, в ней нет ничего плохого. Грубо говоря, это сплав энергии Вышнего мира с концентрированным добром мира земного, которое Вышние собирали по крупицам в течение двух тысячелетий и прессовали до тех пор, пока оно не превратилось в Добро с большой буквы, в Добро космическое. Но ведь можно совершить и обратное превращение - сделать космическое Добро просто добром и вернуть его людям. От этого земной мир станет только лучше и чище. Ну а самые восприимчивые к добру, разумеется, дети - и мастер Ильмарссон предложил поселить Сущность в его школе.
- В шестьсот двенадцатой аудитории? - догадался Марк. - Вы там ее заперли?
- Мы там ее держим, - уточнила Инга. - Надо сказать, она никуда особо не рвется. Рядом с таким количеством детей, притом детей в большинстве своем хороших, ей вполне комфортно. А защитные чары я настроила таким образом, чтобы Сущность могла понемногу просачиваться, и в результате каждый ученик, наряду со знаниями, получает в школе свою частичку вполне земного, человеческого добра. Кто большую, кто меньшую - зависит от индивидуальной восприимчивости.
- Значит, они становятся добрее?
- Только не в буквальном смысле. Добро и доброта - разные вещи. Соприкасаясь с Сущностью, дети не становятся более нравственными и порядочными; эти черты характера определяются их природой и воспитанием. Зато они обретают дополнительную сопротивляемость ко злу - как к космическому, так и к банальному людскому. А еще получают немножко силы Вышнего мира в дополнение к своим колдовским способностям. Совсем чуть-чуть - самостоятельно она действовать не может, лишь усиливает их природную магию. За последние годы средняя успеваемость учеников школы заметно возросла. Ты обратил на это внимание?
- Нет, - покачал Марк головой. - Я ведь могу судить только по тем временам, когда сам учился, но тогда все виделось в ином свете. Образно говоря, я был по другую сторону баррикад. А сравнивать оценки разных лет мне в голову не приходило. - Несколько секунд он помолчал, собираясь с мыслями, затем спросил: - А Вышние знают о том, что вы сделали?
- Да, знают, - кивнула Инга. - Мне дважды во сне являлись мои братья Сигурд и Гийом с Ривалом де Каэрденом. Оба раза они просили отказаться от нашего замысла и вернуть Сущность обратно Феликсу, однако их аргументы меня не убедили. А год назад Ривал приходил уже сам, но снова уговаривать меня не стал, лишь предупредил, что Нижний мир - а конкретнее, Велиал - напал на след. Впрочем, мы и сами об этом знали. За месяц до того один выпускник школы, очень способный паренек, имел конфликт с двумя черными магами. Своих противников он победил и, очевидно, во время схватки вложил в свои заклятия слишком много силы, полученной от Сущности. Рано или поздно это должно было случиться, и мы готовились к такому повороту событий. Когда Велиал послал в школу шпиона, Ильмарссон сразу его раскусил, но вида не подал и взял на работу.
- А почему?
- Чтобы избежать худшего варианта, - объяснила Инга. - Попытки использовать для проникновения в школу одного из учеников, вселив в его тело душу умершего черного мага. Разумеется, такая затея была заранее обречена на провал, и Велиал, без сомнения, понимал это. Но он не остановился бы ни перед чем в своем стремлении проникнуть в школу. И мы ему позволили.
- Его шпион пытался добраться до Сущности?
- Не до нее, а до Феликса. Я полагаю, Велиал даже не догадывается, что я изъяла Сущность у мальчика. Когда в школе появился шпион, Ильмарссон каждую ночь на несколько часов усиливал действие моих чар до самого предела, чтобы они полностью изолировали Сущность от окружающего мира. Шпион, будучи черным магом, чувствовал на себе ее действие и так же чувствовал, что в эти часы оно пропадало. Это должно было убедить Велиала, что Сандра с сыном прячутся в школе, в той самой шестьсот двенадцатой аудитории, но ежедневно покидают ее для прогулок на свободе.
- И он поверил?
- Думаю, да. Во всяком случае, те его слуги, которые занимались поисками на Основе, были срочно переброшены в Торнинский архипелаг.
- А он не подозревает, что Андреа и есть Сандра?
- Очень в этом сомневаюсь. Чтобы прийти к такому выводу, Велиал должен был сделать целый ряд весьма нетривиальных допущений. Скорее, он решил, что Андреа моя дальняя родственница.
- Но тогда он понял, что вы здесь замешаны.
- Я и не собиралась этого скрывать. Как раз наоборот - подстроила все так, чтобы шпион сразу прознал о наших с Ильмарссоном контактах. Это заставило и его, и Велиала действовать крайне осторожно. - Инга поставила пустую чашку на поднос и пытливо посмотрела на Марка. - И между прочим, вот что странно. Я сказала тебе, что Ильмарссон взял на работу черного мага, но ты ничуть не удивился, не спросил, как его зовут. Тебе что-то известно об этом?
Марк отвел в сторону взгляд, взял из вазы конфету и съел ее. После чего ответил:
- Ну, я мог бы сказать, что за весь прошлый год в школе появился только один новый учитель-колдун - Гидеон Викторикс… Но не буду хитрить. На следующий день после его отъезда я случайно подслушал разговор Андреа и Гвен. Даже не весь разговор, а лишь небольшой отрывок, из которого понял, что Викторикс шпионил для Нижнего мира, причем главный мастер об этом знал.
- Теперь понятно, - произнесла Инга. - Значит, тебя подтолкнуло к расследованию не любопытство, а беспокойство?
- Да. Хотя, не стану отрицать, и любопытство имело место. Но главное было все же беспокойство. И за школу, и за… - Он запнулся, слегка покраснел и торопливо продолжил: - Должен сказать, что конспирация у вас не на высоте. Это был не единственный разговор, который я подслушал. В позапрошлый четверг я оказался свидетелем того, как Андреа отчитывала Нильса за его игры в подвале. Как раз тогда я и понял, что он никакой не призрак и не астральная проекция, а живой кот, умеющий перемещаться на большие расстояния. А еще перед мартовскими каникулами Ульрих Сондерс слышал, как главный мастер просил Гвен, чтобы она убедила Андреа никуда не ехать. Если бы это достигло ушей Викторикса, он бы мог заинтересоваться их поездками.
- Что касается этого случая, то тут я могу тебя успокоить. Насколько я понимаю, твой приятель услышал конец разговора, который как раз и предназначался для ушей Викторикса. Весь разговор целиком (тщательно отрепетированный, кстати) призван был убедить его в том, что эти поездки - всего лишь каприз девушек, которым наскучило постоянно находиться в школе, помогая Ильмарссону. Маневр достиг цели, и ни в марте, ни в июле Викторикс не предпринимал никаких попыток проследить за ними. А насчет Нильса ты, конечно, прав. Порой он ведет себя немного безответственно. Однако на глаза Викториксу он ни за что не попался бы, это исключено. Нильс в своем роде уникальный кот, он превосходит чутьем даже Леопольда. Чует не только нечисть, но и черных магов, и даже чернокнижников. Так что Викторикс мог слышать лишь болтовню учеников о коте-призраке. А ему не было дела до всяких там призраков, все его помыслы занимала шестьсот двенадцатая аудитория. Вот только сделать он ничего не мог. Думаю, ему даже больно было приближаться к ней - не говоря уж о том, чтобы проникнуть внутрь. Тогда бы его моментально убило. В лучшем случае, лишило бы рассудка. Вышняя Сущность не церемонится с теми, кто имеет связь с Нижним миром. Помнишь, что произошло с Чойбалсаном, смотрителем инфернального туннеля на Основе?
- Да, помню, - сказал Марк. - Но если вы говорите, что Сущность понемногу просачивалась, то как Викторикс мог находиться рядом с ней?
- Очевидно, он испытывал боль, когда приближался к шестьсот двенадцатой. Более того, я думаю, что ему вообще было крайне неуютно в школе.
- Может, он потому и уехал, что не мог дальше терпеть?
- Он не уехал, а был убит.
- Кем? Черными магами? За то, что не справился с заданием?
- Нет, - ответила Инга. - Его убил юноша по имени Эйнар Ларссон.
- Эйнар Ларссон… - задумчиво повторил Марк.
- Знакомо звучит, да? Оказывается, он сын известного тебе лейтенанта Ларссона. Все эти годы ему жилось очень непросто - отец объявлен предателем, мать совершила самоубийство, его несколько раз переводили из школы в школу. Учебу он закончил в Авернском командорстве, после чего уехал оттуда и объявился уже здесь. У нас есть основания полагать, что его завербовали Вышние и теперь он действует по их поручению. Видно, надеется таким образом искупить грехи отца.
Впрочем, для Марка звучала знакомо не только фамилия, но также и имя. Со слов Абигали, так звали приятеля Герти, и вряд ли это было простым совпадением. Марку было неловко выдавать чужую тайну, однако он понимал, что в сложившихся обстоятельствах просто не вправе об этом умолчать.
- У Герти, моей подопечной, которую я привез в школу, есть друг Эйнар. Я, конечно, не уверен, что он…
- Он тот самый Эйнар Ларссон, - подтвердила его догадку Инга. - Мы в курсе. Сам факт гибели Викторикса мы установили довольно быстро - уже к вечеру первого дня после его исчезновения. Тогда же Ильмарссон заподозрил, что Герти, возможно, замешана в этом; она была чем-то угнетена и явно вела себя виновато. Пару раз в течение недели он пытался вызвать ее на откровенность, но безуспешно. А в воскресенье Герти сама пришла к нему и призналась, что у нее есть друг, с которым она тайком встречалась на берегу моря. Рассказала, кто он такой, и не стала скрывать, что именно он убил Викторикса. По ее версии, Эйнар только защищался, а теперь вынужден прятаться от мести черных магов. Но мы полагаем, что парень выполнял поручение Вышнего мира - выследить Викторикса за пределами школы и уничтожить его. А что касается Герти, то тут у нас нет уверенности - Эйнар мог встречаться с ней по собственной инициативе, а мог и по приказу все тех же Вышних. Кстати, любопытная деталь: по словам Герти, в ночь с субботы на воскресенье ей приснился Ривал де Каэрден и сообщил, что Эйнар в безопасности. А если вспомнить тот сон, благодаря которому ты взял ее с собой в школу, то это уже второе послание за полгода. По мне, так Вышний мир проявляет чересчур много заботы о простой пятнадцатилетней девочке.
- Вы думаете, что она… ну, как-то связана со всем этим?
- Трудный вопрос. Логика говорит, что если бы Вышние собирались использовать Герти в своих целях, они бы действовали тайком, не выдавая себя. Ведь было же очевидно, что ты расскажешь о ее сне и мастеру Ильмарссону, и мне. Хотя не исключено, что как раз на такой вывод с нашей стороны они и рассчитывали. А еще возможно, что Вышний мир ввел Герти в игру с единственной целью - отвлечь наше внимание от чего-то другого. Так сказать, операция прикрытия.
- Значит, вы считаете, что Вышние что-то замышляют?
- Я в этом не сомневаюсь. Вот только не могу разгадать их планы. Мне гораздо проще иметь дело с Нижним миром, ведь там хозяйничают отдельные личности. А в Вышнем мире действует коллективный разум - неповоротливый, медлительный, но чрезвычайно мощный, способный просчитать ситуацию на сотни ходов вперед. В позиционной игре с ним очень трудно тягаться. - Инга посмотрела на свои миниатюрные наручные часики. - Ну думаю, уже можно будить мастера Ильмарссона. Ты пойдешь со мной или останешься здесь?
- Э-э… пожалуй, останусь. Лучше вы сами поговорите с ним.
Она поднялась.
- Ладно, поговорю сама. И не бойся, он сердиться не станет. По большому счету, Ильмарссон сам во всем виноват. Я ведь предупреждала его, что очень рискованно брать тебя в школу, но он настоял на своем - сказал, что ты обладаешь задатками хорошего учителя и будет неправильно лишать тебя шанса реализовать свой талант. Главный мастер очень высокого о тебе мнения. Не ошибусь, если скажу, что он считает тебя одним из лучших своих учеников… Ну все, я пошла.
Инга ласково взъерошила Марку волосы и со словами: «Скоро вернусь», - растаяла в воздухе.
Еще пару минут после ее ухода Марк оставался на месте, допивая кофе и угощаясь конфетами. Потом вытер салфеткой испачканные шоколадом пальцы, встал со скамьи и направился за угол дома.
В саду между деревьями с веселыми криками носился Феликс, бегая наперегонки с Нильсом и Леопольдом, которые отчаянно поддавались ему. Андреа стояла у каменной ограды и наблюдала за сыном. Ее васильковые глаза светились печальной нежностью.
Марк подошел к ней и нерешительно произнес:
- Сандра, я…
Но она тут же перебила его:
- Забудь это имя! Я больше не Сандра, теперь я Андреа. Называй меня так, как раньше называл. Договорились?
- Хорошо.
- Дело даже не в том, что надо придерживаться легенды, - продолжала Андреа. - Для меня это уже не легенда, это моя новая жизнь. А Сандра осталась в прошлом. Она была несчастной неудачницей.
- А ты сейчас счастлива? - спросил Марк.
- Настолько, насколько это возможно в моем положении. Для меня главное, что счастлив Феликс… Кстати, - она слегка улыбнулась, - на моем родном языке его имя звучит как «счастливый».
- И почти так же, как «кот», - добавил Марк.
В это самое время мальчик повалился на траву и стал бороться с Нильсом и Леопольдом. Его заливистый смех перемежался с их мяуканьем.
- Инга и мастер Ильмарссон хорошо придумали насчет Нильса, - заметил Марк. - Ведь, как я понимаю, Феликс нечасто общается со своими сверстниками.
- Реже, чем хотелось бы. Обычно лишь по воскресеньям, когда в Кэр-Магни приезжают крестьяне из соседних деревень и привозят с собой детей. Тогда усадьба превращается в настоящий дурдом. А в остальные дни Феликс довольствуется обществом Нильса - что, в общем, тоже неплохо. Теперь же сюда зачастит и Леопольд… - Тут Андреа помрачнела. - Только бы он не рассказал Владиславу…
- Ты этого не хочешь?
- Нет! - ответила она очень твердо. - Совсем не хочу. Ни к чему хорошему это не приведет. Ведь Феликс до сих пор единственный ребенок Владислава, и в ближайшие годы у них с Ингой вряд ли появятся дети.
- Но почему? - недоуменно произнес Марк. - Я этого понять не могу.
Андреа хмыкнула:
- Да тут и понимать нечего. Все их дети будут такими же, как они. То есть получат свою частичку Вселенского Духа - а говоря по-простому, вырастут Великими. И Владислава, и Ингу это пугает - особенно Инну. Она панически боится стать прародительницей расы сверхлюдей, которые в будущем подчинят своей власти весь мир. Согласись, не слишком приятная перспектива.
Марк зябко повел плечами.
- Да, действительно, - сказал он. - Раньше я не задумывался над этим. Но если Инга сумела изъять у Феликса его Вышнюю Сущность…
- Это разные вещи, Марк. Вселенский Дух - феномен иного порядка. И в любом случае, ни у Инги, ни у Владислава рука не поднимется изъять его у собственных детей и тем самым отнять у них не только могущество, но и перспективы сколь угодно долгой жизни. Вот поставь себя на место Инги или Владислава и подумай: как бы ты объяснил своим детям, что они по твоей воле обречены состариться и умереть, а ты будешь жить и жить - столько, сколько тебе захочется?
- Никак, - признал Марк, представив себе это. - Я просто не смог бы смотреть им в глаза.
- Вот то-то же. А Вышняя Сущность - совсем другое. Лишившись ее, Феликс не потерял ничего, кроме тяжелого и неблагодарного бремени, зато получил шанс прожить нормальную человеческую жизнь. И ради этого я готова смириться с тем, что он не называет меня мамой. Хотя порой мне очень больно слышать от него слово «тетя».
- Но ведь когда-нибудь ты откроешься ему?
- Конечно, откроюсь. Инга обещает, что максимум через пять лет Сущность окончательно трансформируется и утратит способность к воплощению. Тогда больше не будет причин прятать Феликса, и он сможет жить со мной.
- Ты расскажешь ему о Владиславе?
Андреа решительно мотнула головой:
- Ни в коем случае. Феликсу лучше не знать об этом.
- Но все равно ему нужен отец, - набравшись смелости, произнес Марк. - У любого ребенка должен быть отец.
Андреа посмотрела на него долгим взглядом, но ничего не ответила.

ГЛАВА 30

Последнюю девочку звали Гражина, ей лишь недавно исполнилось одиннадцать лет. Она была не самой младшей из пятерых - до нее Ларссон с Беном доставили на Бетику восьмилетнюю Ульбахар из далекого архипелага Форлак. То была самая сложная для них поездка. Как и всех остальных девочек, Ларссон вез Ульбахар в своем седле; она горько рыдала, звала маму, раз за разом пыталась вырваться, благо хоть ее колдовские способности были надежно заблокированы. Те десять минут, которые им понадобились, чтобы пересечь Перекресток миров, растянулись для Ларссона как минимум на целый час.
Зато с Гражиной никаких проблем не возникло. Мужчина и женщина, передавшие девочку Бену и Ларссону, видно, неплохо заботились о ней, и Гражина вела себя вполне адекватно, правда, выглядела несколько угнетенной и в основном молчала, отзываясь только тогда, когда к ней обращались. Что, впрочем, неудивительно: ведь всего лишь неделю назад погибли ее родители. Как и у Тары, они были приемными и тоже черными магами, но она об этом понятия не имела. Их убийство было обставлено как несчастный случай при пожаре, в котором полностью сгорел их дом на Грани Видар. А поскольку они были там пришлыми, жили обособленно, не имея ни друзей, ни родственников, то агентам Вышних, которые выдавали себя за чету знатных путешественников, ничего не стоило убедить местные власти отдать под их опеку оставшуюся без семьи, без жилья и без средств к существованию девочку. Сама Гражина не возражала - потрясенная потерей отца и матери, она совершенно не задумывалась, как жить дальше. Ей все было безразлично…
Полет через Перекресток ничуть не напугал Гражину, а наоборот - заметно расшевелил ее и пробудил в ней любопытство.
- Так это Перекресток миров? - произнесла она, оглядываясь по сторонам и слегка поеживаясь от холода. - Я слышала о нем. Нам в школе рассказывали, что раньше здесь летали умные драконы. Но наш учитель говорил, что сейчас только кот верховного короля умеет так летать. Он ничего не знал о ваших котах. А много еще таких?
- Насколько мне известно, больше нет, - сказал Ларссон. - К тому же моя Сибилла сама не умеет идти через Перекресток. Ее ведет Ральф.
Гражина посмотрела на Бена с Ральфом, которые неслись сквозь сизый туман чуть впереди.
- А он странный, этот Ральф. Совсем не разговаривает, только мяукает. Сначала я даже подумала, что он кошка.
- Он просто молчун, - коротко ответил Ларссон, не желая говорить о врожденном изъяне Ральфа. - Ты как себя чувствуешь, нормально?
- Да, только холодно, - сказала она, крепче прижавшись к нему. - Хоть и не так сильно, как в «шахте».
- Где? - не сразу понял Ларссон. Они общались на коруальском языке, которым девочка владела довольно неплохо, хотя порой путалась в словах. - А, имеешь в виду «колодец». Так ты уже бывала в нем?
- Два раза, вместе с папой. - Гражина легонько вздрогнула. - Мне было очень страшно, снились жуткие сны.
- Какие? - спросил Ларссон.
- Я почти ничего не запомнила. Оба раза снился какой-то мужчина, плохой мужчина, злой. И говорил он что-то очень плохое, что-то ужасное. Но я не помню, что именно. Помню только, что я не хотела его слушать, не хотела видеть, закрывала глаза, затыкала уши, но все равно слышала его слова… - Гражина несколько секунд помолчала, затем откровенно призналась: - Я рада, что все забыла. Хотя папа был недоволен, назвал меня трусихой. Сказал, что я не должна пугаться; что я должна быть сильной и стойкой. Но на следующий раз все повторилось. - Она грустно вздохнула. - Наверное, я слабая. А когда стану сильной, то папа уже не сможет меня похвалить…
Не сдержавшись, Ларссон ласково погладил белокурую головку Гражины, одновременно размышляя над ее словами. Ему сразу на память пришел рассказ Герти о том, как в двенадцать лет мать учила ее путешествовать по «колодцу». Практическое занятие было только одно, и Герти не горела желанием его повторять. Ей тоже виделся страшный сон, из которого она запомнила только смутный, но крайне отталкивающий образ какого-то мужчины, внушавшего ей ужас. Тогда Ларссон не придал этому значения, ведь кошмары в «колодце» не редкость, а вполне обычное явление. Но теперь он задумался: что если это был не просто кошмар, а Велиал таким образом пытался связаться с ними - и с Герти, и с Гражиной, и с другими? Когда Тара говорила ему о своем общении с повелителем, Ларссон решил, что она имела дело с Черным Эмиссаром. Хотя, возможно, это было в «колодце» - и Тара, в отличие от Герти или той же Гражины, не отвергла свое видение, а приняла его с энтузиазмом. Не исключено, что и те две девочки, которых агентам Вышних пришлось убить, тоже оказались открыты для инфернальных посланий в «колодце». И если догадка Ларссона верна, то удивление должен вызывать сам факт, что вдвое больше девочек с таким же происхождением, как у Тары, не поддались воздействию Нижнего мира. Это свидетельствует о том, что у детей (даже у таких детей) очень сильна сопротивляемость ко Злу…
Достигнув Бетики, они покинули Перекресток миров и совершили мягкую посадку во внутреннем дворе резиденции патриарха Несторианской Церкви. Там их встречал мужчина лет сорока, темноволосый, крепко сложенный, в строгом черном костюме с белым воротником, указывавшим на духовный сан. Это был один из доверенных помощников патриарха, отец Эдвин ван дер Мер, с которым в основном и имели дело Ларссон и Бен.
Приветливо кивнув отцу Эдвину (они расстались лишь немногим более часа назад), Ларссон спешился и ссадил с лошади Гражину. Девочка с осторожным любопытством осмотрела вымощенный гладким булыжником двор с красивым фонтаном в центре. С трех сторон он был окружен зданием патриаршего дворца, а с четвертой - крытой галереей, под которой имелась арка, ведущая в парк.
- Где это мы? - спросила Гражина.
Ларссона опередил только что подошедший к ним отец Эдвин.

Предыдущая страница 18 Следующая страница


19 Олег Авраменко

- Ты находишься на Грани Бетика, дитя мое, в гостях у святейшего патриарха Илария, - ответил он ласково. - Его святейшество прослышал о твоей беде и изъявил желание помочь тебе.
- О-о! - удивилась девочка, явно пораженная тем, что ею интересуется человек, которого называют «святейшим». - А откуда он меня знает?
- Его святейшеству многое ведомо. Позже ты с ним встретишься, а пока о тебе позаботится сестра Лайме. - С этими словами отец Эдвин жестом подозвал пожилую монахиню, скромно стоявшую немного в стороне. - Надеюсь, вы с ней найдете общий язык.
Последнюю фразу, как оказалось, следовало понимать буквально. Сестра Лайме заговорила с Гражиной на каком-то незнакомом Ларссону языке, и по тому, как сверкнули глаза девочки, стало ясно, что он ее родной. Она что-то ответила, затем снова перешла на коруальский, чтобы попрощаться с Беном и Ларссоном, после чего ушла вместе с монахиней.
Ларссон проводил их взглядом, пока они не скрылись за одной из дверей правого крыла здания, после чего сказал:
- Ну вот, свою работу мы выполнили.
- К тому же весьма оперативно, - подхватил отец Эдвин. - Я не уполномочен говорить от имени руководства нашей Церкви, но от себя лично выражаю вам признательность. Нам бы понадобилось как минимум два месяца, чтобы доставить всех пятерых девочек на Бетику. А так, благодаря вам и, в особенности, благодаря Ральфу, - он кивнул коту, который в этот момент как раз принял свой обычный, то есть кошачий, облик, - все сделано за один день. Что же касается официальных благодарностей, то вы, без сомнений, услышите их от святейшего Илария, который просил передать, что приглашает вас с утра на личную аудиенцию во время завтрака. К сожалению, сегодня вечером он слишком занят.
- Возможно, это и к лучшему, - произнес Бен, с трудом подавив зевок. - Боюсь, на сегодняшнем ужине от нас было бы мало толку, ведь мы на ногах уже часов двадцать, не меньше. Не стану говорить за Эйнара, но сам я предпочел бы поскорее перекусить и лечь спать.
- Я, в общем, тоже, - согласился Ларссон.
- Ваше желание для нас закон, - с готовностью ответил отец Эдвин. - Для вас уже отведены гостевые апартаменты, а самое большее через полчаса вам подадут ужин. За это время вы как раз успеете привести себя в порядок после дороги. Прошу вас, следуйте за мной.
И он провел их в левое крыло дворца, противоположное тому, куда монахини уводили всех пятерых девочек. Как оказалось, Ларссону и Бену отвели не просто гостевые апартаменты, а настоящие королевские, к тому же отдельные для каждого. Впрочем, поужинать они решили вместе, и им накрыли стол в просторной гостиной апартаментов Ларссона.
Компанию им составлял отец Эдвин, который почти не ел, а в основном поддерживал разговор и как бы между делом, но тем не менее весьма настойчиво, пытался разузнать о происхождении чудесных способностей Ральфа. Вряд ли он это делал по собственной инициативе, скорее выполнял поручение патриарха, и было заметно, что ему крайне неловко раз за разом возвращаться к теме, от которой его собеседники с не меньшей настойчивостью стремились уйти.
Сам Ральф при этом не присутствовал - он и Сибилла не стали ждать, когда подадут ужин, а быстро сбегали на кухню, где повара накормили их до отвала, после чего коты вернулись к своим хозяевам и сразу устроились спать. Но даже если бы Ральф был на ужине, то лишнего все равно не сболтнул бы. И не только потому, что не умел говорить по-человечески; просто Бен еще в самом начале попросил его помалкивать об этом, а Ральф был кот послушный и ответственный.
Судя по задаваемым вопросам, отец Эдвин даже не догадывался, что тут приложили руку Вышние. Видно, был непоколебимо уверен, что, если бы они имели такую возможность, то наделили бы подобными способностями одного из принадлежащих несторианам котов. А из этого следовало, что руководство Несторианской Церкви весьма глубоко увязло в сотрудничестве с Вышним миром и, возможно, считало себя его дланью на Гранях.
Убедившись, что его расспросы ни к чему не приведут, отец Эдвин не стал дожидаться конца трапезы, а поднялся из-за стола и попросил прощения, что вынужден покинуть их ввиду неотложных дел. Перед самым уходом он сказал:
- Еще святейший Иларий просил передать, что ему был знак. Сегодня во сне вы оба получите послание.
Ларссон с Беном быстро переглянулись, поблагодарили за информацию, а когда дверь за отцом Эдвином закрылась, Бен тихо произнес:
- Надеюсь, на этот раз они расскажут мне о Риве. В конце концов, заявление от тетки Деборы я получил… Слушай, Эйнар, - обратился он к Ларссону, - у меня к тебе одна просьба. Если это послание будет нам по отдельности, а не вместе, то на любые задания соглашайся, но требуй, чтобы сначала сообщили, где искать мою сестру.
- Хорошо, договорились, - сказал Ларссон. - Можешь на меня положиться.
- А если и тебе что-нибудь нужно от них, то я…
- Нет, спасибо. Мне ничего не нужно. Пока не нужно.
Бен отодвинул от себя пустую тарелку, налил в свой бокал белого вина и взял из вазы пирожное.
- И вот еще что, - произнес он. - Насчет Ральфа. Тебе не кажется странным, что Вышние выбрали его, а не какого-нибудь несторианского кота? Зачем им было привлекать помощь со стороны, если в их полном распоряжении имеется довольно мощная организация?
- Прежде всего, - заметил Ларссон, - я бы не назвал тебя посторонним. В прошлом твоя сестра чуть было не стала жертвой Велиала, так что у тебя есть личные мотивы во всем этом деле. А что касается несториан, то я думаю, что Вышний мир просто поостерегся давать им кота с такими способностями. Ты только представь, как возросло бы влияние их церкви!
- Ну не знаю, - с сомнением проговорил Бен. - Один кот погоды не сделает. Даже такой уникальный.
- Еще как сделает! - возразил Ларссон. - Учти, что другого такого кота нет ни у кого, кроме верховных короля и королевы. Один этот факт многого стоит. Вот увидишь: как только весть о твоем Ральфе разнесется повсюду, к тебе валом повалят послы с разных Граней с самыми заманчивыми предложениями. Уверен, найдется немало королей, князей, эмиров, падишахов и прочих коронованных особ, которые возжелают выдать за тебя своих дочерей.
- Ой, не выдумывай! - смутился Бен.
- А я не выдумываю, так все и будет, попомни мое слово, - сказал Ларссон и ухмыльнулся:- Так что я советую тебе не спешить с выбором невесты. Подыщи себе большое и благополучное королевство со старым королем и принцессой-наследницей - желательно к тому же красавицей. Вот тогда и женись…
Сразу после ужина Бен попрощался с Ларссоном до утра и отправился спать в свои апартаменты. Ларссон тоже не стал медлить и прошел в спальню, где на коврике возле широкой кровати дрыхла без задних ног Сибилла. Плотно задвинув шторы (за окном еще светило вечернее солнце) и раздевшись, он лег в мягкую постель и, быстро погружаясь в дремоту, стал думать, что ответить Ривалу де Каэрдену, если тот спросит его насчет Герти. Ларссон по-прежнему не мог решить, где ей будет лучше - в школе Ильмарссона или здесь, в цитадели несториан.
Ничего придумать он не успел, так как вскоре его поглотил сон…

ГЛАВА 31

Но ни Ривала де Каэрдена, ни других представителей Вышнего мира Ларссон во сне не увидел, а вместо этого очутился во мглистой стране теней. Там, где уже был однажды, но потом об этом позабыл. На Перекрестке миров, среди Предвечной Пустоты…
Ларссон тотчас вспомнил свой первый визит сюда и вспомнил все, что здесь узнал. О том, какова природа силы, находящейся в школе Ильмарссона, и как она туда попала. О том, что это, собственно, не сила, а нечто большее и что осведомленные люди называют ее Священным Началом или Вышней Сущностью. А еще о том, зачем Вышним понадобилось, чтобы Ларссон с Беном привезли пятерых девочек на Бетику. Все происходило почти так, как и предполагала Визельда в их разговоре. Почти - за исключением разных мелких, несущественных деталей…
Кроме того, Ларссон с удивлением обнаружил, что лучшая подруга Герти, Абигаль, на самом деле племянница Бена! Хотя удивляться тут было нечему, ведь Визельда говорила ему, что старшая дочь Ривы Шолем учится в школе Ильмарссона и живет в одной комнате с Герти. Просто тогда он еще не знал, что его спасителем будет брат Ривы. Визельда не успела об этом сказать - Ларссону пришлось спешно возвращаться в свое тело, чтобы воспользоваться шансом на спасение. Он вернулся и спасся, но напрочь забыл о разговоре с Визельдой…
Да, кстати! А где же она?
- Эй, Визельда! - крикнул он, обращаясь к сновавшим поодаль теням. - Среди вас есть Визельда?
- Я здесь, - послышался за его спиной спокойный глухой голос.
Ларссон резко повернулся и увидел перед собой тень со знакомыми очертаниями.
- Что со мной? - спросил у нее Ларссон. - Меня снова собираются убить? Или уже убивают?
- Нет, не беспокойся, - ответила Визельда. - Тебя всего лишь временно вывели из игры. С тех пор как ты уснул, прошло уже больше суток.
- Это сделали несториане?
- Да. Так им повелел Вышний мир. Просто предосторожность, чтобы ты не вмешался и ничего не испортил.
- Значит, - сообразил Ларссон, - они уже начали?
- Как раз начинают, - сказала Визельда. - Пока идет подготовительный обряд, но уже через час-другой сила всех пяти девочек будет собрана вместе и устремится на Торнин.
- Именно так, как ты и предвидела.
- Нет, я предвидела другое. Но ошиблась.
- Только в том, что собрали не всех девочек. По-моему, это лишь технические детали. Наверное, Вышние решили, что хватит и пятерых. Вернее, семерых - считая Герти и Абигаль.
- Шестерых, - поправила его Визельда. - Абигали сейчас нет в школе, ее забрал Бен сразу после уроков. Ильмарссон отпустил ее на весь вечер, чтобы она отпраздновала воссоединение семьи.
- Так что же получается? - растерялся Ларссон. - Герти осталась одна в такой момент? Как же Вышние это допустили? Обо мне, стало быть, позаботились, чтобы я ничего не испортил. А вот за Беном не уследили!
- К сожалению, дела обстоят гораздо хуже. Они за всем уследили, и отсутствие Абигали входило в их планы. Лишь после того, как Бен увез ее из школы, они дали несторианам команду начинать обряд. Теперь я думаю, что Вышние с самого начала так замышляли, об этом свидетельствует выбор только тех девочек, которые пострадали от Нижнего мира.
- И что же они замышляют? - взволнованно спросил Ларссон. - Что будет с Герти?
- Точно не знаю, но явно ничего хорошего. Через год или два все было бы совсем иначе, а сейчас Герти еще не готова. Моя смерть принесла ей много страданий, она полна боли, полна обиды на мир, который сделал ее сиротой. Кроме того, хоть она и не верит в это сознательно, в глубине души подозревает, что я все-таки была черной колдуньей. И Герти боится, очень боится пойти по моим стопам. А страх - это всегда плохо, особенно если…
Вдруг Визельда умолкла, и по тому, как напряглась ее фигура, Ларссон догадался, что она прислушивается к чему-то неслышному для него. Или же вглядывается во что-то невидимое ему.
- Я поторопилась с выводами, - произнесла она через минуту. - Вышние не все учли.
- А что случилось? - быстро спросил Ларссон.
- Ты снова получишь помощь. Как и в прошлый раз - правда, теперь вопреки воле Вышнего мира. Кот Ральф почуял присутствие твоего духа на Перекрестке и определил, где ты находишься физически. Как раз сейчас Бен спешит к тебе; если он не будет мешкать, то вскоре освободит тебя. Этого Вышние никак не могли предвидеть.
- Значит, Бен не заодно с ними?
- Нет, конечно. Его использовали, как и всех других, включая тебя. Он оказался самой подходящей кандидатурой для того, чтобы в нужное время увезти Абигаль подальше от Торнина, не вызвав ни у кого подозрений. Только поэтому его Ральф был избран перевозчиком для девочек, хотя на эту роль можно было назначить любого кота, принадлежащего несторианам. А о замыслах Вышних Бен ничего не знает.
- Точно так же, как и я, - заметил Ларссон. - Тот я, который проснется на Гранях. Я ведь не буду знать, что происходит. Не буду знать, что делать. Я уже ничем ей не помогу.
- Тут я с тобой не соглашусь, - сказала Визельда. - Ты действительно не будешь знать, но, уверена, сделаешь все правильно. И не только ты один…
Проснувшись, Ларссон обнаружил, что находится совсем не там, где заснул. Это была не спальня гостевых покоев патриаршего дворца, а светлая и просторная, со вкусом обставленная комната, похожая на гостиную в богатом доме. Сам он лежал на мягком диване, полностью одетый, голова у него болела, как с похмелья, в ушах звенело, а все тело ломило, словно по нему кто-то основательно потоптался.
Ларссон еще не успел до конца осмыслить странность ситуации и как следует удивиться, когда на грудь ему прыгнула Сибилла и с довольным мурлыканьем стала тереться мордочкой о его щеку, а где-то рядом раздался стук оконной рамы и прозвучал чей-то звонкий голос:
- Мама! Дядя Бен! Он уже очнулся! Идите в дом, скорее!
В поле зрения Ларссона появилась молоденькая девушка с вьющимися рыжими волосами и симпатичным веснушчатым лицом.
- Привет, Эйнар, - сказала она, мило улыбаясь.
- Привет, - машинально ответил он, убрал с груди кошку и принял сидячее положение. Вопреки его опасениям, боль в голове не усилилась, а наоборот, заметно ослабела, и мысли стали двигаться быстрее. - Э-э… Извини, но как я сюда попал?
- Тебя привез дядя Бен, - сообщила девушка и сочла нужным уточнить: - То есть твой друг Бен. Он брат моей мамы.
- Ага! - наконец дошло до Ларссона. - Так Бен уже нашел свою сестру?
- Да, нашел. К тому же не только сестру, но и двух племянниц. Я старшая из них. Меня зовут Абигаль, или просто Аби. Может, ты слышал обо мне?
- Ну в общем, я знал, что у сестры Бена есть дочь такого возраста… - начал было Ларссон, но тут осекся, пораженный внезапной догадкой. - Ты случайно не учишься в школе Ильмарссона?
- Учусь.
- А знаешь девушку по имени…
- Герти? - закончила за него Абигаль, и ее улыбка стала еще ослепительнее. - Я так и знала, так и знала, что это ты! Когда дядя Бен рассказывал о тебе, я сразу поняла, что ты - тот самый Эйнар, с которым Герти…
В этот момент открылась дверь, и в комнату вошел Бен в сопровождении высокой рыжеволосой женщины лет тридцати пяти, очень похожей на Абигаль. А следом за ними вбежала девчушка не старше десяти, такая же рыжая, зеленоглазая и веснушчатая, как ее мать и старшая сестра.
- Здравствуйте, - прочирикала она тоненьким голосочком.
- Добрый день, - сказал Ларссон всем троим и встал с дивана.
- Ну что, очухался? - произнес Бен почему-то недовольным тоном, а в глазах его светилась укоризна. - Тогда позволь тебя познакомить с моей сестрой Ривой и племянницами Абигалью и Сарой… Впрочем, я вижу, что с Аби ты уже и сам познакомился.
- Да, познакомился, - подтвердила Абигаль. - И представьте, он действительно тот самый Эйнар, о котором я говорила.
- Если так, - отозвалась ее мать, - то я тем более рада приветствовать вас, Эйнар, в нашем доме. И как друга моего брата, и как жениха лучшей подруги моей дочери. Вы всегда желанный для нас гость. Мой муж, когда вернется из деловой поездки, подтвердит это.
- Вряд ли Эйнар станет его дожидаться, - заметил Бен все тем же недовольным тоном. - Он ведь куда-то торопится… Ты уж извини, что я перехватил тебя по дороге, - обратился он к Ларссону. - Но согласись, что с твоей стороны было не очень вежливо уехать не попрощавшись. Тебе ведь ничего не стоило дождаться, когда я проснусь. Потом я бы охотно доставил бы тебя куда угодно и не стал бы ничего спрашивать. А так…
- Погоди, Бен! - перебил его вконец растерянный Ларсон. - О чем ты говоришь? О какой дороге? Я ничего не понимаю… - Он энергично тряхнул головой, стараясь избавиться от надоедливого звона в ушах. - Вернее, понимаю все так, что это ты не стал дожидаться, когда я проснусь, и увез меня с Бетики спящего.
- Что?!! - Недовольство Бена мигом улетучилось, уступив место тревоге. - С тобой все в порядке, Эйнар? Разве ты не помнишь, что уехал рано утром, когда я спал? Еще и попросил отца Эдвина передать мне свои извинения - мол, тебя ждут срочные дела. Да и Сигурд с Гийомом сказали мне во сне, что ты получил от Ривала де Каэрдена новое задание, о котором я ничего не должен знать.
У Ларссона подкосились ноги, и он снова сел на диван. Его охватил дикий, панический ужас. Неужели это вернулось? Неужели у него опять провалы в памяти? А если да, то чем (или кем) они вызваны?..
Бен, Рива и Абигаль смотрели на него обеспокоенно. А маленькая Сара, похоже, поняла только то, что происходит что-то нехорошее.
- Рассказывай, - хрипло произнес Ларссон. - Сколько времени с тех пор прошло?
- Часов шестнадцать, - ответил Бен. И уточнил: - Имею в виду, с тех пор как я проснулся.
- Как ты меня нашел? Что я тогда делал?
- Тебя нашел не я, а Ральф. Полтора часа назад он прибежал ко мне и сообщил, что прыгал через Перекресток - просто так, забавы ради - и вдруг почуял тебя. Он не мог объяснить, где ты конкретно находишься, но заверил, что сможет до тебя добраться. Ну я и решил встретиться с тобой - не для того, чтобы узнать о твоем задании, а чтобы хоть попрощаться как следует. Сел на Ральфа, и он понес меня через Перекресток… - Тут Бен замялся. - А потом случилось нечто странное. Мы летели в сизом тумане - и вдруг нырнули в сплошную черноту. Меня охватило такое ощущение… такое жуткое ощущение, как будто я оказался в «колодце». Но это длилось лишь пару секунд, затем мы снова вернулись на Перекресток. Ты лежал поперек моего седла без сознания, а рядом с нами неслась твоя Сибилла.
- То есть, - медленно проговорил Ларссон, - ты хочешь сказать, что Ральф вытащил нас из «колодца»?
- Очень похоже на то. Не представляю, как он это сделал, и сам Ральф тоже толком не знает. Говорит, что заскочил в «одно плохое место», где находились вы с Сибиллой, и забрал вас. Раньше он никогда не был в «колодце». Позже по моей просьбе пытался расспросить Сибиллу, но ты сам понимаешь, что от кошек толку мало. Хотя, судя по всему, вы действительно были в «колодце».
Ларссон покачал головой:
- Нет, это невозможно. И дело тут не в Ральфе, не в его способности вытащить нас из «колодца». Просто я ни за какие коврижки не сунулся бы туда. Я не переношу его… - он чуть не ляпнул «с юности», но вовремя спохватился, - …с детства. Сомневаюсь, что даже смертельная опасность заставила бы меня воспользоваться «колодцем».
- Возможно, - предположила Рива, - опасность была слишком смертельная.
Ларссон откинулся на спинку дивана и крепко зажмурил глаза, отчаянно пытаясь вспомнить, что же с ним произошло.
И тут он кое-что обнаружил! Нет, не в памяти - а в разуме. Это многое объясняло - и одновременно порождало новые вопросы…
- Значит, Ральф вытащил нас из «колодца» полтора часа назад? - обратился он к Бену, раскрыв глаза. - А тебя не удивило, что я так долго оставался без сознания?
- Ну мы решили, что у тебя «послеколодезный» шок, - ответил Бен. - Это не редкость.
- И в таких случаях, - добавила его сестра, - рекомендуется просто оставить человека в покое, пока он сам не очнется.
- Да, верно, - согласился Ларссон. - Но у меня не тот случай. Вот, смотрите. - И он извлек из своего разума остатки заклятия и продемонстрировал собеседникам.
Бен, Рива и Абигаль хором ахнули:
- Сонные чары!..
- Вот именно, - подтвердил Ларссон. - Если я и был в «колодце», то очутился там не по своей воле. Нас с Сибиллой туда отправили во сне.
Бен быстро наклонился, поднял с пола кошку и внимательно присмотрелся к ней.
- Да, точно! Я вижу следы сонных чар. Как же я сразу не заметил… - Он в недоумении посмотрел на Ларссона. - Кто мог это сделать?
- А как ты думаешь? Я заснул в патриаршем дворце - и дальше ничего не помню.
- Значит, несториане?
- Больше некому. Причем Вышние были в курсе, и я не ошибусь, если скажу, что несториане действовали по их приказу.
- Но зачем им это понадобилось?
Ларссон поднялся с дивана и нервно заходил по комнате.
- Меня не убили, - рассуждал он. - Значит, хотели лишь временно нейтрализовать. Другой вопрос - надолго ли. На несколько дней, недель, месяцев? Все зависело от протяженности «колодца», и об этом мы можем только гадать.
- Давай ограничимся краткосрочной перспективой, - предложил Бен. - О неделях и месяцах будет еще время подумать. Что ты собирался делать сегодня, завтра, послезавтра?
Ларссон остановился и пожал плечами:
- Понятия не имею. Возможно, поехал бы с тобой… в том случае, конечно, если бы ты меня пригласил.
- Можешь не сомневаться, пригласил бы, - кивнул Бен. - И, таким образом, ты оказался бы здесь. Где, собственно, и находишься.
- А еще, - вставила словечко Абигаль, - встретился бы с Герти.
- Нет, не встретился бы, - возразил Ларссон. - За школой наверняка наблюдают агенты Велиала. Нельзя подвергать Герти риску.
- Так ты бы и не подвергал, - стояла на своем Абигаль. - Дядя Бен привез бы ее к нам. Я и так предлагала Герти поехать со мной, главный мастер не возражал. Правда, он не знал, что мы едем аж ко мне домой, дядя Бен не сказал ему о способностях Ральфа, просто попросил разрешения забрать меня и Герти до самого вечера погулять по городу. Но она не захотела. Сказала, что в любой другой день охотно согласилась бы, только не сегодня. А почему - не объяснила. Она выглядела взволнованной, радостно-взволнованной, еще с самого утра… Ох! - Глаза девушки сверкнули. - Может, она ждала как раз тебя? Может, ей сказали во сне, что ты вернешься на Торнин? Если они солгали дяде Бену, то могли солгать и Герти.
Ларссон почувствовал, как в его груди похолодело. Слова Абигали напомнили ему ту часть разговора с де Каэрденом, когда тот ненавязчиво убеждал его, что теперь школа - вполне безопасное для Герти место. Значит, Вышним было нужно, чтобы она оставалась там. А значит…
- Бен, где Ральф? - резко произнес Ларссон. - Мы должны немедленно забрать Герти из школы.
- Хорошо, пошли, - без малейших колебаний согласился Бен и сразу направился к двери. - Ты уже понял, что происходит?
- Нет, - ответил Ларссон, взяв на руки Сибиллу. - Но лучше подстраховаться. Особенно если Абигаль не ошиблась насчет сна.
- Думаю, не ошиблась, - уверенно заявила Абигаль. - И я поеду с вами.
- Не стоит, Аби, - мягко сказала ее мать, когда Ларссон уже выходил из гостиной. - Ребята и без тебя разберутся.
- Ну и что? - Абигаль была непреклонна. - Я все равно хочу поехать. Ведь Герти моя подруга, и я за нее волнуюсь.
Рива не стала с ней спорить. Видно, понимала, что это бесполезно.

ГЛАВА 32

Взрыв прогремел в тот самый момент, когда Марк с Андреа уже закончили свое вечернее занятие в алхимической лаборатории и как раз расставляли в шкафах вымытую после опытов лабораторную посуду. Взрыв оказался настолько мощным, что буквально сотрясло все здание, стекла в окнах пронзительно задребезжали, а несколько плохо закрепленных колб и пробирок упали на пол и разбились. К счастью, все они были пусты.
Андреа и Марк испуганно уставились друг на друга.
- Это… - начала она.
- …на шестом, - закончил он.

Предыдущая страница 19 Следующая страница


Игры Вышнего мира 20

- В шестьсот две…
- …где Сущность…
Из своего кабинета вихрем вылетел мастер Алексис и быстро осведомился:
- Что там у вас?
- Это не у нас, - ответил Марк. - Это на шестом.
- Я уже понял, - отрезал алхимик. - А у вас что разбилось?
- Ничего страшного, все пустое.
- Тогда ладно.
Мастер Алексис резко развернулся и выбежал из лаборатории. Стряхнув с себя оцепенение, Марк и Андреа последовали за ним. Но только до коридора, а дальше их пути разошлись. Как куратор четвертых классов, мастер Алексис прежде всего должен был позаботиться о детях и поспешил в левое крыло здания. А Марк с Андреа бегом бросились к боковой лестнице, чтобы подняться на шестой этаж.
Когда они достигли лестничной площадки, вдруг раздался голос Ильмарссона. Многократно усиленный, он звучал отовсюду, внушая спокойствие и уверенность:
- Прошу внимания! К сведению учеников, учителей и персонала. Как вы, наверное, догадались, в школе произошла небольшая магическая катастрофа. Однако причин для паники нет, ситуация находится под полным контролем. Тем не менее до полного разрешения возникшей проблемы просьба соблюдать элементарные меры безопасности. Школьникам, находящимся в учебном крыле, немедленно вернуться в жилое крыло. Тем, кто находится в жилом, там и оставаться. Учителям обеспечить выполнение моего распоряжения…
При этих словах Марк было притормозил, но Андреа, не сбавляя шага, бросила:
- Обеспечим это на шестом этаже.
- Обслуживающий персонал, - заканчивал Ильмарссон свое сообщение, - при желании может покинуть здание школы, хотя в этом нет никакой необходимости.
- Все равно они покинут, - тяжело дыша, произнес Марк.
- Думаю, да, - согласилась Андреа. - Но боже, что же там случилось?..
Ответ на этот вопрос они получили уже через несколько секунд, выбежав в коридор шестого этажа. С правой стороны в стене, точно там, где когда-то находилась дверь бывшей шестьсот двенадцатой аудитории, теперь зияла большая дыра, перед которой стояла стройная фигурка Герти. Глаза девушки были закрыты, на лице застыло отсутствующее выражение; казалось, она пребывала в трансе.
Все это было видно обычным, немагическим зрением. А колдовское восприятие Марка добавляло к картине одну важную деталь: из дыры в стене струилась какая-то нематериальная субстанция, похожая на прозрачную дымку ясно-голубого цвета, в которой светилось множество крошечных золотых искорок. Субстанция стелилась по полу, окружая Герти широким кольцом, которое медленно сжималось, а тонкие пряди дымки уже опутывали ее тело, словно блестящая паутина.
- О нет, нет! - в отчаянии прошептала Андреа, вцепившись в плечо Марка. - Сущность освободилась, она убьет девочку…
С их стороны коридора также находилась королева Инга. Судя по всему, она получила сигнал тревоги, как только прозвучал взрыв, и немедленно явилась сюда. Все ее внимание было сосредоточенно на Сущности, она насылала какие-то невероятно мощные и совершенно непонятные Марку чары. Тем не менее было отчетливо видно, что все ее усилия пропадают впустую - Сущность явно не хотела ей подчиняться. И, похоже, даже не подпускала ее к себе.
С другой стороны коридора стояло трое преподавателей - главный мастер Ильмарссон, госпожа Корелли и мастер Аль-Нури. Остальные учителя, как догадался Марк, находились в жилом крыле, успокаивая учеников.
Ильмарссон обращался к Герти, призывал ее очнуться, но она реагировала на его слова точно так же, как Сущность - на чары Инги. То есть не реагировала вовсе.
За спиной Марка послышался топот ног. Оглянувшись, он увидел бегущих к ним Гвен и Сондерса. Лицо Гвен выражало испуг и растерянность, а вот Ульрих, казалось, был просто озадачен. Неприятно озадачен - словно ждал одного, а получил совсем другое.
- Это не она, - произнес он, остановившись. - Нет, так не должно быть! Это неправильно… неправильно! Я должен исправить… должен найти ее…
Резко развернувшись, Сондерс побежал обратно к лестнице.
- Что здесь… - начала было Гвен, но Андреа перебила ее:
- Сама видишь. Я знаю не больше тебя. А что с Ульрихом?
- Без понятия, - ответила Гвен. - Когда загремело, он радостно закричал и буквально поволок меня сюда. Твердил, что настал великий день, что мы должны увидеть все своими глазами. По-моему, он что-то об этом…
Она осеклась, так как в этот момент Герти пошевелилась, раскрыла глаза и обвела всех присутствующих туманным взглядом. Инга тотчас произнесла:
- Только не паникуй, девочка. Главное, спокойствие. Сейчас я тебе помогу.
- Мне уже никто не поможет, - ответила Герти с глубокой печалью в голосе. - Я сама во всем виновата. Пришла сюда… и разрушила стену.
- Тебе кто-то приказал? - спросил Ильмарссон.
- Нет, никто. Просто… просто я поняла, что должна это сделать. Я почувствовала, как в меня влилась большая сила. И еще почувствовала зов… зов всего этого. - Она раскинула руки, и ее ладони полностью погрузились в голубую дымку Сущности. - Оно прекрасно, хотя я понимаю, что это - Зло. Но для меня оно и должно быть прекрасным - ведь я сама рождена от Зла.
- Не говори глупостей, девочка! - воскликнула Инга. - У тебя просто шок.
- Это не глупости, - покачала головой Герти. - Я все знаю, я все вспомнила. Когда я была в «колодце», со мной говорил Велиал, князь Нижнего мира. Он сказал, что я его дочь, зачатая от Черного Причастия, и должна стать могущественной черной ведьмой.
- ЭТО ЛОЖЬ! - прогремел чей-то голос прямо под ухом у Марка.
Он отпрянул в сторону, чуть не сбив Андреа с ног, и увидел, как из воздуха материализуется рослый мужчина в длинной лазоревой тунике. Марк ни разу не видел его собственными глазами, но догадался, кто он такой, еще до того, как Андреа потрясенно произнесла:
- Дядя Ривал!
- Здравствуй, крестница, - улыбнулся он ей, а затем снова обратился к Герти: - Здесь присутствуют люди, которые подтвердят тебе, что я представляю Вышний мир. И от его имени заявляю тебе, что Велиал солгал. Он не твой отец, а злейший враг твоего отца. Ты действительно рождена не от земного мужчины - ты наша дочь. Ты - Дочь Вышних.
От изумления у Марка перехватило дыхание, и он закашлялся. Радом с ним потрясенно ахнула Андреа, а Гвен, кажется, взвизгнула. Даже Инга настолько была поражена, что прекратила свои попытки обуздать Сущность.
- Вот и правильно, - сказал ей де Каэрден. - Все равно твои потуги напрасны. Ты могла отнять Священное Начало у несмышленыша, но теперь имеешь дело с вполне уже взрослой девушкой, которая сама знает, чего хочет.
Впрочем, как подумал Марк, это было явное преувеличение. Герти совсем не походила на человека, уверенного в своих желаниях. Скорее наоборот - она была растерянна и сбита с толку.
- А почему я должна верить вам? - немного опомнившись, спросила Герти. - Можно подумать, вы не умеете лгать. Ведь вы обещали мне, что сегодня я увижу Эйнара. А где же он?
Похоже, тут она попала в точку, поскольку в голосе Вышнего явственно прозвучали извиняющиеся нотки:
- Это была не ложь, а всего лишь хитрость, маленькая и, в сущности, невинная. Сегодня ты Эйнара не увидишь, но в ближайшее время - да. И я вовсе не требую верить мне на слово. Прислушайся к своему сердцу. Прислушайся наконец к разуму, к логике. Разве стал бы главный мастер Ильмарссон держать в своей школе, возле детей это, - де Каэрден указал на клубящуюся вокруг Герти Сущность, - если бы оно было Злом? Спроси у королевы Инги, что это такое, откуда оно происходит - из Вышнего мира или из Нижнего.
Герти вопросительно посмотрела на Ингу. Та вздохнула:
- Он прав.
- А теперь сама подумай, - продолжал де Каэрден. - Будь твоим отцом Велиал, Хозяин Преисподней, разве смогла бы ты принять то, что исходит от Вышнего мира?
- Да, но… - Герти запнулась, тихо всхлипнула, затем с горечью произнесла: - Моя мама была черной ведьмой…
- Только по формальным признакам. Только потому, что ее подвергли - причем насильно! - Черному Причастию. Но сама она Злу не служила и зла не творила. Даже в смертный час, имея возможность покарать своих убийц, твоя мать их пощадила.
- А почему вы не спасли ее? - спросила Герти с неожиданной агрессивностью. - Ни когда ее убивали, ни еще раньше - когда… когда ее сделали такой? Если я действительно ваша дочь, почему вы не защитили мою мать?
Ривал де Каэрден помрачнел:
- Это очень печальная история, но я тебе расскажу ее, ты должна знать. Все началось еще треть века назад, когда мы отправили в земной мир нашего Сына, нашего Посланца. - Он сделал паузу и уточнил: - Я говорю о нас, имея в виду весь Вышний мир, хотя сам тогда еще жил на Гранях; но для нас это не имеет значения. Так вот, с нашим Сыном мы потерпели неудачу. Мэтр, последний из истинно Великих, принял единоличное решение, что человечеству больше не нужны Посланцы от Вышних. Он похитил нашего Сына и воспрепятствовал его предназначению, а самого его использовал в других целях. Однако то, чем мы наделили нашего Сына, - особое дарование, которое одни именуют Священным Началом, а иные Вышней Сущностью, - оно никуда не исчезло, поскольку неуничтожимо. Священное Начало продолжало существовать в нашем Сыне, но бездействовало, и десять лет спустя мы решили породить еще одного Сына, чтобы он перебрал его на себя. Однако наша воля вновь столкнулась с противодействием Мэтра, и на сей раз последствия оказались еще драматичнее, чем прежде. В результате этого столкновения одно семя, отправленное нами в земной мир и призванное породить ребенка мужского пола, разделилось на две дюжины семян, которые развеялись во времени и стали порождать девочек.
- С ума сойти! - тихо пробормотала Инга, и Марк полностью разделял ее чувства.
- Мы до сих пор не знаем, - между тем продолжал де Каэрден, - получилось так случайно или это была злая шутка Мэтра. Но самая большая трагедия состояла в том, что Велиал каким-то образом прознал о происшедшем и устроил охоту на тех женщин, которым досталось наше семя. А мы не могли оказать им надлежащего покровительства, ибо Мэтр разорвал нашу с ними связь. На первых порах слуги Велиала просто убивали их, однако семнадцать лет назад у него возник замысел попытаться совратить наших Дочерей, заставить их служить Тьме. То, что случилось с твоей матерью, Герти, увы, не исключение, а, к нашему стыду, скорее, правило. Только шестерых женщин из двадцати четырех нам удалось спасти от смерти и надругательства. Из оставшихся восемнадцати половина были убиты, а половина насильственно подверглись Черному Причастию. Также мы должны признать, что три наши Дочери в той или иной мере склонились ко Злу. Одну из них, девочку по имени Тара, Велиал собирался прислать сюда, чтобы она овладела Священным Началом…
- А вот это уже полный бред! - категорически заявила Инга. - Даже если бы та девочка подчинила себе Сущность, то Нижний мир не получил бы от этого ни малейшей выгоды. Сама природа Сущности такова, что она не может служить Злу.
- Совершенно верно, - согласился де Каэрден. - Но я ведь и не говорил о выгоде для Нижнего мира. Речь идет о выгоде конкретно для Велиала. Он планировал использовать Тару, овладевшую Священным Началом, для атаки на Преисподнюю. А точнее, для атаки на всех остальных Хозяев, для их уничтожения. Тогда бы он стал единоличным правителем всего Нижнего мира. Что же касается тебя, Герти, - Вышний вновь обратился к девушке, - то ты была призвана проложить для Тары дорогу к Священному Началу, а затем умереть и отдать ей свою силу. Твою мать убили именно потому, что она не хотела отпускать тебя в школу.
- Как же так? - удивилась Герти. - Ведь я попала сюда благодаря вам. Это вы посоветовали мне поехать с Марком.
- Да, посоветовали. Потому что мы видели: Велиал совершил ошибку, решив использовать тебя. Ты не поддалась бы его влиянию, тебя нельзя переманить на сторону Зла. Ты достойна быть не только нашей Дочерью, но и нашей Посланницей.
- Но это неправильно! - прозвучал голос Сондерса уже с той стороны коридора. Запыхавшийся от быстрого бега, он остановился возле Ильмарссона и, осуждающе глядя на де Каэрдена, продолжал: - Вы обещали нам другую Посланницу, но ее нет в школе. Мне сказали, что она куда-то уехала с родственником. Вы должны были это знать! И вы знали, конечно. Вы специально это подстроили?
- О ком он говорит? - недоуменно прошептала Андреа.
Марк сразу понял о ком. Сегодня после обеда к нему прибежала радостная Абигаль и рассказала, что объявился ее дядя Бен, причем с официальным письмом, в котором его родня отказывается от всех обвинений в адрес ее родителей. А через четверть часа Марк увидел из окна алхимической лаборатории, как из двора школы выезжает вороной конь с двумя всадниками - Абигалью и рыжеволосым молодым человеком, безусловно, тем самым Беньямином Шолемом, чей портрет он видел в выпускном альбоме пятилетней давности.
Теперь Марку все стало ясно. Как он и подозревал с самого начала, Вышние вовсе не заботились о счастье влюбленных, когда настойчиво советовали Риве Шолем бежать из дома. Они стремились спасти свою очередную Дочь, и в тот раз им это удалось. Дочь выросла умной, веселой и обаятельной девушкой, которая умела даже свои недостатки вроде чрезмерной болтливости превращать в достоинства. Так что Марк вполне понимал Ульриха Сондерса, желавшего видеть Посланницей не Герти с ее неровным характером и непростой судьбой, а жизнерадостную и зажигательную Абигаль… Вот только откуда он все знал?
Тот же вопрос заинтересовал не только Марка. Ильмарссон повернулся к Сондерсу и смерил его тяжелым взглядом.
- А ты, Ульрих, какую роль тут играешь?
- Я просто наблюдатель от Несторианской Церкви, - с достоинством ответил он («Ой, нет! - с чувством произнесла Гвен. - Ну почему мне так везет на несториан?..»). - Я принял веру еще на Марадоре, когда учился в академии, а позже получил от самого святейшего Илария задание поступить в вашу школу на должность учителя. Это совпадало с моими желаниями, я всегда хотел учить детей, а кроме того, мне было поручено наблюдать за Дочерью Небес, будущей Посланницей, которая была нам обещана и чью кандидатуру одобрил святейший патриарх. Но нас обманули! Подсунули нам другую…
- Молчи, глупый мальчишка! - рявкнул на него Ривал де Каэрден. - Ты сам не ведаешь, что говоришь! Вы еще скажете нам спасибо, что мы пересмотрели свое решение.
- Без нашего ведома. Это нечестно!
- У нас не было времени все согласовывать заново. Ваш святейший Иларий - редкий педант, он бы затеял долгую тягомотину с одобрением новой кандидатуры. А ситуация такова, что медлить нельзя.
- Но…
- Больше ни слова! Все будет, как мы решили. И не иначе. Вам ведь тоже не нужна Посланница с букетом цветов в одной руке и голубем мира в другой. Вам нужен карающий меч Господень! Так будет вам меч. - Де Каэрден повернулся к Герти: - Теперь ты все знаешь, девочка моя. Знаешь, через что прошла твоя мать, через что прошли другие матери. Прими Священное Начало, стань нашей Посланницей. И обрушь свой гнев на Нижний мир, сокруши всех Хозяев, а в первую очередь - Велиала. Пусть произойдет то, чего он сам желал, но с роковой для него поправкой. Пусть он получит то, что давно заслужил. На другой Грани находятся пять твоих сестер, которые, как и ты, пострадали от Нижнего мира. Они далеко отсюда, но расстояние для вас не помеха. Они дали тебе свою силу, чтобы ты добралась до Священного Начала. Они же помогут тебе нанести удар по Велиалу и другим Хозяевам. Ваша боль, ваш гнев, собранные воедино, сокрушат все защитные порядки Преисподней. Пусть Нижний мир ввергнется в Хаос - свое естественное состояние!
Представив все последствия такого развития событий, Марк ужаснулся. Но еще больший страх он испытал, когда увидел, что слова де Каэрдена явно пришлись Герти по душе. Ее глаза засверкали, лицо приобрело решительное выражение, а Сущность почти полностью окутала всю ее фигуру с ног до головы.
Инга собиралась что-то сказать, но Ильмарссон быстрым жестом дал ей знак молчать и мягко заговорил:
- Теперь послушай меня, Герти. Я не стану спорить с тем, что Нижний мир причиняет людям много зла. Ведь он и есть самб Зло - такова его природа. Также я не отрицаю твоего права отомстить Велиалу за себя, за свою мать, за всех своих сестер и их матерей. Только прежде подумай хорошенько о том, какую цену придется заплатить за твою месть. Не тебе лично - но всему человечеству. Уничтожив Хозяев, ты ни на каплю не ослабишь Нижний мир. К нашему великому сожалению, Зло неуничтожимо - таков закон бытия. Я говорю не об обычном земном зле, а о вселенском, космическом, которое является неотъемлемой частью нашего мироздания. С ним можно бороться, ему можно противостоять; но исчезнет оно только вместе со всей нашей Вселенной. Ты слушала мои лекции, ты очень умная девушка и должна это понимать. На смену прежним Хозяевам Преисподней обязательно придут новые - и нет никакой гарантии, что они окажутся лучше своих предшественников. Но мало того, тотальная борьба за власть в Нижнем мире неизбежно выплеснется на Грани, претенденты на роль новых Хозяев будут стремиться продемонстрировать свою силу, черные маги станут выслуживаться перед ними, соревнуясь друг с другом в необузданной, беспредельной жестокости. Это повлечет за собой столько смертей и разрушений, сколько не знала еще ни одна Столетняя Война.
Решимость Герти несколько ослабела, и Сущность вновь отступила от нее. Правда, совсем чуть-чуть, самую малость…
- Да, Герти, все именно так и будет, - взяла слово Инга. - Скажу тебе даже больше - уничтожить Хозяев Преисподней никогда не было проблемой. Это мог сделать любой из Великих, могли сделать предыдущие Посланцы, и наконец это можем сделать мы с мужем. Признаться, у нас был такой соблазн, но мы одолели его. Поняли, к чему это приведет. Нам достаточно было представить, что на месте Велиала окажется Женес де Фарамон - ты наверняка слышала о нем. А мы с ним имели дело и знаем, что по своей жестокости и подлости он переплюнет всех нынешних Хозяев.
- Но ведь и его можно уничтожить, - не совсем уверенно произнесла Герти.
- Можно, - подтвердила Инга. - Но всегда найдется другой Женес де Фарамон. А на всех таких женесов силы не напасешься. Кроме того, уважаемый Вышний забыл сообщить тебе - наверное, по чистой случайности - одну весьма важную деталь. Такую атаку на Нижний мир можно произвести лишь единовременно, после чего он приобретет иммунитет от подобных вторжений на целую тысячу лет. Это тоже закон бытия - закон сдерживания и противовесов, который не позволяет ни одной из сторон получить существенный выигрыш в извечной борьбе Добра и Зла. - Она посмотрела на де Каэрдена: - Я вообще не понимаю вас, Ривал. Как вы можете такое предлагать? Ведь вы много лет служили Мэтру.
- Да, служил. И до сих пор испытываю от этого стыд. Мне приходилось выполнять такие его приказы, которые тяжким бременем лежат на моей совести. Ты знаешь, о чем я говорю, Инга. Мне было заранее известно о готовящемся Прорыве на Истре, но я не смел поднять тревогу и вызвать помощь. Когда нечисть убивала всех жителей в замке князя Верховинского, я оставался безучастным к этому и спас лишь одного младенца - твоего будущего мужа, хотя мог спасти и многих других. Также я догадывался, что твои братья, Сигурд и Гийом, были обречены Мэтром на заклание, чтобы отвлечь внимание Велиала от тебя. Я догадывался, но не решился нарушить его приказ и доставить мальчиков в безопасное место. Были и другие эпизоды, о которых я не хочу сейчас вспоминать. Однако скажу Герти еще кое-что, о чем мы, Вышние, поначалу собирались умолчать, но теперь приняли решение предать это огласке. Когда я говорил, что Велиал каким-то образом прознал о наших Дочерях, это была не вся правда. На самом деле ему сообщил обо всем Мэтр. Последний из Великих не побрезговал вступить в сговор с Нижним миром, лишь бы воспрепятствовать новому Пришествию. Так что не слушай королеву, Герти, она наследница того бездушного существа, которое хладнокровно обрекло твою мать и других женщин на смерть и надругательство. А что касается почтенного мастера Ильмарссона, то и он сказал тебе далеко не все. Да, верно, после уничтожения Хозяев в Нижнем мире начнется борьба за власть, которая действительно выплеснется на Грани. Но вместе с тем и мы, Вышние, получим возможность больше участвовать в земных делах. У нас появятся адепты нашей силы - белые маги, которые будут защищать человечество от Зла, нести миру Правду и Добро!
- А что будет с теми, кто не захочет вашего Добра? - внезапно раздался из глубины коридора голос.
Со стороны центральной лестницы к ним быстрым шагом приближались трое человек: Абигаль Ньердстрем, ее дядя Беньямин и еще какой-то незнакомый Марку юноша, смуглый и темноволосый. Именно ему принадлежали последние слова.
- Эйнар! - воскликнула Герти радостно и немного растерянно. - Эйнар… Это ты?.. Что с тобой?..
- А, совсем забыл! - Он на ходу взмахнул рукой, воздействовав на себя чарами. - Просто маскировка.
Смуглость с его лица исчезла, оно стало светлым, даже бледным, а волосы из темных превратились в белокурые. В таком виде он показался Марку знакомым. И это естественно - Эйнар Ларссон был очень похож на своего отца, черного мага Свена Ларссона.
Мастер Аль-Нури и госпожа Корелли бросились было останавливать эту троицу, но затем, видимо, получив от Ильмарссона мысленный приказ, не стали чинить им препятствий.
- Значит, белые маги, рыцари Правды и Добра, - вновь заговорил Эйнар Ларссон, обращаясь к де Каэрдену, который, похоже, был застигнут врасплох появлением новых действующих лиц. - Вот к чему стремится Вышний мир! И небось ваши белые маги будут точно так же привязаны к вам, как черные привязаны к Преисподней. Будет Белое Причастие, будут жертвоприношения на алтарях Света, потом появятся белые одержимые и белокнижники… Это то будущее, о котором они мечтают, милая Герти. То будущее, которое страшит меня еще больше, чем настоящее. - Эйнар подступил почти вплотную к окружавшему Герти облаку Сущности. - Извини, я не успел вовремя и многое пропустил. Я не знаю точно, что это за сила, которая хочет войти в тебя, вряд ли она злая изначально - иначе великий и мудрый мастер Ильмарссон не стал бы держать ее в школе. Но все равно я не советую ее принимать. Она тебе ни к чему - ты хороша такая, как есть. Оставайся собой; оставайся той Герти, которую я люблю.
- Ах, Эйнар! - произнесла Герти со слезами в голосе. - Я уже не могу… Это моя судьба…
- Судьбы нет! - твердо возразил он. - Есть только свободная воля, данная каждому из нас.
- Не слушай мальчишку, Герти, - вмешался де Каэрден. - Он ничего не понимает. Исполни свое предназначение. Исполни то, для чего ты рождена.
- Предназначение, говорите? - Ларссон взглянул на Вышнего со злой насмешкой. - А где же было это предназначение на Зелунде? Ты должна знать, Герти, что твоя мать погибла не случайно, ее убийство было подстроено Велиалом…
- Я знаю, Эйнар.
- Ну да, об этом тебе могли рассказать. Но я очень сомневаюсь, что тебе рассказали и о другом. О том, что пастор, требовавший твоей казни, действовал не по собственной инициативе - ему был сон от Вышних. Они хотели твоей смерти, но потом передумали и решили, что ты еще окажешься им полезной. В этом вся их суть, они такие же безжалостные, как их антиподы, только рядятся в белые одежды Добра. Не связывайся с ними, умоляю тебя.
Казалось, Герти вот-вот разрыдается.
- Но я… я принадлежу им…
- Ты никому не принадлежишь, только себе! - заверил ее Ларссон и ласково улыбнулся. - Ну может, еще и мне - потому что я люблю тебя. И в той же самой мере я принадлежу тебе. - Он протянул ей руку. - Сбрось эту пелену, родная, иди ко мне.
Герти послушалась и сделала шаг к нему. Но Сущность двинулась вместе с ней, и кончики пальцев Ларссона погрузились в голубую с золотыми искорками дымку…
Что-то ослепительно сверкнуло, громыхнул гром, и Ларссона отбросило на добрый десяток метров вдоль коридора. Он ударился о стену, рухнул на пол и замер неподвижно. Ильмарссон с неожиданной для своего возраста прытью побежал к нему, опередив и Абигаль, и Беньямина, и госпожу Корелли.
- НЕТ! - в отчаянии закричала Герти. - ЭЙНАР, НЕТ!
Она сделала рывок, и на этот раз ей удалось освободиться от Сущности. Лишь тонкие нити еще тянулись к ее рукам и голове, но она решительно разорвала их и, продолжая кричать «Эйнар! Эйнар!», бросилась к Ларссону, над которым уже склонился Ильмарссон. Он воздействовал на парня диагностическим заклятием и, когда плачущая Герти подбежала, быстро успокоил ее:
- С ним все в порядке, дорогая. Никаких повреждений нет, он просто в обмороке.
Герти опустилась на пол, обняла своего возлюбленного и зарылась лицом в его волосы.
А Марк взглянул на Ривала де Каэрдена, который в этот самый момент с величайшей досадой смотрел на Ульриха Сондерса.
- Ну что ж, - произнес Вышний, - получай свои цветочки и голубки. Подавись ими! - После чего растаял в воздухе.
Инга не слышала последних слов де Каэрдена, но его исчезновение заметила.
- Так, ладно, - сказала она. - Хорошо то, что хорошо кончается. Теперь посторонитесь, друзья, сейчас я верну нашу беглянку на место.
Марк, Андреа и Гвен послушно отошли в сторону, но это оказалось ни к чему. Облако Сущности по-прежнему не желало подчиняться Инге. Несколько секунд оно висело неподвижно, затем медленно поплыло по коридору в направлении Герти…
Хотя нет, вдруг понял Марк. Не к ней, совсем не к ней…
А вот Инга этого не поняла и распорядилась:
- Заберите отсюда Герти, поскорее! Мастер Ильмарссон, срочно вызывайте Нильса.
Не успела она это договорить, как в воздухе рядом с Беньямином Шолемом возник кот, но вовсе не Нильс, а какой-то другой, черный, худощавый. В следующее мгновение он превратился в поджарого вороного жеребца и призывно заржал.
«Ну вот, еще один кот-попрыгун, - подумал Марк без всякого удивления. - Интересно, сколько их еще на свете?..»
- Давайте ее сюда! - сказал Беньямин мастеру Аль-Нури и госпоже Корелли, которые пытались оторвать Герти от Ларссона. - Я мигом ее увезу.
- Нет, не надо.
Это произнесла Абигаль. Она легонько потрепала гриву коня, отчего тот снова стал котом, и смело зашагала навстречу Сущности, завороженно глядя на нее.
- Аби, стой! - испуганно воскликнул Беньямин. - Что ты делаешь?!
- Я знаю, что делаю, - ответила она, не оборачиваясь; голос ее звучал отрешенно. - Я все поняла… почувствовала… это мое…
Беньямин хотел побежать за ней, но споткнулся на ровном месте. Конечно, не сам - ему помог Ульрих Сондерс, воспользовавшись сногсшибательными чарами.
- Не мешайте ей, - сказал он, заслонив собой Абигаль от мастера Ильмарссона, госпожи Корелли и мастера Аль-Нури. - Все равно не помешаете, только себе навредите.
Когда Абигаль соприкоснулась с голубым искрящимся облаком, Гвен охнула, а Андреа еще крепче вцепилась в плечо Марка. Инга лишь обреченно вздохнула - она уже догадалась, что не будет ни вспышки, ни грохота, а произойдет нечто совершенно другое.
И это произошло неожиданно быстро. На сей раз Сущность не ведала сомнений, как в случае с Герти; она сразу обволокла Абигаль и стремительно впиталась в нее. Через несколько секунд не осталось ни единого клочка голубой дымки, ни единой золотой искорки. Была только Абигаль - с виду такая же, как прежде, разве что ее взгляд неуловимо изменился. Марк не мог толком понять, что же такого особенного появилось в ее глазах, и за неимением более подходящего слова назвал это сокровенностью…
К Абигали подошел Сондерс, опустился перед ней на одно колено и наклонил голову.
- Благослови меня, Госпожа! Сочту за честь стать твоим первым учеником.
Абигаль изумленно воззрилась на него:
- Ради всего святого, мастер Сондерс, встаньте! Какое еще благословение? Почему я должна вас учить? Вы уже взрослый, сами можете учиться.
У Ульриха был такой ошарашенный вид, словно его огрели чем-то тяжелым по голове.
- Но разве… разве ты не призвана учить людей праведной жизни?
- Конечно нет. Это было бы насилием. Ведь каждый по-своему понимает праведность. И каждый сам выбирает, как ему жить. Я не собираюсь никого принуждать.
- А что же ты будешь делать, Госпожа?
- Еще не решила, - честно призналась Абигаль. - Наверное, любить. Любить людей, любить весь мир, любить все живое в нем. Это так просто и приятно! Мне нравится любить.
Марк, Андреа и Инга обменялись быстрыми взглядами. Инга послала им мысль:

Предыдущая страница 20 Следующая страница


21 Олег Авраменко

„Ну и ну! Мессия-хиппи, кто бы подумал! Хотя, возможно, это и к лучшему…"
- А впрочем, - продолжала Абигаль, - еще я должна творить чудеса. То есть получать магические результаты без применения магии. Это мне тоже нравится.
Она подошла к Беньямину Шолему, который потрясенно таращился на племянницу. Но обратилась она не к нему, а к его коту:
- Ральф, чего бы ты хотел больше всего на свете?
- Говорить, - тотчас ответил кот, на пару секунд замолчал, а потом повторил по слогам, словно смакуя каждый звук: - Го-во-рить…
Громко и пронзительно мяукнув, Ральф стал прыгать по коридору, распевая какую-то песню и при этом жутко фальшивя. Марк понял значение этой сцены, лишь когда Абигаль улыбнулась Беньямину и сказала:
- На следующие пару месяцев отложи все свои дела, дядя Бен. Ральф от тебя не отстанет, пока не выговорит все, что накипело у него на душе за многие годы молчания.
После этого Абигаль подступила к сидевшей на полу Герти, которая обнимала все еще бесчувственного Ларссона.
- Ну тут никаких чудес не требуется. Разве что… так, мелочи. А остальное уладится само собой. Верь мне, Герти. - Наклонившись, она поцеловала подругу в лоб, затем выпрямилась и посмотрела на Марка: - А вот тут никакие чудеса не помогут… Мне не помогут, - с грустью уточнила Абигаль и перевела взгляд на Андреа. - Вам очень повезло, госпожа Бреневельт. Я вам завидую. По-доброму завидую и желаю счастья.
Марку стало страшно неловко. А между тем Абигаль повернулась к Ильмарссону:
- Я вот подумала насчет учебы, главный мастер…
- Боюсь, - произнес он с улыбкой, - я буду вынужден зачесть твои выпускные экзамены автоматом. Зачем мучить учителей, если ты и так сдашь все на отлично.
- Спасибо, - сказала Абигаль. - Но я вообще-то хотела попросить о другом. Мастер Сондерс говорил, что я должна учить. Это мне тоже нравится, я люблю учить, но только не взрослых и не праведной жизни. Я бы хотела учить детей, учить их магии, и самой тоже учиться. У вас. Я знаю, вы меня многому научите.
Марк никогда не думал, что когда-нибудь увидит Ильмарссона, которого кто-то поставит в тупик. Но Абигали это удалось. Главный мастер смотрел на нее и просто не знал, что ответить.
- Да, понимаю, - говорила девушка, - это очень необычно. Мне только в ноябре будет шестнадцать, я еще не училась в академии, и вы можете сказать, что я не готова быть учительницей. Но госпожа Корелли вам подтвердит, что я отлично разбираюсь в бытовой магии, и на уроках она часто поручала мне работать с отстающими девочками. У меня это хорошо получалось - ведь правда, госпожа Корелли? Я смогла бы работать у вас ассистентом?
Госпожа Корелли безмолвствовала. Предложение Абигали потрясло ее еще больше, чем Ильмарссона.
Впрочем, самым потрясенным из всех присутствующих был, безусловно, Ульрих Сондерс. Он все еще стоял на одном колене, на лице его застыло выражение глубокой скорби, а в глазах блестели слезы: Марк в душе посочувствовал ему - ведь он так ждал Посланницу, мечтал стать ее учеником, новоявленным апостолом, а в результате…
„Хорошо, что мы не религиозные", - послал он мысль Андреа.
„Да, очень хорошо", - согласилась она.
Гвен подошла к Ульриху, помогла ему подняться и обняла его. До ушей Марка донесся ее шепот:
- Эх вы, чертовы несториане…
Наконец Ильмарссон сухо прокашлялся:
- Видишь ли, Абигаль, самая большая проблема не в твоем возрасте и даже не в том, что ты не училась в академии. Все дело в твоем… э-э… новом статусе.
- А какое тут дело? - искренне удивилась Абигаль. - Ведь то, что сейчас находится во мне, это самое Священное Начало, оно и раньше было в школе. Как я понимаю, каждый ученик получал его частичку. Я тоже буду его раздавать. Я совсем не жадная.
- Соглашайтесь, мастер, - отозвалась молчавшая до сих пор Инга. - По-моему, это хороший вариант.
Ильмарссон снова прокашлялся:
- Ну значит, поступим так. С этого дня будем считать, что ты закончила школу. Вернешься домой, хорошенько все обдумаешь…
- А мне думать нечего, главный мастер, - заверила его Абигаль. - Я знаю, чего хочу.
- И все равно подумай, - настаивал Ильмарссон. - И кстати, нельзя перебивать старших, даже если ты Посланница.
- Ох, извините!
- Ничего, извиняю. Так вот, Абигаль, все-таки подумай над тем, чем ты хочешь заниматься в будущем. А в последний день октября дашь знать о своем решении. Если оно не изменится, то за оставшиеся до нового учебного года два месяца я успею укрепить здание школы и возвести вокруг высокую крепостную стену с тяжелыми бронированными воротами. Ну и, соответственно, понадобится установить дополнительные защитные заклятия.
Андреа затряслась от беззвучного смеха. Инга украдкой ухмыльнулась. А Абигаль ничего не поняла:
- Но зачем, главный мастер? Кто посмеет сунуться в школу, если здесь будем мы с вами?
- Враги не посмеют, конечно, - согласился Ильмарссон. - Зато от друзей отбоя не будет. Ты даже не представляешь, девочка, сколько у тебя появится поклонников. Поговори об этом с королевой, она поделится своим опытом.
Абигаль подошла к Инге.
- Я давно хотела с вами познакомиться.
- Вот мы и познакомились, - тепло улыбнулась ей Инга. - Теперь нам будет о чем поговорить…
Кот Ральф, который все это время носился по коридору и распевал песни, вдруг умолк, испуганно зашипел и стремглав бросился к Беньямину. Причина его паники стала понятна в следующую секунду, когда на полу между Ингой с Абигалью и Марком с Андреа возникла большущая рыжая лиса.
- Ну-у! - протянула Абигаль. - Это неслыханная наглость! Я только что говорила, что ни один враг не посмеет сунуться к нам… А тут нате вам - Эмиссар!
- Погоди гневаться, Посланница, - молвила лиса. - И вы, господа учителя, не спешите убивать меня. - Предупреждение было не лишним, поскольку и госпожа Корелли, и мастер Аль-Нури, и Марк, и Андреа уже приготовились испепелить непрошеного гостя чарами. - Вы бы только знали, какие невероятные усилия потребовались Нижнему миру, чтобы отправить меня сюда, в вашу школу.
- Да, друзья, - спокойно произнесла Инга, не выказывая ни удивления, ни возмущения. - Не торопитесь. Сначала выслушаем это исчадье. Прежде всего, кто ты?
- Я - Хозяин Локи, воплощенный в сие жалкое тело.
- Что ж, правильный выбор. Ты самый никчемный, но наименее отвратительный из князей Нижнего мира. Так вы получили мое послание?
- Да.
В ответ на вопросительные взгляды присутствующих Инга объяснила:
- Как только Ривал де Каэрден стал рассказывать о замыслах Велиала, я начала транслировать наш разговор в Преисподнюю. Решила, что их это заинтересует.
- И была права, - подтвердил Локи, - нас это очень заинтересовало. Твое послание слышали все Хозяева, их приближенные и многие рядовые слуги. Я был первый, кто закричал, что это правда, ибо кое-что знал и до того. Мы объединились и низвергли Велиала в Ущелье Забвения, где теперь он будет пребывать вечно. За ним последовали его ближайшие сановники, в том числе ненавидимый всеми Женес, а заодно мы разделались и с Кали, на которую многие Хозяева давно точили зубы.
- Неплохая новость, - сказала Инга. - Не буду скрывать, что я на это рассчитывала.
- Только не думай, - предупредил Локи, - что наша сила уменьшилась.
- Я так не думаю. Просто теперь есть надежда, что наше противостояние станет более… ну, цивилизованным, что ли.
- На сей счет можешь не сомневаться. Велиал и Кали были самыми отъявленными беспредельщиками. Мы, как и раньше, ваши заклятые враги, но ведь враждовать можно по-разному. Это все, что я имел вам сказать, королева, Посланница. Разрешите мне откла…
- Стоп! - быстро сказала Инга. - Я не хочу, чтобы здесь смердело адским дымом.
- Как хочешь, королева, - с готовностью согласился Локи. - Для меня будет честь умереть от твоей руки.
- Э-э… погоди… - робко отозвался Беньямин Шолем; чувствовалось, что он испытывает страх и отвращение, обращаясь к Хозяину Преисподней. - Из рассказа моего друга Эйнара Ларссона я понял, что его отец умер и находится в аду. Если Велиала больше нет, то… может… ну…
- Вообще-то Свен Ларссон был моим слугой, - сказал Локи. - И я уже отпустил его. Теперь он недосягаем ни для Нижнего мира, ни для Вышнего… Ну все, королева, я готов.
Инга ударила по нему заклятием, и Черный Эмиссар испарился бесследно, не оставив на полу даже клочка шерсти.
- Вот так… - начала было она, но в этот момент зашевелился Эйнар Ларссон.
Тихо застонав, он раскрыл глаза, обвел всех мутным взглядом и остановился на Герти, которая по-прежнему держала его в объятиях.
- Как ты, милый? - спросила она.
- Да вроде нормально, - ответил Ларссон, правда, не совсем уверенно. - А где я, в раю?
Герти постаралась как можно беззаботнее улыбнуться:
- Нет, Эйнар. К счастью, нет. Ты жив, ты на Торнине.
- Торнин? - удивился Ларссон. - Что это? Какая-то Грань?
Улыбка стерлась с лица Герти, а из ее груди вырвался сдавленный всхлип.
Ильмарссон склонился над Ларссоном:
- Юноша, ты знаешь, как тебя зовут?
- Знаю, конечно. Эйнар Лундквист.
К ним подошла Инга.
- Под этой фамилией ты учился в Авернской школе, - сказала она. - А настоящая у тебя другая.
- Королева!.. - пораженно прошептал Ларссон. Он подтянулся и сел, прислонившись спиной к стене. - Ваше величество…
- Какой сегодня день? - спросила Инга.
- Тринадцатое марта… было вчера, - ответил Ларссон, оглядываясь по сторонам. - Кажется, так…
- Что ты помнишь последнее?
- Я лег спать… последний раз в школе. Завтра… сегодня я уезжаю. Не знаю, куда… - Вдруг он разволновался. - Но что случилось? Как я здесь оказался?
Герти снова всхлипнула, а Инга после коротких колебаний решила сказать правду:
- Судя по всему, у тебя амнезия. Из твоей памяти выпали последние полгода.
- О нет!
- Боюсь, что да, - произнесла Инга, воздействуя на него каким-то чарами. - И боюсь, что это навсегда. В твоем мозгу нет ни органических повреждений, ни следов обычного магического вмешательства, так что твои воспоминания не заблокированы, а скорее изъяты… гм… некой сверхъестественной силой, с которой ты недавно столкнулся.
- Столкнулся? Как это?
- Долго рассказывать. Позже все узнаешь. Но главное, что своим вмешательством ты предотвратил катастрофу мирового масштаба. Если бы не ты… страшно представить, что тогда случилось бы. Так что ты полностью искупил грехи отца, и тебе больше нечего стыдиться своего настоящего имени.
Ларссон тряхнул головой:
- Но я ничего не помню… совсем ничего…
- И меня тоже не помнишь? - спросила Герти, готовая вот-вот разрыдаться. - Ты забыл обо мне?
Он посмотрел на нее, и в его глазах, прежде выражавших лишь испуг, растерянность, недоумение, зажглись нежные огоньки.
- Я… кажется, я знал тебя всегда. Ты приходила ко мне во снах…
- Честно?
- Да, честно, - заверил ее Ларссон. - Я ждал тебя всю жизнь. Ты… тебя зовут Герти, правда?
Она порывисто обняла его и все-таки разрыдалась, но от счастья. Инга, Ильмарссон и остальные отошли в сторону, чтобы не мешать им.
А Марк повернулся к Андреа и увидел ее сияющее лицо.
- Ты понимаешь, что все это означает? - спросила она.
- Понимаю, - ответил он. - Теперь Феликсу ничто не угрожает. Он сможет жить с тобой и называть тебя мамой.
- Да, - сказала Андреа и взяла Марка за руки. - А еще ему понадобится отец.

ЭПИЛОГ

На этот раз Перекресток миров не казался Свену Ларссону серой страной теней. Он предстал перед ним во всем буйстве своих красок, от которых слепило глаза. Перекресток не походил ни на одно место в земном мире, ибо ему не принадлежал. Это был отдельный мир - и даже не мир, а скорее врата к иным мирам, неведомым и неизведанным. Ларссон видел бесчисленное множество путей, которые вели вдаль и скрывались в тумане неизвестности. Но сейчас для него было главным, что он видел происходящее на Гранях…
- Значит, Локи солгал, - сказал Ларссон стоявшей рядом Визельде. - Он не забрал Эйнара в Нижний мир.
- И не мог забрать, - подтвердила Визельда. - Ведь тогда бы тело Эйнара умерло. Ты был в нем лишь временным жильцом, пока твой сын спал крепким сном.
- Он ничего не вспомнит?
- Теперь точно не вспомнит. А тут еще помогла Абигаль и позаботилась, чтобы он не помнил даже о своей сделке с Локи. Оставила только его сны о Герти - те самые сны, которые он видел, пока ты жил в его теле.
- Да, Абигаль умная девочка, - кивнул Ларссон. - И очень чуткая. К счастью, Инга ничего не заметила.
- А если бы заметила, промолчала бы, - уверенно сказала Визельда. - Не стала бы вмешиваться в компетенцию Посланницы. Да и ни к чему ей это. Ведь все закончилось хорошо, причем для всех, в том числе и для Эйнара с Герти.
- Думаешь, у них все получится?
- Я в этом не сомневаюсь. Они созданы друг для друга.
Ларссон посмотрел на Визельду. Она покинула мир земной довольно молодой, а здесь, на Перекрестке, и вовсе выглядела девчонкой не старше четырнадцати лет. К тому же была очень похожа на свою дочь…
- Ты тоже еще мальчишка, - произнесла Визельда, улыбнувшись. - На Перекрестке миров нет ни взрослых, ни стариков. Перед лицом Вечности мы всего лишь дети.
И действительно, вокруг Ларссон видел в основном детей, порой встречались подростки, как они с Визельдой, но ни взрослых, ни стариков не было.
- Здесь мы с тобой чуть ли не самые старшие, - сказала Визельда. - Слишком много нам пришлось пережить в земной жизни.
Поодаль Ларссон увидел пятнистого кота. Он уверенно бежал вперед, не оглядываясь по сторонам, и вскоре исчез за туманной завесой.
- Сюда попадают и коты? - спросил он у Визельды.
- Вообще это кошачий рай, - ответила она. - Сюда попадают все коты-оборотни.
- А почему тогда я вижу… видел только одного?
- Потому что они не ведают сомнений. И коты, и младенцы сразу находят свой путь в Вечность.
Ларссон вновь перевел взгляд на Грани. Эйнар и Герти продолжали сидеть на полу, смотрели друг на друга влюбленными глазами и разговаривали.
- Вижу, мой сын в надежных руках.
- Моя дочь тоже, - сказала Визельда. - Нам больше нечего о них беспокоиться. Теперь мы можем заняться собой.
- Да, теперь уже можем, - согласился Ларссон.
И они вместе пошли по Перекрестку миров искать свой путь в Вечность.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 2)
  • ГЛАВА 6 (Страница 3)
  • ГЛАВА 7 (Страница 3)
  • ГЛАВА 8 (Страница 4)
  • ГЛАВА 9 (Страница 5)
  • ГЛАВА 10 (Страница 5)
  • ГЛАВА 11 (Страница 6)
  • ГЛАВА 12 (Страница 6)
  • ГЛАВА 13 (Страница 7)
  • ГЛАВА 14 (Страница 7)
  • ГЛАВА 15 (Страница 8)
  • ГЛАВА 16 (Страница 9)
  • ГЛАВА 17 (Страница 10)
  • ГЛАВА 18 (Страница 10)
  • ГЛАВА 19 (Страница 11)
  • ГЛАВА 20 (Страница 11)
  • ГЛАВА 21 (Страница 12)
  • ГЛАВА 22 (Страница 13)
  • ГЛАВА 23 (Страница 13)
  • ГЛАВА 24 (Страница 14)
  • ГЛАВА 25 (Страница 15)
  • ГЛАВА 26 (Страница 15)
  • ГЛАВА 27 (Страница 16)
  • ГЛАВА 28 (Страница 17)
  • ГЛАВА 29 (Страница 17)
  • ГЛАВА 30 (Страница 18)
  • ГЛАВА 31 (Страница 19)
  • ГЛАВА 32 (Страница 19)
  • ЭПИЛОГ (Страница 21)


Олег Авраменко

Игры Вышнего мира

Цикл: "Грани" - 3

 Читать книгу

Аннотация

Велиал, могущественнейший из Князей преисподней, плетет очередную интригу, призванную сделать его единоличным правителем Нижнего мира. В качестве орудия для достижения своей цели он избирает юную Герти, дочь сельской ведьмы Визельды с окраинной Грани. Но Вышние не дремлют и вмешиваются в планы Велиала, затеяв собственную игру. Им тоже нужна Герти, но зачем – неведомо…Марк фон Гаршвиц, колдун в львиной шкуре, и Свен Ларссон, беглый черный маг, волею судьбы вовлечены в это противостояние космических Сил, которое при любом исходе не сулит ничего хорошего миру земному. Кто бы ни победил, Свет или Тьма – в проигрыше окажется все человечество. Если только… Если только не потерпят неудачу обе Силы.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Олег Авраменко - Биография

Олег Авраменко

На основную страницу

Биография

Олег Авраменко родился 25 сентября 1967 года в г. Херсоне (Украина). Как и многие писатели-фантасты, по образованию «технарь». Именно научно-фантастические романы, которые он взахлёб читал в детстве, пробудили в нём интерес к математике и физике. В четырнадцать лет поступил в Киевскую физико-математическую школу при КГУ, был призёром всеукраинских физических олимпиад, а в 1985 стал студентом Киевского университета, искренне мечтая посвятить свою жизнь науке. Возможно, из Олега вышел бы неплохой физик-теоретик, но обстоятельства сложились так, что он даже не получил университетского диплома. На четвёртом курсе он оставил учёбу (хотя учился на «отлично») и стал независимым журналистом. В начале 90-х понял, что публицистика не его призвание, и полностью переключился на фантастику, попутно подрабатывая сборкой и отладкой компьютеров. Пишет по-русски и по-украински. Работает в широком жанровом спектре, но наиболее характерно для его текстов смешение разных направлений — от «жёсткой» НФ и «космической оперы» до альтернативной истории, мистики и фэнтези. В 1991-95 гг. публиковался в периодике, а в 1996-ом дебютировал первой «полновесной» книгой на русском языке — романом «Сын Сумерек и Света». С тех пор занимается литературой профессионально. В настоящее время — автор четырнадцати опубликованных романов, не считая переизданий (подробнее см. библиографию). Подобно большинству писателей, Олег любит читать, а интересные книги — перечитывать. Как такового хобби у него нет, если не считать возню с компьютерами — но это, скорее, форма отдыха. На досуге смотрит новости, футбол, художественные фильмы, играет в компьютерные игры. Из музыки предпочитает хард-рок, причём обычно слушает его за работой, что помогает оградиться от внешнего мира. Любимые исполнители — Deep Purple, Rainbow, Scorpions, R. J. Dio, а в последнее время к этому списку присоединились Rammstein, Doro и Vanilla Ninja. Из псевдонимов использует - Андрей Давыдов