Нина Бархат, Марина Багирова - Присвоенная

1 Нина Бархат, Марина Багирова

Присвоенная
Авторы: Марина Багирова и Нина Бархат
www.BloodyLove.in.ua
Все права защищены. Текст произведения предоставлен для ознакомления. Использование любой части текста в иных целях запрещено.
Аннотация
Неуязвимый, всесильный, завораживающе прекрасный хищник…
Может ли он разглядеть в жертве равного себе?
Способен ли он на любовь?
И если да…
То будет ли она человеческой?..

Часть первая

I put a spell on you
Because you're mine…
(Joe Cocker)
** ** **
Он был в моей жизни всегда.
Пытаясь найти свое первое воспоминание о нем, я поражаюсь невозможному: вот я, бессловесная кроха, в просторе своей колыбели. Той единственной, которая может утешить одним звуком своего голоса, рядом нет. Вместо нее надо мной навис кто-то огромный, закрывающий собой мир. Все, что он делает – смотрит на меня. Просто смотрит, неподвижный. Но, хотя я еще ничего не понимаю, мне страшно…
С самых ранних дней страх стал моим главным чувством.
Будто для малыша недостаточно вокруг ужасного, глупые родители пугают его ведьмами, дядьками, злодеями – в зависимости от богатства своей убогой фантазии.
Мой страх был реален. И стоило мне услышать его имя – Кристоф, как я начинала плакать. Но очень скоро, убедившись, что до моих слез никому нет дела, я перестала выпускать их наружу, собирая бездонное озеро внутри…
В нашем богатом доме было все, что нужно для счастливой жизни ребенка. Комната, в которой я жила, - огромная, светлая, полная очаровательной мебели и игрушек – могла бы послужить образцом девичьей мечты. Красивая и дорогая одежда воспринималась мной как норма. За порядком в доме следила многочисленная прислуга, тихая, профессионально-незаметная, а штат поваров без устали изобретал новые блюда каждый день.
И здесь мое счастье обрывалось.
Семье я была не нужна.
Познавший власть и деньги в полной мере, мой отец был надменным, суровым человеком. Давление его непростого характера испытывал на себе каждый человек в доме, за исключением, разве что, горячо любимой жены. Но стоило ему увидеть меня, и он взрывался совершенно неконтролируемым раздражением. Если же я пыталась заговорить с ним, разговор неизменно заканчивался криком.
Мама, такая нежная и ласковая с другими - и даже со слугами! - сторонилась меня, словно прокаженной. Ровный, безразличный тон, с которым она обращалась ко мне в случаях, когда этого невозможно было избежать, сводил с ума. А ее объятия так и остались для меня недостижимой детской мечтой.
В веселых играх сестры Наташи и брата Павла с любимым дядей я никогда не участвовала – меня не замечали. И только к Лидии, своей тете, я испытывала что-то, похожее на признательность, за ее улыбку и теплый взгляд.
Мне казалось, что все меня ненавидят.
И я не могла понять – за что?..
Кристоф приходил в наш дом два раза в год, и был невидим для окружающих. Без единого слова, он властно открывал дверь и шел, сопровождаемый волной ужаса, бегущей от него подобно цунами: потупленные взгляды, замирающие разговоры, шарахающаяся во все стороны прислуга и тишина.
Мертвая тишина.
Только Павел с Наташей иногда проявляли чудеса смелости и пробовали с ним заговорить. Эта любознательность была, пожалуй, единственной провинностью, за которую их наказывали почти так же сильно, как меня за любую оплошность.
Он направлялся в мою комнату, и я покорно следовала за ним. Всегда. Было в Кристофе что-то, удерживающее от необдуманных поступков, таких как побег… или нож в спину. Даже ребенком я чувствовала – это неизбежно. Ничто и никто мне не поможет. Мне все равно придется остаться с ним наедине. А потом он закрывал дверь, поворачивался ко мне, подходил вплотную, и его взгляд резко менялся. Я боялась этого момента больше всего. Было такое чувство, будто он рукой хватал меня за горло, вытряхивая последние крохи сопротивления. Под этим бесконечным взглядом само время переставало существовать, и я летела, летела в бездонную пропасть и никогда не могла достичь дна, чтобы разбиться, наконец, о черный гранит и получить избавление от моего мучителя… Но тут меня проглатывала темнота, и это было почти приятно. Я лишь боялась, что однажды останусь в этой тьме навсегда.
Когда я просыпалась, его уже не было рядом. На шее или руке я иногда находила маленькие темные точки, которые потом тщательно, с непонятным для самой себя стыдом, маскировала. Едва заметные, будто след от укола, они слегка беспокоили при нажатии, но не более того. А вот голова просто разрывалась от боли, надолго укладывая меня в постель. Обычно мне требовалось несколько дней, чтобы окончательно прийти в себя после этих «визитов»…
Все попытки пожаловаться родителям на боль, которую причинял мне Кристоф, наталкивались на глухую стену. В назидание, чтобы больше не тревожила запретную тему, меня оставляли саму в закрытой комнате, и спустя долгое время, измученная беззвучным плачем, я засыпала, усвоив еще один урок неизбежности.
Но, к сожалению, и это было не все.
Полгода ожидая с замиранием сердца приближения черного дня, я, тем не менее, в течение всего этого времени ощущала чужое присутствие. Сначала, познакомившись со страшными сказками, я принимала его за призрака – невидимого и всемогущего, следящего за каждым моим шагом. Позже, с течением лет, когда реальность стала терять мистические черты, приписываемые ей детством, я просто считала это игрой больного воображения, уже тогда прекрасно понимая, что здоровым оно у меня быть не может.
Иногда, в очередной раз покорно следуя за Кристофом, я пыталась найти смелость, чтобы заговорить. Мне хотелось узнать, что он делает со мной, парящей в темноте забвения, и больно ли это. Мне хотелось объяснить, как сильно я его боюсь, рассказать о ночных кошмарах, в которых главным – и единственным - действующим лицом всегда был он. Мне хотелось хоть как-то пробиться к нему…
Вот только я не знала – зачем.
Но, стоило увидеть его нечеловечески-холодное лицо и взгляд, проникавший гораздо глубже, чем возможно было выдержать, и от моей решимости не оставалось и следа.
И я снова шла за ним - обреченно…
Да, у меня было очень странное детство.
** ** **
В день пятнадцатилетия мне устроили торжество, чего никогда не делали раньше. Вместо того, чтобы задаться вопросом, что же изменилось, почему вдруг мои безразличные родители решили проявить заботу, я, юная и наивная, искренне обрадовалась известию. Кипя от возбуждения, я сновала из комнаты в комнату, наблюдая за приготовлениями.
Это был праздник – такое малознакомое мне слово и еще менее знакомое состояние. Я пригласила всех, кого только хотела, и даже тех, кого приглашать не следовало – друзей, подруг, знакомых и почти незнакомых, завистников, соперниц, сплетниц… Всех.
К вечеру дом был полон.
А мои родители с братом и сестрой уехали.
Если это и шокировало гостей, то я, привычная к равнодушию – как демонстративному, так и незаметно-повседневному, только зло ухмыльнулась – к этому времени я уже знала, что такое ненависть.
Ничто не испортит мой день рождения, ничто – поклялась я себе.
И было здорово!
Мы веселились, как могли – орали песни, соревнуясь, кто громче, танцевали в комнатах, на балконах, на столах. Открыв все окна, впускали душную ночь разделить наш праздник. Как истинные медвежатники, мы взломали хитрый замок бара, и добавили еще несколько градусов нашему веселью. Из пустых бутылок вышли отличные кегли – в ход шло все…
Прислуга ворчала под нос что-то про «распущенную золотую молодежь», но порой мелькала и добродушная улыбка. Я была по-настоящему счастлива. Впервые.
И – как можно было бы догадаться – пришел он.
Друзья не понимали, почему я стала такой бледной, ведь никто из них не слышал звука подъехавшей машины – я же прислушивалась к нему всегда, с раннего детства. Меня успокаивали и спрашивали о чем-то, но это было так неважно, так ненужно. А я шептала себе с горькой иронией, нетрезво покачивая головой в удивлении:
- Забыла, впервые в своей жизни я забыла…
Он вошел в дом, чеканя шаг, почти торжественно, не удивляясь ни своре малолеток, ни моему лицу, лишенному любых красок.
- Кристоф… умоляю вас… только не сегодня!
Я застыла, пораженная собственной смелостью. Неужели я заговорила с ним – со своим кошмаром?
Но он смотрел на меня так же равнодушно, как и на других участников празднования. И молчал.
Секунды складывались в минуты - ничто не указывало на то, что он вообще слышал мои слова. Я уже видела безразличный отказ в его глазах. И то ли алкоголь сломил мое хрупкое самообладание, то ли боль всех этих лет легла на плечи невыносимым грузом – во мне проснулась жалость к себе, - ничтожнейшее из чувств. Забыв обо всем и всех, маленькая пятнадцатилетняя девочка ударилась в истерику - мое бездонное озеро слез перелилось…
Я умоляла его прийти на следующий день, не портить мне долгожданный праздник, первый, единственный праздник в моей жизни. Я горько плакала и унижалась, почти падая к его ногам. Наверное, я умоляла не только об его уходе в тот день – я умоляла его не приходить никогда, оставить мою и без того несладкую жизнь в покое. Но взгляд его был непроницаем.
И тут, впервые, мой страх дал трещину.
Я впала в неистовство.
Ярость огненной пеленой покрыла все вокруг. Что-то падало, разбивалось, мелкие осколки омывали мое лицо, что-то лилось на пол, на мое прекрасное платье… Я бессвязно кричала, проклинала… и снова умоляла, молила. Но, наконец, убедившись, что в его холодных глазах так и не мелькнула жалость, я замолчала и, наверное, впервые за все эти годы услышала его голос громко и ясно, не пребывая в дурмане от непонятных чар или собственной слабости.
- Это невозможно.
Вот так просто и стремительно, он сломал во мне остатки детства, и я покорно пошла следом за ним, ничего не объясняя друзьям, пораженно наблюдавшим за этой сценой, краем сознания надеясь, что они спишут мое поведение на избыток алкоголя в крови.
** ** **
Я проснулась поздно утром. Странно, был понедельник, но никто даже не заикнулся, что мне надо в лицей. Обойдя дом, я не нашла никого из родных, и даже прислуги нигде не было видно. Стояла необыкновенная тишина.
Тихо было и у меня в душе. Казалось, вчерашние события должны были оставить повод для бесконечных слез, но все, что я ощущала – это неслыханный покой. Какой-то искусственный покой, как онемение после наркоза. После ампутации. Да, именно это случилось вчера. Мне всего лишь удалили остатки наивных детских заблуждений: что можно что-то изменить. Что, если очень попросить, поплакать, то он уступит, пожалеет меня.
Теперь я знала – это невозможно.
Целый день я провела наедине с собой, не ощущая времени. Казалось, прошел лишь миг, а над землей уже сгустились шоколадные сумерки. Почти восемь часов улетели в никуда…
Я очнулась от прикосновения.
- Диана, проснись, у тебя гости.
Скользнув мутным взглядом по толпе, окружавшей постель, я удивленно застыла, но после некоторых усилий осознала, что подруг всего четверо, и сумела им улыбнуться – мой несомненный талант.
- Проснулась, соня!
- Вчера ты так рано ушла…давай делись с подругами!
После целого дня тишины, громкие звуки почти оглушили меня.
- Ч-что? – я заторможено смотрела на них из своего далекого пугающего мира и не могла понять, что им от меня нужно.
Не замечая моего состояния, перебивая друг друга, вчерашние гостьи тут же ринулись засыпать меня вопросами.
- Кто он? Откуда знаешь? Почему скрывала от нас? – их резкие голоса выдавали возбужденное любопытство, а глаза светились завистью.
Внутри меня все содрогнулось.
Дуры! Он смертельно опасен! Как можно не видеть этого?..
- Боялась, что уведете, - я улыбнулась и с трудом села – кружилась и болела голова. Снова улыбнулась.
- И не зря, - настырно вмешалась одна из них, романтично закатывая глаза, и с придыханием застонала. – Он… он та-а-акой кра-а-асавчик!
- О да, ты даже не представляешь какой, - угрюмо пробормотала я, тщетно пытаясь понять, где она увидела красоту в этом человекоподобном монстре, и поспешила откреститься от жуткого предположения, внутренне мертвея от одной лишь подобной мысли: – Да шучу я… Никакой он мне не парень. Я его терпеть не могу. Кристоф просто… - неожиданно для самой себя я запнулась, пораженная фактом, что за столько лет так и не узнала, кто он, - …знакомый моих родителей, - после долгой паузы с трудом нашлась я, наконец.
Как бы мне хотелось, чтобы все было так просто.
- Так его зовут Кристоф? – обрадовалась наша наивная Дашка и этому минимуму информации. На ее хорошеньком кукольном личике появилось мечтательное выражение, и она промурлыкала: – Такое необычное имя!
- Да, необычное, - согласилась я с ней автоматически, удивленная ее зачарованным взглядом - забыв о нас, она уставилась в окно.
Но я и подумать не могла, насколько необычным был сам обладатель имени.
И чего это будет стоить Дашке.
** ** **
О нем говорили весь следующий месяц. Спрашивали, недоверчиво поджимая губы, просили познакомить. Я отшучивалась, отмалчивалась, переводила разговор в другое русло – берегла их, как могла. Было странно, что тот, кого они видели всего раз, да и то при самых обескураживающих обстоятельствах, настолько их заинтересовал. А возможно, я в глубине души и понимала, как ему это удалось, но боялась признаться даже самой себе.
Но как бы мне ни хотелось, чтобы все забыли о его существовании (не говоря уже о том, чего я не отдала бы, лишь бы прожить хоть день, не вспоминая о нем), Кристоф снова прошелся по моей жизни так, как ему было угодно.
…Я была уже в вестибюле. Занятия окончились, и шумная толпа понемногу выплескивалась из лицея. Ожидая, пока пробка в дверях рассосется, я отошла к окну, и мой скучающий взгляд сразу же зацепился за знакомую фигуру, возвышавшуюся над окружающими почти на голову.
Как обычно, отстраненно-холодный, почти пугающий, он был окружен аурой чужого любопытства. Все наши девочки, так или иначе, глядели на него, завороженные. В их глазах светилось неоном необъяснимое восхищение – красив, безумно красив!
Он смотрел прямо на меня. И, невзирая на расстояние, я ощущала его лишь в шаге от себя, склонившимся и привычно вонзившим свой острый взгляд мне в самую душу.
Захваченная врасплох, я замерла, пытаясь соединить два несовместимых мира – маленький темный мир моей комнаты, который подчинен ему, и мир снаружи, за стенами, огромный и полный света. Мое убежище, куда вход для него запрещен.
До сего момента я была почти уверена в этом.
Внутри все похолодело, неужели теперь…
Не чувствуя своего тела, я вышла из лицея и направилась к Кристофу. Он наблюдал за моим приближением безотрывно и, казалось, даже не моргая. Машина, на которую он небрежно облокотился, была кричаще-желтой. Этот цвет так дисгармонировал с изысканной, рафинированной, но в то же время и отталкивающей, внешностью Кристофа, что это, как ни странно, помогло мне собрать смелость в кулак для атаки.
- Что ты здесь делаешь?! – я снова ощутила пылающую ярость, несмотря на весь ужас перед ним. Неужели я никогда не найду места, где смогу хотя бы недолго побыть без напоминания о моем мучителе? Неужели теперь я должна ожидать этой встречи в любой момент и в любом месте?
Он даже не пошевелился, игнорируя мою злость. Посмотрел сверху вниз, а потом на лицей.
- Что ты тут делаешь? – процедила я сквозь зубы тише, изо всех сил пытаясь держать себя в руках, понимая, что на нас и так обращают слишком много внимания.
-Жду, - соизволил он ответить невозмутимо. – Просто жду.
- Я запрещаю тебе ждать, Кристоф! – с неожиданным для самой себя напором заявила я. – Только не здесь, так близко от меня!
Он склонился ко мне быстрым, почти неуловимым движением, и я отшатнулась в страхе, ожидая кары за свои резкие слова. Но угроза в его взгляде вдруг сменилась вполне человеческой насмешкой, и я впервые разглядела зеленый цвет его глаз, необычных, переменчивых – темневших или светлевших в зависимости от его настроения.
- Ты не можешь мне что-либо запрещать, - ровно, даже безразлично, произнес Кристоф, но тут же угроза вернулась. - Советую хорошо это запомнить!
Отчаянно сопротивляясь желанию бежать от чудовища, я надменно спросила:
- Это предупреждение?
Но уголки его губ шевельнулись, будто он был доволен моим вопросом.
- Это факт.
Он вновь посмотрел на лицей, и я, проследив его взгляд, увидела, как из дверей выпорхнула – а иначе ее летучую походку и не назовешь – Дашка. Она заметила меня рядом с Кристофом, и на краткий миг на ее хорошеньком личике отразилось раздражение, которое, впрочем, растворилось, как только она рассмотрела мои нахмуренные брови, закушенные в злости губы и стиснутые кулаки.
- Привет, Кристоф, - пропела она.
Он улыбнулся в ответ. Немного натянуто, но улыбка вообще не была для него чем-то привычным. По крайней мере, я его улыбающимся никогда раньше не видела.
- Ты его знаешь? – я намеренно говорила о Кристофе, как об отсутствующем, желая хоть чем-то уязвить.
- Да, недавно познакомились, - Дашка лукаво взглянула на него, явно гордая этим леденящим кровь фактом.
Но Кристоф даже не повернул к ней головы в ответ. И казалось, меня, положив на предметное стекло, разглядывают в микроскоп при максимальном увеличении…
Что же за игру он ведет? А то, что это была именно игра, я чуяла нутром.
- Ну что, поехали? – нервно спросила Дашка, которой почудилось, что мы слишком долго смотрим друг на друга. Впрочем, так и было.
- Да, поехали, - наконец, его глаза оторвались от моего лица.
Я, будто в замедленной съемке, увидела, как он обнимает Дашку за талию. Каждый волосок на моей коже поднялся дыбом, стоило мне представить это прикосновение. Как же ей не противно…
– Диана, тебя подвезти?
Я ослышалась? Он никогда раньше не называл меня по имени, всегда только сухое «Снегова». Наверное, поэтому имя так странно и прозвучало. Да и вопрос… и сама ситуация… все это…
Дашка была не в восторге.
Я смотрела на ее умиравшую улыбку, на то, как рядом с огромным нечеловечески-холодным Кристофом, ее тонкая фигурка потерялась, исчезла, растворилась…
Неожиданно мне стало страшно. За Дашку.
И чтобы не успеть отказаться, я быстро ответила:
- С удовольствием… только позвоню домой, отошлю обратно машину, - онемевшие губы слушались меня с трудом.
Как и следовало ожидать, Кристоф сел за руль, а Дашка рядом с ним. С заднего сидения я всю дорогу наблюдала, как ее рука собственнически поглаживает его волосы, …а он это терпит. Именно терпит.
Он отвез ее под самый дом, совершенно не опасаясь показаться на глаза домочадцам. Вышел из машины, открыл дверцу и подал ей руку – точными, заученно-механическими движениями.
Дашка покраснела в ответ.

1 Следующая страница


Присвоенная 2

А потом он ее поцеловал.
Неожиданно для Дашки, но еще больше - для меня. И он старался. Перехватив поудобней, развернул ее так, чтобы мне было видно все, в подробностях. Властно захватил ее рот, неторопливо шарил по ее телу без стыда… Этому поцелую было место в закрытой комнате, а не посреди улицы… и не так близко от меня.
Вдруг я почувствовала его руки на своем теле, …его губы на моих губах… его…
Меня затошнило, все вокруг поплыло, и я стала глубоко дышать, чтобы удержаться в реальности. К счастью, когда мир качнулся, целующаяся пара оказалась вне поля зрения, и это помогло мне лучше всего.
Зачем? Зачем эта демонстративная страсть?
Ведь он не влюблен в нее. Он не может быть влюблен. Ни в кого. Никогда. Ведь он… чудовищен, я знала это лучше кого-либо…
В конце концов, он оторвался от нее, и вернулся в машину, все такой же холодный, будто и не он только что оставил Дашку задыхающейся и с пунцовым румянцем во всю щеку. Она с пьяным взглядом, пошатываясь, пошла в дом.
Стиснув зубы, я решительно, без спроса пересела на переднее сидение и посмотрела ему в глаза. Не отводя взгляда, он повернул ключ, и мотор взревел.
- Зачем тебе это, Кристоф?
Машина выехала на главную дорогу, где мы начали набирать скорость, и лишь тогда он соизволил отозваться.
- Что?
- О, пожалуйста, не думай что все вокруг – дураки! – я - вошедшая в клетку с тигром - сама поражалась своей безумной наглости. - Да когда она к тебе прикасается, ты готов ее убить! По глазам видно…
- Никогда не думал, что ты так хорошо читаешь по моим глазам, - мрачно заметил Кристоф.
- У меня было достаточно практики, чтобы… – зло начала я… и осеклась, увидев его взгляд.
Вдруг страх за Дашку снова напомнил о себе душной волной, и, собрав всю волю, я снова обратилась к нему, на тон ниже.
- Кристоф, ну… найди себе другую, взрослую, зрелую, которая… подойдет тебе по статусу, - хотелось бы мне верить, что его интерес состоял только в этом!
- А какой у меня статус? – хлестнула неприкрытая насмешка.
И тут я почувствовала жуткую усталость.
Ничто не поможет. Если столько лет он по-хозяйски распоряжается моей жизнью, невзирая на родных, на законы, на здравый смысл, то с чего я взяла, что могу как-то защитить Дашку?
- Отвези меня домой, Кристоф. У меня нет желания видеть тебя чаще, чем два раза в год. Я хочу и дальше верить, что, уезжая от… меня, ты растворяешься в воздухе, перестаешь существовать…
Умираешь. Но этого я, конечно же, не сказала вслух.
- Надеюсь, ты и сама понимаешь, что это вздор.
Мы подъехали к дому, и он открыл мне дверь - нажал кнопку. Судя по всему, я не была достойна проявления галантности. В отличие от Дашки.
Вдогонку мне он самодовольно бросил:
– Я также реален, как и другие. И даже больше.
И это было правдой.
Через неделю Дашка сообщила всем, что скоро уедет учиться за границу, но чрезмерно радостное щебетание не могло скрыть в ее глазах нечто, понятное только мне - страх.
Я уверилась в своих ощущениях, когда однажды, выйдя из лицея, увидела Кристофа, который сидел в машине и ожидал Дашку. Она посмотрела на него кротким взглядом, села в машину и он обнял ее таким уверенным движением, что было видно, она - его собственность. И Дашка… боялась.
На следующий день я подстерегла ее в раздевалке и прямо спросила о причинах отъезда. Она, молча, глядела мимо меня куда-то в пустоту, столь явно погруженная в мысли, далекие от этого мира, и я поняла, что не услышу ответа. Все так же, в полусне, она двинулась к выходу, но у порога с видимым усилием заставила себя обернуться.
- Берегись его, Диана. Он опасен.
- Я знаю, Дашка, я и тебе пыталась столько раз это сказать, но ты не слушала, - мой лихорадочный тон не оживил ее и на миг.
Она придержала дверь, собираясь с силами. Казалось, каждое движение дается ей с трудом, такой медлительной и усталой она была.
- Теперь я это понимаю, но он казался таким идеальным... вначале… Мы встретились на улице, он предложил подвезти, букет подарил - красные розы…
- И ты согласилась, - конечно, она была не первой и не последней дурой в этом мире, но все же я не могла избавиться от ощущения вины, что приволокла свое чудовище в ее жизнь.
- Не знаю, как объяснить,… но отказать ему было невозможно. Вначале я даже была уверена, что влюблена. Вот только он… такой чужой, Диана… И я не думаю… - и без того тихий голос Дашки почти исчез, - …я не думаю, что он вообще умеет любить.
Подсознательно чувствуя, что вряд ли мне еще выпадет шанс задать этот мучительный вопрос, я быстро придвинулась к ней и шепнула:
- Дашка, что он тебе сделал? Почему ты так напугана?
Она побледнела еще больше и метнулась из раздевалки, сбивая кого-то с ног.
Уже на следующий день она не появилась в лицее, хоть должна была уехать только через две недели. И больше я никогда не видела мою подругу, красивую и наивную Дашку. Но именно ее, одну из многих, я запомнила на всю последующую жизнь.
** ** **
С каждым годом, с каждым днем своей ущербной жизни я задавала себе все больше вопросов. Еще ребенком я осознала, что подобное не происходит больше ни с кем из знакомых мне людей, что это лишь моя маленькая грязная тайна. Что со мной было не так? Что такого ужасного в детстве я могла совершить, чтобы быть вынужденной терпеть это столько лет? Или это было еще в младенчестве, ведь Кристоф был в моей жизни, сколько я себя помню? Бред! И почему, черт возьми, стоит только завести об этом разговор, меня наказывают самым жестоким образом?
С каждым днем взросления мое терпение иссякало, моя покорность растворялась в ненависти ко всем, кто меня окружал.
- Почему ты позволяешь ему так со мной поступать? – зло спросила я однажды у матери, толком не понимая, что же такого со мной делает Кристоф, но чувствуя, что после этих встреч я будто умираю изнутри.
- Это не твое дело! – ровно, хоть и несколько напряженно, ответила моя ласковая с другими мать. Моя мать, которая за всю жизнь мне ни разу даже не улыбнулась.
Невероятно!
- Не мое?! В своем ли ты уме, мама?! – меня всю трясло. - О ком мы тут говорим? Обо мне! Это – именно мое дело, поскольку мои проблемы больше некому решать! Тебе на меня наплевать, и отцу наплевать. Для вас я будто не существую, можно подумать, я - пустое место. Но я есть! Поймите же, я хочу…
Но я не могла найти слов, чтобы объяснить самому родному человеку, как я близка к ненависти, что я уже ненавижу ее за равнодушие, за нелюбовь и за пустые холодные фразы.
Я была еще очень слаба после вчерашнего – Кристоф приходил снова. Вместо облегчения, каждый последующий вдох усиливал муку внутри меня, и вскоре я сползла по стене на пол, рыдая. На какой-то миг показалось, что руки матери потянулись ко мне для утешения, но она просто вышла, оставляя мое сотрясающееся от боли тело и душу в одиночестве.
С каждым днем мне становилось все тяжелее жить дома. Да и было ли это место моим домом? Дом – это что-то теплое, светлое, полное любви. Нет, это не был мой дом. Как и эти люди не были моей семьей.
Мне невыносимо было находиться рядом с ними, и я искала любой повод, чтобы сбежать. Я цеплялась за любую компанию, шатавшуюся за полночь. Если не находилось такой, то бродила по городу до утра сама.
Странно, почему не нашлось на мою непутевую голову приключений, ставших бы последними. Я, нетрезвая, часто бывала одна ночью в совершенно безумных местах.
Подобный образ жизни не мог пройти бесследно. Я стала значительно хуже учиться. С моими новыми «друзьями» попробовала крепкий алкоголь, стала покуривать, и не только обычные сигареты. В семнадцать лет впервые познала близость - не вполне трезвая и не совсем по своему желанию. Это было паршиво! Но даже после этого, вытирая бесполезные слезы, даже тогда я знала, что в моей жизни есть кое-что еще более скверное.
Дома, конечно, пытались меня образумить. Но что они могли сделать? Накричать? К крику и изоляции я привыкла. Выгнать меня из дома? Я там и так уже почти не жила. Избить? С болью у меня были такие давние отношения, что им бы, пожалуй, пришлось меня убить, чтобы произвести впечатление. Наверное, единственное, что могло бы меня по-настоящему испугать, это если бы Кристоф стал приходит три раза в году вместо двух.
И все это время чувство того, что за мной постоянно наблюдают, не оставляло меня. Более того, это ощущение крепло, превращаясь в назойливый зуд в затылке. Вскоре у меня появилась возможность в этом убедиться.
** ** **
Наступил момент, которого так ждет каждый на пороге взрослой жизни – выпускной. Мне так хотелось верить, что я уподоблюсь моим друзьям - обычным людям, и почувствую счастье в этот день.
Валера, парень, с которым я только начала встречаться, жаждал провести ночь после выпускного вместе со мной. И я была не против. Мне было до боли необходимо, чтобы рядом был человек, которому я, если не дорога, …то хотя бы небезразлична.
Я весь вечер ждала, что появятся мои родные. Хоть на минуту, хоть одна улыбка – на это у меня сегодня было право. Разглядывая обширный зал нашего роскошного лицея, я не понимала – или же, наоборот, понимала слишком хорошо – почему мне так горько.
- Ждешь сегодняшнего вечера? – жарко прошептал мне на ухо Валера и притянул к себе поближе. Он говорил еще что-то, посмеиваясь, но я не обращала на это внимания, а продолжала прочесывать взглядом толпу нарядных выпускников, их гордых и довольных родителей и гостей в поисках хотя бы одного знакомого лица.
И я нашла то, что искала.
В дальнем углу, скрытый от посторонних взглядов, стоял Кристоф и невозмутимо смотрел на меня. Страх разлился под кожей. Неожиданно все цвета стали режуще-яркими, звуки оглушающе-громкими, будто кто-то переключил весь мир на другую волну. И в этот момент я ясно услышала пошлости, что шептал мне на ухо самоуверенный ухажер. Кристоф криво ухмыльнулся, не оставляя сомнений – он слышал все. Стыд обжег меня, и я вывернулась из-под руки Валеры.
- Эй, ты чего?
- Ничего, - пробормотала я. – Голова болит.
- О, я знаю чудесное средство от головной боли, - произнес парень, принимая все за игру.
- Я тоже знаю – поспать хорошенько, и желательно, в одиночестве, - бросила я раздраженно.
Валера хмыкнул, это средство точно пришлось ему не по вкусу.
Отвернувшись, я набрала номер матери и спросила, где она. Сонный голос стал объяснять, что у Наташи сегодня праздник – мужа повысили, и они всей семьей празднуют. Очередная ложь.
- А я кто, не семья? Кто я, мама? – мне ответили равнодушные гудки. – Ты даже не заметишь моего исчезновения…
Забыв про сумочку и не обращая внимания на косые взгляды, я метнулась на улицу. Было тепло, как и должно быть в конце мая. Но меня била крупная дрожь, мое легкое шелковое платье тряслось вместе со мной. Каблуки нервно стучали по дороге.
- Стой! – услышала я голос. Это был Валера. – Диана, погоди!
Он подошел ближе, протягивая мою сумку, и в его взгляде явно читалось – все ли в порядке у нее с головой?.. А было ли с моей головой все в порядке? Думаю, что нет… Мои эмоции раскачивались, как огромные неудержимые качели, и мне стоило неимоверных усилий уклоняться от них, чтоб не оказаться сбитой с ног…
Вдруг мне захотелось поцелуя. Настоящего, такого, чтобы забыть обо всем на свете и жить лишь в этом бесконечном моменте огня… Жить... Несколько шагов, и вот уже наши губы слились. Но, увы, этот поцелуй был так же далек от желаемого, как и вся моя покалеченная жизнь… Я некстати подумала, что со стороны это, наверное, сморится так романтично – высокий парень в костюме и рядом девушка в нежно-розовом платье. И погружаясь в сумерки, они целуются, забывая обо всем…
Неужели все вокруг не так, как выглядит?
Я захотела освободиться, но Валера лишь сильнее обнял меня за талию.
- Я сказала, нет! – сильно оттолкнув его, я бросилась бежать. Сначала он пробовал меня догнать, но ему быстро надоело. И он постарался отомстить за «испорченный» вечер, как мог:
- Все равно ты подстилка! Шлюха, вот ты кто!
Горькие слова стегнули хлыстом. Я запрыгнула в машину и повернула ключ зажигания раньше, чем поняла, что делаю. Мне нужно было выбраться, вырваться из всего этого… А близлежащий лес – наше любимое место для пикников – так манил обещанием тишины…
Прошел лишь месяц, как мне исполнилось восемнадцать, и за рулем я чувствовала себя еще очень неуверенно. Но сегодня это не имело значения – здания, люди, деревья неслись мне в лицо на огромной скорости…
Я должна была бы разбиться, но… стоило ли радоваться, что уцелела?
Смеркалось. Безразлично бросив машину у леса, я шла вглубь сквозь кустарник, спотыкаясь о корни, зацепляясь волосами и платьем за колючие ветки… Наконец, добравшись до места, где мы часто бывали с друзьями, вдали от любопытных глаз, я дала волю слезам.
Почему?! Почему я с рождения существую подобно привидению – все вокруг материально, но я не могу ни к чему прикоснуться? Ведь мне же не многого хочется – обычной жизни!..
Почему…
Я рыдала… и рыдала, …не ощущая облегчения – мука запустила когти глубоко…
Но спустя долгое время на смену слезам и ярости неизбежно пришел покой.
Вспомнив о Кристофе, я представила, что мне до конца своих дней придется следовать за ним в комнату, погружаться в страшный сон, а потом мучиться от непонятных болей.
Ни за что!
А рядом за обрывом несет свои темные воды река. Говорят, утонувшая молодая девушка превращается в лесную нимфу, и человеческая судьба – пустая и бессмысленная – больше не волнует ее… Мне это по душе. Разве может быть в этом мире что-нибудь лучше покоя?
Я сделала шаг к обрыву и была абсолютно спокойна…
- Даже не думай об этом.
Голос застал меня врасплох. Я никак не ожидала услышать его, забыла о нем совершенно, как и обо всем вокруг - ведь я уже попрощалась с жизнью.
- Скажи мне, кто ты, и я вернусь, - довольно быстро и неожиданно для себя нашлась я и сделала еще один незаметный шажок. – Тебе даже не придется портить дорогую обувь.
- Почему ты так уверена, что я захочу тебя спасать? – Кристоф насмешливо осмотрел меня, растрепанную и зареванную, с ног до головы. Меня утешила мысль, что он попытается меня спасти… но не успеет.
- Знаешь, Кристоф, ты был моим кошмаром на протяжении восемнадцати лет. Ты не предупреждал, когда придешь, и я все время пребывала в состоянии страха, ожидая. А когда же приходил, я испытывала ни с чем не сравнимый ужас, - удивительно, но сейчас я его почти совсем не боялась. Я была рада высказать все это ему, наконец. – И я не могу, не хочу и не стану жить дальше, постоянно в ужасе ожидая прихода человека, про которого ничего не знаю, но которому позволено в любое время входить в дом, ко мне в комнату… и…
Все это время я делала мелкие незаметные шажки в сторону обрыва, в то время, как он продолжал стоять на месте далеко от меня. Я видела его неподвижный высокий профиль и даже успокоилась – теперь он не сможет мне помешать, край был уже под моей ногой.
- Тогда сделай это, - Кристоф был невозмутим. – Прыгай!
- И ты мне не помешаешь?
- Почему же, - ответил он совершенно спокойно. – Еще как помешаю…
- Но не успеешь, - я почти торжествовала, если это только возможно на пороге смерти.
- Пойми же, я всегда получаю то, что хочу, - почти прорычал он. - А сейчас мне нужно, чтобы ты жила. Значит, ты будешь жить. Но интересно узнать, - тон переменился, пропитавшись сарказмом, - решишься ли ты прыгнуть, понимая, что через мгновение кислород перестанет поступать в легкие, что будет очень больно, захочется вдохнуть, но будет лишь вода. Или это только слова?
- Будет больно? Эка невидаль... - прошептала я зло, делая последний шаг.
И я почти успела…
** ** **
- Мои глупые подруги считают, что ты необыкновенно красив, представляешь? Да в тебе столько же красоты, сколько в чудовище из ночного кошмара!.. Твое равнодушие всегда пугало меня. А еще больше пугали твои глаза – пустые, мертвые... И от тебя веет страхом. Но знаешь, тяжелее всего понимать, что это - мой страх…
Кристоф тащил меня через лес, бесцеремонно перекинув через плечо. Стресс всех сегодняшних событий сделал свое черное дело – мои слова лились нескончаемым, совершенно неконтролируемым потоком. Чего я ему только не наговорила! Еще вчера от самой мысли высказать ему такие вещи вслух я бы наверняка получила приступ паники. А сейчас я говорила, говорила все, что приходило в мой измученный разум, и остановиться не было никакой возможности.
- Наверное, тебе нравиться, что я тебя так сильно боюсь. Поняла! Это – твой кайф. У тебя же тоже должны быть слабости, ведь ты же человек… ну или почти,.. тебе тоже должны быть не чужды человеческие чувства… Хотя нет, не думаю… Помнишь тот праздник, когда мне исполнилось пятнадцать. Сколько дней после этого я шарахалась дома, видя твой призрак повсюду… Ты сволочь, ведь ты и вправду был там, я знаю,.. ты…
Он внезапно бросил меня на холодную мокрую землю, не побеспокоившись облегчить удар. Завтра будет синяк на полбедра, подумала я отстраненно. От моего прекрасного платья, созданного по всем канонам шика, остались одни воспоминания…
Ужасные воспоминания.
Вдруг, это показалось мне необыкновенно забавным, и я затряслась от нездорового смеха, который логично перетек в озноб. Если не получилось умереть - пришла мысль - придется еще пожить.
- Я устала, - мой голос был хриплым и простуженным. - Делай, что хочешь, но отвези меня домой.
Кристоф хмыкнул, а потом склонился ближе к моему лицу.
- Рано еще.
- Что рано?
- Рано еще делать, что хочу. Сначала дело, а потом отдых.
Когда до меня дошло, что подразумевал его тон и взгляд, меня должно было бы стошнить. Но, наверное, в тот момент я уже дошла до границы, за которой меня уже ничто не могло шокировать, и поэтому я лишь вздохнула.
- Как же ты меня достал… Ты хочешь казаться умным, а на самом деле просто не способен найти хорошую отговорку, чтоб не быть лишним в моей жизни, – я с трудом поднялась с земли, - Отвези меня домой! Я замерзла и спать хочу! Немедленно!
- Это приказ? – голос Кристофа был полон иронического недоумения.
- Ну что ты, кто я такая, чтобы приказывать тебе? – я была сама язвительность.
- Совершенно верно, ты – никто.
Он сказал это так убежденно, что у меня по спине побежали мурашки. На какой-то миг я на самом деле ощутила свою ничтожность рядом с ним. В его власти было решать, умереть мне или жить. И если жить, то, как именно. Он был хозяином моей судьбы. Но я стряхнула наваждение и зло произнесла:
- Может, я и никто. Но тогда к чему столько чести? Ты следишь за мной, постоянно рядом, жизнь мне спасаешь. Кстати, я забыла тебя поблагодарить. Огро-омное тебе спаси-ибо! Кем бы я ни была, но я важна для тебя, Кристоф. И я это уже давно поняла.
Он сжал кулаки, и было ощущение, что вот сейчас этот монстр меня и ударит. Но он лишь скрипнул зубами.
- Очень скоро, Снегова, у тебя прав будет не больше, чем у дворовой собаки. Попадешь под управление моей семьи, а мы уж точно разберемся, что с тобой делать. Будешь полы драить, серебро чистить, будешь при деле. И мне уже не придется носиться с тобой, будто ты что-то большее, чем просто человек. Я, наконец-то, буду свободен от наблюдения за тобой…
Кристоф говорил это устало и обреченно, но в то же время так яростно, что я даже подумала, что, может быть, он и не шутит. Но долго думать о чем-либо я уже не могла, ноги меня еле держали, поэтому я решила со всем соглашаться, если это хоть на шаг приблизит меня к подушке.
- Вот и хорошо. А пока отвези меня домой. Пожалуйста, - на последнем слове мои глаза уже закрывались.
Едва сев в машину, я уснула. Так закончился мой выпускной – один из самых счастливых дней для обычного человека.
Утром я проснулась в своей постели и долго пыталась сложить вместе обрывки вчерашних воспоминаний. Но совершенно не могла определить, кто же отнес меня в спальню и раздел.
И был ли сидящий возле моей постели до утра человек реальностью или обычным сном.
** ** **
Едва окончив школу, я потребовала у моих весьма обеспеченных родителей отдельное жилье. Привыкшая к их практически полному безучастию в моей судьбе, я была уверена, что проблем с переездом не возникнет, скорее наоборот, они будут даже рады избавиться от нежеланной, а теперь еще и непутевой, дочки. Но меня ожидал сюрприз – и мать, и отец настаивали на том, чтобы я осталась жить с ними. Только поздно они проявили свою заботу, в то время мне уже было безразлично их мнение, и я была настроена решительно, чтобы получить желаемое.
Но, как оказалось, уступить пришлось мне.

Предыдущая страница 2 Следующая страница


3 Нина Бархат, Марина Багирова

Он ворвался в мою комнату, лишенный привычной сдержанности и равнодушия – разъяренный. Напуганная совершенно нечеловеческим выражением его лица, я попятилась к стене.
- Собираешься? – Кристоф был необыкновенно любезен.
- Как видишь, - ответила я, громко сглотнув, теснее вжимаясь в стену. Внутри меня все дрожало.
Наконец он обратил внимание на мою позу и саркастически заметил:
- Да ты, небось, меня боишься?
- С чего ты взял? – И я наперекор своему ужасу, отошла от стены.
Он шагнул ко мне. Во мне все молило – отступи, но я немыслимым усилием воли держала свое тело в повиновении. Он сделал еще один шаг. Я уже еле дышала. Еще один, и он оказался почти рядом и быстрым неуловимым движением руки коснулся моей шеи. И я услышала барабанную дробь своего сердца под его пальцами. Губы Кристофа скривились в отвращении.
- Если бы ты только знала, как надоела мне за эти восемнадцать лет!
- Ах, извини, что со мной столько проблем! - Вся злость, накопившаяся за последние дни, вырвалась наружу вместе с восклицанием. – Вот только один вопрос - кто тебя просил меня… - я тщетно искала подходящее слово, – опекать?! Насколько помню, я тебе в компанию не навязывалась!
- Да если бы ты знала, сколько раз я тебя спасал от смерти, ты бы молчала, глупая!
- Спасал, ну да… А Валера? Мой парень, бывший парень… Этот тоже был для меня опасен? Ведь сейчас он, если не ошибаюсь, в реанимации с серьезными повреждениями. Его избили ночью в собственной комнате. Медики опасаются за его психическое здоровье, так как он, ненадолго приходя в себя, все время твердит о монстре. И что самое отвратительное, я знаю, о каком монстре идет речь!
Я тут же пожалела, что не сдержалась – его тело странно напряглось, глаза недобро сверкнули, но он подчеркнуто спокойно взял в руки небольшую коробку с моими вещами. Посмотрел. Бросил на пол. Снова взглянул на меня, и мне не понравился этот взгляд.
- Я не собираюсь… бояться тебя, Кристоф, - он приподнял бровь в изумлении. – И оправдываться тоже не собираюсь. Как и любой другой человек, я могу строить свою жизнь, как захочу, - я говорила подчеркнуто утвердительно, отчаянно желая, чтоб это было истиной. - И никто не в праве мне мешать!
- Ты думаешь?
Резко развернувшись, я бросилась к двери, мечтая, чтоб он не успел. Тщетно, Кристоф уже был там, преграждая выход.
- Пусти! – яд злости снова жег мне вены.
Но, к моему удивлению, Кристоф был спокоен, даже расслаблен, в глазах его светилось… торжество. Так и было, если учесть, сколько он ждал дня, когда сможет сказать мне следующие слова:
- Через три дня ты уедешь. И предупреждаю, с собой тебе позволено взять только то, без чего ты не сможешь обойтись, – он ткнул ногой небольшую коробку. – Собери сюда самое необходимое и во вторник жди моего приезда. И хорошенько подумай, прежде чем укладывать всякую ненужную дрянь…
- Что?! – ошарашено выдавила я.
- Только без истерик, ладно? – произнес он раздраженно. – Ведь я говорил, что так будет.
Не осознавая, что делаю, я подошла к нему вплотную. Мне казалось, мои глаза сейчас выпадут на пол.
- Говорил? Я помню только слова о том, что скоро я лишусь любых прав, данных человеку от рождения, и какие-то невнятные намеки на…
- Но ты не верила, - с явным удовольствием прервал меня Кристоф. – Думала, я шучу. Ты думала, я тебя запугиваю, да?
- Да! – закричала я. – Да, черт тебя побери, да!
Он склонил голову набок, осматривая меня так, как осматривают товар в магазине.
- И теперь тебе страшно по-настоящему, - произнес он утвердительно.
Так и было.
- Думаю, пришло время тебе поговорить с отцом. Скажи, что я приказал, и он все тебе расскажет, - Кристоф развернулся и вышел из комнаты. Он явно остался очень довольным в тот день.
** ** **
Все время до ужина я пыталась чем-то себя занять. Но каждые несколько минут я слышала: «Через три дня ты уедешь». И останавливалась, как вкопанная. Из моих рук валились случайные вещи, весь пол уже был устлан ими, как после метели. Эти слова не укладывались в моей голове. Кристоф мог появляться в нашем доме два раза в год для своих непонятных мерзких забав со мной. Он мог встречаться мне иногда вне дома. Но что же значили его слова «Через три дня ты уедешь»? Неужели меня действительно отправят куда-то и заставят работать прислугой?.. Мне стало дурно. Я, хоть и нелюбимая, но росла в состоятельной семье, окруженная комфортом, это у меня была прислуга! И будет ли там, в чужом доме, ко мне так же два раза в году приходить Кристоф? И надо ли будет это как-то объяснять окружающим? Но все же, главный вопрос – почему? Почему это происходит именно со мной, а не, например, с моей сестрой Наташей, или с соседкой, наконец? И почему мои родители это позволяют? И какого дьявола я должна это терпеть?
За ужином царила мертвая тишина. Казалось, в этот день семья собралась не за столом, а перед скамьей присяжных. Мои «родные» почти не шевелились и, было впечатление, даже не дышали. Чем дольше я на них смотрела, тем больше мне казалось – они медленно покрываются инеем.
Я взглянула на свою мать, на ее крепко сжатые губы, на отца, ковырявшегося в тарелке, на старшую сестру, и лишь потом на Лидию, которая даже не улыбнулась в ответ. Ее глаза казались маленькими, а губы сложились в тонкую полосу, что всегда было признаком крайнего волнения.
Наконец, когда напряжение стало невыносимым, отец решился:
- Сегодня к тебе приходил Кристоф? – тишину за столом уже можно было резать ломтями.
- Да, приходил.
Молчание. Наташа склонила голову, и я вдруг поняла, что ей уже давно все известно.
- Но ведь он уже приходил в этом году два раза.
- Точно.
- И чего хотел?
Я посмотрела отцу в глаза - как же они походили на мои – темные глаза семьи Снеговых. За годы своей жизни я видела отца равнодушным, злым, раздраженным, но никогда - напуганным. В отличие от сегодняшнего вечера.
- Он сказал, что во вторник я должна уехать вместе с ним.
Рука матери задрожала, и вино пролилось на красивую скатерть.
- Как!? Так быстро?! – воскликнула она, но тут же поняла свою ошибку и коснулась рукой лица, будто стирая доказательства возгласа.
- Самое время объясниться, не так ли? - и я улыбнулась, напугав всех за столом. - Он сказал, что сегодня вы мне расскажете правду – это его приказ, - я процедила это по букве. - Давайте же, объясняйте, почему ко мне в комнату всю мою жизнь вламывается незнакомый человек, который никогда не меняется и который хочет меня забрать неизвестно куда, а вы все это позволяете?
И мне объяснили.
** ** **
Он пришел в наш дом через месяц после моего рождения.
Отец бледный, ничем не напоминающий того уверенного в себе состоятельного человека, каким все его знали, позвал мою мать, тетю и своего брата. Избегая их взглядов, нетвердым голосом он сообщил, что ожидает посетителя, и что они должны присутствовать при предстоящем разговоре. Они вчетвером со страхом наблюдали за тем, как в гостиной появился старик.
Он производил очень странное впечатление: бледная, почти с голубым отливом, кожа, длинные тонкие пальцы злодея, седые ухоженные волосы – ему был бы к лицу деловой костюм, а не то тряпье, в которое он был одет. Старик выглядел измученным, каким-то усталым и слабым, но моя семья прекрасно понимала - это лишь маскарад, и на самом деле в нем достаточно силы, чтобы одной рукой играючи уничтожить всех жителей дома. Правду говоря, мой отец этого и опасался.
Дело в том, что когда-то, в дни голодной и нищей юности, Ярослав Снегов встретил удивительного старика с хищным взглядом, более уместным на лице молодого, исполненного жизненной силы человека. Этот человек был очень богат, но «странностей» имел столько же, сколько и денег. Он предложил моему отцу сделку, которая и обрекла меня на проклятую жизнь. Незнакомец пообещал парню исполнить все его мечты, но в уплату потребовал самое ценное в жизни – его ребенка, а если их будет несколько, то сказал, что сам выберет одного из них.
К несчастью, мой юный отец согласился. Из-за глупости. Ведь не мог же он быть равнодушным к своему будущему ребенку, пусть еще не зачатому и не рожденному? Ведь не мог же он не любить меня уже тогда? Конечно, из-за глупости. Я хочу думать именно так.
Он не сомневался в том, что получит желаемое, поскольку видел могущество своего «благодетеля». И он не был настолько наивен, чтобы не понимать – платить придется. Но тогда, в юности, эта цена не показалась ему непомерно высокой. Ему хотелось сразу наслаждаться всем тем, что только можно получить от судьбы. И лишь намного позже он понял, что наделал.
Он был еле жив от страха, когда ждал рождения своего первенца – моей старшей сестры Наталии, но старик не появился. Он был мертв от ужаса, когда через два года родился Павел, но леденящий кровь посетитель не пришел и за ним. Он узнал свой кошмар наяву, лишь когда родилась я.
Едва только увидев меня в крохотной колыбели, отец почувствовал, что час оплаты долга приблизился вплотную. Наконец, понимая, что откладывать более невозможно, он рассказал обо всем моей матери. И в какой бы ужас она не пришла от будущего своего ребенка, в какую бы ярость не впала от бездумного и бездушного поступка мужа – ничто не могло изменить прошлое. У них не было выбора. Неоткуда было ждать помощи. Они вынуждены были платить, ведь от гнева столь могущественного существа нет спасения, а теперь речь шла не только об их собственных жизнях, но и о жизнях моих брата и сестры.
И вот он – их неизбежность. Ярослав не видел своего кредитора долгих двадцать лет, но тот совсем не изменился – такой же старый и такой же молодой: с цепким взглядом черных как бездна глаз, резкой линией челюсти и неповторимой легкостью и грацией движений молодого спортсмена.
Его звали Дженоб, и он утомленно наблюдал за семьей Снеговых – за моей семьей, в то время, как я сладко посапывала в колыбели и не догадывалась, какие испытания готовит мне судьба. Не сомневаюсь, старик слышал мое дыхание и мог без препятствий уловить запах моей крови.
- Говорите, - равнодушно приказал пришелец, наблюдая за моей бедной красивой матерью, на лице которой были видны следы от размытой слезами туши и отсутствие сна. – Я вас выслушаю и смогу, наконец, перейти к делу. Говорите же…
- Это бессмысленно, - подавленно пробормотал отец. - Ты ее заберешь. - Моя мать всхлипнула, но под презрительно-насмешливым взглядом притихла и замерла в уголке дивана, будто сливаясь с ним воедино. - Я лишь хочу знать, для чего… ведь мне известна… специфика вашего отродья! – не выдержав перенапряжения, отец повысил голос.
- Незачем позволять себе грубости, - отозвался Дженоб спокойно, - поверь, я прощаю тебе твои слова в первый и последний раз. А что касается… специфики,.. люди с такой спецификой этим миром правят. Кому как не тебе это знать. Ведь благодаря нам бедный студент Ярослав Снегов получил жизнь, подобную этой! - он обвел взглядом роскошные хоромы и, неожиданно сверкнув глазами, прорычал, - Или ты уже забыл, как стыдился входить в мой дом?! Как не верил в существование прислуги, одетой в униформу?! Как боялся подойти к машине, которая стоила больше, чем все, чем владела твоя семья?!
Дженоб властно подошел к столу и, будто зная расположение всех вещей в доме, будто бывал здесь каждый день, нашел бар и вытащил бокалы вместе с бутылкой. Наполнил один из них вином, но пить не спешил.
- Дело в том, что добывать пропитание сейчас очень сложно, и даже мы вынуждены соблюдать осторожность, - он сделал паузу и с отвращением посмотрел на напиток, - Так уж случилось, что у моей дочери…
- У тебя есть дочь?! - не веря, воскликнула моя мать.
- Да, есть,.. но она больна. И больна уже давно, дольше, чем вы можете себе представить.
Дженоб смотрел на мою семью и, наверное, удивлялся, зачем он все это рассказывает. И все же, он продолжил, видя в их глазах такой неуместный сейчас интерес к его истории - к истории одного из древнейших существ на земле.
- Много лет назад я узнал, что есть люди, кровь которых имеет немного иной состав, чем у всех остальных. Они ничем не отличаются внешне, но для нас их кровь целебна. Ты, Ярослав, являешься лишь носителем гена, что вызывает эту особенность, и я очень долго ждал, пока у тебя родится ребенок, в крови которого проявятся нужные мне свойства.
- А что будет с моей дочерью потом? – спросил отец с дрожью. – Она выживет после… использования?
- Не знаю, и, если честно, - Дженоб встряхнул головой, – мне на это плевать. Ты знал, на что шел, теперь жалеть поздно.
- Я не…
- Хватит! - В старике вскипела ярость. Он очень устал от бесконечного ожидания, от непозволительной для себя злости, от того презрения, которое испытывал к Ярославу Снегову, - человеку, который отдал самое ценное взамен на глупые бумажки, и ему было невыносимо жаль, что придется ждать еще около двадцати лет, пока моя кровь созреет для… использования.
- Я сказал, что заберу ее, и сделаю это! Но не сейчас - когда придет время. Если она выживет – то вернется, хотя не советую поддаваться иллюзиям. А если нет,..- Он помолчал, будто думая, стоит ли тратить время на утешение этих мерзких людей, - … у вас очаровательная старшая дочь и сын – очень похожи на мать. – Он холодно улыбнулся, но его комплимент не был воспринят.
- А что нам делать все эти годы? – впервые вступила в разговор Лидия, моя тетя, единственная, у кого получалось хоть как-то бороться со страхом перед этим монстром. – Как смотреть в глаза девочки и знать, что она станет уплатой долга?
- О, я уверен, об этом стоит спросить Ярослава – у него было достаточно времени, чтобы обдумать это, - старик откровенно насмехался, - А насчет того, что делать… Кормите вовремя, болеть не давайте, и следите, чтоб спала много. Остальное для меня не имеет значения.
Дженоб поставил на стол нетронутый бокал с вином, обернулся, собираясь идти, но потом, как будто вспомнив о чем-то, добавил:
- Дважды в год к вашей дочери будет наведываться мой сын. Он будет проверять состав ее крови и определит момент ее готовности. Когда он будет приходить, оставляйте его наедине с дочерью на один час и никогда не спрашивайте, что с ней случилось за это время. А если будет рассказывать сама – обрывайте на полуслове. Ясно?
Вот так я и стала чем-то вроде вещи, взятой в долг – неудобно, и со временем надо вернуть. Мне предстояло жить, не подозревая о своей ужасной судьбе. Хотя как я могла не подозревать, если в моей жизни был он… это чудовище в человеческом обличии.
- А как выглядит ваш сын? Как мы его узнаем?
Дженоб улыбнулся – все понимали, что вопрос очень глупый.
- Скажем так, при взгляде на него вы захотите упасть на колени.
И он не преувеличивал, поскольку так и случилось.
** ** **
Наконец, в моем мире все встало на свои места. На все мучавшие меня столько лет вопросы были найдены ответы.
Наконец-то я поняла причину всеобщего ко мне равнодушия – они знали, что однажды за мной придут, и не хотели привязываться. Вот почему никто не обращал внимания на мои слезы, вот почему никто не любил меня. Они, наверное, с первых же дней даже старались не думать обо мне, как о родной. Воспринимали меня лишь как плату. Так было проще.
Наконец, я поняла, почему так часто видела ненависть в их глазах. Я всегда находилась рядом, живое напоминание их вины передо мной, терзавшее их муками совести тем более ужасными, что они не в силах были что-либо изменить. За эту муку они меня так и ненавидели, за это постоянно кричали и наказывали за малейший проступок. За свою вину. За то, что продали родную дочь.
Выходит, я с самого рождения принадлежу семье Дженоба. Я, фактически, их собственность! За мной следили, приглядывали, берегли… ценное лекарство.
Меня осенила последняя догадка. Я скоро умру. Отдам свою кровь той, что ждала ее веками. И она выздоровеет, выпив меня досуха. Сердце болезненно сжалось, и неожиданно меня захлестнуло страстное желание жить. Пожить еще хоть немного… сколько получится.
Я встала из-за стола и посмотрела на лица абсолютно чужих мне людей. Мне хотелось бы увидеть раскаяние, сожаление, боль… Но все, что я смогла разглядеть, это то, до какой же степени они боялись своих кредиторов.
Бежать! Бежать, не оглядываясь, как можно дальше и как можно скорее. И что бы ни ждало меня на этом пути – нищета, голод, мучения – это не могло быть хуже того, что было неизбежно, если я смирюсь.
Обрести свободу… Ведь это то, чего у меня не было никогда. А что может быть лучше, чем выбирать самой, как жить и …жить ли вообще?
** ** **
Мне всегда казалось, что времени много. Что оно разливается передо мной безбрежным океаном, уходя за невидимый горизонт. Что оно растягивается подобно мягкой и тонкой резинке и способно дотянуться так далеко, как мне хочется, …и еще дальше… Но тогда, слушая стук часов в своей комнате, я впервые ощутила, как равнодушная судьба отрезала целые минуты, выбрасывала целые четверти часа из моей короткой, до ужаса короткой, жизни. Теперь каждое мгновение имело значение. Мне хотелось жить.
Я не могла понять, как же я не догадалась обо всем сама. Как я могла не замечать очевидного? Почему я игнорировала это чувство опасности, которое всегда испытывала рядом с Кристофом? Ведь все, что с ним было связано, кричало: беги! спасайся! Была ли я убаюкана привычкой?..
Чемодан был собран в считанные секунды. Но я все равно продолжала с маниакальной зацикленностью проверять его содержимое, пока не поняла, что мне абсолютно неважно, забыла я что-то или нет. Я вновь (в который раз?) взглянула на часы. Все еще не время. Никогда не думала раньше, что один час – это так долго.
После рокового ужина, моей единственной мыслью было бежать. Как, куда и другие подобные по разумности вопросы не держались в моем кипящем сознании. Но, оказалось, был человек, который обо всем этом подумал за меня.
Только я влетела в свою комнату, тут же услышала за собой быстрые шаги – это была Лидия. Захлопнув за собой дверь, она резко притянула меня к себе и еле слышно, задыхаясь от волнения, зашептала прямо в ухо:
- Диана, возьми,.. – в мои руки ткнулся маленький сверток, - это документы на чужое имя, я давно их приготовила… А еще, тут немного денег, на первое время тебе должно хватить. Через три часа будет готов самолет, куда лететь – сама скажешь, пилоту уплачено наперед за самый длинный перелет… Смотри в окно, через час подъедет машина, не мешкая, садись в нее. Тебя отвезут в аэропорт к самому трапу…
Тетя отстранилась, судорожно вздохнула и с болью посмотрела на меня:
- Мы никогда больше не увидимся, Диана. Девочка моя, ты знаешь, я люблю тебя…
Я знала это, но неожиданные слезы потекли по моим щекам – никто никогда не говорил мне этих слов.
- Как жаль, что я не могу сделать для тебя ничего больше.
- Тетя…
- Молчи, нет времени… Мы больше не должны видеться и говорить, - она снова обняла меня крепко, до боли. - Прощай, милая…
И в следующую секунду ее уже не было в комнате.
И вот я ждала машину, глядя в окно. Я думала о Лидии, о том, как она, бездетная, посмела преступить негласный договор в доме и полюбить меня, даже попытаться спасти. Но вот вопрос, будь у нее свои дети, не осталась ли бы и она в стороне, чтобы защитить их, как сделали это мои родители?
Наконец, подъехала машина, даже раньше, чем кончился этот бесконечный час – это хорошо. Я схватила чемодан и помчалась, одевая по пути легкое серое пальто. Как же я его ненавидела раньше! Теперь это будет мой любимый цвет - сливающийся с серым миром вокруг, превращающий меня в незаметную тень.
Садясь в машину, припаркованную напротив дома, я сделала то, без чего думала обойтись – оглянулась. Но мне не было больно. Наоборот, было облегчение. Так тяжело больной, долго ожидая опасной операции, идет на нее почти спокойным. Надо было что-то менять в моей жизни. Ведь то, что было, трудно назвать жизнью вообще.
Может это будет хорошо – забыть это место, этих людей, этот страх. Найти работу, жилье, стать нужной кому-то. Может мне понравиться быть новой собой, которая краснеет от комплиментов, не использует грубых слов и (не глупо ли надеяться?) знает, что такое любовь. Может, я буду счастлива…
Я знала, что до взлетной площадки приблизительно полтора часа езды – не так много, но и не мало. Достаточно, чтобы успеть подумать обо всем важном. Например, о моей жизни без Кристофа. Было в этом что-то безумное. Как в вопросе: «А есть ли жизнь после смерти?». Да возможно ли это? Я никак не могла себе представить, что будут проходить дни, недели, месяцы и, наконец, годы, а я так и не увижу его снова, что я …перестану бояться.
Чем больше я думала об этом, тем больше понимала – ни необходимость подчиняться ему, ни даже боль, которую он мне приносил, не мучили меня так сильно, как страх, вечный страх перед ним, пропитавший всю мою жизнь насквозь. И я осознала, что главное, чего хочу – это жизнь без страха.
А ведь Кристоф, должно быть, даже не допускает попытки побега. Мои губы сами растянулись в злорадной усмешке. Он так в себе уверен, так силен, что даже охрану не удосужился поставить. …Или он надеется, что ужас парализовал меня? И я пообещала себе – он больше никогда не увидит мой страх!
Погруженная в мысли о столь важных вещах, я мало обращала внимания на время и место, в которых находилась. Но, глянув за окно, увидела бесконечный лес, пролетавший мимо. Что-то было не так.
- Мы едем слишком долго, - нервно сообщила я водителю.
- Не беспокойтесь, барышня, - сразу отреагировал он. – Вот заедем за угол, и тогда уже все, барышня.
За угол? В лесу? И это напевное «барышня» звучало уж слишком необычно,.. как из прошлого.
- Нет! – закричала я сдавленно, сердце ускорило темп втрое.
Водитель обернулся. Мелькнули насыщенно-красные глаза и совершенно дикая нечеловеческая улыбка.
- Догадались-таки, барышня, - сокрушенно вздохнул он. – Жаль, конечно, но что поделаешь…
Он отвернулся от меня и, как ни в чем ни бывало, продолжил путь.
Я начала лихорадочно шарить по дверям, пытаясь открыть их, но они были заблокированы. Думала ли я, что уцелею, выпрыгивая на ходу из машины, или надеялась, что смогу убежать от него ночью в огромном лесу? Сомневаюсь, что я вообще могла думать в этот момент.
- Куда вы меня везете?! – адреналин заставлял действовать, пусть это был хотя бы разговор.
- Да не бойтесь вы так, барышня, ничего плохого с вами не случится. Господин приказал вас беречь, а не… г-м… в общем, ничего плохого не будет… с вами, - водитель был так спокоен и убедителен, что если бы не эта «барышня» и не его лицо, можно было бы подумать, что ничего особенного не происходит.
- Господин – это Дженоб?
- Нет, барышня, не совсем.
Дальше я не спрашивала. Боже, какая дура! Как я могла подумать, что они оставят меня без присмотра! Меня, «ценное лекарство» для дочери самого Дженоба, меня, которую целых восемнадцать лет стерег его сын лично!
Внезапно меня ужалила мысль: Лидия! Что с ней будет? Ведь они наверняка знают, кто мне помог! И что будет со мной? Какое наказание ждет беглого раба? Убивать меня, конечно, не станут, я им еще нужна живой, по крайней мере, на некоторое время. Но курс истории убеждал, что смерть – далеко не самое худшее из возможного. Мне стало плохо.
Машина замедлила ход. Лес расступился, и на фоне более светлого неба проступил силуэт какого-то массивного сооружения, напоминавшего заброшенный завод. Вдоль дороги возвышались огромные кучи хлама, которые, если присмотреться внимательнее, окружали сооружение широкой полосой. Впечатление заброшенности окончательно разрушали смотровые вышки с охранниками по периметру высокой внутренней ограды.
Мы остановились перед воротами с охраной. Водитель вышел, открыл мне дверь, вежливо улыбнулся и подал руку – все почти по-человечески, но меня затрясло от отвращения при мысли, что надо коснуться этой руки, и я отказалась от помощи. Он безразлично пожал плечами и пошел к охране, даже не оглядываясь, иду ли я за ним. Судя по всему, бежать не имело смысла.
- К кому? – спросил охранник; такой униформы я еще никогда не видела.
- К господину.
- Разрешение есть? – но, несмотря на недоверчивый взгляд, охранник уже стоял по стойке «смирно».
- Он нас примет, - ответил мой похититель уверенно. Он мгновенно преобразился, его любезно-равнодушное выражение лица слетело, и появилась другая маска: жесткая, уверенная, беспощадная. - Послушай, низший, ты ведь не хочешь проблем. Разреши господину самому решать свои вопросы, а не через посредников, тем более что ты на эту роль не годишься.

Предыдущая страница 3 Следующая страница


Присвоенная 4

- У меня был приказ, - ответил охранник, не сдаваясь, - не пропускать никого, так что надо дождаться разрешения на ваш вход, тем более с… посторонними. – Мне показалось, он хотел сказать что-то другое, но вовремя остановился.
Пока они громко спорили, я стояла в отдалении за машиной и смотрела вокруг. И чем дольше я смотрела на это сооружение, на многочисленную охрану, тем яснее становилось – отсюда не убежать. Мой взгляд постоянно возвращался к той части леса, откуда мы приехали.
- Интересно?
Как он появился в поле зрения, я не заметила. На Кристофе был длинный темный плащ, окутывающий тело подобно кокону из тьмы, и его светлое лицо, казалось, парило в воздухе: глаза, прищуренные то ли от злости, то ли от ликования, улыбка, полная сарказма.
Нет!
Еще не осознав своего движения, я кинулась бежать. Я знала, что это бесполезно, что никогда не сравнюсь с ним в скорости. Знала, что он меня поймает, и ждала, когда руки сомкнуться вокруг меня. И все равно продолжала бежать.
Но, как ни странно, чужого прикосновения не было. Поэтому я не останавливалась.
Я бежала, как никогда прежде в жизни. Мне казалось, позади остались километры, но лес вокруг стоял все такой же плотной нескончаемой стеной. Я начала уставать. Вдохи уже не приносили облегчения, воздух обжигал легкие, грудь разрывалась от боли… Ноги стали непослушными. Я падала все чаще.
И я поняла, что он делает – он загоняет меня, как зверя. У меня не хватит сил убежать. Лес был бесконечным.
Но все равно я не останавливалась. Я уже не шла – брела, зацепляясь ногой за ногу. Наверное, больной старик легко бы меня обогнал. Наверно, он бы и чувствовал себя значительно лучше, чем я.
Наконец, я упала и больше не смогла сдвинуться с места. Меня стотонным весом придавила темнота, и мир исчез…
** ** **
Я проснулась от щекочущего ощущения – по щеке полз муравей. Все тело болело нещадно, будто меня избили палками. Но, пошевелив слегка конечностями, я поняла, что это всего лишь боль после вчерашнего марафона. Кто-то заслонил свет, падавший мне на лицо. Я знала кто. Он не увидит моего страха!
- Из тебя могла бы получиться неплохая спортсменка, - его голос был пропитан ядовитым сарказмом.
- Ты не можешь обвинять меня в попытке убежать, Кристоф.
Медленно, подавив стон, я села и привалилась к ближайшему стволу.
- Неужели? – он скрестил руки на груди.
- Да! Любой здравомыслящий человек не согласится просто, без борьбы, потерять свою свободу и… жизнь. Я должна была попытаться и сделала это… Иначе до последних дней я бы жалела, что не решилась…
Кристоф хмыкнул и, ухмыльнувшись, произнес:
- Идем, Снегова, у тебя есть уникальная возможность увидеть кое-что… интересное, - и он, рывком поставив меня на ноги, почти вежливо взял под руку, несмотря на то, что при этом ему приходилось практически тащить меня.
Зная, что это бессмысленно, я все же не смогла удержаться и прошептала, обещая себе, что это в последний раз:
- Кристоф, отпусти меня…
- Есть в этой жизни то, что невозможно ни при каком раскладе, Диана, - ответил он так же тихо.
** ** **
Мы прошли совсем немного, когда впереди промелькнул просвет – трасса. На обочине стояла все та же машина с вчерашним водителем. При нашем приближении он выскочил, открывая двери. Хотя в свете дня его лицо было еще более отталкивающим, я не испытывала страха перед ним. Все было безразлично - мне уже ничто не могло помочь.
Усадив меня на заднее сидение, Кристоф сел впереди. Он казался таким спокойным и расслабленным, как будто и не гонялся за мной ночью по лесу.
Через несколько минут (а я-то, глупая, думала, что далеко убежала), машина подъехала к уже знакомым воротам, которые без вопросов открылись, пропуская нас внутрь. Охрана стояла навытяжку. Наконец, я поняла, кто – господин.
Возле входа в здание машина затормозила. Водитель почти вылетел со своего места, открыл дверь …господину, а потом и мне. Руку больше не предлагал. Зато Кристоф ухватил меня крепко выше локтя и повлек за собой к входу. Что бы меня там не ожидало, это было страшно.
- Кристоф, я… я…
- Что?
- Я больше не буду пытаться убежать. Пожалуйста, отпусти меня, - пусть видит, что я не боюсь, …даже если я умираю от страха. Его рука разжалась.
Мы вошли внутрь и погрузились в глубокую тьму. И почему-то только здесь, только сейчас я поняла – Кристоф на самом деле крайне зол. Удивительно, как можно было не ощутить потока злости, рвавшегося из его тела? Как я могла подумать, что он спокоен?
Мы шли недолго, около минуты. Кристоф остановился перед блестящей стальной дверью, и я услышала, как он набирает шифр. Электронное попискивание резко контрастировало с ржавчиной и грязью окружавшей нас комнаты. Дверь бесшумно отворилась, и из нее полился неяркий свет. Кристоф кивком головы приказал мне войти, и мне не оставалось ничего иного, кроме как шагнуть внутрь.
Мы стояли на небольшом возвышении в просторном зале. Наверное, когда-то там был цех: маленькие окна под высоким грязным потолком почти не давали света, его недостаток возмещал белый гладкий пол. Основной объем помещения был отделен от парапета у двери массивной решеткой. Справа и слева вдоль стен проходили глубокие стоки, и в них лежали длинные шланги. В дальнем конце виднелась небольшая дверь.
А внизу за решеткой, там, куда вела лестница, находилось около сотни человек. Они были одеты в одинаковую одежду и казались слишком сонными, чтобы быть чем-то иным, чем просто большими куклами. Некоторые из них стояли возле решетки и механически ощупывали ее, но большинство просто лежали на двухэтажных пластиковых нарах. Несмотря на большое количество людей, было тихо, чисто и даже пахло приятно.
- Те, кто находится здесь дольше остальных, уже не хотят ходить, специальные препараты полностью уничтожили это желание. Кого привезли недавно, еще пытаются бежать, - голос Кристофа звучал почти по-лекторски.
Я стояла у решетки и завороженно смотрела на ее обитателей. Он был прав, проявляющие меньше активности даже выглядели иначе. Они были очень бледными, почти неподвижными, с пустыми взглядами и создавали впечатление призраков – казалось, еще миг, и можно будет рассмотреть, что находится за ними.
- Тебя ждет то же самое, если будешь создавать проблемы, - он стоял рядом и внимательно глядел на меня, явно изучая мою реакцию.
-Ты поняла?
Я подумала о том, насколько же сильно я ненавижу это существо, и только после этого посмотрела ему в глаза, …измеряя всю глубину моей ненависти.
- Ну что ж,.. – его взгляд стал напряженным, и как ни странно, неуверенным, - ты сама напросилась…
Он повернулся к двери, через которую мы вошли, и что-то нажал на сенсорном блоке управления рядом с дверью. Не успела я задуматься, что он имел в виду, как дальняя дверь открылась с приглушенным жужжанием, и в зал с людьми стали входить они.
- Что… - я взглянула на Кристофа. На лице его появилось непривычное выражение – так мог бы смотреть владелец псарни на своих лучших собак.
- Понимаешь, Диана, - ласково обратился ко мне хозяин. – Все мои …подчиненные должны чем-то питаться. Но, как ты сама понимаешь, охотиться на людей на улице теперь небезопасно даже для них, - и он указал жестом на тварей, для которых не было в человеческом языке ни описания, ни названия. В чем, впрочем, не было никакой необходимости – никто из видавших их не прожил бы достаточно долго для того, чтобы их описать или назвать.
- Локальность не очень хорошо способствует сохранению тайн. Поэтому, нам - у кого большое количество …подчиненных, и приходится заботиться об их благополучии – мы находим для них пищу, - и он резко улыбнулся. – Помни, у меня много таких тюрем, в каждой найдется место и для тебя. А теперь, смотри! – и, нежно взяв за подбородок, он повернул мое лицо в сторону разверзшегося ада.
Я заставила себя смотреть на эту бойню, думая, что если только судьба пошлет мне шанс, я заставлю этого всесильного монстра испытать боль, не меньшую, чем испытывала я, глядя на мучения несчастных людей. Их крики будут потом долго будить меня по ночам…
Но стократ хуже было видеть тех, кто равнодушно принимал удары фурии-судьбы.
Вскоре весь мир окрасился в цвет крови, уплыл в сторону, и меня поглотила тьма.
** ** **
…Все вокруг раскачивалось, и волны звуков и запахов захлестывали меня в такт, постепенно приводя в сознание. Меня несли. Я не хотела думать, куда. Пока… у меня было пару минут покоя – почти вечность…
Кристоф, а именно он меня и нес, вышел в коридор. Вдоль стен вытянулись охранники, давая проход своему господину. Даже не открывая глаз, я чувствовала их взгляды, больно впивавшиеся в мое тело – взгляды львов, видящих желанную добычу. Но я знала, сейчас их бояться не стоило - они были щенками рядом с тем, кто властвовал над ними…
Раздался скрежет огромной железной двери, поток свежего воздуха омыл мое лицо, и мы оказались на улице. Я зажмурилась от яркого солнца.
- Как я и говорил, я приеду за тобой во вторник, Диана, - голос Кристофа был, как всегда, спокоен, взгляд непроницаем. – Оставшиеся два дня советую провести с пользой: попрощайся с семьей, собери самое необходимое… Надеюсь, ты понимаешь, какая это серьезная уступка с моей стороны. Но я уверен, что ты не будешь больше создавать проблем, не так ли?
Да, создавать проблемы не имело смысла. Я уже поняла, что с меня не спустят глаз. Он объяснил мне это доходчиво.
- Пусти меня, Кристоф. Мне неприятно, когда ко мне прикасаются посторонние.
Он резко поставил меня на ноги, и его взгляд хлестнул меня так же, как и его слова:
- Я столько времени наблюдал за тобой, но почему-то не заметил, чтобы это было так.
К сожалению, мне нечего было ему возразить.
** ** **
К роскошному дому моих родителей подъехала машина, вполне вписывающаяся в окружающий пейзаж. На уровне подсознания всплыло: а ведь синий – мой любимый цвет, и раньше я бы посчитала это хорошим знаком. Раньше… но не сейчас.
Я держала в руках маленькую коробку, в которую Кристоф велел сложить лишь самое необходимое. Так я и сделала, и, глядя на нее сейчас, думала - в моих руках …остаток моей жизни, такой маленький, что и вещей для него много не нужно.
«Дряни» наподобие косметики, фотографий, разнообразной мелочи, которая всегда сопровождает нас женщин, я не взяла – мной овладела полная апатия. К сожалению, места для одежды, даже самой необходимой, в коробке не хватило. Некоторое время я отстраненно размышляла, дадут ли мне там униформу и все остальное, чего я не могла взять с собой. …Или может, мне уже совсем ничего не понадобиться?... Но в последний момент я все же решила сложить одежду во вместительную дорожную сумку, которая удобно перекидывалась через плечо. В крайнем случае, сумка просто останется на пороге дома.
Эти два дня я провела, почти не выходя из своей комнаты: спала, ела то, что появлялось у меня на столе, в ступоре смотрела часами в окно. В голове было пусто, ни одна мысль не держалась в ней дольше пары секунд – события последних дней не прошли бесследно. Никто меня не тревожил. Было лишь смутное воспоминание о Лидии, заглянувшей в комнату, когда я спала. Судя по всему, ее не тронули…
Кристоф был, как обычно, холоден. Ничто в его лице не напоминало ни того злобного монстра, что ворвался в комнату три дня назад и изменил течение моей жизни, ни того безжалостного господина, который учил своего раба хорошему поведению.
Он положил мои вещи в багажник, ничего не сказав про «лишнюю» сумку. Что ж, по крайней мере, одежда будет своя.
Кристоф распахнул передо мной заднюю дверцу и подал руку. Это было так …неуместно, но я подумала, что, скорее всего, этот галантный жест – последний в моей жизни, и коснулась ненавистной руки.
- Благодарю, - сказала равнодушно.
Он даже не кивнул в ответ.
Мои «родные» стояли у окна. Но я не смотрела в их сторону, мне казалось, теперь уже ничто не имеет значения.
- Они жалеют об этом, - внезапно услышала я ровный голос Кристофа. – Твой отец многое отдал бы за возможность вернуть время вспять.
Я застыла пораженно, не веря своим ушам. Кристоф сказал это?
- Нет, - шок все не проходил. - Им плевать.
Он обернулся и внимательно на меня посмотрел.
- И ты сама в это веришь?
Он, что же, собрался меня утешать? Во мне вскипела безудержная злость – из-за него все мое существование было кошмаром наяву. Из-за него моя жизнь уже кончалась, так и не успев начаться. И он портил своим присутствием ее каждое драгоценное мгновение.
- …Во что мне верить, Кристоф? Ты разрушил мой мир… В нем невозможно во что-либо верить! - что-то изменилось в его взгляде, но я продолжала. - И не говори, что тебе жаль. Для тебя важна только твоя сестра, а моя судьба тебе безразлична. Не надо пустых слов, они бессмысленны.
И я резко отвернулась к окну, совсем по-детски зло сложив руки на груди. Да я должна радоваться его равнодушию! В нормальной жизни для любой женщины лучше злость в глазах мужчины, чем безразличие. Но когда это моя жизнь была нормальной?
Кристоф завел мотор, и машина набрала скорость.
** ** **
…За окном на огромной скорости проносился темный лес. Дождь уже закончился, но мокрые стволы говорили о том, что влажные испарения будут окутывать деревья еще долго после того, как все вокруг просохнет. Мне вспомнился другой лес и слова о том, что я – никто, что я буду бесправной, как дворовая собака, буду драить полы, чистить серебро. Еще вспомнились слова о… да какая разница. Теперь до конца моих недолгих дней я буду полностью зависеть от чужих желаний. А, с другой стороны, разве раньше было по-другому?
Теперь, когда все уже было предопределено, я расслабилась и незаметно для себя самой уснула. Наверное, спала я долго, потому что когда открыла глаза, сгущались багровые сумерки. Мне показалось, что я все еще сплю – за окном было сказочно красиво.
Мы въезжали в ворота. За высоким каменным забором начиналась длинная аллея. Мимо проплывали вековые деревья, под их густыми кронами уже была ночь. Впереди величественно сиял …дом? …замок? Нельзя было сказать с определенностью. На мысль о замке наводили стены из крупных камней, а о современном доме напоминали белые и стеклянные поверхности. Это место не кичилось роскошью, оно жило в свое удовольствие, не интересуясь чужим мнением.
- Выходи, - скомандовал Кристоф.
- Да, - оглядываясь, невпопад ответила я, все еще оглушенная великолепием, и чуть не добавила «хозяин», но вовремя прикусила язык – почему-то мне показалось, что это будет воспринято плохо.
К нам подбежал невысокий мужчина и взял из багажника мои вещи. Не нужно было быть психологом, чтобы понять насколько этот человек боялся Кристофа. Его реакция на каждое движение хозяина была крайне предупредительной – тот поднял руку, а слуга будто уклонился; Кристоф еще не успел сделать жест, а он уже берет сумку – мелочи, но заметны даже невооруженным взглядом.
- Дженоб дома? – спросил тем временем Кристоф.
- Да, господин, он ждет вас в библиотеке.
- Хорошо, - он обернулся ко мне. - Иди за мной.
И я пошла, уже ненавидя и дворецкого, который так боялся «господина», и себя за страх перед предстоящей встречей и за то, что подчиняюсь ему так привычно, безоговорочно.
Ступая по белоснежным полированным плитам, внутри которых было заперто отражение испуганной девушки, мы подошли к темным дверям, лишенным любых украшений, кроме золотой – и вправду золотой – ручки.
Постучав для приличия, Кристоф вошел в комнату, уверенный, что и я последую за ним. Но я остановилась у входа, не в силах сдвинуться с места – страх перед неизвестным парализовал меня. Тогда он взял меня за руку, и в этот момент меня обожгло понимание того, что все происходит на самом деле – меня окружают бессердечные чудовища, обладающие огромными деньгами, влиянием, силой, и что я теперь целиком и полностью в их власти.
- Я не кусаюсь, - раздраженно сказал Кристоф в утешение, видя мою реакцию. – По крайней мере, сейчас.
- Я тоже так думаю, - донеслось из глубины комнаты, на пороге которой мы находились. – Проводи же ее ко мне, мы так долго ждали.
- Проходи, - уже мягче произнес Кристоф. – Тебе надо кое с кем познакомиться.
- В гробу мне это надо, - едва слышно прошептала я, привыкшая хамить и сделавшая это по инерции, и тут же испугано застыла, почувствовав – меня услышали.
- В гробу, - повторил Кристоф, пробуя это слово на вкус, и глаза его недобро сверкнули. – Это можно устроить.
Моя кровь заледенела,.. а потом помчалась по венам с удвоенной скоростью.
На этот раз меня удостоили чести войти в комнату первой, Кристоф закрыл за нами дверь.
Библиотека оказалась небольшой и очень уютной: книжные полки вдоль стен, окно, рабочий стол и два мягких кресла, расположенных почти друг напротив друга.
Из-за стола мне навстречу поднялся старик. Его излишне мягкая улыбка так напугала меня, что я попятилась назад, натолкнувшись на Кристофа.
- Похоже, она доверяет тебе, сын, - удивленно засмеялся Дженоб.
- Не больше, чем гремучей змее, отец, - ответил Кристоф позади меня, но отстраняться не спешил. Я чувствовала его всем телом - мурашки бегали по моему затылку и спине, но я была так напугана, что не могла даже пошевелиться. К тому же, еще было неизвестно, кто из них двоих более опасен. Кристофа я хотя бы знала. А этого…
- Садись же, девочка, - и сильные руки усадили меня, безвольную, в кресло. – Как тебя зовут?
Я молчала, не в силах произнести ни слова. Сердце неслось во весь опор.
- Диана, - ответил за меня Кристоф, - Ее зовут Диана.
Мое мчащееся сердце споткнулось - мне показалось, я впервые слышу это имя. Неужели оно все время принадлежало мне? Так почему я поняла свое имя именно сейчас, когда его произнес мой мучитель?
- Что же, Диана, как, наверное, ты уже догадалась, я – Дженоб, - и старик посмотрел на меня ожидающе. Пауза затягивалась, и я, наконец, решилась.
- У меня только три вопроса, - состояние шока проходило, и я хотела выяснить самое важное, пока еще была такая возможность. – Первый: как долго я проживу? Второй: что меня ждет до момента смерти? Третий: есть ли у меня какие-либо права?
- А ты уверена, что это все, что тебя интересует? Как насчет твоих обязанностей, встреч с родителями, возможных прогулок?
- Я ожидала, что все это будет содержать ответ на второй вопрос.
- А ты умнее, чем я думал, - восхищенно улыбнулся старик, и это выглядело почти оскорблением. - Из рассказов Кристофа мне пришлось сделать вывод, что ты глупа, как пробка, ветрена и не очень разборчива… хм, хотя в этом он тебя немного тормозил.
Я раздраженно посмотрела на Кристофа в кресле напротив. Его невозмутимый, изучающий взгляд не покидал моего лица. Недавнее паническое состояние тут же сменилось кипящей злостью: глупа, ветрена, неразборчива… Вот гад!
- Да, я глупа, - я даже не узнала своего голоса, искаженного яростью. – Глупа, как пробка, ведь даже полный идиот понял бы, что нельзя жить в доме, куда два раза в году наведывается этот монстр. Да если бы я была хоть немного умнее, то перерезала бы себе горло и избавилась от лишних мучений, - в моей жизни и так уже не будет ничего хорошего.
- Ну, что ж, - Дженоб отозвался спокойно, будто и не слышал моих дерзких слов, - Перейдем к ответам. Длительность твоей жизни находится в прямой зависимости от пользы, которую твоя кровь сможет принести моей дочери. Точнее пока ничего нельзя сказать, время покажет. В нашем доме ты будешь работать наравне с другими людьми, отданными в уплату долга… да-да, именно в уплату долга… В нашей повседневной жизни, как ты, наверное, понимаешь, есть некоторые особенности, которые не позволяют нам нанять прислугу в агентстве. Кроме того, при моей политической известности, лишний шум нам совершенно не нужен, это исключено. А так мы уверены, что наши секреты, так сказать, умрут вместе с нами, - старик и сын переглянулись с улыбкой. – А вот насчет твоих прав, то их у тебя немного… Точнее, их нет вообще. Конечно, тебе будет сложнее, чем остальным, ведь наша прислуга по большей части из трущоб. Но это уже полностью твои проблемы. Ты должна забыть свою прошлую жизнь, к ней уже нет возврата, пойми это. И еще. Кроме труда наравне со всеми остальными, ты будешь приходить в лабораторию, где работаем мы с Кристофом и еще несколько посвященных в наши тайны людей. И ты будешь молчать о том, что увидишь – никому из слуг ни слова…
- Равно, как и никому из наших… гостей. И вообще, старайся держаться от них подальше, - добавил Кристоф, - Как ты понимаешь, гости у нас не всегда обычные – иные из них смогут уловить твой пульс с расстояния в три сотни метров. И мы не хотим объяснять им, что это за странно пахнущий человек… Еще вопросы?
- Я смогу навестить свою семью? – не то чтобы я тосковала о них, но это был завуалированный вопрос: будет ли мне позволено покинуть стены этого дома.
Отец и сын странно переглянулись.
- Ты этого хочешь? – ухмыльнулся Дженоб, - Что ж, все наши слуги имеют возможность два раза в месяц съездить, куда им угодно.
- Так уж куда угодно? – трудно было в это поверить.
И снова они обменялись непонятными взглядами.
- Да, главное - вовремя вернуться. Но детали тебе расскажут позже, - Кристоф явно хотел поскорее закончить этот разговор. – Пойдем, я покажу тебе твою комнату.
И, бросив последний взгляд на Дженоба, я последовала за невозмутимым Кристофом.
Мы углублялись все дальше и дальше в дом. Казалось, внутри он был значительно больше, чем выглядел снаружи. Мы проходили через большие залы с высокими потолками и окнами во всю стену, через небольшие помещения с множеством дверей, ведущими в другие комнаты, поднимались и опускались по лестницам и, наконец, остановились в конце длинного темного коридора. Я была удивлена, поскольку там не было дверей. И тогда он указал на выдвижную лестницу.
- Лезь наверх. Чего смотришь, лезь скорее.
Я стала подниматься, то и дело оглядываясь на …хозяина (как же странно это слово звучало, мне казалось, я никогда к этому не привыкну). У меня было дикое ощущение, что стоит мне лишь отвернуться – он нападет на меня.
Это было очень уединенное место. Комната находилась в мансарде: под скошенной крышей в углу стояла широкая кровать, на которой из-за резкого наклона потолка можно было только лежать. На полу был милый ковер. Оглядевшись, я различила в слабом свете маленькой лампы столик у окна, кресло с моими вещами возле него и шкаф, в котором могло поместиться ровно столько одежды, сколько я привезла с собой. Как же этот шкаф не был похож на мою роскошную гардеробную с кучей обуви и сумочек…
- Располагайся.
Я с удивлением обнаружила позади себя Кристофа, который, как всегда совершенно бесшумно, неизвестно для чего поднялся в мою – теперь уже мою – комнату.
- Да, - покорно ответила я, рассматривая помещение, в котором мне предстояло провести остаток жизни.
Я старалась не обращать внимание на него, стоявшего в опасной близости. Я бы многое отдала за возможность снова увидеть полное безразличие в его глазах, а не то новое, что появилось.

Предыдущая страница 4 Следующая страница


5 Нина Бархат, Марина Багирова

- Рано еще.
- Что рано?
- Рано еще делать, что хочу. Сначала дело, а потом отдых.
Неужели, в конце мне придется пройти и через это? Будто мало всего остального? Наверное, это называется эффективное использование собственности.
Мне так хотелось, чтобы он ушел, хотелось остаться в одиночестве и разобраться, что я чувствую на самом деле – страх перед своим будущим или безразличие. А он продолжал стоять позади меня, и я не решалась сделать и шагу. Это казалось опасным.
- Сюда ты тоже будешь приходить два раза в году? – я решила, что любой вопрос лучше этого напряженного молчания.
- Если захочу, могу и чаще.
Я резко обернулась, чуть не налетев на него. Мне хотелось прочесть в его глазах, что же на самом деле скрывалось за этим многозначительным ответом. Но застать Кристофа врасплох было невозможно, и на его лице была привычная непроницаемая маска. Казалось, даже мое быстрое движение не удивило его.
- Мне придется каждый вечер приносить тебе лекарство и еду, повышающую уровень гемоглобина в крови.
- Зачем? – настороженно спросила я, замирая от мысли о том, сколько еще его прихотей мне придется терпеть.
- У тебя часто будут брать кровь, и это может плохо сказаться на твоем здоровье, - объяснил он.
- Моем здоровье? – и я понимающе улыбнулась. Действительно, как же я могла забыть? - Ну да, мое здоровье теперь очень важно для тебя…
Но почему это должен делать именно он, будто в доме недостаточно слуг? Сама мысль о том, что каждый вечер Кристоф будет находиться так близко от меня, несла в себе невыносимую боль. И глядя в сторону, я решилась все-таки уточнить:
- А не может это делать кто-то другой? Ты, как-никак, не прислуга здесь, а хозяин.
- Это ты верно заметила, Диана, - жестко ответил он после долгой паузы. - Я – хозяин. И я решаю, кто, что и как делает в этом доме. Запомни это.
- Хорошо.
Сказав это, я молча ждала, что он уйдет. Но Кристоф не двигался с места, и у меня возникло странное впечатление, что это я непрошеная гостья, а не он.
Бесправная, - с горечью поняла я и закрыла глаза. Теперь так будет всегда – никто не озаботится правилами приличия в моем присутствии. Мне придется терпеливо сносить любое обращение.
Открыв глаза, я увидела внимательный взгляд Кристофа. Мы молча смотрели друг на друга.
- Завтра ты увидишь мою сестру, - наконец, бросил он и стремительно покинул комнату.
Что же он увидел в моих глазах, если выглядел таким…
Каким?
** ** **
А дальше началась моя другая жизнь, полная новых страхов и переживаний.
В первое же утро у меня взяли большое количество крови. Никогда прежде не сдававшая ее, я с ужасом смотрела, как наполняется прозрачный пакет, и мне становилось все хуже. Я не имела ни малейшего понятия, была ли такая потеря опасной для организма или вполне переносимой, но мне показалось, что я уже почти пуста и умру в ту же секунду. И поднявшись с кушетки после этой процедуры, я тут же «легла» на пол. Обратно в этот мир меня вернул резкий запах нашатыря и приятный незнакомый голос, уверявший, что ничего опасного для моей жизни не произошло, и я восстановлюсь за пару дней. Но страх остался, продолжая умножаться и уничтожать остатки рассудка. И когда во второй половине дня у меня снова взяли кровь, я опять грохнулась в обморок, несмотря на то, что в этот раз потеря имела объем лишь в пару миллилитров.
Та, ради которой я появилась в этом доме, оставалась недосягаемо-далеким существом – Кристоф так и не представил меня Мойре. Да и его самого я почти не видела. К счастью. Он зачастую уезжал и возвращался по несколько раз за день, и я перестала с замиранием сердца отслеживать его перемещения. Было непонятно, чем он занимается, вернее, какое у него «прикрытие» в мире людей, но мне дали понять, что от отца молодой хозяин не зависит. Молодой! Да он старше садовника моих родителей!
Драматизм перемен в моей жизни не мог не оставить следов – моя психика не выдержала перенапряжения. Мне начали мерещиться странные вещи. Иногда я ощущала на себе пристальный взгляд, зудящий на коже, но, обернувшись, никогда никого не видела. Или чужое дыхание шевелило мои волосы на затылке так реалистично, что мурашки бегали по всему телу. Но самым пугающим было, когда я ощущала прикосновения: засыпая – нежное поглаживание губ, за работой – скользящие пальцы на шее, переодеваясь ко сну – едва уловимую ласку на груди. И как бы быстро я ни реагировала, оглядываясь, никого рядом, конечно же, не было. Еще немного в этом дурдоме, и мое больное воображение выкинет и не такое, думала я. Дома, в моей прошлой жизни, я бы уже давно запаниковала и, не исключено, что даже посетила бы психиатра, решив, что схожу с ума. Интересно, что бы он мне посоветовал? Наверное, вести спокойный образ жизни, избегать лишних переживаний, высыпаться… Увы, для меня теперь это могло быть только мечтой.
Но долго размышлять о чем-либо я была не в состоянии. Не привыкшая к такому количеству работы, которую взвалили на меня с первого же дня (да и не работавшая никогда раньше в принципе), ослабленная потерей крови, а еще больше страхом от этого, я возвращалась в свою комнатку около полуночи. Огромный дом продолжал гудеть, как улей, но уже без меня. Все пережитое, увиденное и услышанное за день, оставалось в темном омуте забвения, в который я падала, едва коснувшись подушки. И никаких снов. А ранним утром, несмотря на боль в каждой мышце, я снова впрягалась в повозку своих обязанностей.
За пугающе короткое время я стала совершенно иной - незаметной, тихой, покорной… Иногда, в редкие минуты отдыха глядя в зеркало, я потерянно спрашивала себя, где я? Где та сильная духом красавица, смевшая дерзить самому всесильному Кристофу? Наверное, она умерла, уступив место бледной, измученной тяжким трудом и вечным страхом девушке… Я не узнавала даже свои глаза.
** ** **
Удивительно, но хозяева дома и не думали прятаться. Их роскошную светскую жизнь широко освещала пресса и телевидение. Как я позже поняла, это была забота многочисленных слуг – беречь секрет. Было сложно поверить, что такое большое количество людей может сохранить подобную тайну. Но животный страх в глазах каждого из них гарантировал - делалось все возможное и невозможное.
У Дженоба бывало много гостей – политики, бизнесмены, артисты. Одного из них я даже узнала. Но, к счастью, он не узнал меня. Да и как он мог узнать? Я должна была запомниться ему, как капризная дочка влиятельного отца – красивая, ухоженная, а не ободранная невзрачная служанка. Кто же на них обращает внимание?
Мой круг общения был теперь совсем иной. В большинстве своем это были милые люди. Разного возраста, воспитания и уровня образованности, все они имели одну общую черту – были необыкновенно покорны и предупредительны с хозяевами. Что наводило на размышления.
Иногда, всматриваясь в их лица, я спрашивала себя, что за нелюди были их родители, если продали своих детей. И не просто продали, а продали чудовищам.
Но, вспоминая мучения своей семьи, я понимала, что не все так однозначно. Кто знает, что вынудило их принять такое безумное решение. Ведь в жизни, кроме глупых юношеских желаний, таких, как у моего отца, бывают ситуации, действительно способные помутить разум человека. Ситуации, которыми с таким удовольствием пользуются эти всемогущие аристократы, столь завораживающие внешне, но наполненные гулкой пустотой бездушности внутри.
Среди прислуги были лишь три девушки приблизительно моего возраста, с которыми я в основном и общалась. Однажды, преодолев робость, я спросила у Мики, старшей из них, где наши хозяева берут столь необходимую им пищу. Она, побледнев, серьезным тоном объяснила, что слуг так могут наказать за провинность. Но это также зависит и от возраста и привлекательности провинившегося: старых и некрасивых они, оказывается, не любят. Но, помимо слуг, есть также люди, которые выплачивают свой долг подобным образом. Так что недостатка в еде они не испытывают.
- И часто вы …оказывались виноватыми?
Девушки испуганно замерли с большими, предназначенными лишь для прислуги, чашками в руках. Кира, средняя по возрасту, наклонилась ко мне поближе и зашептала в самое ухо:
-Ты лучше не зли их обоих, - ее взгляд был полон симпатии ко мне и ненависти к хозяевам. – Дженоб жестокий, бывали случаи, избивал не угодивших ему до полусмерти. Кристоф, на первый взгляд, сдержанней отца, но если озвереет по-настоящему – хуже него не бывает. И вообще, мой тебе совет – не попадайся никому из них на глаза лишний раз, если получится. И к Мойре, дочери Дженоба, не ходи, дольше проживешь…
Я интересовалась этим, потому что не могла забыть тюрьму, продемонстрированную мне в назидание за попытку побега. Стоило мне подумать об этом, и я снова слышала предсмертные крики, видела залитые кровью лица, пугающие равнодушием к своей судьбе. По каким же критериям делался выбор: кому работать, а кому служить кормом? И что будет со мной после «выплаты долга»? Использованная с наибольшей эффективностью, уже ненужная, не окончу ли и я свои дни с тем же безразличием на лице? И для кого именно послужу пищей?.. Я догадывалась, для кого.
Но до этого момента надо было еще дожить. Моя новая жизнь и совершенно иной жуткий мир вокруг заставили меня стать осторожной. Теперь я думала над каждым произносимым словом, над каждым предстоящим действием, чего раньше делать совсем не умела. Цена ошибки теперь была слишком большой.
** ** **
…Я стояла на берегу. Впереди, до самого горизонта простирался бушующий океан. Огромные волны подымались, подставляя солнечным лучами свои животы, переливавшиеся всеми оттенками бирюзы и зелени. Шквальный ветер приносил с собой соленые брызги и запах водорослей. И хотя буря кипела у самых моих ног, мне не было страшно. Напротив, так хотелось подняться на крыло и понырять в воздушных потоках, черкнуть по самым волнам пальцами... Необыкновенное чувство свободы наполняло мое тело и тянуло ввысь воздушным змеем. Ветер обдувал мое лицо легким дыханием…
Как странно, я никогда раньше не видела океана - это незабываемо. И… я никогда не была свободна…как жаль…
Дыхание обдувало мое лицо легким ветерком…
Внезапно, солнечный мир, пронизанный моей свободой, отступил, оставив меня просыпаться в крохотной темной комнате.
И я была не одна.
Он склонился ко мне так близко, что его прерывистое почти человеческое дыхание омывало меня, стекая по коже и сквозь волосы на постель. Казалось, он стремился прижаться ко мне всем телом и поглотить без остатка.
- Ч-что ты здесь делаешь? – судорожно вдохнула я. Глупый вопрос, но первый, пришедший на ум спросонок. Часть меня была все еще там, на берегу…
Ответом была улыбка, от которой мои вены наполнились льдом, а разум мгновенно проснулся.
- Я знаю, - шепнул Кристоф непонятно, и слегка отстранившись, посмотрел на меня в слабом свете луны. Такого пугающего взгляда я еще никогда не видела - его глаза горели. От страха я замерла и даже перестала дышать.
Запустив пальцы в мои волосы и собрав их в горсть, он окунул в них лицо, глубоко вдыхая. Снова взглянул на меня, улыбнулся, обнажив острые зубы, и эта жуткая улыбка в сочетании с горящими глазами сделала его совершенно непохожим на человека. Мне стало дурно. Нет, только не это…
А пальцы уже ласкали мое лицо, обжигая нежеланной нежностью виски, скулы, шею… От страха все мое тело напрягалось в ответ, …и ему это нравилось.
Меня уже всю била дрожь отвращения, сердце звучало молотом. Казалось бы, это же не конец света, ведь есть вещи значительно хуже. Но почему-то, сама мысль, что это сделает со мной именно он, причиняла невыразимые страдания. Может, это было из-за того, что он смотрел на меня как на еще одну вещь, принадлежавшую ему?
Его рука нежно коснулась моих губ, погладив и приоткрыв нижнюю, соскользнула вниз по шее, ниже, лаская грудь, ниже по животу, ниже…
- Пожалуйста, не надо… Только не ты, прошу, Кристоф… - он вздрогнул, рука замерла, и его взгляд переменился – теперь глаза горели яростью. Убьет ли он меня прямо сейчас, или я еще раз увижу солнце?
- Умоляю тебя, не надо… только не сегодня… - любая отсрочка казалась мне вечностью. – Пожалуйста, Кристоф…
Он был напряжен, как перед прыжком, и у меня было ощущение, что, взлетая в воздух, он непременно захватит с собой и меня, и будет совершенно неважно, хочу ли этого я …
- Пожалуйста…
Моя ли униженная мольба или мой полный отвращения взгляд были тому виной, но глаза его потухли, а тело расслабилось.
- Вставай, одевайся, я буду в гостиной, - резко бросил Кристоф, поднимаясь с моей постели, и вышел из комнаты.
** ** **
Я не могла заставить себя встать - происшедшее оставило тело слабым, а разум безвольным. Интересно, что было бы, если бы он не изменил своих планов? Тут я затряслась от нервного смеха – да умерла бы я уже, вот что было бы. Нет, так не пойдет. Только истерики мне еще не хватало!
Нужно было скорее взять себя в руки, ведь Кристоф мог и вернуться, чтобы выяснить, что же меня так задержало. А этого я хотела меньше всего. Поэтому, глубоко вдохнув, я встала, накинула свитер на тонкую майку и спортивные штаны, которые использовала здесь в качестве пижамы, и вышла из комнаты. Подходя к люку, я обратила внимание на массивный засов на откинутой двери. Интересно, он был здесь всегда? Я не замечала его раньше. При желании меня могли закрыть снаружи, и я даже не сразу бы об этом узнала.
Уже возле самой гостиной я вдруг увидела, что забыла обуться. В каком же состоянии были мои нервы? Черт бы побрал этого Кристофа! Но возвращаться было уже поздно, и, ступая на шершавый ковер комнаты, я решила оставить все как есть.
Конечно же, он был один. Отстраненный, с непроницаемым взглядом, будто и не он только что приходил с нетерпящим возражения приказом. Мне и раньше было нелегко в его присутствии. Что же будет теперь? Я боялась поднять глаза.
- Иди за мной, - и он направился в тот коридор, которого так боялись все слуги. Я покорно последовала за ним. Насколько было бы легче, если бы он представил меня Мойре раньше. До того, как я узнала о ее вздорном нраве. И вообще, я не могла понять, зачем ей меня видеть? Я всего лишь ее лекарство.
Мы остановились у двери, и снова мое сердце отбивало барабанную дробь. У меня было подозрение, что если так пойдет и дальше, моей жизни не хватит даже, чтобы вылечить эту мерзавку.
Небольшая уютная комната освещалась тусклой лампой. Все стены были увешаны необычными рисунками – не то старинными витиеватыми письменами, не то быстрыми эскизами чего-то сюрреалистического, сделанными талантливой рукой.
На огромной постели была едва заметна маленькая девочка. Худенькая до прозрачности, до ужаса хрупкая, она смотрела на меня огромными, в пол-лица, полночными глазами. На вид ей можно было бы дать не больше тринадцати лет. Если бы она была здорова. Но она была больна, страшно больна. Казалось, ей оставалось пару минут жизни.
Увиденное так не вязалось с воображаемым монстром, образ которого сложился у меня под влиянием рассказов о ней, что я растерялась.
Она же, не сводя с меня взгляда, попыталась подняться в постели, наверное, чтобы рассмотреть меня получше. Все тело ее дрожало от напряжения, лоб блестел от испарины. Крохотная, беззащитная, она вызвала у меня такой прилив щемящей жалости, какого я никогда ни к кому не ощущала. И видя, как ей тяжело, я рефлекторно подскочила к ней, подхватывая ее под руки.
- Не надо, я подойду ближе. Лежи, не вставай… - и только потом я подумала, чем могут вернуться мне необдуманные слова и действия.
Но Мойра послушно легла обратно на подушку, продолжая всматриваться в меня своими удивительными глубокими глазами. Она производила необыкновенно двойственное впечатление невинной девочки и древней старушки в одно и то же время.
- Мойра, это Диана, та девушка, о которой мы тебе рассказывали, - голос Кристофа раздался неожиданно близко, и я отшатнулась. Но он, наклонившись рядом со мной, лишь поправил ей подушку и откинул прядь длинных черных волос с лица. Затем, повернувшись, холодно сказал мне: - Твоя основная работа с этого дня будет заключаться в заботе о ней. Как ты понимаешь, это сложно.
- Понимаю, - ответила я тихо и снова, не успев подумать, спросила: - Неужели она и вправду твоя сестра?
В это трудно было поверить. Нежная бледная Мойра никак не могла состоять в родстве с этим чудовищем. Я запоздало прикусила язык.
- Ты зря думаешь, что с ней будет легко, - Кристоф посмотрел на сестру. - Вспомни, как все слуги бояться ее. У этого страха есть причина. И на твоем месте я бы не обольщался ее слабым видом… Если разозлишь, Мойра легко сломает тебе руку… или шею.
Это не могло быть правдой, он просто запугивал меня, ведь он так любил мой страх. У бедной девочки в этот момент от боли побелели губы, и мне было ее невыносимо жаль.
- Так что лучше не зли…ее, - и он повернул ко мне изменившееся лицо, так непохожее на лицо заботливого брата, обращенное к Мойре. И как бы я ни пыталась не услышать намека, его загорающиеся глаза обратили эту попытку в прах.
- Если она не выздоровеет, Диана,.. тебе даже смерть не поможет убежать.
Я знала, что это так. Но правда была в том, что даже если Мойра выздоровеет, мне не убежать все равно.
** ** **
Я жила размеренно и просто, что невероятно, если вспомнить, где я жила.
Каждое утро мне приходилось идти в лабораторию к Дженобу, где, кроме него, работали еще трое: иностранец по имени Кайл (это он успокаивал меня, когда я упала в обморок в первый день) и два его помощника. Они знали, кто я, и, понимая мою ценность для хозяев, были со мной предупредительны и даже вежливы. Поэтому, как ни странно, именно лаборатория, источник стольких новых страхов, стала последним местом, где я могла еще почувствовать себя человеком, а не бесправной служанкой.
Иногда я даже вспоминала, что я красивая девушка… У Кайла возникла милая привычка по окончании исследований и забора крови давать мне кусочек шоколада. И хотя я понимала, что так надо, его немного смущенная улыбка и учтивый жест делали этот ритуал чем-то большим, чем простое восполнение потерянных калорий.
…Теперь Мойре принадлежала не только моя кровь, но и мое время – я бывала у нее каждый день.
Кого она видела во мне? Спасительницу, чье желание или нежелание спасать никого не интересовало? Еще одну служанку, которой при недостаточной расторопности можно сломать руку? Или глупую жертву, сострадающую своей убийце? Я не знала…
Она же была для меня столь многим… Бедной малышкой, несущей боль через века и обреченной на вечное одиночество. Подобным Кристофу чудовищем, выпивающим мою мимолетную жизнь, чтобы продлить свою многовековую. Бездонным кладезем мудрости, опыта и понимания, перед которым я была песчинкой, гонимой ветром…
Проходили дни. И каждый раз я задерживалась у нее все дольше. Очень скоро я запросто могла прийти и положить ей голову на колени.
- Что случилось с моей любимой подругой? – спрашивала Мойра, гладя мои волосы. – Расскажи, и я смогу помочь.
И я открывалась ей, ничего не тая. Ее слова были так точны, будто направлялись прямиком к моему сердцу, если не исцеляя до конца, то хотя бы делая жизнь выносимой.
Мойра стала для меня тем, чего я никогда раньше не имела, и что никогда не надеялась найти – утешением, другом,.. сестрой.
Поэтому, как бы безумно это не звучало, но, слабея сама, я была рада видеть, что ей становилось лучше. Она уже не дрожала осенним листком, пытаясь сесть в постели – она встречала и провожала меня, сидя и улыбаясь. Ее бледная кожа утратила могильный оттенок, а черт лица коснулась красота.
Говорить с ней было интересно и …странно. Мойра была очень критичной и часто могла сказать в лицо вещи, которые обычно скрывают или обходят в разговорах даже с самыми близкими людьми. Но вместе с тем, это позволяло взглянуть на ситуацию по-новому. В любом случае, я понимала, что она делает это не для того, чтобы обидеть меня. Правдивость была важной составляющей ее характера.
Мойра много рассказывала о жизни в других странах, о семье и очень часто – о брате, которым искренне восхищалась.
- Ты знаешь, однажды он чуть не женился, - как-то призналась она. – Это было…да, около сорока лет назад, но я уверена, что он и сейчас ее помнит.
- А что случилось? – спросила я между прочим, но сердце …запнулось.
- Она предала его. Я уверена, что со временем она пожалела об этом, но Кристоф так и не простил.
- Мойра, а … а почему она это сделала? Если он любил ее, то, я уверена, она была бы с ним счастлива, - на самом же деле мне слабо верилось, что кто-то мог быть счастлив с ним.
- Диана, он скрыл от нее свою сущность. Она понятия не имела ни о его власти, ни о деньгах, ни о возможностях… И знаешь, что самое странное… Кристоф сам подстроил ее предательство.
- Не понимаю…
- Я тоже, - вздохнула Мойра и осуждающе покачала головой. – Он нашел одного из слуг, способного хорошо сыграть роль… Роль богатого и влиятельного чиновника. И она не устояла.
Я убирала, стараясь не смотреть ей в глаза, Мойра же, в свою очередь, тактично «не замечала» мое громко стучащее сердце.
- Может это не так и плохо, - решилась я, наконец. – Ты уж извини, но не будет твой брат любить и защищать – не в его это характере!
- А разве ты знаешь его характер? – спросила с улыбкой Мойра.
- Не знаю, и знать не хочу! – резко ответила я. – Но уверена в одном: если бы он ее любил по-настоящему, он не стал бы рисковать такой ценностью, какой является любовь в этом мире.
Мойра молчала, и ничего нельзя было прочесть в ее древних мудрых глазах …
** ** **
Новая жизнь стала мне привычной.
Так как моя комната располагалась в мансарде, шум ветра и стук дождя часто заполняли тишину ночи. Раньше это не дало бы мне заснуть - теперь же я едва замечала их. Отсутствие выбора одежды не то, что не волновало меня, я о нем уже просто не думала, и тоска по богатой гардеробной в доме родителей канула в Лету. Распорядок дня, как и мои обязанности, уже не вызывали раздражения – стали незаметны, как дыхание.
Я привыкла к окружающим меня людям и …не людям. К обреченной покорности слуг, к доброте Кайла, к негаданной дружбе Мойры и к …отсутствию Кристофа. После того, как он представил меня Мойре, я видела его лишь пару раз. Вряд ли что-то могло порадовать меня больше – очень уж сложным было мое отношение к нему. Даже после восхищенных рассказов его сестры, я не могла смягчиться. Более того, у меня было ощущение, что я стою на вершине заснеженной горы, и достаточно легкого дуновения ветерка, чтобы покатилась лавина моей ненависти.
Одиночество больше не беспокоило, оно стало частью меня. Я ни разу не высказала желания увидеть родных. Девочки говорили, что это пройдет, со временем соскучусь. Но я хорошо понимала, что больше никогда не увижу родителей – не захочу. И не потому, что не люблю. Просто мне будет нестерпимо больно временно вернуться в мир, где когда-то у меня было право на выбор, и необходимость видеть Кристофа лишь два раза в году.
Как правило, большинство слуг отпрашивались домой по субботам. Нас оставалось около десятка, что очень мало для такого дома, и поэтому каждому доставалось работы больше, чем всегда. К вечеру сил хватало только, чтобы добрести до постели.
В один из таких дней я уже шла в полусне от усталости в свою комнату, когда вдруг услышала мелодию.
За окном смеркалось. Вдали за деревьями подмигивали огоньки. Сад был наполнен музыкой. Яркие гипнотические звуки манили прежнюю меня - незамужнюю девушку с богатым приданым, привыкшую к шумным развлечениям. Не осознавая, что делаю, околдованная, я направилась к выходу, дальше в сад, к огням, к празднику… И с каждым шагом, приближающим меня к источнику музыки, воскресало забытое прошлое…
Мне казалось, что я ступала тихо, что мелодичные звуки поглотят мои шаги без остатка. Поэтому, почти не боясь быть увиденной, я остановилась за кустами, наблюдая за людьми, веселящимися у бассейна. Они все были красиво одеты, с дорогими украшениями, такими же, какие были и у меня… когда-то… Интересно, они так и лежат в моих шкатулках, или мать уже подарила их Наташе?..
Я скучала по праздности моего бывшего мира, по поздним ленивым завтракам и красивым ухаживаниям. Меня пронзило острое осознание того, что, оказывается, мне ужасно хотелось вновь почувствовать себя такой, как раньше. Какое глупое безнадежное желание!
Жадно разглядывая людей, я сразу выхватила взглядом Кристофа и троих его друзей. Они выделялись в толпе, как волки в стаде овец.
Кристоф целовал девушку. Юная, очарованная таким красивым мужчиной, она висела на нем клещом, влюбленно заглядывая в лицо. В ее руках был огромный букет из банальных красных роз. Он же между поцелуями скучающе скользил взглядом по окружающим, по деревьям, по кустам, за которыми стояла я. Иногда мимолетно ей улыбался, и я, видя эту натянутую улыбку, вспомнила …Дашку. Внутри меня все похолодело, как только я поняла, что это все значило.
Непроизвольно я отшатнулась и отступила на несколько шагов. Под моей ногой треснула ветка. Едва слышно, но этот звук принес инстинктивное понимание – меня услышали. Когда я подняла глаза, Кристоф смотрел прямо на меня, туда, где я пряталась. А на его лице было уже знакомое мне пугающее хищное выражение – он знал, что я все видела.
Уже не таясь, я повернулась и помчалась сквозь сад, ощущая за спиной стаю волков. Я не имела понятия, что такого сделала, но чувствовала, что платить придется…
Влетев в свою комнату, я захлопнула люк и придавила его креслом - внутренней задвижки, увы, не было. До поздней ночи я боялась сомкнуть глаза. На всю жизнь я возненавидела подобный вид страха, хотя страх – это благородное чувство, как любила саркастически повторять Мойра.
Но, постепенно шелест дождя меня убаюкал…
** ** **
Я проснулась с ужасной головной болью. Железные тиски так сжимали мою бедную голову, что перед глазами все плыло и темнело. Тело ломило в суставах, и саднило, как сплошной синяк. Ко всему прочему еще и подташнивало. Для полноты картины не хватало лишь боли в горле. Проклятый вирус! Только его мне еще не хватало.
В моей прошлой несчастливой (как мне раньше казалось) жизни, чувствуя себя так ужасно, я бы осталась в постели, ко мне бы пришел врач и назначил лечение. А после я бы лежала под теплым одеялом столько дней, сколько понадобилось бы для полного выздоровления, раздражаясь от скуки.
Но сейчас я могла об этом только мечтать. Мне нужно было вставать. Собрав все силы, я поднялась, стараясь удержать свою голову в целостности. В ушах загудело, и на минуту я ослепла. После некоторого времени, проведенного в неподвижности, шум утих, а в глазах постепенно прояснилось.
Одевшись и немного походив по комнате, я ощутила некоторое облегчение и уже уверенней пошла умываться. Головная боль все еще сильно досаждала, но теперь вне зависимости от моего самочувствия, распорядок дня подчинялся нерушимым правилам.
В лаборатории все было как всегда: яркое, но не режущее глаз освещение, тихое гудение приборов и неизбежный запах реактивов. Сев в свое обычное кресло, я по привычке закрыла глаза. Но в тот день это был не просто жест бегства от реальности – я была больна. Мне предстояла очередная серия исследований, и мысль о нескольких ближайших часах вызвала невольный стон.

Предыдущая страница 5 Следующая страница


Присвоенная 6

- Я не выдержу, - прошептала я сама себе, только не со всеми этими иголками, датчиками и...
- Выдержишь, - этот голос всегда окутывал меня спокойствием. – Раньше выдерживала, выдержишь и сейчас.
Я открыла глаза.
Кайл…
Внимательный взгляд, теплая улыбка – широкоплечий, он был немного выше меня. Всегда аккуратен в одежде, в прическе – образ настоящего ученого. Красив. А еще невероятно добр ко мне… Я старалась не замечать причину этой доброты в его глазах. Я не могла себе этого позволить, мое время истекало вместе с моей кровью…
- Тебе легко, в тебя не тыкают все эти иголки, - хотелось бы, чтобы мой тон не выдавал мое состояние, но….
- Я бы так не сказал, Диана…Видеть твой страх день за днем совсем не легко, - и его рука легла на мою, а полные сопереживания глаза поймали мой взгляд и не отпускали.
Это было так несправедливо! Ну почему я должна была попасть сюда, в это логово чудовищ, чтобы встретить такого мужчину? Он был слишком хорош даже для моей прошлой жизни, не говоря уже об этой, где я совершенно не принадлежала себе. Я ничем не могла ему ответить.
Наверное, какая-то из этих несчастных мыслей просочилась в мои глаза, потому что Кайл убрал руку, улыбнулся и, подражая моему беззаботному тону, тихо проговорил:
- Гм, ладно, давай приступим, сегодня нет ни Дженоба, ни Кристофа, так что, если мы пропустим часть тестов, никто нам не перегрызет горло, - и он заговорщицки подмигнул мне. Все внутри меня перевернулось. Как он мог шутить об этом? Ведь он не мог не знать, насколько эта перспектива реальна.
Но Кайл уже отвернулся и отдавал команды помощникам, проверял показания приборов, изображения на мониторах… Казалось, ничто не способно было ускользнуть от его внимания, он знал и умел все. Блестящий ум в своей области, он не остался незамеченным - мои хозяева предпочитали все самое лучшее.
Кайл был наемным работником, и его статус в доме был особенным. Он единственный из всех не называл Дженоба и Кристофа хозяевами, (и у меня не раз было ощущение, что это страшно раздражало их, привыкших к рабскому подчинению окружающих). Он один в доме мог спокойно говорить с ними, не опуская взгляда, лишенного привычной для остальных обреченности. Внутренняя сила и чувство собственного достоинства, выделяли его из всех, подобно светящемуся ореолу. И я не раз думала, какими же яркими должны быть данные качества, чтобы проявляться в этой обстановке. Мне очень хотелось надеяться, что, когда его контракт подойдет к концу, у него не возникнет …сложностей с отъездом.
Это был, пожалуй, первый раз, когда я прошла все исследования без привычного чувства нарастающего страха.
- Спасибо, - прошептала я одними губами, поймав его взгляд в окне – рядом был один из его помощников.
Кайл едва заметно кивнул, и со стороны казалось, что он ничего не слышал, но его отражение в стекле согрело меня улыбкой. Я грустно улыбнулась в ответ. Он, как никто другой, излучал надежность и спокойствие… И меня так к нему тянуло. Но не стоило заострять на этом свое внимание…
- Тебе плохо, - сказал он, снимая датчики по окончании процедур и вглядываясь в мое лицо, - как же я сразу не понял…
- Да нет, - зачем ему эти лишние волнения, тем более, что он все равно был не в силах мне помочь, - просто в последнее время я не высыпаюсь, ужасно устаю, нервничаю постоянно и вирус, как назло, подхватила. Вот организм и не выдерживает… поневоле начинаешь видеть всякое… - последнее я точно должна была оставить при себе.
- Что ты имеешь в виду? – Кайл явно насторожился.
Но я не могла, не могла говорить об этом… Поэтому, сделав вид, что не услышала вопроса, я попыталась быстро вскочить с кресла, за что и была награждена головокружением. Пришлось ухватиться за Кайла.
- Диана! – он смотрел с тревогой, и я поняла, что он услышал в моих неосторожных словах больше, чем мне хотелось. – Ты ведь скажешь мне, если что-то будет… не так.
Он не спрашивал.
- Тебе – да! – ответила я раньше, чем подумала, каким будет мой ответ. И поняла в тот же миг, что если и был человек, которому я могла бы довериться, то это был Кайл.
На моем лице все еще светилась улыбка, когда я открыла дверь. Но приподнятое настроение тут же угасло - на пороге стоял Кристоф. И он был в бешенстве. Я замерла, напуганная его диким взглядом.
- Очень жаль, что вы сегодня опоздали, Кристоф. Мы уже закончили, - спокойно произнес Кайл, холодно глядя на возвышавшееся над нами чудовище.
** ** **
К концу дня я уже двигалась, как заводная кукла: все мои мысли кружили над постелью – прилечь, прилечь бы… Голова уже почти не беспокоила, но общая слабость выматывала тело и разум необыкновенно. Я никогда раньше не проводила на ногах день, будучи больной.
Вечером, убирая чашки в гостиной после посетителей Дженоба, я плавала в тумане мечты о подушке и ничего не замечала вокруг. Двигаясь вдоль длинного стола и механически собирая посуду на один его конец, я десятки раз проходила мимо кресла у камина.
Поэтому, когда краем глаза уловила там движение, я испуганно замерла. В кресле был Кристоф. Неужели я все это время его не замечала? Он сидел, устало прикрыв лицо рукой. Очень странно было видеть его отдыхающим, игнорирующим все вокруг. Он всегда был стремителен, полон энергии. Даже когда Кристоф стоял неподвижно, внутри него, казалось, была туго свернута пружина, готовая распрямиться с огромной силой в любой момент. Сейчас же, подобно обычному человеку, он выглядел утомленным. Будто позади остался очень тяжелый день. На лбу залегла складка страдания.
Рефлекторно я сделала шаг к нему.
- Что? – он открыл глаза в то же мгновение. Они были напряжены как никогда, а не расслаблены, как можно было подумать вначале.
- Ничего, - глупо поддаваться импульсам.
Кристоф убрал руку с лица и внимательно посмотрел на меня.
- Тогда уйди… Диана, сегодня был… сложный день. Меньше всего мне хочется тебя видеть.
- Это взаимно, просто…
- Что? – он не собирался отпускать меня без ответа.
- Мне показалось, тебе плохо… - сказав это, я тут же поняла, какую глупость сморозила. Удивительно, что делает с человеком дурное самочувствие. – Извини, я пойду…
Но он совершенно неуловимым движением схватил меня за руку и заставил подойти ближе. Не думая о последствиях, я попыталась вырваться, но Кристоф не позволил, удерживая совершенно безболезненно для руки и нестерпимо больно для меня. Его глаза настойчиво выискивали что-то в моих.
- Ты сама себе перечишь! Ты же терпеть меня не можешь, и тут вдруг такая забота, - его губы саркастически искривились.
- Мне тяжело это говорить, Кристоф, но ты …ты – мой хозяин. И … - я искала и не могла найти подходящие слова, - … я забочусь о тебе так, как стала бы заботиться и …о твоей собаке, - наконец-то точное сравнение! - Если одной из них станет плохо, я попытаюсь помочь. Это мой долг. Но это не значит, что мне приятны ее зубы.
Моя рука свободно выскользнула, и я поспешила сделать шаг назад, не зная чего ожидать в ответ на свои резкие слова. Но он лишь откинулся в кресле и, прикрыв глаза, тихо сказал:
- Иди, займись лучше делом, Диана.
Трудно было поверить, что это сошло мне с рук…
** ** **
Год назад, в доме родителей, я была уверена, что нет жизни хуже. Месяц назад я пыталась привыкнуть к мысли, что моя жизнь подходит к концу. Теперь же я знала – жизнь продолжается, но не здесь и не для меня.
…И раньше такие непростые, отношения с Кристофом стали просто невыносимыми. Казалось, злость поселилась в его глазах навсегда, и, проходя мимо него, я кожей чувствовала мерзкий взгляд. Обычно холодный и уравновешенный, он стал постоянно придираться ко мне, хотя я старалась не давать и малейшего повода. Невероятно, но пару раз он даже сорвался на крик! Я не могла понять, за что же он так ненавидит меня.
Может, его, уставшего от восемнадцатилетнего ожидания, раздражала необходимость терпеть меня рядом и дальше? И тот факт, что от меня зависело столь многое, не давал ему возможность просто отправить меня на корм, как хотелось? Плюс моя «несговорчивость» добавляла злости?
Но его ненависть не могла быть сильнее моей. Стоило мне увидеть Кристофа, услышать его голос или даже просто подумать о нем, как руки сами сжимались в кулаки, белели губы, и сердце начинало отсчитывать каждый удар четко, как часовой механизм бомбы. О, если бы я могла взорваться и унести с собой в могилу это чудовище, это была бы сладкая смерть!
С каждым днем наше противостояние усиливалось. Кристоф, пользуясь правом хозяина, нагружал меня работой вдвое больше остальных, несмотря на мое плохое самочувствие. Я же в ответ, ничем не выдавая, как мне плохо, молча, пропитывалась ядовитой ненавистью…
Однажды утром, еще толком не проснувшись, я открыла глаза и увидела его у своей постели. Это был, безусловно, сон, потому что Кристоф улыбался. И дело не только в том, что за всю мою жизнь он улыбался считанные разы. Выражение его лица было совершенно необыкновенным – мягким, нежным, невозможным… властным, жестким, как и всегда. Черт! Я все-таки проснулась! И он действительно стоял рядом!
Что-то неуловимое в его глазах напомнило мне о прошлом, наверное, именно поэтому меня мгновенно утянуло в водоворот страха. Тут же на смену ему пришло смущение: я была полуголой – видно, ночью было жарко, и во сне я сбросила майку, одеяло лежало на полу, а Кристоф стоял надо мной и бесстыдно разглядывал. Да как он смеет! И привычная ненависть захлестнула меня, лишив возможности дышать. Это было очень бурное пробуждение!
Неожиданно даже для самой себя, судорожно набрав полные легкие воздуха и вскакивая с постели, я зашипела разъяренной кошкой ему в лицо:
- Что ты тут делаешь?! Убирайся немедленно!
Удивительно, но он даже отшатнулся от неожиданности и сделал шаг назад. Это придало ускорение моей ярости. Все, что копилось у меня внутри, вырвалось на свободу с его приходом. Никакое наказание, даже сама смерть не смогла бы сейчас заставить меня молчать! И я громко закричала, впервые безразличная к тому, услышат ли меня, что подумают, и как отреагирует мой… хозяин:
- Что ты здесь делаешь?! – не заботясь тем, что была почти голой (все равно рассмотрел, что хотел), я продолжала наступать на него, требуя объяснений. Не сомневаюсь, он уже и забыл этот мой тон! Я даже придавила ногой люк, чтобы он не смог уйти без ответа.
А Кристоф был удивлен и даже растерян. Я никогда не видела его таким раньше.
- Ненавижу тебя! – злые слезы жгли мои глаза. – Ты лишил меня семьи, самой жизни… Но тебе и этого мало! Я работаю с утра до поздней ночи, и мне нужен сон! Хоть немного! Чуть-чуть покоя … Тебе не приходило в голову, что лекарство для твоей любимой сестры может иссякнуть раньше срока?! Из-за тебя! – я набрала побольше воздуха и прорычала:
- Убирайся! – слезы капали, выжигая во мне все живое.
Кристоф превратился в статую - ни слова в ответ, странный взгляд… Лишь шумное дыхание напоминало о том, что он жив.
- Ну что я тебе сделала? Почему ты не можешь относиться ко мне так же, как к остальным слугам? Может раньше, дома, я и дерзила тебе, но сейчас я даже слова лишнего не говорю. Я теперь лишь прислуга, я послушна и покорна… Почему ты так обращаешься именно со мной?
Эти слова, казалось, пробудили Кристофа ото сна. В долю секунды он оказался рядом, схватил меня за плечи и затряс.
- Покорна?! – его пальцы больно впивались в мое тело, - Да ты никогда не была покорной! Даже слепой увидит в твоем взгляде злость, ненависть и желание перерезать мне глотку! И с чего ты взяла, что я по-особому отношусь к тебе? Ты что, чем-то отличаешься от остальных? Да какое право ты имеешь ненавидеть меня? Ты – никто! – он тряс меня сильнее с каждым словом, и злость выплескивалась из его глаз. - Я лишь зашел, чтобы сказать, что ты срочно нужна в лаборатории!
Моя голова моталась, как у тряпичной куклы, но он не останавливался.
- О да, ты уже не та глупая эгоистка, какой была раньше! Ты научилась сопереживать другим, дарить им теплые улыбки. Всем! Даже «ужасной» Мойре! Лишь я для тебя остался зверем. Почему?! Потому что управляю вами? Потому что обладаю властью? А ведь я ничего плохого тебе ни делал, пока ты не выводила меня из себя! И ты бы никогда не увидела ту тюрьму, если бы не попыталась сбежать!
Неожиданно он разжал свою железную хватку, и я тут же упала. Неужели я была так слаба (или напугана?), что не смогла удержаться на ногах?
- Я никогда не прощу тебе того, что видела, - я посмотрела ему в глаза и, чеканя каждое слово, добавила без колебаний:
- Запомни, если у меня будет возможность, я убью тебя.
Кристоф наклонился ко мне и …улыбнулся чему-то неведомому.
- Но у тебя никогда не будет такой возможности, - мягко прошептал, а потом… поцеловал меня.
Остолбенев от неожиданности, я сначала замерла, но тут же начала бешено вырываться и молотить кулаками, стараясь ударить как можно сильней. Но, увы, больно было не Кристофу, а мне. И еще больнее было из-за того, что …поцелуй мне нравился.
Когда же, наконец, он отпустил меня и выпрямился, за его спиной стоял Кайл. Как он вошел в комнату, я в разгар борьбы не заметила. Я едва отдавала себе отчет в происходящем вокруг, все еще пребывая в смятении.
Кристоф же, повернувшись к выходу, преувеличенно удивился:
- О, Кайл! А ты что здесь делаешь? – его легкий тон и довольная ухмылка не оставляли сомнений в том, что здесь делал он. «Подлец!» - наконец, пришла я в себя.
- Я пришел позвать Диану в лабораторию. Она нам срочно нужна, - голос Кайла был совершенно бесцветным, как и его взгляд.
- Ну, тогда не буду вам мешать! – и, обойдя Кайла, Кристоф спрыгнул вниз, даже не пытаясь воспользоваться ступеньками.
Я не могла посмотреть Кайлу в глаза. Меня тошнило от одной мысли, как это должно было выглядеть для него. Я поднялась и, неловко прикрываясь руками, отвернулась к стене.
- Иди, Кайл. Я сейчас приду, - меня била нервная дрожь, свою лепту вносила и привычно раскалывающаяся голова. Как же гадко! Вряд ли какие-то слова могли исправить эту ситуацию.
- Диана… - сказал Кайл за самой моей спиной. Меня затрясло еще сильней.
- Уходи…
- Не надо, Диана… - и он укутал меня в одеяло и свои объятья. По инерции я все еще пыталась вырваться, слезы продолжали скатываться на его рубашку. – Не плачь, ш-ш-ш… - Но руки держали меня мягко, без принуждения, и постепенно я расслабилась, мои всхлипы начали затихать, стало легче. Ведь я уже была не одна, у меня был Кайл.
- Ты думаешь, я ничего не понимаю? Думаешь, я не знаю, что он чудовище? – наконец, я смогла поднять на него глаза. Он убрал с моего мокрого лица прилипшую прядь – нежно, ласково. – Диана, я сделаю все, чтобы защитить тебя,.. даже если это будет стоить мне жизни… Я знаю, что может помочь….
И я ему поверила.
Но как невыносимо страшно мне стало на следующее утро, когда я увидела, что люк открыт, и кресло, всегда стоявшее у стола, подвинуто к самой моей постели. Покрывало на кресле было смято, будто на нем долго-долго сидели…
** ** **
Мойра заметила мое состояние, и тактично молчала, ожидая, пока я захочу поделиться. А у меня не было слов, чтобы объяснить ей свои смутные страхи. Подозрения, которые только начали брезжить в моем сознании, были столь пугающими, что я не решалась о них даже думать, не то, что говорить.
Но ее готовность сопереживать сломала мой барьер замкнутости, и главный мучительный вопрос вырвался на волю, сопровождаемый громкими рыданиями:
- Почему он так меня ненавидит?!
В мгновение ока Мойра уже держала меня в объятиях, тихонько покачивая, как мать, утешающая дитя, которое плачет по глупой причине. Как же странно это выглядело со стороны – хрупкая девочка по-взрослому успокаивала девушку, намного старше себя… Она ничего ни говорила, просто ждала, пока иссякнет поток моих слез. Как я раньше жила без такой преданной, искренней подруги? В ее бесконечно мудрых глазах светилось понимание…
- Мойра, почему тебя так бояться в этом доме? – могла ли я пару месяцев назад подумать, что спрошу у нее об этом.
- Понимаешь, Диана, ты – особенный человек. И не только потому, что можешь спасти меня… Если бы ты знала, как мне надоело видеть ужас на лицах входящих в эту комнату людей. Представь, год за годом, столетие за столетием, кто бы новый не входил, вместе с ним вползал и его удушающий страх. Ты единственная, в ком страха не было, я точно знаю, потому что изучила все его оттенки в глазах людей. А ведь ты знала, кто я, и что обо мне говорят. Твое сочувствие покорило меня с первой минуты, - Мойра вытерла мои слезы и, ласково глядя, добавила:
- Кроме того, обстоятельства столь необычной жизни научили тебя видеть больше и дальше обычных людей - ты весьма неглупа. А я не выношу глупости и могу быть резка …ну, или очень резка. Но, тем не менее, порой ты так наивна…
- Что ты хочешь этим сказать?
- Только то, что со стороны виднее. Ты не знаешь, как он на тебя смотрит, как ищет твой взгляд и запах.
- Запах? – нахмурилась я.
- Диана, милая, запахи играют в нашей жизни огромную роль, мы гораздо более чувствительны к ним, чем люди… Приходя ко мне, он касается тех вещей, которых касалась ты, а иногда, может и не так часто, как мне хотелось бы, даже улыбается…
В том, что Кристоф хочет меня, не было откровения, он и не считал нужным это скрывать. Да и от кого? Я же для него – никто. Интересно, другие служанки тоже прошли через это? Ни одна из них не делилась подобным секретом, но разве стала бы делиться я? А спрашивать самой у меня не было ни малейшего желания. Вспомнился тот леденящий кровь оскал, виденный ночью… И я уверенно возразила:
- Твой брат никогда не улыбается!
- А может, пора уже… ведь даже чудовища имеют право на счастье. Ты же часто так его называла. Мы спорили о тебе, и он сорвался на крик, приводя это, как аргумент. Или я не права?
Я молчала, подтверждая сказанное. Кем же еще он был для меня - чудовищем, от которого невозможно спастись. Но мне так не хотелось расстраивать Мойру, и я попыталась найти слова помягче:
- Знаешь, Мойра… За это время ты стала мне очень дорога. В моей жизни не было никого, чье участие я ощущала бы так сильно. Ты не только подруга, ты – моя найденная сестра. Нет, молчи, позволь, я закончу. Мне даже не жаль отдать за тебя жизнь. Но твой брат…пойми, я ненавижу его с детства. И то, что он делал по отношению ко мне, было ужасно, без сомнения. Поэтому, мне тяжело осознавать, что все так…
- Как, милая?
- Сложно, слишком сложно…
** ** **
Мойра советовала отвлечься от этой напряженной обстановки. Я понимала, что она права. И как бы мне не претила сама мысль о встрече с прошлым, сейчас это было просто необходимо. Я не представляла, сможет ли помочь что-либо еще.
С нетерпением дождавшись ближайшей субботы, я вечером выбирала более-менее приличную одежду и нервно размышляла, нужно ли мне видеться с подругами. Как себя вести, и что говорить, не было проблемой – я «ненадолго вернулась из-за границы и на днях уезжаю обратно». Главный вопрос, стоит ли боль, вызванная воспоминаниями и разговорами о сегодняшней нормальной жизни моих бывших подруг, самой встречи. А боль будет ужасной, я знала это. Ехать в дом родителей мне все еще не хотелось…
Уже лежа, полностью погруженная в мысли о том, как провести завтрашний день, свободный день, я услышала тихие шаги на лестнице. Мне не нужно было волноваться – Кристоф всегда передвигался неслышно.
В люке вынырнула голова Кайла, он принес мне еду вместо Кристофа - почти праздник!
- Ты зачем подкрадываешься? – поддразнила я, улыбаясь, было так приятно его видеть. – Поседею преждевременно! - …Вряд ли я дождусь своего первого седого волоска. Как в моей жизни все перевернуто с ног на голову! Обычно женщины так бояться этого момента - я же о нем мечтала…
- И испортишь такие красивые волосы? Никогда! – поддержал мою шутку Кайл. Он поставил поднос на тумбочку возле постели и присел на край рядом со мной. Я взялась за батончик, вкус которого стал мне привычен и даже любим: какие-то орешки, разные сухофрукты, мед, шоколад – одна из моих немногих радостей.
- Ты так красива, Диана… - Кайл задумчиво пропускал мои локоны сквозь пальцы.
Его голос и особенно взгляд были так серьезны, что мне, лежавшей перед ним на постели, хотелось сделать этот разговор менее …концентрированным…
Доев батончик, я положила обертку на поднос.
- Спасибо.
- У тебя кусочек шоколада, – улыбнулся Кайл.
- Где?
- Здесь, - и он поцеловал меня в губы. Нежно, сладко… и отстранился, ожидающе глядя в глаза. Он давал мне выбор. Как никто никогда раньше… Я улыбнулась и потянула его за воротник к себе. Я не стала сомневаться в своем выборе, и взгляд Кайла вспыхнул счастьем…
Со страстным стоном его губы обрушились на мои. И мой жадный ответ был неожиданным для меня самой. Было ли это потому, что я понимала в глубине души, что другой такой возможности у меня уже, скорее всего, не будет? …Или же это было больше, чем страсть? Я боялась искать ответ на этот вопрос – он мог принести слишком много боли нам обоим. Ведь со стороны Кайла это был не просто порыв, я знала об этом с самого начала.
Одежда полетела на пол, и мы сплелись, обжигая друг друга огнем… И это впервые было хорошо… Я была почти счастлива, почти жива…Едва чувствуя, как внутри растет взрыв удовольствия, я уже хотела еще… Казалось, мой крик заполнил всю комнату светом… Мне было так хорошо…
- Руки прочь от нее! – и в то же мгновение, как раздался переполненный яростью рык, нечеловеческая сила оторвала от меня Кайла и швырнула в люк.
Я все еще была в раю, на моих губах таяла улыбка экстаза… надо мной, обнаженной, неподвижно стоял Кристоф. Посторонний мог бы обмануться его внешним спокойствием, но не я - едва придя в себя и уловив выражение его лица, я слетела с постели, в последний момент сдернув одеяло, чтобы прикрыться.
Несколько быстрых шагов назад, не глядя куда, лишь бы подальше от него, и я уперлась в стену. В тот же миг Кристоф уже стоял рядом, так близко, что его распахнутое темное пальто касалось моей кожи. Спина заболела от тесного контакта со стеной. И если бы взгляд мог убить, я бы давно была мертва…
Снизу послышались звуки: судя по всему, Кайл пострадал меньше, чем мог бы. Нельзя было допустить, чтобы он поднялся наверх – если мне эта ситуация не грозила смертью из-за исключительной ценности моей крови, то я не была уверена, что профессиональной квалификации Кайла было достаточно, чтобы сохранить ему жизнь.
Неожиданно, привычное пламя ненависти заслонило мир вокруг. Всего пару секунд назад я была на вершине удовольствия с человеком, достойным, как никто другой, разделить со мной это счастье. И снова Кристоф отнял его у меня властной рукой…
- Ты не можешь заходить в мою комнату, когда тебе заблагорассудится!.. – от этих слов он озверел окончательно, и фразу я закончила, уже вися в воздухе и тщетно пытаясь высвободиться от руки, сдавившей мое горло.
- Если я еще раз увижу здесь постороннего – и мне плевать кого – я убью эту мразь! Тебе понятно?! – проревел он мне в лицо.
Мне хотелось объяснить, что моя жажда его смерти намного сильнее, но я не могла вдохнуть. Ослепленный яростью, Кристоф так сильно сжал пальцы, что было непонятно, почему моя шея еще цела. Он осознал, что происходит, только когда от недостатка кислорода я покраснела, и ослабил хватку. Мои ноги коснулись пола, я судорожно набрала воздуха раз, другой… Едва почувствовав облегчение, я вспомнила слова Мойры и догадалась, чем в ответ смогу стегнуть его побольнее:
- Ты просто злишься, что я предпочла не тебя, - еле выдавила я, хрипя.
Он замер, и его рука разжалась. Я сползла на пол, надсадно кашляя, но, тем не менее, наслаждаясь каждым свободным вдохом. Воздух со свистом входил в мои легкие… Когда, через несколько минут я смогла открыть глаза и посмотреть на него, Кристоф был …совершенно спокоен.
- Какая же ты глупая, - его голос был само презрение. – Ты думаешь, что особенная? – Он наклонился к моему лицу. – Я живу долго, очень долго, Диана, и ты не имеешь понятия, сколько женщин прошло через мои руки. Как же мне надоела ваша глупость, вы сами, …но ты - больше всех… Сколько времени я провел рядом с тобой, видел твой глупый страх, твои слезы… Как же ты…
Я не знала, что он хотел сказать, но вдруг мне показалось, что сейчас он меня ударит, и я закрыла глаза, снова вжимаясь в стену. Когда же я их открыла, в комнате никого не было…
** ** **

Предыдущая страница 6 Следующая страница


7 Нина Бархат, Марина Багирова

После происшедшего разрешение на прогулку было аннулировано.
Я недоумевала – никто не ставил мне условием соблюдать целибат, но с другой стороны, мне было известно, что иной раз и за незначительные провинности слуги платили жизнью. Интересно, отказать хозяину и предпочесть ему слугу, пусть и наемного – мелкий проступок или крупный?.. Обстоятельства позволяли мне шлифовать черный юмор.
Количество моей работы по дому резко возросло, объем сдаваемой ежедневно крови тоже. Я ни секунды не сомневалась, кто следил за этим лично. Кристоф не мог наказать меня настолько радикально, насколько того желал. Иногда я размышляла: к счастью это или к сожаленью? Все чаще мне хотелось быстрого конца…
А он, судя по всему, был уже недалек.
Выздоровление Мойры быстро продвигалось: она проводила большую часть дня на ногах, забыв постылую кровать, улыбка не покидала ее совершенных губ, и многовековая усталость на лице Дженоба уступила место незнакомому выражению светлой радости.
Но была у этого выздоровления и обратная сторона – жизнь, наполнявшая Мойру, покидала меня.
Прошло немало времени, пока я поняла, что с такими кровопотерями долго не протяну. В прошлом, казавшемся таким нереальным со дна моей сегодняшней пропасти, цветущая и пышущая здоровьем внешность всегда отличала меня от других. Теперь я была лишь тенью себя. И без того измученная дикой жизнью последних месяцев, я стала бледной и слабой, у меня пропал аппетит. Быть может, до этого бы не дошло, если бы я продолжала есть всю ту гадость, которой меня пичкали. Но у меня исчезло само желание жить, а вслед за ним стали уходить и другие потребности организма.
Так как ела я теперь (точнее делала вид, что ем) в лаборатории, это не могло укрыться от внимания Кайла. Я впервые увидела его злым, он пытался втолковать мне, что так я долго не выдержу. Я в тумане заторможенности наблюдала, как его теплые глаза метали молнии, его губы, такие сладкие на вкус, кривились в гримасе ярости, руки, так нежно ласкавшие меня, сжимались в кулаки… По крайней мере, моих воспоминаний Кристоф не сможет отнять никогда… Я улыбнулась этой мысли.
-… не может продолжаться, Диана! – понятными были лишь последние его слова.
- Я знаю, Кайл, и очень на это надеюсь. Понимаешь, я так устала, смертельно устала… Мне хочется уснуть, и спать долго-долго, а лучше … вообще больше не просыпаться… - мои губы еле шевелились, я отстраненно слушала и не узнавала свой собственный голос.
Кайл тревожно смотрел на меня, его брови сошлись на переносице в сплошную линию…
** ** **
Я уже почти спала, когда в люк постучали. Сон тут же исчез, мое сердце резко забилось – я была напугана, потому что отвыкла от этого звука, предоставлявшего выбор, впустить гостя или нет. Справившись с собой и откинув крышку, я увидела Кайла. Сосредоточенный, он скользнул в комнату, бесшумно прикрыв люк за собой, и тут же потянул меня в дальний угол.
- Ты двинулся умом? – я не могла прийти в себя, пораженная. – Не понимаешь, что будет, если Кристоф узнает об этом? Тебе жить надоело?
…Происшедшее с нами почти никак не отразилось на Кайле, не считая многочисленных синяков и ушибов, полученных при падении. Кристоф не сказал ему ни слова. Но осязаемо-тяжелый, чудовищный взгляд давил на Кайла каждый раз, когда тот оказывался в поле зрения. Кристоф не считал нужным (или не мог?) скрыть этот взгляд, и я чуяла нутром - это было очень плохо...
Не обращая никакого внимания на мои бурно высказываемые опасения, Кайл повернул меня к тусклому свету окна, взял за подбородок и нахмурился. Бледная кожа, обескровленные губы, синяки под угасшими глазами - я увидела себя его глазами.
– Диана, я так… - он замолчал, будто в нерешительности, поглаживая мою щеку, - …хочу сохранить тебе жизнь.
Он хотел сказать что-то другое, и я знала что, наверное, именно поэтому говорить и не имело смысла.
Сосредоточенное выражение вернулось, и, жестом призывая меня к молчанию, он быстро и тихо заговорил:
- По непонятным мне причинам количество крови, которое у тебя ежедневно берут, очень скоро увеличится. Да, я знаю, это безумие. И так перейдены все границы максимально допустимой дозы. Если честно, для меня загадка, как ты еще держишься, Диана…Мне непонятна их логика, ведь «драгоценное лекарство» попросту иссякнет! – его лицо перекосилось от ярости. – И если кровопотеря повысится, дольше месяца ты не проживешь… - пальцы больно впились в мою кожу. – Я не допущу этого!
- Но, Кайл…
- Послушай меня, Диана, я много лет провел рядом с этими существами и знаю, что обоняние значит для них несоизмеримо больше, чем для нас зрение, - он достал из кармана пузырек с темной жидкостью, - это – моя личная разработка, и никто о ней не знает. Этот препарат может изменить на некоторое время (приблизительно на два часа) твой запах, сделать тебя «невидимой» для них. Ты сможешь ускользнуть. Я достану новые документы, дам денег, и ты уедешь как можно дальше и начнешь новую жизнь!
Это звучало сказкой, я не решалась поверить, что мои загнанные в самый дальний уголок сознания безумные безнадежные мечты о свободе могли стать реальностью. Стоило лишь впустить их в свое сердце, и я ощутила, как остаток моей сверхценной крови забурлил в венах, как заблестели мои глаза – ко мне вернулась сама жизнь. Перемена во мне не укрылась от Кайла, и он улыбнулся.
- Но куда я уеду? И как мне убежать, здесь охрана? Кроме того, ведь их зрение и слух останутся в порядке? – вопросы толкались в моем взвинченном уме.
- Уедешь, куда захочешь, главное, …чтобы я не знал, куда, - его взгляд был как никогда серьезен. Несколько секунд прошли, пока я осознала, что это значило - ему придется ответить за мой побег.
- Нет, Кайл, нет, я так не могу! Нет!.. Неужели ты не понимаешь? Я не могу так! – внутри все пульсировало от боли.
Моя мечта стремительно угасала свечой. Я не была согласна заплатить такую цену.
- Тише, Диана, послушай меня, послушай же… если мы не попробуем, близкий конец неизбежен для тебя, …а значит, и для меня, - добавили его губы беззвучно. – И я не позволю этому случиться! Нет, слушай,… я не собираюсь сидеть и ждать своей смерти - как только пойму, что твоя попытка удалась, сбегу сам. Я даю тебе слово.
- Но… если ты не будешь знать, где я, как же ты найдешь меня? – это был мучительный вопрос. Кайл улыбнулся и коснулся моей щеки.
- Не могу даже представить себе, чтобы не нашел… - его глаза ласкали мое лицо, - но даже если не найду, …я смогу жить дальше, потому что буду знать, что ты живешь тоже…
- Как же мне убежать, Кайл, ведь меня стерегут день и ночь? – и неудавшаяся попытка побега из родительского дома была лучшим тому подтверждением. – Нас могут подслушивать даже сейчас! – эта мысль запоздало встревожила меня.
- Не бойся, я …предпринял определенные меры, чтобы у нас была возможность поговорить. Подумай сама, разве дал бы Кристоф возможность этому разговору продолжаться? – он был прав. Мне лишь хотелось верить, что сделанное Кайлом не обнаружиться - его жизнь и так висела на волоске, раскачиваясь под порывами безжалостного ветра судьбы.
Он торопливо продолжил:
- Главное, чтобы ты смогла выбраться из дома на день или хотя бы на несколько часов. Скажи, что хочешь проведать родных, это не вызовет вопросов. Дело в том, что моему препарату нужно примерно полчаса, чтобы подействовать, запомни это. И где бы ты ни была, пользуйся им, даже если и не заподозришь близкое присутствие опасности...
- Насколько близкое?
- Сотня километров, - мои глаза округлились – невозможно было в это поверить, - да, не удивляйся, Диана, их обоняние ни с чем не сравнить, поэтому они никогда и не упускают свою жертву. Ты знаешь, что тебя будут искать, но ты даже близко не представляешь их возможностей. И я говорю не только об органах чувств. То, что ты видела здесь – это лишь вершина айсберга. Эта «семья» властвует не только в мире людей, но и среди себе подобных. Они живут гораздо дольше нескольких столетий, и в их руках сосредоточено столько средств, силы и возможностей, что поиск любого человека не представляет никакой проблемы – нам с тобой трудно поверить, но у них существуют целые армии «специалистов» для сбора пищи и розыска неугодных людей. Поэтому ты должна понять, если все удастся – это будет чудо. Просто у нас, Диана, нет выбора… Мы должны попробовать вопреки всему.
Да, выбора не было. Я лишь теперь до конца осознала, насколько наивной была моя прошлая попытка сбежать, …такой же наивной была и эта, предстоящая. И, тем не менее, я знала, что все равно попробую. И если чудо свершится, мне придется сидеть все оставшиеся дни, забившись в нору, еле дыша, стараясь скрыть свое присутствие в этом мире. Вот та жизнь, которая ожидала меня в случае удачи. Но все же …это была жизнь.
Оставался только один вопрос. Самый сложный.
- Смогу ли я выйти из дома, решает Кристоф… Как же мне его уговорить?.. – спросила я саму себя и закусила губу, нахмурившись.
- Придумай что-нибудь, - еле слышно прошептал Кайл и отвел взгляд… - Я должен уходить, Диана.
- Кайл? – у меня впереди была вся ночь для размышлений, сейчас же оставалось время лишь для самого важного. – Не знаю, удастся ли нам задуманное… Я хочу сказать, …ты – лучшее, что было в моей… - но он не дал мне возможности закончить, его рот закрыл мой в нежном поцелуе, а руки плавно прошли по всему моему телу до самых потаенных уголков, вызвав сладкую дрожь, Кайл глубоко вдохнул мой запах, будто запоминая…
И я поняла, что на самом деле, он не надеялся прикоснуться ко мне еще раз. Это было прощание.
- Не забудь, прими душ, …любимая - пробормотал он, и, не глядя больше на меня, покинул комнату…
Полночи я проревела.
** ** **
Я знала, что большую часть свободного времени Кристоф проводит в собственном крыле, где были обустроены по его предпочтениям огромный бассейн, зал с весьма необычными для человека тренажерами и личная библиотека.
Мне никогда раньше не приходилось бывать там. К счастью. Сама мысль о том, что я добровольно шла в это логово, заставляла дрожать каждую жилку внутри. От того, насколько хорошо я смогу сыграть сейчас, зависело слишком многое.
Я открывала дверь за дверью, но никого не видела. Мои ноги то утопали в толстых светлых коврах, то скользили по полированному мрамору. Роскошь деталей здесь до удивления гармонично сочеталась с аскетизмом белых стен и потолков. Ничего лишнего – у Кристофа был отменный вкус. Что не удивляло.
Я подошла к последней двери, чувствуя, как подкашиваются ноги, и напомнила себе, почему я здесь: «Свобода!». Это простое слово придало мне решимости, и я постучала. Ответа не последовало. Вспоминая то новое, что узнала о нем от Кайла, я поняла, что он, конечно же, знает, кто стучит. Более того, наверняка, Кристоф был в курсе, что я иду к нему, когда я лишь вошла в его крыло …или еще тогда, как только вышла из свой комнаты?.. Мне надо было прекратить думать в этом направлении, если я хотела избежать приступа паники! По крайней мере, причина моего прихода была для него загадкой, и, найдя почву под ногами благодаря этой мысли, я заглянула в комнату.
- Можно войти?
- Ты уже вошла.
Первое, что бросилось мне в глаза – красота помещения. Гармоничные пропорции и все та же аскетично-роскошная отделка, придавали этой двусветной комнате выраженный характер. На первом этаже была рабочая зона с огромным столом из полированного черного камня и камином в полстены. На втором, куда вела прозрачная лестница, угадывалась спальня.
И с моих губ соскользнуло совершенно незапланированное:
- Красиво.
- Спасибо, - прозвучал такой же неожиданный ответ из кресла у окна. Кристоф смотрел на меня с напряженным интересом.
Я молчала, слушая, как мое сердце мчит во весь опор. Это даже хорошо, пусть знает, что я волнуюсь.
- Кристоф…
- Да?
- У меня к тебе просьба…
- Ну конечно, ведь просто так ты не пожелала бы сюда прийти, - и было непонятно, иронизирует он или констатирует факт.
- Прошло уже много времени, и я…
- Что?
- …хочу увидеть родителей, брата, сестру…
- А еще кого? – зло спросил он уже откуда-то сзади. Сердце тут же ускорило бег, но я мысленно напомнила себе, зачем я здесь и почему не имею права на панику. Глубоко вдохнув, я обернулась и обнаружила его намного ближе, чем ожидала.
- Пожалуйста, дай мне повидаться с родителями, - мой голос звучал мягко, почти умоляюще. Я тут же испугалась, не перестаралась ли?
Кристоф задумчиво смотрел на меня и молчал. Я открыла карты - он узнал, что мне нужно было вырваться из дома, и теперь явно смаковал важность своего решения. На секунду мне показалось, что он видит меня насквозь, что он раскрыл мой наивный план и размышляет, какому наказанию меня подвергнуть. Но я не собиралась сдаваться так просто.
- Кристоф, большинство слуг за эти месяцы уже десятки раз съездили домой, одна я - ни разу. В последнее время меня мучает одиночество, как никогда раньше, - его ноздри раздулись, а губы дрогнули, и я тут же постаралась уйти в сторону от скользкой темы.- Даже несмотря на то, что родные виноваты в моих несчастьях, я все равно хочу их увидеть. Пожалуйста, Кристоф.
- Но ведь ты их всех ненавидишь, я знаю это. Зачем тебе с ними встречаться? – спросил он после долгой паузы, все так же исполненный сарказма и подозрения.
- Я тоскую по своей прошлой жизни, - удивительно, но в этот момент я говорила ему чистую правду. – Да, она не была идеальной, но я была в ней свободной, ну или почти… Никто не давал мне приказаний, не говорил, что делать, когда спать, сколько есть… Я знаю, что это позади. Но мне так хочется вернуться туда, пускай лишь на время, и если не стать, …то хоть почувствовать себя свободной, хотя бы обмануться… - меня пугала мысль о том, через что я могла бы пройти ради этого. – Кроме того, я в последнее время очень плохо себя чувствую: у меня берут слишком много крови, а работаю я намного больше других… И Кайл говорит, что… - еще не закончив фразу, я поняла, что совершила ошибку, но было поздно.
- Когда ты с ним разговаривала? – маска невозмутимости мгновенно слетела с Кристофа.
- Когда сдавала кровь, конечно же…Он сказал, что при таких темпах кровопотерь мне остается жить совсем недолго. Поэтому я хотела…
- Вранье! – внезапно возглас Кристофа прервал меня, глаза его гневно сверкали. – Для тебя разработана специальная программа, которая … - и он тут же оборвал себя на полуслове, нахмурившись.
Я не могла понять, зачем он успокаивает меня этой сказкой, ведь мне давно было известно, каким будет конец. И мое самочувствие было лишь подтверждением. Но в этот момент меня больше всего волновало напряженное выражение на лице Кристофа. Я ощутила, что еще миг, и последний шанс на спасение будет потерян навсегда. Этого нельзя было допустить.
Инстинктивно я взяла его за руку, краем сознания отстраненно отмечая, насколько она была холоднее моей.
- Кристоф, - я смотрела ему прямо в глаза, - пожалуйста, позволь мне увидеть родных.. Я тебя умоляю, на все согласна, …только позволь повидать их …ведь это в последний раз, и я больше никогда ни о чем тебя не попрошу.
Вдруг, на краткий, в один удар сердца, миг я почувствовала свою власть над ним. Я была хозяйкой его судьбы…
Но спустя миг Кристоф отнял руку, и наваждение растаяло. Я вспомнила, что, на самом деле, он мой хозяин, а я – …никто, и тут, как в тумане, услышала его ответ:
- Хорошо, я позволю, но ты приедешь и уедешь со мной. Жди следующей субботы.
У меня получилось! Я еле сдерживалась, чтобы не пуститься в пляс. У меня теперь был он, этот шанс, ради которого, я согласилась бы пойти на все. Прилагая огромные усилия, я старалась загасить счастливый блеск своих глаз.
- Спасибо! – моя благодарность была искренней, я почти забыла, что он мой враг, …почти. - Ты даже не представляешь, насколько мне это нужно!
- Почему же, очень даже представляю, - его взгляд был причудливой смесью сарказма и насмешки. - По крайней мере, догадываюсь.
** ** **
Весь остаток недели я таила свою радость от чужих глаз. Это было нелегко. Казалось, лучики надежды пробивались изнутри и окружали меня светящимся ореолом. Изо всех сил я поддерживала тусклую маску усталости на лице и равнодушие в голосе. Удивительно, но я даже почувствовала себя намного лучше, будто включились неведомые резервы организма, ранее дремавшие в ожидании сигнала к бою.
Под впечатлением от своего успеха я даже не сразу заметила, что количество моей работы резко уменьшилось. Надо же! Неужели мне удалось пробиться сквозь толщу его холодной жестокости? Но тешить себя иллюзиями было бы глупо.
Моим главным терзанием стала Мойра, вернее, вопрос, что с ней будет после моего побега. Было ли ее выздоровление необратимым, или с моим исчезновением она снова угаснет, как свеча. В моей жизни не было никого, к кому я бы ощущала такую привязанность, как к ней. Вопреки всему, я любила ее, как сестру. Поэтому я просила Кайла брать больше крови, в запас – специальная камера, куда они складывали остатки в заморозку, была уже почти полна. Мне очень хотелось верить, что этого ей хватит до полного излечения. Кайл хмурился, но, видя мои сияющие глаза и порозовевшие щеки, делал, как я просила.
Конечно же, я не смогла укрыться от наблюдательной Мойры.
- Ты не боишься, Диана, что я догадываюсь о кое-чем?
На мгновение - впервые в ее присутствии - мне стало по-настоящему страшно, но стоило взглянуть в ее понимающие глаза, и страх отступил.
- Знаешь, Мойра, я не могу тебя бояться, потому что люблю… Только с тобой я бываю настоящей: не таюсь, не играю. И не зря, ведь никто другой и не заметил моего состояния – ты одна, - улыбнулась я. Она не выдаст меня, я знала.
И когда всесильная вечная Мойра по-детски обняла меня, счастливый вздох вырвался из ее груди. Как же я буду дальше без нее?
- Как бы я хотела, чтобы мы никогда не разлучались… - прошептали мои губы беззвучно. Она тут же заглянула мне в глаза.
- Правда? – спросил срывающийся тоненький девчоночий голосок.
- Да, - как всегда искренне, я ответила ей.
** ** **
Я ждала приезда Кристофа, и снова, как и в моей почти позабытой прошлой жизни, его приезд должен был все изменить.
Когда я покидала дом родителей, стояла осень – пора, так соответствовавшая моему подавленному настроению. Сейчас же я мучилась, глядя, как вокруг бушует весна. Сам воздух был напоен ароматом свободы и возможностями, которых я была лишена. И я чувствовала себя птицей перед отлетом домой – неудержимой.
Наверное, меня прошлой никогда и не было, не существовало наивной юной девушки, уверенной, что не может быть ничего хуже тех идиотских ситуаций, в которые она постоянно влипала. Жизнь в роскоши виделась далеким детским сном. За это время я настолько изменилась, что теперь казалась себе совершенно другим человеком. И я сама не знала, хорошо это или плохо.
Мои перелетные мысли прервал визг тормозов – Кристоф остановил машину у самых моих ног. Мне хотелось сесть сзади, но он открыл переднюю дверцу и указал глазами на место рядом с собой. Я послушно села. Недолго же ему осталось указывать мне, что делать – губы сами растянулись в усмешке. Кристоф внимательно посмотрел на меня, но я уже справилась с неуместным злорадством и теперь ощупывала маленькую полупустую сумочку, будто проверяя, все ли на месте. На месте было все: деньги, новые документы и препарат Кайла во флаконе из-под духов - все герметично упакованное и обработанное, чтобы Кристоф ничего не учуял, и куча ненужной позвякивающей мелочи для маскировки.
…Кристоф сбросил скорость. Я узнала солидные очертания дома родителей, просторный подъездной двор и огромный сад, издалека извещавшие посетителей о статусе владельцев этого великолепия.
Наверное, я, проведшая столько лет в этом доме и саду, должна была бы расплакаться, но наполнявшая меня холодная целеустремленность не позволяла отвлекаться на сантименты. Я чувствовала - сегодня все изменится.
Машина остановилась, не заезжая во двор, и Кристоф резко повернулся ко мне. Его острый взгляд пытался пробить мою сосредоточенность.
- Я знаю, ты что-то задумала, Диана, и хочу еще раз предупредить – ты не убежишь от нас, и ты никогда не сможешь убежать от меня. Я буду рядом. У тебя один час. Если ты выйдешь за пределы своего дома, это будет считаться попыткой к бегству, и тебе не поздоровиться. Поняла?
- Это не мой дом, - ответила я, уверенная, как никогда, что сегодня либо освобожусь, либо умру.
Я ждала, пока он отъедет, не отводя от меня цепких глаз, и только потом повернулась и посмотрела на дом, в котором прожила восемнадцать лет и была столь несчастна.
Здравствуй, милая тюрьма. Здравствуйте, непокорность и своенравие. Я соскучилась.
** ** **
Удивленные взгляды прислуги сопровождали мой каждый шаг. Наверняка, сейчас на их глазах рушилась «легенда» моего отъезда. Несмотря на то, что прислуга в родительском доме менялась непривычно часто, чтобы скрыть происходящее со мной, конечно же, утаить все было невозможно. Из уст в уста шепотом передавалась пугающая история о странном мужчине, посещавшем хозяйскую дочь из года в год.
- Диана, Дианочка! – срывающийся крик моей матери заполнил холл, она бежала вниз по лестнице, ее рука судорожно цеплялась за перила, как если бы мать не была уверена в своих ногах. Мое имя звучало совершенно иначе, чем раньше.
Она схватила меня и крепко сжала в объятиях, чего не делала никогда в жизни. Слезы заливали лицо столь безразличной ко мне женщины. Неожиданно я поняла, что рада ее видеть, и улыбнулась.
- Мои молитвы услышаны… ты жива… доченька родная, прости нас,…мы так боялись тебя потерять.
В дверях в нерешительности застыл мой отец. Он был бледен, и я увидела, насколько он постарел: когда-то густые темные волосы поредели наполовину, и их былой цвет растворился в седине, яркие глаза выцвели, а у рта залегли горькие складки. В его облике ничего не осталось от былой властности. Передо мной стоял старик, переживший самое страшное горе – смерть любимого ребенка, мою смерть.
Впустили ли они эту любовь в свои сердца только после того, как потеряли меня? Или же это я была так слепа раньше? Увы, сейчас у меня не было времени на размышления. Поэтому я просто подошла к нему и позволила себя обнять, и мы долго стояли, молча, без слез, без оправданий…
- У меня всего час, - сказала я, прикладывая палец к губам в знак молчания, и на бумаге, лежавшей на столе, в это же время написала: «На самом деле, всего десять минут, потом я должна остаться одна, и никто не должен подходить ко мне, затем я уйду через черный ход. Папа, мне нужны деньги, пожалуйста. И ключ от машины для прислуги. Уничтожь эту записку немедленно.»
Его долгий взгляд не оставлял сомнений в том, что он все понял. Безусловно, помощь мне была огромным риском. Но, переглянувшись с матерью, отец кивнул и сказал вслух:
- Так мало времени…
- Хорошо, что оно у нас вообще есть, - ответила я, он снова кивнул и вышел. Мы с мамой стояли, обнявшись. Сотни вопросов, которые она хотела бы задать, остались навсегда в глубине ее глаз, она лишь гладила мое лицо, волосы, руки, впитывая изменившуюся внешность собственной дочери. Отец вернулся через пару минут с небольшим свертком в руках - деньги, тщательно упакованные в герметичный пакет. Папа явно знал больше, чем я могла бы подумать.
- Я хочу подняться в свою комнату, - у меня уже не оставалось даже лишней минуты.
- Конечно, доченька, - проговорила мама со слезами в голосе, снова крепко меня обняла, и, с трудом оторвавшись, передала меня отцу.
- Удачи! – беззвучно проговорили его губы, я, кивнув на прощанье, почти бегом отправилась в комнату, где прошло мое детство.
Едва закрыв за собой дверь, я вытащила свои «духи» и опрыскала лицо, волосы, одежду – всю себя в избытке, но сейчас был именно тот случай, когда экономия себя не оправдывала. В ожидании, пока подействует препарат, я обвела глазами комнату.
Все было так, как будто я ушла только вчера. Мои любимые куклы сидели на тех же высоких полках. Школьные принадлежности были на столе. Шкатулки с драгоценностями стояли возле зеркала, как и всегда. Я вспомнила, как скучала по ним, и улыбнулась - таким глупым ребячеством показалось это теперь. Сегодня весь мой багаж составляла одежда, что была на мне, и деньги, которыми меня снабдили отец и Кайл. Но, несмотря на то, что тугие пачки купюр занимали полсумки, я, знакомая с катастрофическими потерями, собиралась найти работу как можно быстрее. А работы я уже не боялась. Время, проведенное в доме Кристофа, выбило из меня весь гонор, и теперь я знала, что смогу выжить, где угодно.
Оставалось лишь одно. Я взяла из стола лист в клеточку и размашисто написала посредине:
«Если разыщешь – это судьба, а если нет – я свободна. И, пожалуйста, не мсти родителям, они непричастны к моему побегу.»
Так хотелось верить, что моя безумная затея на них не отразится.
Я вышла из своей комнаты, не оглядываясь, без сожалений оставляя прошлое позади. На пути до черного хода мне никто не встретился, и легко улыбнувшись, я выскользнула за дверь.
Наверное, было бы здорово проехать рядом с Кристофом, помахав ему на прощанье. Но я не хотела дразнить своенравную судьбу и, покинув родительское поместье через задние ворота, стала постепенно набирать скорость на узкой лесной дороге. Погони не было, я знала это, даже не глядя в зеркало. Каждый последующий вдох был свободнее предыдущего, и очень скоро я опьянела от эйфории.
Мне не хотелось предполагать, что будет, если он все-таки отыщет меня. Лишь сумасшедшая стала бы думать об этом, а я не была сумасшедшей - я была самой обычной мятежницей…

Часть вторая

Are you ready?
Couse it`s getting close.

Предыдущая страница 7 Следующая страница


Присвоенная 8

Don`t you feel the passion
Ready to explode?
(Jamie Cullum)
** ** **
Когда-то я была уверена, что нельзя назвать жизнью существование, насквозь пропитанное страхом. Но порой обстоятельства заставляют нас кардинально поменять взгляды. Уже долгое время моя жизнь была именно такой: страх стал моим постоянным спутником. Я боялась заснуть, потому что тогда становилась совершенно беззащитной. Я боялась проснуться и снова обнаружить рядом его… Я все время боялась…
Но, тем не менее, я жила. Я жила в страхе уже больше двух лет... хотя, нет, я жила так всегда…
** ** **
- Девушка, вы уже выбрали?
Пухленькая продавщица выразительно смотрела на меня. Я была ее последним покупателем, и она явно торопилась отделаться побыстрее, чтобы раньше уйти домой.
- Еще пару минут, - я указала взглядом на часы, висевшие над входом - до закрытия оставалась еще уйма времени. Женщина обреченно вздохнула и взяла в руки книгу, любовный роман: страстно целующаяся пара на потертой обложке не оставляла альтернативы.
По большому счету, мне было безразлично, что она думала о «назойливой» покупательнице или как воспринимала мой меланхоличный взгляд. Просто я очень любила это место, маленький книжный магазин со старыми библиотечными стеллажами, в чаще которых мне всегда удавалось спрятаться от пугающей реальности.
Но не в этот раз.
К счастью, книга продавщице попалась увлекательная, и она не видела, как я застыла с журналом в руках, не в силах отвести глаз. Я даже перестала дышать.
С глянцевой обложки, сверкая своими опасными зубами, мне улыбался Кристоф. «Личность года» - возвещала стильная подпись. Дорогая бумага, высококачественная печать, ну конечно… «читайте эксклюзивное интервью на странице …». В его взгляде сквозили демократичность и благодушие, скрывавшие непроницаемым занавесом современного рабовладельца, жестокого тирана, убийцу…
За прошедшие два года я, наверное, должна была бы освободиться от его власти надо мной, но стоило увидеть это лицо, и все тщательно спрятанные от себя самой воспоминания хлынули неудержимым потоком, сбивая с ног…
Моя боль, смертельная усталость, ненависть к нему, отвращение, вымученная покорность, беспокойство о Кайле, о родителях, тревога о Мойре – все это смешалось в гремучий коктейль, приправленный любимой специей - страхом. Моя бесценная кровь бешено понеслась по венам, вскипая от почти забытых эмоций…
- Девушка, мы закрываемся! – раздраженный голос продавщицы раздался прямо над ухом. – Вы выбрали что-нибудь или нет?
Как в тумане, я расплатилась и вышла на улицу, запоздало обнаружив, что вместо книги, за которой пришла, я взяла только этот злосчастный журнал. Моим первым порывом было зашвырнуть его к чертовой матери, но победила трезвая рассудительность – про врага надо знать как можно больше.
И весь вечер вместо уютного чтения перед сном в постели, я просидела за столом, прямая, как палка, не в силах встать и прекратить, наконец, перечитывать это дурацкое интервью и сверлить взглядом его фотографию. В результате, как и следовало ожидать, всю ночь меня душили кошмары…
** ** **
Маленький серый городок в соседней стране, где я укрылась от прошлого, прекрасно обходился без бешеного темпа мегаполисов. Туда не добрались широкие дороги и огромные магазины, машины проезжали лишь иногда, шум на улицах, по большей части, создавали птицы. Жители городка знали друг друга по имени и никогда никуда не спешили. Обилие зелени и убаюкивающая тишина окутывали это место.
Все это настолько резко контрастировало с моей прежней жизнью, с нечеловеческими безумными переживаниями последних месяцев, что первое время у меня было состояние, близкое к летаргическому сну. Пару недель я провела в местном отеле, почти не выходя из номера.
Когда же оцепенение отступило, я купила крохотный домик и машину, подержанную, но в хорошем состоянии, потратив гораздо меньше денег, чем ожидала. Грязь и запустение в доме вернули меня на землю окончательно, и, приводя все в порядок, я уже строила планы по покупке самого необходимого.
Чужая речь могла бы стать проблемой для кого-то другого, но в нашей состоятельной семье знание нескольких иностранных языков прививалось с раннего детства, да и культурных отличий было не так много. Все это давало мне возможность быстрой адаптации.
Благодаря новым документам я устроилась работать в местную школу учительницей младших классов. К счастью, здесь была проблема с кадрами (кому хотелось жить в такой дыре?), поэтому на мой юный возраст и отсутствие опыта просто закрыли глаза. Детей в городе было немного, и к своему удивлению, я обнаружила, что у меня получается с ними ладить, да и объяснение простых вещей оказалось не таким утомительным, как я опасалась. Жизнь на новом месте постепенно налаживалась.
Главной проблемой в первые месяцы стал избыток свободного времени: к двум часам я уже была дома и не представляла, чем занять себя до вечера. Но в этом захолустном городке обнаружился неплохой книжный магазинчик, и очень скоро я поняла, почему многие люди находят удовольствие в чтении - занятии, казавшемся мне раньше непередаваемо скучным.
Главной же радостью был дом. Мой дом.
Сначала я даже не осознавала важности этого факта – что у меня теперь было место, где все решала я сама. Никогда прежде его не имевшая, сейчас я начинала улыбаться и напевать, стоило лишь закрыть входную дверь, оставляя весь мир снаружи.
У меня был мой дом на холме, книги, мой любимый кофе, за которым приходилось ездить в соседний городок, деревянная кружка, купленная на местной выставке народных промыслов и так удачно прижившаяся на кухне. Была теплая постель у окна, на которой я сидела вечерами и в темноте наблюдала за звездами, думая о той бесшабашной девушке, которой была так недавно и …так давно.
Иногда я вспоминала того, от кого пряталась в этом тусклом городишке. Рядом с ним мне часто виделась та, неспособная отвести влюбленных глаз, жертва, с букетом мертвых красных роз в руках. Холодное равнодушие, отдаленность в его глазах, без сомнения, были причиной мучений всю ее недолгую жизнь...
Сон умело обходил барьеры, которые я возвела вокруг болезненных воспоминаний, и стоило мне подумать, что новая жизнь заполнила меня всю, как во сне приходил Кайл.
Иногда мне снилось, что мы занимаемся любовью, я ощущала его вкус и запах будто наяву, слышала его страстный шепот «Диана, любимая…» и весь мир взрывался моим удовольствием…
А иногда он искал меня здесь, в моем доме, отчаянье искажало черты дорогого лица, и его горестный крик «Диана, любимая…» заставлял пульсировать от боли мое сердце. Я, преодолевая сопротивление сна, бежала к нему, чтобы заключить в объятия одну пустоту… И утром открыть глаза на мокрой подушке.
Он так и не нашел меня. Ни во сне, ни в жизни. Я говорила себе, что два года – ничтожный срок для такой задачи, ведь найти иголку в стоге сена гораздо проще, чем человека в мире, когда не знаешь, где искать.
Но в глубине души я понимала, что дело не в этом. Приложив все усилия для того, чтобы помочь мне спастись, он не сумел избежать мести, которую гарантировал ему черный взгляд Кристофа.
Я знала, что никогда больше не увижу Кайла. И он снился мне все реже…
Я сделала все так, как было нужно, и проводила дни, недели, месяцы незаметно, в серой провинции, ни с кем не сближаясь, не делясь глупыми откровениями, тихо. Очень тихо. И, тем не менее, я совершила одну непростительную ошибку.
Я подумала, что он никогда меня не найдет.
** ** **
Все началось в обычный летний день, когда Наташа, ведущая класс параллельный моему, заглянула ко мне на чай и предложила съездить с ней на концерт в соседний город. Ее широкое лицо с милыми веснушками и чуть великоватым ртом резко контрастировало с холеным обликом моей сестры, ее тезки, стоявшим сейчас перед моим мысленным взором. Не то, чтобы Наташа-учительница была чем-то хуже Наташи-Снеговой, просто она была такая обыкновенная.
«Обыкновенная – значит, безопасная», - рассудила я и согласилась подвезти ее на машине.
Вечером, выбирая одежду для поездки, я разглядывала свое отражение и радовалась, как здорово смотрится мой лучший наряд – расшитый корсет, гармонирующие с ним бриджи и элегантные босоножки на высоком каблуке, пока не поймала свой собственный взгляд.
«Зачем? Зачем наряжаться, если обречена на одиночество?» - спросила я без улыбки эту легкомысленную покорительницу сердец.
«Затем, что ты еще жива», - насмешливо показав язык, ответила мне девушка в зеркале…
Рано утром меня разбудил противный дребезжащий звук – стекло во входной двери было плохо закреплено, а Наташа не сдерживала своей кипучей натуры - изо всех сил ломилась в мою старенькую дверь. Глянув на часы, я застонала, было чуть больше шести. Полусонная и злая, я побрела открывать. Дверь не была еще до конца отворена, как Наташа прошмыгнула мимо меня прямиком на кухню – мою кухню!
- Извини, но что ты здесь делаешь в такую рань? – настроение у меня было неважное.
- Как что? А поездка? – ее глаза наивно округлились. Связалась же я с ней на свою голову, теперь проблем не оберусь!
- Дура ты, Наташка, крыша поехала, какая поездка в шесть часов утра? До твоего концерта еще полдня!
Но незатейливая Наташа, махнув на меня рукой, уже ставила кофе. М-да, выбора не было, и я поплелась умываться и одеваться. И скоро, слегка перекусив, мы садились в машину.
Нельзя сказать, что поездка была приятной. Я много раз успела пожалеть о своем согласии. В начале, Наташа бесконечно долго рассказывала о своем слабозапоминающемся хобби, потом о глупом племяннике, который обожал шокировать взрослых, поедая насекомых. Но ничто не вечно, она, наконец, вырубилась, и наступила благодатная тишина.
«В будущем подумай семь раз, - поучала я себя, - нет, еще лучше, десять, как минимум, прежде чем на что-либо соглашаться».
Конечно же, это было глупо, мне не стоило покидать свое убежище, вне его я чувствовала себя голой. Самобичевание продолжалось долго, но за окном бесконечной чередой мелькали деревья, дорога монотонно ложилась под колеса, и постепенно я расслабилась.
Город, в котором проходил этот злополучный концерт, отдаленно напоминал мегаполис, возле которого жили мои родители, и не имел ничего общего с тем сонным царством, где я обитала сейчас. Бурлящая вокруг активность застала меня врасплох. Движение на дорогах потребовало максимальной концентрации внимания.
Оставив машину на удобной нам стоянке, мы нашли кафе, где и провели целых два часа до начала концерта. Было бы хорошо, если бы сам концерт оказался стоящим потраченного времени, но, увы, и он был под стать этой идиотской поездке.
В завершение такого «чудесного» дня ошалевшая от возможностей большого города Наташка подцепила какого-то подозрительного парня, который потащил ее на свидание, и мне пришлось ждать окончания их приключений, чтобы отвезти ее домой - без меня, к сожалению, ей было не добраться. Сидеть истуканом в машине мне не хотелось, и я решила прогуляться по городу.
Казалось бы, окруженная знакомыми с детства звуками и запахами, я должна была почувствовать себя хорошо. Но ни мелькание вечерних огней, ни магазины, в которые я праздно заглядывала, не приносили мне радости. Я стала совсем другой. И эта «другая» искала тишины и покоя…
…Возле парка был маленький ресторанчик со столиками, выставленными прямо на лужайке. И я решила, что это хорошее место, где можно скоротать время. Высокие деревья отделяли кулисой этот уютный уголок от шумного города. На каждом столике стояла свеча в стеклянном сосуде, и танцующие огоньки освещали влюбленную пару, сидевшую в отдалении, делая их лица немного потусторонними, какой, наверное, и должна выглядеть истинная любовь.
Я села за крайний столик и заказала чашку горячего шоколада. В ожидании я скользила взглядом по прохожим, пытаясь прочесть их переживания. Грусть, одиночество, радость, злость, лукавство – все можно встретить в нашем мире. Эта простая мысль дарила надежду, что у меня получится затеряться в океане страстей, бушующем вокруг, что Кристоф не будет помнить обо мне вечно, и, пусть не скоро, когда-нибудь в старости, но наступит день, когда я смогу, наконец, вернуться домой.
Вот только зачем? Разве кто-то меня там ждет?..
- Вам грустно? – в голосе не было и намека на флирт. За мой столик, не спросив разрешения, подсел незнакомый мужчина лет тридцати с темными вьющимися волосами и аккуратной ухоженной щетиной. Что-то в нем показалось мне знакомым. Я взглянула ему в глаза…
- Иди за мной…
И я пошла. Он вел меня за руку, а я смотрела и не могла отвести глаз от его прекрасного лица, я чувствовала, как радостная улыбка сияет на моих губах. Это был момент совершенного счастья, эйфории… Мы отошли всего на пару шагов, а могли бы идти вечно, мне не было ни капельки страшно. Я доверяла ему полностью…
«Остановись! – крик разума разорвал тишину транса. – Остановись, тебя ждет смерть!»
- Стой, - неуверенно произнесла я, все еще улыбаясь, как умалишенная, - стой, постой же…
Незнакомец казался пораженным. До этого он едва сжимал мою руку, но тут я ощутила настолько дикую боль, что задалась вопросом, целы ли мои кости.
- Противишься? – удивленно спросил он, и тем же мягким гипнотическим тоном, что и раньше, повторил: - Иди за мной…
Но моя воля уже превозмогла силу его приказа, и я стала вырываться. Впрочем, безуспешно, его холодные руки были железными оковами. Внезапно я поняла… и затряслась от смеха. Он смотрел на меня, явно не веря своим глазам. Я уже хохотала во весь голос: только я, впервые за два года высунув нос из своей норы, могла вляпаться в это! На нас оглядывались посетители ресторана и прохожие. В мой смех вползли истерические нотки. Интересно, что делать, если у него от моей нестандартной реакции будет нервный срыв? Хлопать по щекам? Давать нашатырь? Это было безумно смешно и …безумно страшно.
Мной овладела бесшабашность, и я, все еще нервно посмеиваясь, сказала ему строго, как нашкодившему мальчишке:
- Если не отпустишь, я закричу.
- Кричи, - его голос звучал уверенно, но взгляд был обескураженным.
Я широко улыбнулась, и увидела, что он, в конце концов, пришел в себя - в глазах появилась злость.
- Ты не понимаешь, я буду громко кричать, кто ты есть на самом деле. И хотя мне никто не поверит, шуму будет немало, как ты думаешь? – мой голос был спокоен, собран, уверен.
Он отпустил мою измученную руку. Ближайшую неделю придется носить блузку с длинными рукавами, подумалось мне совсем некстати.
Но не было похоже, что незнакомец собирался отступать. Вне сомнений, он был одним из высших, а у таких достаточно слуг для добычи еды. То, что он преследовал меня лично, говорило о том, что это была охота - развлечение, удовольствие. Было трудно поверить, что он бросит это просто так.
- Кто ты такая? – странно, но я сама затруднялась ответить на этот вопрос.
- Я не знаю… наверное, мертвая.
Шаг, другой, третий… Я отступала назад, пока он изучающе смотрел на меня. Влившись в людской поток, я выхватила из сумочки «духи», с которыми не расставалась ни на минуту. И затем долго кружила по городу, не выходя из толпы…
Когда же я решила, что он потерял мой след (если это было вообще возможно), и вернулась к машине, на стоянке меня ждала Наташка, немного навеселе, но очень довольная сегодняшним днем.
Не знаю, как ей, но мне приключений хватило в избытке.
** ** **
Страхи имеют свойство усиливаться, если о них напомнить.
После той, едва не ставшей фатальной, поездки прошло больше месяца, начался новый учебный год. Я снова ходила к моим малышам, заполняя каждый день привычными делами: школа, дом, книги, звезды за окном, круг за кругом… Но все было уже по-другому. Мой недавно созданный мир покоя начал рушиться.
На первый взгляд, так бояться не стоило. Элементарная логика подсказывала, что если бы этот любитель острых охотничьих ощущений не потерял мой след, я сейчас была бы мертва. С другой стороны, будь он ищейкой, тот, кто спустил его с поводка, давно бы вернул меня в ненавистную тюрьму своего дома.
Но все равно я стала хуже спать. Приступы бессонницы, полной пугающих размышлений, сменялись сном лишь затем, чтобы измучить меня кошмарами прошлого. Любимые вещи и занятия перестали приносить удовольствие. С каждым днем нить тревожного ожидания натягивалась все туже…
Я шла на работу с чувством недостатка сна, ставшим теперь привычным. За последние дни мысль о том, что надо было покупать дом, расположенный не столь уединенно, успела порядком мне надоесть. Как будто это могло бы что-то изменить. Но в состоянии постоянной усталости не так просто себя контролировать. Всю дорогу казалось, что по мне ползает какое-то насекомое, я ощущала его назойливое щекотание на шее, на щеке, за ухом, в конце концов, мне показалось, что оно ползет в вырез блузки. Я извелась, безуспешно пытаясь его стряхнуть. Кроме того, меня раздражала сама улица, и я шла, постоянно оглядываясь по сторонам, как шпион-аматор из бездарного фильма. Наверное, это выглядело на редкость глупо, потому что идущий навстречу мужчина в светлом плаще усмехнулся. В довершение паранойи, этот человек показался мне смутно знакомым, но его лицо скрывала шляпа, и не было никакой возможности разглядеть что-либо, кроме его пугающей плотоядной улыбки. Но такую улыбку я часто видела на обращенных ко мне лицах местных мужчин, и потому лишь разозлилась на себя за потакание своим страхам…
Зайдя в школу, я не сразу поняла причину оживления, царившего возле моего кабинета. Девочки перешептывались между собой, улыбаясь и посматривая в мою сторону. Из соседнего класса высунулась пожилая учительница и впилась в меня острым взглядом. Да что с ними всеми такое?
Рванув на себя дверь кабинета, я застыла, не в силах сделать и шагу: весь мой стол занимал огромный букет. Букет из красных роз.
Длинные колючие стебли несли огромные полураскрытые бутоны цвета венозной крови. Они были так нереально свежи, что казались неживыми. И хотя я знала, что такие цветы никогда не пахнут, кладбищенский аромат увядания заполнил мои легкие…
- Дианочка, смотри, какие красивые цветы! – восхищенно запричитала Наташа откуда-то сзади и протолкнулась мимо в класс, но, глянув на меня, тут же совсем другим голосом сказала: - Диан, тебе плохо, что ли… Люди, люди! Воды! Ей плохо!
Ее лицо, беззвучно что-то крича, приближалось ко мне, пока не исчезло в темноте…
Я пришла в себя в медпункте. Из-за бледного вида медсестра предложила отправить меня в больницу, но я отмахнулась. Как будто это могло помочь. Как будто вообще что-то могло теперь помочь!
Рабочий день прошел как в тумане, и я почти ничего не замечала вокруг. Наташа забрала проклятый букет из кабинета по моей просьбе, я наплела ей что-то невразумительное про сильную аллергию на розы и назойливого поклонника. Насколько достоверно все это звучало, мне не было интересно.
Глупо было оттягивать неизбежное, поэтому после окончания уроков, я собрала вещи и пошла домой. По дороге я думала о том, что каждый шаг приближает меня к смерти. В том, что Кристоф будет ждать меня дома, сомнений не было. Вопрос был лишь в том, нужна ли я еще Мойре. Мне вспомнился тот заброшенный с виду завод, внутри обросший современной техникой…
Подойдя к дому, я остановилась на крыльце, глубоко вдохнула и решительно открыла дверь. Стекло громко задребезжало, посылая заунывный звук внутрь дома.
- Я знаю, что ты здесь. Нечего прятаться, - мой негромкий голос звучал твердо. – Давай покончим с этим. Мне надоело тебя бояться.
Ответом была тишина. Густые тени пасмурного дня бродили в углах, и он мог укрыться в любой из них. Не было слышно ни шороха, ни дыхания, но я чувствовала, что он здесь, хоть и не показывался мне на глаза. Убегать с криками о помощи не имело никакого смысла – не существовало места, где я могла бы укрыться от него, не было в мире человека, который мог бы меня защитить, поэтому, не дождавшись ответа, я прошла в кухню и …стала готовить обед.
Это был очень странный день. Я занималась обычными делами, не имеющими больше никакого значения, потому что они касались будущего, которого у меня не было: стирала одежду, проверяла тетради, поливала цветы… И все это, ощущая на себе его взгляд…
За день не было произнесено ни слова.
С удивлением дожив до вечера, я легла спать и, закрыв глаза, решила помечтать перед сном. Я представила, что на этот букет месяц зарабатывал наш почтальон, пожилой мужчина, красневший при виде меня, как помидор. Или что на эти розы сбросились все мальчишки из старших классов, которые дрались за честь открыть мне дверь. Я представила, что никого чужого в моем доме нет, что я здесь одна, в безопасности, …или, в крайнем случае, что я просто сошла с ума…
А утром я пошла на работу. Мое тело выполняло все, что должно было делать, без консультации с разумом. Я была на взводе, ощущая его присутствие везде: в ванной утром, на улице рядом с собой, на перемене стоя у окна – за спиной…
День пролетел незаметно, и вот я уже возвращалась домой с соседской девочкой, которая иногда составляла мне компанию. Ее имя проскочило сквозь сито моей памяти сразу, как только она представилась, но это не мешало нам часто оживленно разговаривать по дороге из школы. Вот и сегодня я надеялась, что милое лицо и звонкий голосок малышки помогут снизить напряжение этой безумной ситуации.
- А откуда вы приехали?
- Я жила в другой стране, в большом городе…
- А сюда приехали зачем?
«Зачем?» - шепнули кусты справа от меня. Я вздрогнула и против своей воли посмотрела в ту сторону.
- Вас кто-то обидел? – по-взрослому догадалась девятилетняя девчушка, ее глаза зажглись огнем подлинного женского интереса. – Человек, которого вы любили?
- Не совсем так…Ты знаешь, что такое свобода? – она не могла меня понять в силу своего возраста, но я хотела объясниться. – Поверь, она так важна для любого человека… Например, когда ты дышишь, то этого не замечаешь, но стоит лишиться возможности вдохнуть, и ты поймешь – важнее этого ничего нет. Со свободой то же самое. Так вот, у меня ее не было. И я уехала, чтобы никто никогда не приказывал мне, как жить.
- А тот человек, которого вы оставили, наверное, скучает?
«Скучает…» - снова шепотом подхватило эхо.
- Очень сомневаюсь… - растерянно пробормотала я. Глупое предположение…
Попрощавшись с ней, я свернула к своему дому. Еще издали было видно - на коврике лежало что-то белое. Ноги сами замедлили ход, и я обреченно остановилась над белоснежным конвертом. Адресата не было. Медленно наклонившись, дрожащими руками я вынула из открытого конверта кусок дорогой атласной бумаги. Мое сердце болезненно дернулось.
Посредине было всего два слова: «Это судьба»…
** ** **
«Если разыщешь – это судьба…»
А ведь я сама написала эти строки - глупая, верила, что убегаю навсегда…
Я закрыла глаза и вслушалась в тишину своего дома. Это был последний день, когда я могла назвать его своим…уютные вечера у окна, моя любимая деревянная чашка, теплая постель в выходные дни так долго, как хотелось, шум дождя на крыше, надежность стен - мой спокойный мир, съеденный по кусочкам…
Ненависть к Кристофу закровоточила, как старая рана, которую безжалостно пнули.
- Нет! Ты слышишь?! Ни за что! – вся моя ярость не смогла уместиться в эти слова, и, уловив краем глаза какое-то движение сбоку, я схватила ближайший стул и швырнула в том направлении. Удар пришелся по зеркалу в прихожей, и его осколки с печальным звоном посыпались на пол, брызгая солнечными зайчиками по комнате. В каждом осколке пылал мой разъяренный взгляд…
- Ни за что!!!
Я помчалась наверх в спальню и рывком вытащила из-под кровати пыльный чемодан, купленный когда-то на распродаже (помнится, я даже уверяла себя, что мне он уже никогда не понадобится). Сгребая вещи без разбору, я бросала их в кучу, зло повторяя:
- Никогда… и ни за что…
Через пару минут беспорядочная гора возвышалась посреди спальни, полностью скрывая под собой несчастный чемодан. Его замки еле защелкнулись, оставляя снаружи кишки рукавов и брючин.
- Ни за что!
Я подтащила тяжеленный чемодан к краю лестницы. На одной из ступенек он вырвался из моих рук и, подпрыгивая, покатился вниз, замки лопнули и вещи разлетелись по комнате. Бросившись к нему, я стала собирать все трясущимися руками, но с каждой минутой мои лихорадочные движения замедлялись, пока я не застыла на коленях, глядя в одну точку…
Бесполезно. Он здесь, и мне не убежать.
Слезы прорвали плотину моей решимости - я была так слаба, что, полуслепая от соленой пелены в глазах, на коленях еле добралась до кресла. Рыдания бесконечными спазмами сотрясали меня…
Мне не убежать.
Единственное, что оставалось – оплакивать себя…
** ** **
Знакомое дыхание окутывало меня, и тяжелое забытье отступало с каждым ударом сердца…

Предыдущая страница 8 Следующая страница


9 Нина Бархат, Марина Багирова

Еще наполовину во сне, я знала, что в комнате, кроме меня, был кто-то еще. Как же хорошо я это знала… но не могла заставить себя открыть глаза и посмотреть своей смерти в лицо.
- Я не верила, что ты меня найдешь, - мой тихий голос был еще осипшим от слез.
Молчание.
- Я нашел.
И лишь тогда, резко выпрямившись в кресле, я распахнула глаза. Лишь тогда я поверила в его присутствие по-настоящему. Мое бешено несущееся сердце закричало: «Он здесь».
- Боишься? – Кристоф стоял у стены напротив, такой же холенный и дерзкий, такой же самоуверенный, каким приходил в мои кошмары все это время. Спустя миг он уже находился у моих ног, присев и внимательно вглядываясь в мои глаза. Лицо его было безмятежно спокойно.
А я не могла отвести взгляд от его руки, которая медленно, слишком медленно для своей истинной скорости приближалась ко мне. Воспоминания о том, как я висела на этой руке под потолком, задыхаясь, были так свежи, что в мучительном ожидании кары я закрыла глаза.
Но все, что я ощутила – это нежное прикосновение к щеке. Еще не успев посмотреть на Кристофа, я знала, что он улыбается – мой ужас его забавлял.
Так и было….
- Диана, - мягко прошептал он, - ты боишься меня?
Неужели ему просто было скучно без моего страха? Может, ему не хватало барабанной дроби моего сердца, рвавшегося из груди каждый раз, когда он подходил слишком близко? Или ему была нужна его любимая забава – бледная полумертвая от усталости и кровопотери служанка, чтобы выяснить, наконец, где предел ее выносливости?
Я не собиралась позволить ему узнать это.
- Почему бы тебе просто не сделать то, зачем пришел, Кристоф? Чего ты тянешь?– мне хотелось быстрее с этим покончить, неопределенность была мучительной.
- А зачем я пришел, как ты думаешь? – спросил он откуда-то сзади, оглянуться на его голос я не решилась. – Зачем, по-твоему, я приехал в этот забитый городишко, в эту глушь, где одна барышня, имевшая десятки слуг, чувствует себя теперь как дома?
Это прозвучало настолько похоже на упрек, что я забыла свой страх и вскочила, развернувшись к нему лицом.
- Эта барышня, - я цедила по слову, - два года назад сама была служанкой и иной раз спала по три часа в сутки, лишь бы ее хозяин получил возможность утешить свою гордыню.
Мой голос повышался, наполняясь болью и страданиями минувших лет.
- Я ждала этой встречи, Кристоф. Я обманывала сама себя, убаюкивая сказкой, что ты меня не найдешь. Но в глубине души я знала, что от тебя не спрятаться. Ты здесь, и поэтому я говорю – достаточно! Хватит тянуть! Хватит меня мучить! Сделай то, зачем пришел – убей, съешь, отдай на растерзанье своим псам! Все, что хочешь. Но не тяни – я не могу так жить!
Ответом было молчание.
- Нет?! Тогда отпусти! – и я бросилась к двери, будучи пойманной уже на третьем шаге. Все еще вырываясь по инерции (ведь знала же, что это бесполезно), я подняла на него глаза в ожидании победной ухмылки, но вместо нее увидела проникновенный взгляд.
- Я никогда никому не позволял менять мои планы. Не позволю и тебе, Диана, - в его голосе не было угрозы, он просто пытался донести до меня прописную истину. - Ты уйдешь лишь тогда, когда я захочу – никогда.
Эти слова выключили во мне способность сопротивляться, и я безвольно обвисла в его руках.
Внезапно у меня мелькнула тревожная догадка. Ну, конечно же…
- Мойра… ей плохо? – мой голос перехватило от волнения. Вот почему меня так искали, запаса крови все-таки не хватило… Сердце болезненно сжалось …из-за нас обеих.
- С ней все в порядке, более или менее, - Кристоф внимательно смотрел на меня, и на его губах играла непонятная улыбка.
Вдруг я ощутила, что он был слишком близко – фактически, он держал меня в объятиях, его пальцы впивались в мою кожу сильнее с каждой секундой, и мне немедленно захотелось отстраниться. В отличие от моих прошлых попыток высвободиться, Кристоф сразу отпустил меня, и я отступила на шаг.
Я не могла понять.
- Тогда зачем… Зачем я нужна?
Но он молчал, и мне вспомнилась его другая улыбка - дикая, в свете луны… Я покачала головой, отрицая такое будущее.
- А ведь я изменилась, Кристоф... Ты слышишь? Я уже не буду такой, как прежде. Я не стану прислуживать тебе. И бояться тебя тоже не стану, - и каждое слово было истиной. Я понимала, что ни за что не вернусь к прошлым унижениям и покорности, даже если это значило, что не доживу до рассвета. – А если попытаешься сделать то же, что и раньше… - его напрягшийся взгляд не оставил сомнений, что он понял, о чем я, - я убью себя! – и он знал, что это не было пустой бравадой.
Внезапно его спокойствие унесло ветром, лицо исказила гримаса ярости, и голос стал почти неузнаваем – неукротимое чудовище вырвалось из-за человеческого фасада:
- Ошибаешься, Диана! Все будет по-прежнему, если я захочу! И я снова смогу войти в твою комнату, когда захочу, не спрашивая твоего разрешения!
- Что…ч-что ты имеешь в виду?
- Только то, - в считанные секунды Кристоф снова вернул контроль над монстром, - что я предлагаю на выбор два варианта твоего будущего: либо ты согласишься на мое предложение, либо я помогу тебе с самоубийством и, пожалуй, для тебя персонально, устрою наиболее интересную смерть.
Мы оба замерли в почти осязаемой тишине.
- К-какое… п-предложение?.. – еле выдавила я.
И его глаза победно сверкнули…
** ** **
Однако, отвечать Кристоф не спешил, задумчиво глядя на меня. Секунды шли. Затем он возник у окна и надолго застыл спиной ко мне.
Театральная пауза затягивалась, и я поймала себя на детском желании подойти и пнуть его изо всех сил. Но не успела я усмирить свой порыв заорать ему «Хватит тянуть!», как он уже был передо мной и веско заявил:
- Ты уедешь со мной.
- Нет, не уеду! – это мы уже проходили, и я даже под страхом смерти не собиралась наступать на те же грабли!
- Уедешь! Но… на других условиях.
- Меня не интересуют твои условия, Кристоф! - ядовито процедила я. Понимал ли он, насколько меня бесила эта его самоуверенность? – Не ин-те-ре-су-ют! Я хочу быть свободной! Для меня нет ничего важнее! Поэтому, если тебе не хватает слуг, ищи …
- Ты будешь хозяйкой моего дома.
Воздух, набранный для гневной тирады, с глухим шипением покинул мои легкие, его остатка еле хватило, чтобы произнести одно короткое слово:
- Что?..
- Вот видишь, Диана, условия очень важны, - на его губах расцвела ироническая улыбка, ему явно нравился мой растерянный вид.
Я стояла неподвижно, глядя на него широко раскрытыми глазами, все еще пытаясь осмыслить сказанное.
Вдруг, его привычная холодность растаяла, уступив место чему-то иному, совершенно незнакомому. Он в долю секунды описал полукруг, центром которого была я, и сказал из-за плеча, так близко, что от его дыхания по моей шее побежали мурашки:
- Я предлагаю тебе то, о чем ты мечтала, - соблазнял меня низкий, чуть хрипловатый голос.
И снова круг.
- Те, кого ты так боялась, будут принимать тебя как равную, - он тянул, звал за собой мою душу.
И опять ураганный ветер вокруг, и опять он сзади за другим плечом.
- Все кто раньше управлял тобой, станут твоими слугами,.. - он сулил мне власть и богатство.
Не успела я повернуть к нему голову, как он снова исчез со скоростью, от которой мои волосы взметнулись, как живые. Появившись передо мной, невидимым движением он поймал их, и, медленно пропуская сквозь пальцы, сказал, не сводя прямого гипнотического взгляда:
- …а я – тем, кто будет рядом с тобой.
- А если я не хочу, чтобы ты был рядом? – услышала я свой тихий голос, все еще пребывая в состоянии шока.
Удивительно, но на эти слова Кристоф лишь улыбнулся тонкой соблазняющей улыбкой.
- Ты же понимаешь, что у тебя нет выбора, - он был по-прежнему обманчиво-нежен.
Я завороженно смотрела на него нового, пытаясь сопоставить знакомые чудовищные черты с этим непреодолимо манящим мужчиной. Так вот, как его видят жертвы, подсознательно поняла я.
- Зачем это … тебе? – это могло бы показаться смешным раньше: из служанок – в хозяйки, но сейчас я не могла выдавить и тени улыбки.
Понимая всю серьезность моего вопроса и своего ответа, Кристоф тоже перестал улыбаться.
- Когда живешь так долго, как я, Диана, начинаешь ценить развлечения. Их на самом деле гораздо меньше, чем кажется. Ты для меня, как игрушка, которая никогда не надоедает, потому что становится другой – новой. То ты дерзкая и самоуверенная, то покорная и скрытная, а сейчас… Я хочу знать, какой ты стала сейчас.
- Игрушка?.. – мои челюсти сжались, а ноздри раздулись: было ли это лучше, чем положение служанки, тяжело сказать, но определенно более оскорбительно, без сомнения.
Наверное, эта мысль отразилась в моих глазах, потому что Кристоф мгновенно коснулся моей щеки и, не обращая внимания на то, как я напряглась, серьезно произнес:
- Не делай того, о чем пожалеешь позже. Я прошу потому, что хочу, чтобы ты согласилась по доброй воле. Но если ты не согласна, это будет мое последнее прикосновение к тебе…
- Ты хочешь сказать, это будет вообще последнее прикосновение в моей жизни, - предположила я, уверенная в своей правоте. Я говорила о смерти.
Что-то странное промелькнуло в его взгляде. На мгновение я готова была поклясться, что Кристоф сам не верил в свою угрозу, но его последующие слова перечеркнули мои ощущения:
- Да, Диана, ты все понимаешь верно.
** ** **
Лишь спустя час после того, как он вернул меня в свой мир, я смогла понять, насколько же я устала. Безумное, дикое напряжение от его присутствия измочалило меня так быстро. Что же будет через день, через неделю, проведенную рядом с ним?
Лучше было не думать об этом.
Между смертью и новой жизнью я выбрала жизнь. Снова. Но так и не была до конца уверена в правильности своего выбора…
Я вошла в свою кухню. Как и весь этот ставший милым моему сердцу дом, она была крохотной – в самый раз для одинокой девушки. Огромный рост Кристофа уменьшил ее пространство вполовину. Он сам казался особенно неправильным, невозможным в окружении маленьких вещей – столика и двух кресел. Потертый пол под ногами в дорогих, ручной работы, туфлях, делал его окончательно нереальным.
С того момента, как я ответила согласием на его изощренное предложение, мы едва обменялись парой фраз. И все это время он не сводил с меня глаз, чем безмерно раздражал.
Вот и сейчас, он внимательно следил, как я наливала чай из своего любимого старенького чайника с красными пятнами в широкие чашки, и, наверное, сравнивал это убожество со своим драгоценным фарфором.
Поставив на столик сахар, я села. Кристоф сел рядом, и я ничего не могла с этим поделать, теперь так будет всегда. За окном начинался дождь, последний дождь, стучащий по крыше моего дома…
- И не сложно тебе было жить в этом… месте? – спросил он, беря в руки чашку и обводя глазами мою потрепанную кухонную мебель.
- Ну что ты, совсем не сложно, Кристоф, ведь тебя здесь не было, - я не собиралась спускать ему оскорбление моего любимого дома, но он лишь усмехнулся. – А с чего ты это взял?
- Просто я так хорошо помню дочь Ярослава Снегова - избалованную, нахальную, которая всегда хотела получать желаемое, и которой это удавалось.
- Ты говоришь загадками, Кристоф, - я действительно не могла понять, что он имел в виду. – Тем более что мое главное желание – чтобы ты исчез – так и не сбылось, - в его «предложении» не звучало ни слова о покорности, и я решила, что воспользуюсь этим сполна.
- Конечно, Диана, живя в моем доме, ты изменилась, но желание сбежать так и осталось твоим любимым, - он думал, что это остроумно!
- Ты так уверен? – разозлилась я. – Тогда я открою тебе секрет: были времена, когда я мечтала о совершенно ином. Было время, когда все, чего я желала – это сон, но мой чуткий хозяин внимательно следил, чтобы мне не досталось его больше, чем нужно для поддержания жизни, - усмешка чудовища увяла. – Или было время, когда я молила судьбу, чтобы мой добрый хозяин в порыве ярости убил меня быстро и перестал бесконечно терзать своей злобой, - он стал бледнее обычного, - Ты понятия не имеешь, какая я на самом деле, Кристоф, поэтому не говори, что понимаешь меня.
Я не дождалась от него ответа на свои откровения, но осталась удовлетворенной – его отточенная невозмутимость слетела с лица, это даже можно было считать успехом.
Дождь прекратился, и его последние капли медленно плыли по стеклу, создавая неуместное чувство уюта.
У меня оставался еще один важный вопрос. Переведя взгляд на окно, я постаралась произнести самым непринужденным тоном, на который была способна:
- И как долго я должна …оставаться с тобой? – насколько бы интересной не была игрушка, всегда приходит момент, когда в ней более не нуждаются.
Медленно и даже устало, как самый обычный человек, он поднялся из жалобно скрипнувшего кресла.
- Я еще не решил, - и двинулся в сторону выхода. Он открыл дверь и ожидающе посмотрел на меня.
Раздался надоедливый дребезжащий звук расшатанного стекла, и я поняла, что слышу его в последний раз. Вместе с ним в память до боли врезались родные лица учеников и Наташки, моей простоватой, но искренней подруги. Недолгая спокойная жизнь, в которой я принадлежала себе и была почти счастлива, кончилась.
И Кристоф – я в этом уверена - увидел, что мне удалось невозможное – возненавидеть его еще больше.
** ** **
Его машина привлекла бы всеобщее внимание даже в мегаполисе, а в этом провинциальном городке она стянула к себе магнитом все население от мала до велика. Приглушенное уважительное бормотание взрослых разбавлялось высокими возбужденными голосами мальчишек. Среди них я узнала и своих учеников.
Мой отъезд, неожиданный больше всего для меня самой, оставил их без любимой учительницы. Но пока об этом знал один директор, который не жалел резких слов в ответ на мой внезапный вечерний звонок…
Я закрыла дверь и, не оглядываясь на дом, бывший моим прибежищем последние два года, направилась к машине. Разговоры стихли, и я почувствовала себя кем-то, вроде королевской особы под восхищенными взглядами толпы. Самое странное, что теперь это было не так далеко от истины.
А у машины меня ожидал образец идеала: чемоданы погружены, дверца распахнута, рука протянута. Мой… кем же он станет для меня теперь?
Но размышления на эту скользкую тему прервало мелькнувшее в толпе Наташкино лицо. Ее глаза издалека светились любопытством – она ожидала моих объяснений и, может быть, нового знакомства.
- Мой ужин? – лукаво спросил Кристоф, прослеживая мой взгляд.
Я почувствовала, как кровь отхлынула от моего лица, и резко бросив:
- Заводи машину! – быстро, чтобы избежать расспросов, села внутрь. И только потом поняла, что приказала ему легко и естественно, будто делала много раз прежде.
- Как скажете, госпожа, - снова улыбнулся Кристоф, явно смакуя последнее слово. Его настроение теперь вращалось между «хорошим» и «очень хорошим». Он получил то, что хотел. Впрочем, как и всегда.
Наташка была удивлена и даже обижена, глупая, она не понимала, чем может грозить ее жизни знакомство с таким притягательным мужчиной. Не понимала, что выделяться, как можно меньше на моем жизненном пути, было в ее интересах. Она не понимала, что лучше нам никогда больше не встречаться.
Я отвернулась от упрека в ее глазах, и в этот момент машина рванула с бешеной скоростью, оставляя позади все, что было связано с моей свободой, превращая ее саму в размытое воспоминание…
** ** **
Была глубокая ночь, когда я, проснувшись, поняла, что эта безумная поездка подошла к концу: мы тихо въезжали в знакомые ворота.
Посмотрев в окно, я удивилась резко возросшему числу охраны. И без того многочисленная раньше, теперь она выглядела просто неприлично. Чего же мог так бояться всесильный Кристоф? Оценив средства, брошенные на одну только охрану поместья, я в который раз поразилась, что мне действительно удавалось столько времени скрываться от его чудовищной власти.
Машина остановилась у парадного входа. На первый взгляд могло показаться, что дом давно уснул, и нас никто не ждет. Но я прекрасно знала, что это ложное впечатление. На самом деле, именно сейчас прислуга была занята больше всего: мыла, чистила, скоблила, уничтожала следы прошедшего дня, чтобы хозяева могли встретить в безупречной обстановке день грядущий.
- Выходи, - Кристоф распахнул мою дверь.
Я не смогла удержаться от мысленного сравнения с прошлым: все было так же и в то же время совсем иначе. Слово оставалось прежним, но произнесено оно было совсем по-другому.
Как и тогда, в мой первый приезд, навстречу уже спешил слуга, но не тот старичок, которого я помнила, а молодой крепкий парень. Вся его внешность выражала все ту же болезненную предупредительность, а в его незнакомых глазах застыл привычный страх. Но сейчас было ясно видно, что боялся он не только Кристофа.
С изумлением я поняла, что меня он боялся не меньше.
- Пойдем, Диана, тебя ждут, - ровно сказал Кристоф.
Как же буднично все происходило, как обычно! Он взял меня за руку и повел к дому, засиявшему огнями, как по волшебству. Я почти видела сквозь стены, как суетится прислуга, ощущая приближение своего безжалостного хозяина. Мы вошли в холл, и, как и всегда при его появлении, все превратились в статуи, стараясь слиться с окружающим фоном, надеясь стать незаметными. Как и всегда, Кристоф не обратил на это никакого внимания. Для него это была рутина.
В отличие от меня. Я четко разглядела покорные лица давно знакомых людей и рабскую услужливость даже тех немногих, кого считала своими друзьями, я остро почувствовала страх новичков, теряясь в догадках, что же такого пугающего им рассказали обо мне. Все они смотрели на меня как на хозяйку, и им было невдомек, что прав у меня не намного больше, чем у них самих.
Однако и служанкой я уже не была.
- Кристоф, где я буду жить? – я сильно сомневалась, что на этот раз он поселит меня в ту же самую убогую коморку.
- Здесь, - широкий жест. Он явно забавлялся моим осторожным прощупыванием почвы.
- А поконкретнее?
- В моем крыле.
- А еще конкретнее?
Он лишь улыбнулся. Улыбаться в ответ мне не захотелось…
Я знала, куда мы направляемся, и, в отличие от первого раза, почти не боялась. Он открыл дверь, пропуская меня в уют библиотеки.
- С возвращением тебя, Диана, - Дженоб, немного хмурый и, как всегда, утомленный, встретил меня спокойным доброжелательным взглядом. И у его глаз появились маленькие морщинки, свойственные пожилым людям – он улыбался. Мне трудно было признаться самой себе, что я почти скучала по этой улыбке.
- Мы ждали твоего приезда.
Он говорил со мной совсем иначе – как с ровней. Что заставило его так изменить свой тон? Что было причиной всех этих перемен? Я испытывающе посмотрела на Кристофа, но прочитать что-либо на его лице было невозможно, как и обычно.
Подали чай. Узнав в прислуге Киру, девушку, когда-то работавшую со мной, я попыталась встретиться с ней взглядом, как всегда делала раньше, но натолкнулась на непроницаемую стену – в этом доме было запрещено смотреть хозяевам в глаза. Для нее я теперь была одной из них.
«Теперь все иначе, - шепнул голос-предатель, – ничто никогда уже не будет по-прежнему…»
- Садитесь, дети мои, - снова удивил меня Дженоб.
Все еще размышляя над его отеческим обращением, я села и с раздражением обнаружила, что присевший рядом Кристоф обнял меня за плечи. Мой возмущенный взгляд он встретил спокойно. «Имею право», - говорили его глаза. Главный вопрос был в том, как далеко распространялись его права. Я все больше сомневалась в правильности своего выбора…

Предыдущая страница 9 Следующая страница


Присвоенная 10

- Как ты жила все это время, Диана? – спросил Дженоб, делая глоток чая.
- Хорошо… Я была свободной.
- Да, это хорошо, - улыбнулся он. – Знаешь, бывали времена, когда мне хотелось, чтобы Кристоф тебя не нашел…
- Дженоб! – предостерегающе прервал его Кристоф.
- Не злись, мой дорогой. Эти времена остались позади, и сегодня я рад, что Диана с нами. Мойра рада не меньше моего. Она так соскучилась по тебе, Диана, я еле уговорил ее подождать до завтра, - если что-то и могло меня порадовать теперь, это была Мойра.
Мы допили чай и вышли из библиотеки, спустились на первый этаж и подошли к крылу, где жил Кристоф. С каждым шагом я чувствовала, как все больше слабеют мои ноги. Как же мне не хотелось туда входить! Я должна была много раз подумать, чем соглашаться, ведь у меня же был выбор! И сейчас, в эту минуту, он не казался мне таким безысходным.
Перед дверью его комнаты я остановилась, и он, видя мое состояние, улыбнулся.
- Так боишься?
Мне хотелось бы объяснить ему, что это был не только животный страх, но и тошнотворное отвращение, не только сожаление о моем выборе, но и непосредственное желание смерти, …но я понимала, что время, уместное для этих слов, давно прошло, и поэтому просто, молча, мимо него прошла в открытую дверь.
Напряженная до предела, я почти подпрыгнула от двойного хлопка за моей спиной. В зажегшемся мягком свете скрытых ламп все та же прекрасная двусветная комната выглядела совершенно иначе – таинственно, …интимно. Я сжала зубы.
- Где моя кровать, Кристоф?
Театральным жестом он указал наверх, куда вела почти нематериальная стеклянная лестница. Там была его спальня. Не удержавшись, я тяжело вздохнула.
Кристоф посмотрел на меня взглядом льва, смотрящего на мышь.
- Диана, почему ты здесь?
- Потому что ты приказал, - ответ был очевиден, по доброй воле я бы здесь не появилась.
- Да, - подтвердил он и веско добавил: - но я хочу, чтобы ты знала, это – мой последний приказ тебе. Единственное, что я от тебя требую - чтобы ты была рядом. Все остальное – по твоему желанию.
Я не могла поверить в услышанное.
- Раньше ты не очень-то заботился о моих желаниях… - растерянно произнесла я в то время, как его невозможные слова продолжали бесконечное вращение в голове. Все остальное – по моему желанию?..
- Да, и поэтому ты убежала. И поэтому стала лишь тенью той сильной и свободной девушки, которая так меня привлекала.
- Я никогда не была слабой! – зло воскликнула я, не успев даже подумать: вся моя суть бунтовала против этих слов. Лишь увидев его довольную усмешку, я поняла, что он рассчитывал именно на эту реакцию.
- Да, теперь я это знаю, - снова подтвердил он удовлетворенно.
Вдруг сделанный выбор показался не таким уж неправильным. Если Кристоф говорил правду о моей почти полной свободе, то пребывание рядом с ним, наверное, можно было выдержать. И если все остальное действительно было по моему желанию, то я могла успокоиться окончательно, ведь такое желание не возникнет никогда! Мой подбородок сам по себе гордо вздернулся, а губы тронула самоуверенная ухмылка.
Наверное, все мои выводы были слишком очевидны – Кристоф наблюдал за переменой во мне с насмешливым выражением в глазах, а затем вдруг, улыбнувшись, снял свитер, под которым была только белая майка и выделяющаяся на ее фоне тонкая цепочка.
Уже почти успокоенная своими размышлениями, я отпрянула от неожиданности, а он, закатив глаза и устало покачивая головой, сказал:
- Успокойся, Диана, на мне еще много одежды, - выставив меня озабоченной нимфоманкой.
- Комната наверху – твоя, располагайся, твои вещи уже там. Я буду спать здесь, - и он направился к огромному дивану, которого, как я заметила только теперь, раньше внизу не было. Тускло поблескивая белой кожей, он почти исчезал на фоне такой же белой стены. Рядом с ним был массивный низкий комод.
Оценив расстояние до второго этажа, я с опаской поставила ногу на первую ступеньку. Конечно, глупо было бояться – Кристоф был гораздо выше и тяжелее меня, и если лестница выдерживала его, мой вес не мог ее обрушить. Мне не хотелось, чтобы силу моего духа опять подвергали сомнению, да еще по такой детской причине. Поэтому я решительно зашагала наверх, игнорируя иррациональный страх. Сквозь ступени вся комната была видна, как на ладони, и я поняла, что от юбок лучше отказаться.
Спальня, безусловно, принадлежала мужчине – в ней не было ни одной лишней вещи. Но это не позволяло обмануться насчет статуса хозяина комнаты. Роскошь полированного мрамора под ногами, безупречная белизна мягкого ковра на нем, стоившая многих часов работы прислуги, невесомость полупрозрачных шелковых гардин, вздымающихся парусом под легким ветерком из окна – все это говорило, что обитающий здесь аскетом не был.
Единственной деталью, выпадавшей из характера комнаты, был огромный куст орхидей у стеклянной стены. Вне сомнений, он появился здесь совсем недавно. Мимо воли я улыбнулась…
Неожиданно я почувствовала, что уже не одна, и резко обернулась, обнаружив Кристофа за спиной. На нем было лишь полотенце, обернутое вокруг бедер, и все та же цепочка. Надо было признать, он …производил впечатление. Мои брови поползли вверх.
- Кое-что нам все же придется делить, Диана, - спокойно сказал он, упреждая возможные вопросы. – Проживание посторонних здесь никогда не планировалось, поэтому ванная одна.
И он указал взглядом на незаметную дверь рядом с лестницей. Я пораженно покачала головой.
- Тебе не стоило так себя затруднять, Кристоф, - мысль о том, что я должна буду пользоваться одной ванной с ним, была крайне неприятна, - я могла бы обойтись и своей старой комнатой.
- Ты меня не затрудняешь, Диана, - отозвался он, игнорируя вторую часть моего замечания, - потому что находишься здесь на особых правах …на правах избранницы.
И, будто сожалея о сказанном, Кристоф быстро повернулся и направился в ванную.
В тот момент я впервые увидела в нем нечто человеческое - он стерег свое пространство не потому, что оно ему принадлежало, а потому, что желал уюта и …покоя.
- Но ты ведь понимаешь, что будет сложно, - не зная зачем, бросила я ему вдогонку. – Мне тяжело даже думать о том, что олицетворение всех моих страхов находится так близко. Не жди, что я стану «домашней», Кристоф!
Он обернулся у самых дверей.
- А кто сказал, что это нужно? – и хмуро потер лоб. – Слушай, давай отставим разговоры на завтра, Диана. Я так от тебя устал!
- Тогда отпусти! – можно было подумать, что я волочилась за ним!
Неожиданно он возник прямо передо мной, и грозно буравя взглядом, почти прорычал:
- Я очень прошу тебя, Диана, - и было видно, с каким трудом далось ему это непривычное слово, - никогда больше этого не говори!
** ** **
Той ночью мой сон был на удивление сладок. То ли предыдущий тревожный день высосал из меня все соки. То ли я рухнула под весом факта, что Кристоф нашел меня и, таким образом, обрубил мое бесконечное ожидание худшего…
Но я давно так не спала.
Закрывая глаза, я была уверена, что ни за что не усну в его постели, зная, что он сам в этой же комнате. Но следующее, что отметило мое полусонное сознание сквозь ресницы - по мне гуляло солнышко, прикасалось к рукам, золотило волосы. Я лениво отвернулась от него и снова уплыла в мир грез…
А потом я проснулась по-настоящему. Солнце к этому времени уже скрылось за тучами, и окно высыхало после дождя.
Наверное, было уже совсем поздно, но я решила не заботится вопросом времени, напомнив себе, что теперь вольна делать все …ну, или почти все, что пожелаю.
Было очень тихо. Выбравшись из-под одеяла, я на цыпочках подошла к лестнице и глянула вниз.
Огромный, похожий на айсберг, диван стоял пустой, будто на нем и не спали. Кристофа нигде не было видно. И я не могла понять, радовало меня это или …оскорбляло.
Я вернулась в свою комнату и села на свою кровать.
Под моей рукой змеился замысловатый узор шелковой простыни, стоивший целое состояние цветок у окна покачивал изящными головками бутонов на ветру, изысканная вышивка шелковой же пижамы, мстительно сброшенной мной вчера на пол, играла тонкими оттенками на свету… Для меня, выросшей в богатом доме, не составляло труда оценить все эти «мелочи», призванные украсить мою жизнь в клетке.
Да, это было красиво и дорого, очень дорого… Но насколько же дороже мне была моя копеечная деревянная чашка в моем старом домике, наполненном моей свободой! Я должна была взять эту чашку с собой! Внезапно глаза наполнились слезами – нет, хорошо, что я не взяла ее, ведь она все время напоминала бы мне о потерянном...
Снизу послышался звук открывшейся двери, и я торопливо вытерла глаза.
И тут же в мои объятия упала та единственная, по которой я скучала. Открытая, веселая, резвая – Мойра позволила себе на время стать ребенком, которым давно уже не была. Обнявшись, мы смотрели друг другу в глаза, говоря взглядом то, что не выразить словами.
За время моего отсутствия она изменилась сильнее, чем можно было бы ожидать. Подростковая угловатость ушла, уступив место грациозности юной девушки. Нежная красота еще больше изменила ее лицо. Моя кровь ей все-таки помогла.
- Я так рада, что ты вернулась! – ее голос и взгляд говорили – действительно рада.
- Не могу сказать то же самое, Мойра… Но я очень рада видеть тебя!
- О, пожалуйста, Диана! – ее полудетское личико скорчилось в рожице недоверчивого изумления. – Неужели ты и правда думала, что он тебя не найдет?
- Да. Я верила в это.
Мойра звонко рассмеялась, и я снова поразилась ее здоровой живости. Крепко ухватив меня за руку и возбужденно блестя глазами, она придвинулась ко мне поближе и начала быстро рассказывать:
- Ты не представляешь, что здесь было, когда ты сбежала! Я никогда не видела его в такой ярости! Иногда мне казалось, что мы останемся совсем без слуг! – и она в притворном ужасе покачала головой.
- Что ты имеешь в виду?
- Ну, он же должен был выпустить пар! – удивленная моей непонятливостью, Мойра засмеялась, но осеклась, увидев мой пораженный взгляд, и затараторила о другом: - Знаешь ли ты, что никого никогда не искало такое количество профессионалов, как тебя, Диана?
- Догадываюсь. А удвоенная охрана тоже в мою честь? – я рассеяно смотрела в окно, думая о цене моего поступка. Так вот почему было столько новых лиц среди прислуги…
- Возможно… - расплывчато ответила Мойра и, внимательно глянув на меня, осторожно добавила: - Хочу сразу тебя предупредить: даже не пытайся сбежать во второй раз - ничего не выйдет. Я тебе, конечно, все, что угодно, прощу, но Кристоф… - и она, нахмурившись, покачала головой. - Найди он тебя раньше, точно убил бы, несмотря на все свои чувства…
Я перевела взгляд на нее. Посмотрев испытывающе в ответ, Мойра махнула рукой.
- Да так, не обращай внимания на бредни древней старухи, - и она весело рассмеялась собственной шутке.
Мысль о всех тех невинных, кто заплатил за мой побег вместо меня, не давала покоя. Но еще больше меня мучил вопрос, сбежала бы я, зная наперед об этой цене. И неуверенность в ответе делала меня чудовищем в собственных глазах…
- Мойра?
- Да?
- Помнишь Кайла, исследователя из лаборатории? Не знаешь, где он сейчас? – я, мертвея внутри, ожидала ее слов.
Она сразу стала серьезной, сложила руки на груди и настороженно посмотрела на меня.
- Не знаю. Он исчез. Давно исчез, - односложные нетипичные для нее ответы говорили о том, что я так боялась услышать: Мойра что-то скрывала. – А это имеет для тебя значение?
- Просто мне не хочется думать, что он пострадал из-за меня, - изо всех сил я старалась выкроить допустимую часть правды. Я знала, что он пострадал из-за меня.
- Только поэтому?
Конечно, можно было найти и другие варианты ответа, но в тот миг я инстинктивно поняла, что даже милой Мойре всего говорить не стоит.
- Да, - я не сомневалась, что этот вымученный непринужденный тон мне дорого обойдется сегодня ночью.
- Вот и хорошо. Но тебе, как моей любимой подруге, я хочу дать один совет – никогда не спрашивай о Кайле …Кристофа, - и ее взгляд приобрел могильную серьезность, - а еще лучше, забудь о нем навсегда. Считай, что его и не было никогда.
- Да, - теперь я знала…
Мойра тут же улыбнулась и весело прощебетала, безуспешно пытаясь вернуть меня в действительность:
- Ты готова к балу?
- Балу? - автоматически повторила я, смысл этого слова не всплывал в памяти...
- Ты еще не в курсе… Кристоф запретил тебе об этом рассказывать, говорит, ты не готова… Но что он может мне сделать, если я скажу? – она жизнерадостно рассмеялась, ведь и правда, невозможно было представить, чтобы он хоть пальцем тронул обожаемую сестру. – Кроме того, я считаю, что ты имеешь право знать, потому что стала почти членом семьи…
Членом семьи? У меня не было сил думать о чем-либо, кроме долгожданного вечера в одиночестве, чтобы дать слезам выход, поэтому я задвинула эту фразу наряду с другими, такими же обескураживающими, в дальний угол памяти, на более позднее время.
- Бал? – поддерживать разговор было не так уж сложно.
- Бал проходит раз в году и всегда у нас, поскольку наша семья властвует не только в мире людей, Диана, - ее значительные слова не были для меня новостью, я узнала эту правду от …Кайла... – Со всего мира к нам на бал съезжаются только самые сильные и самые влиятельные, это целое событие! Но не волнуйся, у тебя еще будет время на подготовку – целых три месяца.
Я и не собиралась волноваться, по крайней мере, сейчас. Моя душа была занята совсем другими переживаниями, но Мойре вовсе незачем было знать об этом, поэтому я согласно кивнула.
Чтобы хоть временно отвлечься от мыслей, причинявших мне столько боли, я начала рассказывать ей о своей недолгой свободной жизни, а она мне – о своем выздоровлении. Искренне жалея, что не была с ней тогда рядом, я сказала об этом, на что Мойра только улыбнулась – она простила мне побег еще до того, как я убежала.
Как оказалось, я проспала гораздо больше половины дня, и теперь с удивлением смотрела, как за окном темнело…
Вдоволь наговорившись, Мойра потащила меня в гардеробную. Комната была заполнена самой шикарной одеждой. Моего размера. И это не были мои вещи из дома родителей.
- Откуда все это? – спросила я, уже зная, каким будет ответ.
- Кристоф, - привычно улыбнулась Мойра.
Я не стала спрашивать, зачем. Было и так ясно – любимая кукла должна быть одета в красивые платья. Горькая улыбка тронула мои губы…
Желание остаться одной было уже почти невыносимым.
Мойра, конечно же, заметила мое подавленное настроение и поинтересовалась, хорошо ли я себя чувствую. В ответ, призвав на помощь все свое актерское мастерство, я стала жаловаться на то, каким нервным оказался вчерашний день (что, в целом, было правдой), объяснять, что ужасно спала в непривычной обстановке (что представляло из себя наглую ложь) и пр.
Наверное, я говорила слишком много, потому что проницательная Мойра смотрела на меня уж чересчур внимательно. Но своего я все же добилась – с улыбкой попрощавшись, она оставила меня одну.
Ждать ночи не получилось.
Едва услышав звук закрывшейся двери, я упала на кровать и беззвучно затряслась от судорожных рыданий…
То, что Кайл заплатил жизнью за мой побег, не было неожиданной вестью. В глубине души я давно это знала. Об этом шептали те, полные безнадежности, сны о нем, приходившие ко мне в тихом городке. Об этом уверенно говорила холодная логика событий: Кристоф, несомненно, сразу понял, кто единственный мог мне помочь, и, потеряв мой след, первым делом помчался наказывать виновного. Об этом кричали почти болезненные прикосновения рук Кайла во время нашего прощания - я чувствовала, что мы больше никогда не увидимся…
Но все равно было невыносимо больно.
И я оплакивала его, омывая его тело слезами, отрывая его от себя с кровью, прощаясь с ним навсегда…
Если в мире был бог, он в ту ночь находился в смятении: я то проклинала его за бездушную жестокость к нашим едва зародившимся чувствам, то благодарила за то, что дал нам хотя бы такое ничтожное время…
Обессилев от спазмов, сотрясавших мое тело, я падала в тяжелое забытье, а, просыпаясь, обнаруживала слезы, все еще текущими бесконечным потоком…
Я не знала, который час или время суток. Я не хотела есть или пить. Я не слышала присутствия Кристофа. Я не видела никого…
Очень долго.
** ** **
Меня разбудила Мойра.
- Диана, дорогая, вставай! – ворвался в мои смутные сны ее звонкий голосок. - У нас сегодня очень напряженный день.
Открыть глаза не получалось, бесконечные рыдания оставили для взгляда одни узенькие щелочки. Но мой распухший нос все-таки смог уловить запах кофе, хорошего крепкого кофе, который, как мне иногда казалось, смог бы поднять меня даже из могилы.
Осторожно, не доверяя своему измученному телу, я села.
На крошечном стеклянном столике стояла большая дымящаяся чашка, полностью завладевшая моим вниманием. Рука сама потянулась к ней…
Мойра с непосредственностью очаровательного ребенка играла с шелковой занавесью – подбрасывала вверх ее край и, пока та зависала в воздухе невесомым куполом, кружилась под ним, задевая рукой изящные цветы, заставляя их раскачиваться... Иной художник отдал бы полжизни за возможность нарисовать это…
В ту же секунду я поняла, что Мойра пыталась развлечь меня, и душу захлестнули самые противоречивые чувства. От раздражения (она такое же чудовище, как и Кристоф!), до благодарности за поддержку и вины, что игнорировала ее так долго. …Кстати, хотелось бы узнать, как долго?
- Ты знаешь, Диана, я тебя очень люблю, но сегодня твой запах даже меня держит на расстоянии, - она продолжала танцевать, ни единой нотой голоса не выдавая оценок моего состояния. – Тебе следует принять душ, и срочно!
Чувствуя, как жар стыда заливает мое лицо, я неосознанно понюхала себя и скривилась. М-да… Это сколько же времени надо было… и я резко оборвала эту мысль. Вне зависимости от наших желаний, жизнь может идти только в одном направлении – вперед. Теперь я буду повторять это как можно чаще.
Пока я долго приводила себя в порядок в ванной, через дверь слышался переливчатый голосок Мойры – она пела какую-то красивую песню на незнакомом мне языке. Явно не из сегодняшнего мира.
И я снова почувствовала тепло – как же мне повезло с Мойрой!
Когда я вернулась в спальню уже больше похожая на человека, на том же столике был сервирован завтрак. От одного вида блюд у меня заурчало в желудке, и я бросилась на еду с совершенно неприличной жадностью.
Мойра смотрела, как я ем, с нежной улыбкой матери, любующейся своим ребенком.
А потом началась лекция, по-другому и не определишь. Сестра Кристофа долго знакомила меня с жизнью этого огромного дома. Казалось бы, за полтора года рабского труда, я изучила все вдоль и поперек, но мне никогда не приходилось смотреть на устройство быта здесь со стороны хозяйки. Теперь я должна была помнить сотни имен ответственных за готовку, доставку, починку, стирку, знать, к кому обратиться в случае поломки бытовой техники, отсутствия воды, электричества, болезней и т.д. и т.п. Очень скоро я поняла, что бездельничать мне особо не придется – понадобится много сил и времени, чтобы научиться дирижировать таким огромным оркестром.
И у меня забрезжила надежда, что может быть, это поможет наполнить мою жизнь подобием смысла, ведь пока я сама не могла понять, ради чего я так за нее цеплялась…
Мне не хотелось покидать комнату, где было хотя бы несколько моих, по-настоящему моих, вещей. Еще меньше мне хотелось кого-либо видеть. Но Мойра настояла, чтобы я прошлась с ней по всему дому.
Переходя из одной комнаты в другую, едва замечая изменения, на которые она указывала, я вдруг поняла, что, на самом деле, ей тоже было неважно, видела ли их я. Она просто приучала меня к мысли, что я теперь здесь хозяйка, а не слуга. Она заставляла меня высоко держать голову, не теряться перед поклонами и гордо шагать, принимая, как должное, раболепствующие взгляды тех, кто еще пару лет назад был мне другом.
В тот день я впервые осознала, что, как бы Мойра не любила меня, остальные слуги всегда будут для нее существами низшего порядка. Вековое высокомерие, скользившее в ее высказываниях, безошибочно указывало на их рабское место.
Было невозможно отказаться от привязанности к ней из-за этого, и я начинала убеждать себя, что и в доме моих родителей видела подобное, что, несмотря на полтора года жизни здесь в качестве прислуги, теперь я на «ее стороне». Я пробовала примерить это высокомерие и на себя, но оно тут же таяло, стоило задаться вопросом – а кто я?
Ответа я не знала…
** ** **
Первый месяц моей новой жизни в этом ненавистном доме был самым сложным.
Стресс насильственного возвращения и осознание цены моего побега привели к тому, что, кроме Мойры, я не хотела никого видеть, слышать и вообще подпускать к себе.

Предыдущая страница 10 Следующая страница


11 Нина Бархат, Марина Багирова

Полная безнаказанность позволила мне теперь проявлять невиданное хамство по отношению к Кристофу.
При его попытке подойти ко мне, я отступала и отворачивалась, когда же он пробовал заговорить, я молчала, а, наталкиваясь на него у ванной, безразлично отводила взгляд.
Иногда, лежа ночью без сна, я пыталась посмотреть на все бесстрастно, пыталась понять его поступки. И порой мне это даже удавалось. Действительно, для существа столь могущественного и древнего, смотрящего на людей не просто сверху вниз, а как на корм, подвернувшиеся тогда вместо меня слуги были подобны ни в чем неповинным тарелкам, разбиваемым женщиной в ярости…
Но понять не значит простить. Простить я его не могла, и потому затаенно упивалась своей посильной местью. А она действовала…
В то утро обычно уравновешенный, не повышающий голос даже на полтона Кристоф сорвался впервые с момента моего возвращения.
После того, как я привычно проигнорировала его попытку заговорить, он порывом шквального ветра кинулся ко мне, круша все предметы, находившиеся на прямой его движения, и закричал, остановившись в шаге передо мной:
- Почему ты ведешь себя как отшельница с признаками мании преследования?!
- Ну и что ты сделаешь?! – напускное равнодушие покинуло и меня. - Заставишь работать, как проклятую? Выпустишь всю кровь до капли? Или, может, придумаешь что-то новенькое? Ты говорил, что твой последний приказ мне - быть рядом, так вот, я рядом! Остальное – по моему желанию, не так ли?
Он схватил меня за плечи и затряс.
- Да опомнись же ты! – этот звериный рев не имел ничего общего с голосом человека.
- А ты заставь, как делал всегда, когда я тебя не слушалась! – моя злость убила весь страх к нему.
Моргнув, он посмотрел на меня, будто видел впервые, и через секунду я была в комнате одна. Мое удовлетворение от мнимой победы сильно поблекло бы, если бы я знала, как скоро раскаюсь, что разозлила его.
Я забыла, что Кристоф никогда никому не прощает оскорблений…
Мы сидели за прекрасным дубовым столом, который был явно старше пары сотен лет. Сегодня за обедом стояла необычная тишина.
- …Похоже, пребывание Дианы в нашем доме позитивно влияет на тебя, Кристоф. Ты превращаешься в настоящего представителя породы: спокойного, уравновешенного, почти безопасного для людей, - и Дженоб сам рассмеялся над своей шуткой, делая глоток из старинного бокала, отозвавшегося тонким пением.
И действительно, Кристоф казался очень спокойным, даже слишком спокойным. И только, когда он смотрел на меня, в его глазах загоралась злость. Но я тут же отводила взгляд на Мойру, ее улыбка успокаивала меня, как ничто другое.
Чтобы отвлечься от напряженной обстановки, я размышляла над давно интересовавшими меня вопросами. Например, почему сидящие за столом ели и обычную человеческую пищу, разве что с преобладанием мяса, а не только кровь? Или сколько лет на самом деле Мойре?
Принесли десерт. Служанка с маленькими пирожными на подносе выглядела бесстрастной, но я, бывавшая на ее месте, прекрасно знала, что это лишь маска, скрывавшая страх. Как и любой другой из прислуги, она замечала мельчайшие изменения в выражении лица того, кто решал, жить ей или умереть. И сейчас она видела, что хозяин очень зол.
Как ни старалась она делать все осторожно, но в неподходящий момент ее руки предательски задрожали, и яркое пятно испачкало правый рукав Кристофа.
Нет, он не выглядел рассерженным, нервным или мстительным, но в этом покое была неизбежность грядущей бури. Он стряхнул остатки десерта. Не удостоив провинившуюся даже взглядом, Кристоф вытащил из кармана телефон и нажал всего две кнопки.
- Для вас есть еда, - произнес он почти безразлично и бросил трубку.
Я со времен работы прислугой хорошо помнила, что означает подобный звонок.
Те адские монстры, которых мне продемонстрировал Кристоф в назидание, чтобы отбить навязчивое желание сбежать, могли получить еще одну жертву – списанную служанку. Ужас, испытанный в момент, когда я поняла, что ожидает эту несчастную, затмил мои собственные кошмарные воспоминания о виденной тогда бойне.
- Кристоф, нет!
Он долго смотрел на меня. Мы оба прекрасно понимали, что он наказывал не эту девушку, а меня - за дерзость по отношению к нему. Он напоминал о том, кто он на самом деле – хозяин всех наших жизней.
- Кристоф, отмени приказ, умоляю тебя, умоляю… - тихо скулящая девушка боялась пошевелиться, пока я унижено за нее просила.
Но он, резко поднявшись, быстро вышел из столовой. Я бросилась за ним.
- Стой, Кристоф, подожди, прошу тебя! – он шел, не оборачиваясь, уже приближаясь к концу коридора, и можно было подумать - ему все равно, что я бегу за ним. Но я знала, что если бы это было так, его давно и след простыл бы. Что-то мне подсказывало – он просто наслаждался моментом.
- Кристоф, пожалуйста!
Он остановился и медленно повернулся ко мне. Пока я тяжело дышала от бега, мы оба, не сговариваясь, измерили взглядом разницу между его ростом и моим, будто сравнивая наши возможности в драке. Перевес был не в мою пользу. Но сдаваться я не собиралась.
- Отмени приказ, чертов кровопийца! – за прошедшие со времен моей мятежной юности годы я научилась быть сдержанной, научилась замечать, когда можно говорить, а когда нужно промолчать, но …сейчас мои эмоции смели с дороги приобретенный опыт. - Зачем ты посылаешь ее на смерть?! Ее вина лишь в страхе перед тобой, но ведь тебя боятся все!
- Даже ты?
В его непоколебимо-злых глазах мелькнула искра интереса, и я, радуясь возможности ухватиться хотя бы за это, заговорила, осторожно подбирая слова:
- Особенно я…и ты ничего не делаешь, чтобы это изменить. Ты предоставляешь мне выбор, но не желаешь понимать, что он у меня действительно есть!
Его плохое настроение мгновенно вернулось.
- Убирайся, Диана, а не то достанется и тебе! – Кристоф явно не блефовал.
Раньше это остановило бы меня, но не сейчас.
- А может, так будет и лучше, ведь ты не на служанку зол, а на меня! Давай, размажь меня по стенке, поставь точку и перестань, наконец, требовать невозможного!
- Чего невозможного? – было видно, каких усилий ему стоило сдерживаться: в голосе опять прорывался звериный рев.
- Невозможно, чтобы мое к тебе отношение изменилось без ответных шагов с твоей стороны! – я вовсе не собиралась говорить ему что-либо подобное, но правда выскользнула сама.
Неподвижный, как статуя, Кристоф смотрел на меня, и злость уходила из его глаз. Затем совершенно расслабившись, он …улыбнулся. Улыбка была кривоватая и едва заметная, но она ничем не напоминала злобный оскал, искажавший его чувственные губы всего несколько секунд назад.
- И каких же ответных шагов с моей стороны ты ожидаешь? – спросил он уже совсем другим тоном.
- Для начала… пощади девушку!
- Зачем? – подняв вопросительно бровь, он с интересом смотрел, как я перебирала в уме подходящие слова для ответа, но не находила аргумента, который мог бы иметь вес в его глазах.
- Хочу сделать ее своей личной служанкой, - нашлась я, наконец. – Надеюсь, что в благодарность за спасение она будет мне необыкновенно верна. Если же нет - сама отдам ее на корм. Пожалуйста, Кристоф… - и я взяла его за руку.
Как и когда-то, я сделала это инстинктивно. Как и когда-то, я почувствовала, что это прикосновение заставит его сделать все, что я хочу… Как заставило в прошлый раз отвезти меня в родительский дом вопреки всем его подозрениям… Его взгляд говорил, что он тоже помнил это, но …не мог сопротивляться… И вдруг насмешка в его глазах растаяла, уступив место столь жгучему желанию, что я отшатнулась от неожиданности, выпустив его руку…
Все еще не сводя с меня горящих глаз, он вытащил телефон и отменил приказ.
- Спасибо, - услышала я свой растерянный голос.
- Это не за спасибо, Диана. Я сделал первый шаг, теперь жду ответного с твоей стороны… - долгая пауза заставила меня задуматься, чего же он может потребовать взамен.
Наконец, я не выдержала.
- И чего же ты хочешь в качестве моего ответного шага?
- С этого момента ты перестаешь игнорировать меня, Диана, - Кристоф насмешливо улыбнулся и со значением добавил: - …для начала.
И я согласилась.
** ** **
Все мои смятенные мысли кружились вокруг одного – той почти волшебной легкости, с которой я добилась своего. Снова и снова возвращаясь в тот момент, я пораженно вспоминала ощущение почти мистической власти над Кристофом. Вот я прикасаюсь к его руке, и он – мой… Это было самое точное определение того, что я почувствовала, глядя в его глаза...
Я могла попросить все, что угодно. И он бы не отказал. Я знала это.
Впервые я задала себе вопрос: что стояло за той почти болезненной настойчивостью, с которой он удерживал меня возле себя?
Безусловно, простой прихоти не знающего отказа властителя жизней было достаточно, чтобы вернуть на место потерянную игрушку. Но может быть, причина была иной, и за его поступками стояло нечто большее?
Я не могла поверить, что настолько нужна ему. Даже не высказанные вслух, эти мысли звучали полным абсурдом…
Погруженная в эти размышления, я подошла к кухне.
Мне хотелось поговорить с девушкой, чью жизнь оказалось так несложно выпросить у Кристофа. Зная, какой ужас она только что пережила, я собиралась успокоить ее новостью, что теперь она под моей личной защитой.
Где ее искать, сомнений не было. Здесь, на кухне, расстроенные, напуганные, а порой и избитые служанки, находили успокоение и поддержку в дружеских разговорах. Воспоминания о моих собственных слезах в этом месте были еще свежи…
- … вы не понимаете, если б не она, я бы уже давно уже была мертва!
Дрожащий голос остановил меня возле самого порога.
- Да прекрасно мы все понимаем! – раздосадовано ответила ей Мика, одна из тех, кого я когда-то называла подругой. - Ты себе даже представить не можешь, какое она имеет на него влияние!
Я поразилась, сколько ядовитой зависти было в ее словах.
- Как такое может быть? – всхлипнула спасенная мной девушка, но слышно было, что любопытство побеждало пережитой стресс. – Насколько я понимаю, она такой же человек, как и мы?
- Такая, да не совсем, - вмешался голос пожилой женщины, и я вспомнила кухарку, с которой почти никогда не разговаривала. – Ты не поверишь, Лана, но она была здесь такой же служанкой, как и мы все.
- Что?!
- Да, она появилась здесь около трех лет назад нервная, тихая, а когда говорила о хозяевах, ее всю трясло от ненависти.
- Да-да! – подхватила Мика. – Мы с ней сидели за этим же столом, - и она хлопнула по столешнице, - и частенько изливали душу друг другу. Но даже слепой увидел бы, что Кристоф постоянно находился рядом с Дианой, куда она, туда и он тенью…
Мои глаза пораженно распахнулись. Неужели все и вправду было так? Неужели он все время был рядом, а я не замечала? Мне казалось, он часто уезжал…
- Вот она, наверное, и решила воспользоваться случаем, чтобы избежать нашей рабской участи. А кто б не воспользовался? Повезло же! – и Мика тяжко вздохнула.
Заставшие меня врасплох слова не давали сделать и вдоха. От ярости потемнело вокруг.
- Так ее зовут Дианой? – переспросила спасенная служанка.
- Да, и она первая, кто сумел убежать. Но, как видишь, вернулась, и теперь уже на правах хозяйки! – и Мика вздохнула снова.
- Да ладно тебе, кто знает, что у них было на самом деле? – вмешался другой голос, Вера, вспомнила я. – Ведь каждому известно, что отсюда убежать невозможно! Кто пробовал – сразу исчезал без следа…А тут вдруг раз - и всех обманула! Что-то не верится! Я думаю, что на самом деле она и не была служанкой. Это было больше похоже на игру – ничего тяжелого ей не поручали, и хозяин всегда…
- Похоже, не похоже! – сварливо прервала ее старая кухарка, - Нам-то что с того? Ты, Лан, лучше радуйся, что жива осталась, и Кристофа в будущем десятой дорогой обходи, мой тебе совет, целее будешь. Он спокойный только с виду… А насчет нашей новой хозяйки тоже не обольщайся. Вот увидишь, она не всегда тебя защищать будет – не захочет потерять его расположение.
- Вряд ли это возможно, - мрачно пробурчала Мика, вся в мечтах о жестоком, но красивом и могущественном хозяине.
Последовавшее молчание было прервано юной Ланой:
- Думаете, он любит ее?
Раньше я бы только улыбнулась, услышав этот вопрос, но сейчас он настолько попал в резонанс с моими собственными мыслями, что я лишь пыталась понять, как к этому относиться. Это выворачивало мой мир наизнанку…
Ответила ей кухарка:
- На то похоже, Лана. Но как бы то ни было, теперь Диана наша хозяйка, и еще неизвестно, что она может выкинуть. Так что надо и с ней быть поосторожней…
Я думала, что полностью вжилась в свою новую роль. Я была уверена, что уже ничто не может меня задеть: ни потупленные взгляды, ни страх, ни даже ненависть в глазах тех, с кем я работала бок о бок не так давно.
Но я ошибалась. В отличие от Кристофа, которого не волновало мнение людишек, копошащихся под его ногами, я, как оказалось, не могла равнодушно воспринимать сказанное.
Я же не дала им никакого повода так говорить обо мне!
Злая до невозможности, я уверенно вошла в кухню и огляделась по сторонам, останавливая взгляд на каждом лице. И поразилась, как …приятно было видеть их перекошенные от испуга лица.
Лана, никчемную жизнь которой я спасла, боялась больше всех. Она так боялась меня, свою спасительницу, боялась просто по привычке, даже не зная, зачем я пришла… В ее глазах застыл панический ужас, столь знакомый мне самой…
…И вдруг, на секунду я вернулась в прошлое - это в моих глазах был панический ужас, а к моему лицу склонялся Кристоф и говорил, сжимая зубы:
- Сколько времени я провел рядом с тобой, видел твой глупый страх, твои слезы… Как же ты…
И в этот момент я его поняла…
- Не реви, глупая! – бросила я со злостью зареванной служанке, и сама удивилась, как властно звучал мой голос. – С сегодняшнего дня будешь моей личной горничной, и выполнять будешь только мои приказы! Поняла?
Она, замороженная страхом, молчала. Это разозлило меня еще больше.
- Ты поняла? Если нет, так еще не поздно все повернуть вспять!
- Поняла! – тут же всхлипнула она.
И лишь после этого я позволила себе маленький каприз – посмотрела на остальных, отмечая, как они сразу же побледнели.
- А вам хочу напомнить, что иногда за слова приходиться отвечать, - и когда они побледнели еще больше, я улыбнулась и вышла из кухни.
За моей спиной возобновился плач Ланы.
Но я не думала о ее горе. Я думала о том, что только что поняла суть власти: все, находящееся вокруг можно было не только увидеть или потрогать, но и …разбить. Без всяких последствий.
И Кристоф стал ближе на один шаг.
** ** **
- М-м-м… Диана-а…
Мне снился поцелуй.
Легкое, как перышко, прикосновение к губам заставляло откликнуться все тело. Вся моя кровь, ринувшись в низ живота, запульсировала там, побуждая к действию. Я повернулась, чтобы вновь найти рот целовавшего меня, и …проснулась. Из сна все еще доносилось:
- Диана-а-а…
Вздох разочарования невольно вырвался из моей груди - всего лишь сон. Надо же было так неудачно проснуться…
Потянувшись сильно, до сладкой боли в застывших за ночь мышцах, я отправилась в ванную, отчаянно зевая, и по пути глянула сквозь ступени вниз. Диван был пуст, как всегда. Мне ни разу не приходилось видеть Кристофа спящим: когда я ложилась, он еще был на ногах, когда же я поднималась, он уже не спал. Может, он вообще не нуждался во сне, подумала я впервые.
Перед самым моим носом дверь распахнулась, и из ванной появился Кристоф с неизменным полотенцем на бедрах. Его темные волосы были влажными после душа.
«Он что, совсем никогда ее не снимает?» - я разглядывала цепочку на его груди, и тут же спохватилась. – «Тьфу, а мне какое дело!».
- Доброе утро, Диана, - улыбнулся он, произнося обыденные слова с ударением, напоминая, что я больше не имею права его игнорировать. Вчера вечером, бросая мне фразу за фразой, Кристоф декламировал их так же театрально в ожидании моего отклика. При этом оставалось четкое ощущение того, что он просто тренировал мои рефлексы. К моменту, когда, наконец, можно было лечь спать, от раздражения я была готова убить его голыми руками.
Терпение, напомнила я себе, сделка есть сделка. Глубоко вдохнув и сосредоточившись, я ответила:
- Доброе утро, Кристоф! – и даже попыталась изобразить подобие улыбки.
- Не могу поверить своим глазам! – его радость могла бы показаться искренней, если бы не насмешливый взгляд. - Диана, это невероятный прогресс!
Я почувствовала, что краснею (только этого не хватало!), и, пробормотав что-то малопонятное мне самой, прошмыгнула мимо него в ванну…
Замешательство было теперь моим основным состоянием. Я не могла понять, как ко всему этому относиться. Насколько невероятной не казалась бы эта ситуация, одно было очевидно: я имела для него значение. Огромное значение.
На этот вывод наталкивали полные подтекста фразы, выловленные мной из разговоров с ним самим, Мойрой, Дженобом, и подслушанные у прислуги. Более того, многие действия Кристофа, ранее совершенно непонятные для меня, теперь, с этим мотивом, обретали смысл.
То, как бдительно он стерег меня (не только ради Мойры, но и для себя), его безумная ревность, когда застал у меня Кайла, маниакальная настойчивость, с которой он искал меня годы, прочесывая страны, и, наконец, как могли выходки, определенно стоившие бы жизни другому, сходить мне с рук…
Но в ответ злая память услужливо подсовывала самые больные воспоминания. Его рука, заставляющая меня смотреть на охотящихся «псов». Смертельная усталость от непосильного труда, недостатка сна и кровопотери, когда он пытался сломать мой дух… После детального анализа событий того времени я пришла к выводу, что именно это он и хотел сделать, я не могла только понять, зачем ему это было нужно. Как могло все это вязаться с любовью?.. И, наконец, Кайл… Моя самая большая рана…
Стоило только подумать о возможности существования у Кристофа чувств ко мне, как меня накрывала с головой волна столь противоречивых эмоций, что казалось – из-под нее выбраться живой невозможно. Сознание разрывалось от таких несовместимых восклицаний как детско-восторженное «Ни фига себе!» и раздраженно-ядовитое «А не пошел бы он!..».
Но главное – было невозможно забыть, кто он…
** ** **
Каждое утро меня будил тот же самый сон – шепот «Диана-а-а…» и легкий поцелуй, влекший за собой все мое тело.
И очень скоро я поняла, что это был не сон…
…Задумавшись, я долго смотрела на утренний сад за окном. Солнечные лучи превращали остатки тумана в легкие занавеси, сквозь которые проступали очертания старых деревьев. Только теперь, спустя пятьдесят, а может, и сто лет после своей закладки, сад выглядел так, как запланировал неизвестный талантливый садовник – необыкновенно красивым уголком дикой природы. Было интересно: а хватило бы мужества у меня, чтобы начать подобное дело, зная, что не смогу увидеть результата из-за быстротечности моей человеческой жизни?..
И вдруг я почувствовала, как кто-то - едва слышно - пропускает сквозь пальцы мои распущенные волосы. Отдельные волосинки, натягиваясь чуть сильнее других, вызывали приятное щекочущее ощущение на коже головы. Забыв про прекрасный сад, я уловила на шее близкое дыхание. Очень знакомое дыхание. И рефлекторно повернула голову в сторону, откуда оно доносилось.
Но там никого не было. Я могла бы остаться в заблуждении, что мне все просто почудилось, если бы тут же слегка не качнулась шелковая паутинка ткани на окне рядом со мной. Безусловно, мое движение могло качнуть ее, но почему-то я сомневалась в этом…
С того момента я стала прислушиваться к своим ощущениям с удвоенным вниманием. И чем больше я прислушивалась, тем явственней становилось невозможное …
Чем бы я не занималась, весь день ко мне прикасались невидимые пальцы: гладили лицо, еле слышно держали за руку, скользили по шее, по ногам. Чужое близкое дыхание холодило кожу щеки, плеча, стекало по спине. «Диана-а-а…», - шептал чей-то голос рядом на границе слышимости. А порой я ловила на губах едва ощутимый поцелуй, знакомый мне по утренним снам. И как бы быстро я не оборачивалась, поймать на горячем делавшего это не удавалось…
Обнаружив у себя такие тревожные симптомы, другой человек, скорей всего, обратился бы к психиатру. Но я вспомнила, что в моей жизни уже было время, когда я замечала подобное – после того, как Кристоф забрал меня у родителей.

Предыдущая страница 11 Следующая страница


Присвоенная 12

С первых дней в его доме постоянное ощущение чужого присутствия и невидимые прикосновения сводили меня с ума. Тогда я пришла к выводу, что это было игрой воображения под влиянием безумных стрессов тех дней. В ожидании близкого конца мне это показалось настолько неважным, что я попросту отмахнулась от навязчивых фантазий своего больного сознания.
После того, как те смутные воспоминания легли на картину происходящего теперь, мне открылась несомненная правда – все это делал Кристоф.
Оставалось неясным одно: как ему это удавалось. Было ли это следствием уже известной мне его способности передвигаться так быстро, что мой человеческий глаз не успевал заметить это движение? А может, это был гипноз? Не мог же он становиться невидимым, в самом деле!
Задавая себе эти вопросы, я поняла, как мало, в сущности, знала о нем…
Как следствие, я стала вести себя подобно параноику. Заходя в комнату, я приоткрывала дверь ровно настолько, чтобы проскользнуть в получившуюся узкую щель, после чего резко захлопывала ее, злорадствуя, что уж теперь-то он не успел проскочить. Следовавшее за этим еле слышное прикосновение к руке заставляло меня буквально подпрыгивать до потолка. Он, что же, умеет проходить сквозь стены, раздражалась я? В мистику я не верила решительно, но не могла найти и рационального объяснения.
Из-за осознания факта, что оказывается, он постоянно был рядом и видел меня в самых разных …ситуациях, я была страшно напряжена за ужином. Еще больше злило необыкновенно приподнятое настроение Кристофа, сидевшего напротив. Стоило мне зло посмотреть на него, как он тут же начинал что-то увлеченно разглядывать за окном, при этом уголки его губ слегка подрагивали, еле сдерживая предательскую улыбку. Такое нетипичное для него поведение, конечно же, привлекло внимание Дженоба и Мойры, но они ограничились лишь театрально поднятыми бровями и обменом недоуменными взглядами.
Сославшись на плохой аппетит, я извинилась и поднялась из-за стола.
- Диана, с тобой все в порядке? – сочувственно окликнул меня подлый Кристоф уже в дверях. Поблагодарив его за заботу сквозь зубы, я вылетела из столовой и помчалась в библиотеку, надеясь найти утешение в любимом чтении. Всю дорогу мне слышался тихий смех…
Не успела я прочитать и пары страниц выбранной наугад книги, как дверь открылась, и вошел Кристоф собственной персоной.
- Не помешаю? – изобразил он вежливость.
- Это твой дом, - угрюмо буркнула я в противовес ему.
Подавив усмешку, он прошел к книжным полкам под моим подозрительным взглядом, выбрал книгу и сел в кресло у окна далеко за моей спиной.
Как ни старалась я сосредоточиться на тексте, получалось с трудом. Наконец, интересная история сумела захватить меня, и я погрузилась в чтение…
Прохладные пальцы погладили мою скулу.
Вся в книге, испуганная неожиданностью прикосновения, я подпрыгнула в кресле с судорожным вдохом и гневно посмотрела назад.
- Что, Диана? – Кристоф перевернул страницу и совершенно невинно глянул на меня, приязненно улыбаясь. Он сидел в той же позе в кресле у окна, расслабленный и спокойный.
Невероятно! Какова наглость! Я, зло выдохнув, просто не могла найти, что сказать.
- Мы же договорились, Диана, что ты меня уже не игнорируешь, не так ли? – укоризненно произнес этот притворщик.
- Проигнорируешь тебя, как же, - пробормотала я сквозь зубы и отвернулась, уловив краем глаза, что его улыбка превратилась в усмешку.
Явственней прежнего пальцы погладили мою шею, соскользнув в вырез…
- Кристоф! Прекрати немедленно! – мгновенно развернувшись, я увидела его в том же кресле, во все той же позе, талантливо изображающего удивление. – Не трогай меня!
- Что ты имеешь в виду? – он был сама невинность.
- Ты прекрасно знаешь, что я имею в виду! – ядовито процедила я, вскакивая. – Ты постоянно прикасаешься ко мне, прекрати немедленно!
На мгновение мне показалось, что он не выдержит и рассмеется, но тут его обеспокоенные глаза наполнились такой заботой, что я сама чуть не поверила последовавшим словам.
- Диана, я понимаю, в последнее время ты пережила такие потрясения… Любой человек на твоем месте не выдержал бы, - участливый голос был просто неподражаем. – Но это очень тревожные симптомы, и если тебя беспокоит еще что-то, думаю, надо пригласить специалиста… Ты не переживай, у меня есть один очень хороший знакомый психиатр…
Зарычав от бессилия, я бросилась вон из библиотеки, сопровождаемая все тем же тихим смехом…
Еле дожив этот нервный день до конца, вздрагивая на каждом шагу от его прикосновений и щекочущего дыхания, я легла спать, понимая, что хитро выбранная им стратегия вынудит меня привыкнуть к этому…
Уже засыпая, на самом краю сознания, я почувствовала, как он коснулся моих губ и тихо прошептал:
- Спи, моя Диана…
** ** **
Замешательство усилилось, когда я поняла, что, помимо всего, мной еще и искусно манипулируют.
Первые пару недель после заключенного перемирия проходили в постоянных конфликтах, возникавших, разгоравшихся и разрешавшихся подозрительно однотипно.
Я становилась свидетелем какой-нибудь жестокости со стороны Кристофа по отношению к прислуге, вступалась за несчастного, и Кристоф с удивительной готовностью шел на уступку, …требуя взамен от меня ответного шага. Как правило, незначительного. Сидеть рядом с ним за столом. Смотреть вместе фильмы («по твоему выбору, Диана!») в домашнем кинозале. Гулять с ним в саду. Каждый раз один мой маленький шаг в его сторону. Да, ума ему было не занимать…
И когда привычный сценарий был разыгран на моих глазах уже, наверное, раз в десятый, я, сложив руки на груди, покачивая головой и еле сдерживая смех, признала поражение:
- Просто скажи, чего ты хочешь в этот раз!
На что Кристоф, сверкнув глазами, с радостной готовностью ответил:
- Ты появишься со мной перед прессой! – и ослепительно улыбнулся, напрочь забыв о «провинившемся» слуге. Больше этот способ получения желаемого он не использовал.
…Позже, разглядывая в глянцевых журналах фотографии «известного бизнесмена и мецената и его прекрасной спутницы», я задалась вопросом, как в очередной раз измениться «обложка» его жизни лет через тридцать, когда уже невозможно будет объяснить свою неменяющуюся внешность чудесами современной косметологии…И буду ли тогда я, постаревшая, ему еще нужна? Ответ был очевиден – вряд ли…
С неудовольствием, я должна была себе признаться, что Кристоф, как и всегда, побеждал - я постепенно привыкала к вещам, которые были бы абсолютно неприемлимы для меня прежней.
Я до такой степени забыла о страхе, который он во мне когда-то вызывал, что иногда после просмотра фильма рядом с ним в уютной темноте, я спрашивала себя, неужели я раньше вообще его боялась.
Мое мстительное нежелание разговаривать с ним постепенно ушло. И если вначале я ограничивалась односложными ответами, то со временем его необыкновенно терпеливое отношение пробудило во мне желание задавать вопросы. Он оказался блестящим собеседником – с всеобъемлющими знаниями, острым умом и бесконечным опытом. Но могло ли быть иначе?..
Я перестала отводить взгляд, когда кто-то из сидящих за столом со вкусом пил из своего большого бокала, наполненного человеческой кровью. Я смотрела на сочный стейк в своей тарелке и понимала, что тоже не могу жить без пищи…Конечно, теперь, с моей защитой, людям в доме жилось намного спокойнее – вспышки жестокости грозного хозяина сошли на нет, но могло ли это послужить оправданием моего смягчившегося отношения к диете Кристофа и его семьи, я не была уверена...
Меня уже не заставляли вздрагивать его прикосновения – стали привычны как ветерок в саду. И они изменились…
Если прежде нужно было сосредоточиться, чтобы ощутить их, то теперь он касался меня так явственно, что сомнений не возникало – Кристоф рядом. Иногда мне казалось, что по аналогии и сам он должен был бы стать хоть наполовину видимым. Но в этом все оставалось по-прежнему: зрительно я была одна.
Когда же в столовой, саду или спальне он появлялся во плоти, то вел себя так безукоризненно невинно, что я понимала – разговор на эту тему неизбежно опять закончится упоминанием психиатра. И великолепный спектакль продолжался к радости его режиссера…
А порой, долго не ощущая его прикосновений, я ловила себя на том, что начинала беспокойно оглядываться. Здесь ли он?
Соблазнительный шепот: «Диана,…ты просто создана для меня…» уже не злил меня.
Я улыбалась…
** ** **
Наконец, наступил день, когда я смогла покинуть стены дома Кристофа – мы выехали в оперу.
Хотя прошло не более двух месяцев с тех пор, как он вернул меня, иногда казалось, что вольный мир отстоял от меня на годы.
Не то, чтобы я мучилась. Моя новая жизнь была настоящим раем по сравнению с прошлым пребыванием здесь, которое я обречена была видеть в кошмарных снах до конца своих дней. И скучно мне не было. Совсем наоборот, времени, свободного ото сна, едва хватало на то, что я хотела и что должна была сделать. Да и от одиночества я не страдала – когда уходила Мойра, рядом почти всегда был Кристоф, во плоти или незримый…
Но чем больше я вживалась в роль полновластной хозяйки этого дома, тем больнее становилось от осознания, что моя клетка заперта. Мне отчаянно хотелось расправить крылья…
Возможно, я стала больше времени проводить у окна, с тоской вглядываясь в линию горизонта, или провожала слишком ревнивым взглядом машины, выезжавшие за ворота, но как-то вечером Кристоф бросил будто невзначай:
- Диана, у тебя нет желания завтра съездить в оперу? Мне прислали приглашение на премьеру, и я подумал…
- Да! Да, конечно, с удовольствием! – радостно воскликнула я, не давая ему закончить фразу, и неожиданно для самой себя выпалила: – Я так люблю оперу!
Увидев его насмешливый взгляд, с некоторым опозданием я вспомнила, что Кристоф не мог не знать, что это ложь. Я так и не дождалась конца спектакля те два раза, когда родители уговорили-таки меня съездить с ними для «общего образования».
- К какому времени я завтра должна быть готова? – может этот деловой вопрос отвлечет его от моего чрезмерного энтузиазма, подумалось мне.
- Было бы неплохо к шести, - покачал он головой, улыбаясь, и добавил саркастически: - Как я понимаю, большую любительницу оперы не интересует, что за премьера?
Он видел меня насквозь. Я засмеялась.
- Ни капельки!..
И вот на следующий вечер я, буквально подпрыгивая от радостного возбуждения, была готова в рекордно короткий для женщины срок. Кристоф же, напротив, был необыкновенно мрачен, будто не он сам предложил эту поездку, и только встречая мой сияющий взгляд, немного светлел лицом.
Я терялась в догадках, что могло послужить причиной такого настроения, но решила получить удовольствие от поездки во что бы то ни стало и села в машину, улыбаясь.
Нет, я не обольщалась. Даже правительство крупной страны не сопровождало бы такое количество охраны, как нас – окруженная со всех сторон двойным кордоном, наша машина заняла всю дорогу, блокировав движение намертво. Сверху летели вертолеты.
«Сумасшедший!», - ругалась я про себя.
Взяв меня за руку, помогая сесть в машину, Кристоф больше не отпускал ее ни на секунду. Чем дальше мы ехали, тем мрачнее он становился, сильнее сжимая мои пальцы в ответ на свои тревожные мысли. Я уже собиралась спросить его, что случилось, как внезапно, сильно нахмурившись, он так больно сдавил мою руку, что я взмолилась:
- Кристоф, отпусти меня!
Он обратил ко мне лицо, и его взгляд стал чернее ночи. Я почувствовала, как треснула кость в указательном пальце.
- Отпусти, мне больно! Пале-ец… - я уже почти плакала.
Непонимающе он перевел взгляд на мои бедные побелевшие пальцы, резко выдохнул и …разжал свою стальную хватку. Боль тут же ушла, и я задышала облегченно, проверяя, что сломано. Но, казалось, рука была в порядке.
- Я не хотел, - прикрыв глаза, глухо сказал, Кристоф. – Извини, пожалуйста, я не хотел… я не хотел…
Осторожно, будто хрупкий цветок, он взял мою кисть и …поцеловал. Поцеловал снова и приложил к своей прохладной щеке, замерев с закрытыми глазами. Я увидела, как дрожат его пальцы.
И в тот же миг я поняла, что было причиной этого состояния – он боялся меня потерять. Выпустив из своей надежной клетки прогуляться, окружив цепными псами-охранниками, держа лично за руку, он все равно боялся. Ведь однажды я уже смогла убежать.
Я ни на минуту не забывала о том, что он удерживал меня силой, как не забывала и все его ужасные поступки, но, несмотря ни на что, в тот день мое сердце приоткрылось для него.
Осознав, чего стоила ему моя увеселительная поездка, мне захотелось снять хоть часть этого огромного груза тревоги, и я произнесла:
- Кристоф, - и, поймав его взгляд, положила другую руку ему на грудь, - я не буду убегать от тебя …в ближайшее время, – и я улыбнулась, извиняясь, что не могу сказать «никогда», - Сегодня ты можешь быть спокоен – даю тебе слово.
Он смотрел на меня, и сумрак в его изумрудных глазах постепенно рассеивался, …уступая место огню, разгоравшемуся с каждым вдохом. Неожиданно я почувствовала, что держу руку на его груди слишком долго, и что он прижимает мои пальцы к своему лицу слишком сильно…
«О нет», - подумала я в смятении, - «я не готова к этому…», - и добавила, удивляя саму себя: «…пока».
Ощущая, как пылает мое лицо и колотится сердце, я с трудом отвела взгляд и, посмотрев в окно, проговорила неестественно оживленным голосом:
- О, мы уже приехали! – и положила свободную руку на сидение рядом, пытаясь потихоньку вытащить и другую.
Но Кристоф продолжал удерживать меня, заставляя снова поднять глаза на него. И только тогда, еще раз нежно поцеловав мои пострадавшие пальцы, он сказал:
- Спасибо, Диана, …и за обещание спасибо тоже.
Но руку так и не отпустил.
** ** **
В моей памяти остался огромный зал, благородно поблескивавший тусклым золотом в приглушенном свете старого хрусталя. Сдержанный говор публики и «разминка» оркестра, переплетаясь, образовывали особый звуковой фон, услышав который, каждый вспоминает свое первое посещение оперы. Удивительно, но сейчас я не могла понять, почему в юности не нашла своеобразной прелести в этом месте.
Впечатление не портила даже толпа охранников, бессмысленно предотвращавших мой и без того невозможный побег - казалось, что большинство находившихся в опере имели стандартно крепкие фигуры. И не были людьми.
Приглядевшись, я была поражена тем, насколько точно восприняла все с первого взгляда. Действительно, среди публики людей не было. Кроме меня.
Из нашей королевской ложи (ну где же еще мог сидеть всемогущий Кристоф со «своей прекрасной спутницей»?) я удивленно разглядывала наполненный зал, размышляя, что за событие сумело собрать их всех вместе. От меня не могли укрыться знаки внимания и попытки заговорить с Кристофом. Он же вел себя с присутствующими подобно избалованному принцу: милостиво отвечал считанным единицам и полностью игнорировал всех остальных. Я с затаенным тщеславием отметила, что мне он, напротив, постоянно улыбался и демонстративно уделял внимание.
Интересно, как для этой избранной публики выглядела я? Вкусным блюдом? Изысканной причудой? Или блажью выжившего из ума властителя? Смесью всего этого? Вслух никто не высказывался, а во взглядах сквозь завесу многовекового опыта прочитать было невозможно. Лишь иногда в глазах мужчин вспыхивала искра интереса, а в глазах их спутниц – извечная женская зависть.
Водопады хрусталя под потолком мягко угасли, и зазвучала увертюра. Вслед за очаровывающей музыкой поднялся занавес, открывая сцену, полную людей. Судорожный вдох наполнил мои легкие, когда я осознала, что это именно люди. Даже толстый театральный грим был не в состоянии скрыть бледность их лиц и хорошо знакомый мне страх, переполнявший их глаза. И я поняла, что они знали, перед кем пели.
- Кристоф! – повернувшись к нему, я увидела, что он внимательно за мной следит.
- Говори, Диана. В этой ложе все устроено так, что сказанное не покидает ее пределов. Никто в зале не услышит тебя.
- Актеры – люди, а зрители – нет… - я не сомневалась в этом.
- Да, ты правильно поняла.
- Почему? Вы считаете пение занятием, недостойным вас?
Он долго молчал, будто раздумывая над серьезным вопросом, и, наконец, решился.
- Вовсе нет. Более того, некоторые даже добиваются весомых успехов на этом поприще...
- Но?
- …но в спектаклях, поставленных специально для нас, участвуют только люди. Об этом мало кому известно, и чаще всего певцы сами не понимают, перед кем им приходится выступать.
- Но эти понимают!
- Откуда ты знаешь? – удивился Кристоф, даже не попытавшись возразить.
Я посмотрела ему в глаза, и он узнал мой ответ до того, как прозвучали слова.
- Они в смертельном ужасе, - я приблизилась к его лицу, вглядываясь, желая не пропустить отклик. - …И вам это нравиться. Это неотъемлемая часть представления, не так ли?
Хорошо понимая, сколь важен его ответ, Кристоф молчал долго, боясь пошатнуть мое отношение к нему как правдой, так и ложью. И, наконец, вздохнув, признался:
- Я не думал, что ты сможешь это понять, иначе ни за что не взял бы тебя с собой, - и он посмотрел прямо на меня. – Ты знаешь мои худшие стороны, Диана. И я не собираюсь скрывать еще одну. Ты либо принимаешь мою суть до конца, либо…
Хоть это и не был вопрос, Кристоф ждал ответа, и мы оба понимали, как много зависело от моих слов в тот момент.
- С ними, - я указала на сцену, - не случиться ничего плохого, и это самое важное. Остальное для меня не имеет значения.
Если бы я знала, насколько точными оказались мои слова…
- Да будет так.
И Кристоф, пронзительно глянув на меня, впервые за вечер отпустил мою руку и быстро вышел из ложи.
Он не знал, что в тот вечер случилось небывалое - судьба решила сыграть с ним шутку. Готовясь к особому представлению, организаторы установили в королевской ложе новейшее оборудование, чтобы столь важные персоны, даже не вслушиваясь, могли уловить мельчайшие нюансы виртуозного исполнения.
И я смогла.
- Сегодня актеров не трогать! – прорычал Кристоф так явственно, будто был в паре метров от ложи.
В дальнем конце зала я разглядела его высокий силуэт и фигуры еще троих мужчин. Зрители, забыв о представлении, обратили лица в ту сторону.
- Но, Кристоф, права уже выкуплены, и очень известными личностями!
- Это неважно. Мое слово против их. Певцы уйдут после спектакля живыми!
- Но убытки… - лепетал кто-то слабым голосом, - за все уже заплачено, ставки сделаны, и даже ее сиятельство пожелала одного из этих людей! Мы не можем…
В следующий миг одна из фигур болталась в воздухе на руке Кристофа. Я рефлекторно обхватила свою шею, вспоминая это ощущение.
- Повторяю, - видеть его близко не было нужды, я знала это выражение лица, когда его голос звучал по-звериному, - отменить бронирование и ставки, вернуть деньги и отпустить всех, участвовавших в спектакле! Или завтра ваше заведение закроется! Мне, как вы знаете, это устроить несложно. И тогда будете считать свои убытки по-настоящему!
…Спустя час мы возвращались домой. Моя рука уже привычно покоилась в руке Кристофа. В слабом свете приборов его глаза казались необычайно усталыми. В них я впервые увидела бесчисленные годы, не оставившие материальных следов на его лице.
Уже подъезжая к самому дому, я все-таки решилась сказать то, что рвалось наружу всю дорогу.
- Спасибо тебе.
- За что? – удивился он.
- За то, что могу доверять твоим словам, …тебе самому.
И его годы исчезли в улыбке…
** ** **
Утром на следующий день, вспоминая события в опере, я пыталась осмыслить, что именно сделал для меня Кристоф.
Как я теперь понимала, полный зал собрался не столько ради спектакля, сколько ради специфических развлечений после него. И мои слова лишили главного удовольствия всю эту публику. Конечно, подобная «премьера» была не первой и не последней. И, безусловно, никакие мои слова не могли изменить сути этих любителей оперы…
Но Кристоф, не задумываясь, пошел против них всех, чтобы важное для меня свершилось.
Это был поступок на грани возможного.

Предыдущая страница 12 Следующая страница


13 Нина Бархат, Марина Багирова

С некоторым опозданием я испугалась, не грозило ли сделанное накануне чем-то плохим ему самому? И тут же улыбнулась, обескуражено качая головой: могла ли я когда-либо подумать, что буду переживать за него? Определенно, мой мир перевернулся с ног на голову!..
После завтрака, прихватив с собой чашечку кофе, я отправилась в библиотеку, чтобы приятно провести оставшийся час до того, как меня подхватит круговерть домашних дел, которых стало значительно больше в связи с подготовкой к балу.
Читать не хотелось, и, найдя книгу с великолепными изображениями животных, я стала лениво листать ее. Красивым переплетом, атласной бумагой и высококачественной печатью могли похвалиться почти все книги на полках данной библиотеки. Этой же особую прелесть придавали снимки, сделанные настоящим фотохудожником, который, поймав мимолетное движение объекта, сумел одним кадром выразить его суть. Носорога, несущегося танком на объектив, или флегматично жующего лося можно было рассматривать часами…
Перевернув очередную страницу, я увидела тигра, растянувшегося в кружевной тени. В его позе удивительным образом сочетались расслабленность и готовность прыгнуть. Любуясь яркой окраской его шкуры, невозможно было противиться желанию погладить ее. И я водила пальцами по спине зверя, раздумывая, какая эта шерсть на ощупь – мягкая или жесткая? Чем больше я смотрела на этого тигра, тем больше понимала, что своей невозмутимостью, скрытой энергией и исходящей от него опасностью он мне кого-то напоминал…Я улыбнулась: ну, конечно же! Вылитый Кристоф, даже горящий взгляд хищных глаз!
…Интересно, как бы это было – провести пальцами по его спине? И я снова погладила тигра. Скользнуть ладонью по его сильным рукам?.. И я очертила лапу зверя. Как бы это было на ощупь – запустить пальцы в его густые темные волосы и услышать в ответ тигриное рычание? Они мягкие или жесткие? Как бы это было – увидеть его горящие глаза так близко, чтобы воспламениться самой и сгореть дотла вместе с ним…
Я захлопнула книгу, тяжело дыша, и уставилась в пол невидящим взглядом, считая громкие удары своего сердца. Но фантазия была слишком яркой и добровольно покидать меня не хотела. Перед глазами все равно оставалось тело Кристофа, запечатленное в подробностях подлой памятью за столько встреч у ванной. Память тут же мне напомнила, что запечатлеть абсолютно все ей мешало полотенце…
С этим срочно нужно было что-то делать, и пулей вылетев из библиотеки, я помчалась к ближайшему умывальнику, где долго плескала холодную воду на лицо. Из зеркала на меня смотрели безумные глаза, пылающие щеки погасить так и не удалось…
До самого вечера, выполняя свои ежедневные обязанности, я безуспешно отгоняла навязчивые видения. Они настолько захватили мое подсознание, что только, когда солнце начало клониться к горизонту, я поняла, что Кристофа очень долго не было рядом. И решив, что это, без сомнений, к лучшему, я вышла в сад, надеясь на отрезвляющий эффект свежего воздуха.
Еле замечая, куда иду, я проводила с собой разъяснительную беседу. Я говорила: это просто потому, Диана, что у тебя давно не было мужчины. Нет-нет, дело не в том, что Кристоф так красив, и так умен, и так силен, и так неотразим, и так сексуален…О, черт!
В траве сидел тигр.
Я в ступоре смотрела на него, а в голове проносилось: «Ну, вот ты и доигралась, Диана, со своими фантазиями». Похоже, теперь встреча с психиатром была неизбежна…
- Не бойся, Диана! Я его держу.
Кристоф, незамеченный мной, сидел рядом с тигром, держа его за массивный ошейник.
- Он не причинит тебе вреда. Не успеет, - Кристоф улыбался и подзывал меня рукой поближе. – Ну, иди же сюда, погладь его!
Мои ноги приросли к земле, я не могла выдавить и звука. Моя утренняя фантазия открыла пасть и зевнула, показывая набор зубов-кинжалов и нежный розовый язык. Но …мои глаза не отрывались от рук Кристофа, от расстегнутой на груди рубашки, от его ярких губ, от… Я сглотнула и с трудом перевела взгляд на тигра.
- Не бойся, Диана, он будет вести себя хорошо!
- Он что, ручной? – я еле узнала свой голос, Кристоф тут же посмотрел на меня, но я старательно избегала его взгляда. Пусть лучше думает, что я боюсь.
- Не совсем… - в его низком голосе заискрился смех, - просто мы с ним договорились, что главный – я!
И он притянул страшную морду поближе к своему лицу, отчего тигр весь съежился, прижимая уши от страха.
«Значит, Кристоф все-таки был в библиотеке», - размышляла я, было лишь неясно, какие еще из моих желаний он смог разглядеть, кроме желания погладить тигра. И я снова почувствовала, как запылало мое лицо…
- Ты же хотела погладить его, я знаю, - он уже почти заглядывал в мои глаза.
Взяв себя в руки, я спросила, излишне внимательно рассматривая тигра:
- И откуда ты это знаешь?
- Догадался! – Кристоф засмеялся, у него было прекрасное настроение. Интересно, почему? – Ну, не бойся, давай вместе!
И накрыв мою руку сверху своей, он стал водить ею по теплой от солнца яркой шерсти зверя.
Она была мягкая. Теперь я знала это.
- Для тебя нет ничего невозможного, не так ли? – сказала я, гадая, где же он взял этого тигра за те несколько часов, что не был рядом.
- Скажу по-другому, Диана, - он стал вдруг печален, - таких вещей очень мало, но они, к сожалению, есть.
- Нет, таких вещей нет, - и впервые за этот день я, объятая желанием вместо привычной ненависти, решилась взглянуть ему в глаза, - поверь мне.
Он улыбнулся и снова стал гладить спину тигра моей рукой, защищая ее своей…
А мне все больше хотелось узнать, каковы на ощупь его волосы.
** ** **
Время тянулось как никогда. Раз за разом оборачиваясь на часы, я отмечала, что движется только секундная стрелка, да и та слишком медленно.
Мои руки то и дело поправляли прическу, одежду, я разглаживала скатерть, передвигала столовые приборы на ней, бокалы, тарелки. Словом, делала все, что могло хоть как-то погасить мое нетерпение…
Я волновалась потому, что с минуты на минуту должны были появиться мои родные, которых я не видела почти три года.
Когда Кристоф предложил пригласить их, я не сразу нашлась, что и ответить. Даже вжившись в роль полноправной хозяйки, я почему-то не думала, что это возможно. Кроме того, меня смущало множество вещей. Несмотря на то, что в день моего побега мы расстались хорошо, наши отношения в прошлом были непростыми. И какими они могли стать теперь, когда моя семья ехала ко мне в гости в дом своего бывшего кредитора и врага?
Но как бы то ни было, заглянув себе в душу, я поняла, что хотела их увидеть - скучала...
Услышав звук подъехавшей машины, я почти бегом отправилась в холл – соблюдать этикет и ждать, пока их проводят в гостиную, не было сил.
Они только вошли.
Отец, постаревший, но, как и раньше, излучавший силу, выглядел намного лучше, чем в день нашей последней встречи, судя по всему, то примирение много для него значило.
Мама, с уже дрожащими губами и глазами, полными слез, не сводила с меня пораженно-счастливого взгляда.
Повзрослевшая, но, как и прежде, ухоженная, Наташа выглядела настоящей матерью семейства. Только очень напуганной.
Брат, Павел, который с юношеских лет работал в компании отца, был немного бледен. Темные круги под глазами, судя по всему, свидетельствовали, что поблажек сын босса не получал.
Улыбающаяся и почти спокойная тетушка Лидия была первой, кого я обняла.
- Диана, - прошептала мать, крепко прижимая меня к груди, и слезы брызнули из ее глаз, оставляя яркие следы на моей одежде.
Наташа смотрела на меня, как на привидение, еле шевеля побелевшими губами.
- Мы были почти уверены, что ты…
- Что я мертва, - на последнем слове мне удалось улыбнуться.
- Да… возможно… нет, но ты же тогда бежать собралась, а сейчас ты здесь, и это значит…
- Да, Кристоф смог меня разыскать.
Но тут Лидия возбужденно вмешалась в разговор:
- Мы были уверены, что нам теперь, наконец, придется ответить за твой побег, и когда за нами сегодня приехала машина, мы думали…
- Нет, это я вас пригласила - в гости, - перебила я ее, оставляя все их ужасные предположения невысказанными.
- Диана, - Наташа судорожно вцепилась в мою руку, - ты не представляешь, что мы пережили… Я попрощалась с ребенком навсегда, а мужу сказала… - и она захлебнулась в слезах.
Послышался возобновившийся плач моей матери. Она была уверена, что всем им грозит смерть. Я и не подозревала, к каким последствиям приведет мое невинное желание увидеть семью…
Кристоф не сказал им, зачем они приглашены - он просто приказал ждать его машину в определенное время.
Они ехали умирать.
Подумать, что это было недосмотром с его стороны, я не могла - слишком хорошо его знала. Он сделал это специально. И хотя я понимала, почему, все равно почувствовала, как шевельнулась во сне моя былая яростная ненависть к нему.
- А что ты здесь…? – тетушка не закончила вопрос, и все посмотрели на меня.
- Я здесь живу.
На лицах моих родных застыли маски: удивление, недоумение, недоверие, …отвращение. Безусловно, они надеялись, что у меня будет все в порядке. И без сомнений, они были рады видеть меня. Но факт, что этот дом стал моим…
И только Лидия вдруг, понимающе улыбнувшись, подмигнула мне и взяла под руку.
- Ну, что, хозяйка? Показывай дом!
И мы пошли.
Этот дом никого не мог оставить равнодушным, все в нем говорило о деньгах, безграничных возможностях, а еще о вкусе и чувстве стиля хозяев. Но моя семья ступала по мозаичным полам осторожно, сбившись в испуганную кучку. Они не смели даже посмотреть прямо на интересовавшие их предметы, только исподтишка. Для них это была территория страха.
Одна тетушка непринужденно шла рядом со мной через огромный прекрасный дом мимо застывшей в покорности прислуги и только посматривала на меня с улыбкой, то и дело сжимая мою руку…
- А ты уверена, что долго продержишься в этом статусе, - спросил прагматичный Павел после обмена пустыми фразами в гостиной, выждав для приличия пару минут.
- Прости? – я не ожидала, что этот скользкий вопрос вообще кто-нибудь затронет.
- Надолго ли это?.. – и он нахмурился, будто решаясь на какие-то слова. – Пойми, мы, конечно же, видели в прессе тебя рядом с… с Кристофом. Но, честно говоря, были уверены, что он, наконец, поймав тебя, …просто развлекался. Ведь ты же не могла добровольно на это пойти, ты же не могла быть счастлива рядом с …
- Но у меня все хорошо!
- …этим чудовищем, - закончил он, не обращая на меня никакого внимания. – И, собираясь сюда, мы все были уверены, что ты давно уже… И что нас ждет та же участь! Вот я и спрашиваю, кто ты для него?
- Это вас совершенно не касается, - послышался резкий голос. – Хочу напомнить, что Диана принадлежит нам. Она здесь в безопасности – и это все, что вам достаточно знать.
Кристоф появился в комнате незаметно для них, и теперь было явственно видно, как мои родные заиндевели от страха. Их взгляды примерзли к столу, и я почти слышала бешеный стук их сердец. А ведь когда-то и я так на него реагировала. Как же все изменилось…
Я, вздохнув, прикрыла глаза рукой в ожидании бури, которая должна была вот-вот разразиться. Ожидание натягивалось струной туже с каждой секундой.
- Здравствуйте! – неожиданно произнес Кристоф тоном радушного хозяина и насмешливо добавил: - Рад вас видеть. Семья Дианы – моя семья.
- Боже упаси, - глухо выдохнул Павел.
В последовавшей звенящей тишине Кристоф обратил на него тяжелый взгляд.
- Если вам и стоит чего-то опасаться, то уж точно не моей гостеприимности...
По тембру его голоса я поняла, что надо было срочно спасать обстановку, и, изобразив оживленный интерес к обеду, неловко воскликнула:
- А давайте сядем за стол!..
Дробь столовых приборов в омертвевших от страха руках гостей вносила некоторое разнообразие в уныние, царившее за обедом. Охватившая моих родных скованность не радовала меня, но и убирать ее источник, Кристофа, мне не хотелось. Напротив, я почувствовала растущее желание, чтобы они приняли его как часть моей жизни.
Потому что он ею уже был.
Все мои попытки расшевелить разговор вызвали лишь несколько пассивных откликов. Одна Наташа немного оживилась, рассказывая о сыне и о моих бывших подругах, настойчиво желавших со мной увидеться, но потом и она сникла.
- Будьте же вы прокляты, Кристоф! – неожиданный возглас моего отца заставил всех подпрыгнуть. Отбросив этикет, он, пунцовый, грохнул кулаком по столу и стал приподыматься со своего места все выше с каждым последующим словом. – Мало вам было забрать ее у нас, заставить прислуживать, мало было доить из нее кровь, так вы еще сделали и это!
Я ожидала от Кристофа чего угодно в ответ на этот яростный выпад: крика, приступа бешенства, даже смертоубийства. Но он, повернувшись к Павлу, совершенно спокойно спросил его:
- Скажи, во сколько раз суммы твоих проигрышей превысили установленный отцом лимит?
Брат, побледнев сильнее обычного и не успевая выждать приличествующую паузу, еле слышно пробормотал:
- В четыре…
Отец пораженно выдохнул и упал на свой стул, схватившись за грудь. И тогда Кристоф посмотрел на него.
- Я уверен, что вы, Ярослав, уже рассказали своей любимой жене (а отношение к ней одно из ваших немногих достоинств), что очень скоро вам придется продать дом, чтобы избежать долговой ямы.
Хватая ртом воздух, как рыба, выброшенная на берег, отец выдавил:
- Откуда вы…? – и тут же закричал, обвинительно сверкая глазами. – Это ваших рук дело!
Небывалая терпимость Кристофа поразила меня вновь. Невозмутимо поглядев на моего отца, он ответил, не повышая голос даже на полтона:
- С тех пор, как Диана покинула ваш дом, мне не было до вас никакого дела. Хотя, признаюсь, после ее побега я хотел устроить ваше бесследное исчезновение, однако, так и не предпринял никаких шагов из того, что могло бы вам повредить.
Подумав, чего ему стоило удержаться, и, понимая теперь, что сделал он это ради меня, я невольно улыбнулась. Но моя радость угасла, как только я задумалась над его словами.
- Думаю, что я больше и не вспомнил бы о вас никогда…- он перевел взгляд на меня, улыбнулся, и мое сердце екнуло, отвечая. - Но так уж случилось, что Диана многое для меня значит, и ради нее, и только ради нее, я готов потерпеть даже ваши капризы. А Диана свидетель того, что терпение – не мой конек.
Мои губы сами дрогнули в усмешке, это была чистая правда.
Лица сидящих за столом озарились вспышкой понимания: радостный взгляд Лидии, испуганный – матери, и …восхищенный – сестры.
- Так вы нам поможете? – мой практичный брат явно решил ковать железо, пока горячо.
Но Кристоф проигнорировал его. Зато отец в ответ раздраженно фыркнул.
- Ты так и не понял, во что вляпалась твоя сестра!
Наконец, мой разум с негодованием проснулся. Как смели они меня осуждать, они, мною уплатившие свои долги?!
- Довольно! – все лица повернулись в мою сторону, и я со страстью заговорила, переводя взгляд с одного на другое. – Даже дома мне не было так хорошо, как сейчас: у меня есть все, что пожелаю, есть, чем заняться, и есть свободное время для себя, я чувствую …такую заботу, - мой голос дрогнул помимо воли, - какой никогда не исходило от вас. А еще у Кристофа замечательная сестра, и у меня не было друга лучше, чем она. У меня все прекрасно! И надеюсь, что со временем, когда Кристоф станет мне больше доверять, все будет еще …
Мой взгляд остановился на его лице, и у меня перехватило дыхание. Он никогда так не улыбался раньше - он светился от счастья.
- Я тебе доверяю, Диана, - его глаза, улыбка и голос прикоснулись к самому моему сердцу…И на мгновение мы остались вдвоем…
Но затем он снова посмотрел на гостей, и сказал:
- Вы можете приезжать сюда, когда пожелаете, думаю, Диана будет этому рада. Если же захочет, она вольна посещать вас сама. Для нее больше нет запретов.
Пораженная новостью, я застыла в изумлении. Вспоминая поездку в оперу, я не раз думала, что никогда не смогу сама покинуть границ его поместья, что всегда вокруг будет легион охранников, а моя рука будет зажата в его руке. Неужели мои слова так были важны для него, что изменили это?
А Кристоф продолжал:
- А проблемы, возникшие у вас, я думаю, можно решить…И перестаньте трястись от страха понапрасну - вы сейчас защищены как никогда раньше. Кроме того, Ярослав, вам стоит успокоиться по поводу Дианы – она в моем доме находится в совершенно иной роли. Диана в полной безопасности, …что бы она не решила, - закончил он едва слышно.
И в этот момент руки моей матери перестали дрожать, тревожная складка на лбу отца разгладилась, а тетушка ...легко улыбнулась.
Она видела больше других.
** ** **
Пытаясь ответить себе на вопрос, зачем же все-таки их пригласила, я лишь натыкалась на неуверенное «ем-мм» своего разума. Ни одна из них не была мне близка по-настоящему. Никого из них я не смогла бы назвать другом. Более того, с момента нашей последней встречи прошли годы, и я понимала, что увижу фактически чужих людей.
И все же зачем?
Даже самой себе было тяжело признаться, что я просто хотела произвести на них впечатление. Мне так хотелось доказать им, и всему миру в их лице, что у меня может быть нормальная жизнь, что я поймала свой шанс и теперь счастлива...
Да, тщеславная Диана Снегова еще не умерла во мне.
Глядя на свое отражение в зеркале, я искала следы прошлых переживаний и не находила их. Как странно! Сколько раз я вот так стояла перед ним, но никогда прежде не думала о том, что настолько безумная жизнь должна была бы состарить меня раньше времени. Я почти не изменилась, довольно мурлыкало мое самолюбие. Я все так же хороша… Но надолго ли? Глаза красавицы в зеркале напряглись. Ведь Кристоф не измениться…Стало больно дышать.
С облегчением отвернувшись от зеркала, я решила еще раз осмотреть дом, затем выглянула в сад, вошла в гостиную…Моя голова гордо поднялась – все было безупречно.
«А ведь я горжусь домом и вещами, которые совсем недавно с радостью сожгла бы дотла!» - растерянно подумала я. Знай это Кристоф– у него был бы повод повеселиться. Кристоф… Мои губы сами расцвели в улыбке…
Они прибыли точно по расписанию. Инга, Вика, …с нарастающим беспокойством я поняла, что не могу вспомнить имен двух других. Зачем же я их вообще пригласила?
Холеные, с жеманными ленивыми движениями, в одежде, облегающей настолько, что казалось, сквозь нее проступала не только каждая кость, но и родинка, эти красивые молодые женщины ничем не напоминали легкомысленных девушек, живущих в моей памяти.
- Диана, дорогая, - крепко, будто потерянную сестру, обняла меня Инга, - где ты пропадала? Нам говорили, ты выехала заграницу.
- Так и было, - я высвободилась и, еле выдавив из себя затертую фразу: - но любовь вернула меня обратно, - подумала, насколько же правдивыми были эти слова. Постоянное внимание Кристофа, горящее желание в его глазах, все ухищрения и тайные прикосновения – могло ли это быть чем-то иным? Меня вернула его любовь…
Кружащие голову мысли прервала Вика.
- Какой стильный дом, и сад прекрасный… Очень мило, - выдала она дежурный комплимент от себя и подруг, безуспешно скрывая зависть - в их глазах я была хозяйкой этого великолепия. Я сделала польщенное лицо, в очередной раз пожалев, что пригласила их…
Затянувшуюся паузу прервало появление служанки с кофе и лакомствами на подносе. Это несколько оживило искусственную атмосферу в гостиной. Последовал обмен ничего не значащими фразами, пока, наконец, неизбежно не прозвучал главный вопрос.
- И где же виновник твоего счастья?
Кристоф был для них человеком-загадкой, о котором ходило множество слухов, но не было никаких подтверждений. Он был воплощением тайны, денег, власти, возможностей – одним словом пределом желаний для большинства женщин. Несомненно, вокруг него вертелось множество охотниц поймать такой выгодный шанс. Может быть, кто-то из них даже остался жив, подумала я не без злорадства.
Даже не слыша вопроса, я видела его в завистливых глазах моих «подруг».

Предыдущая страница 13 Следующая страница


Присвоенная 14

Почему я?
Да, я вышла не из бедной семьи, но и у их родителей денег было не меньше. Да, я могла бы гордиться своей внешностью, но в мире много красивых девушек.
Почему я?
- Признавайся, - потребовала Вика, - где познакомились, как долго вместе, каков он в деле?
- В каком деле? – автоматически переспросила я и тут же догадалась, в каком, почувствовав предательский жар на лице.
- Ну, брось, Диана, - ухмыльнулась Вика, - ты же знаешь, о чем я.
- А вот я не знаю, - и в гостиную вошел Кристоф, совершенно невинно улыбаясь. – Добрый вечер, прекрасные дамы. Надеюсь, я вам не помешал. О чем разговор?
Если бы я так хорошо его не знала, то и правда подумала бы, что он не в курсе. Я так надеялась, что этот натянутый визит пройдет без его присутствия!
Пока я разрывалась между смущением и раздражением, Кристоф успел подойти к каждой гостье, поцеловать руку и одарить персональным комплиментом. В растерянности я заметила, что он включил свое обаяние на полную. Какого черта? Во мне все закипело. Каждая из моих «подруг» уже смотрела на него затуманенным взглядом жертвы, в котором лишь временами проскакивали привычные им хищнические искры.
А затем он подошел ко мне, присел рядом на диван, взял за руку…И время замедлило свой ход.
Его левая рука бесконечно долго скользила по моей спине, вызывая горячую волну по всему телу, и, наконец, добравшись до талии слева, мягко обхватила меня и повлекла к нему, прижимая. И казалось, одежды не было – я чувствовала его кожей. Я боялась посмотреть ему в глаза, потому что знала – тогда мир исчезнет. И, замерев, внимала, как его губы на целые годы прижались к моей скуле, и затем с болью оторвавшись, задели ухо, обдав меня жаром. Я слушала, как он жадно вдыхает мой запах, добравшись до моих волос …и лаская своими мою щеку. Я ощутила его так близко и узнала, как пахнет он…
И когда он начал отстраняться, я не понимала, как мне удержаться, чтоб не притянуть его за волосы обратно…
Когда возобновилось время, я не заметила…
Весь вечер Кристоф безбожно флиртовал с каждой из четырех «подруг», не обращая на меня никакого внимания.
…Уже было совсем поздно, когда их машина отъехала от дома, и я, с яростью вырвав свою руку из руки гостеприимного Кристофа, развернулась и широкими шагами отправилась в его крыло.
Мой внутренний голос поднялся до непереносимого крещендо. Коварный, подлый монстр! Чудовище! Я выдеру все его тигриные космы!
- Диана, что случилось?
Он шел впереди меня задом наперед, заглядывая в мои злые глаза. И был так невинен. Я внутренне зарычала. Монстр! Ненавижу!
- Диана, скажи, что не так?
Нет, я понимала, что это игра. Я знала, что он просто дразнил меня. Я знала, что он лишь хотел вызвать мою ревность. …Но ничего не могла с собой поделать! Чудовище! И все это в момент, когда я почти…
- Диана, неужели ты опять меня игнорируешь? Ну чем я заслужил такую несправедливость?
Я резко остановилась и, не в силах более сдерживаться, заорала:
- Видеть тебя не желаю!
Полным достоинства бархатным голосом этот монстр ответил:
- Желание дамы для меня – закон!
И исчез.
Я зарычала уже вслух.
Взлетев по лестнице в свою комнату, я долго меряла ее шагами из конца в конец, зло дыша. Но делать это до утра не имело смысла, и я стала раздеваться, надеясь, что хотя бы горячий душ меня успокоит.
Под горячими массажными струями действительно стало легче. Мое дыхание почти выровнялось, но тут, вспомнив контраст между волшебством его прикосновений и тем, что последовало дальше, я опять зарычала и ударила в стену кулаком с такой силой, что должна была бы разбить руку в кровь, но …она остановилась в воздухе, не доходя до стены.
- Если бы я знал, что ты способна на такую яростную ревность, ни за что не стал бы тебя дразнить, - сказал Кристоф тихо в мое правое ухо.
Конечно же, теперь я была в курсе, что он не отказывал себе в желании полюбоваться на мои прелести. Более того, я понимала, что за столько лет, он, наверное, уже выучил меня наизусть. Но если, не видя и не слыша его, я могла хотя бы представить некоторое подобие уединения, то сейчас оно было разбито вдребезги.
- Я не ревную! – крикнула я, разворачиваясь вправо, но он оставался невидим, и я продолжала оглядываться. – У меня просто плохое настроение!
- Нет, я уверен, что ревнуешь. И знаешь… мне это ужасно нравится. У меня есть подозрение, что я тебе небезразличен, - и он тихо засмеялся уже с другой стороны.
- Да я тебя терпеть не могу! И хватит за мной подглядывать! Надоело!– я уже не могла остановиться. - Ревную! Было бы к кому!
- Точно, Диана. Не к кому, - сказал он совсем иным тоном позади меня, - и ты зря злишься. С тобой никто не может сравниться, поверь, - добавил он из-за моего плеча. - Ты совершенно особенная. А если бы ты знала, как пахнешь!.. - и звук втягиваемого воздуха раздался у самого моего уха, - Ах-х-х, бесподобно, Диана… Ведь я тоже тебе нравлюсь, признайся…
- Нет! – упрямо сказала я, но мой голос звучал очень неуверенно даже для меня самой.
- …ну же, Диана, тебе будет хорошо со мной. Ты и не знаешь, сколько удовольствия я могу тебе доставить…– его голос буквально обволакивал желанием. – Ну, скажи, ведь я прав, я нравлюсь тебе?..
- Нет, - пробормотала я, сама не зная почему.
- Ахх-х, как же ты пахнешь, - сказал он уже совсем близко, и голос его зазвучал по-новому: ниже обычного, с хрипотцой. И я засомневалась, что он будет ждать моего согласия в этот раз. – А-х-х, Диана, а какая же ты на вкус, м-м-мм…
Подпрыгнув от прикосновения в совершенно неожиданном месте, я бросилась к выходу и распахнула дверь.
Передо мной невозмутимый и целомудренно завернутый в полотенце стоял Кристоф.
«Нет, как же он это делает?» - ошалело думала я.
- Ты знаешь, Диана, - укоризненно сказал он, - я, конечно, горжусь своей выдержкой, - и, сделав паузу, он провел взглядом по моему обнаженному телу, - но если ты будешь так меня провоцировать, - и снова пауза, и опять мое тело ощутило прикосновение его взгляда, - предупреждаю: я за себя, Диана, не ручаюсь!
В полной растерянности, я бросилась мимо него в свою комнату, забыв о полотенце, оставленном в ванной, сопровождаемая едва слышным смехом…
Размышляя перед сном в постели, я пришла к выводу, что в таких условиях долго не продержусь.
И, почувствовав, наконец, облегчение от этой пораженческой мысли, спокойно заснула с уже привычным поцелуем на губах…
** ** **
Последние дни перед балом напомнили о моем первом пребывании в этом доме: я уставала почти так же сильно. И это очень удивляло, ведь я ничего тяжелого не делала. Но, оказалось, что организация любого дела, надзор за его выполнением и проверка результата тоже отнимают силы. Особенно, если этих дел как капель воды в океане.
И без того идеальный, дом доводился до совершенства: полировались мраморные полы, чистились драгоценные ковры и гобелены, делался микроремонт повреждений, едва заметных глазу. И это не считая генеральной уборки.
В саду кружил рой садовников. Они кропотливо подстригали изгороди, топиары, газоны, высаживали тысячи цветов, заменяя отцветшие, добавляя ярких красок в благородную зелень старинного поместья.
Если дом и сад можно было подготовить заранее, то на кухне процесс шел по-другому. Целый штат поваров и их помощников проверяли прибывшую провизию, делали блюда на пробу, бесконечно согласовывали меню…
И за всем этим должна была следить я.
Безусловно, Мойра находилась рядом, но она сразу дала понять, что лишь помогает, а настоящая ответственность - на мне. Иногда хотелось поинтересоваться, как же они раньше обходились без меня в этом деле, и почему именно я за все отвечаю. Но эти вопросы казались невинными только на первый взгляд. Еще больше опасностей таили в себе возможные ответы… И я молчала.
Однако не все лежало на моих плечах. Была и особая сторона праздника, в подготовке которой я не принимала участия.
- Тебе еще рано, - непонятно говорила Мойра.
А уточнять, что это значило, мне почему-то не хотелось…
С каждым днем, приближающим бал, Кристоф становился все меньше похожим на себя. Обаятельная улыбка, существование которой так поразило меня в свое время, исчезла, будто ее никогда и не было. Его подменил другой – озабоченный, хмурый, нелюдимый. Я перестала ощущать его присутствие рядом: никто не перебирал мои волосы легким ветерком, никто не дразнил едва слышной лаской прикосновений, никто не шептал о том, как волшебно я пахну - мне чего-то не хватало, я только не могла понять, чего именно.
С утра до вечера вся в заботах по подготовке к балу, я проводила целые дни с Мойрой, и лишь спустя некоторое время осознала, что Кристоф избегал меня даже во плоти – за столом его место пустовало, и возле ванной мы не встречались.
Меня саму удивило, насколько я встревожилась…
- Мойра, ты не знаешь, где Кристоф? – вечером, в день накануне бала, я сдалась, не в силах больше выслушивать больные теории своего воображения.
- А что случилось, Диана?
Я замялась, не зная, какими словами выразить свои опасения.
- Ну… мне кажется, он меня избегает. Ты не знаешь, может, я его чем-то обидела? – я старательно отводила глаза, сама не веря в то, что говорила такое.
- Не думаю… - и неожиданно приблизив свое лицо, Мойра заглянула в мои глаза и тихо спросила: - Тебя это беспокоит, не так ли?..
Я кивнула, чувствуя, как предательский румянец заливает мое лицо, и снова отвела глаза. Мойра просияла в ответ.
- Он сейчас в библиотеке. Ну же, иди, поговори с ним!
Ощущая на себе ее взгляд, понимающий больше, чем мне хотелось бы, я поспешила туда.
Конечно же, он знал, что я иду к нему, и встретил меня, открывая дверь в полумрак библиотеки. За окном было уже совсем темно, но комнату освещала лишь одна тусклая настольная лампа. У меня сложилось впечатление, что Кристоф провел тут много времени…
Выражение тревожного ожидания не покидало его лица, делая прекрасные черты резче обычного.
- Кристоф… - я не знала, как начать.
- Да, Диана, говори.
- Что-то случилось? – он не спешил отвечать, и я стала объяснять: - Просто последние дни я тебя почти не вижу и …не чувствую… - я улыбнулась, ожидая комментариев о моем психическом здоровье, но он молчал, и я решилась, - …а когда вижу, ты такой хмурый. Может, я тебя чем-то обидела?
Наконец, его губы тронула улыбка, но долго она не продержалась.
- Нет, Диана, ты здесь не при чем.
Явно взвешивая, стоит ли меня посвящать в то, что его так беспокоило, он напряженно смотрел на меня, закусив губу в раздумье.
Эта картина совершенно неожиданно вырвала меня из реальности и унесла в мир тигриных фантазий…
Интересно, боль – это все, что может подарить этот острый белый клык, зажавший плоть губы? Почему-то я сомневалась в этом…И каковы же эти яркие губы на вкус? Сладкие, уверенно предположила я, не сводя с них застывшего взгляда, и неосознанно облизнула свои…
Предположительно сладкие губы понимающе улыбнулись…
- …Что? – вернулась я в библиотеку.
Но Кристоф не отозвался. Он неотрывно смотрел на меня, и я почувствовала, как внутри все до боли сжимается от желания. Его ноздри слегка дрогнули в ответ, и я вдруг интуитивно поняла, что он в курсе всех процессов, происходящих в моем теле…Вот черт!
- Так в чем дело? – поспешила я отвлечь его внимание.
- Дело… - автоматически повторил он, потом резко выдохнул и опустил взгляд, а когда поднял его, тревога вернулась, но улыбка, оставшаяся на лице, сделала это выражение легче.
- Дело, Диана, в бале…Ты уже много слышала о нем от Мойры, от Дженоба, слуг, …даже от подруг. И каждый сказал тебе часть правды, известную ему. Наверное, я тоже должен познакомить тебя со своей правдой.
Он помолчал и после паузы продолжил:
- Как ты уже знаешь, каждый год мы устраиваем прием для избранных гостей, и само слово «бал» сохранилось лишь как дань традициям. Большинство приглашаемых были определены мной в качестве постоянных участников этого события давным-давно. Для них это большая честь, люди же присутствуют, в основном, только в качестве прислуги…
- Ты хочешь сказать, я буду исключением?
Кристоф вздохнул, оперся о край стола, у которого мы стояли, и опустил голову. Полосы глубоких теней прорезали его лицо, придав еще больше сходства с диким хищником.
«Почему я раньше не видела, как он красив?» - теперь я постоянно задавала себе вопросы, на которые не могла найти ответов…
После нескольких мгновений, проведенных в раздумьях, он взглянул на меня.
- Ты не будешь исключением, Диана. И мне придется представить тебя, как… как…
Забавно. Чего я совершенно не ожидала, так это трудностей с произнесением этого слова у Кристофа. И решила ему помочь.
- Как любовницу, - я еле удержалась от насмешливой улыбки.
- Да, как любовницу, - он был все так же серьезен. – Но дело, конечно, не в этом. Завтра ты увидишь элиту моего мира. Все они отнюдь не просты. Между сильными личностями борьба за власть никогда не прекращается, она лишь на время замирает в точке достигнутого равновесия. Со мной рядом на этом балу давно никого не было, Диана, и твое появление – причина, достаточная, чтобы это равновесие нарушить. Но, скорее всего, это будет испытанием не для меня – бороться с ними придется тебе.
Тревожное напряжение снова переполняло Кристофа, и мне захотелось стереть эту тяжесть с его лица. Я выбрала самый легкий тон и произнесла:
- Какими бы ни были гости, это всего лишь бал!
- Это не просто бал, - он покачал головой, нахмурившись, расстроенный моим непониманием. – Некоторых из них я вижу раз в год – в этот день, и очень этому рад. Раньше я никого и ничего не боялся, Диана, но теперь… - и он нежно провел пальцами по моей щеке, вызвав бурю во всем теле, - теперь есть ты.
Чтобы вернуть ясность ума, я отстранилась и сказала:
- Ну, давай, я не пойду на этот бал…
- Нет, - прервал меня Кристоф, - нет, Диана, теперь ты …часть меня, и поэтому должна всегда присутствовать на этом балу. Я хочу, чтобы ты узнала мое окружение, чтобы узнали тебя…Это нужно хотя бы для того, чтобы ты была в безопасности, чтобы всем было официально известно - ты моя.
Все внутри меня пело в ответ на его слова…Хоть я и не совсем понимала, что он имел в виду, когда говорил, что я должна присутствовать на этом балу всегда. Мое время с ним было мучительно коротко. Я знала это. Десять… двадцать лет самое большее…А потом я увяну.
Огромным усилием воли я вырвалась из плена безнадежных мыслей…
Но, несмотря на все откровения, я чувствовала, что причина его тревоги была в другом. Он так и не сказал мне главного.
- Кристоф, ты обещал сказать мне правду, но так и не сказал.
Он сжал челюсти и отвернулся, не желая отвечать. Но я все равно шагнула ближе и, заглянув ему в лицо, прошептала:
- Чего ты так боишься?
Неожиданно исчезнув, он возник у черного проема окна, спиной ко мне, и глухо произнес:
- Я боюсь, что после этого вечера ты будешь смотреть на меня так, как смотрела три года назад.
** ** **
Да, платье сидело идеально.
Оглядев свое отражение в зеркале, я вновь утвердилась в мысли, что красный – определенно мой цвет. И без того яркая, а теперь еще и в волнах алого шелка, я выглядела экзотическим цветком, от которого невозможно было отвести глаз. Помада в тон, длинные волосы в высокой прическе, юная сияющая кожа…Мои глаза сверкнули от радости: я соответствовала сегодняшнему событию. Посмотрим, что скажет Кристоф, когда увидит меня!
Я знала, что его не было рядом…
Тревожное напряжение вчерашнего дня в его глазах сменилось сегодня почти забытой холодной отстраненностью. За день мы едва перебросились парой фраз. Мойра и Дженоб лишь обменивались молчаливыми взглядами, видя его неподвижный силуэт у окна.
Сама не своя, гонимая призраками прошлого, я, наверное, в сотый раз подумала со страхом, что же мне придется сегодня увидеть. Что могло изменить мое отношение к нему до такой степени, что он боялся?
Спрашивая себя об этом, я не могла не поразиться прихотливым изгибам судьбы. Как случилось, что это вообще стало меня волновать? Что я стала сопереживать его тревоге? Я пропустила этот момент. Как смог этот монстр зацепить мое сердце? Ведь его суть не изменилась. Он оставался тем, кто забрал меня у родителей, кто заставил меня смотреть на ту бойню, оставившую сотни кошмаров после себя. Несмотря на его любовь, он был тем, кто так безжалостно ломал меня (чтобы добиться послушания?). Может, причина была в том, что его любовь была нечеловеческой, и это многое если не прощало, то хотя бы …извиняло? Как случилось, что он стал мне дорог?
А ведь он стал мне дорог…
Красавица в зеркале зло тряхнула головой. Ненавижу боязнь неизвестного! Наступила пора встретиться с этим лицом к лицу.
И, еще раз полюбовавшись на себя для поднятия боевого духа, я зафиксировала на губах ослепительную улыбку и вышла из гардеробной…
Кристоф застыл у окна в той же беспокоившей меня позе: руки сложены за спиной, плечи напряжены. Весь в тревоге.
И я решила отвлечь его любой ценой. Красться не имело смысла, и я нарочно звонко стучала каблучками по лестнице, недоверчиво вспоминая, как боялась ступить на нее впервые. Но он не оборачивался, даже со спины производя необыкновенно сильное впечатление: высокий, элегантный, подтянутый…и мой. Я улыбнулась еще шире.
- Эй, мужчина! – воскликнула я игриво, подходя к нему и предвкушая его реакцию. - Взгляните на вашу даму!
- Моя дама, как всегда прекрас…- холодный, почти равнодушный голос прервался, как только он увидел меня, обернувшись.
Его не спасла ни быстрота восприятия, ни скорость мышления. Ну, наконец-то! В его глазах не осталось места тревоге и переживаниям – только желанию. Я ощутила кожей, как его взгляд прошелся по мне, посылая миллион крохотных вспышек удовольствия. И его лицо озарилось тонкой улыбкой. Нет, он не потерял дар речи. Он просто растягивал удовольствие от созерцания, а затем точно так же, медленно, наслаждаясь каждым мгновением, подошел и взял меня за руку.
- Никогда не видел тебя такой.
- Какой?
- Ослепительной, - и из-под замка его души выскользнуло: - Как же долго я ждал этой улыбки, Диана…
Вдруг я почувствовала необыкновенное раздражение и хмуро посмотрела на дверь. Все давно собрались, и нам нужно было идти. К дьяволу этот бал! Я хотела быть лишь с ним.
- …Но пойти все-таки придется, - понимающе усмехнулся Кристоф и, пальцем приподняв мой подбородок, добавил: - Надо дать и остальным возможность полюбоваться такой красотой. Пойдем, Диана, нас уже ждут…
Переплетение голосов, музыки, звона бокалов становилось ярче с каждым шагом. Плавное течение приглушенных разговоров то и дело прерывалось тихими аккордами разнотонального смеха - гости уже успели осмотреться и теперь активно общались между собой.
Их было много.
- Боишься? – Кристоф остановился, и посмотрел на меня с прежним беспокойством. От полного зала нас отделяло всего несколько шагов.

Предыдущая страница 14 Следующая страница


15 Нина Бархат, Марина Багирова

- Нет, - это была правда, мне не было страшно, и, улыбнувшись, я объяснила, почему: - ведь ты рядом.
Он коснулся моей щеки, отдалив весь мир на мгновение…
- Ты даже представить не можешь, как приятны мне твои слова, - обжег улыбкой и повлек за собой к лестнице, спускавшейся в зал, снова включая окружающую нас реальность на полную громкость.
И бал ворвался, подавляя небывалыми впечатлениями…
Огромный зал, в котором я бывала много раз, стараниями Мойры изменился до неузнаваемости. Нереальное ощущение удвоения пространства, чуть не сбившее меня с ног в первое мгновение, вскоре объяснилось зеркалами, покрывшими целую стену. Но в следующую секунду от них мое внимание уже отвлек пол, который выглядел так, будто был сделан из чистого золота. Такой же стала и лестница, по которой спускались мы с Кристофом. Как это было сделано? И когда? Скрытые источники света, мягко освещавшие зал, удивительно гармонировали с бесчисленными старинными канделябрами. Темно-красные толстые свечи капали кровью на золото пола…
От созерцания этого великолепия меня отвлекло царапанье бесчисленных острых взглядов. Их обладатели еще оставались смутными фигурами, заполнявшими зал, но я уже ощутила их особое внимание ко мне. И вспомнив предупреждение Кристофа о том, что меня, несомненно, будут испытывать на «соответствие», я поклялась себе, что ему не придется стыдиться моего присутствия.
Прислушиваясь к его близости, опираясь на его сильную руку, я заставила свое сердце биться спокойно и размеренно. Я превратила лицо в надменную маску, скрывшую мое смятение. Боковое зрение подсказало, что теперь мое выражение лица было таким же, как и у Кристофа.
И только потом я поняла, насколько было тихо. Несмотря на огромное количество гостей, звук падающих капель воска звенел, как в пустой пещере. Но как только наши ноги коснулись пола, полилась музыка, и нас стали приветствовать ожившие статуи. Традиция, без сомнения.
Кристофу кивали, говорили комплименты, кланялись, но смотрели …на меня.
«…твое появление – причина, достаточная, чтобы это равновесие нарушить…»
Удивительно, насколько разной была их одежда: камзолы и кринолины без стеснения соседствовали со смокингами и вечерними платьями. Бриллианты, рубины и сапфиры прошлого не стыдились современных минималистических украшений.
Они вне времени, поняла я.
Просто каждый выбрал то, что ему больше нравилось. И выберет вновь, пройдя сквозь будущее неизменным, как Кристоф. А я…
- Ваша дама прекрасна.
- Как и все, что меня окружает…
Эти яркие индивидуальности не могли составлять стаю, было ясно видно – они собрались только ради сегодняшнего дня. Среди них память выхватывала лица знаменитостей, кого-то, к своему удивлению, я запомнила по опере, иных видела впервые. Было много женщин. Они не отличались неземной красотой, но было в их лицах что-то, делающее мое присутствие здесь неуместным…
- Вот, Диана, те, кто правит этим миром, те, кто пасет стадо, - и снова улыбка, обращенная неизвестно к кому, - владельцы несметных состояний, убежденные рабовладельцы,…и, конечно же, мои почетные гости!
Кристоф говорил негромко, обращаясь лишь ко мне, и «почетные гости» вежливо занимались друг другом, подчеркнуто не обращая внимания на нас, стоявших в центре. Только иногда я ловила насмешливый взгляд, напоминающий, что каждое слово было услышано. Свидетельствующий, что все сказанное – правда.
Правда, которую мне придется принять.
И действительно, было очень трудно поверить, что каждый из сотен стоявших здесь, вызывал у своих слуг ужас, подобный тому, который когда-то я сама испытывала к Кристофу. Что у каждого были власть, безграничные возможности и …хранилища пищи.
Но труднее всего было поверить в то, что это меня теперь не пугало.
** ** **
- Итак, графиня Измаилова, - негромко обращался Кристоф. – Мы рады вас приветствовать… познакомьтесь, это…
…
- Вероника, ты, как всегда, прекрасна. Познакомься, это…
…
- Ради вас видеть, Роберто, познакомьтесь, это…
…
Их лица, проходя передо мной бесконечной вереницей, слились в одно: тревожащая, холодная красота, гипнотический взгляд, влекущая грация движений, таящих силу дикого зверя. И только глаза у каждого своего особенного цвета, переменчивого, как настроение их обладателя: синие, как осеннее небо, серые, как стальной клинок, карие, как крепкий кофе в деревянной чашке в том городке, где…
- А это один из наиболее уважаемых гостей.
И хотя передо мной было несколько мужчин, я сразу поняла, к кому относились эти слова.
- Познакомься, Диана, один из первых гостей бала, почти его основатель – Адамас.
Темные вьющиеся волосы, аккуратная ухоженная щетина – большего память не сохранила, но и этого было достаточно, чтобы перенести меня в тот летний вечер и услышать его слова, как наяву.
«Иди за мной…»
Адамас улыбнулся и поцеловал мне руку, не побеспокоившись спросить взглядом разрешения у Кристофа перед этим, как делали все остальные.
И слишком долго ее не отпускал…Пауза затягивалась.
Безусловно, он помнил меня. Я невольно улыбнулась в ответ, когда в памяти всплыла та неуместная истерика, спасшая мне жизнь...
- Почти, так как основателем являешься ты, Кристоф, не так ли…- его темно-карие глаза все еще не оставляли моего лица, и это уже выглядело почти оскорблением.
Большая мышечная масса моего несостоявшегося убийцы с легкостью компенсировала то, что он был чуть ниже Кристофа. Но это не мешало разглядеть их невероятное сходство: сила, уверенность и властность в облике делала их почти близнецами.
«Старая вражда? Соперничество?» - предположила я, отмечая их скрестившиеся взгляды, но тут Кристоф развернул меня к другим гостям.
И хотя я не обладала его сверхчувствами, от меня не укрылось, как напряжение сковало его тело, как насторожены стали глаза, когда он смотрел на меня исподтишка…
Вдруг музыка, до сих пор составлявшая ненавязчивый фон для общения, изменилась, вплетая по нарастающей в незнакомую мелодию диссонансные резкие звуки, которые, в конце концов, составили с ней удивительную гармонию.
Едва заметная волна оживления, обежавшая зал, предсказывала приближение чего-то особенного, но ничто не могло подготовить меня к последовавшему зрелищу.
Одна за другой, с разных сторон на середину зала выходили пары, и каждая вступала в танец, никак не согласованный со стилем движений других. Не успела я подумать, что это больше всего напоминало конкурс импровизаций, как один из танцоров, подхватив свою партнершу в полунаклоне, запустил ее снарядом в стену. Пораженное «ах!» даже не успело вырваться из моей груди, как женщина, оттолкнувшись от стены и перевернувшись в полете, грациозно приземлилась на каблуки-стилеты рядом со своим жестоким партнером, смеясь. И началось! С каждым последующим движением танец все больше уступал место единоборству.
Дамы, подброшенные в воздух, делали сальто, приземлялись и в отместку подсекали своих партнеров, вынуждая тех отступать и уклоняться. За что мужчины поднимали их над головой и резко бросали о пол, но тщетно: изворотливые кошки всегда могли устоять. Платья, которые, казалось, должны были мешать, удивительным образом подчеркивали движения их точеных фигур.
Очень быстро я поняла, почему вышло так мало пар – огромный зал был слишком мал для их быстроты и силы. Наблюдая за непринужденностью этих игр, я засомневалась, что посмела бы сбежать, увидев это в бытность свою служанкой.
Однако, самое поразительное было в том, как этот синтез танца и жестокой драки подчинялся дикому ритму музыки – они составляли единое целое…
- Это невероятно! Ты должен был рассказать мне заранее, - я не могла оторвать взгляд от этих нечеловечески красивых танцев.
- Это мелочь, Диана…Лишь начало, - но не было в его голосе улыбки. - Ты даже представить себе не можешь, на что мы способны.
И вслед за вступлением более спокойной музыки, напоминавшей вальс, Кристоф подхватил меня в танец. Наше кружение было классически размеренным, и мне подумалось, что это к лучшему, ведь моя неуклюжесть по сравнению с остальными дамами так очевидна. Расслабившись, я позволила себе идти за партнером до самого конца мелодии, и поэтому, когда прозвучали завершающие аккорды, и Кристоф неожиданно подбросил меня вверх, я застыла в моменте головокружительного полета. Окруженная волнами алого шелка, я пораженно разглядывала тонкую лепнину потолка прямо перед своим лицом, а потом вдруг оказалась в руках Кристофа, лукаво улыбавшегося мне.
Это было мгновение изумительной красоты, и мне так не хотелось, чтобы он меня отпускал…
Большой зал постепенно пустел, выливая толпу через стеклянные двери в сад. Я не знала, что было запланировано дальше, но понимала – это не зря. Кристоф хотел увидеть мою истинную, неподготовленную, реакцию. И потому жадно впитывала впечатления от происходящего вокруг, пытаясь из них выстроить картину ожидавшего меня впереди.
Вглядываясь в лица гостей, я отмечала почти детское нетерпение, радостное предвкушение чего-то …забавного.
В отличие от гостей, Кристоф не спешил и рад не был…
Когда мы, почти последними, вышли на улицу, я увидела, что толпа, расступившись, окружила небольшое пространство, посреди которого стояло десятка два людей.
Обычных. Тех, которые умирают. Таких, как я.
Их затравленные взгляды напоминали взгляды бродячих псов, окруженных волками. Или, скорее, тиграми. На лицах некоторых были кровоподтеки. Одежда сохранила последние следы их жизни - джинсы и майки, остатки дорогих костюмов. Среди бледных мужских лиц затерялось одно женское, бескровное, почти неживое…
Нетерпение в глазах гостей достигло апогея.
Рефлекторно я оглянулась на дом, зная, что, невидимые за шелком занавесей, слуги сейчас тоже изнывают, но не от нетерпения, а от ужаса...
Мощная фигура ступила в круг, и громкий голос Адамаса зазвучал, донося каждое слово:
- Каждый из вас преступил установленные нами законы, несмотря на то, что знал о последствиях, - он послал быстрый взгляд в мою сторону. - Но мы великодушны и дарим вам последний шанс, - и насмешливая улыбка, появившаяся на лице Адамаса, отразилась в лицах гостей. – Те, кого не поймают в течение семи минут, будут освобождены. Остальных ждет…наказание, - и улыбка стала кровожадной ухмылкой.
Я не смогла не вздрогнуть. Теперь мне было ясно предназначение огромного леса, обнимавшего ухоженный сад. Он должен был стать для этих людей могилой. Найдет ли в нем свое спасение хоть кто-нибудь из обреченных? Я сомневалась.
Сделав над собой усилие, я посмотрела на стоявшего рядом Кристофа и увидела незнакомца – в глубине его застывших глаз тлело то же веселье, что и у остальных. Льдинки больно царапнули мои вены изнутри…
- В чем их вина?
Его веселье растворилось в уже знакомой и теперь понятной мне тревоге.
- В нарушении наших законов…у каждого своя провинность, - он по-прежнему избегал моего взгляда, и я поняла, что ему так было …легче.
- Пытались убежать? – резко сказала я, чтобы скрыть слезы слабости, подступившие слишком близко.
- Нет, Диана, – ответил он и сухим академическим тоном стал объяснять: – Они преступили наши законы, написанные для людей… да, большинство правил, по которым живут люди, установлены нами. Но было бы лицемерием утверждать, что мы заботимся о моральном облике смертных. Просто нам нужно здоровое стадо. Перед тобой убийцы, насильники, воры, предатели. Присмотрись к их лицам внимательнее, и ты узнаешь «героев» тревожных новостей человеческого мира. Каждый из них заслужил свою смерть, Диана. Я даю тебе слово.
В этот момент в руке Адамаса появились массивные золотые часы, и он поднял платок для отмашки. Взгляды приговоренных, озаренные безумной надеждой, прикипели к нему. Их тела дрожали от нервного напряжения. Адамас, забавляясь, не спешил опускать руку, но тянуть бесконечно было невозможно, и, едва дождавшись его сигнала, люди бросились в лес.
Возбуждение гостей нарастало с каждой секундой форы, данной людям. Не было нужды переживать, что наш разговор услышат, они уже были погружены в охоту…
- Значит, каждый год вы собираете преступников для этой забавы? – уточнила я.
После его слов мне стало легче, их приближающаяся смерть выглядела возмездием, избавлением этого мира от отбросов. Наивно? Неправильно? Возможно, но так было…
- Нет, такие …жертвы были подобраны впервые, - и он, наконец, посмотрел мне в глаза, - но теперь так будет всегда.
«Ради тебя», - говорил его взгляд. И я поняла, что незнакомец в нем больше не вернется.
- Скажи правду, Кристоф, мой отец тоже мог оказаться здесь …в прошлый раз? – я сказала это не из мстительности - просто хотелось узнать его.
После долгой паузы он ответил:
- Когда ты исчезла, я думал об этом. И думал всерьез. Для меня это было бы сладкой местью – уничтожить того, кто помог тебе убежать, - и в его голосе появились ноты, заставившие все внутри меня сжаться. - Но…я этого не сделал, потому что знал – ты меня никогда не простишь…
Окружавшие нас уже почти подпрыгивали от нетерпения, и я с ужасом поймала себя на том, что отсчитывала секунды до начала охоты …вместе с ними. Хорошо, что хотя бы я не видела их глаз…
- Они смотрят на тебя, Диана, - тихо сказал Кристоф, будто отвечая на мои мысли. – Даже сейчас они смотрят и оценивают – кто ты есть.
- Всего лишь обычный человек, - шепнула я, устрашенная.
- Мы живем долго, очень долго, и за это время научились не только жестокости, но и пониманию. Пусть не все, но они примут тебя, если ты примешь их.
- Почему это важно, Кристоф?
- Потому что я хочу, чтобы ты была рядом со мной. Всегда.
Всегда. Это слово, как никакое другое, дарило море счастья и океан боли…Мое «всегда» простиралось лишь на считанные годы…
Три, два, один… и охота началась. Страстное возбуждение, охватившее гостей, уверяло, что в момент начала движения звериный рев заполнит воздух. Тем более оглушающей была тишина их полета. Спустя миг мы с Кристофом были одни, и я поняла, что не спасется никто.
- А ты почему не с ними?
- Я сегодня …не голоден, Диана, - усмехнулся он и обнял меня, спасая от ночной прохлады и боли, что принес мне этот день.
Но его руки не могли спасти от воспоминаний о том, кто отдал жизнь ради меня …зря.
Как это было для Кайла? Был ли это такой же бессмысленный бег сквозь ночной лес?
И если да, то чье лицо он увидел последним?
** ** **
Время шло, но со стороны леса не доносилось ни звука. Я могла бы обмануться этим сонным покоем, если бы на моих глазах огромная толпа охотников не ринулась туда вслед за обезумевшими от ужаса людьми.
Ожидание предсмертных криков заставляло меня сжимать руку Кристофа все сильнее и сильнее. Но он будто не слышал этого.
И хотя я смотрела на деревья, не отрываясь, появление ряда смутных фигур застало меня врасплох.
По мере бесшумного приближения их поступь замедлялась, становясь торжественной. Каждый из них что-то тащил за собой. Автоматически я напрягла зрение, пытаясь разглядеть что, …но тут же отвела глаза, оглушенная пониманием.
- Это победители? – пытаясь отвлечься от зрелища мертвых тел, я уговаривала себя, что, по крайней мере, это было быстро, раз никто не успел закричать…
- Да, но победа им стоила дороже, чем ты думаешь. Поймать человека легко, иное дело – отстоять свою добычу. А желающих оспорить ее было предостаточно.
Тем временем победители, остановившись в двух шагах перед нами, вдруг поклонились. Это не был легкий поклон приветствия. То, как церемонно они коснулись руками земли, склоняясь так низко, что позади стали видны жертвы, их напряженные лица, взгляды, полные сурового ожидания – все говорило, что это не конец испытания, а лишь его начало.
В ряду были и женщины. Хрупкие, с выразительными глазами и притягательными улыбками, они непринужденно держали свои отвоеванные трофеи за ноги, за руки, за волосы…Так иногда маленькие девочки держат любимых кукол, везде сопровождающих своих хозяек.
Среди победителей, конечно же, был и Адамас…Я не могла отвести взгляд от зажатой в его руке изящной ноги в порванном чулке, без обуви, неестественно вывернутой… Грива русых волос милосердно скрывала лицо жертвы. Пристально глядя мне в глаза, Адамас ухмыльнулся и подтащил ее поближе.
Я резко отвернулась.
Какое же преступление она совершила, чтобы найти свою смерть в ночном лесу? Или Кристоф солгал, и подбор жертв был обычным? Нет, это невозможно! Только не после всего, что он сделал на пути ко мне! Напоминая себе, что и среди женщин бывают хладнокровные убийцы, я вдруг заметила, что все гости уже были здесь.
Позади победителей, на уважительном расстоянии, собрались те, кто оказался слабее. Кое-кто был доволен, иные не могли скрыть злость. Но всех их объединяло плачевное состояние одежды и …достоинство, с которым они носили это рванье.
- Ну что ж, продолжим! – неожиданно в наступившей тишине прозвучал голос Кристофа. Мне почудилась в нем нота обреченности…
Я попыталась заглянуть в его глаза и удостовериться в своей ошибке, но он решительно повернулся и повлек меня в сторону прогулочной тропы, прихотливо петлявшей по саду и лесу.
Сколько раз мы с ним гуляли по этой тропе! Освещенная уютными фонарями, сегодня она казалась мне зловещей. От каждого поворота я ждала коварного сюрприза. Но мы остановились у бурлящего водопада, которым обрывался широкий ручей, вытекавший из озера далеко в лесу. Спрятав руку за водяной завесой, Кристоф нажал что-то, невидимое мне, и поток остановился. На месте, где только что пролетали тонны воды, зиял вход.
Без промедления он потянул меня внутрь, и гости последовали за нами. Очень скоро шум воды возобновился, удивив меня громкостью – ход действовал как резонатор.
Перед нами лежал туннель, едва освещенный тусклыми лампочками. Древние стены, сложенные из крупных камней переходили в изогнутый свод. На сочащихся влагой глыбах росла бледная плесень, но чем дальше мы углублялись, тем суше становилось.
Сзади доносились невнятные, искажаемые акустикой этого места разговоры. Слишком тихие для такой огромной толпы, они были все же слишком громкими - выдавали необычное возбуждение говоривших.
Что это могло быть, будоражившее их?
Я почувствовала нарастающий страх, тем более непреодолимый из-за того, что одновременно с ним усиливалось отчуждение, исходившее от Кристофа. Он шел впереди так же уверенно, как и прежде, но, казалось, каждый его шаг отдалял меня от него на расстояние трех…
Долгий путь под землей привел нас в округлое помещение, не уступавшее размерами бальному залу в доме Кристофа. На себя обратил внимание едва уловимый странный запах. Вначале я не могла понять, каким образом туда проникал серебристый свет луны, но, присмотревшись, пораженно ахнула – потолок был прозрачным. Рябь, пробегавшая по нему время от времени, говорила, что, судя по всему, мы были под озером, из которого вытекал ручей.
Слабое естественное освещение поддерживали сотни крохотных лампочек, равномерно покрывавшие стены таинственной паутиной. Благодаря этому тени почти отсутствовали. Под потолком темнели многочисленные отверстия, вероятно, вентиляционные.
Предназначалось это помещение явно не для танцев – посреди него в углублении ниже уровня пола лежало озеро. Над его поверхностью была натянута тонкая веревка.
Оглядываясь по сторонам, я не заметила, как зал заполнился. Каждый занимал определенное место вдоль стен и замирал неподвижно. Вокруг озера расположились победители прошлых …игр.
Непонятная тревога побуждала меня презреть условности и спросить Кристофа, стоявшего на шаг впереди, что все это значило. Но, когда я уже почти сдалась, он вдруг внимательно посмотрел на меня, заставляя слова исчезнуть, и пошел к озеру.
Кто-то коснулся моего плеча, и сердце встрепенулось раньше, чем я успела его сдержать.
- Это я, Диана, не бойся, - тихо сказала Мойра, становясь рядом. В длинном черном платье, своей строгостью напоминавшем балахон отшельника, она была непохожа сама на себя – как никогда раньше были видны ее годы. Жестом матери, дающей опору испуганному ребенку, она взяла меня за руку.
Только теперь я поняла, что еще не видела ее сегодня на балу.
- Обычно я в этом не участвую, - ответила она на мой невысказанный вопрос, - но Кристоф попросил меня сделать исключение в этот раз. Он хотел, чтобы я помогла тебе справиться со страхом.
- Тогда объясни мне, что происходит – мне станет легче. Неизвестность хуже всего!
Но мудрая Мойра лишь вздохнула.
- Я в этом не уверена.
Она отпустила на мгновение мою руку и коснулась своего массивного браслета. Тонкий, как игла, звук пронзил мои уши. Непроизвольно я скривилась, заметив то же выражение на лицах тех, кто находился рядом с нами. В ответ Мойра наградила их мрачным взглядом, в который раз напомнив мне, что она не та, кем кажется. Вдруг все звуки исчезли. Мойра снова взяла меня за руку и приблизилась к моему лицу.
- Теперь нас не услышат, - ее голос звучал глухо, будто сквозь многие слои толстой ткани.
Хоть она еще ничего мне не объяснила, я видела, что стоявшие вокруг озера к чему-то готовились. Об этом свидетельствовали их замкнутые лица, неподвижные фигуры, обращенные внутрь взгляды…Кристоф готовился наравне с ними. И в этот момент я почувствовала, что он в опасности.
- Они будут сражаться…- мой голос был на удивление спокоен, в отличие от сердца, сдавленного жестокой рукой тревоги.
Мойра кивнула.
- Да…но есть одно обстоятельство. Это озеро, - и она указала на гладь воды посреди зала, - особенное. Таких в мире всего четыре, и все они тщательно охраняются, так как представляют для нас опасность.
- Опасность… – автоматически повторила я, неспособная оторвать взгляд от Кристофа.

Предыдущая страница 15 Следующая страница


Присвоенная 16

- Жидкость в нем - не вода, а особое вещество, разъедающее нашу плоть. Для людей оно безопасно, - я вспомнила необычный запах, встретивший нас на входе. - Конечно, убить нас быстро, как может сильный яд убить человека, это вещество не в состоянии. Реабилитация возможна, но занимает долгое время – месяцы, даже годы, в зависимости от длительности воздействия. Кроме того, как ты, наверное, понимаешь, это очень больно.
Ее голос дрогнул, и я подумала, какой же должна быть боль, пугающая Мойру, пережившую века боли. И тут ее рука указала на веревку, натянутую над озером.
- Они будут сражаться на ней.
Я пораженно взглянула на Мойру.
- Победивший в охоте знает, что ждет его впереди. Иные из нас этого боятся, другие мечтают об подобном шансе годами. Кристоф всегда принимал участие в бою…
- Но в этот раз он даже не охотился, - мне хотелось немедленно схватить его и оттащить от этого проклятого озера, - он не должен …не должен…
От волнения я начала задыхаться.
- Он сильнейший и должен подтверждать это каждый год, - отрезала Мойра, а после паузы продолжила, всматриваясь в мое лицо: - Но в этот раз все иначе. Из-за тебя, Диана…В случае падения его лицо и тело будут изуродованы надолго – может, даже на годы. Он боится упасть…
- Он боится, что я не смогу принять его таким, - закончила я за нее, наконец, узнав все грани его страха перед сегодняшним днем. Мойра молча кивнула. Ее глаза были встревожены не меньше моих.
- Но… зачем? Зачем другие делают это? – я не могла понять.
Лицо Мойры осветила странная улыбка.
- Видишь ли, Диана, у нашей необыкновенно долгой жизни есть темная сторона – наши эмоции мертвы…Вспомни, как в детстве мир ослеплял тебя красками, как все в нем поражало твой разум. Каждая травинка, букашка на ней, каждый цветок заставляли тебя застыть в изумлении. Сейчас все по-другому, не так ли? А ты представь, что со времени твоего детства прошли сотни, тысячи лет…Ничто не может удивить тебя новизной, все уже было …сотни раз…Мир вокруг удручающе сер.
Я зачарованно слушала ее, пытаясь представить эту никому неведомую тайну - детство такого существа, как Мойра, пытаясь понять, как могла она знать о том, чем в те годы был мир для меня …
- Поэтому яркие эмоции – наша наибольшая ценность. Причем не только положительные. Волнение, триумф, боль поражения, пережитые сегодня, они будут вспоминать годами.
Озарение заставило меня посмотреть на Кристофа по-новому …
- Да, - качнула головой Мойра, - никто, кроме тебя, не дарил ему столько радости, страсти, ярости, не ввергал его в пучину безумной ревности, отчаянья… С тобой он не просто живет, он горит. Ты – его сокровище, Диана.
Глядя на непроницаемое выражение лица Кристофа, сосредоточившегося на будущем сражении, я улыбнулась – за всю предыдущую жизнь никто не вызывал во мне такой ураган чувств, как он.
- Знаешь, Мойра, я понимаю это лучше, чем ты думаешь…
Неожиданно Кристоф подал знак, и первые два участника ступили на веревку. Мойра вновь прикоснулась к своему браслету, но будто ничего и не изменилось – стояла мертвая тишина.
…Наблюдая за поединками, следующими друг за другом без передышки, я старалась отвлечься сухим анализом.
Это было так же завораживающе красиво, как танцы – точность невидимых ударов, легкость балансировки, гибкость маневрирования. Но, какой бы сверхчеловеческой ловкостью не отличались сражающиеся, победить мог лишь один.
И не обязательно тот, кто выглядел внушительнее.
- Наибольшее значение здесь имеет опыт, предыдущие сражения дали им больше, чем наши особые способности, - тихо объясняла Мойра. – Как бы дико это не звучало, Диана, постарайся насладиться увиденным. Даже для нас подобное зрелище – редкость, люди же видели это считанные разы.
Побежденный, как правило, падал в озеро. Иногда ему удавалось ухватиться за веревку и отделаться небольшими повреждениями, но в этом случае многое зависело от его противника, который обычно милосердием не отличался. В любом случае, победа засчитывалась, как только проигравший касался поверхности озера…
На веревку ступил Адамас, его противницей в этот раз была девушка. В предыдущих схватках она показала себя искусным бойцом, и теперь на ее очаровательном лице светилась хитрая улыбка. Адамас улыбнулся в ответ почти равнодушно, в нем не было и тени сомнения в победе.
Быстрый конец поединка подтвердил его правоту – никакие ухищрения со стороны его соперницы не могли превзойти спокойную уверенность опыта. Одним из неуловимых движений он окунул ее руку в озеро.
Девушка вскрикнула – это был не только возглас поражения, но и сильнейшей боли. Все понимали, что теперь Адамасу решать, оставить ей красивое лицо или вынудить долгие годы прятать уродство.
И снова он посмотрел на меня. Но теперь этот вызывающий взгляд был бесстыдно выставлен на всеобщее обозрение. Я могла только догадываться, о чем в этот момент думал Кристоф.
Улыбнувшись мне, Адамас наклонил девушку ниже – погрузил ее руку по локоть, а потом и по плечо. Еще одно движение, и красота его соперницы была бы погублена. Как бы не было ей больно, за исключением первого вырвавшегося крика, она выносила пытку молча.
Загипнотизированная его чудовищным взглядом, я чувствовала боль своей кожей и судорожно цеплялась за пальцы Мойры. И тут, послав мне еще одну леденящую кровь улыбку, он отпустил девушку. Как ни странно, она не упала, а, легко балансируя на одной ноге, сразу спрыгнула на землю и …поклонилась.
- Квинта благодарит Адамаса - у него было право сделать ее участь намного ужасней.
Хоть я и понимала, что носить длинную перчатку проще, чем прятать лицо под маской, слова проигравшей еще раз напомнили мне, что для нее этот поединок имел совершенно иной смысл.
Но тут веревка заскрипела в очередной раз, и потеряло значение все, кроме того, что в сражение вступил Кристоф. Его противником был Адамас. Кто же еще.
Тишина сгустилась еще больше, подчеркивая важность момента. То, как окружающие смотрели на соперников, то, как замерли они сами, бесстрастно глядя друг на друга, говорило о многом.
- Они сражаются не в первый раз, не так ли?
- О, далеко не в первый.
- И Кристоф всегда побеждал?
Но Мойра молчала в ответ.
Первое же ураганное движение над озером показало - настоящий бой начался лишь сейчас. Виденное прежде оказалось разминкой начинающих. С каждым последующим невидимым ударом, сражение становилось жестче и жестче. Веревка раскачивалась все сильнее, но, как ни странно, удерживала свою ношу.
Я позабыла о приличиях, позволив своему сердцу гнаться за темпом боя, дав дыханию шумно вырываться в такт ударам, нервно сжимая кулаки каждый раз, когда Адамас доставал Кристофа.
Даже мне, наблюдавшей подобное впервые, было ясно - они достойны друг друга, и никто не смог бы предсказать победу.
Но в какой-то момент все изменилось - Кристоф начал проигрывать. Каждое его движение было чуть медленнее, чем у соперника. Каждая реакция на долю мига запаздывала.
Ужас сковал льдом мою кровь, когда в одно из немногих мгновений неподвижности Кристофа, я разглядела, в чем причина – вместо того, чтобы следить за Адамасом, он смотрел на меня.
И мои губы сами открылись и прошептали:
- Я приму тебя любого…
Он резко выпрямился, остановив взгляд на мне, и улыбнулся…И Адамас тут же атаковал его.
Судорожный вдох не успел заполнить мои легкие, как глаз уловил обрывки уже происшедшего: удар, сбивший Кристофа с ног, его руки, вцепившиеся в веревку, тело дугой, его лицо, скользящее над гладью озера, и яростная контратака…
Зажав предательские губы ладонью, понимая, что чуть не стала виновницей его падения, я еле успевала следить за поединком широко раскрытыми глазами.
Благодаря ли моим необдуманным словам или же вопреки им, но в считанные секунды превосходство Кристофа уже не вызывало сомнения – Адамасу оставалось лишь уклоняться, ниже и ниже с каждой невидимой атакой. И, наконец, получив последний оглушительный удар, Адамас потерял равновесие. Я с облегчением выдохнула, встретив торжествующий взгляд Кристофа…
В замершем времени Адамас медленно падал, цепляясь руками за веревку, удерживая тело над поверхностью, и только правая нога, игнорируя желание хозяина и съехав с опоры, плавно погрузилась в озеро, …замахнулась, рождая волну, и послала ее сопернику в лицо…
- Кристоф!!! - чей-то безумный крик взорвал тишину.
Мой крик.
- Как же я сегодня неловок! Прости, Кристоф, – Адамас даже не старался, чтобы сожаление звучало правдоподобно. – Поздравляю с победой!
Беззвучно отвернувшись от насмешливой ухмылки подлого противника, Кристоф одним прыжком достиг берега. Его дрожавшая от боли рука прикрывала обезображенное лицо…
Не заметив как, я очутилась возле него.
- Кристоф, тебе больно!
Но он отвернулся, все так же заслоняясь. Я оббежала вокруг, и, ухватив его руку, безуспешно пыталась отодрать ее от лица.
- Кристоф, пожалуйста! – умоляла я, почти плача, - позволь мне помочь!
Что-то было в моих руках, и я стала вытирать этой тряпкой проклятую жидкость с его руки, плеча, шеи. Но он был слишком высок, и ткань не доставала. Ухватив ее крепко, я резко рванула, отдирая ее часть – часть алого шелка, и трясущимися руками бесконечно убирала с его кожи и одежды то, что причиняло ему боль. Сквозь пелену из слез я уже почти ничего не видела и все умоляла, умоляла его открыть лицо…
Мои щеки были все мокрые, когда его рука, дрогнув, опустилась. И я заплакала еще сильнее. Вся левая сторона лица была обожжена, шея выглядела так, будто лежала на раскаленных углях, а сквозь одежду проступали мокрые пятна невидимых пока повреждений на груди, плече, животе…И всюду, всюду мелкие точки ожогов…
Вдруг заныла левая часть лица, шея, плечо, грудь – каждая его рана болела у меня. Вцепившись пальцами в его одежду, роняя на нее тяжелые соленые капли, я упрашивала:
- Скажи, чем помочь, скажи…
А он притронулся к моей щеке и улыбнулся.
- Мне уже не больно, Диана.
И эта улыбка вернула красоту в его черты, а светящиеся счастьем глаза заставили повреждения исчезнуть… У меня перехватило дыхание – так он был прекрасен…
** ** **
Глядя, как Мойра обрабатывала его раны, вздрагивая вместе с ним от боли каждый раз, когда тампон, смоченный в желтоватой жидкости, касался обожженных мест на его коже, я устало размышляла…
Может, я все испортила?
Когда ко мне вернулась способность видеть что-либо, кроме его боли, взгляды гостей вокруг нас были очень странными. И было сложно сказать, что они отражали на самом деле: насмешку, удивление или …зависть. В конце концов, я не настолько разбиралась в их психологии. Но мне было все равно.
Единственный, кто привлек мое внимание, это Адамас. Он участливо заглядывал в лицо Кристофа, цокая языком, многократно и неубедительно извинялся, становился за его плечом, демонстративно глядя на меня – достаточно ли ясна разница между его совершенной красотой и уродством Кристофа. У меня было почти непреодолимое желание схватить его за волосы и окунуть по пояс в проклятое озеро, и только понимание того, насколько это неосуществимо, останавливало меня. И я просто смотрела ему в глаза, мысленно выжигая их…
Кристоф потряс меня спокойствием и терпением. Казалось, мои слезы смыли его боль без следа. Он игнорировал Адамаса с его фальшивыми извинениями, и играл с улыбкой свою роль радушного хозяина, будто и не было на его коже и одежде жидкости, въедавшейся все глубже с каждой минутой. Однако, так же вели себя и остальные пострадавшие. Меня коробило от этой показной доблести, но, как я уже поняла, традиции на этом балу были святы.
…Уже светало, когда последний гость попрощался с нами. Мы стояли на крыльце, рука об руку. Я взволнованно повернулась к нему.
- Кристоф…
- А теперь пойдем, - прервал он меня с улыбкой, - есть одно старое доброе средство.
И вот я смотрела, как Мойра пыталась помочь ему, и думала, насколько же надо тосковать по сильным переживаниям, чтобы так безрассудно рисковать собой. И невозможно было не задаться пугающим вопросом, …а будет ли это горение мной долгим? Хватит ли его хотя бы на мою короткую жизнь с ним?..
Но сейчас имело значение лишь одно – его боль. И я опять вздрогнула, следя за тампоном.
- Диана, мне уже не больно.
Его успокаивающий тон не убеждал меня. Как могло быть это не больно?
Но Мойра уже убирала все на поднос и явно собиралась уходить.
- Я даю тебе слово, Диана. Иди сюда, сама увидишь – все уже затянулось, - он поднялся с дивана.
Осторожно, боясь случайно задеть его, я подошла и не поверила своим глазам. На месте ран были свежие рубцы, как если бы прошло уже пару недель с момента ожога.
- Традиция этих сражений насчитывает столько веков, - уже в дверях сказала Мойра, - что не могла не вызвать изобретения заживляющего средства. Но оно не всесильно, к сожалению. С другой стороны, - улыбнулась она, - если бы заживало слишком быстро, какой бы был в сражении смысл? Ну, все, спокойной ночи или, скорее, уже спокойного дня.
И, смеясь, она закрыла дверь.
- Тебе, правда, не больно? – все еще не веря, я хотела и не решалась коснуться большого темного рубца, спускавшегося с левого плеча и тянувшегося через грудь к животу Кристофа. Сейчас, когда он был без рубашки, и стали видны все повреждения, сосредоточившиеся, в основном, по левой стороне его мощного торса, я ярко чувствовала их на своем теле – на левой стороне.
Улыбнувшись, он взял мою руку и прижал к рубцу на груди.
- Не больно. Правда.
Вдруг меня пронзило острое осознание того, что я впервые касаюсь его обнаженного тела. Стало трудно дышать. Сердце ускорило бег.
- Но теперь так будет долго, Диана, - глупый, он думал, что это отпугнет меня.
Еле заставив себя посмотреть ему в глаза, я прошептала:
- Это не имеет значения. Ничто уже не имеет значения,.. ничто… кроме…
Кристоф шумно вдохнул, раздувая ноздри, и склонился ко мне.
- Кроме чего, Диана? – с высоты своего роста он смотрел на меня тяжелым разгорающимся взглядом.
Привстав на цыпочки и с наслаждением (наконец-то!) запустив руку в черный шелк его волос, я подтянула его к себе и шепнула в здоровое ухо:
- Кроме того, как дико я тебя хочу.
И мир исчез в огне…
** ** **
Все изменилось.
В краткие мгновения, когда разум мог воспринимать что-то иное, кроме того, кто был одним целым со мной, я не могла понять, сменил ли день остаток ночи, как это всегда бывало прежде.
Казалось, вслед за потоками ливня, легшего на стекло мутной пеленой, вслед за яростными вспышками молний, попадавшими в унисон со взрывами нашего удовольствия, выглянуло солнце. Я заметила это лишь потому, что его лучи, отразившись в глазах Кристофа, заставили их искриться изумрудом.
Но ведь потом опять было темно? Или луна мне только привиделась? Или это снова гроза закрыла небо полночными тучами, сотрясая мир громом, оглушительным, но все же неспособным перекрыть наши крики?..
В пространстве больше не было ориентиров. Потолок и пол так часто менялись местами, что все вокруг кружилось каруселью наслаждения, заставлявшей меня парить в воздухе…А может, так и было?
Потерявшись во времени, я засыпала в прохладных объятиях Кристофа только, когда не оставалось сил пошевелить мизинцем. И во сне снова видела его горящие желанием глаза, слышала его тигриное рычание, дышала его запахом…
Он вонзался в мой сон со стоном «Диана-а-а», вырывая из краткого отдыха. И наполовину все еще там, в мире размытых образов, где мы так же не знали покоя, я тихо смеялась про себя: «Ненасытное чудовище!», но не загореться в его пламени было невозможно. И миллионы звезд вспыхивали перед моими так и не открывшимися глазами…А ненасытное чудовище ревело в ответ: «Ты моя-я-я!..», счастливо выдыхая вслед: «…наконец-то…».
Мое тело принимало его как часть себя. Будто давным-давно мы уже были одним целым и теперь после разлуки длиной в вечность мы соединились вновь. Это было как откровение, как возвращение, и вспоминая его слова: «Ты создана для меня», я понимала - это правда…
Больше не было запретов. Все, что когда-то выглядело ненужным, глупым, постыдным, с ним обрело смысл – стало желанным. И я исследовала его так же жадно, как и он меня. Передо мной открылась другая сторона жизни, о существовании которой я даже не подозревала…
- Никогда не думала, что может быть… так…
- Хорошо? Восхитительно?
Я отрицательно мотала головой, смеясь.
- Нет, …я не могу найти слов, Кристоф. Ни в одном известном мне языке таких слов нет.
- Ну, я же обещал, помнишь? – и он снова целовал меня, пробуждая резервы, казавшиеся неисчерпаемыми...
…Наконец, я поняла, что за окном утро. Вот только, утро какого дня? Это был серьезный вопрос.
Я вздохнула.
- Что?
- Мне надо бы в душ… - еще один вздох.
- Ну, не хочешь – не иди, я не возражаю, - и он слизнул каплю пота с моей груди, - между прочим, ты очень сладкая…
Я засмеялась.
- Дело не в этом, …просто я не уверена, что еще умею ходить!
Он рассмеялся вместе со мной.
- Так как я еще не разучился – помогу тебе! Задержи дыхание, Диана.
И спустя миг ураганного ветра мы были в ванной. На мое пораженное «ах-х-х!» Кристоф только самодовольно усмехнулся - мелочи.
- Теперь я понимаю, как ты оставался невидимым, - сказала я обличительно.
Его усмешка стала шире, и мне чисто из вредности немедленно захотелось ее «пригасить».
- Ты хоть в туалете оставлял меня одну?
Но он лишь засмеялся в ответ.
- Ну, разве что там, Диана.
Я покачала головой.
- Когда до меня дошло, что ты все время находился рядом, - и закрыла горящее лицо руками, вспоминая свое состояние, - я… я была...
- О, это - один из самых забавных дней в моей жизни, - его громкий смех множился, отражаясь от стен ванной, - видела бы ты себя тогда, в библиотеке!
- А тебе не казалось, что, …э-э-э, …нехорошо подглядывать? – трудно было удержаться и не кольнуть его, пусть даже сегодня то, что он следил за мной, казалось весьма …интригующим.
Кристоф вздохнул и, улыбаясь, подступил вплотную. Мое сердце ускорило ход.

Предыдущая страница 16 Следующая страница


17 Нина Бархат, Марина Багирова

- Ах, Диана…если бы ты знала, скольких сил мне стоило ограничиваться только …тем, что я себе позволял, - неожиданно он ухватил мое ухо зубами – осторожно, бережно, посылая миллион мурашек по телу, прижимая меня к стене душевой и медленно проводя пальцами от шеи вниз. – Например, - жарко шептал он, - когда ты купалась, мне всегда так хотелось …помочь тебе…
И в этот раз он так и сделал…
Когда мы, в конце концов, добрались до спальни, мой желудок громко напомнил, что есть в жизни и другие потребности. Никогда прежде я не была так зверски голодна. Кристоф распорядился, чтобы нам принесли завтрак, и спустя целых четыре минуты вернулся в нашу постель.
Теперь это была наша постель.
Я улыбнулась тому, как непринужденно поселилось это слово в моих мыслях. Мы.
- Что? – он играл моими волосами – укладывал блестящие спирали на ладони, а затем отпускал их на волю распрямляться.
- Ты так умен, Кристоф – разыграл все это как по нотам, - и я указала на нас с ним. – До сих пор не могу поверить, что тебе это удалось!
Сомневаться в данный момент было очень глупо, но Кристоф не засмеялся - наоборот, отвел глаза, нахмурившись. После долгой паузы он, наконец, тихо произнес:
- Будь я хоть вполовину так умен, как ты говоришь, в первый раз сделал бы все правильно. И ты не ненавидела бы меня так, и не сбежала бы в ту глушь…- и после краткой паузы закончил с тоской: - Ты провела бы эти два года здесь, со мной, в этой постели…
Он посмотрел мне в глаза и сказал:
- Прости меня, Диана.
Как же нелегко дались ему эти слова! Это было видно. Но даже теперь, после немыслимой близости, что, казалось, спаяла нас воедино, я смогла ответить ему лишь тяжелым вздохом.
А он, не сводя с меня озаренного надеждой взгляда, все ждал, ждал…, пока не понял, что я не собиралась отвечать. В попытке скрыть обиду он криво улыбнулся и шутливо пожурил меня:
- А будет ли твое прощение более вероятно, если я скажу, когда говорил эти слова в последний раз?
- Когда?
- Никогда.
Я выдавила улыбку.
- Ну, это …давно.
Он печально кивнул, и в этот миг я решила.
- Я постараюсь, Кристоф. Я буду работать над этим каждый день, - и я знала, что буду. - Просто, это …нелегко, понимаешь?
** ** **
Внизу послышался стук – принесли завтрак.
Услышав, как Кристоф приказал подать его сюда, в спальню, я беспокойно заерзала – мы сидели обнявшись. Для него человек, со страхом поднимавшийся сейчас по ступенькам, почти не существовал и потому не вызывал никаких мыслей. Мне же, напротив, хотелось немедленно встать, одеться и, главное, быть …подальше от постели с Кристофом.
Я попыталась подняться, но ничего не вышло – разжать его объятия было невозможно. Звук шагов приближался, и позвякивание посуды на подносе становилось все четче с каждой секундой, увеличивая мое замешательство. Я уже почти лягалась.
- Диана, - его спокойный голос урезонивал меня, как малого ребенка, - успокойся, ну же, перестань…Это же только прислуга.
- Кристоф, пусти! Я не могу…- бормотала я, пыхтя от бесполезных усилий.
Но он лишь прижал меня еще крепче. Несущий завтрак ступил на мрамор второго этажа, и, смирившись, я прекратила вырываться.
Мика, а это именно она принесла еду, прошла к столику у окна сервировать завтрак. За все время, что она была в комнате, ее взгляд не коснулся нас – никто не посмел бы нарушить установленные правила. Но, даже не видя ее глаз, я прекрасно знала ее мысли – полные ненависти, яда и зависти…
Я расслабилась только, когда она закрыла дверь на первом этаже.
- Если она так тебе не нравиться, через десять минут ее не будет в доме, - великодушно предложил Кристоф, внимательно наблюдавший за мной все это время.
Я вздрогнула. Зная ее будущее в таком случае лучше всякого оракула, я не желала ей этого, несмотря на всю мою неприязнь.
- Не надо, Кристоф, пожалуйста, - начала я возбужденно, но он меня прервал:
- Хорошо… Послушай, Диана, - и он повернул мое лицо к себе, - я хочу, чтобы ты привыкла к тому, что нас видят вместе. Твое место здесь, рядом со мной, - произнес он с явным удовольствием. - Кроме того, впереди тебя ждет совершенно иная жизнь, в которой их мнение, - и его небрежный жест охватил мир людей – мой мир - за окном, - ничто…
- Что ты имеешь в виду? – неужели он думал, что рядом с ним я забуду, кто я. – Какая иная жизнь?
Он улыбнулся, и в его глазах появилось странное выражение.
- Жизнь, полная любви, - почти пропел он, подкрепляя слова движением рук по моему телу. Но у меня сложилось четкое впечатление, что этой заезженной фразой он заслонил истину…
Стол попал в поле моего зрения, и желудок возмущенно напомнил о своем существовании.
- Все, перерыв!
Отчаянно отбрыкиваясь от его изощренных ласк, я потянулась к еде. В этот раз меня со смехом отпустили.
Было необыкновенно вкусно.
Вначале я хотела изобразить сдержанность, но, вспомнив, что Кристоф видел меня …всякой, перестала мучить себя условностями и набросилась на завтрак с жадностью дикого зверя. Подражая мне, Кристоф присоединился.
- Еще пару часов без еды, - еле выговорила я с набитым ртом, - и удовольствие от нее было бы почти сексуальным.
Кристоф рассмеялся.
- Ну, это легко проверить! – и сделал вид, что отбирает у меня огромный бутерброд с ветчиной и салатом, в который я вгрызлась до половины. В ответ я дико зарычала, чем вызвала у него приступ безудержного веселья…
Спустя минут пятнадцать сильно подобревшая, с закрывающимися от сытости глазами, я лениво куснула яблоко, тут же вскрикнув.
- Язык? – спросил с интересом Кристоф.
- Губа, - ответила я сонно.
- Дай пожалею, - и он придвинулся ко мне с явным намерением поцеловать раненную губу.
- А кровь тебе не…помешает? – эта мысль впервые пришла мне в голову.
Он усмехнулся, отрицательно покачивая головой.
- Понимаешь, Диана, свою жажду я могу утолить кем угодно, а вот …голод, - и его изумрудные глаза загорелись, - мой голод можешь утолить лишь ты…
** ** **
Судьба, задолжавшая мне счастья, решила отдать его все целиком.
Ко мне будто вернулось далекое детство – мир вновь оглушал красками. Каждый час пролетал незаметно, заполненный до отказа впечатлениями, и любая его минута была бесценна. Яркие дни сливались воедино с жаркими ночами, путая меня в календаре, сбивая с толку само время. Получив от жизни больше, чем могла желать, я жадно хотела еще…
И я была счастлива…
Кристоф…Когда его губы отрывались от меня, их не покидала улыбка. А она окрасилась в столькие цвета – нежная, лукавая, понимающая, насмешливая, страстная, хищная…и в бесчисленные оттенки.
Мы находили друг друга в мелочах - словах, жестах, мимике – заново, будто встретились впервые. Но неразведанного все еще оставалась бесконечность…
Дженоб и Мойра лишь смотрели на нас смеющимися взглядами, подшучивали, но ничто не могло рассеять нашу эйфорию.
- Похоже, наконец, и в нашем доме поселилось счастье, - говорил Дженоб, поблескивая глазами.
- Да, только счастье, и ничего больше, - с готовностью отвечал Кристоф, прежде замкнутый и ревностно охранявший свои переживания от посторонних.
Почувствовав перемену к лучшему, даже слуги стали чуть живей в его присутствии. Иногда я почти забывала, кто он, но сам дом напоминал мне: его портреты в одеждах разного времени не висели на видных местах, но все же встречались то в одной, то в другой комнате рядом с такими же говорящими изображениями Дженоба и Мойры. Роясь в библиотеке в поисках книг, я натыкалась на старинные бумаги, подписанные разными именами, но одной рукой - его. Этих деталей было достаточно, чтобы я впервые заинтересовалась его возрастом.
К моему удивлению, Кристоф не спешил доверить мне эту, на первый взгляд, совершенно безобидную тайну.
- Скажи, Диана, если бы я сказал, что мне сто лет, это оттолкнуло бы тебя?
- Ты же знаешь, что нет…
- А если бы сказал, что триста?
- Нет, конечно…
- А если пятьсот?
- Да какая разница?
- Вот, и я говорю – какая разница? Давай лучше обсудим более важный вопрос, - и, притягивая меня к себе, он начинал шептать, какой именно, вгоняя меня в краску и уводя мое воображение в совершенно ином направлении.
Тем не менее, эти незаконченные разговоры оставили у меня четкое ощущение, что ему было гораздо больше пятисот…
Но шаг за шагом я узнавала его.
Если безграничные возможности обоняния Кристофа можно было представить по факту, что он сумел разыскать меня, то его слух, осязание, скорость, сила постоянно удивляли – превосходили мои самые смелые предположения. А он хвалился, как мальчишка. В мгновение ока поднимался со мной на крышу и застывал на самом краю конька, заставляя меня испуганно хвататься за него. Подбросив меня в ночное небо к самым звездам, и после головокружительного полета легко поймав в объятия, любил меня там же, в траве спящего сада, вырывая крик восторга. И невозможно было сказать, что у него получалось лучше…
Наконец, проснувшись однажды ночью, я увидела его спящим и долго не шевелилась, боясь спугнуть с его лица выражение тихого счастья… Позже он объяснил мне, что может несколько дней не спать, но чувствует себя лучше после пары часов неглубокого сна.
Я знакомилась с его миром. Время от времени к нему приезжали посетители. «Друзья», - говорил он, но отчетливая нота сарказма, сопровождавшая это слово, ясно давала понять его отношение к дружбе. И он торжественно представлял меня …знакомым, партнерам, соратникам…
Глубина его интеллекта восхищала, и это был не просто опыт многих поколений. Вспоминая, как решалась с ним спорить, я поражалась своей детской самоуверенности – настолько он был умен. Несмотря на свое дорогостоящее образование, рядом с ним я чувствовала себя неучем, и тайно недоумевала, чем смогла его заинтересовать. Впервые в жизни мне захотелось учиться – чтобы соответствовать ему…
Был поздний вечер, и ливень длиной в целый день шумел за окном, убаюкивая своей монотонностью. А под нашим одеялом царило тепло и удовлетворение, и я решила, что момент подходящий.
- Кристоф…
- М-м-м?
- Мне хотелось бы чем-нибудь заняться… - начала я осторожно.
- Мне тоже… - промурлыкал он с улыбкой и начал спускаться вниз от моего правого уха мелкими шажками поцелуев.
Я закатила глаза. Иногда его неутомимость …утомляла.
- Я имею в виду – кроме домашних дел, - и чтобы полностью исключить недопонимание, уточнила: - Мне хотелось бы учиться …или работать…
Забыв о моей недоцелованной шее, Кристоф поднял голову, и в его глазах было престранное выражение.
- Работать?
Мне не понравилось, как это прозвучало - напряженно, будто преодолевая ощутимое сопротивление. И, стараясь сделать свой голос легким, я изобразила смущение.
- Ну… наверное, ты прав… Где я смогу работать? У меня ведь нет высшего образования, - годы, отведенные жизнью на это, были потрачены на рабский труд и на попытку скрыться от моего жестокого хозяина, но я не хотела напоминать ему о том, что доставляло боль нам обоим, и поэтому закончила, смеясь: - Все, что я умею делать – это прятаться от тебя.
- Сложнейшее задание, поверь… - пробормотал он, задумчиво глядя на меня.
Я хотела было пошутить, что, может, мне стоит открыть курсы, …но вовремя передумала.
- Тогда, может быть, я бы училась? – мой голос был сама робость, нежность, просьба…
Его взгляд расслабился, и уже намного спокойнее он спросил:
- И что ты хотела бы изучать?
- Точно не знаю… но, наверное, историю, культуру, языки, - у меня было смутное ощущение, что это лишь капли в океане моего отставания от Кристофа, но, с другой стороны, с чего-то же надо было начинать.
- Достойный выбор, - улыбнулся он, судя по всему, мои мотивы стали ясны для него, и это убрало непонятную тревогу. Он кивнул. – Хорошая идея. И почему я сам об этом не подумал? У тебя будут лучшие учителя – ученые, профессура… – и с воодушевлением закончил: - Нам позавидует любой университет!
- Э-э… вообще-то, я имела в виду поступление в университет, а не обучение на дому.
- Чем тебе не нравиться обучение на дому? – снова ощетинился он, буравя меня подозрительным взглядом.
Я засмеялась в ответ.
- Что смешного?
- Просто раньше, услышав от тебя такой грозный тон, я бы умирала от страха…А теперь, - и я нежно погладила изуродованную сторону его прекрасного лица, - мне хочется тебя успокоить, - и я стала покрывать его поцелуями.
Гневная складка между бровями снова разгладилась, и он повторил уже на тон ниже:
- Так чем тебе не нравиться обучение на дому?
- По правде говоря, я устала от дома, Кристоф. Не то, что мне скучно…Но мне очень хотелось бы разнообразить свою жизнь, понимаешь? Пообщаться с беззаботными и наивными девушками моего возраста, подышать вольным воздухом университета, попробовать преодолеть препятствия экзаменов, иногда провалить их… Но сделать все это я хочу сама. Кроме того, мне действительно нужно учиться. На каждом шагу я ощущаю свое отставание от тебя, Мойры, Дженоба…
- Диана,.. ты не…
- Пожалуйста, дай мне закончить. Как-то ты сказал, что мое место – рядом с тобой, так вот, я хочу ему соответствовать. Пожалуйста, - я погладила его по щеке и поцеловала, зная, что он не сможет отказать.
- Хорошо, - после долгой паузы тяжело вздохнул он и добавил: - Но только где-то здесь, рядом со мной.
Я улыбнулась.
- Как пожелаете, дорогой господин, - и потянулась к нему благодарить…
** ** **
Мы тратили время друг на друга бездумно – у Кристофа было его вдоволь, я же боялась упустить хоть миг из того немного, что имела. И когда реальность напомнила о себе нагромождением нерешенных вопросов, это застало нас обоих врасплох. Дженоб подтрунивал:
- Ну, Кристоф, такого не было последнюю тысячу лет!
За это Кристоф наградил его убийственным взглядом, способным остановить сердце любого из прислуги.
- Шучу, шучу… - еще громче смеялся Дженоб.
В конце концов, Кристофу пришлось оторваться от меня и навести порядок в делах.
С момента нашей первой близости прошел почти месяц. Казалось бы, за столько дней и ночей, проведенных рядом, я должна была бы устать от него, но, как только он уходил, я начинала скучать. Кружа по дому, незаметно, я подбиралась все ближе к его кабинету, уверяя саму себя, что на самом деле иду в библиотеку, располагавшуюся напротив. И уже взявшись за ручку, решала заглянуть к нему на минуточку, …ну, например, чтобы поцеловать.
Конечно же, я ему мешала, и после пары дней, тягучих, как смола, мне вспомнилось его разрешение посещать родителей, когда захочу. С энтузиазмом (наконец, сделаю что-то полезное, да и прогуляться за пределами поместья мне давно хотелось) я дала распоряжение приготовить машину. Кроме того, я уже вечность не сидела за рулем, и полезно было бы проверить навыки.
Сообщив родным о своих планах, и переодевшись, я радовалась, что через полтора месяца, когда начнутся занятия в университете, у меня не будет и минуты лишней для тоски.
Каково же было мое удивление, когда, выглянув в окно минут через десять, я обнаружила, что к выезду приготовлены еще четыре машины. Охранники, поглядывая на дом, явно ожидали моего выхода.
Уверенная, что произошло недоразумение, я поспешила в кабинет.
- Кристоф, я хочу съездить к родителям…- бурно начала я, но он спокойно прервал меня:
- Я знаю, мне уже доложили. Конечно, съезди, я же говорил, что не против.
- Но охрана… Ты же обещал, что я смогу посещать их сама!
- Безусловно, ты и поедешь сама – я очень занят и, к сожалению, не могу составить тебе компанию сегодня… Но, Диана, я никогда не обещал, что ты поедешь одна. Охрана обязательно будет с тобой.
Я была уязвлена.
- Но ты же говорил, что доверяешь мне!
- Так и есть, но ты должна понимать, как много для меня значишь, - Кристоф подошел и обнял меня. – Если с тобой что-нибудь случится, я не прощу себе.
- Но я же только к родителям и назад…
- Диана, ты – лучшая мишень для тех, кто хочет ранить меня. Ты даже не представляешь, на что способны некоторые из них…
И вроде бы в его жестах, голосе, взгляде все соответствовало друг другу. И слова звучали правдой.
Откуда же я знала, что он лжет?
Я покачала головой.
- Ты все еще не доверяешь мне - в этом дело, - и тут же по его глазам я поняла, что не ошиблась. – Почему, Кристоф? Ведь доверие – это то, чего так хотел от меня ты …И я доверилась тебе. Почему же ты не можешь довериться мне?

Предыдущая страница 17 Следующая страница


Присвоенная 18

Он молчал так долго, что казалось – ответа не будет, но, в конце концов, его губы шепнули еле слышно:
- Однажды ты уже убежала…
- Кристоф, даже если ты будешь прогонять меня, я не захочу уйти! Мне незачем убегать - я люблю тебя.
И в тот же миг он меня целовал…
До сих пор мы не заботились признаниями. И без этих затертых слов было ясно, что наше пламя не может быть ничем иным – только любовью…
- И я люблю тебя… ты знаешь, - с трудом оторвавшись от моих губ, тяжело дыша, ответил он, …а потом добавил: - И раз уж ты меня любишь, пусть охрана будет с тобой – мне так спокойней. Пожалуйста, Диана, ради меня …пожалуйста… - и снова целовал и целовал…
Я поняла, что спорить бесполезно.
…На пороге меня уже ждали все мои родные: мама, папа, тетушка и брат с сестрой. И впервые все было так, как должно быть в семье – тепло объятий, свет улыбок, искренняя радость встречи. Впервые, вместе со мной их не посетила вина, раскаянье и страх.
Кристоф помог уладить проблемы, нависшие над моей семьей, как и обещал. Долги и претензии были отсрочены, погашены или прощены. Отец с братом работали, как проклятые, чтобы рассчитаться по оставшимся. Но бизнесу теперь все благоприятствовало самым удивительным образом, и светлая надежда озаряла лица моих родных…
- А у тебя как дела? – спросили меня осторожно.
- Прекрасно, все прекрасно, - ответила я так же уклончиво, но с энтузиазмом.
- Как …Кристоф? – почти заикаясь, выдавил отец.
- Чудесно, папа, спасибо.
И хотя больше об этом не было сказано ни слова, все, сидевшие за столом, приняли чуть более расслабленные позы.
Позже, когда, наговорившись вдоволь, я захотела заглянуть в свою комнату, Лидия пошла со мной. Она молчала всю дорогу, неслышно ступая рядом, и лишь у самой двери, повернувшись ко мне, посмотрела с улыбкой и произнесла:
- Наконец, ты счастлива, моя девочка…
Я кивнула и улыбнулась в ответ.
- Да, тетя…
- Что ж, а я счастлива за тебя, - и, поцеловав меня, она пошла по коридору, удаляясь в сторону своей комнаты, удивленно покачивая головой и бормоча: – Нет, ну, кто бы мог подумать!..
И действительно, кто?..
Я взялась за ручку и открыла дверь в свое прошлое.
Почти увидев себя, нетерпеливо расхаживающую по комнате в ожидании, когда препарат Кайла сотрет мой запах, я в который раз поразилась своей прихотливой судьбе.
Будто волшебная бабочка, я проходила сквозь фазы, полностью менявшие мою суть…Вот я маленькая - нелюбимая и …драгоценная, бунтующая против ненавистного мира. Вот я рабски покорная, тихая, лишенная красок и готовая к смерти… А вот я сильная - вырвалась из плена, скиталица, опьяненная свободой. И вот сейчас - я расправила крылья, сияющие счастьем! Сколько продлиться эта фаза? Смогу ли я умереть, не оставив ее позади?..
Подойдя к зеркалу и проведя пальцами по шкатулкам, я подумала, что могла бы забрать их с собой, но тут же поняла – их место здесь, в моем прошлом. Так же, как здесь место этой куклы (Катерины?), свалившейся с полки с ее подружками… Я посадила ее обратно к ним, и, улыбнувшись своему детству на прощанье, вышла из комнаты…
Всю дорогу домой я тихо радовалась, ощущая, как встал на место недостающий кусочек моего счастья, и теперь оно было цельным…
Кристоф встретил меня во дворе и, как только я заглушила мотор, открыл дверцу, подал руку и, сжав мою ладонь, прильнул к ней с поцелуем.
Я улыбнулась – мы не виделись всего пару часов. А он схватил меня в объятья и на глазах у всех потянулся к волосам, шее, наклонился к груди…
- Кристоф! Может, мы лучше зайдем в дом? - сейчас, под пристальными взглядами охранников, такие ласки были явно неуместны.
- Как скажете, госпожа, - напряженно бросил он и, подхватив меня на руки, через пару секунд положил на постель и стал яростно сдирать с меня одежду.
- Подожди, – смеялась я, - тебе не интересно, как прошла моя поездка?
Оторвавшись от своего занятия, он внимательно посмотрел на меня.
- Ну почему же… очень интересно. И как она прошла?
- Хорошо.
- И это все? Какие-нибудь детали? Может, что-то необычное?
- Да, нет, - опять рассмеялась я, - с чего ты взял?
Все еще глядя задумчиво и снова целуя мою ладонь, Кристоф ухмыльнулся.
- Тогда чего же мы ждем? – и, припав к моему животу, он шумно вдохнул …
** ** **
- Ты хочешь зайти сюда? Но почему именно сюда? – критично подняв бровь, Мойра изучала витрину.
- В юности я часто покупала здесь одежду. Но потом твой брат …сильно изменил мою жизнь, - я сама усмехнулась этим мягким словам, - и мне стало не до обновок…
Было здорово, что Мойра с готовностью откликнулась на мое предложение пройтись по магазинам. Кристоф был в странном расположении духа со вчерашнего дня – тихий, задумчивый, со взглядом, обращенным внутрь. Были ли причиной тому нерешенные дела, или мои слова о недоверии так на него повлияли, я не знала. Но мне показалось, что ему хотелось побыть в одиночестве, и я придумала этот шопинг…
И вот Мойра придирчиво оглядывала витрину, а я молча размышляла, что если этот магазин не подходит – первоклассный дорогой бутик – то где же они покупают одежду? Не всегда же шить на заказ.
- Что не так? – спросила я.
- Да как тебе сказать… ладно, пошли, надо быть ближе к народу.
Я закатила глаза. Естественно, бутик в центре столицы – куда уж ближе.
Это, наверняка, выглядело очень забавно – в дверь уверенным шагом царственной особы вошла хрупкая тринадцатилетняя девочка, волоча за собой девушку старше себя раза в два. Но вышколенный персонал не подал виду и встретил нас лучезарными улыбками.
Мойра остановилась, будто переводя дыхание, и с отвращением осмотрелась.
- Ну, как? Можно мне здесь одежду выбрать? – еле подавив смех, спросила я ее.
Она вздохнула, смиряясь, и милостиво разрешила:
- Ладно уж, выбирай. Я подожду.
Все еще посмеиваясь про себя, в прекрасном настроении, я прошлась по немногочисленным рядам и выбрала приглянувшиеся вещи…
- У нас сегодня бесплатная доставка, не хотите воспользоваться? – спросила меня девушка после того, как я рассчиталась с ней. И столько рвения было в ее голосе, что невольно возникло подозрение – от моего согласия или несогласия зависит ее зарплата.
- Нет, спасибо, - отрезала Мойра, заставив девушку побледнеть под тяжелым взглядом, и уже намеревалась ухватить пакеты.
Но в отличие от Мойры, я так ярко помнила дни, когда моя работа кормила меня, и мне стало жаль молоденькую девочку – было видно, как для нее это важно.
- Мойра, - укоризненно шепнула я.
Она посмотрела на меня и фыркнула.
- Ну ладно, пусть будет доставка. Но предупреждаю, вашего курьера на территорию дома не пустят, пусть на пропускном пункте передаст покупки прислуге.
- Какая муха тебя укусила? – спросила я у нее на улице, но она не оценила моей шутки.
- Да странная эта продавщица. От нее страхом воняет на километр…
- Хм, ну, тебе видней, конечно…Но ты сама виновата - так глянула, что на ее месте испугался бы любой.
Обернувшись, Мойра, посмотрела на меня в упор, заставляя замедлить шаг.
- Она что, полоумная, детей бояться?
…С негодованием отвергнув мой дальнейший маршрут, Мойра повела меня туда, где по ее искушенному мнению, одеваться было можно. Она веселилась в полном согласии со своей внешностью ребенка. Удивляла меня местами – тайными городками, где не ступала нога человека. И развлекалась сама, наблюдая пораженные взгляды специфического персонала тех мест при виде меня.
Но несмотря на захватывающую обстановку и сногсшибательные обновки, меня все больше окутывала меланхолия…
- Что случилось с моей любимой подругой? – эта знакомая фраза вызвала мою улыбку, но ненадолго.
- Кристоф сегодня какой-то странный.
- У тебя есть подозрения о причине? – осторожно поглядывая на меня, осведомилась Мойра.
- Думаю, да…Вчера я впервые поняла, что он все еще не доверяет мне, и сказала ему об этом.
Мойра понимающе качнула головой, а потом улыбнулась и горячо воскликнула:
- Он безумно любит тебя!..
- Но не доверяет! – прервала я ее. - Он ведь не сказал мне, что будет на балу, потому что был во мне неуверен,.. более того, он чуть не проиграл бой из-за этого…Это пугает меня, Мойра. Как-то он говорил мне, что я – его слабое место. Но я чувствую, что слабое место – его недоверие ко мне…
Мойра снова кивнула и тут же легко и грациозно запрыгала по квадратам, нарисованным на дороге какими-то детьми. Мне вспомнилась больная маленькая девочка с потухшим взглядом. И тут эта маленькая девочка посмотрела на меня бездонными глазами и изрекла голосом старухи:
- Но это не единственный твой страх, не так ли, Диана?
Я тяжело вздохнула. Иногда мне хотелось, чтобы она была менее проницательной.
- Ты можешь сказать мне, ты же знаешь, я постараюсь помочь, чем смогу, - она взяла меня за руку, и пошла рядом.
- Вряд ли здесь можно чем-то помочь, Мойра, - выдавила я улыбку. – Потому что больше всего меня пугает …будущее. А с ним не справишься…
- О, у нас есть свои методы! - она явно иронизировала.
- Иногда меня пугает могущество, сила, власть Кристофа …и …он всегда будет таким, как сегодня… в отличие от меня, - продолжала я, не обращая внимания на ее насмешку, чувствуя облегчение от того, что впервые облекла в слова свой главный страх.
- Диана, ты доверяешь мне? – Мойра взяла меня за подбородок и заглянула в глаза, заставив прохожих удивленно оглядываться на нас, и после того, как я кивнула, она произнесла: - Тогда поверь, что этот твой страх – самый пустяковый!
И заливисто рассмеялась. Как бы мне хотелось рассмеяться вместе с ней, так же легко и весело! Но боль, сдавившая грудную клетку обручем, не давала дышать, не то, что смеяться…
** ** **
Мы вернулись поздно вечером. И хотя, казалось, позади лежал идеальный «женский» день – общение с любимой подругой, гора потрясающих обновок - тоскливое настроение не покидало меня.
Войдя в гардеробную вслед за прислугой, несущей вещи, я увидела пакеты со знакомым логотипом.
- Их доставили утром?
- Да, госпожа, - ответила одна из служанок - Мика.
Отпустив девушек, я осталась стоять посреди гардеробной. Мой взгляд прошелся по длинным рядам с бесчисленными вешалками…по обновкам… Почему меня сегодня ничто не радует?
Безразлично, просто чтобы не стоять статуей, я взяла пакеты из «недостойного» бутика. Как же стильно они были упакованы: во внешних пакетах из плотного матового картона цвета сливок лежала шоколадная жатая папиросная бумага, и уже в ней, запаянная в герметичные прозрачные чехлы, покоилась новая одежда. И что здесь недостойного?
Достав и примерив ее, я еще раз убедилась в том, что с любимым магазином моей юности было все в порядке – размер не перепутали.
С непонятным для самой себя вздохом раздевшись, в одном белье я вышла к лестнице и, поискав Кристофа внизу, встретилась с ним глазами.
Он был там, у стола, неподвижный, как каменное изваяние, а в следующий миг уже навис надо мной, пугая взглядом – давно забытым взглядом безжалостного хозяина Дианы Снеговой.
- Где ты была? – его ледяной голос доносился с расстояния, измеряемого километрами.
- Мы с Мойрой ездили за покупками. Разве тебе не доложили? – я с тревогой смотрела на него …и не узнавала.
- Весь день? – он не приблизился ни на шаг.
- Ну да…Кристоф, что случилось?
Но его уже не было в комнате, я лишь услышала, как закрывающаяся дверь внизу отрезала глухое рычание, умчавшееся за ним хвостом. И тут же что-то с оглушительным грохотом покатилось. Раздался его разъяренный рев:
- Уберите это немедленно!
Последовавшая тишина пронзила меня тревогой…
Я нервно меряла шагами спальню, кусая ногти и лихорадочно размышляя, что могло произойти…Ведь, чтобы вызвать у него такую реакцию, должно было случиться что-то из ряда вон выходящее! Что же…
Дверь внизу хлопнула, и Кристоф тут же подхватил меня на руки. Не говоря ни слова, он быстро отнес меня в ванную, мгновенно освободил от белья и стал мыть. По-настоящему. Это было странно, ведь все его предыдущие попытки помочь мне с мытьем обычно заканчивались вполне предсказуемо. Сейчас же он тер меня мочалкой, как малого ребенка, намыливая раз, другой… Но ярость, полыхавшая в его глазах не давала мне сопротивляться. И я просто терпеливо ждала в надежде, что его ожесточение смоется вместе с мыльной пеной…
Но сегодня все было иначе.
Его руки, всегда такие нежные, доставляли боль, прижимая меня к нему слишком сильно, отмечая мои запястья синяками мертвой хватки... Его рот мучил мой поцелуями, оставляя губы распухшими… Следы от его зубов кровоточили по всему телу… Он не входил, а яростно врывался в мое тело… даря немыслимое наслаждение…
И это было, как в последний раз.
Эта ужасная мысль заставила меня резко открыть глаза.
- Кристоф, что случилось? – прошептали мои бедные губы еле слышно.
- Это ты мне скажи… - так же тихо прошелестел он в ответ и, вздохнув, откатился в сторону.
- Кристоф, я ничего не понимаю…
- Какое совпадение – я тоже… - но сарказм умер со следующим вздохом.
- Кристоф, что тебя мучает? Доверься мне…
Вдруг одним плавным неуловимым движением он поднялся и склонился к моему лицу, напряженно вглядываясь.
- Скажи, Диана…Все ли у тебя есть из того, что хочется?
Я непонимающе уставилась на него…
- Все.
Но мой ответ не удовлетворил его.
- Пожалуйста, скажи мне, может, есть что-то, чего ты страстно желаешь, но не имеешь? Я бы мог дать тебе абсолютно все, что ты захочешь, - его тревожное возбуждение нарастало. - Диана, скажи, что тебе нужно? Что тебе подарить?
Была лишь одна вещь, которую я хотела, но не имела.
- Свободу… - прошептали мои губы сами, без моего согласия. Мне немедленно захотелось запихнуть слово обратно, но было поздно…
Что-то сломалось в его взгляде, и на лицо упала ужасная непроницаемая маска. Неслышно поднявшись, он исчез, и тут же прикрылась дверь внизу.
…Замороженная ощущением беды, я лежала, дрейфуя в океане бесчисленных минут... Иногда, после очередного столетия тревожного ожидания, я хотела встать и разыскать его, но тело, окостенелое от страха, не подчинялось мне. Наконец, незаметно для самой себя, я погрузилась в трясину кошмара…
Когда, разбуженная собственным воплем, я подскочила в постели, за окном серело туманом раннее утро.
И я была одна.
Одевшись автоматически, в первые попавшиеся под руку вещи, я пошла искать Кристофа. После бессонной ночи голова гудела, а ноги заплетались, но я упрямо заглядывала во все встречные комнаты. Все вокруг казалось размытым, будто туман проник и внутрь дома.
Из-за него я не сразу заметила лужи крови в холле. Уже почти отчищенные на видных местах, в углах и под стенами они отливали черно-красным жиром.
Туман вокруг стал гуще.
Десяток слуг, занимавшихся страшной уборкой, отшатнулись при виде меня, но работу не прекратили – дорожили собственной жизнью.
- Что здесь произошло? – я еле узнала свой мертвый голос.
Ответить никто не решался, но как только я остановила свой взгляд на одном из них, он тут же быстро произнес, заикаясь:
- Х-хозяин…был очень з-зол, …госпожа.
- Сколько?
Но он молчал.
- Сколько?! – повысила я голос.

Предыдущая страница 18 Следующая страница


19 Нина Бархат, Марина Багирова

- Ш-шестеро… - выдохнул он, дрожа.
Вдруг меня так затошнило, что я бросилась на улицу и, судорожно уцепившись за какую-то опору, оказавшуюся под моими руками, долго стояла, глубоко дыша, благодарно подставляя лицо холодному туману…
Немного придя в себя, я заметила рядом с домом охранника и, жестом подозвав его, спросила, не видел ли он Кристофа.
- Он уехал, госпожа.
- Сказал, куда?
- Нет, госпожа, - уверенно ответил охранник, но затем, немного помявшись, добавил со значением: - …но он взял спортивную машину.
- И что это значит? – я чувствовала себя глупо, расспрашивая о неизвестных мне привычках Кристофа.
На мгновение показалось, что глаза охранника сверкнули насмешкой и чем-то …пугающим, но тут же уважительно склонившись, он пояснил:
- Обычно господин берет спортивную машину, когда едет на охоту, …госпожа.
Туман вокруг окрасился в багровые оттенки…
** ** **
Выбраться отсюда… Немедленно… Куда угодно, лишь бы подальше от этого проклятого места, пропитавшегося насквозь человеческой кровью…
Казалось, окружающие предметы, строения, даже деревья навалились на меня, душа, лишая возможности вдохнуть хоть раз свободно…
Почти не понимая, что делаю, я приказала приготовить машину. На вопрос охраны – куда, заданный настойчиво, но с уважительной корректностью, мое подсознание выдало само:
- К родителям…
Только туда я могла поехать сама и без вопросов… И это было хорошо. Иначе, мне пришлось бы придумать, что я собираюсь делать там в пять утра.
А думать сил не было - я не могла даже дышать…
Прочь!
Охрана, профессионально оценив мое психическое состояние, снабдила машину водителем. Уже намного позже, далеко за воротами поместья, я поняла, что сижу не за рулем, а на заднем сидении.
…Наша колонна двигалась неспешно, тошнотворно правильно. За окном проплывал осенний лес, покачивая яркими листьями: бледно-зелеными, коричневыми, золотыми, багряными, бордовыми, кроваво-красными, алыми как кровь… как человеческая кровь… Выбраться отсюда!
- Быстрее! Почему мы так медленно едем?! – почти прокричала я водителю, казалось, что еще немного и эта кровавая листва ворвется в салон и похоронит меня.
Но вместо того, чтобы прибавить газу или хотя бы ответить, он вдруг затормозил вслед за машиной охраны, уже сбавлявшей ход впереди, а затем мы и вовсе остановились.
- Что случилось?
- Похоже, впереди большая авария – пробки в обе стороны. Придется воспользоваться объездным путем.
Резко развернувшись, мы помчались обратно и вскоре уже набирали скорость на неприметной, но ухоженной лесной дороге в одну полосу…
И вдруг, на этой незнакомой трассе, в окружении чужого леса, я ощутила крен своей судьбы… То, что было вначале почти незаметным скольжением, перешло в неудержимый полет к ее краю…
Впереди с треском, оглушающим даже сквозь герметичные двери, обрушилось дерево, перекрывая дорогу. Как в замедленной съемке, его огромные распростертые ветви качнулись, плавно касаясь машины с охраной, ехавшей впереди, и снова ушли вверх, оставляя на виду днище и бесполезно вертящиеся колеса.
Стирая шины о дорожное покрытие, мы остановились, ткнувшись капотом в перевернутый автомобиль.
И в тот же миг раздирающий слух треск повторился – за машиной, следовавшей позади нас. Только теперь, оглянувшись на звук, я поняла, что вместо обычных четырех машин с охраной со мной было только две. И все мы оказались зажатыми на небольшом участке дороги в считанные метры длиной.
Поворачивая голову обратно, чтобы вновь посмотреть вперед, я уловила размытые тени – охранники уже окружили мою машину. Их быстрое передвижение с места на место мешало мне понять, сколько их было – восемь…десять?..
- Пристегнитесь, госпожа, и сгруппируйтесь…на всякий случай, - рядом раздался уверенный голос моего водителя. В долю секунды сломав свое кресло, он переместился ко мне на заднее сидение, прикрывая собой, и успокаивающе добавил: - Не бойтесь, госпожа, вас защитят.
Но глаза его беспрестанно ощупывали кромку леса, а напряженное тело готовилось к бою…
Заторможенная стрессами этой безумной ночи, я, наконец, поняла, что на нас напали. Наивный ребенок во мне поразился, что в мире был кто-то, способный противостоять Кристофу, смеющий посягать на его собственность – меня.
Проследив за взглядом водителя, я запоздало заметила в придорожных кустах фигуры в блестящих защитных комбинезонах. И тут же повалил густой туман, в считанные секунды скрывший все вокруг машины белой завесой. А спустя три удара сердца тишины послышались крики боли, перемежаемые надсадным кашлем. Не успела я задаться вопросом, что там, в тумане, происходит, как к стеклу прильнуло чье-то обезображенное лицо и медленно сползло вниз, прочертив обожженным белком глаза длинную дорожку. По ней одна за другой начали скатываться прозрачные капли конденсата…
Водитель обреченно вздохнул, и я поняла, что это за жидкость. Но ведь Мойра говорила, что эти озера тщательно охраняются? Видимо, не так тщательно, как должны были бы.
Неожиданно машина содрогнулась от ужасного удара, и дверь возле меня исчезла, оставив свисать разноцветные вены проводов. В салон неумолимо вползал туман, несший знакомый безобидный запах мне и смерть моему водителю. Он зашелся в кашле, простом человеческом кашле, и только темные комочки, вылетавшие из его рта и покрывавшие стекло рядом с ним мелкими брызгами, говорили, что этот приступ добром не кончится.
Я не успела увидеть, как его лицо превратилось в руины.
Сильные руки в блестящем вынули меня из салона, без усилий разорвав ремень, которым я была пристегнута, и я поняла, что сопротивляться не имело смысла – в безжалостном мире моего любимого освободиться невозможно. Поэтому, я просто смотрела, как таял туман, открывая развороченное брюхо машины и неподвижные тела охранников вокруг.
В окружении призрачных блестящих фигур меня быстро уносили в лес.
Пройдя совсем недалеко, меня вдруг поставили на ноги, от чего лес вокруг закружился безумной каруселью. С трудом восстановив равновесие, я обвела взглядом своих похитителей. Их было восемь. За прозрачными масками ни одно лицо не казалось мне знакомым.
- Понимаете ли вы, кого задели? – вспомнив бесценный опыт бала и успокоив свое сердце, надменно спросила я. – Если в вас сильна тяга к смерти, могли бы обратиться напрямую к Кристофу – минуя меня.
В ответ послышался смешок – запретная реакция для слуг Кристофа. Даже для подобных ему.
- Изволь, но мы собираемся жить долго и беззаботно! – этот знакомый голос заставил мою кровь застыть. Я медленно повернулась.
Элегантный, в своей светлой одежде, поблескивая завитками темных волос, мне улыбался Адамас.
Не спеша, наслаждаясь властью над сокровищем Кристофа, он подошел вплотную и по-хозяйски взял меня за руку.
- Здравствуй, Диана. Ты, как всегда, бесподобна, - и склонившись к руке с поцелуем фальшивой галантности, глубоко вдохнул и воскликнул: - Какой аромат! Несравненный… Не зря он так тебя стерег!
И рассмеялся, поддерживаемый уважительными тихими смешками своих подчиненных.
- Зачем я тебе? – я не смогла удержаться от этого вопроса, хоть и понимала, что вряд ли услышу правду.
Адамас засмеялся еще громче.
- Ты даже представить себе не можешь, как много у меня причин! Можно сказать, это было неизбежно! – он ухмыльнулся, сверкнув зубами, и повторил: – Зачем?... Хотя бы для того, чтобы увидеть, как ты будешь бороться со своим страхом… И знаешь, Диана, должен признать - у тебя почти получилось… Почти.
И его усмешка стала еще шире.
Что-то кольнуло меня в шею. Слегка. Не больно.
Но, безвольно падая в чьи-то руки, с чужой улыбкой на губах погружаясь в наркотическую бездну, я знала, что боль придет…
Непременно.
** ** **
Мне снилась усталость. Желание, подчиниться ее стотонному весу и спать вечность, было почти непреодолимым. Но кто-то упрямый внутри меня пытался выплыть из-под мутных видений…
Стараясь не обращать внимания на голову, разрывавшуюся от боли, и странный синтетический привкус во рту, я еле разлепила слезящиеся глаза.
Все вокруг закружилось с бешеной скоростью, но, сделав над собой усилие и сцепив зубы, я переждала это вращение. Постепенно сквозь пелену стали проступать очертания просторного помещения, в котором я находилась, лежа на большой кровати…
В самое мое лицо ткнулась массивная тень, в которой я с сожалением угадала Адамаса, и сразу же послышался звук сдергиваемой ткани. Ослепленная, я зажмурилась, не удержав стона…
И только теперь, рефлекторно попытавшись прикрыть глаза руками, я почувствовала, что они были связаны за спиной.
Неожиданно для самой себя я рассмеялась незнакомым каркающим смехом, так и не открыв неподдающихся глаз.
- Смешной сон увидела? – почти доброжелательно спросил мой похититель издалека.
- Знаешь, Адамас… Наверное, сейчас меня должно было бы интересовать многое: начиная с твоих многочисленных причин для моего похищения и заканчивая тем, что и когда ты со мной сделаешь… - мой голос почему-то был полон буйного веселья. – Но, на самом деле, мне интересно лишь одно…
- И что же это?
- Как ты собираешься выкручиваться, когда Кристоф придет тебя убивать? – и я снова засмеялась, внутренне изумляясь своим странным реакциям.
- Ты так уверена, что он сильнее меня? – вдруг произнес он рядом, его дыхание тронуло мое лицо, заставив непослушные глаза открыться и захлестнуть голову волной боли. Напомнив, что не один Кристоф способен передвигаться быстрее ветра.
- Конечно, - с самоубийственной наглостью произнесла я. – Во время боя это было очевидно… Кроме того, ты похитил меня, и желание отомстить придаст ему силы. Так что, Адамас, тебе конец… - и подчиняясь воле безумного беса, я дико захохотала…
Но вместо удара, который, по логике, должен был бы последовать, я почувствовала, как матрас подо мной прогнулся – Адамас сел рядом.
- Красива ты, Диана, - спокойно сказал он, будто и не было моих нахальных, дразнящих зверя слов. – Красива… - задумчиво повторил и провел рукой по моему лицу, по телу, заставляя меня содрогнуться от отвращения. – Когда-то, давным-давно, я знал такую же красивую девушку, и мое прикосновение не было для нее отталкивающим, уж поверь… Она испытывала отвращение к нему, твоему идеальному Кристофу. Конечно, не сразу, Диана, а со временем, …узнав его по-настоящему…
Его голос затухал, будто выключенный милосердной рукой, но пока во мне еще были силы дотянуться до него, я, сфокусировавшись на словах, сказала как можно резче:
- Неважно… я не поверю…
Я не была готова слушать эту историю. Только не сейчас…
И спасительная темнота дала мне отсрочку…
Проснувшись во второй раз, уже по-настоящему, я не спешила дразнить свою смерть – странное желание насмехаться над Адамасом ушло.
Не шевелясь и стараясь даже дыханием не выдавать, что не сплю, я разглядывала заброшенное помещение в серо-коричневых разводах отставшей штукатурки. Толстый слой пыли повсюду говорил, что им долго не пользовались. Чтобы место было «чистым» - без следов, подсказал мне опыт скитаний…
Возле огромного, во всю стену, грязного окна стоял Адамас и сосредоточено смотрел на улицу, ничем не показывая, что заметил мое пробуждение.
Недалеко от надувной постели, на которой я лежала, стоял раскладной стул. Увидев бутылку воды и кусок сыра на нем, я ощутила пустоту в своем желудке и невольно облизнула пересохшие губы, усмехнувшись про себя - как прозаично!..
- Еда для меня? – мой голос был осипшим, как после крика.
- Да, - ответил Адамас, не оглядываясь.
- И?
- Что? – раздраженно спросил он, продолжая смотреть в окно – я его отвлекала.
- Как ты, наверное, заметил, я – человек, и есть со связанными руками, да еще и лежа, для меня затруднительно! Мягко говоря.
Он обернулся. И показалось, что на мне был самый откровенный наряд – так неспешно и нагло его глаза ощупали мое тело.
- А ты смелая, Диана, - ухмыльнулся он, - находясь в таком положении, смеешь обращаться ко мне приказным тоном … Смелая - не пара Кристофу, он любит подчинение.
- Не тебе судить, я… - но он уже был рядом и легким движением в миг разорвал веревку, не задев кожи. Со стоном боли я долго разминала затекшие руки…
- И зачем ты меня связал, я что, иначе убежала бы?
Но Адамас лишь засмеялся в ответ, покачивая головой…
- Долго я …спала?
- Не знаю…сутки, может, немного больше. По крайней мере, я заметил лишь один закат.
Зверский голод, но еще больше жгучая жажда, заставили меня усомниться в этом. Дотянувшись до поллитровой бутылки, я мигом осушила ее, так и не загасив пожар внутри. Но дышать стало легче, и я посмотрела вокруг. Мой взгляд остановился на двери.
- Даже не думай об этом. При первой же попытке я сломаю тебе левую руку, - пообещал Адамас с ласковой улыбкой.
- А почему не правую? - огрызнулась я.
- Можно и правую.
Он был так собран и уверен в себе, что мне до боли захотелось найти его слабину, зацепить ее поглубже, и заставить слететь к чертям собачьим эту маску невозмутимости!
И женское чутье подсказало мне.
- Я на нее похожа, не так ли? На ту девушку…
- Что ты сказала?! – он пытался выглядеть безразличным, но, уверенная в своих способностях верификатора, я утвердительно качнула головой.
- Значит, похожа… Ты любил ее, ведь так, Адамас? И не смог спасти… - необыкновенная убежденность в собственных предположениях почти испугала меня, - и теперь ты выбрал ничтожнейший из методов – месть такой же красивой и невиновной, как она…
- Молчи! – его рука пригвоздила меня к матрасу, лишив возможности дышать, а взгляд обещал смерть... но не быструю и не легкую… Наконец, он отпустил меня и, с отвращением глядя, как я жадно хватала воздух, заговорил: - Ты так уверена в себе, так уверена в его любви к тебе, Диана… Но признайся, разве тебя не мучает вопрос: что будет потом, через время, когда ты станешь обыденной, когда постареешь?.. По глазам вижу – я прав. Ты думаешь, что знаешь его, а на самом деле лишь зацепила край его бесконечной жизни… Я расскажу тебе, каков он настоящий.
- Я и так знаю – в полной мере испытала на себе все его отрицательные стороны, - пробормотала я тихо, потирая шею, но Адамас этого уже не слышал.
Не сводя с меня пустого, направленного в прошлое взгляда, он неотвратимо начал свой рассказ…
- Прошло больше сорока лет. Долго, не так ли? Да, долго…для таких, как ты… Вас, людей, слишком много, вы слишком быстро сгораете, и запоминать ваши имена – пустая трата сил. Но она…была такой же, как ты – особенной. И ее имя я не могу забыть, как бы ни пытался… Ее звали Сильвией. Ослепительно красивая, старше тебя лет на пять, она всегда носила короткую стрижку и утверждала, что по-другому стричься не будет, - и нежная улыбка неожиданно тронула его лицо…
Кристоф наткнулся на нее случайно в одном из пунктов для сбора пищи. Сирота, воспринимавшая в штыки любые наставления и правду о своем дерзком нраве, она не имела никого, кто спохватился бы о ней.
Что его привлекло в ней – сияющие глаза, неукротимый характер или ее детское нежелание принимать реальность, неизвестно. Как и то, насколько серьезным было отношение Кристофа. Но он решил сыграть с ней жестокую шутку.
Ее отпустили, и она даже не поняла, какой участи избежала по прихоти своего неведомого хозяина.
Кристоф встретил ее в тот же день, одетый как последний нищий. Адамас недоумевал, чем Кристоф смог привлечь ее меркантильную натуру – а именно такой она и была. Но для меня, уже знакомой с его опасным обаянием, такой вопрос не стоял… И он приводил ее в полуразвалившуюся лачугу, угощал объедками, ужасая своей мнимой бедностью и в то же время безжалостно маня завораживающей красотой…
- Он относился к ней иначе, чем к тебе, для него она была игрушкой… - бормотал Адамас, не сводя с меня неподвижного невидящего взгляда. От жестокого похитителя не осталось и следа – передо мной сидел старик, вспоминавший свое горе…
А потом она вдруг стала избегать Кристофа, и он поставил на ноги всю охрану, чтобы убедиться в ее верности.
- Но она не изменяла ему, - и что-то стальное мелькнуло в глазах Адамаса, что-то, не предвещавшее для меня ничего хорошего, - просто все, чего Сильвия хотела – это вырваться из своей беспросветной жизни, она хотела защиты и возможностей, всего того, чего, по иронии судьбы, у ее «нищего» возлюбленного было в избытке.
Наконец, так и не увидев в ней желаемого – любви вопреки нищете и слепого доверия, Кристоф решил наказать ее. Он попросил своего друга Адамаса поухаживать за ней, дразня богатством.
- К своему несчастью, я согласился. Если б я знал, как она красива, как интересна…Если бы я мог предположить, что она будет для меня дороже всех! Со мной она расцвела, стала прежней, самой собой – дерзкой, непредсказуемой…
И когда, уверенная, что нашла своего принца, Сильвия окончательно отказала Кристофу во встречах, он нанес ей последний удар.
На верфи, где она работала одной из мелких служащих, ее вызвали, с удивлением сообщив, что с ней хочет поговорить новой владелец судостроительной компании, в чью сеть, охватывавшую весь мир, входило и их предприятие.
С опаской войдя в роскошный кабинет, и увидев Кристофа в дорогом костюме за огромным столом, она онемела. На ее лице застыл дикий, нечеловеческий ужас.
Любуясь этим долгожданным выражением, Кристоф рассказал ей о себе, обо всем, что она потеряла, и о …своем друге Адамасе, выставившим ее продажную суть на показ.
- Я был уверен, что этим все закончится… Кристоф снял наблюдение – она была уже не нужна ему. И я решил забрать ее себе…Увезти. Конечно, она не могла простить мне участия в этой подставе. Но… мне было неважно, по своей воле она будет со мной, или нет. Я лишь хотел, чтобы она была рядом… - после этих, до боли знакомых мне, слов он тряхнул головой и заметил, будто оправдываясь: - Кроме того, она жила в бедности, и рано или поздно она бы полюбила если не меня, то мои деньги…
- Но она же была всего лишь человеком, - не удержалась я от сарказма, – какая разница, полюбила бы или нет, главное, чтобы была рядом, - слишком многое в этой истории ранило меня.
Адамас уронил голову и надолго замолчал, а затем, взглянув искоса, произнес с горькой иронией:
- Ты ведь знаешь, Диана, каким мстительным он бывает, ведь так? Я тоже должен был бы знать…Я должен был бы догадаться, что он сделает… – внезапно ярость сорвала печаль с его лица, и он заревел: - Он убил ее! Просто потому, что не захотел, чтобы она была счастлива с другим - не захотел отдать ее мне! И я даже понятия не имею, какой была ее смерть, что он с ней делал! Что она почувствовала, когда узнала его настоящего!
Вдруг он приблизился ко мне вплотную и прошептал почти беззвучно:
- И ведь она даже не была ему нужна… А вот ты…ты, Диана, нужна ему… - и он улыбнулся так опасно, что я почувствовала край жизни под своей ногой.
- И ты собираешься убить меня? В отместку, - я была почти уверена в его ответе.
Но он ухмыльнулся и покачал головой.
- У меня была такая идея, то она отпала, как только я увидел, как он смотрел на тебя тогда в зале с озером… Есть кое-что, способное ранить его больнее, чем твоя смерть…
Только теперь я поняла, что слышу его все хуже, с каждым словом он отдалялся. Комната медленно поплыла по кругу…
- Кстати, ты не поверишь, но я не единственный, кто хотел отнять тебя у Кристофа - мне помогали… На тебя, Диана, нынче такой спрос! – и он засмеялся, раздваиваясь перед моим угасавшим взором. – Но у меня свои планы…Что, плохо? Значит, препарат начал действовать… Ты не переживай, это быстро пройдет, не останется и запаха… проверено, я ничего не учую… а значит - Кристоф тоже… современная химия… чудеса… совершенно новый… безумные деньги…
И он затих окончательно…
** ** **
…Ужасный холод обжигал меня. Огромные остроконечные снежинки, проплывая перед моим пораженным взглядом, касались обнаженной кожи и царапали ее бритвой. Но от боли отвлекала пронзительная красота, открывавшаяся каждый раз, когда ледяные кристаллы сменяли друг друга…
И было невыносимо жаль, когда внезапно вспыхнувшее внутри меня солнце испарило их без следа. Теперь жар лизал мое тело, пронизывая плоть тепловыми лучами, пытаясь вырваться на свободу…

Предыдущая страница 19 Следующая страница


Присвоенная 20

- Диана-а-а…любимая…
Я счастливо засмеялась в ответ – руки Кайла нежно скользили по мне, принося желанную прохладу. Никто не был со мной так нежен, как он…Я нашла его губы. Как же я скучала! Но теперь…
Открыв глаза, я на миг застыла в удивлении – мне улыбался Кристоф. Беспокойство кольнуло, но тут же ушло… Потому что в мире не было ничего ярче него, ничто не могло сравниться с его огнем, и я его любила… С улыбкой предвкушения я прильнула к нему, сливаясь воедино…
- Я же обещал, помнишь? – сказал вдруг Кристоф голосом Адамаса…
Смятение ударило тараном, встряхнув разум – и я нашла себя в объятиях Адамаса с улыбкой блаженства на губах… Неподвластное моей воле, будто чужое, тело замерло в ужасе, пока сознание отмечало руки, вцепившиеся в волосы Адамаса, ноги, взявшие его талию в замок… Его чужой запах скрутил все внутри узлом отвращения и…
Вдруг мой ужас отразился в его глазах, сменяя какое-то неуместное, непонятное мне выражение торжества, …и он исчез. Что-то с грохотом обрушилось, встряхивая матрас подо мной, посылая град ударов по всей комнате, затягивая ее тучами белой пыли…
Нереально высокий, призрачно-размытый в той секунде, что уловил мой человеческий глаз, надо мной стоял единственный, кто мог остановить этот кошмар.
- Кристоф… - мои руки сами по-детски потянулись к нему, но он уже исчез.
Я вздохнула с облегчением – он нашел меня. И теперь все будет хорошо.
Его имя освободило мой разум от скованности наркотического транса, и с каждым вдохом реальность становилась четче. Неожиданный мощный удар об стену окончательно привел меня в сознание. Матрас, сработав как амортизатор, определенно спас мой позвоночник от перелома, выпрыгнул из-под меня и забаррикадировал в углу. Робко выглянув из-за него, я уже больше не смогла оторвать зачарованного взгляда от того, что происходило в комнате.
Те немногие стоп-кадры, что сумел выхватить мой мозг из ураганного месива движений, делали схватку над озером невозможной – так могуч был разъяренный Кристоф и так жалок его противник. Это был не бой – избиение, и очень скоро тело Адамаса превратилось в изломанную тряпичную куклу, безропотно принимавшую зверские удары, долго летавшую стрелой по комнате от стены к стене, не в силах укрыться от своего преследователя…
А потом Кристоф повернулся ко мне.
Встретив его взгляд, я отшатнулась. Мои босые ноги заскользили по полу, руки ободрались в кровь о куски штукатурки и кирпича, почему-то устилавшие всю комнату, сердце понеслось, задыхаясь – мной овладел животный ужас… Наконец, я замерла, забившись в самый угол, просто потому, что двигаться дальше было невозможно.
- Боишься? И правильно делаешь …любимая, - последнее слово прозвучало ругательством, хлестнув мое сердце. Он вмиг очутился передо мной, заглянул в лицо и мерзко ухмыльнулся. - Что же ты молчишь, Диана? Хоть попробуй оправдаться. Давай, соври, а я послушаю!
- Меня одурманили… - безнадежно прошептала я, уже заранее понимая, что ничто не поможет.
Подтверждая мои мысли, он презрительно скривился.
- Никогда не думал, что у тебя так туго с воображением! – и тут же изуродовал прекрасную маску сдержанности, заревев: - Чутья лучше моего не существует! Я бы знал! Я бы учуял!
Ухватив мою руку и сжав так сильно, что боль от синяков, оставленных нашей последней ночью, уступила место новой муке, он приблизился, дрожа от ярости, и выплюнул:
- Чего тебе не хватало?
И я сказала правду:
- Твоего доверия.
Удар обжег мое лицо, выбив дух и свалив на пол. Что-то горячее потекло по подбородку…
Одним нечеловечески ловким прыжком он достиг выхода из комнаты, манившего меня когда-то заветной свободой, и рванул дверь настежь.
- Иди за мной! – ничего от него прежнего не осталось в этом зверином рычании, и он исчез в проеме, не посчитав нужным проследить за исполнением приказа.
Медленно, стараясь не слышать боли в пораненных ногах и руках, я поднялась, придерживаясь за стену, и стала разыскивать свою одежду под горами битого кирпича и мусора. Найдя лишь брюки и порванную блузку, я кое-как отряхнула их, оделась и похромала к двери. Возле окна по полу валялась груда тряпья – все, что осталось от Адамаса. Наверное, он получил свое заслужено. Почему же мне не было легче от этого?
Может, потому, что теперь я знала, какой была его месть?
Помещение, где держал меня Адамас в ожидании, пока Кристоф найдет нас, было на последнем этаже высотного дома. Спускаясь по бесчисленным лестничным пролетам, кружившим мою и без того измученную голову, я вспоминала о том, как закончилась жизнь Сильвии, девушки, бывшей ненужной Кристофу. Мне не хотелось даже думать о том, что он сделает со мной – нужной и, в его понимании, предавшей. Я не знала, любил ли он ее – меня любил.
Любил ли?..
Во дворе заброшенного дома стояло три мощных автомобиля-близнеца, и, чтобы я не ошиблась машиной, охранники грубо, зацепив разбитую губу, втолкнули меня внутрь одной из них.
Он был уже там, на заднем сидении, отрезанном от водителя непроницаемой шторой.
Я оказалась так близко от него …и так далеко.
Как только за мной захлопнули дверцу, я отодвинулась от него к самому окну и стала потихоньку вытирать с губ кровь, хлынувшую с новой силой. А она все текла и текла, вскоре разрисовав оба мои рукава свидетельствами его рукоприкладства.
- Кажется, я не рассчитал силу удара, - нервно засмеялся Кристоф, нарушая гнетущую тишину.
- Считаешь, что мало? Ничего, у меня еще много органов, которые можно искалечить.
Он посмотрел на меня в упор, сжав кулаки добела, и гоняя желваки, рыкнул:
- Это не надолго, Диана, - не оставляя сомнений в том, что действительно собрался меня убить.
Должно быть, это дурной сон, подумала я, до сих пор – даже после его удара – не в силах поверить в реальность такого разговора между нами.
Бесконечно мудрый, с многовековым опытом интриг, владеющий глубоким интеллектом, сейчас он был глупей зеленого юнца!
- Ты знаешь, Кристоф, я никак не могу понять… - чувствуя тщетность всех усилий, я все же не могла отказаться от попытки донести правду до него. - Это же нелепо, немыслимо, чтобы ты этому поверил! Ты же глаз с меня не спускал, я всегда была под охраной, я физически не смогла бы изменить тебе! А теперь меня украли, опоили какой-то гадостью и ты…
- Замолчи! – его губы, исказившись в гримасе, приоткрыли клыки. – Когда твои руки им пахли, я промолчал, когда от всего твоего тела несло его запахом, я пытался отмыть его и забыть об этом… Но, Диана, застав тебя с ним в постели… неужели ты думаешь, что я идиот?!
- Что за…?
- Ты пахла Адамасом!!! – заорал он и в притворном изумлении покачал головой. - Я не находил ответа, как такое возможно… Но, знаешь… теперь мне это уже не интересно!
- Кристоф…я люблю тебя, поверь мне. Хоть раз в жизни..
- Твоя жизнь слишком коротка! – отрезал он и спустя мгновение выволок меня на улицу – оказалось, что мы уже приехали, но оглушенная непостижимыми обвинениями я не замечала ничего вокруг.
- Кристоф… - начала я снова по инерции, но сильный рывок сбил меня с ног.
Все слилось в сплошную полосу – полосу унижения и боли. Под взглядами моих бывших слуг, полными тайного удовольствия, он тащил меня как вещь. Не особо ценную, и потому не было нужды останавливаться на порогах, не было необходимости поберечь меня на ступеньках… И если вначале я проявляла чудеса изворотливости, уклоняясь от самых острых углов, то достигнув его крыла – нашего крыла в далеком, почти забытом, прошлом – я, израненная и избитая, уже равнодушно принимала новые удары, синяки и ссадины.
- Диана! – возглас Мойры заполнил весь дом, и вдруг мне стало хуже - ее искреннее сострадание напомнило о моей невиновности и о том, что я еще жива …пока.
- Пожалуйста… больно… Кристоф… - в моем голосе было все – покорность, мольба, принятие судьбы…
Казалось, я пробилась сквозь его ледяной щит на мгновение, но потом он продолжил безжалостное продвижение, медленно убивавшее меня. И спустя вечность, наконец, достиг комнаты, запустив меня внутрь скользить по полу, оставляя за собой кровавую дорожку…
- Безумец! Что ты с ней делаешь?! – в комнату ворвалась Мойра.
- Мойра, уйди! – закричал Кристоф, и это был не крик, а рев раненного зверя.
- Она же человек! Ты хоть понимаешь, какую боль причиняешь ей? Она же хрупкая…Кристоф, остановись! – и Мойра бросилась ко мне, еле видимая сквозь красный туман, застилавший глаза.
- Уйди! – он перехватил ее на полпути и бросил о стену, свалив полки с ужасающим грохотом.
Но нежная тоненькая Мойра извернулась и бесстрашно кинулась на Кристофа, невзирая на разницу в размерах. Мне хотелось предостеречь ее – сегодня был плохой день, чтобы спорить с братом, но прежде, чем я смогла выдавить хоть одно слово, бой был окончен – Мойра продержалась против него буквально пару минут.
- Охрана! – взревел он и, как только они явились, распорядился: - Заберите ее отсюда!
Было видно, с какой опаской они подходили к ней. Даже вчетвером охранники ее боялись. Но несоизмеримо больше они боялись разъяренного хозяина, и потому, несмотря на все ее мастерство, в конце концов, Мойра была обездвижена.
- И никогда не смей мне перечить! – проорал он ей победно. – А Дианы ты больше не увидишь – я отдам ее на корм!.. Нет! Я убью ее сам! Ты слышишь?! Сам убью!
Мойра подняла голову. Ее черный взгляд заставил отшатнуться охранников, и она неожиданно рванулась, стремясь всем телом ко мне, но безуспешно – присутствие Кристофа умножало силы, противостоящие ей. И пока четверо здоровенных мужчин тащили ее из комнаты, она не сводила бездонных глаз с меня, лежавшей грудой на полу…
Отрезав дверью единственного сострадавшего, Кристоф взял стул и, развернув его, сел. Он долго смотрел на меня. И молчал. А мне хотелось спросить его, нравлюсь ли я ему теперь…После всего, что он сделал...
- Под этим домом есть тюрьма, - неожиданно сказал он тоном, каким обычно рассказывают о погоде. – Я сам ее спроектировал и руководил строительством. Она уже бывала для меня весьма полезной. Ее стены особенной конструкции - не пропускают ни стонов, ни криков. Ее двери не позволяют запахам просочиться. Ты можешь жить там годами – ничто не напомнит о тебе… А можешь умереть, …как и сотни других до тебя…бесследно…
Сотни… Мне хотелось уточнить, были ли это сотни любимых, убитых им… Была ли среди них хоть одна, которую он считал равной себе - достойной его доверия…
Вдруг он бодро ударил по коленям, будто собираясь в дорогу – неуместный человеческий жест, и констатировал, глядя на меня сверху вниз с холодным, клиническим, интересом:
- Ну, что ж, пора…Последнее слово?
Он был так добр – вспомнил традиции. Существовали ли теперь слова, ради которых мне надо было напрячь все силы, вытолкнуть воздух и разорвать спекшиеся губы – слова, имевшие значение? Но, заглянув в изломанную себя, я их нашла.
- Когда… узнаешь правду… помни… я не прощу тебя… никогда…
Никогда… Никогда раньше бездна в его глазах не была такой черно-голодной.
- Это и не потребуется…
Черты его лица исказились, будто кто-то безжалостной рукой содрал маску – яркие губы, что я так любила целовать, высокие резкие скулы, мудрый лоб, изумруд глаз, затененных густыми ресницами – мой любимый исчез окончательно, вызвав во мне последнюю, но самую сильную боль. Совершенная, завораживающая красота растворилась - передо мной вновь было безобразное чудовище…
…Крики боли не мешали тем, кто отскребал меня от пола, как не трогали они и равнодушного монстра, наблюдавшего за своими слугами. Они проволокли мое безвольное тело мимо хозяина, позволив нашим взглядам соприкоснуться в последний раз, и покинули комнату.
Я не заметила, когда километры знакомых коридоров сменились влажным сумраком катакомб. И не поверила, что путь окончен, даже, когда перед моим лицом открылась массивная дверь в темноту, и сильные руки швырнули меня туда наугад. Пол ударил в меня, разбив окончательно, и я услышала, как где-то далеко щелкнул замок.
Тьму заполнила бесконечная оглушающая тишина...
Равнодушная судьба решила, что этой фазе пришел конец - оборвав мои яркие крылья и содрав кожу счастья заживо, она бросила меня умирать…

Часть третья

Even if you're not with me
I'm with you
(Linkin Park)
** ** **
Боль – это все, что осталось в моей вселенной.
Тонкие ноты царапин и порезов гармонично поддерживали мощные аккорды крупных ран. Пульсация крови в бесчисленных синяках задавала бешеный ритм, ускорявший мое сердце до тех пор, пока я не перестала различать отдельные удары. А монотонное нытье переломов служило фоном, объединявшим все ощущения в совершенную симфонию боли…
С какой-то извращенной мстительной радостью я думала о том, что Кристоф даже не догадывался, насколько сильно избил меня. Тот слабый, не вместивший и тысячной доли его силы, удар, разбивший мне губы, ранил больше морально, чем физически. Основные повреждения, полученные, когда он волок меня мешком, скорей всего, остались незаметны для его горящих безумием глаз. И отдавая приказ своим слугам убрать меня вон, он забыл (или не захотел?) напомнить им, что я человек. Они же, угождая хозяину – подражая ему, по пути в подземелье добавили все, что по невнимательности упустил он...
Когда-то давно, в детстве уже почти незнакомой мне девочки, Дианы Снеговой, те немногие раны, которые ей удавалось получать, несмотря на строгий надзор, заживали с поразительной скоростью, не оставляя и следа. Но могло ли это помочь сейчас? И хотела ли я этого?..
Смерть была рядом. Я чувствовала ее холодное дыхание и не боялась. Впервые мое тело, разум и душа были готовы принять ее без сопротивления – как неизбежность. Сколько раз ускользала я от нее с невероятным упорством, уверенная, что это окончательно. Сейчас это лишь вызывало улыбку. Смерть все равно нашла меня, перед концом сковав цепями недоверия …
Мне хотелось только одного – умереть быстрей. И даже не потому, что жизнь терзала меня невыносимой болью. Просто я знала, что спустя время, переступив гордыню, Кристоф неизбежно задумается о происшедшем – уж слишком многое было шито белыми нитками. Я была уверена - он узнает правду рано или поздно. И я страстно желала, чтобы это было поздно…
А потом пришел холод. Первые его прикосновения были почти незаметны – робкие мурашки не могли пробиться сквозь мощный оркестр боли. Но с каждой минутой ледяной язык лизал мое тело все настойчивей, усиливая в ранах боль, которая, как казалось совсем недавно, уже не могла быть сильнее. И неожиданно я обнаружила себя в позе зародыша, скорчившись от судорожных спазмов…
«У меня жар», - поняла я и улыбнулась, снова разрывая запекшуюся рану на губе и не ощущая текущей крови. – «Теперь уже недолго…».
-… даже чудовища имеют право на счастье…
Наверное, но их счастье чудовищно…
- …Никогда не видел тебя такой…
И я тебе нравлюсь такая?..
- …Я хочу, чтобы ты была рядом со мной. Всегда.
Я буду, Кристоф. Ведь у меня нет выбора. Я останусь в этом подземелье навечно… Рядом с тобой…
- О, нет, госпожа…держитесь, уже недолго…
Я на это и надеюсь - что осталось недолго…
К моим губам что-то прикоснулось, приоткрывая, вливая жидкость, и я глотнула. Еще раз, и еще… Из-за жара вода была горькой на вкус, но облегчение от утоленной жажды делало это несущественным.
- К-какая… какая я тебе… г-госпожа… - мой голос прошелестел еле слышно для меня самой.
- Молчите, госпожа - берегите силы …
Открыть глаза оказалось непосильной задачей. Сквозь узенькие щелочки, ослепленная тусклым светом, льющимся из дверного проема, я смогла разглядеть темную фигуру охранника (надзирателя?), сидящего возле меня на корточках. В сочувствии цокнув языком, он сообщил мне доверительно:
- Я от госпожи Мойры прихожусь, - будто это объясняло все.
- Мойра… - вспышка воспоминаний согрела меня на мгновенье, - единственная… кому я… небезразлична…
Последовавший ответ исчез без следа в моей памяти.
И я провалилась в бездну…
** ** **
Из небытия меня вырвал протяжный скрип. С трудом приоткрыв глаза, я различила светлый прямоугольник распахнутой двери.
Заслонив свет, в проеме застыла высокая широкоплечая фигура.
Удивляя саму себя бесконечными резервами, я выдавила что-то, похожее на смех.
- Кристоф… - смех превратился в кашель, - как я рада… безумно… любовь моя…
Пришло время уменьшить количество здоровых органов? Ты опоздал, хотелось мне сказать – их не осталось вовсе. А если ты пришел убить меня, как обещал – удовольствие будет сомнительным. Я мечтаю о смерти…
Я так хотела запустить в него этими словами и изрезать в куски, но все силы были уже истрачены.
Он двинулся ко мне, все такой же неразличимый во тьме камеры. Свет позади него играл с моим бредившим сознанием, делая вошедшего то выше, то ниже, истончая его фигуру, а потом вдруг добавляя ей объема. Мне нужно было увидеть его глаза, но я не могла разглядеть даже лица.
А он вдруг опустился на колени рядом и протянул ко мне дрожащие пальцы. Резко выдохнув и остановив их пляску, он начал складывать мое разбитое тело себе на руки. Осторожно, бережно, нежно…
Цепляясь за его одежду пауком, моя рука добралась до лица. Увы, она была так же слепа, как и глаза – я не могла разобрать его выражения. Но пропустить торопливые поцелуи, покрывшие мои пальцы, ладонь и запястье было невозможно. Горячие капли потекли вниз к локтю…
А-а-а…
- Как быстро…
Слишком быстро он узнал правду – я не успела умереть. Как жаль.
И теперь мне придется выздоравливать под присмотром лучших врачей, которые соберут меня вновь – починят любимую игрушку, разбитую по небрежности.
Придется выслушивать бесконечные бессмысленные извинения и заверения в любви…
И быть рядом…
** ** **
Я горела.
Жар владел моим телом и разумом безраздельно, стирая время, оставляя крошечные оконца для реальности, дополняя ее смазанные картинки красочными видениями прошлого…
…Темные кроны вековых деревьев покачиваются вверху - меня несут сквозь спящий сад. Ночной ветерок на моем лице, и огромные разноцветные звезды в небе. Вот я лечу в него, крича от восторга, зная, что внизу меня ждут сильные руки любимого… И падаю мимо, разбиваясь вдребезги о ледяной пол тюремной камеры…
…Жуткие ругательства, умело выстроенные в многоэтажные здания, поражающие воображение своей неповторимостью. Даже в бреду я знаю, что говорить такое в присутствии дамы не станет ни один уважающий себя мужчина. А, пожалуй, и без ее присутствия. Тем более нереально слышать это от пожилого благообразного человека в белом халате, склонившегося надо мной, доктора, судя по всему.
- Что за чудовище сделало это с ней?!
Молчи, глупый доктор! Разве тебе не известно, что это чудовище рядом? За дерзость в его доме наказывают иначе, чем в других местах.
Звук нажимаемых кнопок.
- Для вас есть еда.
- Кристоф, нет! Кристоф, отмени приказ, умоляю тебя, умоляю…
…Бесчисленные прикосновения, почти неощутимые на горящей коже – пальпирующие, проникающие, тянущие. Запах йода, аритмичные позвякивания металлических инструментов, резкая вонь препаратов, тихое гудение приборов, электронное попискивание… И надо всем – сильная головная боль.
- Я не выдержу.
- Выдержишь…И если мы пропустим часть тестов, никто не перегрызет нам горло.

Предыдущая страница 20 Следующая страница


21 Нина Бархат, Марина Багирова

Не шути так страшно, Кайл, ты же знаешь - перегрызет…
…Знакомые пальцы, ласкающие мое лицо, шею, руки. Бесчисленные поцелуи на веках, на лбу, на губах - еле слышные, легкие, как перышко… Неразборчивые слова, сливающиеся в нежное воркование, где мне понятно лишь одно - «Диана…любимая…».
А потом тот же голос, рычащий проклятия, обещающий смерть в наказание.
Пальцы сжимают мою ладонь до боли, до муки.
Заковывают мои запястья мертвой хваткой. Мне не вырваться, не сбежать, не спастись от его огненной страсти… Мне придется гореть вместе с ним.
- Боишься? И правильно делаешь …любимая…
…Аромат цветов. Ирисы, пионы, горечь хризантем, ваниль плюмерии, розы… Которые же из них? Или все сразу?
Уютная светлая комната с большим окном, открытым настежь. Свежий воздух наполняет меня жизнью по капле, и снова запах йода. Ветерок колышет полупрозрачную занавесь, вздымает ее куполом над кружащейся Мойрой, напевающей тонким голоском что-то необыкновенно красивое. Моя подруга, найденная сестра, единственная, кто доверяет мне так же, как доверяю ей я.
- Ты не знаешь, как он на тебя смотрит, как ищет твой взгляд и запах…
Да, он найдет меня по запаху, где бы я ни была. Мне не скрыться, Мойра…
…Журчание воды убаюкивает меня, и почти невозможно открыть глаза и увидеть хоть что-то вокруг. Теплая вода ласково обнимает тело, и я перестаю сопротивляться и вновь уплываю в сон. Мне сниться шорох волн.
Нежные руки моют меня, как ребенка, осторожно, бережно.
Вода льет потоком, смывая пену, и затем меня снова остервенело трут мочалкой, намыливая раз, другой, опять и опять, уничтожая запах Адамаса…
…Вспышки молний, ослепляющие весь мир, на долю секунды выхватывают из темноты силуэт возле меня. Оглушенная громом, я еле разбираю слова:
- Диана, любимая, это все лишь гроза - не бойся.
За приоткрытым окном ужасный грохот, перемежаемый странным ритмичным шипением. Мы движемся в ритме грозы, попадая в такт фейерверкам молний, заглушая гром стонами удовольствия. Я счастлива с ним.
Но непонятная тревога царапает изнутри до крови.
Почему же?..
…Странные тонкие крики. Но в них удивительный покой и свобода, и я не боюсь за кричащих.
И снова привычная смесь запахов, ставших уже почти незаметными - цветы и йод.
Тишина окутывает меня коконом сна. И я - волшебный мотылек с оборванными крыльями - замерла в ожидании новой фазы. Просто, у меня все наоборот.
Как и раньше, я не знаю, что за новая жизнь ждет меня впереди, но уверена в одном - в этой жизни не найдется места прощению…
И счастью…
** ** **
Я проснулась в незнакомом мире.
Он был пронизан утренним солнцем и наполнен приглушенным шепотом волн. Ветер, вдруг надув занавеску парусом, принес с собой запах йода, и с ним тут же сплелись ароматы цветов, стоявших на столе у окна и на полу возле моей постели.
Здесь было так спокойно – без крика, без боли, без нелепых обвинений. Так тихо, что я долго лежала, не шевелясь, только делая вдох и выдох, понимая, что жива, но не испытывая радости от этого. А затем обратила взгляд в сторону входа и приготовилась …ко всему.
Этот мир еще не знал меня обновленную – от прежней Дианы мало что осталось. Из-под молота судьбы я вышла жестче и сильнее, стряхнув ненужную доверчивость…
Послышался скрип открываемой двери, и, поддавшись импульсу, я прикрыла глаза – не из страха, просто, у меня не было никакого желания слушать объяснения и извинения, которые, как я прекрасно понимала, тут же хлынут на меня бесконечным бессмысленным потоком.
Но это был не Кристоф - шаги вошедшего звучали непривычно громко. Он подошел ко мне и коснулся запястья, измеряя пульс. Вдруг мне захотелось удостовериться, тот ли это доктор, что так страшно матерился, собирая меня из кусков, или он уже заплатил жизнью за ту дерзость. Но глаз я так и не открыла.
Вошел еще кто-то пружинистым, но осторожным шагом.
- Как она? – тихо спросил знакомый мужской голос.
Как не старалась, я не могла подобрать лица к этому голосу, но и заставить себя взглянуть казалось, почему-то, невозможным.
- Хорошо, - с едва уловимым сомнением ответил пожилой мужчина, доктор. - И если честно… я поражен. Конечно, ты предупреждал, что она отличается завидным здоровьем, но это… превосходит все, что я видел в жизни. Однако ты должен понимать - только это ее и спасло. Любой другой человек на ее месте…
- Да, я знаю, - жестко прервал его спрашивавший.
- Я был уверен, что сегодня она очнется.
Осторожные шаги приблизились, и я почувствовала такое легкое прикосновение к руке, будто касавшийся боялся меня им ранить.
- Но …что будет, когда она проснется? – тревога, наполнявшая его, должна была бы раздражать меня, однако, по непонятной причине, наоборот, вызывала сочувствие.
Доктор долго молчал.
- Ты сам знаешь, дальше все зависит от тебя. Что мог, я сделал...
- Да, я знаю. Спасибо тебе. Теперь я - твой должник...
«Кто ты?», - хотелось мне спросить, но и этот объем информации страшно утомил мой младенчески-слабый мозг. Тихие голоса возле меня стали еще тише, и я уснула…
** ** **
Кто-то стучал.
Я могла решить, впустить его или нет. И это было приятно.
Еще во сне улыбнувшись этой мысли, я села в постели и открыла глаза. И тут же последовал шок, чуть не уложивший меня обратно.
Небольшая светлая комната, в которой я находилась, была мне совершенно незнакома. Обилие плетеной мебели из лозы цвета топленого молока делало ее необыкновенно уютной. Под ногами был мягкий коврик, на стенах – затейливые бра, у большого окна кресло-качалка, и повсюду – цветы.
Снова послышался стук – ветер толкнул створку большого окна о защитный фиксатор на полу. Я снова улыбнулась, на этот раз уже свободнее. Вот, что разбудило меня.
Ворвавшийся воздушный поток наполнил комнату запахом, привычным по моим полуреальным сновидениям. В этот раз йоду аккомпанировали соль, свежесть озона и ритмичный шум.
Они притягивали меня магнитом.
Желание узнать, что было за окном, стало непреодолимым, и не думая, что делаю, я встала. Но сразу же, в испуге ухватившись за постель, с приятным удивлением отметила, что со мной все в порядке – ничего не болело, и даже не кружилась голова. Только слабость делала мир необычно-легким. Наверное, я могла бы проснуться и раньше, но мозг, оберегая тело, решил продлить отдых.
Медленно, но с каждым шагом все больше обретая уверенность, я пошла к окну и, переступив порог, оказалась на улице. Странное ощущение заставило меня опустить взгляд – округлые белые камешки приятно массировали мои босые ступни. Но тут развернувшаяся во всю ширь картина завладела моим вниманием безраздельно.
Окно выходило на огромную террасу, образованную уступом скалы. Никто меня не стерег, не держал за руку, а открытое пространство манило свободой и, подчиняясь ее притяжению, я шла все ближе к краю.
Сделав последний шаг, я застыла, не веря глазам…
Впереди, до самого горизонта простирался бушующий океан. Облака затягивали небо серым покрывалом, лишь кое-где пронизанным иглами солнечных лучей. Гигантские волны поднимались, подставляя им свои мутные животы, чтобы на мгновенье сверкнуть яркой зеленью и бирюзой. Шквальный ветер приносил с собой соленые брызги и запах водорослей. И хотя буря пугала всеми оттенками опасности, мне не было страшно. Напротив, так хотелось спуститься к прибою, погрузить ноги в кипящее месиво песка и пены и почувствовать силу волн самим телом …
Необыкновенное чувство свободы наполнило меня, увлекая ввысь воздушным змеем. Раскинув руки и ощущая летящий плащ волос за спиной, я закричала от счастья в лицо яростному ветру…
Кто дал им право распоряжаться моей жизнью? Отныне она принадлежит лишь мне!..
Услышав торопливые шаги далеко за спиной, я улыбнулась и посмотрела вниз на берег, усеянный черными зубами камней.
Я прежняя, скорей всего, воспользовалась бы этим шансом. Но теперь сама мысль о самоубийстве казалась глупой - причинять боль себе, чтобы ранить Кристофа. Ему больше нет места ни в моей жизни, …ни в моей смерти…
Человек приближался.
Уверенная, что нет ничего, способного сломить мою вновь приобретенную силу, я обернулась, чтобы увидеть его, наконец.
Но как же я ошибалась - моя сила таяла с каждым шагом, приближавшим мужчину.
Энергичный шаг, широкие плечи, черты, потерянные навсегда в далекой жизни Дианы-служанки. Человек, оплаканный и погребенный в тайном уголке души Дианы-госпожи.
Кайл.
- Это невозможно…
Он остановился в трех шагах. Безумное напряжение сквозило в его взгляде, в теле, готовом к прыжку, в резком голосе.
- Диана, отойди от обрыва! Пожалуйста…
- Невозможно…
Поглощенный тревогой за меня, он сначала не понял сумасшествия в моих глазах. А когда понял, как и я, окаменел.
- Слушай,… я не собираюсь сидеть и ждать своей смерти - как только пойму, что твоя попытка удалась, сбегу сам. Я даю тебе слово.
- Но… если ты не будешь знать, где я, как же ты найдешь меня?
- Не могу даже представить себе, чтобы не нашел…
Оплативший мой побег ценой своей жизни, для меня давно покинувший этот мир - умерший годы назад, Кайл был в трех шагах…
И тут силы оставили меня, и я с безумным смешком опустилась прямо в его руки.
** ** **
Отрывистые, слабо связанные между собой фразы, проносились мимо моего оглушенного разума, почти не оставляя следов понимания…
- Действительно я…Диана, любимая…жив…сбежал, как и планировали…долго искал, не мог найти…опоздал…
И хотя я чувствовала пустое выражение на своем лице, он все говорил и говорил, успокаивая, наверное, в первую очередь себя самого.
Он крепко держал меня, оттаскивая от края, боясь, что я упаду. И не зря – в тот момент я была как никогда далека от вменяемости.
Когда обрыв остался достаточно далеко, Кайл подхватил меня на руки и быстро понес обратно к дому, откуда я ушла всего несколько минут назад.
А я вырывалась и колотила его по спине, по груди. Мне хотелось сделать ему больно, и я не знала зачем. Может, чтобы заглушить свою боль?
Я кричала: «Предатель!» и глотала соленые слезы, текшие по щекам, терявшиеся в морских брызгах. И я не знала почему.
Может, потому, что предателем была я?..
Он уложил меня на ту же кровать, в которой я проснулась. Неприятный запах в комнате удивил меня – незамеченная раньше тележка с лекарствами у постели была его источником, и в считанные секунды она поглотила всю океанскую свежесть без остатка.
- Я уже видела эту бурю однажды… во сне. Ты знал? Конечно, не знал… Как ты мог это узнать, ведь это не ты врывался в мою комнату без спроса, прерывая тот сон…ты знал, о чем можно спрашивать, а о чем – не нужно…ты был всегда так добр ко мне…ты был почти идеальным… почему так больно, Кайл?..
Казалось, эти мысли проносились в моей голове, и я была поражена, осознав, что говорю вслух.
- Успокойся, прошу тебя, успокойся, всему есть объяснение, - испуганный моим состоянием, он сел рядом и стал гладить мое лицо, волосы, руки.
Объяснение. Это слово вернуло меня в реальность и заставило встретиться с ним глазами.
Я резко поднялась в постели и положила руки ему на грудь, почувствовав, как он вздрогнул от этого прикосновения.
«Это твои поцелуи и слезы были на моей ладони», - догадалась я, но вслух сказала:
- Мне сказали, что ты мертв…
И тут же, лихорадочно роясь в памяти, попыталась найти эти слова…И не смогла. Беспокойство заставило меня попробовать снова.
- Естественный конец для меня, не так ли? – с горечью произнес он и отвел взгляд в сторону.
- Да… ты бы не смог убежать, только не от Кристофа! – беспокойство сменилось ужасом, как только я поняла, что слов о его смерти …не было.
Были мои ощущения, подозрения, уклончивые ответы Мойры, логика событий говорила о том… И все. О, нет…нет… Стало больно дышать.
- Но ты же убежала!
Он тут же пожалел о своих словах, увидев в моих глазах ужас понимания. Мое дыхание становилось все чаще, и буквально спустя несколько секунд я упала на подушку обессиленная.
- Кайл…я…я была уверена… - но больше никаких слов выдавить не получилось. Все вокруг потемнело - я задыхалась.
Мою голову приподняли, и что-то холодное коснулось моих губ.
- Ш-ш-ш, я знаю… знаю… успокойся, выпей это, Диана.
Я послушно пила, пока не почувствовала, что последние несколько глотков были уже лишними.
Больше всего в этот момент мне хотелось сбежать в сон – закрыть глаза и забыть о сказанном. Однако, я не собиралась позволять себе эту роскошь, не получив ответов на самые важные вопросы.
- Но как тебе удалось убежать? Разве тебя не заподозрили сразу, когда я исчезла?
Он вздохнул, и стал объяснять терпеливо, как маленькому ребенку.
- Диана, я ведь готовил свой побег вместе с твоим…Мы же решили, помнишь? Как только охрана умчалась из поместья, я понял, что у тебя все получилось. Просто, в отличие от них я знал: если Кристоф потерял твой след, то им и подавно не взять - он позвал их из отчаяния. И я свой шанс не упустил, - Кайл слегка ухмыльнулся. - Насколько мне известно, очень скоро вся армия ищеек разделилась: одна половина искала тебя, а другая – меня.
Как он мог узнать об этом?..
- Но Дженоб…?
- Был в отъезде. Планируя работу в лаборатории, он сам заранее предупредил меня о своем отсутствии в тот день. Поэтому я его и выбрал для побега. И все, что было нужно – это поймать момент. Ведь до поступления особых инструкций охрана мне уехать не мешала - я вольнонаемный. А Кристоф дал их слишком поздно. Он не предполагал, что опасность может исходить и от меня, - вдруг самодовольная усмешка сделала его лицо почти неузнаваемым.
- Но неужели Мойра ничего не заподозрила? Если ты уезжал в такое время…
Его усмешка увяла.
- Мойра…
Кайл отвел взгляд и тяжело вздохнул, покачивая головой, будто в подтверждение своих наихудших подозрений.
- Знаешь, Диана, - он вновь посмотрел на меня, - я не собираюсь ничего скрывать. Но это - начало большого разговора, а ты сейчас так слаба. Я обязательно все объясню тебе в ближайшие дни, может быть, даже завтра, когда ты переваришь эту информацию, - его рука нежно погладила мои волосы. – А пока просто поверь, что Мойра не сумела мне помешать…
Как такое было возможно? Не сумела?!.
Но мои силы, действительно, кончались, в то время как вопросы стояли в огромной очереди. Облизнув пересохшие от волнения губы, я выхватила наугад.
- Ты так и не нашел меня?
Мучительное выражение появилось на его лице, и неосознанно он сильно сжал мою руку.
- Я был уверен, что обнаружу тебя первым, и смогу спрятать так, что Кристоф никогда уже не найдет… У меня есть способы, поверь… Но он опередил меня… Я чуть не сошел с ума, когда понял это!.. Буквально, на несколько дней, Диана…
- Ты мне снился там… - с улыбкой прервала я его, вспоминая маленький тусклый городок, где прожила целую вечность. Как жаль, что Кайл опоздал. Я могла бы быть счастлива с ним. По-другому.
- И ты снилась мне… каждую ночь… - его пальцы ласкали мою скулу, а глаза говорили о том, что я значу для него, сколько сил он приложил, чтобы спасти меня, сколько ждал этой минуты. И еще о многом…
Но было слишком рано …для этого.
- Как ты узнал… что я…
- Что тебе нужна помощь? У меня в их доме есть свой человек, он и сообщил… - на его лице появилось странное виноватое выражение. - Но, Диана, я не мог прийти раньше, не думал, что тебе грозит опасность, я и не предполагал, что он позволит себе такое… - почему-то, с каждым словом это все больше напоминало оправдание.
Свой человек? Я пыталась и не могла представить, кто из этих смертельно запуганных людей стал бы рисковать остатком своей жалкой жизни ради …меня. Но может, ради чего-то иного?
- Там же была охрана…как ты смог забрать меня?
Он широко улыбнулся.
- О, это - самое интересное. Когда я стал лихорадочно искать способ, как вытащить тебя оттуда, то, оказалось, что в стане врага у меня есть негаданные сторонники. Мне помогали…
Моя память споткнулась об эту фразу, найдя ее тревожно-знакомой, но ухватиться было не за что.
- Мойра, - он покачал головой, будто до сих пор не мог в это поверить. – Наблюдая за вашей дружбой, я не раз думал, что для Мойры она – не больше, чем забава, разнообразившая ее монотонную жизнь. Я ошибался – она была готова драться за тебя… Мы буквально столкнулись с ней - я искал возможность входа в дом, а она - выхода, привлекая одного и того же, моего человека… Никогда не думал, что мы будем хоть в чем-то заодно…
Мелькнуло воспоминание о настороженном взгляде Мойры, когда после возвращения я спрашивала ее о Кайле. Что же между ними произошло?..

Предыдущая страница 21 Следующая страница


Присвоенная 22

- …Но угроза Кристофа убить тебя заставила нас помогать друг другу, - закончил он уже совсем иным, полным мрачной ярости, тоном. - Он ответит за все, Диана. Я даю тебе слово. За то, что отобрал тебя у меня, за каждую рану на твоем теле, он заплатит жизнью.
Заплатит жизнью?..
Неожиданно я поймала себя на почти непреодолимом желании потребовать, чтобы Кайл взял эти слова назад. Немедленно.
Глупый порыв. После всего, что Кристоф сделал, он заслуживал наказания. Да я должна была бы жаждать его смерти!
Так почему же сама мысль об этом причиняла мне невыносимую боль?..
- Да, и Мойра просила передать…
- Что? – нежное любопытство былой Дианы, вспыхнув на миг, тут же погасло.
- Что она желает тебе счастья и хочет, чтобы вы больше никогда не увиделись – только в этом случае ты будешь свободна и счастлива.
Если с первым я могла бы согласиться, то с последним…, но кивнула.
Все ответы были получены, однако, странное ощущение чего-то ускользнувшего от моего слабого внимания мешало полностью расслабиться. Что-то было не на месте, …что-то не так, …неправильно...
Мне нужно время, поняла я.
- Кайл, я очень устала… столько эмоций и так мало сил. Можно… можно я немного отдохну?
- Да, конечно, - спохватился он и, укрыв меня пледом, будто случайно провел по волосам дрогнувшей рукой и добавил очевидное: - Я сделаю все, чтобы ты была счастлива.
Я знала это, но… не была уверена, что хочу быть счастливой.
С облегчением закрыв глаза, я почувствовала себя так плохо, что задумалась, проснусь ли вообще. Но тут же решила, что это неважно, и погрузилась в сон окончательно.
И пусть бы мне приснился бушующий океан, манящий свободой к горизонту…
Увы, это был Кристоф, это были его руки, обжигающие нежностью, это были его горящие желанием глаза…
Проклятье!
** ** **
Когда я проснулась, утро следующего дня уже заглядывало в окно.
И казалось, что именно это пробуждение настоящее – настолько невозможными были мои воспоминания о предыдущем дне.
Но главное из них не затерялось в хаосе безумия, мой отдохнувший мозг подтвердил – Кайл жив.
Стоило мне заворочаться в постели, как тут же постучали в дверь. Игнорируя затаившуюся внутри боль, губы сами растянулись в улыбке: неужели он ждал под дверью все утро?
- Диана, ты спишь?
- Нет, заходи.
Он остановился в дверях, шурша пакетом.
- Я принес тебе одежду… И поесть.
От одних этих слов у меня заурчало в желудке.
- Спасибо, я очень голодна.
Толкая перед собой тележку, Кайл вошел и положил пакет в кресло-качалку у окна. Комнату наполнили новые запахи – аппетитно сервированного завтрака и необыкновенный легкий аромат, исходивший от неизвестного мне бледно-голубого цветка в вазе.
Потоптавшись в нерешительности, Кайл сказал:
- Не буду тебе мешать, - и оставил меня одну.
Я вздохнула с облегчением, поднялась и пошла в ванную.
Конечно, я понимала, что он заботился обо мне, как о ребенке, выхаживал, пока я выздоравливала, купал, менял постель, но все же не могла переступить чувство неловкости в его присутствии, несмотря на всю благодарность.
Когда-то мы были близки. Я знала, что он любил меня. И я любила его. Почти…
Но как я могла объяснить ему, что это было в позапрошлой жизни? Что, пройдя сквозь пламя, я изменилась, и ничто уже не будет для меня сиять так, как… Я зарычала и, изо всех сил ударив в стену кулаком, разбила костяшки в кровь.
Некому было остановить мою руку…
Стиснув зубы, я взглянула в зеркало и замерла, пораженная.
На меня смотрела незнакомка. Долгое время заживления оставило меня сильно похудевшей. Черты заострились, нежные губы были сжаты в непривычно жесткую линию. Но главное - чужие глаза на моем лице излучали бездонную ледяную силу…
…Место, где Кайл спрятал меня, было ни на что не похоже. И пока я приходила в себя и привыкала к новой жизни, это очень помогало – дом занимал меня, отвлекая необычностью, не отпуская в прошлое.
Все помещения прятались в скале над океаном, оставляя видимыми только большие окна, немногие из которых выходили на террасы, подобные той, где Кайл нашел меня на краю. Пространства было много - достаточно, чтобы не задыхаться от клаустрофобии, но вместе с тем, дом был уютным, теплым, обжитым.
Вход был лишь со стороны океана – там, где скала обнимала подковой уединенную бухту, и когда незаметная лестница убиралась наверх механизмом, дом становился практически недоступным. Было ли возможно подобраться к скале только по воде, или существовала дорога и по суше тоже, где мы находились – на материке или на острове, я пока не знала. Но не потому, что это от меня скрывали.
Просто я не хотела задавать вопросов.
Ни о том, зачем обычному человеку такой уединенный и защищенный от вторжения дом. Ни о том, как ученый, пусть даже очень успешный, смог позволить себе такое дорогое строительство, какое, безусловно, предшествовало появлению этого начиненного современной техникой убежища. Ни о том, почему Мойра не смогла помешать ему уйти. Ни о том…
Никаких вопросов.
Я воспользовалась шансом и сбежала от реальности.
Кроме нас двоих здесь никого не было, и дом пронизывала почти осязаемая тишина, необходимая мне в этот момент больше, чем что-либо еще. Сквозь открытые окна вползал штиль с тонкими криками чаек, изнывающими под полуденным солнцем, входил равномерный шаг прибоя, подгоняемого легким ветерком, врывался грохот бури, пытавшейся сокрушить основание скалы, в которой мы укрылись…Но все равно это была тишина.
Первые дни мне не хотелось говорить. Время от времени я ловила на себе настороженный взгляд Кайла, впрочем, всегда сопровождавшийся теплой улыбкой, как только наши глаза встречались. Но с ним я могла молчать сколько угодно, не теряя доверия. Он понимал меня, как никто другой…
Ограничившись несколькими фразами и извиняющейся улыбкой, я уходила на утес и проводила там большую часть дня, вглядываясь в безбрежный простор. Кайл не отговаривал меня идти и не навязывался в компанию сам. Если он и боялся неожиданного помутнения моего разума, то я так и не узнала об этом – он боролся со своими страхами наедине. А на кухне встречал меня со спокойной доброжелательностью, будто стоять над обрывом весь день было в порядке вещей.
Вид океана: зеркально-гладкого, шипящего волнами или кипящего от негодования, исцелял меня по шагу - с каждым возвращением в дом я все больше становилась собой…
И как бы мне не хотелось замереть, наслаждаясь этой тишиной, я понимала, что так не может продолжаться бесконечно…
Пришло время для вопросов.
** ** **
Спустя неделю, как я очнулась, и почти три недели, как была в доме Кайла, мир снова повернулся ко мне новой гранью.
- Я бы очень хотел сказать, Диана, что могу предложить тебе спокойную счастливую жизнь… - хмуро начал Кайл.
Было утро, и после завтрака мы, взяв с собой по чашке кофе, вышли на мою любимую террасу.
- И если счастье я могу пообещать, по крайней мере, сделаю для этого все, зависящее от меня, ты знаешь это, …то покоя со мной не будет.
Он замолчал, обреченно глядя. Но отсутствие покоя не было для меня чем-то необычным, и я лишь улыбнулась, подбадривая его для продолжения рассказа.
- Как ты, наверное, уже поняла, мое основное занятие - не научные исследования. Это, скорее, мое прикрытие. Хотя в химии я весьма силен и имею интересные разработки, помогающие мне в основном деле.
И после паузы, будто собравшись с силами, он, наконец, признался:
- Я – охотник.
В ответ на эти слова я лишь вопросительно подняла бровь. Охота, конечно, опасное занятие, но не до такой же степени, чтобы делать такое длинное и отвлеченное вступление. Да и при чем здесь химия?
Он понимающе кивнул и уточнил:
- Я охочусь на подобных Кристофу.
- Что?.. - мне показалось, я ослышалась.
- Я убиваю таких, как он, ты правильно поняла, Диана.
Судорожный вдох наполнил мои легкие, а глаза пораженно распахнулись – даже в дурном сне я не смогла бы представить себе эту охоту.
- Но Кайл… как такое возможно?! Это… это они охотятся на нас! Ведь это же все равно, как если бы …ребенок с голыми руками бросился на… на тигра! – и тут мое взволнованное дыхание прервалось от жуткой боли, пронзившей грудь.
- Тише, успокойся, - не понимая, в чем причина страдания на моем лице, он обнял меня и стал гладить по волосам. – Ну, почему обязательно ребенок? И почему же с голыми руками? К тому же, голые руки в моем случае – довольно мощное оружие.
И под моим потрясенным взглядом он начал объяснять…
Несмотря на то, что большинство людей находится в благословенном неведении относительно факта, кто правит миром, единицы, которых обстоятельства сталкивают с правдой, знают истинную картину власти. Как это произошло и с семьей Снеговых.
Однако, не все смиряются. Невероятно, но некоторые решаются на противостояние, которое, казалось бы, заранее обречено на провал. Но если они обращаются к охотнику, вероятность успеха сильно возрастает…
- Живя в доме Кристофа, ты, не могла не заметить, что, будучи яркими индивидуальностями, даже между собой они общаются неохотно. В их замкнутом сообществе принято справляться с проблемами своими силами. И это играет нам на руку – зверя-одиночку убить легче…
Зачарованная, я слушала эти слова и пыталась представить: если бы родные рискнули бороться, как сложилась бы моя жизнь? Наверное, как и у самого обычного человека…
Заметив отсутствующее выражение на моем лице, Кайл поинтересовался, что меня занимало. И когда я ответила, он отрицательно покачал головой.
- Нет, Диана, за эту работу не взялся бы никто. И дело не только в их власти, деньгах и возможностях. Их семья не зря находиться наверху иерархии – Кристоф слишком силен. Видишь ли, их сила находится в прямой зависимости от возраста, а он - один из старейших.
Я едва удержалась, чтобы не спросить, сколько же ему лет. Но, вспомнив, как я была счастлива в то время, когда меня интересовал этот вопрос, со злобной мстительностью прикусила свой язык. Вкус крови разлился во рту.
Но Кайл, будто слыша мои мысли, произнес:
- Никто не знает его возраста наверняка. Равно, как и возраста других. У них не принято обсуждать эту тему – слишком явной становиться расстановка сил, - я вспомнила, как Кристоф всегда уходил от подобных разговоров. – А уж с людьми они тем более не делятся. Знания охотников об этом собраны по крупицам из легенд, семейных преданий, обмена опытом…
…Охотников совсем немного – меньше двух сотен, и они знают друг друга в лицо. И хотя взаимопомощь, поддержка средствами и сведениями – залог выживания в мире, управляемом сверхчеловечески сильным врагом, все они живут и работают обособленно, привлекая коллег лишь в самом крайнем случае, оберегая таким образом остальных от уничтожения. Но есть информация, которую охотники скрывают даже друг от друга – месторасположение убежища, семью, особые способности…
- Почему?
Но Кайл не спешил отвечать на этот вопрос. Вздохнув, он попросил:
- Давай, об этом – позже.
Я кивнула.
- Охотником был мой отец, мой дед, и многие поколения до них, так что, можно сказать - я продолжаю семейный бизнес, - иронически усмехнулся Кайл. – Этот дом был построен моими предками, я лишь усовершенствовал его. Место расположено на редкость удачно - роза ветров здесь такова, что запахи уносятся в океан, а это, как ты понимаешь, в нашем случае – главное…
…Но на решение стать охотником не всегда влияют семейные традиции. Помимо желания и полубезумной храбрости, необходимо наличие особых способностей, ведь обычные виды оружия практически бесполезны для этой специфической охоты…
- В этом плане нам многое дали современные технологии, в частности – химия, - Кайл с улыбкой перевел взгляд с океана на меня.
- Твой препарат, меняющий запах… - без этих «духов» я не смогла бы убежать ни от Кристофа, ни от Адамаса…будь они прокляты оба!
- Это просто хит среди моих коллег, - засмеялся Кайл, - да и я сам пользуюсь им постоянно. И тебе тоже надо бы, Диана, - закончил он уже без улыбки.
Я согласно кивнула. Меньше всего на свете мне хотелось, чтобы Кристоф заявился сюда и стал терзать меня извинениями.
А потом вернул на место – рядом с собой…
Ни за что! Я зло сжала зубы.
Тряхнув головой, чтобы избавиться от этих болезненных мыслей, я спросила:
- Ты говорил что-то об особых способностях?
Лицо Кайла просияло самодовольством, и он гордо протянул мне руки.
- Это у каждого охотника по-разному. В моей семье уже много поколений мужчины наследуют способность генерировать биотоки, парализующие наших врагов… Голые руки, помнишь? – хитро посмотрел он на меня.
Я в неверии уставилась на его ладони, и осторожно потрогала их одним пальцем, вызвав у Кайла приступ хохота.
- Диана, - качал он головой, все еще смеясь, - ты же человек, чего ты боишься? Для людей это совершенно безопасно и, в общем-то, неощутимо, - и вдруг он взял мое лицо в ладони, как будто демонстрируя их безобидность, повисла долгая пауза… Неловко улыбнувшись, я потихоньку высвободилась, а он продолжил, как ни в чем не бывало: - Кроме того, для разряда необходимо усилие …нет, не воли. Если честно, я даже сам себе не могу объяснить, как именно я это делаю. Но это неважно, не так ли?.. Главное, что работает.
- Ты, что же, …можешь убивать их прикосновением? – я не сводила недоверчивого взгляда с его рук. Руки как руки, ничего особенного, сколько раз он прикасался ко мне, и я не ощущала никаких «разрядов». Но, с другой стороны, я ведь …не такая, как Кристоф.
- Только низших, и то не всегда, - с сожалением признал Кайл, бахвальство исчезло из его голоса. – Остальных удается лишь парализовать – в большей или меньшей степени.
Вот что произошло у них с Мойрой - он ударил ее разрядом. Представив на миг, как она была удивлена, я не знала, хохотать или ужасаться – потому что ее ярость, последовавшая за удивлением, была, без сомнения, ужасной.
И тут же я почувствовала, как соскучилась по ней! И осознала, что в целом мире у меня нет никого ближе Мойры…
Вдруг в Кайле проступил незнакомец – холодный, жесткий, расчетливый. Его голос резанул сталью:
– Хотел бы я, чтобы это было надежно и наверняка! Как пуля в голову для человека.
И с сожалением вздохнув, продолжил:
- Но в любом случае, с парализованным дальше справиться проще…
- И?
- И потом я использую самое сильное средство в арсенале охотника - вливаю им в горло особую жидкость, разъедающую их плоть подобно кислоте. Если с кожи ее можно удалить, то внутри…
Только когда он замолчал, я заметила, что дрожу всем телом.
- Ты ведь знаешь о существовании этой жидкости? – на мгновенье его непроницаемый взгляд напомнил мне о …клиническом интересе, с которым Кристоф смотрел на меня, истекавшую кровью.
Конечно же, он был в курсе, что я знала. Следы от этой «воды» надолго остались на лице того, кого я так…
Стиснув зубы, я кивнула.
- Между собой мы называем ее «огонь-вода», - он криво улыбнулся, будто извиняясь за неловкое название, - так сказать, древний профессиональный фольклор. «Огонь-вода» и была главной причиной, почему я нанялся в их дом под видом ученого…
…Озера охраняются так тщательно, что пробраться к ним возможно только «изнутри», став своим в доме. Время от времени перед каждым охотником встает проблема добычи этой жидкости, и каждый решает ее по-своему: подкупом, шантажом, или рискуя своей жизнью. Кайл решился на это впервые, практически исчерпав запас, сделанный еще его отцом…
- Это была огромная удача – попасть не просто в дом одного из высших, а в логово самого Кристофа! – глаза Кайла горели воодушевлением прошлого. – Они искали талантливого химика, и я использовал все возможности и связи, создавая себе новое имя, документы и алиби. Я даже провел пару лет, занимаясь настоящей научной работой при одном университете. И они купились! Каково же было мое удивление, когда я узнал, что цель программы, к работе над которой я должен был присоединиться – вылечить Мойру. Тяжелобольные среди них почти не встречаются, и мне стало интересно, не узнаю ли я что-то новое об их физиологии, чтобы позже использовать против них же.
Бурная речь затихла, и Кайл посмотрел мне в глаза.
- А потом я увидел тебя…
Я улыбнулась, в свою очередь, вспомнив те дни, когда ослепленная ужасом, не видела не то, что Кайла – почти ничего вокруг.
- Ты вошла в лабораторию в серой униформе прислуги, бледная от страха, нервная, но в то же время создавалось странное впечатление, будто ты – королева, соизволившая прийти к слугам. И даже свалившись в обморок, ты была невероятно красива…И сейчас… ты такая же…- его голос прервался, и я уловила, как его руки дернулись в моем направлении.
Почувствовав, что краснею, я нахмурилась и повернулась к океану – мне так не хотелось переключать наши отношения на эту волну.
Было еще слишком рано.
- Я вовсе не собирался сцепляться с Кристофом – в его доме, с бесчисленной охраной вокруг, это было бы самоубийством, - продолжил Кайл, возобновив контроль над собой, - но и отдать ему тебя, такую напуганную, доверчивую, я тоже не мог… Только не ему… этому чудовищу. В нем нет ничего человеческого, Диана, – краем глаза я видела, как он заглядывал мне в лицо, и его голос становился все более уверяющим, убеждающим, внушающим… – Ты – лишь игрушка для него. Наигрался и бросил…
И хотя я слышала те же слова и от самого Кристофа, хотя он поступил со мной именно, как с игрушкой, не оправдавшей доверия, мне стоило огромного труда не заорать: «Это не правда! Он любил меня!».
Поэтому я спросила, наверное, излишне грубо, уводя разговор в другую сторону:
- А как насчет денег? На что ты живешь?
Но он улыбнулся, будто заранее предвидел такую мою реакцию, и невозмутимо ответил:
- Я обеспечен материально - услуги наши стоят очень дорого. Несмотря на то, что снаряжение и скрытный образ жизни откусывают большую часть денег, да и работа бывает нечасто, остается достаточно.
- Значит, тот, у кого нет таких средств, на вашу помощь может и не рассчитывать? – мне трудно было удержаться и не пнуть его в отместку за слова, резавшие душу.
Но Кайл отозвался так же спокойно:
- Иногда мы берем оплату информацией – нам нужны осведомители, свои люди в доме врага.

Предыдущая страница 22 Следующая страница


23 Нина Бархат, Марина Багирова

Свои люди…
- А кто в доме Кристофа помогал тебе?
- Мика.
Я уставилась на него, пораженная. Если бы надо было выделить кого-то, кто ненавидел меня больше, чем другие, я бы с уверенностью назвала ее.
- Она, что, твой должник?
- Нет, просто она сочувствовала тебе и хотела помочь сбежать от этого монстра, пока ты еще жива.
Это звучало абсурдом. Все, что угодно, только не сочувствие!
И вдруг, вспомнив слова Мики, истекавшие ядовитой завистью, я поняла причину ее негаданной помощи и улыбнулась. Глупая. Жива ли она еще …или уже попала под руку Кристофа, разъяренного моим очередным исчезновением?..
От размышлений о том, какие разные мотивы могут быть у людей, объединенных общим делом, меня отвлек Кайл.
- Так что ты скажешь, Диана? - он не сводил с меня напряженного взгляда.
- Если ты о своем образе жизни, то вряд ли он может шокировать меня, - могло ли меня шокировать хоть что-то после всего, что я пережила?
Но это, вероятно, был не тот ответ, которого он ждал. И нетерпеливо тряхнув головой, Кайл ринулся убеждать меня:
- Пойми, никто не сможет защитить тебя от него лучше, чем я! Со мной ты будешь в безопасности. Это дело моей жизни, и это у меня в крови!
Я согласно кивнула.
- Здесь, вдали от всех, мы с тобой будем счастливы!
Я снова кивнула и дала ему, наконец, тот ответ, который он так жаждал услышать:
- Я надеюсь на это, Кайл, очень надеюсь…
** ** **
Свобода – вот что делало меня почти счастливой.
Океан вливал ее по капле в мои ссохшиеся вены. Да и само это место было ее олицетворением – скалы, водная гладь, бесконечное небо и никого вокруг на многие мили…
Наконец, наступил день, когда Кайлу пришлось уехать. Я не спрашивала, куда и зачем. Просто подумала, что если бы он захотел, то сказал сам. А он не стал запирать двери и окна или приковывать меня наручниками к кровати. Только попросил с извиняющейся улыбкой:
- Будь осторожна, ладно?
- Буду, - кивнула я, улыбнувшись в ответ, - и ты тоже…
И это было хорошо.
Он уезжал нечасто, порой на пару дней, а иногда, возвращался буквально через несколько часов, нагруженный едой так, что машина проседала. Я смеялась, помогая носить бесчисленные пакеты с фруктами и овощами в кухню.
- Нас же всего двое!
Но Кайл, краснея от удовольствия, авторитетно заявлял:
- Доктор велел кормить тебя, как следует…
Дней через десять, после того, как я очнулась, он приезжал меня проведать. Я была почти уверена, что увижу того же благообразного старика, даже сквозь горячку поразившего мое воображение изощренными ругательствами, но вошел совершенно другой человек. Однако, стоило ему заговорить, как я узнала голос, удивлявшийся моему здоровью в первое мое пробуждение.
После осмотра, отвечая на вопросы о самочувствии, я совершенно искренне жаловалась на общую слабость, скованность движений, и подавленность. Он важно кивал и советовал больше бывать на свежем воздухе, рекомендовал плавание, но краем глаза я ловила его обескураженные взгляды и непонятное перемигивание с Кайлом за моей спиной.
- Что с ним такое? – спросила я, как только он уехал.
- Ничего особенного, Диана, - усмехнулся Кайл, - просто, ты очень быстро выздоравливаешь. Он ожидал увидеть тебя еще в постели…
Следов на моем теле почти не осталось, лишь тонкие бледно-розовые шрамы на местах порезов и пара желтоватых пятен там, где были самые сильные ушибы. Слабость накатывала внезапно, хозяйской рукой укладывая меня в кровать в самый неожиданный момент, но так же быстро отступала. Все еще трудно было высоко поднять левую руку, и при сгибании побаливало левое колено, но я уже чувствовала, что при щадящих нагрузках это скоро пройдет.
К сожалению, следы в моей душе были глубже.
Если днем я могла контролировать свои мысли, не позволяя сознанию утянуть себя в омут воспоминаний, то над снами я была не властна.
И прошлое, злобно ухмыляясь, брало реванш.
Меня снова бесконечно волокли, оставляя позади кровавую дорожку, и каждый угол впечатывался в тело, и каждый встречный взгляд вспыхивал мстительным удовольствием, а искаженные чудовищные черты приближались, смеясь: «Кажется, я не рассчитал силу удара!»…
И я просыпалась от собственного крика в темноте, мокрая от пота и слез…
Но бывали сны и похуже.
Когда я слышала низкое рычание в ухо, зажатое острым клыком: «Диана-а-а», и от огня было не скрыться - в мире оставался только он, его тело, его руки, его глаза…навечно.
И крик удовольствия будил меня, окутанную его запахом, с его вкусом во рту…
В такие дни я уходила к океану еще до рассвета…
Однажды, когда Кайл спросил, что мне привезти из очередной поездки, я попросила деревянную чашку. Она оказалась очень похожей на ту, из маленького сонного городка, который так и не стал моим прибежищем. Обнимая ее ладонями, я встречала каждое утро на краю скалы, вглядываясь в серое небо, сросшееся со стальной гладью воды. Ветер расчесывал мои волосы, а горячий аромат кофе обвевал лицо, и я говорила себе, что в мире есть только дом Кайла, океан и утес над ним… И больше ничего…
Приготовив завтрак в первый раз, я не знала, куда деваться от смущения – Кайл был так рад, что его благодарность превысила все разумные границы. Я даже пригрозила не заходить на кухню в ближайшее столетие.
Но постепенно он привык видеть меня у плиты. За годы, проведенные в укромном городке, я научилась неплохо готовить и сейчас была рада, что могу не только занять свое время, но и внести посильную лепту в домашний быт.
И лишь иногда, быстро обернувшись за ножом или тарелкой, я случайно ловила полный удовольствия теплый взгляд Кайла…
Чтоб преодолеть скованность в теле после травм, я стала лазить по скалам, окружавшим мою террасу. Никогда раньше я не занималась подобным, но, попробовав впервые, быстро вошла во вкус. Плавная работа мышц и сухожилий служила музыкой, гармонично сливавшейся с камнями, с ветром, заглушавшей боль внутри меня. Медленно, но с каждым днем все уверенней, я перебиралась с уступа на уступ, ощущая, как тело наливается силой, возвращается былая гибкость и ловкость.
Иногда я замечала Кайла, тревожно следившего за мной из окна, но, увидев, что я не рисковала подниматься выше пары метров, он так и не сказал мне ни слова…
С ним было легко.
Несмотря на то, что нас разделяло почти десять лет, я не чувствовала себя ничтожеством рядом с ним - эта разница была человеческой. Напротив, я обнаружила нечто новое, для меня почти незнакомое - ощущение равенства.
С интересом слушая его, я находила, что сказать в ответ, а иногда даже удивляла чем-то, ему неизвестным. Те два года, наполненные безудержным чтением, чтобы убить свободное время, принесли плоды…
- Ты очень изменилась, Диана, - заметил как-то Кайл и тут же стал оправдываться: - Нет, не внешне - ты все такая же красивая, ты даже еще…
- А, брось! – рассмеялась я в ответ. – Если честно, для меня вообще загадка, как в то время ты мог посчитать меня интересной.
- Посчитать… - задумчиво повторил он, - ты знаешь, к расчетам это не имело никакого отношения. Твои глаза, голос, дыхание… обрушились на меня сразу, …лишив возможности что-либо просчитать.
И я тут же увлеченно начала рассказывать об одном древнем математике, биография которого запомнилась мне так кстати…
А на закате, когда солнце гасило свой раскаленный край о воду, мы брали бокалы, вино и шли к прибою. Я неутомимо, как щенок, убегала от волн, а Кайл смеялся, глядя на меня – моя мокрая одежда свидетельствовала в пользу океана. Казалось, мне никогда не надоест все, что с ним связано. Я могла часами перебирать ракушки и разноцветную гальку, выкладывая из них недолговечные картины, смывавшиеся ближайшим штормом.
- Ты должна научиться плавать, Диана, - говорил Кайл и улыбался, освещенный золотом заката.
- Ни за что! – смеясь, отвечала я. – Мне нельзя – тогда я никогда не вылезу из воды!.. А потом превращусь в рыбу и уплыву туда… - я указывала вдаль и кричала на полную силу в лицо океану: - …И буду жить вечно!..
Наш смех переплетался с шипеньем волн…
** ** **
- Кайл, что случилось?
Уже второй день он был невероятно задумчив, тих и почти не слышал, что говорила ему я. И это было особенно странно, потому что его повышенное внимание ко мне, к моим словам, настроению и самочувствию порой оставляли впечатление болезненной одержимости.
Но, вернувшись из очередной короткой поездки, он уединился в кабинете и вышел оттуда только перед самым закатом. Даже во время нашей вечерней прогулки он был непривычно молчалив, почти не отзываясь смехом на мои нелепые прыжки в пене прибоя.
И вот теперь, во время завтрака, Кайл незаметно от меня – как ему показалось – добавил в кофе столько коньяка, что кофе стал прозрачным. Но, судя по выражению его лица, и этого было мало.
- Так что случилось?
Он оторвался от окна впервые за это нескончаемое утро и посмотрел на меня.
- Какая же ты яркая, Диана…
Я кожей ощутила его теплый взгляд, и от него мои щеки загорелись, а Кайл продолжил, будто это и был ответ на мой вопрос:
- Ты так сейчас красива… Нет, не шевелись! Солнце пробивается сквозь твои спутанные волосы, и ты будто в короне из лучей – принцесса… Прекрасная …и беззащитная.
Чтобы разрядить обстановку, мне захотелось немедленно съязвить, что утренний коньяк плохо влияет на него – делает сентиментальным. Но искренность, звеневшая в его словах, не позволила мне испортить момент.
И, улыбнувшись признательно в ответ на комплимент, я вернулась к интересовавшему меня.
- Знаешь, Кайл, всю свою сознательную жизнь я провела в обмане. Давай хоть ты не будешь ничего скрывать от меня? – и я просительно заглянула в его глаза.
Он вздохнул и, нахмурившись, снова посмотрел в окно.
- Есть работа.
- Ну…это хорошо. Ты же сам говорил, что заказы - редкость.
- Да, но этот – далеко. Не понимаю… Там есть поблизости охотники, но нашли меня. Говорят, нам нужен лучший, - самодовольные нотки вкрались в его голос, несмотря на все старания казаться безразличным.
- А насколько далеко, Кайл?
Он снова насупился.
- Да почти полмира! Конечно, никогда нельзя сказать наверняка, но это может занять пару недель, а может – и месяц… - он расстроено покачал головой, вздыхая. – Слишком далеко и слишком долго!
Но я чувствовала, что ему хотелось взяться за этот заказ. И может быть, не только из-за денег. То, как его голос дрогнул на слове «лучший», подсказывало, что профессиональная гордость – не последняя ценность в его жизни. Да и вообще, это было его призванием, делом его предков. Почему он должен был отказываться? Из-за меня?
- Я поеду с тобой.
Последовавшая гневная тирада не испугала меня – я ее предвидела, и поэтому, спокойно переждав бурю, взялась по миллиметру склонять чашу в свою пользу.
- Дело не в том, что я боюсь оставаться сама. С недавних пор одиночество мне приятно, и только тебя хочется видеть и слышать. Больше никого. Но одно дело быть где-то рядом, и совсем другое - не видеться целый месяц. Я буду скучать по тебе, Кайл…
Стараясь не замечать, как он смотрел на меня, я продолжала:
- Кроме того, тебе не стоит отказываться от работы из-за меня. А вдруг перестанут обращаться? На что тогда мы будем жить?
И я засмеялась собственной шутке. Кайл не сводил с меня голодных глаз.
- Ну, пожалуйста, возьми меня с собой!
Наконец, он улыбнулся и, сдаваясь, вздохнул.
- Куда же я денусь! Поедем вместе…
…Всю долгую дорогу он не отходил от меня ни на шаг. В самолете его взгляд не оставлял моего лица, а рука не отпускала мою руку. Но это не была собственническая хватка – его пальцы ласкали мою кисть, сплетаясь нежно с моими пальцами, оставляя их лишь для того, чтобы погладить мою скулу, щеку, шею... Он уже скучал.
И именно тогда я осознала, что эти, такие интимные, прикосновения не показались мне назойливыми. Мне самой вдруг захотелось схватить его, прижать поближе и не отпускать.
«Я действительно буду скучать по нему», - подумала я и счастливо улыбнулась этой мысли.
…Полдня в машине утомили меня больше, чем можно было бы ожидать, и почти забытая слабость заставила проспать два часа, покачиваясь в такт ухабистой дороге.
Меня разбудило прикосновение к щеке.
- Мы уже приехали, Диана…
Перед моим сонным мутным взором было улыбающееся лицо Кайла на фоне …гор.
Придерживаясь за него, я вышла и оглянулась вокруг.
Цепь разновысоких синих в темнеющем небе вершин окружала уютную долину. На холмах – подножьях спящих великанов – были разбросаны немногочисленные домики, утопавшие в садах и окруженные ухоженными полями.
Дом, рядом с которым мы стояли, находился в стороне, у самого входа в долину. Его мощный фундамент вгрызался в крутой склон, предотвращая скольжение. Древний дом, сложенный из валунов и с травой на крыше, будто вырастал из каменного нутра скалы, прикрытой одеялом зелени.
- Нероскошно, конечно,… зато здесь почти нет шансов наткнуться на слежку, в отличие от больших городов, - Кайл избегал моего взгляда и продолжал извиняющимся тоном: - Дом в нормальном состоянии, но ты сама понимаешь…
- Кайл, - прервала я его, - все замечательно.
Он посмотрел мне в глаза.
- Ты привыкла к другому.
Я кивнула.
- Ну да. А еще я привыкла к рабскому труду, и к отшельничеству в провинции… и к побоям… Да мало ли! Кайл, я не собираюсь тебе врать – если говорю, что мне нравиться, значит, и правда, нравиться.
И вдохнув пьянящий воздух гор, я с улыбкой оглянулась.
Мне, действительно, здесь очень нравилось.
** ** **
Пока мы выгружали провизию, рассчитанную на полторы недели, Кайл все ворчал, что еды мало. Он ужасно волновался. Согласно предварительным планам, он должен был вернуться дня через три-четыре. Спустя неделю предстояла повторная поездка. И если первая служила своего рода разведкой, то вторая – непосредственным исполнением заказа…
- Спасибо, что взял меня с собой.
Мы сидели в темноте, звеневшей стрекотом, попискиванием, пением миллиардов насекомых, обживших кусты и деревья вокруг дома. На бархате неба мерцали серебряные звезды, а в наших руках были бокалы с вином.
- Не за что, - и хотя я не видела лица Кайла, все равно знала, что он улыбается. – Не переживай, Диана, я совсем скоро вернусь, и мы снова …будем вместе.
…Изо всех сил я пыталась не думать, куда и зачем едет Кайл.
С того самого дня, когда он посвятил меня в невероятную тайну своей профессии, и до этого момента, то, как он зарабатывал на жизнь, оставалось для меня отвлеченным предметом. Даже когда он уезжал в свои короткие поездки с явно иными целями, чем закупка продуктов, я не могла заставить себя размышлять об этом всерьез.
Просто, невозможно было представить, чтобы человек, пусть даже с каким-то сверхнеобычным даром, посмел напасть на того, для кого является легкой добычей сам.
Наверное, как никто другой, я понимала, насколько огромной была разница в силе, скорости, реакциях…
Как у ребенка и тигра.
Но реальность вынуждала меня посмотреть правде в глаза – с утра он уезжал на охоту.
- Кайл… - ком в горле мешал говорить, - скажи, как ты можешь не бояться?
- Бояться? Чего?
В его преувеличено бравом тоне звучало детское: «Бояться только девчонки, а мы, пацаны - бесстрашны».
И от этого ком в горле стал больше.
Как младенец и тигр…
- Мести, например.
- А-а, …ну, наверное, в этом плане я немножко рискую, - с улыбкой в голосе признал он.
Немножко.
Я тяжело вздохнула. Некоторые вещи изменить невозможно.
Интуитивно, как и всегда, он уловил мое состояние и вдруг начал рассказывать сам без всяких расспросов, вероятно, просто, чтобы отвлечь меня:
- Я думаю, ты и сама заметила существующую среди них иерархию. Но она идет глубже, чем простое превосходство силы и опыта. Кроме тех, кого ты видела, есть и подвид низших. Их внешность слишком отличается от человеческой, что мешает им жить среди людей свободно. Примитивные, больше похожие на животных, они используются для самых грязных работ, для которых достаточно их «приглушенных» способностей, - его речь лилась плавно, спокойно, будто разговор был о видах рыб, населяющих мировой океан.
Конечно же, я видела и этих тоже. И других, судя по всему, не состоящих даже в отдаленном родстве с Кристофом. Но у меня не было ни малейшего желания посвящать Кайла в историю моего первого неудачного побега, и того ужаса, которым я была наказана.

Предыдущая страница 23 Следующая страница


Присвоенная 24

- Среди высших расслоение огромно, и обуславливается тем, о чем я уже тебе говорил – возрастом. Молодняк, в основном, живет почти как люди. Они ходят на работу, едят ту же пищу, что и мы, лишь изредка употребляя кровь, покупают вещи, даже заводят семьи и друзей, - скептицизм в голосе Кайла подвергал сомнению крепость этих уз, - но, как ты сама понимаешь, ненадолго. Я много думал, зачем они это делают. Ведь внешность не выдала бы их - уж слишком похожа на нашу. Как мне теперь кажется, таким образом – в близком контакте - они изучают до мелочей жизнь своих жертв, совершенствуют охотничьи навыки, учатся «сливаться с пейзажем». Но постепенно потребность в человеческой крови возрастает, равно как и их сила, и они все больше отдаляются от общества, почти всегда предпочитая уединение, и только изредка контактируют с себе подобными.
Я пыталась представить себе эту странную молодость – тайную, многократно повторяющуюся, превосходящую юные годы тех, кому «повезло» стать их временными спутниками и друзьями. Пыталась представить Кристофа неловким, неопытным, …слабым...
И не могла.
- Пройдут столетия, а возможно, и тысячелетия, прежде, чем они достигнут уровня силы тех, кого ты знаешь. А до той поры им предстоит отбирать по сантиметру у своих старших собратьев куски мира для себя.
- И старшие это позволяют?
- Нет, конечно. Но и их бесконечные жизни иногда кончаются: бывает смертельная вражда, как и у людей, да и мы, охотники, вносим посильную лепту, - незнакомая хищная ухмылка вкралась в голос Кайла. – Оставшиеся бреши и заполняют молодые, сражаясь за лучшие куски между собой. Но до настоящих войн не доходит – конкуренция низка.
- Почему?
- Их слишком мало – считанные единицы, едва восполняющие популяцию.
- Не хотят заводить детей?
- Что-то типа того, - я почувствовала нежелание Кайла говорить об этом и поняла, что права, как только он оживленно произнес: - Ты не замерзла? Становиться прохладно, может принести тебе плед?
Улыбнувшись в темноте, я уверила его, что мне не холодно, и спросила о другом:
- Кайл, ты ведь знаешь о ежегодном бале?
- Конечно. А что?
- Мне интересно,.. почему я не видела его, когда была в услужении?
Вспоминая ощутимые, хоть и незримые, взгляды прислуги на балу, я понимала, что та охота была частью их искаженной жизни, как публичная казнь в старину – ты смотришь на чужую смерть, осознавая, что в любой момент и сам можешь оказаться на месте приговоренного, …и радуешься, что стоишь среди зрителей. Пока.
Почему я не была среди них?
Я не раз задумывалась об этом, но не решалась спросить у Кристофа. Оберегая его и себя от боли, я почти никогда не говорила о своем первом пребывании в его доме. А он…
- Ты не знала о бале потому, …что я подмешал в твою еду снотворное, и ты проспала до утра, - после долгой паузы тихо ответил Кайл. – Не злись… но я не хотел, чтобы ты видела это. Их традиции ужасны.
…И прекрасны…
Завораживающая грация движений, точность бросков, невыразимая красота спокойных лиц… Резвящиеся тигры, невинные в своих потребностях…
Я, заледеневшая от страха, снова находилась у кромки леса, наблюдая за торжественным приближением победителей, волокущих за собой отвоеванные жертвы…
Но, наряду со страхом, разве не чувствовала я и благоговейного восхищения?..
- Кайл, неужели ты охотишься на тех, кто участвует в …этом?
Их превосходство над человеком делало подобное занятие безумием чистой воды. Я не могла поверить. Но Кайл ответил без тени колебаний:
- Иногда и на них, Диана… И до Кристофа я тоже доберусь.
- Но ты же утверждал, что он – сильнейший, что никто не рискнул бы взяться… - я говорила себе, что просто боюсь за Кайла, только за него, и старалась не слышать животного ужаса, который захлестывал меня при мысли о том, что …у Кайла все получится.
- Я возьмусь, - прозвучал жесткий и уверенный ответ. - У меня с ним личные счеты. Он ответит за боль, причиненную тебе.
Его пальцы нашли мою руку.
- Он больше никогда не сделает тебе больно, Диана. Я даю слово… - и я почувствовала на ладони поцелуй.
И хоть я уже знала, что могу верить его слову, …мне почему-то стало тяжелей.
- Ты… - мой голос прервался неожиданно для меня самой, - …только будь осторожен, ладно? Если с тобой что-нибудь случиться, я …не переживу.
Это была правда. Он вытащил меня с того света, вернул к жизни и дал надежду. Без него обретенное теряло смысл.
- Не бойся, все будет хорошо, - Кайл обнял меня за плечи и стал покачивать, как ребенка, успокаивая вечными словами: - Все будет хорошо…
** ** **
Утром Кайл уехал. При виде его машины, исчезавшей за поворотом, мне стало не по себе.
Но, чем ярче разгорался солнечный день за окном, тем дальше отступало мое беспокойство. И уже после полудня я так расслабилась, что мне захотелось обследовать окрестности.
Кайл совершенно зря так извинялся за дом – он был волшебным.
Для меня, привыкшей к современным комфортабельным апартаментам, красота древности и простоты стала откровением. Я не могла налюбоваться глубоким, проявленным временем, рисунком старого дерева, из которого была сделана вся незатейливая мебель в доме. По темной шелковистой поверхности хотелось водить пальцами без конца. Штукатурка с грубой фактурой была побелена известью, и от этого в доме, сложенном из камня и наполовину утопленном в скале, не ощущалось сырости. На крыше, покрытой зеленым бархатным дерном, колыхались маки.
Место, на котором располагался этот сказочный домик, было ему под стать.
Защищенное с двух сторон крутыми склонами, заросшими густым кустарником, оно расстилало перед домом обширную мягкую лужайку разнотравья. От чужих взглядов ее закрывала надежная кулиса из деревьев.
Это место было как будто специально создано для пикников, и, ухватив покрывало, книгу, воду и телефон, я пошла к огромному дереву, чья раскидистая крона затеняла часть лужайки. Шагая сквозь горьковатый аромат луговых цветов, я поймала себя на том, что улыбаюсь. И это не была одна из тех натянутых, вымученных улыбок, что растягивали мои губы после пробуждения. Мне хотелось петь…
Приблизившись к дереву, я поразилась, какая красота таилась в его искривленном ветрами стволе. Никогда раньше я не думала, что уродство может быть …прекрасно.
И будто приятного вокруг недоставало, недалеко от древнего исполина обнаружился ручеек, выбивавшийся из-под красных камней и терявшийся где-то в кустах.
Я устроилась на кружевном краю тени возле журчания ручья и взялась за чтение, но уже спустя несколько страниц вязкий сюжет отбил всякую охоту продолжать. Забросив книгу обратно в сумку, я села любоваться качающимися на ветру цветами…
…Но они не просто раскачивались под резкими порывами, они пытались бежать прочь, обрывая корни. Стрекот насекомых становился громче, нарастая с каждой секундой, пока этот грохот не ударил больно по ушам. Грудную клетку сдавил густой тяжелый воздух…
Я уже не улыбалась.
И не нужно было оглядываться, чтобы понять, в чем причина моего состояния. Быстро собрав вещи, я направилась к дому.
...Вода, поступавшая с гор, была ледяной, но мое замерзшее лицо не ощущало ничего. Помимо воли, руки сами с силой ударили по умывальнику. В ладонях разлилась приятная боль.
Только бы это был не ты!
- Диана…
Подняв взгляд, я увидела в зеркале свои огромные темные глаза со стрелами слипшихся мокрых ресниц, бескровные губы, сжатые в твердую линию, капли, стекавшие по моим щекам на шею и …Кристофа за своей спиной.
Нет! Ты лишь дурной сон!
Не отводя взгляда от своего лица, я потянулась к полотенцу и стала вытираться.
Ты просто снишься мне!
- Диана…
Ну, нет… Сейчас я проснусь, и тебя не будет!
Обернувшись, я обогнула его, будто пустое место и пошла к окну. За стеклом был мрачный серый день. Как мог он показаться мне красивым?
- Диана…
Обхватив себя руками, я раскачивалась с закрытыми глазами и пыталась изменить реальность.
Тебя нет, тебя нет, тебя нет, тебя…
Не видя, я вдруг почувствовала, как его дрожащая рука тянется ко мне, приближаясь по миллиметру, и тут же поняла, что ни за что на свете не допущу этого прикосновения.
- Не прикасайся ко мне!!! - и если начало этой фразы было едва слышным шепотом, то конец – звериным рычанием.
Возможность того, что все лишь сон, разбилась вдребезги. Я повернулась и посмотрела Кристофу в лицо…
И чуть не задохнулась от боли – его глаза и губы… шрамы, добытые в бою… его запах… память тела молила о нем.
Стиснув зубы, я велела ей заткнуться.
- Диана…
Похоже, он не знал, что говорить. Почти смешно.
Я молчала.
- Диана… ревность свела меня с ума… ослепила мой разум…
Куда девалась его уверенность в себе? Высокомерие, его привычный спутник, осталось в прошлом, там, где он утверждал, что мое прощение ему не понадобиться никогда.
Спотыкаясь на словах, он все говорил и говорил, изливая бесконечный поток бессмысленных объяснений. И с каждой фразой мой гнев распускал еще один огненный лепесток.
- Даже твоя одежда пахла изменой! Я же видел все своими глазами, как я мог не поверить?.. Мне в голову не приходило, что все могло быть так правдоподобно подстроено… Дня не прошло, секунды, чтоб я не проклинал себя… Я…я не могу без тебя. Сделаю, что хочешь, Диана, только прости меня…
- Не слишком ли часто для последнего тысячелетия ты это произносишь? Становишься похожим на людей?
Он вздрогнул.
- Или у тебя возрастные проблемы с памятью – ты позабыл мое последнее слово? – мой ледяной тон заставил побледнеть его сильней обычного.
- Прости…
- Знаешь ли ты сам, что такое прощение? Это не просто слово. Сказать его несложно – непонятно, как жить дальше. Как смотреть на твою руку и не помнить удара? И каждый день не ждать нового?
Неосознанным движением он отвел руку за спину.
- Простить… В этом весь ты, Кристоф – безжалостный к другим, и снисходительный к себе. Ты возвышаешься над миром, не видя ценности в людях. Они тебе принадлежат. По праву сильного, не так ли? Так, как ты думал, что я принадлежу тебе - вещь – не равная…
- Диана, ты не…
- Недостойная доверия! Как легко было выяснить правду – но ты не снизошел до того, чтобы даже выслушать меня!
- Дай мне объяснить, все было подстроено! Виноват не только Адамас, но и …
- Да какая разница?! Подстроить это мог кто угодно… - и я стала перечислять наугад, в порядке возрастания невероятного: - Адамас или Дженоб, даже Мойра,…даже Кайл! Имеет значение только одно – ты не поверил мне!!!
Наконец-то я увидела потрясенное выражение на его лице. Жаль только, что для этого мне пришлось почти умереть.
- Прости меня… - прошептали его губы обреченно.
- Не в этой жизни!!!
«А ведь ты действительно хочешь, чтобы он ушел», - прошептала боль внутри меня.
Я этого хотела. …И истекала кровью.
- Диана, любимая…
- Не называй меня любимой!!!
Он отшатнулся от ненависти, полыхавшей в моих глазах.
- Любимых не волокут, как вещь, кромсая тело в куски…
- Диана, я не знал, как сильно… я был не в себе…
Я приблизилась к нему вплотную, вглядываясь в его страдающее лицо, пытаясь найти в этом удовлетворение, …и не находя.
- Я и забыла, какое ты чудовище! Но ты… ты напомнил мне!
И спустя мгновение я была в доме одна…
** ** **
Я пришла в себя, когда за окном смеркалось.
Пораженно разглядывая плед, в который была завернута, я пыталась понять, как и почему в такой жаркий летний день взяла его. Но все, что приходило мне в голову – это смутное воспоминание об ужасном ознобе, который бил меня, заставляя сворачиваться клубком в неудобном кресле, неизвестно каким образом очутившемся подо мной.
Точно так же было непонятно, куда девалось время. Казалось, только что перекошенное от муки лицо Кристофа занимало все пространство в моем разуме, и вот я уже одна перед темнеющим окном.
Неужели он, и правда, ушел?
Это казалось самым непостижимым из всего.
Невозможно было поверить, что он оставил меня в покое, что я уже не принадлежу ему. Неужто, он понял, наконец, что я тоже имею право на выбор, и смог вынудить себя этот выбор уважать? И у меня будет шанс провести эту жизнь, как и с кем я захочу? И мне не придется больше прятаться, боясь даже выехать за продуктами? И мне не нужно будет пользоваться «духами», выходя из дома? И мне не …
Как он меня нашел?
Эта неожиданная мысль резко встряхнула меня, выводя из оцепенения.
С самого начала пути я пользовалась препаратом Кайла, нанося его заново, как только срок действия подходил к концу.
И прошло слишком мало времени. В прошлый раз на это понадобилось более двух лет…
Как же Кристоф меня выследил?
Шок осознания сдавил грудную клетку, лишая воздуха, ускоряя сокращение сердца до непереносимой дроби, сковывая льдом конечности…
Ну, конечно же…
- …Не понимаю… Там есть поблизости охотники, но нашли меня…
Я застонала вслух. Конечно же. Это была ловушка!
Нас засекли где-то в пути: самолет, аренда машин… неважно. Теперь уже ничто неважно…
Кайла просто выманили из убежища в расчете на то, что я не захочу оставаться одна так надолго и поеду с ним. И все, что Кристофу оставалось – лишь дождаться, пока Кайл уедет.
«А почему ты так уверена, что Кайл уехал? В смысле, уехал дальше того поворота, за которым скрылась его машина?», - с тошнотворным спокойствием спросил меня холодный голос разума.
Нет-нет-нет… Кристоф так бы не поступил…
«Неужели?!»
Замолчи! Нет-нет, только не это!
«Радикальное решение проблемы – очень в его стиле…»
Обхватив голову руками, я тихонько завыла.
И ведь я сама уговорила Кайла ехать!
Аргументы, приведенные в пользу поездки, теперь казались насмешкой. Я буду скучать? О, да, я прочувствую это в полной мере! Я узнаю все существующие оттенки этого состояния.
Потому что больше не увижу его никогда.
Неожиданная боль сложила меня вдвое.
Как же я буду без него?
Нахлынули воспоминания: его теплый взгляд на моем лице, нежные руки, сгорающие от желания прикоснуться, …но боящиеся ранить назойливостью, и бесконечная забота, и терпение… И доверие.
Моя новая жизнь не имела никакого смысла без Кайла. Надежда на то, что когда-нибудь, через годы, я смогу забыть свое безумное прошлое и приблизиться к обычному человеческому счастью, умерла, едва родившись.
Лучше бы я навсегда осталась в том ледяном подземелье!..
Перебирая его достоинства и коря себя за то, что подтолкнула его к смерти, круг за кругом, с глазами, полными непролитых слез, я уснула незаметно для самой себя...
Из тяжелого сна меня выдернуло прикосновение к щеке. Я резко вдохнула и, судорожно вцепившись в подлокотники кресла, замерла в испуге, еще наполовину спящая.

Предыдущая страница 24 Следующая страница


25 Нина Бархат, Марина Багирова

- Диана, не бойся, это я, - раздался едва слышный шепот в мое правое ухо.
Автоматически я отпрянула, но тут из темноты в слабый свет окна выдвинулся знакомый силуэт.
- Кайл! – рука быстро, но осторожно легла на мой рот, останавливая радостный возглас.
- Т-с-с, тихо… вокруг полно охраны, нас услышат и…
Но я не дала ему закончить. Найдя в темноте, я притянула его к себе, и стала покрывать поцелуями вслепую.
- Ты жив… жив… - тихо шептали мои губы в те редкие секунды, когда были не на его лице…
Кайл жив…
Его тело напряглось в ответ на яростную атаку, а учащенное дыхание защекотало мою кожу.
- Диана…
Осторожно, будто боясь ранить, его руки двинулись по мне, обнимая, прижимая все крепче и уверенней с каждым мгновением. Пальцы, скользнув сквозь волосы и захватив затылок, повлекли меня к его невидимым губам...
И пусть вокруг было полно чудовищ, и впереди лежала неизвестность. Это был самый нежный, сладкий поцелуй из возможных…
Кайл жив… И жива надежда…
- Нам надо выбираться, - все еще тяжело дыша, он коснулся моего уха, целуя, и в его голосе была улыбка. – Пойдем.
Крепко зажав мою руку, он потянул меня за собой в сторону выхода из комнаты. Мы двигались медленно, мягко ступая и придерживаясь за стены, избегая каких-либо звуков. Я не могла понять, куда, но тут сзади послышался тихий стук прикрывшейся двери, и ослепительно вспыхнул фонарик.
Мы находились в крохотной комнатушке, заполненной разным хламом. Судя по всему, это была кладовка, такая маленькая, что я не могла понять, что делал Кайл, стоявший впереди спиной ко мне. Что-то тяжелое, подсказало его напряженное дыхание и взбугрившиеся мышцы на руках. Я уже собиралась спросить его, но тут послышался глухой шорох, и часть стены ушла в сторону. Повеяло сыростью и прохладой. Поднырнув под руку Кайла, я удивленно заглянула в темный ход, который, казалось, вел вглубь горы.
- Однажды, когда я был еще ребенком, отец прятал нас с матерью в этом доме, - отдышавшись, объяснил с улыбкой Кайл: - Теперь мой черед воспользоваться этим ходом. Но сначала…
И неожиданно он привлек меня к себе, впиваясь в губы долгим жадным поцелуем. А когда, наконец, отпустил, то, не сводя голодных глаз, сказал:
- Прости, если это для тебя слишком… я не знаю, выйдем ли мы из этого туннеля живыми и…
Я улыбнулась в ответ и кивнула. Как я могла не понять его, если он настолько понимал меня?
Хоть это и было слишком.
Мы ступили во мрак.
Задвинув за нами каменную плиту и протиснувшись вперед, Кайл достал флаконы с препаратом и протянул один мне. Пару минут мы сосредоточено обрабатывали каждый миллиметр тела и одежды, а потом быстро пошли по узкому ходу.
Потолок был настолько низким, что даже мне приходилось держать голову наклоненной, не говоря уже о Кайле. На психику давило ощущение многих метров камня над головой, и я спросила, чтобы отвлечься:
- Кстати, а почему ты вернулся?
- Я не проехал и полпути, как позвонила Мойра, твой благодетель, - даже со спины было ясно, что он усмехался. - И в этот раз она спасла не только тебя, но и меня. Если бы я доехал до назначенного места – уже не вернулся бы. Меня там ждали. Так что теперь я должен ей вдвойне…или втройне? Поверить не могу! – и он приглушенно рассмеялся, качая головой.
Я улыбнулась… Мои легкомысленные размышления о том, сколько его предков перевернулись в гробу за последние пару месяцев неожиданно мрачно прервал сам Кайл.
- Я был уверен, что уже не застану тебя. Мойра сказала, что Кристоф поехал за тобой – забрать во что бы то ни стало. Я мчался назад и думал всю дорогу, что опоздаю, что он доберется до тебя первым и…
- Он добрался, - остановила я Кайла, чувствуя, как онемело лицо.
Как я могла быть такой дурой? Как я могла подумать, что в нем проснулось благородство, и он позволит мне жить, как я хочу?
Забрать во что бы то ни стало… Охрана вокруг дома.
Он бы вернулся, без сомнений…
Как я могла надеяться?
Рефлекторно, Кайл попытался оглянуться, но узкий и низкий тоннель не позволил этого. За что я была благодарна судьбе.
- Так он был здесь? Диана, что произошло? – тревога в его голосе нарастала. – Ты в порядке? Он обидел тебя? Причинил тебе боль?
- Нет, Кайл. Ничего такого, – хотя мне было больно.- Мы только поговорили, и он ушел.
- Тогда почему ты так расстроена? Я же слышу, - и он снова безуспешно попытался обернуться ко мне.
Мне было стыдно говорить это вслух, признавая свою наивность, но я сказала:
- Просто, я надеялась, что он не вернется.
** ** **
Мы все же вышли из тоннеля живыми.
На входе нас никто не ждал, и, мысленно благодаря неизвестных строителей прошлого, потративших не одну жизнь, чтобы проложить этот спасительный путь сквозь гору, мы сели в машину, предусмотрительно спрятанную Кайлом в кустах.
Сначала тихо катясь под уклон, а потом и смелей - с заведенным двигателем, она увозила нас все дальше от сказочного домика с маками на крыше, окруженного монстрами, затаившимися в темноте.
И в какой-то момент мне даже показалось, что я слышу разъяренный рев Кристофа, в очередной раз обнаружившего мою пропажу.
Но, скорее всего, мне просто почудилось…
А затем начался бег.
По самым разбитым, забытым дорогам, лесными тропами, едва заметными грунтовками, через реки, похожие на ручьи, и ручьи, напоминавшие реки, мы крались из страны в страну.
И, пересаживаясь из машины в допотопный грузовой самолет, забитый пыльными тюками, из самолета вновь в машину, в другую, третью, неизвестно какую по счету, долгие недели петляли по задворкам мира, сбивая армию ищеек со следа.
Я так часто поливала себя «духами», что иногда, проделывая это среди ночи в пятый, шестой раз, отупело размышляла, не «стерся» ли мой собственный запах навсегда.
И с каждым днем мне становилось тяжелее. В машине я часами не отрывала глаз от бесконечной ленты дороги, исчезавшей под капотом, меряя мрачным взглядом расстояние, разделявшее меня и Кристофа.
Было ли оно достаточно большим, чтобы он потерял мой след?
Хватит ли этих бесчисленных километров, чтобы я забыла о его существовании в этом мире?
Я почти с тоской вспоминала время выздоровления. Теперь эти болезненные дни, сменявшие мучительные ночи, выглядели оазисом спокойной уверенности в будущем. Я по-детски знала, что надо подождать, и все наладиться. Если это возможно.
Но появление Кристофа запустило механизм сомнений.
У меня было нездоровое ощущение, что ему не просто известно, где мы – он рядом, невидимый, изготовивший к атаке стальное тело. Я почти слышала знакомый голос, шепчущий задорно и пугающе: «Мы с самой страшной прыгнем вышки, давай сыграем в кошки-мышки…».
И самое ужасное – мне хотелось прыгнуть …с ним.
…А ведь я могла бы уже быть там - в доме, знакомом до самой последней мелочи. Дженоб встретил бы меня отеческой улыбкой, а Мойра, несмотря на все прощальные слова, повисла бы на мне, целуя.
И я была бы дома…
Непонятно только, как бы я смотрела в глаза прислуге. Тем, кто видел, как Кристоф безжалостно тащил меня мешком, и слышал его крики, и знал, что после, изломанную, меня отправили в подземную тюрьму.
Но для этой проблемы существовало легкое решение - одно мое слово, и все слуги будут пущены на корм. Их место тут же займут другие должники, и во взглядах новичков быстро поселится уважение, подобающее моему высокому статусу. И страх - вполне объяснимый страх перед чудовищем.
Стоит лишь захотеть…
Сомнений нет, все было бы так, как я захотела.
Все, кроме моей свободы. И уверенности, что подобное не повториться никогда…
Интересно, как бы он пытался вернуть мое безвозвратно утерянное доверие? На какие ухищрения шел, чтоб приблизиться ко мне? Что делал бы, стараясь вернуть мое желание?.. Опять дразнил прикосновеньями?..
…Вдруг все внутри меня завыло диким зверем, требуя его…, скручивая тело в узел боли так туго, что я чуть не закричала вслух…
Да что ж я делаю?!
…Всю дорогу мне не давали покоя мысли о том, что было бы, если бы Мойра не позвонила Кайлу. Или позвонила слишком поздно. И каждый раз это заканчивалось одинаково – желанием ударить себя ногой в живот изо всей силы.
Что за любовь к самоистязанию?
Кайл, как всегда, смог меня понять. И от этого было еще хуже. Мне начинало казаться, что я не заслуживаю его…
Вместо настырных, пропитанных ревностью, расспросов, он подарил мне тишину для размышлений. А вместо выяснений, почему я высвобождалась каждый раз, как только он пытался обнять меня, он без обиды дал свободное пространство. И был удивительно спокоен, без тени неуверенности, будто точно знал, что и это тоже пройдет…
Я давно потеряла счет дням, а, заодно, и себя в этом мире. Он слился в размытую серую полосу, проносившуюся мимо нас. Казалось, мы бежали по кругу. Или еще хуже – на месте. Казалось, этому бегу уже не будет конца, когда, одинаково измочаленные физически и психологически, мы добрались до убежища.
Наверное, это спасло меня от сумасшествия.
И как только мы остановились у скалы, я почти выпала из машины и поплелась к океану, со слабой улыбкой на лице, не веря, что мы смогли вернуться. Соскучившись, волны ринулись к моим ногам, облизывая их, как верные псы. Бездумно, я брела вперед, сквозь кружевную пену, пока не оказалась по грудь в воде. Кайл что-то кричал, но ветер срывал слова, оставляя одни окончания.
- ана…рнись…меешь…лавать…
Эта каша казалась мне смешной бессмыслицей, и я, улыбаясь, шла дальше. Было так хорошо. Океан смывал не только дорожную грязь, моя усталость и тревога растворялись с каждым новым кипящим валом.
И вдруг я оказалась под водой, дезориентированная, безвольная тряпка в стиральной машине. Все произошло так быстро, что даже мои глаза остались открытыми, и я лишь удивленно разглядывала обрывки ярко-зеленых плетей вперемешку с моими ожившими волосами и маленькую стайку полупрозрачных рыбок, бесстрашно зависших подо мной в тишине…
Внезапно меня схватили. Рефлекторно, я начала бешено вырываться, но железные руки, державшие меня, не поддавались ни на миллиметр, будто боялись упустить сокровище.
Пронзенная ужасной догадкой, я попыталась оглянуться и …увидела лицо Кайла, искаженное от волнения. Обнимая меня крепко, до боли, он замедленными летучими шагами двигался назад в сторону берега.
Мимо моих глаз пронеслись те же хрустальные рыбки. Я улыбнулась, провожая их взглядом, …и поняла, что кончился воздух.
Мое тело ринулось освобождаться с удвоенной силой… И тут же я оказалась над водой, с громким свистом заполняя легкие в объятиях Кайла.
По пояс в воде, он брел к берегу, сильно прижимая меня, будто боялся, что я утону на мелководье.
- Что ж ты делаешь… Диана… ты же не умеешь плавать… чего ты туда полезла… там же ямы… ты же могла утонуть… - тяжело дыша, вычитывал он меня, как маленькую.
- Вовсе нет, - смеясь, прервала я его гневную тираду – происшедшее почему-то казалось мне забавным, - ты не позволил бы, ведь так?
И, обвив его шею руками, поцеловала в щеку. Буря в его взгляде немедленно утихла, нахмуренный лоб разгладился, а уголки губ дрогнули. Улыбаясь, я откинулась назад, и мои волосы медузой расплылись в воде.
- Нет, ты бы не позволил, - покачала я головой, смотря в кружащееся небо, и уловила краем глаз улыбку Кайла…
** ** **
Захлопнув створки убежища, я быстро пришла в себя. Невидимые руки, жадно тянувшиеся ко мне через весь мир, казались здесь не более, чем больной фантазией. А тишина этого уединенного места была прочным барьером, ограждавшим мою новую жизнь от посягательств прошлого.
Неудивительно, что через пару дней, отоспавшись, я стала мучиться от вины перед Кайлом.
Стоило мне подумать о его бескорыстной преданности, и я начинала чувствовать себя неблагодарной тварью.
Он заслуживал большего, чем простой признательности за помощь. Никто не был так достоин моей любви, как он. Я знала это еще тогда, когда видела его заботу обо мне, оборванной служанке, когда понимала, чем он рисковал ради меня…
Но если бы это можно было решить одним усилием воли – насколько все стало бы проще…
Весь день лил дождь, и, вместо вечерней прогулки у прибоя, мы, взяв бокалы, сели у приоткрытого окна. Серый день угасал за стеклом. Влажный воздух и шуршание капель, усиливавшееся размеренным шорохом волн, попали в резонанс с моей меланхолией…
Сегодня мне было мало – я доливала себе вина уже дважды, игнорируя поднятую бровь Кайла.
Что же делать?
Это было так несправедливо – заставлять его столько ждать. И не имело смысла. Несмотря на всю мою боль, я точно знала, что для меня существовал единственный вариант относительно счастливого будущего – с Кайлом. Он сам этого стоил. И он хотел этого.
Поэтому хватит тянуть – чем скорей я решусь, тем меньше седых волос приобрету от мучительных сомнений.
Сейчас же лягу с ним в постель!
Я потянулась к бутылке, чтобы добавить еще для храбрости, и столкнулась с рукой Кайла. От этого прикосновения мы оба выразительно вздрогнули.
Нетрезво покачивая головой, я рассмеялась излишне громко:
- И когда мы уже перестанем пугаться друг друга?!
Кайл долго смотрел мне в глаза, а потом спокойно ответил:
- Я вздрогнул не от испуга, Диана, а от твоего прикосновения. А ты?..
Тяжелый вздох вырвался из моей груди. Раздался звон разбитого стекла – я выронила свой бокал, забыв, что он в руке.
Внезапно для самой себя, я грохнула кулаком по столу, чуть не сбив бутылку, будучи, судя по всему, более пьяной, чем думала.
- Будь он проклят, что нашел меня!
Кайл молчал, но меня уже несло против моей воли.
- Я пыталась ему объяснить…старалась пробиться к нему, но это невозможно! Понимаешь? Беда в том, что он слышит лишь то, что ему нравиться… А если что-то против его желания – он глух!!!
В возбуждении я вскочила из кресла и тут же упала, зацепившись за длинные ноги Кайла.
- Диана, ш-ш-ш, угомонись… - он стал поднимать меня, но я не могла остановиться, продолжая бурно жестикулировать.
- Если он чего-то хочет – это принадлежит ему! Я принадлежу ему! А если я хочу…
Кайл подхватил меня на руки и понес из комнаты.
- …то это все равно должно согласовываться с его желаниями! Деспот! Будь он проклят! – я кипела через край.
Кайл опустил меня, чуть не брызжущую слюной, на мою постель, и только тогда, оглядевшись, я затихла. Он смотрел на меня с понимающей усмешкой. Мне стало стыдно.
- Я пьяная, да?.. Вот черт! Прости… Не рассчитала…
- Это ерунда, Диана, к утру пройдет – всегда проходит, - и, улыбнувшись, он повернулся к двери.
Моя рука сама схватила его рубашку.
- И ты не воспользуешься ситуацией? – я очень надеялась, что мой голос звучал игриво. Мне хотелось, чтобы он не устоял …и снял с меня тяжесть этого решения.
«Кристоф обязательно бы воспользовался», - захотела высказаться во мне пьяная дура, но я вовремя заткнула ей рот.
Кайл посмотрел на меня долгим взглядом …и сел рядом на постель. Взял мою руку. Нахмурившись, он перебирал мои пальцы и молчал.
- Видишь ли, Диана, - произнес он, наконец, - несмотря на все мои желания, я не хочу тобой воспользоваться… Я хочу разделить с тобой жизнь. Тот ее остаток, что у меня еще есть. А он, скорей всего, не очень большой – у охотников не бывает долгой жизни, - и Кайл, будто извиняясь за это, улыбнулся.
С каждым его словом, мое лицо все больше заливал жар стыда. Мне захотелось немедленно провалиться сквозь землю. И, желательно, поглубже.
А он продолжал:
- Если мне повезет, я хочу увидеть тебя счастливой, позабывшей всю боль, что была в твоей жизни …до меня… Если мне очень повезет, я мечтаю увидеть моего ребенка в тебе… и быть рядом, когда он родится и станет расти…И, если мне невероятно повезет, …я надеюсь состариться… и умереть в постели рядом с тобой.
Я не слышала своего прерывистого дыхания и не чувствовала слез, текших из уголков широко распахнутых глаз, которых я не могла отвести от Кайла. Он улыбнулся, вытер соленые дорожки, спрятавшиеся в моих волосах, и закончил с иронией в голосе:
- Ну, это, если вкратце… Так что, как ты сама понимаешь, одного тела мне мало – я хочу все.
- Прости… - но его пальцы на моих губах заглушили это слово.
- Спокойной ночи, - он поцеловал меня в лоб и оставил одну.
Долгие часы я лежала, снова и снова проигрывая в памяти его слова, перемещая массивы своего сознания на новые места, переосмысливая свое восприятие мира…
** ** **
…Не прошло и недели со дня нашего возвращения, как я заметила, что Кайл стал реже выезжать из дома. На мои расспросы, он уклончиво сказал, что розыск набирает оборотов, но мне тревожиться не следует – убежище надежно, и нас не обнаружат. Но в тот же день вернулся с огромной сумкой денег. Пока я, онемев, смотрела на ее брюхо, бесстыдно выставившее тугие пачки напоказ, он спокойно объяснил:
- Я чувствую, что скоро не буду иметь к ним доступ.

Предыдущая страница 25 Следующая страница


Присвоенная 26

- Нас найдут?
- Найдут номера карточек, но в нашем случае, Диана, это не конец света. Особенно теперь, - и он отхлебнул молока с видом довольного ребенка…
Тем не менее, спустя пару дней, из очередной поездки Кайл вернулся необыкновенно мрачным и попросил меня собрать дорожный чемодан. На всякий случай.
Под моим встревоженным вопросительным взглядом, он стал рассказывать:
- Сегодня во всех странах силовые структуры получили официальный приказ о нашем розыске. Для мира людей мы с тобой теперь жестокие серийные убийцы. Вернее я, а ты моя напарница. И если меня можно не брать живьем, то ты, непременно, нужна, как ценная свидетельница, единственная, кто знает местонахождение последних, еще живых жертв.
Раздраженный выдох вырвался из моей груди. Кристоф спятил?! Что за черный юмор? Да это он сам – серийный убийца!
- Подключены все общественные организации, которые распространяют наши фотографии. В средствах массовой информации постоянно звучат объявления, что любой человек, обладающий сведениями о нас, получит награду. И беда, Диана, в том, что эта награда такова, что я теперь не могу быть уверен даже в своих старых партнерах. А их я подбирал очень, …очень осторожно.
Кайл сел за стол, закрыл глаза и обхватил голову.
- Теперь это место ненадежно. Есть пару человек, которым известно о нем…
Я подошла и положила руки ему на плечи, пытаясь хоть как-то утешить.
- Но… ведь в прошлый раз, когда я сбежала, все тоже знали, что я в розыске?
Он покачал отрицательно головой.
- Нет, Диана, это совсем другое…Тогда это было неофициально, тебя искали только его ищейки и, пожалуй, еще закрытые спецслужбы. А теперь весь мир поднят на ноги, даже люди – тысячи людей – ходят на работу, ищут и получают за это зарплату. А остальные смотрят по сторонам, надеясь, что случай поможет им получить нереально огромное вознаграждение.
Вдруг Кайл взглянул на меня и твердо произнес:
- Но ты не думай, что нас поймают. Я уже знаю, что делать… Есть одно место, известное лишь мне. Я спрячу тебя там.
Кивая ему для моральной поддержки, я невидяще смотрела в окно и думала, в каком же отчаянии был всесильный Кристоф, что заставил весь мир искать свою потерянную игрушку…
** ** **
- Диана, милая, проснись!..
Я чувствовала знакомые руки на щеках, на волосах, но сон никак не желал отступать. Там, в его сладком покое, я скользила сквозь толщу воды, пронизанной солнечными бликами, бесстрашной хрустальной рыбкой, и сочно-зеленые стебли гладили мое лицо…
- Ну же, проснись… Диана, нам надо уехать… немедленно.
Меня уже почти тормошили. Я резко села в постели и распахнула глаза. Водоросли медленно таяли, уступая место встревоженному Кайлу.
- Что…?
- Нам надо срочно уезжать. Диана, ты понимаешь?
Кивнув, я стала подниматься, хватаясь за предметы в поисках опоры. Он что-то говорил о нарастающей опасности обнаружения, о новых методах поиска, но я, спавшая на ходу, не могла понять таких сложных вещей, и поэтому сосредоточилась на простых – встать и одеться…
Спустя минут двадцать мы садились в мощный неприметно-серый автомобиль, судя по всему, предназначенный для сафари-поездок. Я никогда не видела его раньше, но сейчас было не время выяснять, как он очутился здесь. Без водителя, знавшего тайную дорогу через пещеры, это не представлялось возможным. Разве что Кайл пригнал его сам, пока я спала.
Наблюдая, как он устраивал в багажнике, под верх забитом техникой непонятного предназначения, наши чемоданы – один мой и один свой, я снова ощутила знакомую вину.
- Кайл…
- М-м? – отозвался он, не оборачиваясь, продолжая перекладывать вещи.
- Ты все бросаешь ради меня…
Он замер на мгновение, и закрыв багажник, повернулся ко мне.
- И я не уверена, что стою таких жертв.
Он молчал.
- Понимаешь, если мы разделимся, - я боялась посмотреть на него, - то у тебя, возможно, будет шанс остаться в живых… Рядом со мной ты приговорен, ты сам знаешь это, и я не хочу…
- Зачем ты оскорбляешь меня такими словами?
- Нет, Кайл, я не…
- Послушай, - шагнув ко мне, он взял мое лицо в ладони и заглянул в глаза, - я сделал свой выбор давно. Прошу, относись к нему с уважением.
- Кайл, я…
- Пусть недолго, но с тобой, Диана. Я выбрал.
Проглотив ком, я кивнула и постаралась улыбнуться.
- У нас нет времени на разговоры – надо уезжать. И как можно быстрей, - он усадил меня, занял место водителя, и мотор взревел.
Дорогое моему сердцу место, призрачное в лунном свете, ушло под землю позади нас. Тьму пещер прорезала бешеная пляска фар нашей машины, прыгавшей на крупных валунах. Этот опасный путь всегда требовал максимальной концентрации внимания, и Кайл молчал, не отпуская руль ни на секунду.
Наконец, тяжелый участок остался позади, и ровная каменистая дорога зашуршала под колесами.
- Не хочешь подремать? – спросил он. – Ты же не выспалась, я знаю. Трясти уже не будет.
- Нет, - сон ушел безвозвратно, и мои трезвые глаза не отрывались от лобового стекла.
- Тогда, если ты не против, я расскажу тебе одну историю…
** ** **
Гарри, отец Кайла, был охотником, как и многие поколения мужчин в их семье до него.
- В последние годы жизнь охотника значительно облегчило появление изощренной техники и сложных химических соединений, способных воздействовать на нашего врага, - голос Кайла звучал ровно, словно мы и не мчались на безумной скорости среди скал, притушив фары. – Раньше до тридцати доживали считанные единицы. Оставались лишь самые сильные, умные, жесткие, лишь те, кто успевал продлить свой род. Необходимые навыки совершенствовались из поколения в поколение в ускоренном темпе…
Гарри был неистовой личностью. Обладая недюжинной силой и холодным умом аналитика, он соглашался на самые сложные заказы, и получал самые огромные гонорары. Но дело было не только в желании заработать побольше.
Ему нравился риск, сопровождавший эту профессию. И порой он специально выискивал те случаи, от которых отказывались другие, чтобы, доведя дело до конца, почувствовать свое превосходство как над теми, кто владел миром, так и над своими коллегами.
Его самого, защищенного броней уверенности в себе, смерть обходила стороной, когда напарники и знакомые гибли один за другим. Их семьи вырезались подчистую теми, кого охотники посмели выбрать своей мишенью.
Но Гарри это не трогало. Он привык к смертям и цинично подшучивал, что они – просто издержки профессии.
А потом он встретил Елену.
- Я не знаю, как это случилось – отец никогда не рассказывал мне. Мальчишкой я не додумался спросить, а позже …позже он замолкал на полуслове и уходил в другую комнату…
Елена, как и я, попала в рабство по вине собственных родителей. Ее хозяин был довольно молод, и не представлял из себя грозного противника для Гарри.
- Но даже если б это был сам Кристоф, я уверен - отец бы все равно не отступил. Он просто знал, что жить ему недолго, и так хотел побыть с любимой хоть чуть-чуть…
Я начинала понимать …
Убив ее хозяина и забрав Елену с собой, Гарри отправился с ней в отдаленную провинцию, где было меньше шансов, что его узнают, и там под чужими именами они зарегистрировали свой брак.
- Даже когда я был ребенком, меня всегда поражало, каким влиянием на отца обладала мама, - улыбка светилась в голосе Кайла. – Она будто нажимала на кнопку, и буйный нрав папы растворялся в счастливом умиротворении. Когда он был не в настроении, она просто тихо подходила к нему, сидящему, сзади, целовала в шею и шла дальше, и я видел, как разглаживались хмурые морщины на его лбу…
Гарри построил несколько тайных укрытий, где семья могла дожидаться его возвращения. Ради Елены он позабыл былое лихачество, стал осторожным и соглашался на заказ лишь тогда, когда был уверен, что риск стоил заработка.
- Но почему, …ведь это так опасно, почему он не оставил это ремесло?
- Все очень просто, - со спокойной обреченностью ответил Кайл, - риск огромен, но и вознаграждение не меньше. Так выживают наши семьи. Видя за собой многие поколения, выбравшие этот путь, сыновья охотников просто идут по нему дальше. Кроме того, к большим доходам быстро привыкаешь, и остановиться все сложней. Один раз в месяц, а, как правило, и реже, охотник выезжает на заказ и получает за это достойные деньги. И хотя экипировка отнимает большую часть оплаты, всегда остается приличный кусок и для собственных нужд…
Но Гарри никак не мог расстаться с одной опасной чертой из своего холостяцкого прошлого – излишней самоуверенностью. Он был убежден, что недосягаем для смерти – и он сам, и его семья.
А смерть решила с ним поспорить.
И однажды, когда он уехал, оставив жену с сыном в одном из убежищ, за ними пришли.
Это укрытие располагалось в сети естественных пещер, и Гарри в нем, как и в других домах, на всякий случай предусмотрел пару тайных мест, где можно было бы закрыться и переждать возможное нападение. Эти крохотные помещения в боковых тоннелях становились невидимы после того, как каменные заслонки опускались на место, а вентиляционные каналы уносили запахи далеко за пределы жилища.
- Она могла бы спрятаться со мной. И нас, возможно, не нашли бы… Но, как я теперь понимаю, мама решила, что мои шансы на выживание будут выше, если она …отвлечет их.
Никто не знал о том, что у Гарри появился сын. Охотники всегда молчат об этом, понимая, что это лучший способ сохранить ребенку жизнь.
- Наличие в жилище моего запаха, наверняка, насторожило пришедших отомстить. То, какой ее обнаружил отец, вернувшийся через день из поездки, говорило, что ее долго …спрашивали, нет ли в доме еще кого-нибудь. Но я не слышал и звука. Она меня оставила, приказав сидеть, не шевелясь и не подавая голоса, пока заслонку не откроет она или отец. И я молчал…
Похоронив ее, Гарри, словно одержимый, взялся мстить. Он обнаружил, что его предал тот, кого он считал своим лучшим другом. Награда, установленная за сведения о местопребывании семьи самого ловкого охотника мира, оказалась слишком большим испытанием для их дружбы…
- Поэтому мы никогда ни с кем не делимся самым важным – чтобы не разочаровываться в друзьях, - с горькой иронией засмеялся Кайл.
Покончив с местью, Гарри словно переродился.
- Мне было всего шесть, когда убили маму, но уже тогда я понимал – что-то не так. Очень сильно не так…
Отец не пил, не буянил и не срывался на сыне. Но острые грани его характера превратились в шипы. Самоуверенность стала бескомпромиссностью, сила воли – замкнутостью, отвага – поиском смерти.
Нет, он заботился о Кайле, обучал ремеслу, но делал это почти безразлично. Казалось, его душа ушла вслед за любимой, оставив на земле пустое тело автоматически выполнять лишь самые необходимые действия. Огонь жизни потух в его глазах.
И только иногда, очень редко, когда он брал в руки семейный альбом, в нем просыпался человек, который когда-то умел улыбаться. Он подносил фотографии к самым глазам, как близорукий, пытаясь закрыть весь мир застывшими картинками прошлого, и было видно – в эти несколько секунд он жил…
По иронии судьбы, Гарри прожил необыкновенно долго для охотника – больше сорока лет. Но это стало лишь еще одним поводом для ненависти к себе - он был уверен, что использует ее время…
- Еще в юности я понял важную вещь – жизнь невыносимо коротка. Любой миг может стать последним, Диана. Даже сейчас, авария способна остановить нас навсегда, - рука Кайла рубанула воздух с обреченной окончательностью. - Это знают все, но прячут от себя понимание смертности. И я думаю – зря. Потому что именно оно заставляет ценить каждое мгновение жизни, благоговеть перед каждым мгновением счастья. Зная, что можешь больше не увидеть того, кого любишь, станешь ли ты ранить его словом, причинять ему боль? Будешь ли ты равнодушным и мелочным?..
Кайл замолчал, оставляя мне время понять глубину его слов.
И я была поражена, когда осознала – то, что он сказал, касалось не только быстротечной жизни охотника. Это относилось к любой человеческой жизни.
Ведь каждый миг может стать последним.
И тогда Кайл продолжил:
- Сколько бы мне не было отпущено, Диана, я знаю одно: упускать счастье из рук – безумие. Я сделаю все, что угодно, даже пойду на преступление, чтобы приблизиться к счастью …с тобой. И если у меня получится - я собираюсь насладиться каждым его мгновением… Даже если это мгновение будет единственным.
** ** **
Мы снова пытались стать невидимками и просочиться сквозь частую сеть, накинутую на мир умелой рукой.
Наша жизнь опять сузилась до дороги. Изо дня в день существовали только машины: большие потрепанные грузовики, крохотные безобидные малолитражки, юркие фургоны – но всегда в хорошем состоянии и неприметно окрашенные. И гораздо реже – самолеты. Конечно же, не пассажирские.
Пока я ждала где-то за углом огромного пыльного ангара, Кайл уговаривал молодого летчика помочь бедному влюбленному украсть у ревнивого могущественного чиновника в годах его юную содержанку. И, несмотря на скептическую усмешку и понимающий взгляд парня, Кайл невозмутимо заверял его:
- Он ей проходу не дает, а она его терпеть не может, веришь, брат?..
Впервые услышав эту «легенду», я сползла по стенке ангара, изо всех сил душа истерический смех – уж слишком близко лежала она к истине.
Уговоры всегда подкреплялись приличным взносом на поддержание самолета в рабочем состоянии, что и решало вопрос в нашу пользу. Пару раз получилось расплатиться машинами.
И вот мы летели, умостившись на пятачке у кабины пилота, окруженные со всех сторон коробками и мешками. Кайл по-хозяйски обнимал меня, а я смотрела на него влюбленными глазами, радуя парня за штурвалом, то и дело хитровато поглядывавшего на нас. Но стоило нам выйти из зоны его наблюдения, и Кайл неизменно освобождал меня и отстранялся, трогая до глубины души своей деликатностью. Я была почти рада, когда пилот снова выглядывал к нам, и мы снова разыгрывали страстную любовь…
Все это было бы невозможно с нашей собственной внешностью. В редкие моменты приближения к людям мы видели огромные фотографии, не оставлявшие шанса, что хоть кто-то на земле смог бы нас не узнать. «Опасны и вооружены», - гласила верхняя часть надписи, набранная огромным шрифтом. Внизу целую строку занимала цифра с нолями, тянувшимися за ней длинным поездом.
Спустя пару недель мастер-классов Кайла, я, наверное, смогла бы работать гримершей. Быстрое изменение внешности до полной неузнаваемости было одним из его неожиданных умений. Когда, отвернувшись на пару минут, он поворачивался ко мне с чужим лицом, я сначала вздрагивала от испуга, а потом принималась восхищенно ахать, пристально всматриваясь в произведенные изменения и осторожно ощупывая накладные части. Большой чемодан с париками, масками, полумасками, носами, бровями, усами и бородами, тональными палитрами и другими вещами из арсенала профессионального гримера оказался очень кстати в нашем багаже…
Я не знала, куда мы направлялись, и очень боялась предположить, что этой конечной точки не существует. Как и всегда, Кайл почувствовал мою нараставшую тревогу, и решил успокоить меня.
- Отец рассказывал мне, что одним из приготовленных убежищ он никогда не пользовался. «Вот состарюсь, и уеду туда доживать последние дни», - обещал он. Но, конечно же, это была лишь профессиональная шутка охотника – мы не старимся. Просто не успеваем, - жестко усмехнулся Кайл и продолжил: - Это удаленное от городов место. Не такое комфортное, как мое, но жить можно. Важно, что там нет никаких коммуникаций, и поэтому шанс быть обнаруженным меньше. Но, главное, ни мой отец – насколько мне известно, ни я никогда никому не рассказывали о нем. Я надеюсь, что там нас не найдут.
И я вспыхнула мечтой – добраться до этого места…
Наши скитания были лишены удобств. Чаще всего мы спали в машине, спрятанной в кустах, подальше от дорог и населенных пунктов, которые мы вообще старались объезжать, останавливаясь на окраинах и заправках только в самом необходимом случае – когда заканчивалась еда, питье или бензин.
Лишь иногда мы позволяли себе переночевать в самом дешевом отеле, где и без нас было полно подозрительной публики. Я с наслаждением мылась под ржавым плюющимся душем, и, падая в скрипящую продавленную постель этой придорожной дыры, закатывала глаза и вздыхала:
- Это просто рай!
Кайл смеялся.
- Я все меньше переживаю, что древнее убежище моего отца может тебе не понравиться…
Он правильно заметил - я привыкла к другому. Холод иногда будил меня ночью, отсутствие ванны приносило невыразимые мучения, а обычный унитаз стал затаенной мечтой. Я навсегда возненавидела батончики и минеральную воду и пообещала себе впредь питаться исключительно домашней пищей.
Но нежелание быть чьей-либо игрушкой нивелировало все неудобства…
Пару раз мы были близки к провалу.
Какой-то офицер слишком пристально разглядывал наши документы - одни из многих. И хотя это разглядывание не имело никаких последствий, мы отъехали от него полумертвыми.
После этого, приближаясь к очередному пропускному пункту, я неизменно оказывалась беременной. Кайл, чернявый, усатый и горбоносый до неузнаваемости, с характерным акцентом радостно требовал дорогу для рожающей жены.
- Я сына жду, па-а-анимаешь, друг, сына!
Счастье лучилось из его глаз так заразительно, что нам почти всегда тут же предлагали кортеж в помощь. На что Кайл невозмутимо отвечал:
- Ай, за-ачем, так да-а-едем!
И ласково поглаживая мой огромный живот, проезжал под симпатизирующими взглядами офицеров и других водителей.
- Может, ты еще и гипнозом владеешь? – восхищалась я, но он лишь улыбался в ответ. – Это было до смешного просто, подложила подушку, закричала пару раз, и все купились.
Конечно же, я преувеличивала, пытаясь отогнать страх, витавший в воздухе. То, с каким мастерством и спокойствием проделывал все это Кайл, нельзя было отнести только на счет опыта – это был безусловный талант. Прийти в себя у меня получалось не раньше, чем через пару часов после подобного происшествия, нервно отсмеявшись и заснув с забытой подушкой под одеждой. И иногда через сон, я слышала его осторожное поглаживание на моем «беременном» животе…
В отличие от меня, вздрагивавшей от каждого звука и оглядывавшейся больше необходимого, Кайл переносил наши приключения как рутину. Он просто был осторожен.
Мне же везде мерещились знакомые лица.
Чувство присутствия умножалось, умножалось, умножалось…
Я ни разу не высказала Кайлу своих подозрений – слишком многим я была ему обязана, чтобы, ко всему прочему, мучить еще и своей паранойей…
К концу третьей недели, Кайл стал чаще заглядывать в карту и смотреть по сторонам, и я поняла, что мы уже близко. Подобно искателям сокровищ мы даже не были уверены, что это место существовало на самом деле. У Кайла имелась только карта и слова отца. И, наверное, именно поэтому, нам казалось, что здесь, как в сказке, все будет иначе – значительно лучше…
Когда лес, через который мы ехали по едва заметной дороге уже почти час, отступил, открывая огромную водную гладь, я резко вдохнула от восхищения – солнце, клонившееся к закату, поджигало воду алым. Влажный ветер рвался на сушу, теребя волосы, напоминая о месте, излечившем меня от ран.
- Я смогу здесь жить, Кайл… И это будет так… так…
- Спокойно?
- Как ты догадался? – засмеялась я.
Он протянул руку к озеру и указал на единственный остров, покрытый лесом и обведенный белой каймой песка.
- Видишь, там, среди деревьев…если пройти вглубь, вперед, вон туда, там и должен быть дом.
- Наш дом, - поправила я его.
Он не возражал.
Найдя ровное каменистое место, где можно было съехать, мы спустились к воде. Из багажника Кайл вытащил самый большой тюк, наличие которого раздражало меня всю дорогу при смене транспорта. Это оказалась надувная лодка с навесным мотором. Теперь я поняла, почему ей оказывалось столько чести при погрузке.
Переложив в лодку часть багажа, Кайл отогнал машину в прибрежный кустарник и помог мне забраться через резиновый бок, прыгавший на мелких волнах.
- Может, лучше бы сначала перевезти вещи? – предположила я, с тоской оглядываясь на машину и чувствуя себя очень неуютно – я не умела плавать, а озеро, судя по всему, было очень глубоким.
- Ну, уж нет. Я не оставлю тебя одну.
Кайл завел мотор, и лодка, попыхивая, на небольшой скорости двинулась в сторону острова. Он медленно приближался, вырастая на глазах. Вскоре массив леса распался на отдельные деревья, а вдоль линии волн стали заметны валуны, и вот нос лодки мягко ткнулся в светлый песок.

Предыдущая страница 26 Следующая страница


27 Нина Бархат, Марина Багирова

С туфлями в руках я ступила на берег, наслаждаясь ощущением теплых песчинок, текущих сквозь пальцы ног.
Неужели это конец?
Неужели я обрету здесь покой?
Мои глаза искали очертания дома в глубине острова среди обманчивых теней.
Надеюсь, он будет последним.
И мне больше не придется покидать обжитые стены: в полночной спешке или после долгих сборов, в страхе или стремясь к лучшему. Никогда.
Мне так хотелось остановиться…
- Идем скорее, я хочу увидеть наш дом!
Кайл улыбнулся тому, как сладко эти слова окутали его слух…
- Да, конечно… Но сначала я вернусь и заберу оставшиеся вещи из машины. Там все, что может понадобиться нам в ближайшее время, и самое главное – охранные системы. Да и машину надо спрятать понадежнее… - говорил он, выгружая привезенное.
А я рассеяно кивала ему и прислушивалась к себе.
К тому, как замер мир вокруг.
- Побудь на берегу, я вернусь минут через двадцать.
- Хорошо, - прошептали мои омертвевшие губы.
Пусть уплывает – так у него будет шанс.
Может быть…
** ** **
Ожидание вибрировало невыносимо.
Его неразличимый, но оглушающий звук резал меня на части. Замершая в преддверии катастрофы, я стояла, чуть склонив голову к плечу, и внимала, как…
Он был здесь.
Внезапно яростный ветер закружил песок вокруг меня. Мелкие камешки больно секли кожу ног, а перед глазами проносились оборванные с ближних кустов листья…
- Я не пойду с тобой, Кристоф… - еле слышно прозвучали мои слова.
Он был всюду.
В любой точке песчаного круга почти одномоментно находился его силуэт, отрезая меня от мира.
- Ты не заставишь меня, я лучше умру…
Ураган стих в долю секунды, оставляя на земле окружность из листьев и …Кристофа в трех шагах передо мной. Ничто в нем не напоминало о нашей последней встрече. На нечеловечески холодном лице не было и следа страдания, не сохранилось и капли боли, не осталось и тени раскаяния…
Яростная решимость, горевшая в его глазах, тут же вернула меня в день, оборвавший мою прошлую жизнь, и заставила почувствовать себя лисой, загнанной в ловушку.
Но я не собиралась даваться в руки живой…
- Ты не сможешь удерживать меня вечно.
- Ошибаешься, Диана, - и хотя это был лишь звук его голоса, мне стало больно. Неизбежность в нем ранила хуже удара.
- Нет… - покачала я головой и, неспособная сопротивляться своим рефлексам, бросилась бежать - замедленно в мягком песке.
Шаг, другой… Он даже не захотел поиграть, сразу же заковывая меня в кольцо своих рук, и всепоглощающая горечь вытеснила остальные чувства.
Это никогда не кончится.
Он не даст мне покоя. Он никогда не поймет…
Я посмотрела в его глаза, желая взглядом донести до него свою правду …и заранее зная тщетность этой попытки.
- Тебе будет проще убить меня.
Неотвратимость повторения боли рядом с ним все больше превращала смерть в заманчивый выход…
- Я сделаю наоборот – дам тебе вечную жизнь.
Этот неожиданный ответ заставил меня прекратить сопротивление и замереть.
- Ты будешь такой же, как я. Мне надо было сделать это раньше… Чего я ждал? Их разрешения? Да кто они передо мной? Дети, возомнившие себя правителями моего мира… - погруженный в невнятные размышления, Кристоф говорил явно с самим собой, но затем, сфокусировавшись на мне, он повторил с напором: - Ты будешь такой же, как я. Я изменю тебя… И ты останешься рядом со мной навсегда.
И хотя все это звучало сумасшедшим бредом, инстинктивное осознание того, что его обещание осуществимо, заставило мои глаза распахнуться.
Я действительно могла стать такой же. Подняться к нему. Стать равной…
Я почувствовала, как сладкая дрожь надежды охватила тень прошлой меня где-то в глубине, за возведенными до небес каменными стенами.
«Стать такой же… быть с ним вечно!..» - застонала от счастья былая Диана, наслаждаясь ощущением его тела, прижатого к каждому изгибу моего.
- Я сделаю это. Прямо сейчас.
Его светящиеся решимостью, пугающие глаза ушли в сторону в поисках чего-то или кого-то, невидимого для меня.
- И не спросишь, хочу ли этого я?
Его взгляд вернулся ко мне.
«Молчи!» - разъяренной кошкой зашипело мое прошлое, но я продолжала:
- Тебе, как и раньше, достаточно только твоего желания?
Он всматривался в мое лицо, будто видел впервые, будто я вдруг заговорила с ним на незнакомом языке. Будто на миг в нем проснулся тот, кто когда-то был мне дорог…
Вдали взревел мотор.
И яростная решимость сожгла понимание дотла.
- Кейс!
Не успело это слово, произнесенное тихо, но повелительно, исчезнуть на ветру, как рядом с нами стоял мужчина. Его черты показались мне смутно знакомыми – он был похож на водителя, перехватившего меня у дома родителей и доставившего прямо к «господину» в руки при первой, неудачной, попытке побега.
Осторожно, точно величайшую ценность, он открыл и протянул Кристофу маленький черный кейс.
С болезненным интересом я разглядывала его содержимое. В мягком гнезде, закрепленное в зажимах, покоилось металлическое приспособление, отдаленно напоминавшее шприц со стеклянной колбой, наполненной полупрозрачной мутно-красной жидкостью.
Рывок сложил мои запястья вместе, и они оказались надежно закованными в руке Кристофа. Свободной он взял из кейса «шприц».
- Езжайте, вы мне больше не нужны, - приказал он, не отводя сумасшедшего, мучительно-ощутимого взгляда от моего лица.
Почему он так смотрел?
- Но, господин… - рука слуги указала на озеро: звук моторной лодки приближался.
- Езжайте! Один-единственный охотник для меня не проблема. …Особенно теперь.
С легким поклоном, слуга исчез, увлекая воздушный поток за собой, и вскоре к пению первого мотора добавился еще один голос – басовитый, мощный - с другой стороны острова.
- Все должно было бы быть иначе… и раньше, - нахмурившись, покачал головой Кристоф и развернул меня боком к себе.
- Кристоф… - из моей груди вырвался стон: обреченности или …предвкушения? Я не знала сама.
Он резко склонился, поднося металлический предмет к моему плечу.
Порыв ветра взметнул мои волосы, в замершем времени разделяя длинными прядями мир на куски: на одном – Кристоф, на другом – его неотвратимая рука, на третьем – озеро и звучание мотора.
А еще было небо…
Что-то острое коснулось кожи.
Все бесполезно…
Но ожидаемая боль не сменила прикосновения холодного острия.
Отдернув руку так быстро, что я пропустила это движение, Кристоф посмотрел на озеро.
Нет, он смотрел на Кайла. Черты лица того были еще смазаны, но с каждой секундой лодка приближалась к нам.
- Ты лжешь, - уверенно произнес Кристоф.
Я взглянула на него в замешательстве – я не сказала ни слова. И тут же поняла, что он ответил на слова Кайла, неслышные для меня, но четко звучавшие для него…
- Ты лжешь, - повторил он с нарастающей злостью.
Внезапная боль заставила меня вздрогнуть. Одним из своих неуловимых движений он рассек мою ладонь. Краем глаза я успела заметить, как его рука прячет в карман предмет, похожий на складной нож.
- Он лжет, Диана, - яростно уверял меня Кристоф, хоть я и не знала - в чем, - он просто не хочет тебя потерять…
И собрав мою густо стекавшую кровь в свою ладонь, он стряхнул в нее с иглы пару капель мутной жидкости.
Секунду мы оба, затаив дыхание и не замечая близкого рева мотора, смотрели на нее – он, чего-то ожидая, и я, ожидая неизвестного.
А потом моя кровь свернулась.
Это произошло так быстро, что даже Кристоф отпрянул. Вот в его ладони плескалось алое море моей жизни, и в следующее мгновение – там осталась лишь пустыня из ржавого песка…
Он поднял взгляд на меня.
И в нем был ужас.
- Ты умрешь… - прошептали его губы, почти не шевелясь.
И тут, наконец, поняла и я.
Вещество, которое он хотел ввести, убило бы меня, в секунду свернув всю мою кровь.
Кайл не лгал.
По какой-то злой, извращенно-мстительной насмешке судьбы, превращение для меня было невозможно.
Невыносимая боль пронзила грудь стилетом. И я не смогла ее спрятать, позволив истекать сквозь глаза - деля ее с Кристофом, смешивая с его болью…
- Ты умрешь, - его пальцы впивались в мою кожу все сильнее, стараясь удержать, не отпустить туда, откуда нет возврата, - ты не будешь рядом со мной всегда… А я был так уверен…так уверен… что у нас впереди вечность… и я смогу вымолить твое прощение …когда-нибудь…через века. А ты …умрешь.
Пальцы судорожно уцепились за меня, и его лицо перекосилось от муки, совершенное в своей красоте, несмотря на все шрамы. Взгляд прекрасных глаз остекленел, и Кристоф застыл. А потом …начал падать назад.
Мимо отскочившего в сторону Кайла.
- Еле успел, - выдохнул он. - Никогда не думал, что у меня получится подобраться к нему так близко. Диана, ты в порядке? Он тебе ничего не сделал? – он схватил руку Кристофа, с тревогой разглядывая мою высохшую кровь, и пробормотал: - Я был прав… прав… она свернулась.
Все еще в шоке, я попеременно качала головой: то положительно, то отрицательно, не отрываясь, глядя на Кристофа, лежавшего в той же позе, в какой он стоял передо мной - напряженно сведенные пальцы, искаженное от муки лицо.
- Надо действовать,… а то эта махина скоро отойдет, - задрав брючину, Кайл отсоединил большую плоскую флягу, закрепленную вдоль его левой голени.
И только когда он стал отвинчивать крышку и повернулся к лежавшему Кристофу, я вдруг поняла, что он собрался делать.
- Нет!!! – дикий вопль вырвался из моей груди.
Я бросилась к нему, ухватив флягу руками и дергая ее изо всех сил к себе – подальше от парализованного тела перед нами.
- Кайл, нет, прошу тебя! Нет!
Пораженный моей неожиданной атакой, Кайл замер на секунду, а потом повернул ко мне встревоженное лицо.
- Шанса, подобного этому, не будет больше никогда, Диана, пойми. Надо покончить с ним сейчас же!
- Кайл, я умоляю, – не отпуская флягу, я посмотрела на беспомощное тело, а потом обратно на Кайла и прошептала: - Я не хочу, …не хочу …чтобы он умер.
Загулявшие желваки говорили, как трудно было ему сдерживаться, но голос Кайла звучал почти спокойно, когда он произнес:
- Но ты же понимаешь, что он не даст тебе покоя? Он будет выслеживать тебя снова и снова, пока не поймает и не посадит в клетку? Он никогда не даст тебе возможности жить, как ты хочешь.
Я посмотрела на Кристофа. Так и будет. Я знала это, но…
- Да, …я понимаю… Но все равно,… хочу, чтобы он жил.
И переведя взгляд на Кайла, я снова начала упрашивать:
- Пожалуйста, Кайл, пожалуйста, не убивай его… прошу.
Нахмурившись и сжав зубы, после долгой паузы, он процедил:
- Ты хочешь… остаться с ним?
«Хочу!», - попыталась пробиться во мне наивная изломанная бабочка. Застывшие глаза Кристофа полыхнули жизнью на миг…
- Нет, я останусь с тобой, - ровно ответила я сегодняшняя и отвернулась от угасших искр надежды. – Я сделала свой выбор, Кайл. Пусть недолго, но с тобой…
Ведь у меня и было всего лишь …недолго.
И я отдам эту крошку времени тому, кто может ее оценить.
Кайл улыбнулся, даже не пытаясь скрыть облегчения, а я продолжила:
- Ты говорил, что хочешь умереть рядом со мной. Что ж, думаю, он, - я кивнула в сторону Кристофа, - поможет этой мечте осуществиться. Но до того… до того мы будем счастливы вместе. Сколько получится…
Взявшись за руки, мы шли к лодке, а за нами на белом песке одинокого острова лежал властитель мира, безуспешно пытавшийся схватить и удержать свое неуловимое счастье навечно. Его стеклянные глаза смотрели в небо с обреченностью и нечеловеческой мукой…
- И куда теперь? – спросил Кайл, когда лодка на своей небольшой скорости стала удаляться от острова по плавной дуге.
Мы оба знали, что рано или поздно до нас доберутся. «Где мы проведем последние дни нашей жизни?» - вот что значил этот вопрос.
- Давай вернемся в убежище, - у меня других вариантов не было.
Кайл кивнул и уверенно, будто делал так всегда, обнял меня и прижал к себе покрепче.
Мы не оглядывались.
** ** **
Обратная дорога не заняла много времени.
Точно заговоренные воины на меч, мы шли напролом по кратчайшему пути – бесстрашно …и не встречая сопротивления. Ни в многолюдном аэропорту, где мы осмелились на прямой перелет, ни в магазинах, куда нагло входили вдвоем и без маскарада. Никто не хватал нас за руки с жадно мелькающими нолями во взгляде. Стенды, где еще вчера были наши фотографии, вещавшие о том, как мы опасны, теперь зияли пустотой.
Будто кто-то нажал на кнопку…
Когда я увидела отвесные скалы и почувствовала соль на губах, вслушиваясь в размеренный шаг океана, то не смогла поверить, что мы покинули наше убежище лишь три недели тому.
Это случилось вечность назад.
В прошлой жизни…

Предыдущая страница 27 Следующая страница


Присвоенная 28

«Еще одно перерождение», - поняла я и улыбнулась. – «Моя новая, и на этот раз, последняя жизнь».
Все было так, как надо.
Я ни о чем не жалела и даже ни о чем не мечтала, а просто водила пальцами по предметам, по поверхностям, запоминая эти необыкновенные ощущения, пытаясь вобрать в себя то, что через несколько дней, или даже часов, станет невозможным: этот дом, подаривший мне покой, этот бескрайний простор за окном… и этот мужчина рядом со мной.
Навсегда – до конца.
Он стоял за моей спиной, обнимая за плечи, и его дыхание щекотало мою шею. И наконец-то, я не разрывалась на части – я была с ним.
- Пойдем, погуляем? – наши взгляды блуждали там, внизу у прибоя.
- Ты думаешь, у нас на это еще есть время?
Он засмеялся.
- Диана, у нас – вечность!..
…Мы сидели, обнявшись, в мягком теплом песке, недосягаемые для длинных языков волн. Кайл спрятал мою руку в кулак, с улыбкой глядя, как удобно она там устроилась – скрылась вся без остатка. Жалобные крики чаек и шорох прибоя отражались от скал, удваиваясь, играя с воображением. Казалось, позади тоже лежал океан, поднимая над поверхностью лишь узкую ленту косы для нас - единственных в этом мире…
Резкий порыв ветра бросил все волосы в лицо. С трудом откопав меня в этом месиве живых, льнувших к коже, прядей, Кайл завороженно смотрел на меня - удивительную, драгоценную, необыкновенную…
Да, я необыкновенная.
Только не знаю, хорошо это или плохо.
И, наверное, не знает никто…
** ** **
- Кайл, что со мной не так? – я смогла спросить об этом лишь на второй день пути. Перед внутренним взором моей памяти бесконечно проигрывалась сцена: от пары капель полупрозрачной жидкости моя кровь превращается в бурый песок. Судя по пораженному взгляду Кристофа, это было …необычно.
- Хотел бы я и сам это знать, - вздохнул Кайл.
В ожидании рейса мы сидели в почти пустом кафе аэропорта у стеклянной стены и наблюдали, как на сером фоне неба взлетали и садились на землю огромные стальные птицы.
- Кайл, что он пытался мне ввести?
Я почти слышала, с каким трудом Кайл преодолевал свое нежелание говорить об этом.
- Свой вирус, - выдавил он, наконец, и, понимая, что это не ответ, а лишь его начало, стал рассказывать, предвосхищая мои вопросы: - Каждый из них является носителем особого, чрезвычайно активного вируса, который заставляет клетки мутировать, кардинально перестраивая организм носителя под свои нужды. Такими не рождаются, Диана, а становятся. Это – их главная тайна.
- Значит, каждый человек… - начала я и тут же поправила саму себя, - …каждый нормальный человек… может стать таким? Нужно только ввести этот вирус?..
Неожиданно жуткое видение захватило мой разум: миллионы людей, неспособные устоять перед искушением вечной жизни и безграничных возможностей, сменившие свои слабые человеческие тела на быстрые машины для убийства… Сотни миллионов тигров...
Что же они будут есть?
- Не все так просто, - прервал Кайл разрушение мира в моем воображении, - иначе, как ты, наверное, сама понимаешь, люди уже вымерли бы как вид. С тех пор, как наука шагнула вперед, и ученые, сотрудничающие с охотниками, выделили этот вирус, были… - он вдруг заколебался, но после долгой паузы все-таки продолжил: - …были попытки заразить им человека, но ни одна из них не увенчалась успехом. Беда в том, что наши знания о процессе заражения приближены к нулю – этого даже никто никогда не видел… Но я уверен, что рано или поздно, охотники узнают это.
Он замолчал, но, уловив выражение моего лица, бросился уверять:
- Пойми, цель только изучить, найти средство борьбы, …пусть пока и безуспешно. Никто вовсе не хочет стать…
- Я все понимаю, перестань оправдываться, Кайл, - и хоть мой голос звучал ровно, внутри пульсировала мысль: трудно поверить, что никто не хочет…
Неужели у него самого не было искушения – даже не зная точной процедуры, попробовать сделать это с собой? Рискнуть, поставив на весы жизнь против вечности? Не может быть, чтобы не было.
Будто слыша мои подозрения, Кайл принялся яростно отрицать:
- Нет, ты не понимаешь… Даже если бы кому-то из людей это и удалось, он бы долго не прожил – его сразу же убили бы. И, что интересно, не мы.
- Ты хочешь сказать…?
- Да, это сделали бы они сами. Пару раз охотники наблюдали подобную травлю… Их сообщество так невелико (пару тысяч, по нашим сведениям), что они знают друг друга почти в лицо. Появление нового не остается незамеченным долго при их сверхобонянии. Как-то ты предположила, что они неохотно заводят детей. Это недалеко от истины. Если у кого-то из них возникает желание – что, поверь, бывает очень редко – сделать человека равным себе, он должен доказать «достойность» потенциального кандидата и получить разрешение у остальных. …Что, наверное, разумно, если принять во внимание длину их жизни …и конечность пищевых ресурсов, - мрачно закончил Кайл.
Мне вспомнился бал.
- Пусть не все, но они примут тебя, если ты примешь их.
- Почему это важно, Кристоф?
- Потому что я хочу, чтобы ты была рядом со мной. Всегда.
Только теперь я поняла, что значили слова Кристофа об ожидании разрешения, произнесенные на берегу. Неужели и он должен был его получить?
Я улыбнулась иронии судьбы…
- Значит, ты – первый… Я имею в виду, первый, кто видел попытку изменения.
- Да уж, мне повезло, - иронически заломил бровь Кайл, но тут же его лицо исказилось, и он добавил дрогнувшим голосом: – Мне невероятно повезло,… что, когда он собрался вводить тебе эту дрянь, я был уже достаточно близко, чтобы разглядеть происходящее. А ведь мог и опоздать…
- Откуда ты знал? Ты ведь знал, что это может убить меня?
Он кивнул.
- Да, все получилось случайно, еще в лаборатории Дженоба... Проводя бесчисленные опыты с твоей кровью, пытаясь понять, что же такого в ней особенного, я нечаянно разбил пробирку с кровью Мойры и несколько ее капель попало в твою. Я был шокирован, когда на моих глазах почти двести миллилитров свернулись в секунду. Что именно запускает процесс мгновенного свертывания – присутствие вируса или компоненты их крови – я не успел выяснить. А потом, когда мы с тобой сбежали, …уже не было материала для исследований, - улыбнулся Кайл. – Но, в любом случае, я был почти уверен, что попытка изменения грозит тебе смертью. И как видишь, оказался прав…
- Поэтому ты так торопил меня, чтобы я убежала? – мне вспомнилось, как он пугал меня близким концом, …и то, как Кристоф назвал это враньем.
Кайл надолго замолчал, глядя мне в глаза.
- И поэтому тоже.
Я кивнула. У него было много причин.
- И что же в моей крови особенного?
- Самое странное, что и этого я не знаю – даже после стольких месяцев, посвященных этой загадке. С другой стороны, это, конечно, не моя специализация… Да и вся работа в лаборатории была направлена не на выяснение вопроса «почему?», а на использование твоего феномена для помощи Мойре. На первый взгляд, все так же, как и у остальных людей. Но ты сама могла наблюдать, как твоя кровь действовала на Мойру - подобно эликсиру жизни… Она даже начала меняться – взрослеть, что для них невозможно в принципе. Это скорей волшебство, а не лекарство, - тепло улыбнулся Кайл.
- Они говорили, что я и пахну иначе, чем все люди…
- Ты особенная, Диана, - его пальцы погладили мое лицо, да так и остались там, на щеке, неспособные оторваться, - необыкновенная…
** ** **
Необыкновенная.
И наше время необыкновенно коротко…
Четкий равномерно ускоряющийся звук заполнил вселенную. Тик-так, тик-так, тиктак, тиктак, тиктактиктак…
Я не упущу и мгновения!
Стряхнув песок, я решительно поднялась и впилась глазами в танцующие шапки волн.
Когда еще, если не сейчас?
Одним плавным движением я освободилась от сарафана, забросив его подальше. А потом, и от белья. Целомудренный ветер тут же принялся укутывать меня в шелковый плащ волос.
Но у него не получалось…
С дразнящей улыбкой на губах я повернулась к Кайлу.
- Ты научишь меня плавать?
И не дожидаясь ответа от него, напряженно-застывшего, я пошла к воде, ощущая всем телом его жадный взгляд. Когда волны бросились обнимать мои ноги, надевая шипящее кружево пены вместо чулок, я засмеялась – счастливо, и оглянулась на Кайла, успев поймать его белозубую улыбку. На нем оставались лишь плавки…
Длинные сочно-зеленые гирлянды цеплялись за мои руки, а вода доходила почти до груди, делая тело паряще-невесомым. Я уверенно ступала по плотному песчаному дну.
Где же он? Я обернулась.
Но берег был пуст. И прибрежные волны тоже.
Где Кайл?
И вдруг меня под водой схватили – сильно, яростно, …но, не пугая – знакомые руки были нежны даже в жадных касаньях. А губы - …еще нежней.
Он вынырнул с шумом кита в кипящей белой воде – рядом, почти скользнув по мне, и закрыл собой полмира, весь в каплях, прильнувших в восхищении к его загорелой коже, повисших хрусталем на волосах, на ресницах…
- Боюсь, Диана, с плаванием сегодня не сложиться – я буду очень занят, - хрипло произнес он и рывком прижал меня к себе.
- Ну и ладно, - засмеялась я, заключая его в кольца своих рук и ног, - …у нас еще будет на это время, …веришь?
…А после мы готовили ужин.
Все свечи, что нашлись в доме, наполнили кухню теплым, танцующим светом, сгустив мрак по углам. Пока за окном на гриле румянилась рыба, дразня нас дымной струйкой, я пыталась нарезать салат. Но Кайл …помогал мне, как мог, и коварные овощи норовили удрать на пол, намекая, что там будет удобней и нам.
И каждое прикосновение поражало жадностью, жалило новизной, запоминалось навечно…
Это был праздничный вечер.
Смеясь и без конца прерываясь на поцелуи, мы сервировали блюда на лучших тарелках – затейливо, с удивившим нас самих мастерством, и, закончив, замерли в восхищении, глядя на картину, где мы были всюду: в черном зеркале окна, в округлых боках бокалов, в глазах друг друга…
Вкус еды захватил нас – он был яркий, новый, …последний. А запахи! Откупорив бутылку, чтоб она подышала, мы опьянели от одного аромата, не выпив и капли вина…
Мы так торопились! Еще…, еще… - пожить, ощутить мир и друг друга, пока не вытекли последние песчинки нашего времени. А их оставалось все меньше, …и нам нужно было спешить.
Но я не сгорала дотла, теряя себя в этом мире… Я нашла свое место. Оно было в руках человека, считавшего каждый миг жизни, ценившего каждый вдох - каждый из ужасающе малого числа, отпущенного судьбой нам обоим…
** ** **
…Меня разбудила боль.
За окном едва брезжил туманный рассвет. Грохот волн, пытавшихся сокрушить наши скалы, царил в мире звуков. Ветер, холодный и влажный, проникал далеко вглубь дома через открытое окно, робко постукивая рамой о защитную ножку, еле слышно шурша занавеской в соседней комнате, умирая в ванной у зеркала.
Почему же так больно?
Кайл с улыбкой пробормотал что-то через сон, беззвучно, заглушаемый яростным штормом, и притянул меня к себе покрепче… Я высвободилась, осторожно маневрируя, стараясь не прервать его сладкий отдых. Но это не разбудило его. Он лишь вздохнул и перевернулся на другой бок.
Мне хотелось побыть одной.
Подхватив с пола свитер Кайла, я скользнула в его спасительную теплоту. Доходивший мне до колен, из мягкой бежевой шерсти, он подарил чувство защищенности – бесполезное в эту минуту…
Было больно. И глупо!
Желать сохранить обретенное.
Я только прикоснулась к счастью, только ощутила покой - и с удивлением поняла, что еще способна на это. А под утро, будто дразня, мне приснилась наша возможная жизнь – недолгая и счастливая. Жизнь, в которой самым большим горем будет потеря друг друга, …а не молодости, красоты или доверия.
И мне вдруг до боли захотелось ее всю прожить.
Как глупо!..
Тяжелое стальное небо управляло штормом. Волны рвались на самую террасу, окатывая край соленой водой, расцвечивая камни темным. Никогда раньше я не видела такого неистовства. Ветер, мой преданный друг прежде, сегодня пытался меня убить. Он рвал одежду и волосы, толкал на землю - прилечь, а затем, непоследовательный в своих желаниях, тащил ближе к краю.
Может, сопротивляться не стоило?..
И так, вот-вот все закончится…
Оглянувшись с тоской на открытое окно дома, которому предстояло вскорости осиротеть, я зацепилась взглядом за что-то ярко-трепещущее.
В стороне от брызг, близ камней, на которых я тренировала свое разбитое тело, горело пламя.
Зачарованно глядя на танцующее алое пятно, я подходила все ближе и ближе, всматриваясь, как близорукая - неспособная разобрать, что это было. Что за …?
Это был кусок моего бального платья. Тот самый.
Как же быстро…
Хоть бы на день позже. Хоть бы на час.
Под камнем, прижимавшим шелковый лоскут, лежало что-то белое. Ноги сами замедлили ход, и я обреченно остановилась над открытым конвертом. Адресата, как и в прошлый раз, не было. Вынув кусок дорогой атласной бумаги, я услышала, как замерло сердце.
Знакомый почерк. Всего два слова.
«Ты свободна»…
Вдруг ветер вырвал алый шелк из-под камня и, вздернув к самым небесам, унес в сторону кипящего океана. Мои глаза сами следили за его неудержимым полетом, пока, спустя мгновение, он не исчез за обрывом.
Взгляд вернулся к бумаге в моих руках.
Ты свободна.
И тут понимание обрушилось на меня.
- Да, - прошептали губы.
Я повернулась лицом к ветру. Он с радостью бросился мне в глаза, помогая слезам перелиться…
- Да… Да! – закричала я изо всех сил, перекрывая грохот бури, прижимая драгоценную вещь в моих руках к сердцу. – Я свободна!
Свободна.
Я смеялась …и слезы текли по щекам, а ветер срывал их и выбрасывал в шторм - вслед за моим прошлым.
Больше нечего было бояться. Я принадлежала лишь самой себе и могла прожить ту жизнь, которую выбрала, и с тем, кого предпочла. И теперь никто, кроме смерти, не был властен нас разлучить.
Даже Кристоф.
Имеющий власти и пороков в избытке, он привычно брал в этом мире желаемое, меняя законы, ломая преграды, разрушая все на пути… все… Но не это.
Он сдержит данное слово, я знала.
И я была счастлива. Как никогда прежде.
Счастье заполняло меня, увлекая в небо воздушным змеем.
Почему же я была так счастлива?
Потому что была свободна?
Наверное.
А может …потому, что теперь знала – Кристоф любит меня по-настоящему.
Как человек.
Тридцать лет спустя
** ** **
Был штиль – редкий гость на нашем побережье, неспокойном, как сама человеческая жизнь. Будто передразнивая ее, волны всегда тут в движении и так же непредсказуемо меняют плавное колыхание на звериные прыжки.
Но в этот день все затихло. Вода лежала зеркалом, отражая пронзительно-синее осеннее небо, такое же гладкое, без единого облака, с белым шаром солнца вверху, смотревшим вниз на своего близнеца в замершем океане. Даже ветер не смел вздохнуть – сегодня он оставил это мне. Печальные крики чаек еще раз напомнили, почему я здесь, на берегу.
Я должна была бы плакать.
Но мои глаза оставались сухими всю церемонию прощания. Они не наполнились слезами и потом, когда те пару человек, что могли назвать себя друзьями Кайла, уехали, и я осталась одна.

Предыдущая страница 28 Следующая страница


29 Нина Бархат, Марина Багирова

Совершенно одна - без него…
А ведь когда-то я уже оплакала его – живого, давным-давно, во времени, на которое я, сегодняшняя, оглядывалась с недоверием – а было ли оно? Пытаясь дотянуться до тех лет, сквозь мутную завесу опыта, я видела себя - юную, прекрасную и наивную - исходившую слезами, сотрясаемую спазмами, умиравшую вслед за ним день за днем, день за днем…
А он был жив.
Может быть, именно поэтому, когда он ушел на самом деле, чувство нереальности не покидало меня. А вдруг я снова ошиблась, и сейчас он обнимет меня, уверяя, что его смерть мне только приснилась?
Нет, не приснилась. Увы…
Его мечта, казавшаяся недостижимой детской фантазией для охотника, сбылась - Кайл умер в постели рядом со мной.
Будто предчувствуя это, в последний наш вечер, он был необыкновенно нежен, словно его многолетняя ежедневная жадность наконец-то осталась утоленной. Повернувшись спиной к окну, не выпуская из рук, он долго смотрел на меня, залитую серебром луны.
- Я счастлив с тобой, Диана… А ты?
Что за глупый вопрос. Я улыбнулась и очертила пальцами его лицо в темноте.
- Ты же знаешь, я счастлива тоже.
Невидимые, его виски были выбелены сединой, густо прошившей коротко остриженные волосы. На лбу пролегли неизменные спутники жизни – морщины, красивые, мудрые, но мне еще больше нравились те, что у глаз лучились весельем, лаской, теплом… Его руки оставались все так же сильны, и плечи, защищавшие меня от мира, широки, а возраст… возраст не имел значения – мы прошли сквозь эти годы вместе.
Он прикоснулся губами к моему уху и шепнул едва слышно:
- Я люблю тебя…
Потянувшись к нему с ответным поцелуем, я заверила его, наверное, в миллионный раз за время, прожитое с ним, что люблю его тоже, конечно же, тоже люблю.
А утром… я нашла его со спокойной улыбкой на лице и моим локоном, обвивавшим его пальцы – заснувшего навечно, …и долго, долго омывала его тело слезами.
Причиной был банальный инфаркт, как выяснилось позже.
Но теперь, высыпая все, что от него осталось – невесомый пепел, в залив, где мы любили друг друга, я не плакала - улыбалась, благодарная судьбе, что он в моей жизни был.
И это была счастливая и …долгая жизнь.
Я почти засмеялась, чувствуя его рядом на полшага сзади за правым плечом, усмехающегося и пораженно покачивающего головой вместе со мной.
Могли ли мы подумать, что она будет такой долгой?..
Да никогда!
Я так и не сумела заставить себя показать Кайлу записку, суеверно боясь разрушить волшебство освобождения. Она лежала, спрятанная, в глубине ящика с бельем, затаившись, как спящая бомба. Я тихо - не дыша, открывала шкаф, брала нужное и с облегчением выходила из комнаты.
И, наверное, это было к лучшему.
В страхе потерять наши крошки времени, мы проживали каждый день, как будто он последний – наслаждаясь друг другом и всем, что мог предложить нам мир. И даже, когда из дней выросли месяцы, а потом и годы, мы не утонули в рутине - не забыли, что конец неизбежен и внезапен.
Редкие гости, посещавшие наш уединенный дом, поражались, видя наши соединенные руки и беспрестанно соприкасавшиеся взгляды.
- А сколько вы вместе?
- Год.
…..
- Десять лет.
…..
- Уже скоро тридцать.
…..
Недоверие в их глазах нас смешило – это была лишь внешняя сторона близости. А ведь существовала и другая - мы не пропускали и дня…
Поставив заслон из нежности, ласки, доверия, мы не дали войти в нашу драгоценную жизнь тому, что ее разрушает: ссоры, обиды и мелочность – все осталось за дверью. Шпион, пожелавший вывести нас на чистую воду, не нашел бы, чем поживиться: никогда в нашем доме не звучал повышенный голос…
- Так не бывает! – говорили все… И ошибались.
Это была счастливая жизнь…
Когда Кайл решил бросить занятие предков, я долго не знала, как относиться к такой перемене. С одной стороны, мне хотелось прыгать от радости, что он перестанет дергать тигра за усы, а с другой – совесть напомнила, что он опять переворачивал свою жизнь из-за меня. Но, поразмыслив, я поняла, что он прав.
Каждый заказ мог оказаться ловушкой. Несмотря ни на что – мне ли было не знать, как быстро менялось настроение Кристофа. В бесконечной череде его лет я была даже не страницей – так, неудачной фразой, уже, наверняка, потерявшейся в бездне памяти, и поэтому ничто не мешало ему утешить свое эго - поиграть со своим чрезмерно удачливым соперником.
То, что раньше было просто опасно, теперь становилось опасно втройне.
Но Кайл, талантливый химик, не остался без дела – бывшие коллеги все еще нуждались в его хитроумных составах.
Одна из комнат, удаленная от спальни больше других, постепенно превратилась в лабораторию, оснащенную самым современным оборудованием. Кайл хмурился и ворчал, что весь дом провонял, и что надо бы устроить для этого отдельное помещение, но было видно, что ему по душе возня с реактивами рядом со мной. Он приходил поделиться удачей или, напротив, в раздражении швырял в угол защитный халат, обнимал меня и говорил, что ему необходимо немедленно отвлечься, и тогда дело пойдет. И я с удовольствием помогала ему в этом…
Не ожидая, я нашла себя в переводах. Мое знание языков опять оказалось полезным. Первый раз я перевела для Кайла свою любимую книгу, как подарок на его день рождения. Он восхищался сверх меры, смущая меня своими эпитетами в превосходной степени. Но затем, тайком от меня, он отвез перевод в одну из редакций и вернулся, победно размахивая контрактом. Все мои попытки выяснить, как ему удалось так быстро это провернуть, натыкались на невнятные объяснения. И хотя у меня было подозрение, что без должников тут не обошлось, я все равно была ужасно рада, и вечером, хватив лишку, торжественно поклялась, что однажды опишу свою сумасшедшую жизнь.
- Это б-будет б-бест-бестселлер! К-клянусь! – пьяно заикалась я, едва фокусируя взгляд на Кайле.
Он смеялся и согласно кивал головой, раздевая меня и укладывая спать. А я изо всех сил пыталась попасть поцелуем по его губам …и все время промахивалась…
Это была счастливая жизнь.
И вот она ушла вместе с ним, и теперь везде было пусто…
Глядя в спаянную синь неба и океана, я пыталась найти горизонт. Я точно знала, где он должен быть - вон там, на уровне дальней скалы …но линии на знакомом месте не было.
Такая же потерянная, дезориентированная в пространстве и времени, я не понимала, что делать дальше.
Можно приготовить обед. Но пришлось бы накрывать стол для одного – одна тарелка, одна ложка, одна чашка, одна… Есть не хотелось.
Можно было бы почитать. Но кто спросит: «Над чем смеешься, любимая?», и, целуя, заглянет в книгу, желая разделить веселье …на двоих. Смогу ли я еще смеяться?
Или, может, послушать музыку. Но кто обнимет меня и неожиданно закружит в танце, заверяя, что любит, любит, любит…?
Или попытаться уснуть, забыться? Но без жарких объятий в одинокой постели я не смогу сомкнуть глаз до утра…
Я не знала, как жить.
И зачем…
** ** **
- …В прошлом году в это время уже лежал снег. Да и солнечно было, морозно, не то, что сейчас – болото под ногами, все простужены, носы текут… Эх, молодежь! Ни на что не годны. Вот взять меня – никогда не болею! Моя жена, мир праху ее…
Я даже не пыталась изобразить интерес и смотрела в окно, за которым, и в самом деле, был тоскливый серый день, без конца поливавший усталую землю.
-…другого хозяина такого не найдешь, говорила она, золотые руки…
Сама виновата.
Что я здесь забыла?
Отправившись в очередной раз за продуктами в соседний городок, я заглянула в местное почтовое отделение. Не то, чтобы мне нужно было отправить письмо или получить газету - просто по привычке. В последние годы Кайл всегда останавливался перед этим зданием после того, как наша загруженная машина покидала рынок. Лет пять назад мы потеряли страх окончательно, и он завел здесь абонентский ящик на свое имя.
Остановилась у почты и я.
Теперь я многое делала по привычке.
И в этот момент расплачивалась за то, что без необходимости заговорила с посторонним человеком. Обрадованный возможностью пообщаться со мной наедине, пожилой служитель изо всех своих петушиных сил расписывал, какой выгодной партией являлся он по сравнению с «дохлой молодежью».
Будь рядом Кайл, мне бы не пришлось выслушивать эти…
- Так, где вы сказали, живете?
Я натянуто улыбнулась – неужели я так глупа с виду? – и спокойно повторила, что хочу посмотреть, нет ли почты для Кайла. Услышав мужское имя, служитель насупился и заторопился в подсобное помещение.
Прошло лишь чуть больше двух месяцев со дня смерти Кайла, и письма еще продолжали поступать. Кому-то был нужен совет, иным рекомендации… Всем им я отвечала, что лучший в прошлом охотник уже ничем никому не поможет. И поток просьб постепенно иссякал.
Последние пару раз я выходила из этого унылого здания с пустыми руками. Может, мне больше и не стоит сюда заглядывать?..
- В этот раз бандероль, - гордо заявил мужчина, точно это было его личной заслугой, и протянул мне раздутый пакет из плотной коричневой бумаги.
Удивленно приподняв бровь, я автоматически взвесила пакет в руках. Тяжелый. Что же это могло быть?.. Но мои размышления прервал взгляд служителя. В нем явно светился вопрос «А что вы делаете сегодня вечером?», готовый вырваться наружу.
- Спасибо, - мгновенно сориентировалась я и, не дожидаясь ответа, вышла на улицу.
И только в машине, бросив пакет на сидение рядом, я заметила, что обратного адресата не было…
Уже почти смеркалось, когда я добралась до дома. Последний и самый тяжелый участок дороги – сквозь пещеры – всегда невероятно утомлял меня. Вцепившись в руль и напряженно всматриваясь в темноту, иссеченную пляшущими фарами, я с тоской вспоминала время, когда находилась на пассажирском сидении, а за рулем был Кайл, спокойный, и порой даже улыбавшийся мне.
Багажник, в прошлом забитый под самый верх снедью и разной мелочью, делающей жизнь приятнее, теперь не заполнялся и на четверть. Но все равно я долго переносила покупки в дом – лестница поднималась высоко, а я была… одна.
Ветер гулял из комнаты в комнату, привычно, по-хозяйски. Я уже не вздрагивала от постукивания рам, не пугалась, когда резкий его порыв внезапно захлопывал дверь или сбрасывал одежду на пол. Вот и сейчас, услышав шуршание за спиной, я оглянулась, не спеша, без страха. Из-под оберточной бумаги, шелестевшей на ветру, выглядывал край коричневого пакета.
Ах, да, чуть не забыла…
Я отставила небольшой ящик с яблоками в сторону и взяла пакет. Внутри было что-то плотное… Книга?
Темный картон не поддавался, и пришлось воспользоваться ножом.
Вдруг, сама не понимая, почему, я застыла, глядя на еще один – белый – слой, проглянувший через аккуратный разрез.
Глупости. Чего я боюсь?
Но руки медлили, откладывая разгадку на секунду, на две, …на десять… Я решительно потянула верхний конверт …и остановилась, когда из-под него показалась крупная надпись: «…ане Снеговой».
Кто это - Снегова?..
Расслабленно я стала перебирать воспоминания и неожиданно поразилась, наткнувшись на нужное: да это же я. Моя девичья фамилия осталась где-то далеко в прошлом. И рядом с ней, уже почти неразличимые сквозь толщу времени, были мои родные, я, юная… и…
Мойра. Это был ее почерк.
Дрожащими пальцами я разорвала белый конверт и увидела слова, размашисто выведенные ее рукой.
« Моя любимая подруга! Раньше он, наверняка, убил бы меня за содеянное… Но теперь все изменилось, он сам изменился… В твоих руках дневник Кристофа. Я уверена – ты должна это прочесть, и тогда, если не простишь его, то хотя бы поймешь. Твоя навечно, Мойра»
Я отложила лист в сторону и достала …книгу? …тетрадь? Изысканный переплет из темной матовой кожи – без тиснения, без отделки, золотой обрез страниц… Сердце болезненно дернулось, узнавая его…
И тут кончился воздух. Как рыба, неожиданно выброшенная штормом из родной стихии, я беспомощно набирала полную грудь раз за разом, …раз за разом, не ощущая облегчения. Мои пальцы судорожно сжимали кожаную обложку…
Нужно ли мне это читать?
Вдруг я разозлилась на Мойру. Зачем она так? Сколько лет позади! Наконец-то я все забыла, …ну, хорошо, почти забыла… но теперь… мне вовсе не нужно снова…
Не осознавая, что делаю, я поднесла дневник к лицу и закрыла глаза. Тонкий, благородный запах кожи переплетался с другим - таким знакомым… таким влекущим… огненным… живущим в памяти, несмотря на столько лет… несмотря ни на что…
И я открыла первую страницу…
** ** **
Мы снова гонимся за миражем. Все, что у нас есть – легенды. Иногда я чувствую себя легковерным обывателем из-за того, что верю в сказки о каких-то особенных людях, чья кровь способна нас исцелять.
Но, глядя на Мойру, понимаю – помочь ей способно лишь чудо. И если это чудо существует, я разыщу его.
** ** **
Мы ищем. Пока никаких результатов. Мойра выживает – не более, и все чаще меня посещает малодушная мысль, что, если так будет продолжаться и дальше, то лучше с этим покончить. Я не позволю ей выживать, ее удел – жизнь…
И все же я иногда почти уверен, что все впустую.
** ** **
Решил финансировать развитие новой науки - генетики. Может и зря. То, что говорили эти фанатики в белых халатах, звучало бредом.
С другой стороны, разве вся моя жизнь – не бред? Мы не имеем права игнорировать шанс, каким бы ничтожным он не казался.
** ** **
Наконец-то сделан шаг вперед. Из древних образцов выделен нужный ген. По крайней мере, теперь мы знаем – легенды не лгут. Осталась «мелочь» - найти носителя.
** ** **
Порой я сомневаюсь, дождется ли бедная Мойра лекарства – ей снова хуже.
** ** **
С радостью делаю запись. Найден носитель. И хотя важный для нас ген у него отключен, это несомненный успех. Мы будем наблюдать за его родом, ведь вероятность того, что у кого-то из его наследников ген активизируется, велика.
** ** **
Я видел его – типичный представитель человечества. Он согласился отдать своего еще не рожденного ребенка в обмен на возможности, предоставляемые нами.
Дженоб просит, чтобы я устранил все препятствия на пути этого человека. Что ж, пусть будет так, хотя лично я забрал бы нужное нам и без этих «приличий».
** ** **
Еще одно собрание. Как всегда, совет со мной согласен, они знают, что делать поспешные выводы опасно. Один Адамас не желает принимать реальность.
Он считает, что я виноват. Не стану его разубеждать – не хочу опускаться до оправданий. В любом случае, у меня нет слабых мест, и он не сможет навредить.
** ** **
Наконец! Свершилось! Родилась девочка с активным геном. Дженоб говорит, что никак не может разобраться в составе ее крови, да и я чувствую отличие ребенка от других людей.
Те немногие источники, что есть в нашем распоряжении, в один голос утверждают – ее кровь созреет для наших целей приблизительно к восемнадцати годам. Это недолго, и, на всякий случай, мы не будем спешить.
Похоже, отцовство накладывает ограничение на логику - Дженоб предложил до того времени оставить девочку с семьей. Никак не ожидал от него подобной сентиментальности. Немного глупо, на мой взгляд, но с охраной – никакого риска.
Под влиянием внезапного импульса я сообщил ему, что подключусь к ее охране лично. Естественно, ответом послужило удивление, но он был рад, что я принял подобное решение. Вопрос в том, зачем я это сделал?
Кажется, ребенка назовут Дианой – очень красивое имя.
** ** **
Почти с тоской вспоминаю время, когда одна мысль об охоте будоражила меня. Сейчас это ритуал, не более. Ничего нового, ничего захватывающего, ничего желанного – обычная потребность организма.
Я по-прежнему навещаю Лиможе, но она начинает подозревать неладное: спрашивает, как мне удается так быстро и неслышно передвигаться.
Поистине бедная женщина, она даже перестала встречаться с другими мужчинами, боясь моего гнева. Возможно, и не зря, но ревность не имеет к этому отношения - меня не волнует, что она делает в мое отсутствие… хотя, должен признать, забавно видеть, как она вздрагивает, когда я посреди ночи появляюсь у нее в квартире. Я уже давно не позволял себе подобной неаккуратности. Не знаю, что на меня нашло…
** ** **
Не могу не замечать человеческой глупости. Снеговы решили, что лучший выход – забыть о собственной дочери. Еще не родившись, для них она уже давно умерла. Идиоты, они не видят, что из-за их безразличия Диана постоянно в опасности. Куда подевался тот ангел, каким она была в детстве?
Она меня очень боится, и это смешно. Как странно, она будто чувствует мое присутствие, даже оборачивается в мою сторону, когда я подхожу слишком близко.
** ** **
Я ведь мог дать ей эту отсрочку, но не сделал этого. Да, я специально пришел именно в этот день, хотелось увидеть ее реакцию. Меня начинает злить постоянный страх, который она испытывает по отношению ко мне.
Что я делаю? Я, считавший себя образцом терпимости, хочу навредить несовершеннолетней, которая без нашего заступничества жила бы на помойке!

Предыдущая страница 29 Следующая страница


Присвоенная 30

Когда Диана заплакала, я был близок к тому, чтобы уйти, сделать для нее эту уступку, но она подняла глаза, и я передумал - они были полны ненависти. Даже умоляя о снисхождении, она не способна смириться. Глупая мятежница, твой удел покоряться, и очень скоро ты это поймешь. Пусть только твоя кровь созреет для использования, и не придется тебе больше купаться в роскоши.
** ** **
Я познакомился с одной из ее подруг. Сама Диана пытается игнорировать меня, но у нее ничего не получается. Она думает, что может обмануть меня натянутой улыбкой. Я вижу, насколько она зла, и мне это нравиться.
Интересно, почему?
… у этой подруги приятно пахнет кровь. Надо будет устроить ее отъезд за границу, чтоб у Дианы не возникло ненужных вопросов. Таких, как, например: «Куда исчезла подруга?». Кстати, как же ее зовут?
** ** **
Я наблюдаю за ней каждый день – необъяснимым образом нахожу на это время - и мне осточертело видеть то, чего я видеть не должен!
** ** **
Сегодня вечер ежегодного бала. Мойра, как обычно, волнуется, но она должна понимать, что это только еще один ритуал. Я давно потерял страх… всего-навсего ритуал.
** ** **
Диана изменилась.
Она необыкновенно красива и при этом обладает сильным характером - даже научилась маскировать свой страх, и мне это очень нравиться. Когда она послушно ложиться, я ловлю себя на мыслях, которым трудно противостоять. И больше всего меня удивляет, что я им сопротивляюсь.
Мне нравиться смотреть на нее, спящую, но чаще я просто подольше удерживаю ее в трансе. Тогда страх в ее глазах не мешает мне к ней прикоснуться. После транса она чувствует себя не очень бодрой, но я, кажется, начинаю зависеть от ее лица.
Судя по всему, ее кровь уже почти созрела… но я не собираюсь сообщать об этом Дженобу. Мы ждали много лет – подождем еще несколько месяцев.
** ** **
Кому принадлежит Диана?
** ** **
Мне так хотелось увидеть ее улыбку в этот день, но ее родители снова все испортили. Нет, она не заплакала. В последний раз она плакала, когда мать оставила ее умирать – ведь тогда она и вправду умирала, это чувствовалось даже на расстоянии.
Но я все-таки увидел ее улыбающейся, пусть причина этой улыбки была мне и не по душе – она смутилась, когда щенок, бывший рядом с ней, стал шептать ей на ухо слова нелитературного предназначения. Боюсь, что не смогу удержаться и преподам ему урок…
Не ожидал, что мне так понравится прижимать ее к себе, спящую. Я занес ее в дом и оскалился – как же давно я этого не делал - когда Снегов попытался отобрать у меня свою дочь. Они будут молчать – я так хочу. Пусть помучается вопросом, кто ее раздел и уложил в постель, пусть у нее не останется доказательств, только ощущения.
Скоро я заберу ее к себе… это стало важным для меня. И лучше, чтобы она об этом не догадывалась. До поры до времени.
Глупая, она думала, что я позволю ей утонуть. Я хочу, чтоб она жила, и она будет жить до тех пор, пока мне это нужно.
** ** **
Сегодня прекрасный день, точнее вечер. И главное, мне не нужно ни за кем следить, ведь Диана в больнице с тем щенком, небезразличным – как банально – для нее, и, судя по нанесенным мною ударам, пробудет там еще долго.
Нет, с ней все в порядке, чего не скажешь о щенке. Мне даже жаль его, но Диане пора понять, что она предназначена для других… целей.
** ** **
Диане рассказали правду. О том, как ее еще до рождения продали родители, о том, что она наша… нет, моя собственность, и о том, что очень скоро она лишиться всех своих прав.
Осталось ждать совсем недолго. И она будет рядом со мной.
Я отдал приказ удвоить охрану, хотя, уверен, Снеговы достаточно благоразумны и не доставят мне лишних проблем.
… и все же я рад, что не поставил в их доме камер наблюдения - мне бы не хотелось видеть ее глаза в момент, когда она узнавала эту правду.
** ** **
Я уничтожу всю семейку, а в особенности милую тетушку, рискнувшую устроить этот побег! Она меня раздражает – улыбается при встрече, а не боится, как остальные. Можно подумать, ей что-то известно!
Конечно, убежать Диана не смогла бы - только не от меня! Но неожиданная мысль «А вдруг бы у нее получилось?» застала меня врасплох… и лишила возможности рассуждать здраво. Иначе, зачем бы я приказал привести ее прямо ко мне?
Да откуда я мог знать, что она решиться на побег, когда я буду объезжать пищехранилища?
А потом? Даже увидев меня, она не бросила мысль о сопротивлении. И зверь во мне вырвался на волю – мне захотелось проучить ее за дерзость.
Это было глупо. Ни в коем случае она не должна была видеть того, что я, ослепленный гневом, ей показал …
Что ж, она может меня ненавидеть. И, наверное, заслужено. Но это не изменит ничего – по крайней мере, мне ее ненависть не помешает.
** ** **
Я специально выделил эй эту коморку, а не ту шикарную гостевую спальню, которую выбрал Дженоб. Через несколько дней я переселю ее туда, а еще лучше, пусть живет в моей комнате.
Дженоб злится, удивляясь, зачем я заставляю ее работать, но даже себе я не могу ответить на этот вопрос. Может быть, мне хочется показать свою власть и ее ничтожность (по крайней мере, у меня хватает смелости это признать), а может, чтобы сломить, подчинить ее. Но парадокс в том, что именно благодаря своему мятежному духу она меня и заинтересовала. Зачем же тогда…?
** ** **
Несколько дней назад ходил к Саблине. Она устроила скандал – в постели я постоянно ошибался в имени. Ушел без сожалений. Теперь у меня есть Диана, и эта больше не нужна.
** ** **
Я счастлив – Мойре лучше с каждым днем. Уже сейчас видно, что все предпринятые усилия не пропали зря. И мог ли я подумать, что вдобавок к излечению Мойры я получу такой подарок от судьбы?
А ее кровь действительно волшебна – и вкус, и запах просто вне сравнений, но удивительней всего воздействие. Сегодня оторвал один глоток у Мойры из интереса и поразился – сил прибавилось не меньше, чем после самой удачной охоты.
И все же для меня притяжение ее тела стократ сильней.
** ** **
Ах, как же она пахнет!
** ** **
Я убеждал себя в том, что мне плевать на ее мнение. Идя к ней, я был уверен, что усну, обвив рукой ее талию, и, наконец, обрету покой. От одного только прикосновения к ней я шалею как мальчишка, но она этого даже не понимает.
«Только не ты».
Она все время повторяла эти слова… не знаю, почему они на меня так подействовали, но я смог отойти от ее дурмана.
А ведь к утру ее жизнь изменилась бы полностью. Я дал бы ей все, что только она могла бы пожелать.
Но когда она молила об отсрочке, я понял, что противен ей. Как же меня это разозлило! Я был близок к тому, чтобы применить насилие… И даже сейчас я спрашиваю себя о том, как смог удержаться.
** ** **
Она снова удивила меня. Кто бы мог подумать, что эта эгоистка способна на сострадание? Оно сразило Мойру наповал, и теперь в ее лице Диана заполучила преданную подругу, которая во всех наших спорах яростно защищает ее.
И еще одна неожиданность. Диана столько времени проводит у Мойры, что та вся пропиталась ее запахом. Мне противно признаваться в том, насколько бешено я ревную… хотел бы пахнуть так же.
** ** **
Пролистав свои записи, я поразился - она заполнила собой всю мою жизнь. Как случилось, что я этого не заметил?
** ** **
Все мои мысли постоянно возвращаются к ней. Порой, будто проснувшись, я нахожу себя прильнувшим к углу - следящим, как она просто проходит мимо. Или среди дня обнаруживаю себя в ее комнате с мечтательной улыбкой на губах, вдыхающим ее бесподобный аромат. Похоже, я ничего не могу с собой поделать.
Конечно, у меня достаточно времени, чтобы вызвать в ней желание, рано или поздно она будет моей. Боюсь, проблема в другом – я не уверен, что продержусь так долго. Но есть и иной путь.
** ** **
Она видела, как я целовал человеческую девушку, влюбленную в меня по уши. А еще она почти сразу выделила среди людской обстановки моих настоящих гостей. Мудрая девочка, хоть и смотрела с испугом… но без ревности, увы. Ничего, ей никуда не деться - у меня в запасе вечность.
Когда она помчалась в дом, я еле удержался, чтоб не броситься за нею вслед. С каждым днем для этого приходится прилагать все больше усилий.
** ** **
Я знал, что это случиться - что я не смогу противостоять искушению. Но в первый миг испугался – она долго не погружалась в транс. Очень странно, ее внутренние силы сильно окрепли… неважно, теперь она моя. И это было лучше, чем я ожидал, с огромным трудом оторвался от нее перед рассветом.
Я в эйфории - теперь в любой момент я буду с ней!
** ** **
Что я наделал! Диане плохо. Я никогда не видел ее такой больной. Поверить не могу – неужели я был так груб? Мне казалось, я необыкновенно нежен.
** ** **
Почему-то подсознательно я постоянно возвращаюсь к тому, что она сказала насчет заботы. Всего раз услышав, я навсегда запомню эти ее слова: «… я забочусь о тебе так, как стала бы заботиться и …о твоей собаке. Если одной из них станет плохо, я попытаюсь помочь. Это мой долг. Но это не значит, что мне приятны ее зубы».
Мне сложно держать эти слова в себе, но еще сложнее писать подобное. Без конца повторяю: она всего лишь человек, не проживший и сотой доли моих лет. Она – ничто. Тогда отчего же эти слова так меня задели?
** ** **
Я понял, в чем причина ее плохого самочувствия. Ее уникальный организм стал таким образом реагировать на транс, сомнений нет. Сегодня я едва к ней прикасался, а ей все так же плохо, даже хуже. И теперь передо мною выбор – не быть с ней или причинять ей боль. Не знаю, что ужасней…
** ** **
Я продержался без нее два дня. А кажется – прошло два года.
Наверное, это сумасшествие… а если нет, тогда я, как никогда раньше, близок к этому состоянию.
** ** **
Я в ловушке из тесного кольца.
С утра, видя, как Диане плохо, я полон раскаяния и клянусь себе, что оставлю ее хоть на пару дней в покое, но тут она поднимает взгляд на меня, и я осознаю, что она ненавидит меня даже сильнее, чем раньше. Будто чувствует, будто догадывается, что в принципе невозможно.
И этот полный ненависти взгляд еще больше разжигает мою злость …и желание. Еле дождавшись ночи, я снова ввожу ее в транс, чтобы остаться с ней до утра. А еще, чтобы наказать ее …или себя?
** ** **
С каждым разом все труднее погружать ее в забытье. Боюсь признаться себе - недалек тот день, когда это не удастся вовсе. И что тогда?
** ** **
Этот день настал. И что теперь?
** ** **
Постоянное напряжение, постоянная раздражительность. Иногда я уже и сам не знаю, чего хочу больше – уложить ее в постель или убить.
Единственное, что помогает мне жить – здоровье Мойры. Если так пойдет и дальше, очень скоро можно будет забыть о веках, полных мук.
** ** **
Сегодня бал. Все идет по плану, но я места себе не нахожу - не хочу, чтобы Диана это увидела, особенно охоту, даже если ей и известно о нашем ежегодном мероприятии. Конечно, ей должны были нашептать о некоторых особенностях бала, но пусть лучше в ее глазах будет сомнение, чем ужас.
Я приказал исследователю подсыпать ей в еду снотворное. Думаю, так будет лучше…
** ** **
Я ее убью!!!
А ему переломаю кости и потом всего порежу на куски! Медленно. Так просто он на тот свет не отправиться! И он знает это, он видит свою смерть, когда смотрит на меня. Как же мне приятно слышать его учащенный пульс – это лучшая музыка в мире.
Одно неясно, смогу ли я дождаться окончания исследований? Но это жизненно важно для Мойры, и я должен держать себя в руках. Я должен.
** ** **
Я предвкушаю его смерть и сделаю все собственноручно. Он коварней, чем я думал - запугал Диану близким концом. Она поверила, глупышка, и явно планирует сбежать. Неужели прошлая попытка не доказала ей, что это невозможно?
А она будет жить. И будет моей. Даже если для этого придется предпринять меры. Мне не смогут отказать в прошении. Она никогда никуда от меня не убежит… я в ней растворился.
** ** **
Я разорву ее на части!!!
** ** **
Не могу поверить - я все еще не в состоянии взять ее след! Но это лишь вопрос времени, вопрос нескольких дней! И я убью ее своими руками!
** ** **
Казалось бы, мне должно стать легче – столько человеческих жизней я оборвал за последние дни. Всех, кто попадал в поле зрения.
Но я в еще большей ярости, чем был вначале. И это даже хорошо, что мы найдем ее не сразу, возможно, завтра или послезавтра. Я не уверен, что не убил бы ее в секунду. А это слишком быстро.
** ** **
Прошло двенадцать дней.
Я кажусь спокойным и уже не вымещаю злость на всех, кто попадается мне под руку, но внутри все та же струна, натянутая до дрожи.
До сих пор я не могу поверить, что ей удалось меня одурачить. Я, идиот, сидел в машине, уверенный в своем чутье! А надо было не отходить от нее и на шаг!
Как же мне хотелось стереть с лица земли ее семью! Да, им тоже досталось… Они сбились в маленькую кучку, думая, что это им поможет. Сам не знаю, почему они еще живы.
Она за все ответит. И не только она.
Мне придется пересмотреть количество и качество охраны. Этот …ученый…он оказался охотником, причем довольно сильным – Мойра не смогла задержать его, …по крайней мере, теперь есть разумное объяснение, как Диане удалось уйти от меня. Мне даже кажется (как я хотел бы ошибаться!), что он побывал у озера, …а это плохо. Я отдал приказ о его розыске, но главное сейчас – найти Диану.
** ** **
Прошло полгода. Никаких следов Дианы. Не могу понять, как такое возможно. Не существует чутья сильнее моего, но на всякий случай спустил всех своих ищеек. Никогда не существовал человек, для поиска которого были бы задействованы такие силы.
Разбил весь мир на квадраты, мчусь из одного в другой, прочесывая страну за страной… Ей не скрыться - у меня вечность времени!
Она ответит мне за все.
** ** **
Прошел год. Не могу ее найти. Я в отчаянии. Тяжело признаваться даже себе самому - мне без нее плохо. Хуже, чем было вначале.
** ** **
Смогу ли я убить ее, когда найду?
** ** **
Все еще ни следа. Я не видел ее больше двух лет - прошла вечность …
** ** **
Наконец-то!
Только что поймал ее аромат! Она ближе, чем я мог надеяться!
Не могу поверить, что всего лишь через несколько часов буду держать ее в руках!
** ** **
Остался жалкий десяток километров, и я смогу прикоснуться к ней! Не верю своим глазам – мои пальцы дрожат.
Только сейчас я понял, что вся моя столь долго предвкушаемая месть не более, чем самообман. Если меня приводит в такой трепет сама мысль о ее теле рядом с моим, как я смогу причинить ей боль?

Предыдущая страница 30 Следующая страница


31 Нина Бархат, Марина Багирова

Когда же, наконец, я увижу ее?!
** ** **
Притягиваемый ее ароматом, я летел, считая оставшиеся секунды. А она шла по улице, не догадываясь о моем приближении, и улыбалась, когда ее коснулся мой взгляд.
Она его почувствовала! Всю дорогу она отгоняла его как мошку, скользя руками по тем местам, которые я ласкал взглядом.
Она – моя! Навечно!
Решил не показываться ей на глаза, понаблюдать, нет ли потенциальных конкурентов. Как же дико это звучит! Какие у меня могут быть конкуренты?! Если найду – смешаю с землей в секунду! В буквальном смысле слова.
** ** **
Как же она изменилась! Она снова другая, совсем незнакомая – свободная, счастливая …без меня, и это бесит больше всего. Я решил поиграть с ней …пусть вспомнит.
Страх в ее глазах, говоривший, что она ощущает мое присутствие, доставил мне извращенное удовольствие. Но сколь многое я отдал бы, лишь бы увидеть радость вместо страха!
Всю ночь изнывал рядом с ней от желания насладиться ею, как раньше. Увы, теперь такое невозможно, но даже удержаться от попытки стоило всех моих сверхчеловеческих сил! Но это неверный путь. Теперь я сделаю все по-другому.
** ** **
Когда Диана ждала моего приговора, я видел в ее глазах все тот же ненавистный страх перед «чудовищем». Может ли она понять, что это «чудовище» два года жило лишь поисками и воспоминаниями о ней?
Я сделаю все, чтобы этот страх растворился. Я покажу ей нового себя. Я подарю ей мир, где нет ничего невозможного. Это мой мир, и она станет его частью. Потому что я так хочу.
** ** **
Она совсем рядом, за соседней стеной. Я слышу ее дыхание и спешу сделать запись, чтобы не забыть, не потерять этого необыкновенного ощущения покоя.
Она согласилась поехать со мной. Я лишил ее выбора и ничуть об этом не жалею. Пусть сейчас она ненавидит свое положение, но мне ли не знать, как изменчивы человеческие чувства.
** ** **
Диана дома. Наконец-то!
Заснуть и не пытался, знал, что это невозможно. Как только ее дыхание выровнялось, я замер рядом, блаженствуя – она спала в моей постели.
** ** **
Этот проклятый охотник! Ненавижу его еще сильней! Как это у него получилось – что он стал ей так дорог? Это потому, что он человек? Хотел бы я, чтобы она рыдала обо мне хоть вполовину так же бурно!
Но это к лучшему. Пусть думает, что он умер. А я, со своей стороны, приложу все силы, чтобы ее слезы были пролиты не зря… Скорей бы его разыскали!
** ** **
Сколько раз я давал себе обещание научиться терпению, ровно столько же раз я понимал, насколько бесполезна эта затея. Я должен был выжидать, а вместо этого снова сорвался.
Хотя, на этот раз моя несдержанность оказалась на удивление полезной. Это было наслажденье – она бежала за мной и умоляла. Впервые я был настолько нужен ей.
Странно, что она готова жертвовать принципами, лишь бы вымолить жизнь какой-то служанки. Но я рад, что в порыве гнева не загубил свой шанс. И мне нравятся условия сделки – никчемная жизнь провинившейся в обмен на уступку со стороны Дианы. Я чувствую, что моя несдержанность со слугами поможет сделать множество шагов - ближе, ближе… и еще ближе к ней.
И как бы мне не хотелось заковать ее в объятия в эту же секунду и не выпускать больше никогда, я не стану спешить. Ей никуда не деться, вечность на моей стороне.
** ** **
Она начисто лишилась тщеславия, которое так нервировало меня в начале ее жизни. Я даже не могу с уверенностью сказать, хорошо это или плохо.
Ей нравиться мой дом. Чего я не ожидал, так это, что она возьмет на себя большую часть забот о нем. И мне кажется, что она делает это с удовольствием. Как бы я хотел не ошибаться!
Снова мне приходиться признавать, насколько сильно Диана изменилась - она стала женщиной.
** ** **
Я поклялся себе не обманывать – добиваться ее так, как это делают люди. Но, как всегда, желание прикоснуться к ней победило. А, уступив ему раз, нет никакой возможности остановиться. В оправдание, я говорил себе, что такие легкие касания неощутимы для человека, но выяснилось, что она отличается от остальных людей и в этом – каким-то необъяснимым образом все же чувствует их.
В результате, это преследование превратилось в игру - Диана безошибочно определяет мое присутствие. Это безумно приятно.
Мне нравиться видеть, как она злиться, а иногда – думает, что зла… Мне хочется делать ей подарки, удивлять, поражать воображение.
Я стал вести себя, как мальчишка, но ничуть не стыжусь. Наоборот, кажется, что именно сейчас моя юность в расцвете.
И все-таки, как же Диана красива!.. красивее всех, кого я встречал на своем пути!
** ** **
Анализируя события прошлого, я начинаю понимать, что с самого начала избрал ошибочную тактику – хотел силой вырвать желаемое. Раньше я никогда бы не поверил, что простые действия и терпение дадут мне то, о чем я и мечтать не мог.
Как изменился ее взгляд, обращенный ко мне! В нем поселился интерес и даже …теплота. Когда мы гуляем в саду, она берет меня под руку - без страха. А вчера, во время фильма, она, заснув, положила голову мне на плечо, и я надолго замер, боясь спугнуть ощущение счастья - непривычное и бесценное.
Она – мое сокровище, и я ни за что больше не выпущу ее из рук. Ни за что. Она будет рядом вечно.
** ** **
Для нее я сделал бы намного больше. Конечно же, я сильно рисковал, но дело стоило того. Диана стоила.
Мог ли я подумать, что, оказавшись в опере, она узнает то, чего знать не должна? Но, снова удивляя, она каким-то непостижимым образом все поняла. И то, какова роль людей на сцене, и то, кто наблюдает их игру, и то, что представление на этом не закончится…
Я сам не ожидал, что ее слова о доверии настолько повлияют на меня. Но я не сожалею. В конце-концов, я ввел традицию на это шоу, и в моей власти менять правила. А Диана, определенно, стоит того, чтобы ради нее что-то менять.
** ** **
Тысячи раз я твердил себе, что она будет моей, не понимая, сколько оттенков у этого слова. Десятки раз я брал ее тело без ее согласия, не осознавая, что это не делало ее моей до конца. И вот сейчас, сгорая от неутоленного желания, не получив еще и поцелуя, я вижу, как каждый день она становиться все больше моей – по-настоящему.
** ** **
Это была невинная шутка, а как красиво все закончилось. Я не сказал Снеговым, зачем они едут в мой дом… нет, не так, я им вообще ничего не сказал. Мне хотелось, чтобы они прочувствовали на своей шкуре, как пришлось Диане, проделавшей тот же путь от безопасного дома и роскоши к совершенно противоположенной жизни.
Забрав Диану, я лишил их и покровительства, но эти глупые самоуверенные люди даже не ощутили перемены. Поначалу. Но без Дженоба, регулировавшего их счета, они пошли на дно быстрее, чем можно было б ожидать.
Никогда не понимал, почему она до сих пор остается к ним привязанной, после их нелюбви и предательства, но, в данном случае, это мне только на руку. Должен признать, меня удивило хамство ее отца и брата, я не ожидал, что, всего несколько часов назад думая о смерти, они сразу осмелятся мне перечить.
Но главное, что Диана увидела во мне спасение для своей семьи, а это еще один шаг, приблизивший меня к ней.
** ** **
Диана не умеет выбирать подруг. Да и возможно ли это в принципе?
Женщины, имя вам – коварство. Не буду скрывать, я ожидал чего-то подобного, но их наглость растет с каждым днем – одна из них выследила меня в офисе. Какое пафосное поведение! Наивная дура – женщины узнают от меня одно только горе. Так было всегда.
И только с Дианой будет иначе.
А Диана ревнует, как же чудесно она ревнует! Глаза блестят, руки трогательно сжимаются в кулачки… И снова я рад, что не спешу. Как бы иначе я так ясно увидел, что небезразличен ей? Ее ревность – наслажденье! Хоть это всего лишь малая толика того, что когда-то пережил я сам.
И все же, какая она наивная, если думает, что после стольких месяцев поиска и стольких лет желания я променяю ее на кого-то другого.
** ** **
Мне кажется, что я искал ее всю жизнь. Что все эти века я ждал одну ее. Что, наконец-то, нашел недостающую часть самого себя. Она останется со мной – я подарю ей вечность.
** ** **
Я был уверен, что ожидание чуждо моему организму. И ошибался – ведь этого события я жду уже годами. Сейчас, один, в пустой комнате, прислушиваясь ко времени, я спрашиваю себя, что же будет дальше? Не поломаю ли я свое зарождающееся счастье? Как отреагирует Диана, увидев наши развлечения?
Как же это неприятно – чувствовать неуверенность и страх. Как омерзительно. Уж слишком по-человечески.
** ** **
Когда я увидел ее в алом, сиявшую улыбкой для меня, то понял – на самом деле мне наплевать на разрешение. Даже вопреки их воле я все равно оставлю ее рядом с собой навечно.
Но разве кто-то из людей за предыдущие века был больше, чем она, достоин этой чести?
Как она себя держала! Как королева, рожденная сверкать перед толпой. И даже ее сердце не выдало волнения.
А наши танцы вызвали не страх – восторг. Я попытался взглянуть ее глазами на эту невинную игру, и ярко вспомнил собственное упоение на первом из балов.
Сильней всего меня тревожила охота. Мне так хотелось оградить ее от этой части моей жизни. Я даже подобрал жертв похуже, чтобы хоть как-то оправдаться перед ней, …почти не веря в глубине души в успех такой затеи. И я был прав, ей было тяжко это видеть. Но – вольно или невольно – она вдруг стала со всеми отсчитывать последние секунды до броска, так ясно различимая в хоре голосов. И я понял, что выиграл. Можно сказать - разрешение в моем кармане.
Но этот день мне дал намного больше.
Я так боялся, что, лишенный красоты, не буду нужен ей. Что ее растущее желание ко мне есть только притяжением прекрасной внешности, не более. И вот мое лицо в руинах, …но мне уже не страшно.
Я получил ее «хочу». Она моя. Навечно.
** ** **
Я знал, что разожгу в ней пламя. Я был уверен, что услышу свое имя в крике наслаждения Дианы. Но я никак не ожидал, какой симфонией взорвется ее несравненный аромат от удовольствия! Что за сюрприз!
** ** **
В тот день я лишился потерянного друга – Адамаса – и приобрел врага. Его же. Одним только взглядом на нее он подписал свой смертный приговор.
Почему мне кажется, что они знакомы? И довольно близко. Как и когда они встречались? Эти вопросы не оставляют меня в покое, но задавать их ей я, конечно же, не стану. Незачем так демонстрировать свою слабость, ведь я могу и ошибаться.
А он завидует, я знаю. Еще бы – ее глаза, полные слез по мне (наконец-то!), сострадание – без стыда перед многочисленными свидетелями, она так ясно тогда раскрыла свои чувства.
** ** **
Если счастлив был я – страдала Диана. Если она получала желаемое – мучился я. Иногда я даже сомневался, возможно ли совместить одно с другим. Но сейчас мы счастливы вместе, и, наверное, лучше быть просто не может.
Только теперь я понимаю, какую малость крал у нее исподтишка. Сейчас мое наслажденье – океан, движимый приливами ее желания.
** ** **
Только что она захотела поехать к родственникам. Хоть я и не противился этой затее, мне все равно не удалось избежать упреков.
Я не солгал – мне действительно хочется ее защитить, ведь опасность нападения не иллюзорна…
Но она права – я не могу довериться ей. Пока еще нет. Я не готов идти на такой риск и отпускать ее одну. Как я буду жить, если она исчезнет?
** ** **
Я не могу понять.
Охрана утверждает, что в доме ее родителей не было посторонних. Я набираю только лучших - профессионалов. Они не могут ошибаться в таких элементарных вещах.
Так же, как и я могу поклясться – на ее ладони я чуял запах Адамаса! Легкий, едва ощутимый шлейф. Как будто это было единичное скользящее касание – пожатие руки, …или интимный поцелуй. Я обыскал все ее тело – каждый уголок – они не были близки. Но на ладони запах был!
Я убью его! Завтра же займусь этим вопросом. Но перед смертью он расскажет мне все об их знакомстве. В подробностях.
** ** **
Никогда еще моя машина не казалась мне такой медленной, как сегодня. Никогда еще я так сильно не нуждался в скорости. И крови.
На ее теле – не ладони! - вновь запах Адамаса. Везде!
Как ни пытался я отмыть его, чтоб избежать удушья, как ни старался заглушить своим, это было невозможно – он въелся навсегда.
Охрана утверждает – Диана провела день с Мойрой.
Все так же я не могу понять. Может, сменить охрану? А, может, я идиот?!
** ** **
Смотрю на руку и не могу поверить в происшедшее… Наверное, она, зажив отдельной жизнью, сама решила отомстить изменнице – той единственной, ради которой я готов был умереть. Диана была удивлена не меньше – ведь раньше ей всегда сходило с рук то, за что другие платили кровью. Неужто, она думала, сойдет и это?!
И глядя в ее удивленно-честные глаза, я вдруг с отрезвлением понял, как прекрасно она справлялась со своей ролью до сих пор…
Как обижалась на охрану, на недоверие - ей просто нужно было вырваться из дома к Адамасу! Как вывела меня просьбой о свободе… И стоило мне уехать, как тут же помчалась «к родителям»! В пять утра? Охрану вон! У этих идиотов нет никаких мозгов.
Как я мог так попасться?
Ну, ничего, я постарался ...объяснить ей, насколько я …расстроен, и с предвкушением шел к лестнице, внимательно следя, чтоб ни один порог и угол не остались незамеченными ею. Да, я чудовище! И пусть об этом помнит.
А Мойра сильной стала, мерзавка… Никак не ожидал ее напора. Защитница нашлась! Что она понимает? Я сам все видел! Какие возможны оправдания? Пусть посидит под стражей подольше, у меня нет никакого желания выслушивать ее нападки. Она умна, умеет говорить и, безусловно, будет стараться усмирить мой гнев…и ведь у нее может получиться.
Диана в подземелье, там ей и место. Еще нескоро я буду готов …увидеть ее лицо…
** ** **
Я никогда не отличался терпением, но, будто мало всего остального, сейчас на исходе и та капля, что у меня была. Мойра достала меня своими воплями - якобы я избил Диану до полусмерти. Да я ударил ее один раз! И то - едва коснувшись. Ну, может, синяков добавил, пока тащил. А ведь хотел убить!
Спустя время я, конечно, выпущу ее, но не пойму одного – что делать дальше…
** ** **
Похоже, Мойра сошла с ума – кричит: «Диана умирает!», бросается на всех, ее уже бояться больше, чем меня. Преследует меня с расспросами - требует подробности измены. Будто издевается! Я бы и мечтал о них забыть, …но не могу.
** ** **
Когда-нибудь я сотру ее из памяти. Мне удавалось это раньше, удастся и сейчас. Одной больше, одной меньше,… а Диана …такая же, как все.
** ** **
Весь день не нахожу покоя, я в смятении. Не знаю, что и думать! Сегодня Мойра добралась до меня и вынудила к разговору.
Когда я рассказал ей про запах Адамаса, она, подтверждая слова охраны, поклялась, что в тот день не расставалась с Дианой ни на секунду. Я в доказательство метнулся в гардеробную и бросил к ногам Мойры одежду, насквозь провонявшую им. И тут она истошно завизжала о подставе: о напуганной продавщице в магазине, о новой, только купленной одежде, которую, как она думает, Диана примерила в тот вечер, предположительно о герметичной упаковке, чтоб пронести в дом запах незаметным, …и много еще о чем, щедро пересыпая речь оскорблениям, из которых «тупица», «идиот» и «будь ты проклят!» были самыми щадящими.
А после, уловив мои колебания, она кинулась закреплять достигнутый успех, крича, что я сам сломал свое счастье, что все больше теряю Диану с каждой минутой, что я должен пасть на колени и молить о прощении, пока она еще жива.
Что за бред!
Но вот худшее – она посеяла сомнение: а вдруг Диана невиновна? Как бы мне хотелось! В том то и беда – мне хочется ей верить. Но как же быть с тем, что я видел?..
Нет, Диану я не выпущу, пока в сказанном не удостоверюсь сам. Но Мойра все же своего добилась – я начинаю расследование. Немедленно.
** ** **
Ее нет. Не могу поверить, что снова упустил ее из рук. Снова.
Я только что узнал всю правду. Диана невиновна. Что же я наделал…
Веками проповедовал другим осторожность в выводах, а сам…
Понадобилось меньше дня, чтоб выяснить все подробности…как быстро. Зачем же я спешил ударить?
Как только самый доверенный подручный Адамаса ответил на мои вопросы, я рванулся в подземелье ураганом…
А ее нет. Опять.
И Мойра совершенно не скрывала, что это она устроила ее побег. Почувствовав на своем горле мои руки, сказала только одно: «Иди за мной»… И я пошел. Она вела меня и говорила: «Смотри!», указывая на углы, ступени и пороги…их было много – я не мог пересчитать… «Ты столько раз касался ее тела, и, как никто другой, ты знаешь его нежность… Смотри!» Что я наделал…
Она и вправду умирала. А Мойра лишь спасла ей жизнь.
Что я наделал…
Как же я устал. Как будто на моих плечах лежит весь мир. Я так устал…
Диана…

Предыдущая страница 31 Следующая страница


Присвоенная 32

** ** **
Я верну ее. И очень скоро ее найдут, …их найдут. В том-то и беда, …их. И это сводит меня с ума - она с ним. Снова.
** ** **
Сегодня я, наконец, вынудил себя остыть и попытался трезво взглянуть на ситуацию, ведь этот лихорадочный огонь внутри меня только осложняет поиски.
Мы до сих пор не вышли на их след, что говорит об уме охотника. Да, он умен, но, кажется, я знаю, как превратить его преимущество в недостаток. Мы сыграем на его профессии. По-своему.
** ** **
Я приготовил столько слов, …правильных, проверенных, безупречно-точных слов… Но стоило увидеть ее, и все они исчезли, оставив меня немым.
Она опять другая - ожесточенная, пугающе-холодная, чужая. И в то же время – знакомая, любимая, моя, …но к ней не дотянуться. Что я наделал…
Она бросала фразы, как ножи, вгоняя их поглубже, убеждаясь в моей боли – заслуженной…
Я дал ей время, пусть привыкнет к мысли, что я нашел ее, а дальше… будет легче. Не может быть, чтоб не было… Не может быть…
Боюсь, что еще больше время нужно мне – опомниться, вернуться в этот мир из мертвых…
** ** **
Поверить не могу… Опять!
Как возможно, чтоб то, что я держу так крепко, без конца ускользало?
Охотник вновь увел Диану - через подземный ход. Нет, ну кто же мог подумать, что в этой древней развалюхе есть тайный выход через гору? Поверить не могу… Я был так уверен в охране.
И он не должен был вернуться - ни в этот день, ни через месяц… Я начинаю сомневаться в подчиненных. Как он узнал? Как он смог избежать ловушки? Ведь он вернулся с полдороги, иначе было не успеть. А он не должен был вернуться.
Я был так уверен в этом… И снова – зря.
** ** **
Мне не осталось ничего другого, как подключить людей. Все, что есть в этом мире для поиска, будет задействовано – от жалкого полицейского до высших чинов, и даже для обывателей вывешена приманка.
Меня не трогает насмешка в глазах членов нашего сообщества по поводу моего бессилия в этой ситуации. И не волнует их сомнение в здравости моего ума. Им не понять, какое место в моей жизни заняла Диана. Я найду ее, чего бы мне это не стоило. А прощение… на то, чтоб получить ее прощение у меня есть вечность.
** ** **
Я уже близко.
Я знаю его окружение и адреса всех его домов. Мне известны номера его счетов, но с этим я опоздал – они уже пусты.
Я близко. Что ж, попробуй убежать теперь.
** ** **
Они петляют, как зайцы, но это им не поможет – свора, преследующая их, слишком велика. Сводки об их передвижении поступают почти ежеминутно. Бесчисленные невидимые глаза все чаще выхватывают их то здесь, то там.
Да, он старается, и, наверное, в своем деле он профи, но у меня есть кое-что, с чем ему не под силу сражаться – неисчерпаемые финансовые ресурсы. Иногда эти бумажки, придуманные людьми, могут решить проблемы, неразрешимые другими методами. В этом со мной полностью согласен один из старых «друзей» охотника, знавший еще его отца.
И вот результат – я знаю, куда они направляются. Теперь можно не искать их след, а просто ждать.
** ** **
Не пойму, почему не сделал этого раньше. Ведь это так очевидно – измени я ее в прошлую встречу, она бы уже никуда от меня не делась. Незачем ждать! Как только она окажется в моих руках, я изменю ее, сделаю равной. И плевать на разрешение! Все равно они дадут его через пару месяцев. Кто осмелится не дать его мне?
И в моем распоряжении будет вечность, чтоб вымолить ее прощение. Я сделаю все для этого. И рано или поздно, но она простит.
** ** **
Сегодня я опасен.
Нет, я опасен всегда.
Но сегодня - особенно.
** ** **
Я думал, что богат - вся бесконечность времени в моих руках. Самоуверенный дурак.
Я нищий.
** ** **
Когда-то она обещала, что убьет меня, если будет такая возможность. Но, получив ее, меня пожалела… А зря,… ведь я мертв все равно.
За невозможность дотянуться до меня мстительная смерть отобрала Диану. И зачем теперь жить?
Оглушенный горем, я даже не учуял охотника за своей спиной, и он не упустил свой шанс, парализовал меня – меня, сильнейшего… нет, я был слабей ребенка в тот момент. Он мог меня убить. По-настоящему. Впервые. И если б не Диана…
Диана…Она не захотела моей смерти. Почему?
Наверное, в ее глазах я заслужил конца, и ей бы было проще – уйти и жить по собственному выбору, спокойно, без оглядки на мои желания. И больше не бояться, не бежать… И быть счастливой… Без меня… По-своему.
Так почему же?
** ** **
Я тянул до последнего, наслаждаясь самообманом – она моя… еще эту минуту, …еще это мгновение, …еще… Перо коснулось бумаги и вывело: «Ты свободна», прорезав каждую букву в моей груди. Навечно.
Никогда раньше я не был так уверен в правильности решения. И никогда оно не отнимало стольких сил.
Но, наблюдая, как она вчитывалась в эти слова, как слезы текли из ее пораженных глаз, как она кричала от счастья: «Да! Я свободна!», я незаметно для себя улыбался и шептал вместе с ней: «Да, …ты свободна, …любимая».
Чувствуя каждую букву в своей груди…
И она изменилась – в который раз – будто за ее спиной выросли крылья - сильные, яркие, сиявшие счастьем. Я правильно сделал…
Она подошла к краю и глянула вниз, и в какой-то момент мне вдруг показалось, что вот сейчас она прыгнет со скалы и разобьется, …но я тут же вспомнил о крыльях – ей было на чем удержаться.
Я правильно сделал.
Она уже не моя. С другим – с тем, кого выбрала, с кем будет на равных сгорать до конца. И даже мой запах стерся с ее тела… Навечно.
Больше я ее не увижу.
** ** **
Она везде – в библиотеке читает книгу у окна, мелькает в саду за дальними деревьями, смеется и напевает в ванной, спит в моей постели… Куда не гляну, везде она, …а думал, что больше не увижу.
Разве возможно, чтоб она исчезла из этого мира?
** ** **
Впереди еще один безликий день, который приблизит ее к смерти. И проживет она этот день не со мной.
** ** **
Я не в силах смириться - только не с ее концом!
** ** **
Сегодня утром случилось чудо – со мной заговорила Мойра. Должно быть, я выгляжу хуже, чем думал. Рассказал ей о Диане.
Мойра плачет до сих пор.
** ** **
Решил поступить, как делают люди, прощаясь с ушедшим навеки – выбросить вещи. Думал, что это поможет мне примириться с неизбежностью, поставит точку.
Я даже ушел из крыла, чтоб не видеть процесса, но себя обмануть невозможно. Почуяв, как ее запах покидает мой дом, я не смог удержаться и рванул за машиной - вернуть.
Не знаю, что делать…
** ** **
Отменил бал. Сообщество в шоке. А мне плевать…
** ** **
К монотонности проплывающих мимо дней я уже почти привык. И если бы кто-то прежде сказал мне, что я буду тяготиться своей бесконечной жизнью, я бы рассмеялся ему в лицо. Хотя нет, пожалуй, я бы счел это оскорблением.
К чему я никак не могу привыкнуть, это к невыполнимости моих желаний - к тому, что я не могу вернуть ее, как бы ни хотел.
Не физически, конечно же. Стоит приказать, и она к вечеру будет рядом со мной. Стоит лишь приказать…
Нет, я бы лучше съездил сам…
Я не должен об этом думать, это сведет меня с ума… не должен.
** ** **
Она жива.
** ** **
Ко мне уже никто не ездит. Нет смысла. Все, что можно решить, подписывая документы, я делаю, но нет никакого желания видеть эти лица, поддерживать пустые разговоры… рутина… это не имеет смысла… жизнь не имеет смысла. Без нее.
** ** **
О чем я думал? Ах, да… отвлечься. Но не могу понять, о чем я думал, когда надел на эту дуру платье Дианы… О чем я думал, когда почти обрадовался похожему лицу и волосам… Неужто я надеялся, что обману себя?..
** ** **
Она жива.
** ** **
Сегодня меня нечаянно облил слуга. Он в доме до сих пор. И у меня есть подозрение, что он не особенно боится. Да, я давно не отправлял на корм людей… Я постоянно вспоминаю, как ревностно она их защищала. Безумие, но у меня такое ощущение, что, убивая их, я причиняю боль Диане… на расстоянии… таком большом… таком огромном… должно быть, я схожу с ума.
** ** **
Она еще жива.
** ** **
А говорят, незаменимых нет. Неправда…
** ** **
Вчера вернулись ищейки. Она жива. Еще.
** ** **
Она жива. Но что мне скажут через год?
** ** **
Ищейки вернутся завтра. Что я узнаю?

Эпилог (Кристоф)

** ** **
Прошел почти год, как Мойра стащила мой дневник и отослала ей. Несносная девчонка. Раньше, лет 100 назад, …нет, я точно знаю, сколько лет назад, я знаю это до минуты…, раньше, неспособный наказать ее, я бы спустил пару десятков шкур со слуг, и мне бы стало легче. Сейчас же я даже не разозлился. Мне почти все равно…
Наивная, она думает, это может мне помочь. Мойра не понимает – любые слова бессильны,… ведь все, пригодные в человеческом языке для извинения, я уже использовал… Сколько лет прошло, а я до сих пор помню ледяной взгляд Дианы, помню, будто видел его только что. Мойра не знает, что замерзшее от обиды сердце тронули только два слова - «Ты свободна», …окончательно лишившие мою бесконечную жизнь смысла…
Я подарил ей то, о чем она так страстно мечтала… нет, я лишь вернул украденное. Но как же это было больно…
Я не знаю, что делать.
Каждый день я начинаю с вопроса: «А может быть…?». Будто сложная математическая задача, он требует полной концентрации моего внимания. Иногда ответ приходит почти сразу – долгожданный, желанный, искушающий… А значит, неправильный. И я снова возвращаюсь к вопросу, и смотрю на него со всех сторон, боясь упустить, не учесть, ошибиться…
К вечеру я уверен в ответе – «Нет».
Я в безнадежном лабиринте. Где-то снаружи есть мир, который счастлив ее присутствием. А здесь, во мраке моего отчаяния, непроницаемые стены полны ходов, ведущих в никуда. Я знаю, что выход есть. По крайней мере, он должен быть. Но, без конца заглядывая в многочисленные ответвления решений, я натыкаюсь только на тупик. Что бы я ни сделал, что ни сказал – я понимаю – это не вернет ее. Измученный безысходностью, я продолжаю искать выход наружу – к ней, снова и снова упираясь в глухую стену…
Но выход есть.
Я верю в это. Может ли не верить в чудо, проснувшийся от комы длиной в тридцать лет?
Сверхщедрая судьба решила вернуть мне жизнь, отобранную раньше. И я ни за что бы не подумал, что принесет ее в ладони человек, которого я ненавидел, как никогда и никого другого.
С того дня, миллионы раз воспроизведенный моей безупречной памятью, его визит стал маяком в предрассветном океане, напоминая – надежда есть…
И выход есть…
** ** **
Он приближался, окутанный облаком ее аромата – я чуял ее поцелуи на его губах, ее прикосновения к его рукам, ее длинные волосинки, запутавшиеся в его волосах. То, насколько все его тело пропиталось ее запахом, кричало мне в лицо, как они были близки. И хуже всего - еще утром они занимались любовью.
Я даже вспомнил, что живу. Ненависть нахлынула, окрашивая все вокруг черно-багровым… Мне вдруг безумно захотелось крови – его, давно забытое пылающее ощущение, и я поймал себя на том, что по привычке, отточенной веками, уже проверил остроту клыков на языке, найдя ее идеальной, как и всегда. Осталось лишь атаковать…
А убить его ничего не стоило. Еще один муравей под моей ногой, способный - самое большее - куснуть. Но как я мог лишить ее опоры? С кем она будет сгорать? Огромным усилием воли я заставил расслабиться стальную пружину внутри себя.
Как он посмел! Зачем пришел? Что может еще от меня понадобиться тому, кто давно отобрал самое ценное?..
Он вошел, и ярость снова заслонила мир, как только их переплетенные воедино запахи ударили в меня всей мощью, и на какое-то время я был очень неуверен, что сумею удержаться от атаки.
Напоминая себе в который раз: «Ради нее…», я сфокусировался на деталях внешности непрошенного гостя, отвлекаясь от главного – жгучего желания напиться его крови.
Кайл постарел. Неизбежность изрезала его лицо глубокими морщинами, лишила блеска глаза, а тело – уверенности движений, присущей молодости.
Я усмехнулся – с чувством превосходства. Младенец …нет, зародыш… по сравнению со мной, он подходил уже к закату своей жизни. А я, древнейший из древних старцев, все еще полон сил, красив и …молод! Разве не смешно?
Но вдруг, увидев такую же ухмылку превосходства и на его лице, мне расхотелось потешаться над судьбой – Диана оставалась рядом с ним. По собственному выбору. И его старость не была причиной для насмешки. Ведь все они стареют.
И Диана тоже…
Не думая о том, что делаю, я стал примерять прошедшие десятилетия и на нее. И тут же поплатился - чуть не застонал от муки. Проклятье! Я должен был бы уже смириться за столько лет… Хотя, что эти тридцать лет в безбрежном океане моей жизни - капли. …Но были ли другие тридцать, что ощущались как века?
Мы обошлись без приветствий - ни один из нас не желал сопернику здоровья или хорошего дня. И лишь долго смотрели друг на друга с воскресшей ненавистью – он, ничтожный муравей, и я, сильнейший в этом мире.
…Странно, когда-то это слово – сильнейший – вызывало во мне бурю эмоций. Я, зачарованный его волшебством, с непреодолимым напором доказывал миру и себе, что мне нет равного по силе. Что я превосхожу всех!
Но сейчас я без колебаний уступил бы это слово и все, что оно значит, Кайлу, если бы в обмен смог получить драгоценную жизнь с Дианой…
Мне так хотелось расспросить о ней, узнать хоть что-нибудь: здорова ли она, все ли есть у нее, не скучно ли ей там, в глуши, живется, счастлива ли…
Но унижаться я не собирался и спокойно, гордясь своей невероятной выдержкой, сказал:
- Что привело тебя в мой дом?
- Необходимость.

Предыдущая страница 32 Следующая страница


33 Нина Бархат, Марина Багирова

Конечно же! То, что он был здесь, подтверждало, что необходимость перевесила весь его страх передо мной. Прийти сюда, в мой дом, мимо оскалившейся охраны, и требовать со мною встречи! …Должно быть, ему это было очень нужно.
Борясь с огромным искушением одним укусом вырвать его горло и, наконец-то, утолить свою мучительную ревность, я жестом указал на кресло и сам сел в такое же напротив – мгновенно, заставив Кайла вздрогнуть. Я не стал скрывать злорадную ухмылку – от его отточенных рефлексов охотника мало что осталось.
Придерживаясь за подлокотники, точно оберегая больную спину, он осторожно опустился на сидение. Почти старик, подумал я с презрением, но тут же оборвал себя. Важней другое. Что привело его сюда?
Повисла пауза. Нахмурившись, он посмотрел на меня, как обычно, раздражающе-прямо, пристально, как никто другой из людей не мог, и было ясно - он решался на что-то очень тягостное.
- Видишь ли, Кристоф, дело в том, что Диана скоро останется одна…
Он болен? Странно, его запах чист – для своего возраста он в отличной форме. Но, может, речь не о болезни… Он, что же, не в состоянии обеспечить ее на склоне лет? Пришел просить о помощи меня? Нет, вряд ли, его визит не выглядит униженной мольбой.
Но я, конечно, помогу ей, …когда она останется одна. Вот только как мне удержаться, чтоб не помчаться к ней, …когда она останется одна? Ведь будет только хуже – увидеть, как время разрушило ее, подталкивая ближе к краю жизни…
И я бессилен!
Во всем – не то, что дать ей вечность, …хотя бы удержать на эти годы, …хотя бы вымолить прощение - бессилен… Я до сих пор не в состоянии смириться…
- Скажи, Кристоф, как ты живешь?
Мне показалось, я ослышался. Он, что же, выжил из ума? Решил покончить жизнь самоубийством?
Даже непроизнесенные, эти вопросы в моих глазах были так очевидны, но он, игнорируя их, вдруг спросил со странной настойчивостью:
- Ответь – нашел ли ты кого-то, заменившего Диану?
Он издевается? Точно, старик сошел с ума. Ну, что ж, бывает…
Нашел ли я? Прошли годы, прежде чем я смог признаться даже самому себе, что она была для меня всем. Обычная человеческая женщина, любовь к которой началась наваждением, а закончилась сумасшествием – манией вернуть ее во что бы то ни стало… как вещь… вот почему я до сих пор в руинах.
Неужели он думает, что я признаю это?
Понимающе кивая – как будто слыша мои тягостные мысли - Кайл вздохнул. Но тут же подался вперед и остро глянул мне в лицо.
- Просто скажи – да или нет?
- Нет, - процедил я сквозь зубы, с трудом держа себя в руках. Ради нее.
Сейчас одним рывком я сверну ему шею, а потом буду жалеть. А, может, и не буду.
Он снова кивнул и полез в карман.
Это могло бы насторожить меня прежде (не то, чтобы я не был в состоянии сломать его руку в любой момент, остановив ее движение)… Но в последнее время я часто думал о смерти – о том, что она значит для людей …и какой будет для Дианы. И потому лишь смотрел на его руку с отстраненным интересом, думая, уклоняться от выстрела в упор …или нет.
Не знаю, ждал ли я оружия, но того, что он достал, не ждал определенно.
Он молча протянул мне фотографию.
Глядя на нее, я, неподвижный, слушал, как внутри моего стального, отлаженного до совершенства тела все сжималось от невыносимой боли - сильнее и сильнее, пока в целой вселенной не остались только этот снимок и моя боль.
- Не знал, что у вас …дочь, - как я ни старался, мой голос выдал муку: это была одна из тех немногих вещей, что я не мог – иметь детей.
Я не знал.
Мог узнать, конечно, но понимал, что если буду пристально следить за их счастливой жизнью – сойду с ума. Поэтому, я посылал своих ищеек раз в год с одним вопросом: «Жива ли Диана?».
И запрещал докладывать что-либо еще.
Прилагая неимоверные усилия, чтобы голос мой не дрогнул, я добавил:
- Она так похожа на нее.
И от этого было еще больнее – молодая женщина на фотографии была копией Дианы в те годы, когда она была со мной – лицо, фигура, водопад волос и дерзкий, яркий взгляд. В объятиях Кайла, она нежно прижимала его изрытое морщинами лицо к своему, сияющему красотой, и счастливо улыбалась прямо в объектив.
Он не только отобрал у меня любовь – бесценное сокровище, но к ней в придачу еще и получил мою недостижимую мечту. Мне нестерпимо захотелось убить его в эту же секунду.
Крови! Только вкус его крови мог бы мне сейчас помочь! И хруст костей его ломающейся шеи под стальными пальцами моей руки. И его предсмертное хрипение… Как же удержаться?!.
Он, без сомнения, видел свою смерть в моих глазах, но был на удивление спокоен. Его лицо не несло и тени страха – лишь решимость и …обреченность.
- У нас с Дианой нет детей, Кристоф. Она бесплодна, - теперь, как будто поменявшись местами со мной, он пытался и был не в состоянии скрыть свою муку.
Я не мог понять. Что за…?
- На фотографии со мной Диана.
Я вновь всмотрелся в снимок. Монтаж? Зачем?
- Нас сняли мои друзья четыре дня назад – в день нашей годовщины, - его глаза, голос, и, главное, запах, подтверждали это.
- Она …хорошо выглядит, - ком в горле мешал мне говорить, - она сделала…?
Но он прервал меня на полуслове:
- Ты никогда не задумывался, Кристоф, почему ее кровь столь целебна для вас? Она обладает огромным потенциалом к регенерации, как ты знаешь. Например, твои побои зажили без следа на Диане всего за пару недель – обычный человек отходил бы месяцами и остался бы калекой на всю жизнь, …если бы не умер сразу, - голос Кайла потемнел от ненависти. - Вспомни, как вы доили ее кровь литрами, а она не умирала. Ты сам говорил мне: «Она особенная - она выдержит!». Говорил, но не понимал, насколько это было правильно. И я не понимал…
Что он имел в виду? Да, конечно же, я знал, как сильно отличается она от остальных людей. Все в ней – от запаха до крови - было особенным. Она сама была такой…
Но тут голос Кайла вмешался в тоскливые воспоминания, ломая лед моей застывшей жизни:
- Прошло почти семнадцать лет, пока я понял, что она не меняется.
Воздух со свистом ворвался в мои легкие. Я, потрясенный, по-другому взглянул на фотографию в моих руках.
Не замечая рождения сверхновой внутри меня, Кайл продолжал:
- Конечно, это не такой уж и большой срок. Некоторые женщины с хорошей генетикой и тщательным уходом за собой могут обмануть такое время. Но, Кристоф, она его не обманывала. Даже сейчас, спустя тридцать лет она все такая же, какой я увидел ее впервые.
Он надолго замолчал. Мне так хотелось схватить его и вытрясти до капли все, что ему известно, …но я не решался шевельнуться, боясь спугнуть негаданное чудо, присевшее на край моей судьбы.
- Когда я впервые это понял, то возобновил исследования ее крови и тканей, засел за спецлитературу… Результаты ошеломили меня – обновление клеток Дианы проходит бесконечно, не накапливая ошибок, приводящих к появлению все более неправильных - старых клеток, как это происходит у всех людей.
Я почти задохнулся. Неужели…
- Ты хочешь сказать…
- Она не стареет, Кристоф, а если я и ошибаюсь, то происходит это не в темпе, присущем людям. Ее организм до сих пор не перешагнул черты двадцати пяти лет.
- Как такое возможно? Она же человек? – я задавал эти вопросы безразлично, просто, чтобы заглушить свое желание кричать от счастья в небо.
- Да, она человек, но, человек особенный, - тут Кайл впервые улыбнулся – тепло, …интимно, и вдруг я опять сражался с необходимостью порвать его на части – столько эта улыбка говорила об их близости, - Конечно, мне стало интересно, были ли еще такие, как она.
- И? – сорвалось невольно с моих губ.
- Так редко, что даже древние источники считают их существование более нереальным, чем твое, Кристоф, - его взгляд кольнул насмешкой. - Но были, да. Их упоминают как «вечноживущих». Не бессмертных, нет. Их можно убить, как и любого человека, …например, оставив тяжелоранеными без надлежащей помощи, - напомнил он мне снова.
Но я не слышал его упреков, не раздражался наглостью… только не сейчас.
- Сколько же продлится ее жизнь? Хоть приблизительно? – незаметно для себя я умолял его, …смотрящего на мои руки. Проследив его взгляд, я увидел бешеную пляску пальцев, ...как у взволнованного старика. Но не почувствовал стыда – парадоксально, но сейчас из всех живущих он был способен понять меня, как никто другой.
- Я не знаю. Да и никто не знает, Кристоф. Века? Тысячелетия?.. Не знаю. Сомнений нет в одном - Диана будет жить гораздо дольше, чем обычный человек.
Я снова посмотрел на снимок – на сияющую молодостью женщину в объятиях мужчины с обреченным взглядом, стоящего на пороге неотвратимой дряхлости - и понял, почему Диана скоро останется одна.
Впервые я подумал о нем с уважением. Она была права, он – лучший вариант …среди людей. Хватило ли бы силы у меня на такой поступок? Решительной рукой отбросить столько счастливых лет с любимой, чтобы лишить ее необходимости быть рядом со стариком. Переступить свою пылающую ненависть и ревность, чтоб подарить ей счастье …со своим врагом.
Из древних глубин моей человеческой памяти всплыло нечто, забытое века назад - мне захотелось сказать ему «спасибо».
- Не благодари! – отрезал он, как будто слышал мои мысли, и добавил с явно ощутимой неприязнью: - Я это делаю не для тебя.
Конечно. Я понимал.
- Осталось одно. Но самое важное, Кристоф.
Это движение было бы быстрым в мире людей – то, как он придвинулся ко мне вплотную. Для меня же он плыл замедленно, неторопливо, позволяя ясно разглядеть свою неловкость, …но остановился настолько близко, насколько не осмелился бы ни один живущий, и посмотрел своими уже выцветшими глазами с многочисленными морщинами вокруг прямо в мои.
- Помни. Если ты еще хоть раз причинишь ей боль – я достану тебя с того света.
Благодарность – я вспомнил это слово! – исчезла без следа, испепеленная неудержимой лавиной ненависти. И с наслаждением выпуская на волю зверя внутри себя, я заревел ему в лицо:
- Ты жив только благодаря Диане! Ты – ничто! Можешь быть уверен, что я нашел бы тебя рано или поздно! И растоптал! Из принципа… или потому, что так мне удобно! А насчет боли… Тебе ли не знать, что к ранам на ее теле приложил руку и ты сам? Или ты думаешь, мне неизвестно, с чьей помощью Адамасу удалось ее похитить? Кое-чего ты не рассчитал,… но вряд ли это может сойти за оправдание. Способен ли ты понять, что из-за тебя в порыве ярости я действительно мог ее убить! Ведь я …не человек!
Я ждал ответного потока обвинений, но …не откровения, заново сломавшего мой мир.
Он тихо произнес:
- Тогда я думал, что нельзя любить сильнее, теперь я понимаю – можно. Тогда я был уверен, что заплачу любую цену за нее. Но иногда, Кристоф, цена бывает нам не по карману. Теперь я это знаю …так же, как и ты.
….После, когда ушел не только он, но и его запах, я замер с фотографией в руках, не отрывая взгляда от женщины, хранившей ключ к моей душе. И я стал слушать, как ускоряется ритм моего сердца, как древняя кровь ринулась по телу, пробуждая его от сонного окостенения, как сама жизнь возвращается ко мне, неся с собой надежду…
** ** **
Что-то изменилось.
Еще перед рассветом беспокойство толкнуло меня в плечо, побуждая выйти на улицу.
Почти неразличимые для человеческого глаза и в деталях очерченные для моего, деревья и кустарники, цветы и травы, окружавшие дом, замерли в ожидании. Было тихо. Как будто перед грозой, когда воздух, полный поющих разрядов, заставляет застыть весь мир, чтобы он лучше расслышал то, что последует вскоре.
Но со мной все иначе.
Шуршание крыльев ночных мотыльков, скрежет зубов ежа, расправляющегося со своей ночной добычей - мышью, треск ее ломающихся костей, затухание ее сердца, шорох пуха в гнезде, бесчисленное гулкое капание росы – близкое, далекое, едва уловимое, эхо от падения этих капель, грохот трущихся листьев, оглушительный вопль предрассветной птицы, резкий стук ее клюва, и многое, …многое другое... И это только то, что рядом.
И это только звуки.
Запахи же – вселенная. Тонкие, легкие, сладкие, темные, мускусные, зудящие, душные, кричащие в лицо и таящиеся, но, тем не менее, ясные для меня, как и сама вселенная, что состоит из них.
И в этой бесконечности затерялся один. Не запах, а его шлейф. Не шлейф, а лишь память о нем… Самый важный во всей вселенной. Ее запах.
Я взлетел на конек крыши – выше точки нет рядом, привычно замер и закрыл глаза, пытаясь совершить невозможное – найти самый конец паутинки ее аромата.
Ведь она ездит в другие города и страны, я знаю, навещает немногочисленных знакомых. А я каждый день вот так же застываю на крыше, надеясь на чудо, надеясь, …надеясь…
Как же сильно было искушение взять ее в кольцо охраны! Борьба с ним была неистовой, изматывающей. Я уверял себя, что это лишь для безопасности Дианы – чтоб уберечь ее от нападения или нелепой случайности, чтоб предотвратить, чтоб оградить, чтоб сохранить, пока… Что?
Пока я приду за ней?
А по какому праву? Да, у меня есть одно, не вызывавшее никаких сомнений раньше – право сильнейшего, позволявшее мне брать любую вещь в этом мире, если я хотел ее.
Но Диана не вещь.
Как много времени и боли – ее и моей - потребовалось, чтоб я понял это.
Она не принадлежит мне. Она свободна. И только от ее желаний зависит, как она построит свою жизнь.
Свою вечную жизнь… Я улыбнулся.
После визита охотника я горел костром - высотой до неба. Отвыкнув видеть меня живым, прислуга в ужасе шарахалась и забивалась в дальние углы. Встречая мой лихорадочный взгляд, некоторые даже падали без чувств. Глупые муравьи, я почти не замечал их, а с блаженством прислушивался к жару внутри меня, к миру, вспыхнувшему красками, впечатлениями, красотой…
Я прошел сквозь горнило мучительных сожалений. Если бы… если бы я знал с самого начала! Ведь в наших источниках не было и слова о продолжительности жизни тех, кто нес в своих венах бесценное лекарство. Конечно, время могло стереть воспоминания, как делало это бесчисленное количество раз за существование человечества. И, безусловно, записей были единицы. Но, может быть, мы с привычным равнодушием просто выпивали свое лекарство до конца – досуха, …так и не разглядев тайны...
Иногда просыпался прошлый я - уже почти незнакомец - и беззвучно ревел внутри: «Если б я только знал, то ни за что бы ее не отпустил, не отдал,… и все эти тридцать лет она была бы рядом со мной!».
Ненавидя меня. Конечно же.
Терзаясь, я заглянул в этот тупик сотни, а, пожалуй, и тысячи раз. Пока понял - нет, это не выход…
Внезапно я пошатнулся, потеряв опору в мире, который сузился до полосы. До точки.
Не может быть…
Но тут насмешник-ветер переменился, бросив мне в лицо ворох запахов, ненужных до безумия, несущих всю какофонию утренней спешки соседних городков – от свежей выпечки до вони мусоропроводов.
Я чуть не закричал: «Вернись!».
Встревожено перебирая оттенки, ноты и нюансы, читая вселенную не с той, не с нужной стороны, я уговаривал себя – мне просто показалось, ведь я так ждал, что должен был хоть раз, но ошибиться, хоть раз, но обмануться - за столько месяцев… не может быть, чтоб…
Обиженный моим неверием, ветер зачерпнул воздушный океан, дотянувшись до источника - до точки.
Я не ошибся.
Прозрачно-неуловимый, едва намеченный, но такой знакомый, влекущий, не вызывающий сомнений в принадлежности - ее запах – вился паутинкой издалека, дрожа, смещаясь, исчезая – и вызывая боль в моей груди, …а после появляясь с новой силой, дразня присутствием.
Диана.
Куда же она едет? Так далеко от побережья, так далеко от дома и так близко от меня.
Костер внутри взорвался солнцем.
Она …так близко, что я мог бы …через какой-то час… лишь час… Она так близко.
С закрытыми глазами - и ослепленный сиянием внутри меня - я напряженно отслеживал смещение центра вселенной.
А он передвигался все быстрее, все явственней.
Вдруг я сильно пожалел, что не выставил охрану. Что случилось? Куда она так мчится? Может, она заболела, и ее везут в скорой? Не помню, чтоб она болела раньше. А может…?
Мир почернел от моей ярости.
Какой же я идиот! Развел человеческие сантименты! Конечно, надо было охранять ее, беречь, как зеницу ока! Как я мог забыть о ее ценности? Не для меня – об этом я помнил каждое мгновение, но ведь были и другие, кому она могла понадобиться, как когда-то Мойре. Разорву на части! Сотру с земли, если хотя бы волосок… если хоть единый волосок…!
И только тут я понял, что запах приблизился.
Рычание затихло в моей груди.
У самого лица промчалась птица, так неподвижно и так долго я стоял, …а потом вмиг спустился с крыши, …и снова замер.
Намного ближе. Она в машине. Одна.
Наверное, она просто едет куда-то …по делам. Конечно, просто, по делам…
Но приближается.
Нет, даже не надейся!
А может все же?..
Я влетел в дом, сбив с ног кого-то из прислуги. Его полный ужаса взгляд и скребущие по полу руки остались позади меня в долю секунды. Мелькнули встревоженные лица Мойры и Дженоба. Я захлопнул дверь в библиотеку, метнулся к окну и распахнул его.
Ближе.
Дрожащий вздох сорвался с моих губ.
Неужели?..
А ведь она может просто ехать по главной трассе, и не свернуть на ответвление, ведущее сюда, к поместью. Мимо, …дальше… и дальше в другую сторону, туда, куда ей хочется. Мир велик, а она свободна.
Вздох сменился тихим стоном.
Порывом ветра я скользнул в свое крыло. Там в закрытой комнате, я целую минуту ждал. Потом рывком открыл окно.

Предыдущая страница 33 Следующая страница


Присвоенная 34

Ближе.
А-а-ахх…
С прикрытыми глазами я медленно, чтоб не упустить ни атома, вбирал ее аромат, густеющий с каждой долей секунды, наплывающий волнами, в которых ощущались ее нежные губы, ее волосы, летящие по ветру, запястье под серебряным браслетом, шея – без украшений, атласная грудь, окутанная шелком платья, ее стройные ноги - никаких чулок и нижнего белья, лодыжки, обвитые кожаными ремешками… Диана…
Я слушал нарастающее пение мотора. Долго.
Сейчас я узнаю. Сейчас. Еще секунду. Лишь мгновение…
И она свернула.
- Да! – оглушительный, ликующий возглас вырвался из моей груди, и в тот же миг одним прыжком я перемахнул через подоконник и приземлился во дворе, вспугнув пару воробьев.
Стальная пружина внутри была на взводе, только отпусти, и я помчусь.
Она едет ко мне.
С чего ты взял? По этой же дороге она может ехать …к Мойре в гости.
Нет, глупости - ко мне!
Вполне. Ведь Мойра ее подруга, она ее не предавала, она спасла ей жизнь, когда ты ее чуть не убил.
Мои челюсти сомкнулись с лязгом.
Казалось бы, за столько лет я изучил это чувство вины вдоль и в поперек, но сейчас оно вдруг обрушилось на меня со всей мощью новизны. Что я ей скажу? Как посмотрю в глаза? А если она пройдет мимо меня, не видя, как тогда в горах? Что мне тогда делать? Что?..
- Иди к ней, - сказала Мойра из-за моего плеча.
И я сорвался с места.
Мир протянулся к ней, указывая направление цветными полосами на те секунды, что я был в пути.
…Нас разделяли два холма.
Стоя посреди дороги под блеклым летним небом, я ясно слышал сквозь рев мотора ее дыхание и биение сердца – размеренное. И чуял ее всю.
Почему она так спокойна?
Это плохо. Может, ей все равно, и она просто объедет меня, как препятствие, не удостоив даже взглядом… Что мне делать тогда?
Но если она едет ко мне… только «если», потому что иначе… я не сдержусь и секунды – поглощу ее всю без остатка …и растворюсь в ней сам без следа… навечно.
Если она едет ко мне…
Шорох шин почти заглушил звук мотора – ее машина показалась на вершине холма.
И я увидел ее.
Все такая же, какой я ее отпустил.
И снова другая.
Без единой морщинки на лбу – ни от лет, ни от волнения - она сосредоточено смотрела на дорогу, спокойно, непроницаемо, приближаясь с каждым ударом сердца,… и сбавляя скорость.
В пяти шагах от меня шины замерли.
Надо было пойти ей навстречу, открыть дверцу, улыбнуться, подать руку – быть джентльменом, …но я не мог сделать и шагу, не мог шевельнуться. Мне казалось - она исчезнет.
Она вышла под яркое солнце, и я задохнулся от счастья – она была в алом.
Шаг, другой,… и остановилась передо мной, окутывая своим ароматом, заполняя собою вселенную… Вглядываясь в мое лицо, ее глаза что-то напряженно искали… и не находили. Что же так во мне изменилось? Затаив дыхание, я смотрел на нежную руку, что потянулась ко мне и провела по левой щеке, …поджигая…
- Ты вернулась, - и не было сил сделать эти слова вопросом.
Все так же непроницаемо глядя, без единого слова, она слегка качнула головой, меняя весь мир. Навечно.
- Но ты говорила, что не простишь меня, - мне нужно было знать главное, - …что не в этой жизни…
И тут впервые она улыбнулась – тонко, незнакомо, чему-то тайному внутри себя и ответила:
- Значит, …мне придется начать для этого новую жизнь.
Она шагнула ближе.
И мир исчез в огне…
март-июль 2010
Уважаемые читатели!
Эта книга – первый литературный опыт, и Ваше мнение крайне важно для нас. Будем признательны за комментарий, оставленный на авторской странице.
Если прочитанное задело что-то в Вашей душе, пожалуйста, помогите сделать нашу книгу известной - донесите историю Дианы и до других людей: отошлите ссылку на наш сайт друзьям, расскажите о впечатлениях в своем блоге или форуме, проголосуйте за нас в рейтингах книг.
www.BloodyLove.in.ua
Все права защищены. Текст произведения предоставлен для ознакомления. Использование любой части текста в иных целях запрещено.

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая (Страница 1)
  • Часть вторая (Страница 7)
  • Часть третья (Страница 20)
  • Эпилог (Кристоф) (Страница 32)


Нина Бархат - Присвоенная

Нина Бархат
Марина Багирова

Присвоенная

 Читать книгу

Аннотация

Неуязвимый, всесильный, завораживающе прекрасный хищник...Может ли он разглядеть в жертве равного себе?Способен ли он на любовь?И если да...То будет ли она человеческой?..

Содержание

Создание книги: Нина Бархат (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel