Нил Гейман - Американские боги

1 Нил Гейман

For absent friends - Kathy Acker and Roger Zelazny, and all points between

Предуведомление для путников

Перед вами - художественное произведение, а не путеводитель. И пусть география Соединенных Штатов Америки в этом романе отчасти соответствует реальной карте - места можно посетить, а по дорогам можно пройти, - я позволил себе некоторые вольности. Их меньше, чем может показаться, но они все же есть.
Я не испрашивал и не получал разрешения использовать реально существующие места, и полагаю, владельцы Рок-Сити или Дома на Скале, равно как охотники и владельцы мотеля в центре Америки, придут в недоумение, обнаружив описание своей собственности на страницах романа.
Я намеренно затемнил расположение нескольких мест, к примеру, городка Приозерье и фермы с Ясенем в часе езды к югу от Блэксбурга. Можете поискать их, если захотите. Возможно, даже найдете.
Далее: не стоит даже упоминать, что все люди, живые, умершие и прочие, в этом романе - плод художественного вымысла или использованы в вымышленном контексте. Реальны только боги.

Меня всегда занимал вопрос: что случается с демоническими существами, когда эмигранты покидают родину? Американцы с ирландскими корнями помнят фейри, американцы скандинавского происхождения помнят нис, греко-американцы - врыколаков, но их легенды относятся к событиям, происходившим в Старом Свете. Когда я спрашивал, почему этих демонов никто не видел в Америке, мои собеседники, смущенно посмеиваясь, говорили: «Они боятся плыть через океан, это очень далеко» и добавляли, что, в конце концов, ведь Иисус и его апостолы до Америки тоже не добрались.
Ричард Дорсон «К теории американского фольклора», в сборнике «Американский фольклор и история» (University of Chicago Press, 1971)

Часть первая
ТЕНИ

ГЛАВА ПЕРВАЯ

Границы нашей страны, сэр? Ну, как же, на востоке нас ограничивает полярное Северное сияние, на востоке границей нам служит восходящее солнце, на юге нас сдерживает процессия Равноденствий, а на западе - Судный день.
Сборник американских острот Джо Миллера

Тень отсидел три года. А поскольку он был высоким и широкоплечим и весь вид его словно говорил «отвали», то самой большой его проблемой было как убить время. Он держал себя в форме, учился фокусам с монетами и много думал о том, как любит свою жену.
Самое лучшее в тюрьме - а на взгляд Тени, единственное, что в ней есть хорошего - было чувство облегчения. Мол, он пал так низко, как только мог пасть, и потому уже на дне. Не нужно бояться, что тебя сцапают, потому что тебя уже сцапали. Нечего больше бояться, что принесет завтрашний день, так как все дурное уже случилось вчера.
Не важно, решил Тень, виноват ты в том, за что тебя судили, или нет. Насколько он успел узнать, все заключенные считали, будто с ними обошлись несправедливо: власти вечно что-то путали, вменяли тебе то, чего не было на самом деле, или ты сделал что-то не совсем так, как утверждалось на суде. Важно другое: тебя посадили.
Это он заметил еще в первые несколько дней, когда внове было всё - от сленга до дурной кормежки. Несмотря на муку и ужас лишения свободы, он вздохнул с облегчением.
Тень старался не болтать слишком много. В середине второго года он изложил эту теорию своему сокамернику Злокозны. Кличка у того была Ловкий, но поскольку букву "в" он обычно не выговаривал, звучала она как «Ло'кий».
Ло'кий, шулер из Миннесоты, раздвинул в улыбке испещренные мелкими шрамами губы.
- Н-да. Пожалуй, верно. А еще лучше, если тебя приговорили к смерти. Тогда вспоминаешь разные шутки о парнях, которые откинули копыта, когда у них на шее затянулась петля, потому что друзья твердили им, мол, козлами они жили, козлами и умрут.
- Это что, шутка? - спросил Тень.
- А как же. Юмор висельников. Лучший, какой только есть на свете.
- Когда в последний раз в этом штате кого-нибудь вешали?
- Откуда мне, черт побери, знать? - Волосы Злокозны не стриг, а почти сбривал, оставляя ярко-рыжий пушок, сквозь который просвечивали очертания черепа. - Но скажу тебе вот что: стоило им перестать вешать, в этой стране все пошло наперекосяк. Никакой тебе подвисельной грязи, никаких сделок с правосудием у самой петли.
Тень пожал плечами: в смертном приговоре он не видел никакой романтики.
Если ты не получил вышку, решил он, то тюрьма, в лучшем случае - только временная отсрочка от жизни по двум причинам. Жизнь достает тебя и в тюрьме. Всегда есть куда еще упасть. Жизнь продолжается. А во-вторых, если просто отсиживать срок, рано или поздно тебя придется выпустить.
Поначалу освобождение казалось слишком далеким, чтобы пытаться на нем сосредоточиться. Потом оно превратилось в отдаленный лучик надежды, и Тень научился говорить себе «и это пройдет», когда случалось очередное тюремное дерьмо, а оно всегда случается. Однажды волшебная дверь отворится, и он выйдет в нее. Поэтому он зачеркивал дни на календаре «Певчие птицы Америки», единственном, который продавали в тюремной лавке, и солнце вставало, а он этого не видел, и садилось, а он не видел и этого. Он практиковался в фокусах с монетами по книге, которую нашел в пустыне тюремной библиотеки, ходил в качалку и составлял в уме список того, что сделает, когда выйдет на свободу.
Список у Тени становился все короче и короче. По прошествии двух лет он оставил только три пункта.
Во-первых, он примет ванну. Настоящую, долгую, серьезную ванну с пеной и пузырьками. Может, почитает газету, а может, и нет. Бывали дни, когда он думал, что почитает, бывали, когда решал, что обойдется.
Во-вторых, он вытрется и наденет халат. Может, еще и шлепанцы. Ему нравилась мысль о шлепанцах. Если бы он курил, он закурил бы трубку, но он не курил. Он подхватит на руки жену («Щенок, - пискнет она с притворным ужасом и неподдельной радостью, - что ты делаешь?»). Он отнесет ее в спальню и закроет дверь. Если они проголодаются, то закажут по телефону пиццу.
В-третьих, когда они с Лорой выйдут из спальни - через пару дней, не раньше, - он ляжет на дно и остаток жизни будет тише воды, ниже травы.
- И будешь счастлив до конца дней своих? - поинтересовался Ло'кий Злокозны.
В тот день они работали в тюремной мастерской, где клеили кормушки для птиц, что было чуть более занимательно, чем штамповать номера для автомашин.
- Никого не зови счастливым, - сказал Тень, - пока он не умер.
- Геродот, - откликнулся Ло'кий. - Надо же. Ты учишься.
- Кто такой, мать его, Геродот? - спросил Снеговик, подгонявший стенки кормушки, и передал ее Тени.
- Мертвый грек, - ответил Тень.
- Моя прошлая девчонка была гречанкой, - сказал Снеговик. - Ну и дрянь же жрали в ее семье. Ты даже не поверишь. Представляешь? Рис в листьях. И всякое такое.
Ростом и размерами Снеговик напоминал автомат для продажи коки, глаза у него были голубые, а волосы такие светлые, что казались почти белыми. Он до полусмерти избил парня, посмевшего потискать его девчонку в баре, где девчонка танцевала, а Снеговик подвизался вышибалой. Друзья парня вызвали полицию, которая арестовала Снеговика и по компьютеру обнаружила, что он за полтора года до того свалил с программы досрочного освобождения.
- А что, скажи на милость, мне было делать? - обиженно говорил Снеговик, рассказывая Тени свою горестную повесть. - Я ему показал, что это моя девчонка. Что мне оставалось, если он меня не уважает, да? Я хочу сказать, он всю ее облапал.
- Им пожалуйся, - сказал на это Тень и замолк. Он очень быстро понял, что в тюрьме отсиживаешь собственный срок. Нечего за других мотать.
Сиди тихо. Убивай время.
Несколько месяцев назад Злокозны одолжил Тени потрепанный экземпляр «Истории» Геродота в бумажной обложке.
- Это круто. Вовсе не скучно, - заявил он, когда Тень запротестовал, мол, книг не читает. - Сперва прочти, потом сам скажешь, что круто.
Тень поморщился, но читать начал и против воли втянулся.
- Греки, - с отвращением продолжал Снеговик. - И что бы о них ни говорили, все врут. Я попытался трахнуть мою девку в зад, так она мне едва глаза не выцарапала.
Однажды ни с того ни с сего Злокозны перевели. Геродота он оставил Тени. Среди страниц книги был запрятан пятицентовик, Монеты в тюрьме - контрабанда: край можно заточить о камень и потом распороть кому-нибудь лицо в драке. Тени не требовалось оружие; Тени просто нужно было что-то, чем занять руки.
Суеверным Тень не был. Он не верил ни во что, чего не мог видеть собственными глазами. И все же в те последние недели он чувствовал, что над тюрьмой сгущаются тучи бедствия или катастрофы: такое же с ним приключилось за пару дней до ограбления. Сосущая пустота в желудке, которая, как Тень говорил себе, была всего лишь страхом перед внешним миром. Но уверенности у него не было. Паранойя его усилилась больше обычного, а в тюрьме она - базовый навык выживания. Тень стал еще тише, еще темнее, чем прежде. Он поймал себя на том, что следит за позами и жестами охранников и других заключенных, стараясь отыскать в них признаки той беды, которая, как он знал, неминуемо случится.
За месяц до дня освобождения Тень вызвали в промозглый кабинет и усадили на стул против стола, за которым сидел коротышка с багровым родимым пятном на лбу. На столе лежало раскрытое дело Тени, в руке коротышка держал шариковую ручку. Конец ручки был сильно изжеван.
- Тебе холодно, Тень?
- Да. Немного.
Коротышка пожал плечами:
- Такова система. Бойлерная не заработает до первого декабря. А отключают все первого марта. Не я устанавливаю правила. - Он провел пальцем по листу бумаги, пришпиленному в деле слева. - Тебе тридцать два года?
- Да, сэр.
- Выглядишь ты моложе.
- Без вредных привычек.
- Тут сказано, ты был образцовым заключенным.
- Я усвоил урок, сэр.
- Правда?
Пристально уставившись на Тень, он склонил голову набок, так что родимое пятно качнулось вниз. Тень подумал, не полечиться ли с ним своими теориями относительно тюрьмы, но промолчал, а только кивнул и попытался придать лицу выражение должного раскаяния.
- Тут сказано, у тебя есть жена, Тень.
- Ее зовут Лора.
- Как дела на семейном фронте?
- Неплохо. Она приезжала ко мне, когда могла, путь ведь неблизкий. Мы переписываемся, и я звоню ей, когда есть возможность.
- Что делает твоя жена?
- Работает в турагентстве. Посылает людей по всему миру.
- Как ты с ней познакомился?
Тень не мог понять, зачем его об этом спрашивают. Он сперва подумал, не сказать ли мужику, мол, не ваше дело, но передумал.
- Она была лучшей подругой жены моего ближайшего друга. Они устроили нам «свидание вслепую». Мы сразу поладили.
- Тебя ждет дома работа?
- Да, сэр. Мой друг, Робби, тот, о ком я только что говорил, у него тренажерный зал под названием «Ферма Мускул», я там раньше работал тренером. Он сказал, что старое место меня ждет.
- Правда? - поднял бровь коротышка.
- Он говорил, что на меня клюнут. Вернутся старики, и придут крутые ребята, которые хотят быть еще круче.
Этим коротышка как будто удовлетворился. Он задумчиво пожевал конец ручки, потом перевернул страницу.
- Что ты думаешь о своем проступке?
Тень пожал плечами.
- Глупость чистой воды. - И он искренне верил каждому своему слову.
Коротышка с родимым пятном вздохнул и поставил в списке галочки. Потом полистал бумаги в деле Тени.
- Как домой отсюда поедешь? На «Грейхаунде»?
- Самолетом. Хорошо, когда у тебя жена туроператор.
Коротышка нахмурился, родимое пятно собралось складками.
- Она послала тебе билет?
- Незачем. Просто послала номер для подтверждения. Электронный билет. Все, что от меня требуется, это через месяц явиться в аэропорт, предъявить документы - и бай-бай.
Кивнув, коротышка накорябал еще несколько строк и, захлопнув дело, положил поверх папки ручку. Блеклые руки легли на край стола, будто два дохлых зверька. Коротышка сдвинул ладони, сложил пальцы домиком и уставился на Тень водянистыми зелеными глазами.
- Тебе повезло, - сказал он. - Тебе есть к кому вернуться, тебя ждет работа. Ты все можешь оставить позади. У тебя есть еще один шанс. Не упусти его.
Вставая, коротышка не подал руки для рукопожатия, впрочем, Тень этого и не ждал.
Последняя неделя была хуже всего. Даже хуже всех трех лет, вместе взятых. Тень даже думал, не в погоде ли все дело, в давящем, неподвижном и холодном воздухе. Словно надвигалась буря, но гроза так и не разразилась. Тень одолевала паническая дрожь, от нервного возбуждения сосало под ложечкой, он будто нутром чуял, что случилось что-то недоброе. В прогулочном дворе порывами налетал ветер. Тени казалось, в воздухе он ощущает запах снега.
Он позвонил жене за ее счет. За каждый звонок из тюрьмы телефонные компании берут три доллара сверху. Вот почему телефонистки всегда так вежливы с заключенными, решил Тень: они ведь знают, из чьих денег берется их зарплата.
- Что-то странное происходит, - сказал он Лоре. Это были не первые его слова. Первыми были «Люблю тебя», потому что их приятно говорить, когда искренне в них веришь, а Тень верил всем сердцем.
- Привет, - сказала Лора. - Я тоже тебя люблю. Что странного?
- Не знаю. Погода, может быть. Такое ощущение, словно, разразись у нас гроза, все стало бы на свои места.
- А здесь ясно, - сказала она. - Последние листья еще не все облетели. Если у нас не будет урагана, ты их еще застанешь.
- Пять дней, - сказал Тень.
- Сто двадцать часов. А потом ты будешь дома, - ответила она.
- У тебя все в порядке? Ничего не случилось?
- Все отлично. Сегодня я встречаюсь с Робби. Мы планируем вечеринку-сюрприз в честь твоего возвращения.
- Вечеринку-сюрприз?
- Конечно. Только я тебе ничего не говорила, ладно?
- Ни словечка.
- Вот это мой муж, - сказала она, и Тень вдруг сообразил, что улыбается. Он отсидел три года, а она все еще способна заставить его улыбаться.
- Я люблю тебя, милая, - сказал Тень.
- И я тебя, щенок, - откликнулась Лора.
Тень положил трубку.
Когда они поженились, Лора хотела завести щенка, но их домохозяин сказал, что, по договору о найме, животных им держать воспрещается.
«Брось, - сказал тогда Тень. - Я буду твоим щенком. Что ты хочешь, чтобы я сделал? Сжевал твои тапочки? Наделал лужу на кухне? Лизал тебя в нос? Нюхал твой пах? Готов поспорить, я смогу все, что умеет щенок!» И он подхватил ее на руки, словно она не весила ровным счетом ничего, и принялся лизать ее в нос, а она хохотала и взвизгивала. А потом он унес ее в постель.
В столовой к Тени бочком подобрался Сэм Знахарь, показывая в заискивающей улыбке стариковские зубы. Усевшись рядом с Тенью, он принялся уминать макароны с сыром.
- Надо поговорить, - пробормотал углом рта Сэм Знахарь.
Сэм Знахарь был одним из самых черных людей, каких доводилось встречать Тени. Ему могло быть под шестьдесят. А могло быть и за восемьдесят. Впрочем, Тень видел и тридцатилетних джанки, которые с виду казались старше Сэма Знахаря.
- Мм? - протянул Тень.
- Надвигается буря, - сказал Сэм Знахарь.
- Похоже на то, - отозвался Тень. - Может, снег скоро пойдет.
- Не та буря. Много большая грядет. Лучше тебе пересидеть здесь внутри, дружок, а не на улице, когда придет большая буря.
- Я отсидел, - сказал Тень. - В пятницу меня уже тут не будет.
Сэм Знахарь уставился на Тень.
- Ты откуда? - спросил он.
- Игл-Пойнт. Индиана.
- Врешь, засранец, - сказал Сэм Знахарь. - Я спрашивал, откуда ты родом. Откуда твоя семья?
- Из Чикаго, - ответил Тень. Его мать девочкой жила в Чикаго, там она и умерла полжизни назад.
- Как я и говорил. Большая буря грядет. Ты лучше не высовывайся, мальчик-тень. Это как… как зовут те штуки, на которых стоят континенты?
- Тектонические плиты? - подсказал Тень.
- Вот-вот. Тектонические плиты. Будто они съезжаются, так что Северная Америка наползает на Южную, и тебе совсем не след оказаться меж ними. Сечешь?
- Нисколько.
Карий глаз медленно подмигнул и совсем закрылся.
- Черт! Не говори потом, что я тебя не предупреждал, - сказал Сэм Знахарь и затолкал ложкой в рот дрожащий ком оранжевого плавленого сыра.
- Не буду.
Ночь Тень провел в полудреме: то засыпал, то просыпался снова, прислушивался к ворчанию и храпению нового сокамерника на нижней койке. Через несколько камер дальше по коридору мужик всхлипывал, скулил и завывал, как животное, и время от времени кто-нибудь кричал ему, чтобы он, черт побери, заткнулся. Тень старался не слушать. Он давал омывать себя пустым минутам, таким тягучим и одиноким.
Еще два дня. Сорок восемь часов, которые начались с овсянки и тюремного кофе и охранника по имени Уилсон, который сильнее необходимого стукнул Тень по плечу и бросил:
- Тень? Туда.
В глотке Тени застрял страх, горький, как старый кофе. Надвигается беда.
Гадкий голосок в голове нашептывал ему, будто ему прибавят еще год заключения, бросят в одиночку, отрежут руки, отрубят голову. Он сказал себе, что все это ерунда, но сердце у него ухало так, что, казалось, вот-вот вырвется из груди.
- Не понимаю я тебя, Тень, - сказал Уилсон, пока они шли по коридору.
- Чего вы не понимаете, сэр?
- Тебя. Слишком уж ты, черт побери, тихий. Слишком вежливый. Отсиживаешь, как старик, а тебе сколько? Двадцать пять? Двадцать восемь?
- Тридцать два, сэр.
- Что ты за человек? Латинос? Цыган?
- Не знаю, сэр. Может быть.
- Может, у тебя в роду ниггеры. У тебя есть в роду ниггеры, Тень?
- Возможно, сэр. - Расправив плечи, Тень глядел прямо перед собой, сосредоточиваясь на том, чтобы не дать охраннику себя спровоцировать.
- Да? А вот меня от тебя жуть берет. - У Уилсона были песочного цвета волосы, песочное лицо и песочная улыбка. - Ты скоро от нас уходишь.
- Надеюсь, сэр.
Они прошли через несколько КПП. Всякий раз Уилсон показывал бэдж. Вверх по лестнице - и вот они уже стоят перед дверью кабинета начальника тюрьмы: на двери табличка черными буквами «Дж. Пэттерсон», а возле двери миниатюрный светофор.
Верхний огонек горел красным.
Уилсон нажал кнопку под светофором.
Еще пару минут они стояли в молчании. Тень пытался убедить себя, что все в порядке, мол, утром в пятницу он сядет на самолет в Игл-Пойнт, и все же сам себе не верил.
Красный огонек погас, загорелся зеленый, Уилсон толкнул дверь. Они вошли.
За все три года Тень видел начальника тюрьмы всего с десяток раз, и то издали. Один раз, когда начальник привел на экскурсию в тюрьму какого-то политика. Другой - во время беспорядков, когда начальник выступал перед собранными по сто человек заключенными и говорил, что тюрьма переполнена и останется переполненной, и потому им лучше свыкнуться с таким положением вещей.
Вблизи Пэттерсон выглядел еще хуже. Лицо у него было длинное, а седые волосы топорщились военной стрижкой. Пахло от него «Олд-спайсом». Позади него красовалась полка книг, в названии каждой из которых имелось слово «Тюрьма»; стол был совершенно чист и пуст, если не считать телефона и отрывного календаря «Дальняя сторона». В правом ухе торчал слуховой аппарат.
Тень сел. Уилсон встал позади его стула.
Открыв ящик стола, начальник достал дело, которое положил перед собой на стол.
- Здесь сказано, что вы были приговорены к шести годам за физическое насилие при отягчающих обстоятельствах и нанесение побоев. Вы отбыли три года. Вас должны были освободить в пятницу.
«Должны были?» Тень почувствовал, как в желудке у него екнуло, и спросил себя, сколько еще ему придется отбыть - год? Два? Все три?
- Да, сэр, - только и сказал он. Начальник тюрьмы облизнул губы.
- Что вы сказали?
- Я сказал «Да, сэр».
- Тень, мы выпустим вас сегодня во второй половине дня. Выйдете на пару дней раньше.
Кивнув, Тень стал ждать дурных известий. Начальник тюрьмы вперился в бумагу в деле.
- Это пришло из больницы «Джонсон Мемориэл» в Игл-Пойнте… Ваша жена… ваша жена умерла сегодня на рассвете. Это была автокатастрофа. Мне очень жаль.
Тень снова кивнул.
Провожая его назад в камеру, Уилсон не произнес ни слова. Все так же молча он открыл дверь и дал Тени пройти, а потом вдруг сказал:
- Это как в хохме про хорошую и плохую новость, а? Хорошая новость: мы вас выпускаем пораньше, плохая новость: ваша жена умерла. - Он рассмеялся, будто это было действительно смешно.
Тень вообще ничего не ответил.
В оцепенении он собрал пожитки, а потом большую часть их роздал. Геродота Ло'кого и книжку про фокусы с монетами он оставил на койке, туда же с мимолетным уколом совести бросил пустые металлические диски, тайком пронесенные в камеру из мастерской, которые служили ему вместо монет. Снаружи будут еще монеты, настоящие монеты. Он побрился. Он оделся в гражданское. Он прошел одни двери, другие, третьи, зная, что никогда больше через них не пройдет, и чувствуя внутри себя пустоту.
С серого неба сеял мелкий холодный дождь, который грозил обратиться в снег. Замерзшие льдинки били Тень по лицу, а капли успели промочить тонкий плащ, пока он шел к желтому, некогда школьному автобусу, которому предстояло отвезти недавних заключенных в ближайший город.
К тому времени когда они сели в автобус, все промокли насквозь. Сегодня уезжало восемь человек. В четырех стенах оставалось еще пятнадцать тысяч. Пока в автобусе не заработала печка, Тень дрожал от холода на сиденье и спрашивал себя, что ему теперь делать, куда ехать.
Непрошено перед глазами возникли призрачные картинки. В воображении он покидал другую тюрьму, много лет назад.
Он слишком долго провел заточенным в комнате без света; борода у него отросла, волосы спутались. По серой каменной лестнице охранники вывели его на площадь, заполненную яркими красками, предметами, снующими людьми. Был ярмарочный день, и его оглушили шум и краски, он прищурился на солнце, заливавшее светом площадь, чувствуя в воздухе запах соли и чудесных предметов на ярмарке, а слева от него на воде сверкали солнечные блики…
Дернувшись, автобус остановился на красный свет.
Вокруг завывал ветер, и дворники тяжело шуршали взад-вперед по лобовому стеклу, размазывая очертания города красными и желтыми неоновыми пятнами. Сумерки только-только спускались, а за стеклом как будто уже была глубокая ночь.
- Черт, - пробормотал мужик на сиденье позади Тени, протирая ладонью запотевшее стекло, чтобы получше разглядеть мокрую фигуру, спешившую по улице. - Вон там шлюха идет.
Тень сглотнул. Тут ему пришло в голову, что он еще даже не плакал… что вообще ничего не чувствует. Ни слез. Ни горя. Ничего.
Ему вспомнился парень по имени Джонни Ларч, с которым он делил камеру в начале первого года. Тот рассказал однажды о том, как, проведя пять лет за решеткой, вышел с сотней долларов в кармане и билетом в Сиэтл, где жила его сестра.
Добравшись до аэропорта, Джонни Ларч предъявил билет женщине за стойкой, и она попросила у него водительские права.
Он их показал. Срок действия прав истек пару лет назад. Оператор сказала, что просроченные права не считаются документом. А он возразил, что, может, для вождения они и недействительны, но это чертовски хороший документ, и, будь он проклят, кто на фотографии, по ее мнению, если не он собственной персоной?
Она попросила его говорить потише.
А он потребовал, чтобы она, мать ее растак, выдала ему посадочный талон, или она пожалеет, и заявил, что он не позволит себя не уважать. В тюрьме нельзя допускать, чтобы тебя не уважали.
Тогда она нажала кнопку, и через минуту у стойки уже появились секьюрити аэропорта, которые попытались уговорить Джонни Ларча по-хорошему покинуть зал вылета, а он не хотел уходить… Так произошла перебранка, переросшая едва ли не в драку.
В результате Джонни Ларч так и не попал в Сиэтл и следующие несколько месяцев болтался по городским барам, а когда сотня вся вышла и у него не осталось денег на выпивку, он вломился на автозаправку с игрушечным пистолетом. В конце концов его забрали в полицию, за то что он ссал посреди улицы. Очень скоро он вновь очутился за решеткой, чтобы досидеть остаток срока плюс еще пару лет за историю с автозаправкой.
Мораль этой истории, по словами Джонни Ларча, была такова: никогда не выводи из себя тех, кто работает в аэропорту.
- А ты уверен, что это не цитата вроде: «Модели поведения, действующие в узкоспециализированной среде, каковой является тюрьма, в иной среде могут не действовать и на практике оказаться губительными»? - спросил Тень, дослушав Джонни Ларча.
- Да нет, ты что, меня не слушал? Говорю тебе, мужик, - настаивал Джонни Ларч, - не зли этих сук в аэропорту.
Тень почти улыбнулся этому воспоминанию. Срок действия его собственных водительских прав истечет только через пару месяцев.
- Автовокзал! Все на выход!
В здании автовокзала пахло мочой и скисшим пивом. Тень взял такси и велел водителю отвезти его в аэропорт. И пообещал пять долларов сверху, если тот сумеет молчать всю дорогу. Они доехали за двадцать минут, и водитель ни разу не произнес ни слова.
Потом Тень, спотыкаясь, брел через ярко освещенный зал аэропорта. Ему было не по себе из-за электронного билета. Он знал, что у него забронирован билет на пятницу, но не знал, сможет ли вылететь сегодня. Все, связанное с электроникой, представлялось Тени сущим волшебством, а потому способным испариться в мгновение ока.
И все же в кармане у него лежал бумажник, впервые вернувшийся к нему за последние три года, а в нем - несколько просроченных кредитных карточек и «виза», действительная, как он обнаружил с приятным удивлением, до конца января. У него был номер заказа билета. И, вдруг сообразил он, неизвестно откуда взявшаяся уверенность, что стоит ему попасть домой, как все уладится. Лора будет жива и здорова. Может, это какая-то уловка, чтобы его выпустили на пару дней раньше. Или, может, просто путаница: другую Лору Мун вытащили из-под обломков машины на трассе.
За стеклянным, во всю стену, окном аэропорта вспыхнула молния. Тень понял, что задерживает дыхание, словно чего-то ждет. Он выдохнул.
Из-за стойки на него уставилась белая усталая женщина.
- Добрый вечер, - сказал он. «Вы первая незнакомка, с кем я говорю во плоти за последние три года». - У меня есть номер электронного билета. Я должен был лететь в пятницу, но мне нужно вылететь сегодня. У меня несчастье в семье.
- А. Соболезную. - Она набрала что-то на клавиатуре, посмотрела на экран, нажата еще пару клавиш. - Я посажу вас на рейс в три тридцать. Его могут задержать из-за бури, так что следите за табло. Багаж сдавать будете?
Он приподнял сумку.
- Мне ведь не обязательно ее сдавать?

1 Следующая страница


Американские боги 2

- Нет. Можете идти с ней. У вас есть документ, удостоверяющий личность, с фотографией?
Тень показал ей водительские права.
Аэропорт не был большим, но Тень поразило, сколько людей слонялись по его залам ожидания. Просто слонялись. Он наблюдал за тем, как люди преспокойно ставят на пол чемоданы, как небрежно запихивают в задние карманы бумажники, как оставляют на стульях или под лавками сумочки без присмотра. Тут-то он и понял окончательно, что наконец вышел из тюрьмы.
Еще полчаса до посадки. Тень купил пиццу и обжег верхнюю губу о расплавленный сыр. Забрав сдачу, он пошел к телефонам. Позвонил Робби на «Ферму Мускул», но услышал только запись с автоответчика.
- Привет, Робби, - сказал Тень. - Мне сказали, Лора умерла. Меня выпустили пораньше. Я еду домой.
Потом, потому что в природе человеческой совершать ошибки, - он сам видел, как такое случается - он позвонил домой и стал слушать голос Лоры.
- Привет, - сказала она. - Меня нет дома, или я не могу подойти к телефону. Оставьте сообщение, и я вам перезвоню. Доброго вам дня.
Тень не смог заставить себя наговорить что-нибудь на автоответчик.
Он сел на пластиковый стул у выхода на посадку, так крепко сжав ремень сумки, что заболела рука.
Он думал о том, как впервые повстречал Лору. Он тогда еще даже не знал, как ее зовут. Она была подругой Одри Бертон. Он сидел с Робби в кабинке в «Чи-Чи», когда на шаг позади Одри вошла Лора. И Тень не смог глаз от нее отвести. У нее были длинные каштановые волосы и глаза, такие голубые, что Тень сперва по ошибке решил, будто это цветные контактные линзы. Она заказала клубничный дайкири и, настояв, чтобы Тень его попробовал, радостно рассмеялась, когда он послушался.
Лора любила, чтобы люди пробовали то, что она ест или пьет.
Тем вечером он поцеловал ее на прощание, и на вкус ее губы были как клубничный дайкири. С тех пор ему не хотелось целовать никого другого.
Женский голос объявил посадку на самолет, салон Тени вызвали первым. Он сидел в самом хвосте, возле него даже оказалось пустое кресло. Дождь беспрерывно барабанил по стене самолета: Тень воображал себе детей, кидающих с неба пригоршни сухих горошин.
Стоило самолету взлететь, он уснул.
Тень находился в темном пространстве, а перед ним стояло существо с головой бизона, мохнатой и с огромными влажными глазами. А вот тело было человеческим, натертым маслом и лоснящимся.
- Грядут перемены, - сказал бизон, не шевеля губами. - Решения, которые придется принять.
На влажных стенах пещеры поблескивали блики от огня.
- Где я? - спросил Тень.
- В земле и под землей, - сказал бизоночеловек. - Ты там, где ждут позабытые. - Глаза у него были как два жидких черных камушка, а рокочущий голос словно исходил из недр мира. Пахло от него мокрой коровой. - Поверь, - продолжал рокочущий голос, - чтобы выжить, ты должен поверить.
- Во что? - спросил Тень. - Во что мне следует поверить?
Бизон не мигая глядел на Тень, потому вдруг распрямился во весь свой огромный рост, и глаза у него исполнились пламени. Он разинул измазанную слюной бизонью пасть - внутри все было красно от огня, что полыхал в нем, под Землей.
- Во все!!! - взревел бизоночеловек.
Мир накренился, завертелся волчком, и Тень вновь очутился в самолете, но реальность продолжала крениться. В носовой части без энтузиазма вопила женщина.
Небо в иллюминаторе расцветила вспышка молнии. Включился интерком, и голос капитана объявил, что самолет постарается набрать высоту, чтобы уйти от бури.
Самолет дрожал и вибрировал, и Тень холодно и лениво подумал, не умрет ли он сегодня. Это, решил он, казалось вполне возможным, но маловероятным. Некоторое время он глядел в окно, наблюдая за тем, как вспышки молний разукрашивают горизонт.
Потом он снова задремал, и ему приснилось, будто он снова в тюрьме и Ло'кий нашептывает ему в очереди в столовой, что кто-то его заказал, но Тень не мог разузнать, кому и зачем понадобилось его убивать. А когда он проснулся, самолет заходил на посадку.
Осоловело моргая, чтобы проснуться, он, спотыкаясь, выбрел из самолета.
Все аэропорты, решил он, с виду одинаковы. Не важно, где ты на самом деле, ты - в аэропорту: плитка и коридоры, комнаты отдыха и выходы на посадку, газетные киоски и флуоресцентные лампы. Этот аэропорт выглядел как аэропорт. Все дело было в том, что это был не тот, в какой он летел.
Это был большой аэропорт, и здесь было слишком много людей и слишком много выходов.
- Прошу прощения, мэм?
- Да? - Женщина подняла глаза от папки с защелкой.
- Какой это аэропорт?
Она поглядела на него недоуменно, пытаясь решить, не шутит ли он, но сказала:
- Сент-Луис.
- Я думал, это был рейс на Игл-Пойнт.
- Был. Из-за бури его перенаправили сюда. Разве вам не объявили?
- Наверное. Я спал.
- Вам нужно поговорить вон с тем человеком в красном пиджаке.
Нужный человек был ростом почти с Тень, он походил на папика из телесериала семидесятых годов и набирал что-то в компьютер; Тени он сказал, чтобы тот бежал - бегом бежал! - к выходу на посадку в противоположном конце зала.
Тень пробежал через аэропорт, но когда добрался до нужного выхода, ворота уже закрылись. Оставалось только смотреть через бронированное стекло, как самолет выруливает на взлетную полосу.
Женщина за столом обслуживания пассажиров (невысокая и русоволосая, с бородавкой на носу) посовещалась с другим оператором, позвонила («Нет, этот исключается. Его отменили») и распечатала ему новый посадочный талон.
- Этим рейсом вы доберетесь, - напутствовала она его. - Я позвоню на выход, скажу, что вы вот-вот придете.
Тень почувствовал себя горошиной, которую перебрасывают между тремя наперстками, или картой, которую тасуют в колоде. Он снова бегом пробежал через аэропорт, чтобы оказаться возле выхода, через который и попал в зал прилета.
Человечек у выхода взял его посадочный талон.
- Мы только вас и ждали, - доверительно сообщил он, отрывая корешок талона с номером кресла Тени - 17Д. Тень попросили поскорее проходить в самолет, и двери за ним закрылись.
Ему пришлось пройти через первый класс - кресел там было только четыре, и три из них заняты. Бородач в светлом костюме, сидевший рядом с пустым креслом, ухмыльнулся Тени, когда тот проходил мимо, потом, подняв руку, пальцем постучал по Циферблату наручных часов.
«Ну да, ну да, я вас задерживаю, - подумал Тень. - Будем надеяться, вам больше не о чем беспокоиться».
Самолет, похоже, был полон, точнее, совершенно забит, как обнаружил, идя по проходу, Тень, и на сиденье 17Д сидела средних лет тетушка. Тень показал ей корешок посадочного талона, а она протянула в ответ свой: они совпали.
- Не могли бы вы сесть, сэр? - попросила стюардесса.
- Нет, - ответил он. - Боюсь, не могу.
Досадливо щелкнув языком, стюардесса проверила оба посадочных талона, потом провела его в носовую часть и указала на пустое кресло в первом классе.
- Похоже, у вас сегодня счастливый день. - сказала она. - Принести вам что-нибудь выпить? До взлета как раз осталось еще пара минут. Уверена, после такой путаницы аперитив вам не помешает.
- Пиво, пожалуйста, - сказал Тень. - Любое, какое у вас есть. Стюардесса ушла.
Бородач в светлом костюме снова постучат ногтем по циферблату часов. По черному «Ролексу».
- Вы опоздали, - сказал он и расплылся в широкой улыбке, в которой не было ни толики тепла.
- Простите?
- Я сказал, вы опоздали.
Стюардесса подана Тени стакан пива.
На мгновение Тени подумалось, не сумасшедший ли его сосед, но потом он решил, что тот, наверное, говорит о рейсе, который задержали из-за одного-единственного пассажира.
- Простите, если я вас задержал, - сказал он. - Вы спешите?
Самолет медленно отъехал от терминала. Вернулась стюардесса и забрала у Тени пиво. Бородач в светлом костюме только ухмыльнулся:
- Не беспокойтесь, уж я его не выпушу.
И она оставила соседу Тени стакан с «джеком дэниэлсом», хотя и запротестовала слабо, что это нарушение правил полета авиалинии («Позвольте мне судить об этом, дорогая»).
- Время, разумеется, существенно, - сказал незнакомец. - Но не в этом дело. Я просто тревожился, что вы опоздаете на самолет.
- Вы очень добры.
Самолет беспокойно стоял на земле с работающими турбинами - словно ему не терпелось взлететь.
- Добр я, как же, - отозвался бородач. - У меня есть для тебя работенка, Тень.
Турбины взревели. Самолетик рванулся вперед, Тень вдавило в спинку сиденья. И вот они уже поднялись в воздух, и огни аэропорта стали исчезать внизу. Тень поглядел на своего соседа.
Волосы у него были рыжевато-седые, борода, скорее многодневная щетина - седовато-рыжая. Решительное лицо с резкими чертами, светло-голубые глаза. Дорогой на вид костюм цвета растаявшего ванильного мороженого. Темно-серый шелковый галстук, заколотый затейливой булавкой, напоминавшей деревце в миниатюре: ствол, сучья и длинные корни - все из серебра.
Во время взлета он так и держал свой стакан «джека дэниэлс», из которого не пролил ни капли.
- Ты не собираешься спросить меня, какая? - поинтересовался он.
- Откуда вы знаете, кто я?
- Проще простого узнать, как люди себя называют, - хмыкнул незнакомец. - Немного размышлений, немного везенья, немного памяти. Спроси меня, что за работа.
- Нет, - сказал Тень. Стюардесса принесла ему другой стакан пива, и он осторожно отпил.
- Почему?
- Я еду домой. Там меня ждет работа. Мне не нужна другая. Угловатая улыбка бородача внешне как будто не изменилась, но теперь ему, по всей видимости, и впрямь стало весело.
- Никакая работа тебя дома не ждет, - сказал он. - Ничего там тебя не ждет. А я тем временем предлагаю тебе совершенно легальную работу: хорошие деньги, ограниченное обеспечение, замечательные дополнительные льготы. Ах да, если ты до того доживешь, я прибавлю еще и пенсионный план. Как тебе, нравится?
- Вы, наверное, видели мое имя на сумке, - отозвался Тень. Бородач промолчал.
- Кем бы вы ни были, - продолжал Тень, - вы не могли знать, что я окажусь в этом самолете. Я сам не знал, что полечу этим рейсом, и если бы мой самолет не посадили в Сент-Луисе, меня бы тут не было. По мне, вы просто шутник. Может, толкаете помаленьку. Но думаю, мы оба лучше проведем остаток полета, если покончим с этой беседой.
Незнакомец пожал плечами.
Тень развернул рекламный журнал. Рывками и толчками самолетик ковылял по небу, это мешало сосредоточиться. Слова плыли у Тени в голове точно мыльные пузыри, возникали, когда он их читал, а минуту спустя исчезали бесследно.
Сосед молча попивал «джек дэниэлс». Глаза у него были закрыты.
Тень прочел список музыкальных каналов, которые транслировались на трансатлантических полетах авиалинии, потом принялся разглядывать карту мира, где красным пунктиром обозначались рейсы. Дочитав до последней страницы, он неохотно вернул журнал в карман на чехле переднего сиденья.
Бородач открыл глаза. Что-то странное у него с глазами, подумал Тень. Один темнее другого.
- Кстати, - незнакомец поглядел на Тень, - я расстроился, услышав о смерти твоей жены. Большая потеря.
Тут Тень едва его не ударил. Но сдержался и только сделал глубокий вдох («Я говорил, не выводи из себя этих сук в аэропортах, - услышал он мысленно голос Джонни Ларча. - Не то, оглянуться не успеешь, и твою жалкую задницу притащат сюда назад»). И прежде чем ответить, сосчитал до пяти.
- Я тоже.
Бородач покачал головой.
- Жаль, все могло выйти иначе, - вздохнул он.
- Она погибла в автокатастрофе, - сказал Тень. - Есть и худшая смерть.
Незнакомец медленно покачал головой. На мгновение Тени почудилось, будто он нематериален, будто самолет стал вдруг более реальным, а его сосед - менее.
- Тень, - серьезно начал он. - Это не шутка. Это не фокус. Я могу платить тебе больше, чем ты станешь получать за любую другую работу, какую найдешь. Ты - бывший осужденный. Работодатели вовсе не собираются толкаться в очереди, чтобы заполучить тебя.
- Мистер, мать вашу за ногу, кто бы вы ни были, - проговорил Тень так громко, чтобы его было слышно поверх воя турбин, - всех денег на свете не хватит.
Усмешка стала шире. А Тень вдруг почему-то вспомнил телепередачу о шимпанзе. Там утверждалось, что обезьяны вообще и шимпанзе в частности улыбаются лишь для того, чтобы открыть зубы в оскале ненависти, агрессии или страха. Когда обезьяна улыбается, это угроза.
- Поработай на меня. Разумеется, без риска тут не обойдется, но если выживешь, получишь все, что душа пожелает. Можешь стать следующим королем Америки. Ну, - он снова хмыкнул, - кто еще предложит тебе такой заработок? А?
- Кто вы такой? - спросил Тень.
- Ах да. Век информации - милая леди, не могли бы вы налить мне еще стаканчик «джека дэниэлса»? И со льдом не перебарщивайте, спасибо, - но, по правде сказать, в какое столетие дела обстояли иначе? Информация и знания - валюта, которая никогда не выходит из моды.
- Я спросил, кто вы.
- Дай-ка подумать. Ну, учитывая, что сегодня определенно мой день, почему бы тебе не называть меня Среда? Мистер Среда. Хотя, учитывая погоду, с тем же успехом мог быть Торов четверг, а?
- А ваше настоящее имя?
- Будешь на меня хорошо работать, - сказал бородач в светлом костюме, - может, со временем и скажу. Так вот. О работе. Подумай. Никто не ждет, что ты согласишься на месте, не зная, не придется ли прыгать в бассейн с пираньями или лезть в яму с медведями. Не спеши.
Закрыв глаза, он откинулся на спинку кресла.
- И думать не стану, - ответил Тень. - Вы мне не нравитесь. Я не хочу на вас работать.
- Как я и сказал, - отозвался бородач, не открывая глаз, - не спеши. Дай себе время.
Самолетик приземлился, подпрыгнул и приземлился окончательно, несколько пассажиров сошли. Тень выглянул в окно: маленький аэропорт посреди нигде, и до Игл-Пойнта еще две посадки в таких же мелких аэропортах. Тень перевел взгляд на своего соседа в светлом костюме - как его там, мистер Среда? Тот, казалось, заснул.
Импульсивно Тень вскочил и, схватив сумку, сошел с самолета; спустился на блестящий мокрый асфальт и пошел ровным шагом к огням терминала. Легкий дождь коснулся его лица.
Перед тем как войти в здание аэропорта, он обернулся - никто больше из самолета не вышел. Наземный экипаж откатил трап, дверь закрылась, и самолетик взлетел. В здании аэропорта Тень взял напрокат машину, которая, когда он пришел на стоянку, оказалась маленькой красной «тойотой».
Тень развернул на пассажирском сиденье карту, прилагавшуюся к ключам от машины. До Игл-Пойнта оставалось 250 миль.
Буря утихла, если атмосферный фронт вообще сюда доходил. Ночь была холодной и ясной. По лику луны трусили облака, и на мгновение Тени почудилось, что он не может различить, что там движется - облака или луна.
Полтора часа он ехал на север.
Становилось поздно. Хотелось есть, и, сообразив, насколько он голоден, Тень съехал с ближайшего поворота с трассы в городок Ноттеман (население 1301). Заправив бак в «Амоко», он спросил скучающую кассиршу, где бы ему поесть.
- В «Крокодиловом баре Джека», - ответила она. - Это к западу по окружной дороге Н.
- В «Крокодиловом баре»?
- Ага. Джек говорит, они привносят колорит. - Она нарисовала, как проехать, на обороте сиреневой листовки, которая рекламировала благотворительный пикник с цыплятами на вертеле в пользу девочки, нуждающейся в пересадке почки. - У него есть парочка крокодилов, змеи и огромная такая ящерица.
- Игуана?
- Она самая.
Через город, по мосту, потом еще несколько миль, и вот он уже остановился у приземистого прямоугольного здания с подсвеченной рекламной вывеской пива «Пэбст».
Стоянка была наполовину пуста.
Внутри бара плавали клубы дыма, и музыкальный автомат пиликал «Прогулку после полуночи». Тень поискал взглядом крокодилов, но ни одного не увидел. Может, женщина с автозаправки над ним подшутила?
- Что вам? - спросил бармен.
- Разливное пиво и гамбургер со всеми гарнирами. Картошку фри.
- Миску чили для начала? Лучший чили во всем штате.
- Звучит неплохо, - отозвался Тень. - Где у вас уборная?
Бармен указал на дверь в углу бара. К двери были прикреплено чучело головы аллигатора. Толкнув дверь, Тень вошел в чистую и хорошо освещенную уборную. И все же в силу давней привычки сперва огляделся по сторонам («Помни, Тень, никогда не сумеешь дать сдачи, когда ссышь», - сказал Ло'кий, ловкий и хитрый, как всегда). Он выбрал писсуар слева. Потом расстегнул ширинку и с огромным облегчением пустил долгую струю. Неспешно стал читать пожелтевшую вырезку из газеты, вставленную в рамку и повешенную на уровне глаз. Ниже текста имелась фотография Джека и двух аллигаторов.
От писсуара справа от него послышалось вежливое «хм», а ведь Тень не слышал, чтобы кто-то входил.
Стоя мужик в светлом костюме казался крупнее, чем когда сидел рядом с Тенью в самолете. Ростом он был почти с Тень, а ведь тот считался здоровяком. Смотрел бородач прямо перед собой. Закончив и стряхнув последние капли, он застегнул ширинку.
Потом ухмыльнулся, будто лис, слизывающий с колючей проволоки дерьмо.
- Ну как? - поинтересовался мистер Среда. - У тебя ведь было время подумать, Тень. Тебе нужна работа?

ОДНАЖДЫ В АМЕРИКЕ
Лос-Анджелес, 11:26

В темно-красной комнате, где стены цветом напоминают сырую печенку, стоит статная женщина, карикатурно облаченная в слишком тесные шелковые трусы и завязанную узлом над ними желтую блузку, утягивающую и приподнимающую грудь. Ее темные волосы также подняты и заколоты в узел на макушке. Подле нее - невысокий мужчина в футболке оливкового цвета и дорогих светлых джинсах. В правой руке он держит бумажник и сотовый телефон «нокия» с красно-бело-синими кнопками.
В красной комнате - кровать с белыми атласными простынями и покрывалом цвета бычьей крови. В изножий кровати - деревянный столик с маленькой статуэткой женщины с невероятно широкими бедрами и подсвечник.
Женщина протягивает мужчине красную свечку.
- Вот, - говорит она, - зажги.
- Я?
- Да, - отвечает она. - Если ты меня хочешь.
- Мне бы следовало заплатить тебе, чтобы ты отсосала мне в машине.
- Может быть. Но разве ты меня не хочешь?
Ее рука скользит по телу вверх от бедра к груди, словно демонстрирует новый продукт.
Лампа в углу накрыта красным шелковым платком, и потому все в комнате окрашено в красные тона.
Взгляд у мужчины голодный, и потому он забирает у женщины свечу и вставляет ее в подсвечник.
- У тебя есть зажигалка?
Женщина протягивает ему коробок спичек. Мужчина чиркает, поджигает фитиль. Огонек мигает, потом свеча начинает гореть ровным пламенем, создавая иллюзию, будто движется - сплошь бедра и груди - безликая статуя подле нее.
- Положи деньги под статую.
- Пятьдесят баксов.
- Да.
- А теперь давай, люби меня.
Он расстегивает джинсы, стаскивает через голову оливковую футболку. Коричневыми темными пальцами она разминает его белые плечи; потом переворачивает его и начинает ласкать руками, пальцами, языком.
Ему кажется, будто свет в комнате потускнел и единственное освещение исходит от свечи, которая горит ярким пламенем.
- Как тебя зовут? - спрашивает он.
- Билкис, - отвечает она, поднимая голову. - Через «ки».
- Как?
- Не важно.
- Дай я тебя трахну, - задыхается он. - Я должен тебя трахнуть.
- Ладно, милый, - говорит она, - как скажешь. Но сделаешь при этом кое-что для меня?
- Эй, - вскидывается он, внезапно обидевшись, - это ведь я, знаешь ли, тебе плачу.
Единым плавным движением она перекидывает через него ногу, садится сверху, шепчет:
- Знаю, милый, я знаю, что ты мне платишь, и погляди-ка, это ведь мне следовало тебе заплатить, мне так повезло…
Он поджимает губы, пытаясь дать ей понять, что уловки шлюхи на него не действуют, что его просто так не возьмешь; она же уличная шлюха, в конце-то концов, а он почитай что продюсер , и ему ли не знать об обираловке в последнюю минуту. Но она не просит денег, а только говорит:
- Милый, когда будешь трахать меня, всаживать в меня свою большую твердую штуку, станешь ты мне поклоняться?
- Стану что делать?
Она раскачивается на нем взад-вперед: налившаяся головка пениса трется о влажные губы вульвы.
- Назовешь меня богиней? Станешь мне молиться? Станешь поклоняться мне телом?
Он улыбается. И это все, что ей надо? В конце концов, у каждого свой бзик.
- Конечно, - бормочет он.
Она просовывает руку себе меж ног, вводит его в себя.
- Поклоняйся мне, - говорит проститутка Билкис.
- Да, - выдыхает он, - я боготворю твои груди и волосы. Я боготворю твои ляжки, и твои глаза, и алые, как вишни, губы…
- Да, - проникновенно выводит она, двигаясь все энергичнее и сильнее.
- Я боготворю твои сосцы, из которых течет млеко жизни. Поцелуи твои словно мед, а прикосновение обжигает огнем, и я - боготворю его. - Слова его становятся все ритмичнее, изливаются в такт движениям тел. - Принеси мне желание утром, облегчение и благословение вечерней порой. Дай пройти в темных местах невредимым, дай прийти к тебе снова и спать подле тебя и снова любить тебя. Я люблю тебя всем, что внутри меня, и всем, что мыслях моих, всем, где я побывал, всеми снами и… - Он умолкает, с трудом ловя ртом воздух. - Что ты делаешь? Это потрясающе. Так потряс…
Он опускает взгляд на свои бедра, туда, где соединены их тела, но кончиком указательного пальца она касается его подбородка и толкает его голову назад на подушку, так что он снова видит только ее лицо и потолок над головой.
- Говори, говори, милый, - приказывает она. - Не останавливайся. Разве тебе не хорошо?
- Лучше, чем когда-либо было, - с чувством и искренностью отвечает он. - Глаза твои точно звезды, горящие в небесной тверди, и губы твои точно нежные волны, что ласкают песок, и я поклоняюсь им.
Он вонзается в нее все глубже и глубже. Он словно наэлектризован, будто вся нижняя половина его тела стала сексуально заряжена: все приапическое, налитое, благословенное.
- Принеси мне свой дар, - бормочет он, уже не сознавая, что говорит, - единственный истинный дар, и дай мне навеки стать таким… всегда… я молю… я…
И тут наслаждение, возносясь, перерастает в оргазм, который выносит его разум в пустоту. Ум, личность, все его существо совершенно пусты, а он вонзается в нее глубже, глубже, глубже…
С закрытыми глазами, конвульсивно содрогаясь, он наслаждается мгновением, потом чувствует толчок, и ему кажется, будто он висит вниз головой, хотя наслаждение не утихает.
Он открывает глаза.
И вот что он видит.
Он - в ней по самую грудину, а она, положив руки ему на плечи, мягко заталкивает в себя его тело.
Он скользит в нее глубже.
- Как ты это проделываешь? - спрашивает он или только думает, что спрашивает, но, возможно, голос звучит только в его мыслях.
- Мы это делаем, милый, - шепчет она в ответ.
Он чувствует, как, сковывая и обнимая его, плотно обхватили его грудь и спину губы вульвы. Он успевает еще с любопытством спросить себя, что подумал бы тот, кому случилось бы подсмотреть эту сцену. Он спрашивает себя, почему ему не страшно. И вдруг понимает.
- Я боготворю тебя моим телом, - шепчет он, а она проталкивает его еще глубже. Ее нижняя губа наползает на его лицо, все погружается во тьму.
Словно огромная кошка, она вытягивается на постели, зевает.
- Да, - произносит она, - именно это ты и делаешь.
Телефон «нокия» испускает высокое электронное вступление к «Оде к радости». Нажав кнопку, она прикладывает телефон к уху.
Живот у нее плоский, лабия маленькая и сомкнувшаяся. Пот поблескивает на лбу и на верхней губе.
- Да? - спрашивает она, а потом: - Нет, милая, его тут нет. Он ушел.
Прежде чем снова откинуться на кровать в темно-красной комнате, она выключает телефон, потом снова вытягивается во весь рост и засыпает.

ГЛАВА ВТОРАЯ

Отвезли ее на кладбище
В большом старом кадиллаке.

Предыдущая страница 2 Следующая страница


3 Нил Гейман

Отвезли ее на кладбище
И не привезли обратно, так там и оставили.
Старая песня

- Я взял на себя смелость, - сказал, моя руки в мужской уборной «Крокодильего бара Джека», Среда, - заказать себе еду за твой стол. В конце концов, нам многое нужно обсудить.
- Я так не думаю.
Тень вытер руки бумажным полотенцем и, смяв его, бросил в мусорную корзину.
- Тебе нужна работа, - продолжал Среда. - Никто не нанимает бывших зеков. От вас, ребятки, им не по себе.
- Меня уже ждет работа. Хорошая работа.
- Ты говоришь о работе на «Ферме Мускул»?
- Может быть.
- Не выйдет. Робби Бертон мертв. А без него и «Ферме Мускул» конец.
- Ты лжец.
- Ну разумеется. И притом хороший. Лучший, какого ты только встречал. Но боюсь, сейчас я тебе не лгу. - Достав из кармана сложенную газету, он протянул ее Тени. - На седьмой странице, - сказал он. - Пошли в бар. Прочесть можешь и за столом.
Толкнув дверь, Тень вышел назад в бар. Воздух тут был синим от дыма, а из музыкального автомата «Дикси Капе» выпевали «Айко Айко». Услышав эту старую детскую песенку, Тень лаже слабо улыбнулся.
Бармен указал на столик в углу. С одной стороны стола стояла миска чили и тарелка с бургером, а напротив - непрожаренный стейк и тарелка картофеля фри.

Погляди на моего короля,
Что в красном ходит весь день,
Айко-айко весь день.
Пятерку поставлю,
Убьет он тебя,
Йокамо-феена-ней.

Тень сел за стол, но газету разворачивать не стал.
- Это мой первый обед на свободе. Твоя седьмая страница подождет, пока я поем.
Тень принялся за свой гамбургер. Он был намного лучше бургеров в тюремной столовке, и чили тоже неплох, решил он, съев пару ложек, пусть и не лучший в штате.
Лора готовила отличный чили. Она брала постное мясо, красную фасоль, мелко резанную морковку, бутылку темного пива и свежепорезанные острые перчики. Сперва она давала чили повариться, потом добавляла красное вино, лимонный сок, щепотку свежего укропа и наконец отмеряла порошок чили. Множество раз Тень пытался уговорить ее показать, как она все проделывает: он следил за каждым ее движением, начиная с нарезания лука, который Лора опускала в оливковое масло на дне кастрюли. Он даже записал рецепт, ингредиент за ингредиентом, и попытался сам приготовить себе такой же чили в воскресенье, когда Лоры не было лома. На вкус вышло неплохо, вполне съедобно, но это был совсем не Лорин чили.
Заметка на седьмой странице стала первым рассказом о смерти жены, который прочел Тень. Лора Мун, как говорилось в заметке, двадцати семи лет, и Робби Бертон, тридцати девяти лет, ехали в машине Робби по федеральной трассе, когда внезапно выехали на встречную полосу, по которой шла тяжелая тридцатидвухколесная фура. Фура столкнула машину Робби с дороги, отчего та закувыркалась вниз с откоса.
Бригада спасателей вытащила Робби и Лору из-под обломков. К тому времени когда их доставили в больницу, оба они были мертвы.
Снова свернув газету, Тень толкнул ее через стол Среде, который уминал стейк, настолько сырой и кровавый, что, вполне возможно, и вовсе не побывал на плите.
- Вот. Забери, - сказал Тень.
Робби вел машину. Наверное, он был пьян, хотя в заметке ничего об этом не говорилось. Тень обнаружил, что пытается представить лицо Лоры, когда та осознала, что Робби слишком пьян, чтобы вести машину. В голове у Тени начал разворачиваться сценарий, и Тень бессилен был его остановить: Лора кричит на Робби, требует, чтобы он съехал на обочину, потом - удар машины о грузовик, и рулевое колесо вырывается…
Машина под откосом на обочине, битое стекло в свете фар блестит, будто лед и брильянты, капли крови падают на землю рубинами. Два тела уносят от места катастрофы или осторожно кладут на обочине.
- Ну? - спросил мистер Среда. Он покончил со своим стейком, проглотил его так, словно умирал с голоду. Теперь он неспешно жевал жареную картошку, подхватывая ее вилкой с тарелки.
- Ты прав, - откликнулся Тень. - У меня нет работы.
Тень вынул из кармана четвертак решкой вверх. Подбросил его в воздух, подтолкнув при этом пальцем, заставляя его качнуться, словно он вращается, поймал его и прихлопнул на тыльной стороне ладони.
- Орел или решка?
- Зачем? - спросил Среда.
- Не хочу работать на человека, у которого удачи меньше, чем у меня. Орел или решка?
- Орел, - сказал мистер Среда.
- Прости, - отозвался Тень, даже не удостоив монету взглядом. - Это была решка. Я смухлевал.
- Мухлеванную игру легче всего побить. - Среда погрозил Тени толстым пальцем. - Взгляни-ка еще раз.
Тень опустил глаза. Решка.
- Оплошал, наверное, когда подбрасывал, - недоуменно пробормотал он.
- Ты к себе несправедлив, - усмехнулся Среда. - Просто я везучий, очень везучий. - Тут он поднял глаза. - Ну надо же! Сумасшедший Суини*. Выпьешь с нами?
- «Сазерн Камферт» с колой, только пусть не перемешивают! - проскрипел голос за спиной у Тени.
- Пойду поговорю с барменом, - сказал, вставая, Среда и направился к бару.
- А меня не хочешь спросить, что я пью? - крикнул ему вслед Тень.
- Я и так знаю, что ты пьешь, - отозвался Среда от самой стойки.
Пэтси Клайн снова запела из музыкального автомата «Прогулку после полуночи».
«Сазерн Камферт с колой» сел рядом с Тенью. У него оказалась короткая рыжеватая бородка. Одет он был в джинсовую куртку со множеством нашитых на нее разноцветных и ярких заплат, под курткой виднелась запачканная белая футболка с надписью: «ЕСЛИ ЭТО НЕЛЬЗЯ СЪЕСТЬ, ВЫПИТЬ, ВЫКУРИТЬ ИЛИ НЮХНУТЬ… ТОГДА ТРАХНИ ЭТО!»
Еще у него была бейсболка и тоже с надписью: «ЕДИНСТВЕННАЯ ЖЕНЩИНА, КОТОРУЮ Я ЛЮБИЛ, БЫЛА ЖЕНОЙ ДРУГОГО… МОЯ МАТЬ!»
Открыв грязным ногтем большого пальца мягкую пачку «лаки страйк», он вытащил сигарету, потом предложил пачку Тени. Тень автоматически едва не взял одну - сам он не курил, но сигарету всегда можно на что-нибудь обменять, - но тут сообразил, что уже вышел из тюрьмы, а потому только покачал головой.
- Выходит, ты работаешь на нашего друга? - поинтересовался рыжебородый. Он был явно нетрезв, хотя еще и не пьян.
- Похоже на то, - отозвался Тень. - А ты что поделываешь?
Рыжебородый закурил.
- Я лепрекон, - усмехнулся он. Тень не улыбнулся.
- Правда? - спросил он. - Тогда, может, тебе следует пить «гиннесс»?
- Стереотипы. Надо учиться думать самому, а не слушать, что говорят по ящику, - ответил рыжебородый. - Ирландия - это не только «Гиннесс»…
- У тебя нет ирландского акцента.
- Я тут слишком давно, черт побери.
- Так ты правда родом из Ирландии?
- Я же тебе сказал. Я лепрекон. Мы, мать твою, в Москве не водимся.
- Наверное, нет.
К столу вернулся Среда, без труда держа в огромных лапищах три стакана.
- «Сазерн Камферт» и кола тебе, дружище Суини, «джек дэниэлс» - для меня. А вот это тебе, Тень.
- Что это?
- Попробуй.
Напиток был золотисто-коричневого цвета. Отпив глоток, Тень почувствовал на языке странную смесь кислинки и сладости. А еще он ощутил алкоголь и странное смешение запахов. Отчасти напиток напомнил ему тюремный самогон, который гнали в мусорном мешке из гнилых фруктов, хлеба, воды и сахара, но этот был слаще и куда более странным.
- Ну, - сказал Тень. - Попробовал. И что это было?
- Мед, - ответил Среда. - Медовое вино. Напиток героев. Напиток богов.
Тень осторожно отпил еще. Да, действительно, вкус меда, решил он. Один из вкусов.
- А по вкусу вроде как маринад, - сказал он. - Сладкий маринадный уксус.
- Ага, вкус как у мочи пьяного диабетика, - отозвался Среда. - Терпеть его не могу.
- Тогда зачем ты мне его принес? - задал логичный вопрос Тень.
Среда уставился на него разноцветными глазами. Тень решил, что один глаз у него, наверное, стеклянный, но не смог определить, который из двух.
- Я принес тебе выпить меда потому, что такова традиция. А сейчас самое время опереться на традицию. Мед скрепляет нашу сделку.
- Никакой сделки мы еще не заключили.
- Разумеется, заключили. Теперь ты работаешь на меня. Ты меня защищаешь. Ты возишь меня с места на место. Ты выполняешь поручения. В случае необходимости, и только в этом случае, ты пускаешь в ход силу, когда нужно кое-кого приструнить. И в маловероятном случае моей смерти ты будешь бдеть у моего тела. А со своей стороны, я позабочусь о том, чтобы все твои нужды были должным образом удовлетворены.
- Он тебя заманивает, - вмешался Сумасшедший Суини. - Он же мошенник.
- Ну разумеется, я мошенник, - отрезал Среда. - Вот почему мне нужен кто-то, кто стоял бы на страже моих интересов.
Песня в музыкальном автомате закончилась, на мгновение в баре воцарилось тишина, смолкли все разговоры.
- Кто-то сказал мне однажды, - произнес в тишине Тень, - что такое вот молчание наступает за двадцать минут до и через двадцать минут после каждого часа.
Суини указал на часы над барной стойкой, которые держало в массивных и равнодушных челюстях чучело аллигатора. На них было 11:20.
- Ну вот, - сказал Тень, - черт меня побери, если я знаю, почему это происходит.
- Я знаю почему, - ответил Среда. - Пей свой мед.
Тень залпом допил остаток напитка.
- Может, со льдом было бы лучше, - пробормотал он.
- А может, и нет, - отозвался Среда. - Жуткая дрянь.
- И то верно, - согласился Сумасшедший Суини. - Прошу простить меня, джентльмены, я испытываю глубокую и неотложную потребность хорошенько отлить.
Он встал и пошел прочь - невообразимо длинный ирландец, Тень решил, что в нем, наверное, все семь футов росту.
Официантка махнула тряпкой по столу и забрала пустые тарелки. Среда попросил повторить для всех, хотя на этот раз мед Тени заказал с кубиками льда.
- Сделай это, и большего мне не нужно, - сказал Среда.
- Хочешь знать, что мне нужно? - спросил Тень.
- Только этого мне и не хватает для счастья.
Официантка принесла напитки. Тень отпил своего меда со льдом. Лед не помог: если уж на то пошло, он только усиливал кислоту и оставлял послевкусие в глотке после того, как сам мед уже пыл проглочен. Однако, утешил себя Тень, градусов в нем, похоже, немного. Он еще не готов был напиться. Пока не готов.
Тень сделал глубокий вдох.
- О'кей, - сказал Тень, - моя жизнь, которая последние три года была не самой лучшей на свете, только что внезапно и явно изменилась к худшему. Так вот, есть несколько дел, которые мне нужно сделать. Я хочу поехать на похороны Лоры. Я хочу попрощаться. Возможно, мне следует избавиться от ее вещей. Если я тебе еще понадоблюсь после этого, я хочу начать с пятисот долларов в неделю. - Сумму он назвал наугад. Взгляд Среды остался каменным. - Если мы сработаемся, через шесть месяцев ты поднимешь мне плату до тысячи.
Он помедлил. Это была самая длинная речь, что он произнес за последние годы.
- Ты сказал, тебе, возможно, потребуется приструнить кое-кого. Хорошо, я применю силу к тем, кто попытается применить ее к тебе. Но не стану никого бить ради развлечения или ради выгоды. В тюрьму я не вернусь. Одного раза с меня хватило.
- Тебе и не придется, - сказал Среда.
- Да, - ответил Тень. - Не придется.
Он прикончил свой мед. И внезапно спросил себя, не мед ли развязал ему язык. Но слова фонтаном извергались из него, словно из сломанного огнетушителя летним днем, и даже если бы он захотел, он не смог бы остановить этот поток.
- Ты мне не нравишься, мистер Среда, или как там тебя по-настоящему зовут. Мы не друзья. Я не знаю, как ты сошел с самолета, так, что я тебя не видел, или как ты проследил меня досюда. Но в настоящий момент я на мели. Когда мы закончим, я уйду. Если ты выведешь меня из себя, я уйду. До тех пор я буду на тебя работать.
- Очень хорошо, - отозвался Среда. - Значит, мы заключили договор. У нас соглашение.
- Один черт! - буркнул Тень.
В дальнем конце комнаты Сумасшедший Суини скармливал четвертаки музыкальному автомату. Плюнув на ладонь, Среда протянул руку Тени. Тень пожал плечами. Плюнул на свою. Они пожали руки. Среда начал сжимать ладонь. Тень стал сжимать в ответ. Через несколько секунд руке стало больно. Среда сжал хватку еще немного, потом отпустил.
- Хорошо, - сказал он. - Хорошо. Очень хорошо. Теперь еще один последний стаканчик гнусного чертового меда, и сделка состоялась.
- А мне «Сазерн Камферт» и колу, - крикнул Суини, отрываясь от музыкального автомата.
Автомат начал наигрывать «Кто любит солнце?» «Велвет андеграунд» - необычная, на взгляд Тени, композиция для автомата. Скорее даже совсем невероятная. Но, впрочем, весь этот вечер становился все более невероятным.
Тень взял со стола четвертак, с которым пытался продела прежде фокус, наслаждаясь ощущением новенькой монеты под пальцами, показал Среде, зажав между большим и указательным пальцами правой руки. Потом он как будто плавным движением взял ее левой, а на самом деле отправил пальцами в ладонь правой. Он сомкнул пальцы на воображаемом четвертаке. Потом взял в правую руку второй четвертак, снова большим и указательным пальцами, и, делая вид, будто бросает монету в левую руку, дал спрятанному четвертаку упасть на ладонь правой, ударив при этом спрятанным в ней четвертаком. Звяканье подкрепило иллюзию, будто обе монеты у него в левой руке, тогда как на самом деле они благополучно остались в правой.
- Что, фокусы с монетами? - спросил Суини, задирая подбородок так, что ощетинилась нечесаная бороденка. - Ну, раз уж дело дошло до фокусов с монетами, смотри.
Он взял со стола пустой стакан. Потом протянул руку и достал из воздуха большую монету, золотую и блестящую. Монету он бросил в стакан, а из воздуха достал еще одну, которую бросил к первой, так что они звякнули друг о друга. Он достал монету из пламени свечи в подсвечнике на стене, а вторую - из своей бороды, третью - из пустой руки Тени, и все одну за другой бросал в стакан. Потом сжал пальцы над стаканом, крепко в них дунул, и из его руки в стакан высыпалось еще несколько золотых монет. Стакан с липкими монетами он опрокинул себе в карман куртки, а потом похлопал по нему, показывая, что там определенно пусто.
- Вот, - сказал он, - вот это я называю фокусом с монетами.
Тень, пристально наблюдавший за ним все это время, склонил голову набок.
- Мне нужно знать, как ты это проделал.
- Я проделал это, - заявил Суини с видом человека, открывающего большой секрет, - стильно и щегольски. Вот как я это проделал.
Тут он рассмеялся, открывая дырки в зубах, и закачался на пятках.
- Да, - согласился Тень, - именно так оно и было. Ты должен меня научить. По всему, что я читал о том, как проделать «мечту скряги», выходит, что ты прячешь монеты в той руке, в какой держишь стакан, и бросаешь их в него, пока отвлекаешь внимание на фокус с появлением и исчезновением монет в правой.
- Тебя послушать, я страх как потрудился. Слишком уж сложно, - отозвался Сумасшедший Суини. - Много проще брать их прямо из воздуха.
- Мед для тебя, Тень. Сам я, пожалуй, останусь при мистере «джеке дэниэлсе», а для пьющего за чужой счет ирландца…
- Бутылочное пиво, желательно темное, - сказал Суини. - Пью за чужой счет, говоришь? - Он поднял свой недопитый стакан, словно это был тост в честь Среды. - Да минует нас буря, и останемся мы без вреда и в добром здравии, - сказал он и допил все залпом.
- Хороший тост, - откликнулся Среда. - Но такого не будет.
Перед Тенью поставили еще один мед.
- А мне обязательно это пить?
- Боюсь, что да. Это скрепляет наш уговор. Третий раз всегда колдовство.
- Вот черт, - пробормотал Тень и в два больших глотка выпил медовуху. Во рту у него снова появился вкус меда с маринадом.
- Вот так, - удовлетворенно пророкотал Среда. - Теперь ты мой человек.
- Ну что, - спросил Суини, - хочешь знать, как проделать такой фокус?
- Да. Ты прятал их в рукаве?
- Ни в каком рукаве я их не прятал, - возразил Суини. Он сдавленно фыркал, покачивался и подпрыгивал на месте, словно был худощавым бородатым вулканом, готовым на всех извергнуть радость от собственной ловкости. - Самый простой трюк на свете. Я с тобой за него подерусь.
Тень покачал головой:
- Я пас.
- Ну, вы только посмотрите, - сказал Суини, обращаясь ко всему бару. - Старик Среда обзавелся телохранителем, а парнишка даже кулаки показать боится.
- Я не стану с тобой драться, - согласился Тень. Суини покачивался и потел. Он теребил козырек бейсболки. Потом достал из воздуха еще монетку и положил ее на стол.
- Не думай, настоящее золото, - сказал он. - Не важно, положишь ты меня или нет - а ты уж точно проиграешь, - она твоя, если только со мной подерешься. Такой большой мужик, ну кто бы мог подумать, что ты трус?
- Он уже сказал, что не будет с тобой драться, - вмешался Среда. - Уходи, Суини. Забирай свое пиво и оставь нас в покое.
Суини сделал шаг к Среде.
- И ты еще зовешь меня халявщиком, ты, старое обреченное создание? Ты хладнокровный, бессердечный старый вешатель! - Лицо ирландца налилось краской гнева.
Среда примирительно поднял руки ладонями вверх.
- Глупость это, Суини. Думай, что говоришь.
Суини в ярости воззрился на него, а потом с серьезной торжественностью сильно пьяного произнес:
- Ты нанял труса. Как, по-твоему, что он сделает, если я тебя ударю?
Среда повернулся к Тени.
- С меня хватит, - сказал он. - Разберись с ним.
Встав на ноги, Тень задрал голову, чтобы поглядеть в лицо Суини. «Господи, да сколько же в нем росту!» - подумалось ему.
- Вы нам надоедаете, - сказал он. - Вы пьяны. Думаю, вам следует уйти.
По лицу Суини медленно расплылась улыбка.
- Ну наконец-то.
И он обрушил огромный кулак в лицо Тени. Тень отстранился: кулак Суини пришелся ему под правый глаз. Из глаз посыпались искры, Тени почувствовал боль.
И с этого началась драка.
Суини дрался без стиля, без системы - ничего, кроме жажды самой драки. Его сильнейшие, стремительные удары наотмашь так же часто приходились мимо, как и попадали в цель.
Тень ушел в защиту, осторожно блокировал удары Суини или уходил от них. Он ясно сознавал, что вокруг них собрались зрители. Некоторые, чтобы дать место бойцам, даже взялись растащить с дороги протестующе скрипевшие столы. И все это время Тень чувствовал на себе взгляд Среды, кожей ощущал его лишенную веселья или юмора усмешку. Совершенно очевидно, это испытание, но какое?
В тюрьме Тень узнал, что есть два вида драк: драки напоказ, в которых кладешь соперника как можно медленнее и стараешься произвести наибольшее впечатление, и личные, настоящие драки, которые были короткими, суровыми и грязными и всегда заканчивались в несколько секунд.
- Эй, Суини, - выдохнул Тень, - а зачем мы деремся?
- Ради удовольствия, - отозвался протрезвевший или, во всяком случае, уже не пьяный с виду Суини. - Ради настоящего, безбожного, чертовского удовольствия. Разве ты не чувствуешь, как радость поднимается в тебе, словно сок в деревьях весной?
Губа у него кровоточила, костяшки пальцев Тени - тоже.
- Так как ты извлекаешь монеты? - спросил Тень, качнувшись назад и изворачиваясь, чтобы принять на плечо удар, предназначенный ему в лицо.
- Я же сказал тебе, когда ты в первый раз спросил, - буркнул Суини. - Но нет слепцов хуже - ух, хороший удар! - чем те, кто не желает слушать.
Тень нанес Суини прямой короткий в корпус, вынуждая его прижаться к столу - на пол полетели пустые бутылки и пепельницы. Теперь Тень вполне мог его добить.
Тень поглядел на Среду, тот кивнул, тогда Тень опустил взгляд на Сумасшедшего Суини.
- Мы закончили?
После краткой заминки Суини кивнул, и, отпустив его, Тень сделал несколько шагов назад. Суини, тяжело дыша, оперся о стол и кое-как встал на ноги.
- Даже не думай! - взревел он. - Ничего не закончено, пока я не скажу!
Тут лицо его расплылось в ухмылке, он метнулся вперед, занося над головой кулак. И поскользнулся на кубике льда. Челюсть у него отвисла, ухмылка превратилась в гримасу обиды - Суини понял, что пол уходит из-под ног.
И повалился на спину. Голова его ударилась о пол бара с ясно слышным глухим стуком.
Тень надавил на грудь Сумасшедшего Суини коленом.
- Второй раз спрашиваю, мы закончили драться?
- Пожалуй, можем и закончить на этом, - сказал Суини, поднимая голову от пола, - ибо радость покинула меня, как моча маленького ребенка жарким днем в плавательном бассейне.
Он сплюнул на пол кровью и, закрыв глаза, разразился низким и величественным храпом.
Кто-то хлопнул Тень по спине. Среда сунул ему в руку бутылку пива.
На вкус оно было куда лучше меда.

Проснувшись, Тень обнаружил, что лежит, кое-как вытянувшись, на заднем сиденье седана. Утреннее солнце ослепительно сияло в небе, голова у него раскалывалась. Он неуклюже сел, потирая глаза.
Среда вел машину и при этом мурлыкал себе под нос что-то без мелодии. В подставке для чашки подрагивал бумажный стаканчик. Ехали они по федеральной трассе. Пассажирское сиденье было пусто.
- Как ты себя чувствуешь этим чудесным утром? - спросил, не поворачиваясь, Среда.
- Что сталось с моей машиной? - спросил Тень. - Я взял ее напрокат.
- Сумасшедший Суини отгонит ее за тебя. Это входит в сделку, которую вы с ним заключили вчера. Уже после драки.
Вчерашние разговоры начали неприятно тесниться в голове Тени.
- У тебя еще кофе есть?
Пошарив под пассажирским сиденьем, Среда передал ему непочатую бутылку минералки.
- Вот. Тебе, наверное, пить хочется, ты ведь потерял много жидкости. В данный момент это тебе поможет лучше, чем кофе. На следующей заправке остановимся, там и позавтракаешь. К тому же тебе надо еще и почиститься. Ты выглядишь, как то, в чем вывалялся козел.
- Кошка, - поправил Тень.
- Козел, - возразил Среда. - Огромный, косматый, вонючий козел с большими зубами.
Отвинтив крышку бутылки, Тень напился. Что-то тяжело звякнуло у него в кармане. Запустив туда руку, Тень вытащил монету размером с полдоллара. Монета была тяжелая и темно-желтого цвета.
На автозаправке Тень купил дорожный туалетный набор, в который входили бритва, пакетик крема для бритья, расческа и одноразовая зубная щетка с приложенным к ней крохотным тюбиком зубной пасты. Потом он пошел в мужской туалет и поглядел на себя в зеркало.
Под одним глазом у него красовался синяк - когда Тень для пробы ткнул его пальцем, то выяснилось, что синяк сильно болит, - а нижняя губа распухла.
Умывшись, Тень намылил лицо и побрился. Почистил зубы. Смочил волосы и зачесал их назад. И все равно выглядел он как хулиган.
Интересно, что скажет Лора, увидев его, а потом он вспомнил: Лора никогда уже ничего больше не скажет - и увидел, как лицо в зеркале дрогнуло, но лишь на мгновение.
Он вышел.
- Я дерьмово выгляжу, - сказал Тень.
- Разумеется, - согласился Среда.
Среда набрал разнообразных закусок и заплатил за них и за бензин, дважды передумывая, хочет он расплачиваться наличными или кредитной карточкой - к немалому раздражению жующей жвачку юной леди за кассой. На глазах у Тени Среда все больше путался и приобретал извиняющийся вид. Внезапно он стал казаться глубоким стариком. Девушка вернула ему наличные и пробила покупки по кредитной карточке, потом дала ему чек и взяла у него наличные, затем вернула банкноты и взяла другую карточку. Среда явно был готов вот-вот расплакаться: старый человек, совершенно беспомощный в столкновении с непреодолимым прогрессом пластиковой современности.
Они вышли из полутемного здания заправки, и их дыхание облачком заклубилось в воздухе.
Снова в пути. По обеим сторонам дороги скользили бурые пастбища. Деревья стояли безлистные мертвые. Две черные птицы проводили их взглядами с телеграфного провода.
- Эй, Среда?
- Что?

Предыдущая страница 3 Следующая страница


Американские боги 4

- Как я понимаю, за бензин ты так и не заплатил.
- Да?
- Насколько мне было видно, это она еще заплатила тебе за привилегию обслужить тебя на своей заправке. Как, по-твоему, она уже сообразила?
- Никогда не сообразит.
- Так кто ты? Грошовый мошенник-виртуоз?
Среда кивнул:
- Да. Наверное, да. Помимо всего прочего.
Он свернул в левый ряд, чтобы обогнать грузовик. Небо было унылое и равномерно серое.
- Снег пойдет, - сказал Тень.
- Да.
- Этот Суини. Он правда мне показал, как проделать трюк с золотыми монетами?
- О да.
- Ничего не помню.
- Успеется. Ночь была долгая.
Несколько снежинок коснулись лобового стекла и тут же растаяли.
- Тело твоей жены сейчас выставлено для прощания в похоронном бюро Уэнделла, - сказал Среда. - Потом после ленча ее увезут на кладбище для погребения.
- Откуда ты знаешь?
- Позвонил, пока ты был в туалете. Ты знаешь, где похоронное бюро Уэнделла?
Тень кивнул. Снежинки перед ними тошнотворно кружились.
- Нам пора съезжать с трассы, - сказал Тень.
Федеральная трасса незаметно перешла в шоссе, и, миновав вереницу мотелей, они выехали на северную окраину Игл-Пойнта.
Прошло три года. Да. Появились новые светофоры, витрины незнакомых магазинов. Когда они проезжали мимо «Фермы Мускул», Тень попросил Среду притормозить. «ЗАКРЫТО НА НЕОПРЕДЕЛЕННЫЙ СРОК, - значилось на написанном от руки объявлении на двери, - В СВЯЗИ С ТЯЖЕЛОЙ УТРАТОЙ».
Налево, на Главную улицу. Мимо нового салона татуировок и центра рекрутского набора в армию, за ним - «Бургер Кинг», знакомый и не изменившийся, аптека Ольсена и наконец желтый кирпичный фасад похоронного бюро Уэнделла. Неоновая вывеска в витрине гласила «ДОМ УСПОКОЕНИЯ». Под вывеской стояли пустые надгробные камни - без дат и надписей.
Среда свернул на стоянку.
- Хочешь, чтобы я пошел с тобой? - спросил он.
- Нет, пожалуй.
- Хорошо. - Мелькнула лишенная веселья усмешка. - Успею сделать еще одно дело, пока ты будешь прощаться. Я сниму нам номера в мотеле «Америка». Встретишь меня там, когда все закончится.
Выйдя из машины, Тень поглядел вслед отъезжавшему Среде. Потом вошел внутрь. В тускло освещенном коридоре пахло постами и полиролью для мебели, а еще к этим ароматом примешивался слабый запашок формалина. Коридор упирался в Зал вечного покоя. Тень вдруг осознал, что навязчиво теребит золотую монету в кармане, передвигает ее с основания ладони на ее середину, потом к основанию пальцев и назад, раз за разом, снова и снова. Ее вес действовал на него успокаивающе.
Имя его жены значилось на листе бумаге у двери в дальнем конце коридора. Он вошел в Зал вечного покоя. Тень знал большинство собравшихся здесь: коллеги Лоры, несколько ее друзей.
Все они его узнали. Это он видел по лицам. Однако никаких улыбок, никаких приветствий.
В конце комнаты находилось небольшое возвышение, а на нем - кремового цвета гроб с несколькими корзинами цветов, картинно расставленными вокруг: алыми и желтыми, белыми и темными, кроваво-пурпурными. Он сделал шаг вперед. Ему не хотелось идти вперед; он не смел уйти.
Мужчина в темном костюме - Тень решил, что это работник похоронного бюро - обратился к нему с вопросом:
- Сэр? Не хотите ли расписаться в книге памятных записей и соболезнований? - И указал на открытый, переплетенный в кожу том на небольшом пюпитре.
Аккуратным почерком он вывел «ТЕНЬ» и сегодняшнюю дату, а потом также медленно приписал ЩЕНОК: он вес оттягивал минуту, когда придется пройти вперед, туда, где столпились люди и где стоял на возвышении гроб с тем, что уже не было Лорой.
В дверь вошла хрупкая женщина, помялась на пороге. Волосы у нее были медно-рыжие, костюм - дорогой и очень черный. «Вдовий траур», - подумал Тень, хорошо ее знавший. Одри Бертон, жена Робби.
В руках Одри держала букетик весенних фиалок, перевязанных внизу серебристой ленточкой. Такие букетики дети собирают весной, подумал Тень. Но сейчас для них не сезон.
Одри прошла к гробу Лоры. Тень пошел следом.
Лора лежала, закрыв глаза и сложив на груди руки. Этого строгого синего костюма Тень никогда раньше на ней не видел. Длинные каштановые волосы откинуты со лба. Это была его Лора и не его; потом он понял, неестественной была безмятежность - Лора всегда спала беспокойно.
Одри положила ей на грудь букетик фиалок. Потом пожевала губами и что было сил плюнула ей в лицо.
Упав Лоре на щеку, слюна медленно потекла вниз к уху.
Одри уже уходила из комнаты, и Тень поспешил за ней следом.
- Одри? - окликнул он.
- Тень? Ты сбежал? Или тебя выпустили?
Тень задумался, не принимает ли она транквилизаторы. Голос у нее был сухой и отстраненный.
- Меня вчера выпустили. Я свободный человек, - сказал он. - Что, черт побери, это значит?
Она вышла в полутемный коридор.
- Фиалки? Они всегда были ее любимыми цветами. Детьми мы весной собирали их вместе.
- Я говорю не о фиалках?
- Ах, об этом. - Она стерла что-то невидимое из уголка рта. - А я думала, это очевидно.
- Мне нет, Одри.
- Разве тебе не сказали? - Голос у нее был спокойный, равнодушный: - Твоя жена умерла с членом моего мужа во рту, Тень.
Он вернулся в часовню. Плевок уже кто-то вытер.

После ленча - Тень поел в «Бургер Кинг» - были похороны. Лору погребли на маленьком экуменическом кладбище на краю города: просто холмистый луг с перелеском, испещренный черным гранитом и белыми надгробьями.
На кладбище он приехал на катафалке Уэнделла вместе с матерью Лоры. Миссис Маккейб как будто считала, что в смерти Лоры повинен Тень.
- Будь ты здесь, - сказала она, - такого бы не случилось. Не знаю, зачем она за тебя вышла. Я ведь ей говорила. Сколько раз я ей говорила. Но ведь матерей никто не слушает, правда? - Она помолчала, внимательнее вглядевшись в лицо Тени. - Ты подрался?
- Да, - ответил он.
- Варвар, - бросила миссис Маккейб, потом поджала губы, вздернула голову, так что затряслись все ее подбородки, и стала смотреть прямо перед собой.
К удивлению Тени, Одри Бертон тоже явилась на кладбище, но держалась в отдалении, позади всех. Короткая служба закончилась, кремовый гроб опустили в холодную землю. Люди разошлись.
Тень не ушел. Он так и стоял, глядя в яму в земле, засунув руки в карманы и ежась от холода.
Небо у него над головой было равномерно серое и плоское, как зеркало. Снег то начинал идти, то передумывал, он словно не решил, идти ему или нет, и снежинки кружились, будто кувыркающиеся призраки.
Он хотел еще сказать что-то Лоре напоследок и готов был ждать, когда придут слова. Мир постепенно терял свет и краски. Ноги у Тени онемели, а руки и лицо заболели от холода. Он поглубже засунул руки в карманы для тепла, и его пальцы сомкнулись на золотой монете.
Он подошел к краю могилы.
- Это тебе.
На гроб набросали несколько лопат земли, но могила была далеко не засыпана. Он бросил монету Лоре в могилу, потом набросал сверху песка, чтобы прикрыть ее от жадных могильщиков.
- Спи спокойно, Лора, - отряхнул он землю с рук. - Мне очень жаль.

До мотеля было добрых две мили, но после трех лет в тюрьме он смаковал саму мысль о том, чтобы идти и идти - вечно, если понадобится. Он может пойти на север и очутиться на Аляске или двинуть на юг и дойти до Мексики или еще дальше. Он мог бы дойти до Патагонии или до Тьерре дель Фуэго.
Возле него притормозила машина. С гудением опустилось окно.
- Тебя подвезти, Тень? - спросила Одри Бертон.
- Нет. Только не с тобой.
Он шел не останавливаясь. На скорости три мили в час Одри ехала рядом. В снопах света от фар танцевали снежинки.
- Я думала, она моя лучшая подруга, - сказала Одри Бертон. - Мы с ней каждый день разговаривали. Когда мы с Робби ссорились, она узнавала об этом первой: мы шли в «Чи-Чи», заказывали дайкири и говорили о том, какие все мужчины сволочи. И все это время она трахалась с ним у меня за спиной.
- Пожалуйста, поезжай, Одри.
- Я просто хочу, чтобы ты знал, что у меня была веская причина это сделать.
Он промолчал.
- Эй, - крикнула она. - Я с тобой разговариваю.
Тень обернулся.
- Ты хочешь, чтобы я сказал тебе, что ты была права, плюнув в лицо Лоре? Ты хочешь, чтобы я сказал, что мне не было от этого больно? Или чтобы от твоих слов я возненавидел ее больше, чем по ней тоскую? Такого не будет, Одри.
Еще с минуту она ехала рядом с ним молча.
- Ну и как там было в тюрьме, Тень? - спросила она.
- Великолепно, ты была бы там прямо как дома.
На это она вдавила педаль газа так, что взвыл мотор, и умчалась.
Без света фар дорога погрузилась во тьму. Сумерки сменились ночью. Тень думал, что согреется от ходьбы, что по заледеневшим рукам и ногам разольется тепло. Этого не произошло.
Еще в тюрьме Ло'кий Злокозны назвал однажды маленькое тюремное кладбище позади изолятора Садом костей, и этот образ засел у Тени в мозгу. Той ночью ему приснился залитый лунным светом сад белых скелетных деревьев, их ветки заканчивались костяными руками, а корни уходили глубоко в могилы. На деревьях в Саду костей росли плоды, и в этих плодах из сна было что-то ужасно тревожное, но, проснувшись, он уже не мог вспомнить, что это были за странные плоды и почему они показались ему такими отталкивающими.
Мимо проезжали машины. Тень пожалел, что вдоль трассы нет тротуара или дорожки для пешеходов. Он оступился на чем-то, чего не разглядел в темноте, и растянулся в придорожной канаве, так что правая рука на несколько дюймов погрузилась в холодную грязь. Поднимаясь на ноги, он отер руку о штанину, потом неловко выпрямился. У него хватило времени заметить, что возле него кто-то стоит, потом ко рту и носу его приложили что-то влажное, и он почувствовал резкий химический вкус.
На сей раз канава показалась теплой и уютной.
Тени казалось, что виски у него прибиты к голове кровельными гвоздями. Руки у него были связаны за спиной - судя по ощущению, ремнем. Он сидел в машине, на кожаном сиденье. Поначалу он даже спросил себя, не случилось ли у него что-то со зрением, но потом вдруг понял, что нет, что противоположное сиденье действительно так далеко.
Рядом с ним сидел кто-то еще, но он не мог повернуться и посмотреть на этих людей.
Толстый юнец на дальнем сиденье шестидверного лимузина вынул из бара банку диет-колы. Одет он был в черное пальто из шелковистой ткани, на вид ему было лет девятнадцать. На щеках - угревая сыпь. Увидев, что Тень очнулся, мальчишка растянул губы в улыбке.
- Привет, Тень, - сказал он. - Не зли меня.
- Идет, - отозвался Тень. - Не буду. Не могли бы высадить меня у мотеля «Америка»? Он чуть дальше на федеральной трассе.
- Ударь его, - приказал мальчишка кому-то слева от Тени. Последовал короткий прямой удар в солнечное сплетение, от чего Тень, задыхаясь, согнулся. Потом медленно выпрямился.
- Я сказал, не зли меня. А этим ты меня разозлил. Отвечай коротко и по существу, или я, черт побери, тебя прикончу. Или, может быть, не прикончу. Может, прикажу своим парням переломать тебе все косточки. А их в твоем теле двести шесть. Так что не зли меня.
- Усек, - сказал Тень.
Лампочки в потолке лимузина сменили цвет с фиолетового на синий, затем стали зелеными и под конец желтыми.
- Ты работаешь на Среду, - сказал юнец.
- Да.
- Что ему, черт побери, надо? Я хотел сказать, что он тут делает? У него, наверное, есть план. Каков план игры?
- Я начал работать на мистера Среду сегодня утром, - ответил Тень. - Я мальчик на побегушках.
- Ты хочешь сказать, что не знаешь?
- Я хочу сказать, что не знаю.
Отвернув полу пальто, мальчишка вынул серебряный портсигар и предложил Тени сигарету.
- Куришь?
Тень подумал, не попросить ли, чтобы ему развязали руки, но решил, что не стоит.
- Нет, спасибо.
С виду сигарета была скручена вручную, и когда мальчишка прикурил от черной матовой «зиппо», запахло чем-то вроде горелой изоляции.
Мальчишка глубоко затянулся и задержал дыхание, а потом, выпустив дым углами рта, ноздрями снова втянул его в себя. Тень заподозрил, что он долго практиковался перед зеркалом, прежде чем выйти с этим трюком на публику.
- Если ты мне солгал, - сказал мальчишка, словно из дальнего далека, - я тебя попросту убью. Ты это знаешь.
- Ты так сказал.
Мальчишка снова затянулся.
- Ты, говоришь, остановился в мотеле "Америка? - Повернувшись, он постучал пальцем в стекло кабины водителя. Стекло немного опустилось. - Эй, там. Мотель «Америка» на федеральной трассе. Нам надо высадить нашего гостя.
Водитель кивнул, стекло снова поднялось.
Вспыхивающие опто-волоконные огоньки в потолке продолжали менять цвета, раз за разом проходя один и тот же цикл тусклых красок. Тени показалось, что глаза мальчишки тоже вспыхивают, но только зеленым, как экран древнего компьютера.
- Передай Среде вот что, парень. Скажи ему, его дело прошлое. Он устарел. Скажи ему, будущее за нами и нам плевать на таких, как он. Ему предназначено отправиться на свалку истории, в то время как такие, как я, разъезжают в лимузинах по суперхайвеям завтрашнего дня.
- Я ему передам, - ответил Тень, голова у него начинала кружиться. Он только надеялся, что его не стошнит прямо на месте.
- Передай ему, мы сейчас перепрограммируем реальность. Скажи ему, что язык - это вирус, религия - операционная система, а молитвы - дешевый спам. Скажи ему это, или я, черт побери, тебя прикончу, - мягко закончил молодой человек.
- Понял. Можете меня высадить. Остаток пути я пешком дойду.
Молодой человек кивнул.
- Приятно было поболтать, - сказал он. Дым, похоже, его умиротворил. - Да будет тебе известно, если мы тебя не убьем, мы просто тебя потрем. Сечешь? Один клик, и вот ты уже записан случайными единицами и нулями. И опция «восстановить» не предусмотрена. - Он снова постучал по стеклу у себя за спиной. - Он тут выходит. - Повернувшись назад к Тени, он показал на свою сигарету: - Знаешь, что это? Синтетическая жабья кожа. Ты знаешь, что уже научились синтезировагь буфотеин*?
Машина остановилась, распахнулась дверца. Тень неловко выбрался наружу. Ремни перерезали. Тень обернулся. Внутри лимузина колыхались и свивались клубы дыма, в которых вспыхивали два зеленоватых огонька, будто прекрасные глаза жабы буфо-буфо.
- Все дело в доминантной парадигме, Тень. Все остальное неважно. Ах да, жаль, что твоя старушка померла.
Дверца захлопнулась, и шестидверный лимузин бесшумно отъехал. До мотеля Тени оставалось пару сотен ярдов, и путь ему в морозном воздухе освещали красные, желтые и синие огни, рекламирующие все вкусности, какие только можно себе вообразить, - в основном, гамбургеры. К мотелю «Америка» Тень подошел без приключений.

ГЛАВА ТРЕТЬЯ

Каждый час ранит. Последний убивает.
Старая пословица

За стойкой мотеля «Америка» скучала молодая женщина. Тени она сказала, что его уже зарегистрировал снявший комнаты друг, и протянула ключ с пластмассовым прямоугольником, на котором белым был выведен номер. Волосы у нее были очень светлые, а в лице - что-то от крыски, что становилось особенно явно, когда женщина подозрительно хмурилась, и сглаживалось с улыбкой. Отказавшись назвать номер комнаты Среды, она настояла на том, чтобы самой позвонить Среде и дать знать, что его гость объявился.
Распахнув дверь в конце коридора, Среда махнул Тени заходить.
- Как похороны? - спросил он.
- Позади.
- Хочешь об этом поговорить?
- Нет.
- Вот и славно, - усмехнулся Среда. - Слишком много теперь говорят. Говорят, говорят, говорят. Этой стране жилось бы намного лучше, если бы люди научились страдать молча.
С этими словами Среда первым шагнул в дверь заваленного картами номера. Карты тут были повсюду: разложены на кровати, пришпилены по стенам. Среда разрисовал их яркими маркерами, так что теперь они были исчерканы флуоресцентно-зелеными, болезненно-розовыми и жгуче-оранжевыми линиями.
- Меня на трассе затащил к себе в машину один толстый мальчишка, - сказал Тень. - Он просил передать тебе, что ты обречен прозябать на свалке истории, в то время как такие, как он, разъезжают в лимузинах по суперхайвеям жизни. Что-то в этом роде.
- Сопляк.
- Ты его знаешь?
Среда пожал плечами.
- Я знаю, кто он. - Он тяжело плюхнулся в единственное в комнате кресло. - Выходят, они блуждают в потемках, - продолжал они, - ничегошеньки не знают. Сколько тебе еще потребуется пробыть в городе?
- Не знаю. Может, еще неделю. Наверное, мне надо уладить дела Лоры. Решить, как быть с квартирой, избавиться от ее одежды и все такое. Мать ее, конечно, на стенку полезет, но ничего другого эта дама и не заслуживает.
Среда сумрачно кивнул:
- Что ж, чем скорее ты закончишь, тем скорее мы сможем уехать из Игл-Пойнта. Спокойной ночи.
Тень ушел к себе. Его комната в точности повторяла номер Среды, вплоть до репродукции кровавого заката над кроватью. Он заказал пиццу с сыром и с фрикадельками, потом напустил ванну, опрокинув в нее все крохотные гостиничные бутылочки с шампунем, и дал струе взбить пену.
То ли ванна оказалась для него слишком мала, то ли он для нее слишком велик, чтобы растянуться во всю длину, но роскошествовать ему пришлось сидя. Тень пообещал себе ванну, когда выйдет из тюрьмы, а Тень всегда держал слово.
Пиццу доставили вскоре после того, как он вышел из ванны, и Тень съел ее, запив лимонадом из банки.
Потом он растянулся на кровати, думая: «Моя первая кровать на воле», и эта мысль доставила ему удовольствия меньше, чем он воображал себе прежде. Оставив занавески незадернутыми, он наблюдал за тем, как проносятся снопы света от фар проезжающих мимо машин, как вспыхивают неоновые вывески закусочных, находя утешение в знании, что там за окном распростерся целый мир, в который он может беспрепятственно выйти, когда пожелает.
Тень мог бы лежать в собственной постели дома, в их с Лорой квартире - в их с Лорой постели. Но даже подумать о том, что он будет там без нее, в окружении ее вещей, ее запаха, ее жизни, было слишком болезненно.
«Не ходи туда», - посоветовал самому себе Тень и решил думать о чем-нибудь другом. Он стал думать о фокусах с монетами. Тень знал, что по складу личности он вовсе не фокусник: он не умел сочинять байки, которые необходимы, чтобы тебе поверили, не хотел он ни показывать карточные фокусы, ни доставать из воздуха бумажные цветы. Он просто хотел манипулировать монетами, ему нравилась ловкость рук. Тень начал перечислять в уме способы заставить монету «исчезнуть», какими он овладел, а это напомнило ему о монете, которую он бросил в могилу, а потом в голове у него голос Одри снова принялся рассказывать, как Лора умерла с членом Робби во рту, и опять он почувствовал укол боли в сердце.
«Каждый час ранит. Последний убивает». Кто же это ему говорил?
Вспомнив замечание Среды, он против воли улыбнулся: Тень слишком часто слышал, как люди говорили друг другу, мол, не следует подавлять свои чувства, мол, надо дать волю эмоциям, отпустить боль. Тень подумал, что многое можно сказать в пользу того, чтобы держать все в себе. Если делать это достаточно долго или поглубже загнать боль внутрь, рано или поздно вообще перестанешь что-либо чувствовать.
Тень сам не заметил, как его сморил сон.

Он шел…
Он шел через комнату, стены которой терялись в тумане, и куда бы он ни поглядел, везде высились величавые статуи и грубые изваяния. Он остановился возле статуи чего-то женоподобного: плоские голые груди свисали пустыми мешками, талию украшала цепь из обрубленных рук, само существо в каждой руке держало по острому ножу, а вместо головы из шеи вырастали две змеи; выгнувшись друг против друга, они будто изготовились к нападению. Было в этой статуе что-то глубоко тревожное, какая-то внутренняя жестокость. Тень попятился.
Потом пошел дальше. Высеченные глаза тех изваяний, у которых имелись глаза, провожали каждый его шаг.
Во сне Тень вдруг осознал, что в полу перед каждой статуей пылает имя. Мужчина с белыми волосами, в ожерелье из зубов и с барабаном в руках звался Левкотиос; широкобедрая женщина с огромной раной между ногами, из которой выпадали чудовища, - Хубур; мужчина с головой барана, держащий золотой шар, - Хершеф.
Во сне к нему обращался, внятно и отчетливо произнося слова, строгий и нервный, педантичный голос, но Тень никого не видел.
- Перед тобой боги, которые были забыты и потому все равно что мертвы. Их имена встречаются лишь в пыльных исторических трактатах. Все до единого они исчезли, но их имена и идолы остаются с нами.
Завернув за угол, Тень очутился в еще одном зале, еще большем, чем первый. Рядом с ним высился отполированный до блеска бурый череп мамонта, а маленькая женщина с деформированной левой рукой и в охровой мохнатой мантии на плечах стояла возле черепа. Дальше - еще три женщины, высеченные из цельного куска гранита и соединенные в талии; лица их были незаконченными, словно в спешке, а вот груди и гениталии проработаны с дотошным тщанием. Вот - бескрылая птица, которую Тень не смог опознать; высотой птица была вдвое выше него, имела клюв как у стервятника, но человеческие руки. И так далее. И так далее.
Снова заговорил голос, будто обращался к классу:
- Это боги, исчезнувшие из памяти. Даже их имена утеряны. Народы, им поклонявшиеся, позабыты так же, как их боги. Их тотемы давно выброшены и разломаны. Их последние жрецы и шаманы умерли, не передав никому своих тайн. Боги умирают. И когда они воистину умирают, они уходят неоплаканные и позабытые. Идеи убить сложнее, чем людей, но в конечном итоге их можно убить.
Вдали зародился шепчущий шум, который тихим шорохом пронесся по залу и окатил Тень холодной волной необъяснимого страха. В этом зале богов, само существование которых позабылось, богов с лицами осьминогов или богов, что были всего лишь мумифицированными руками, или падающими скалами, или лесными пожарами…

Тень рывком сел на кровати, сердце дребезжало в груди отбойным молотком, лоб был липким от испарины. Красные цифры на прикроватном электронном будильнике показывали три минуты второго. В окно лился свет от вывески "Мотель «Америка». Тень встал и, пошатываясь, прошел в крохотный туалет-ванную мотеля. Он помочился, не зажигая света, и вернулся в спальню. Сон еще свежо и ярко стоял у него перед глазами, но он не мог объяснить, чем он так его напугал.
Свет из окна вовсе не был ярким, но глаза Тени привыкли к полутьме. На краю его кровати сидела женщина.
Он ее знал. Он узнал бы ее в толпе из тысячи, из сотен тысяч человек. Одета она была во все тот же темно-синий костюм, в котором ее похоронили.
Голос ее донесся до него до боли знакомым шепотом.
- Наверное, ты собираешься спросить, что я тут делаю, - сказала Лора.
Тень молчал. Сев на единственный в комнате стул, он наконец спросил:
- Это ты?
- Да, - ответила она. - Мне холодно, щенок.
- Ты мертва, девочка.
- Да. Я мертва. - Она похлопала по матрасу подле себя. - Иди посиди со мной.
- Нет, - возразил Тень. - Пожалуй, я пока останусь на стуле. У нас осталось слишком много неразрешенных проблем.
- К примеру, то, что я мертва?
- Возможно. Но я имел в виду то, как ты умерла. Я говорю о тебе и Робби.
- А, - протянула она. - Это.
Тень чувствовал - или, быть может, подумалось ему, только воображает, что чувствует, - вонь гниения, цветов и консервантов. Его жена - его бывшая жена… нет, поправил он себя, его покойная жена… сидела на кровати и не мигая смотрела прямо на него.
- Щенок, - неуверенно попросила она - не мог бы ты… как по-твоему, не мог бы ты найти мне… сигарету?
- Я думал, ты бросила курить.
- Бросила, - согласилась она. - Но мне теперь плевать, что они вредны для здоровья. Думаю, это успокоит мои нервы. В вестибюле есть автомат.
Натянув футболку и джинсы, Тень босиком вышел в вестибюль. Ночной портье, мужчина средних лет, читал книгу Джона Грпшэма. Тень купил в автомате пачку «вирджиния слимс», потом попросил у портье спички.
- Вы в номере для некурящих, - сказал портье, - так что потрудитесь открыть окно.
Он протянул Тени коробок спичек и пластмассовую пепельницу с логотипом "Мотель «Америка».
- Ясно, - откликнулся Тень.
Вернувшись в комнату, он увидел, что Лора растянулась на его кровати поверх скомканного покрывала. Тень открыл окно, потом отдал ей сигареты и спички. Пальцы у нее были холодные. Лора чиркнула спичкой, и в свете крохотного язычка пламени Тень заметил, что ее ногти, обычно безукоризненно чистые, обломаны и обгрызены и под ними полукругами залегла грязь.
Прикурив сигарету, Лора затянулась и задула спичку. Потом затянулась снова.
- Не чувствую вкуса, - сказала она, - Похоже, дым никак на меня не действует.
- Очень жаль, - сказал Тень.
- Мне тоже.
Она затянулась снова, и в свечении оранжевого кончика сигареты проступило из сумрака ее лицо.
- Выходит, тебя выпустили.
- Да.
Снова вспыхнула оранжевым сигарета.
- Я все равно благодарна. Не надо мне было тебя в это впутывать.

Предыдущая страница 4 Следующая страница


5 Нил Гейман

- Ну, я ведь сам согласился, - возразил Тень. - Я мог бы сказать «нет».
И спросил себя, почему он ее не боится: почему от сна о музее он обливался холодным потом, а вот с ходячим трупом разговаривает без малейшего страха.
- Да, - сказала она. - Мог бы. Невезучий ты мой. - Дым вился у ее лица. В сумраке она была очень красивой. - Ты хочешь знать обо мне и Робби?
- Наверное.
Она затушила сигарету в пепельнице.
- Ты был в тюрьме, - начала она. - И мне надо было с кем-то поговорить. Плечо, на котором можно выплакаться. А тебя не было рядом. Мне было очень плохо.
- Извини. - Тут Тень сообразил, что ее голос как-то изменился, и попытался сообразить, в чем именно.
- Я знаю. Поэтому мы встречались попить кофе. Поговорить о том, что сделаем, когда ты выйдешь. Как хорошо будет увидеть тебя снова. Знаешь, он правда тебя любил. Он правда надеялся взять тебя назад на работу.
- Да.
- А потом Одри на неделю уехала к сестре. Это было через год, нет, через тринадцать месяцев после того, как ты уехал. - Ее голосу не хватало выразительности, слова, плоские и тусклые, падали камешками в глубокий колодец тишины. - Робби приехал ко мне. Мы напились. Мы трахались на полу спальни. Было хорошо. По-настоящему хорошо.
- Я не хочу этого слышать.
- Нет? Извини. Трудно подбирать слова, думать, что говоришь, когда уже мертв. Это, знаешь, как фотография. Словно и не задевает больше.
- Меня задевает.
Лора закурила новую сигарету. Ее движения были плавными и уверенными, вовсе не деревянными. На мгновение Тени подумалось: а мертва ли она? Может, это какой-то извращенный фокус?
- Да, - сказала она. - Понимаю. Ну, наш роман - хотя мы так его не называли, мы вообще его никак не называли - тянулся почти все эти два года.
- Ты собиралась уйти от меня к нему?
- С чего бы это? Ты - мой большой медведь. Ты - мой щенок. То, что ты сделал, ты сделал ради меня. Я три года ждала, чтобы ты ко мне вернулся. Я люблю тебя.
Он едва не сказал: «И я тебя люблю», но вовремя остановился Он не собирается этого говорить. Никогда больше.
- И что случилось тем вечером?
- Тем вечером, когда я погибла?
- Да.
- Ну, мы с Робби встретились, чтобы обсудить вечеринку в честь твоего возвращения. Такой должен был быть сюрприз! Я сказала, что между нами все кончено. Финита. Что теперь, когда ты возвращаешься, все станет так, как и должно было быть.
- М-м-м. Спасибо, малыш.
- Не за что, дорогой. - По ее лицу мелькнула призрачная улыбка. - Мы выпили, расчувствовались во хмелю. Так мило. Мы валяли дурака. Я напилась. А он нет. Ему ведь надо было садиться за руль. Как раз, когда мы ехали домой, я объявила, что собираюсь сделать ему минет на прощание, в последний раз и с чувством, а потом расстегнула ему ширинку и так и сделала.
- Большая ошибка.
- И не говори. Я задела плечом рычаг переключения передач, а потом Робби попытался оттолкнуть меня в сторону, чтобы переключить передачу и совладать с машиной, нас занесло. Раздался громкий скрежет, я еще помню, как мир вокруг закачался и завертелся, и я подумала: «Я сейчас умру». Знаешь, совсем хладнокровно. Я это помню. Было вовсе не страшно. А потом я больше ничего не помню.
Запахло паленой пластмассой. Тень сообразил: все дело в сигарете, она догорела до фильтра. А Лора как будто и не заметила.
- Что ты тут делаешь, Лора?
- Разве жена не может прийти повидать своего мужа?
- Ты мертва. Я был на твоих похоронах сегодня днем.
- Да. - Замолчав, она уставилась в никуда. Тень встал и, подойдя к кровати, вынул из ее пальцев тлеющий окурок, который бросил за окно.
- Ну?
Она поискала взглядом его глаза.
- Я знаю немногим больше, чем когда была жива. Но для того, что я знаю теперь и не знала прежде, я и слов найти не могу.
- Обычно умершие остаются в своих могилах, - сказал Тень.
- Правда? Действительно остаются, щенок? Я тоже раньше так думала. А теперь вовсе в этом не уверена.
Поднявшись с кровати, она подошла к окну. Ее лицо в свете вывески мотеля было как никогда красивым. Лицо женщины, ради которой он сел в тюрьму.
Сердце у него в груди болело так, словно кто-то с силой сжал его в кулаке.
- Лора?..
Она не обернулась.
- Ты впутался в дурные дела, Тень, очень дурные. И ты все завалишь, если кто-то не станет прикрывать тебе спину. Да, спасибо за подарок.
- Какой подарок?
Из кармана блузки она двумя пальцами достала золотую монету, что он бросил в ее могилу днем. Местами на блестящем металле еще держалась налипшая земля.
- Я, наверное, подвешу ее на цепочку. Это было очень мило с твоей стороны.
- Не за что.
Тут она повернулась и уставилась на него, словно ее глаза и видели его, и смотрели сквозь него одновременно.
- Думаю, есть кое-что в нашем браке, что еще придется улаживать.
- Милая, - сказал он, - ты мертва.
- Это, по всей видимости, одна из проблем. - Она помедлила. - О'кей. Я сейчас уйду. Так будет лучше.
Легко и совершенно естественно она положила руки на плечи Тени и, привстав на цыпочки, поцеловала его на прощание, как всегда целовала при жизни.
Он неловко пригнулся поцеловать ее в щеку, но в последний момент она, повернув голову, прижалась губами к его губам. Дыхание ее смутно пахло нафталином.
Язык Лоры скользнул Тени в рот. Он был сухим и холодным и отдавал сигаретами и желчью. Если у Тени и оставались сомнения в том, мертва его жена или нет, теперь с ними было покончено.
Он отстранился.
- Я люблю тебя, - сказала она просто. - Я стану оберегать тебя.
Она прошла к двери номера. От ее поцелуя во рту Тени остался странный привкус.
- Поспи, щенок, - сказала она. - И постарайся не впутываться в неприятности.
Лора открыла дверь в коридор. Флуоресцентный свет не пошел ей на пользу: Лора выглядела мертвой; впрочем, при таком освещении все кажутся мертвецами.
- Ты мог бы попросить меня остаться на ночь, - сказала она голосом холодным, как надгробный камень.
- Думаю, не мог бы, - отозвался Тень.
- Еще попросишь, милый, - сказала она. - Прежде чем все закончится, еще попросишь.
На том она повернулась к нему спиной и по коридору пошла к выходу.
Тень выглянул в дверной проем. Ночной портье читал свой роман Джона Гришэма и даже не поднял глаз, когда она проходила мимо. На каблуках ее туфель налипла жирная кладбищенская земля. Вот Лора уже скрылась за дверью.
Тень медленно выдохнул. Сердце у него в груди то частило, то медлило, как при аритмии. Сделав несколько шагов через коридор, он постучался к Среде. Ударяя костяшками пальцев в дверь, он испытал странное ощущение, будто его отбрасывают в пустоту удары черных крыльев, будто огромный ворон летит сквозь него, вылетает в коридор и во внешний мир.
Среда открыл дверь. Если не считать белого полотенца, обернутого вокруг бедер, он был голый.
- Что, черт побери, тебе нужно? - спросил он.
- Тебе следует кое-что знать, - сказал Тень. - Может, это был сон, только сном это не было, - или, может, я надышался дымом синтетической жабьей кожи толстого мальчишки, или, вероятно, я просто схожу с ума…
- Да, да. Валяй начистоту. Ты меня вроде как оторвал.
Тень бросил взгляд через его плечо в комнату и заметил, что кто-то наблюдает за ним с кровати. Простыня натянута на маленькие груди. Пепельно-русые волосы, крысиная мордочка. Он понизил голос:
- Я только что видел мою жену. Она была у меня в номере.
- Призрак? Ты хочешь сказать, что видел призрак?
- Нет. Не призрак. Она была настоящая. Это была она. Ну да, она определенно мертва, но это был никакой не призрак. Я ее касался. Она меня поцеловала.
- Понимаю. - Среда стрельнул глазами на женщину в кровати. - Я сейчас вернусь, дорогая.
Они ушли в номер Тени. Среда зажег все лампы, осмотрел окурок в пепельнице, потом поскреб грудь. Соски у него были по-стариковски темные, а волосы на груди - седые. На боку пониже ребер белел старый шрам. Он понюхал воздух. Пожал плечами.
- О'кей, - сказал он. - К тебе заявилась твоя мертвая жена. Напуган?
- Немного.
- Весьма разумно. От мертвецов меня всегда мороз по коже продирает. Что-нибудь еще?
- Я готов уехать из Игл-Пойнта. Мать Лоры может сама разбираться с квартирой и всем прочим. Она все равно меня ненавидит. Я могу уехать, когда скажешь.
На это Среда улыбнулся.
- Хорошие новости, мой мальчик. Уезжаем поутру. А теперь тебе следует поспать. У меня в номере есть бутылка скотча, на случай если тебе потребуется снотворное. Да?
- Нет. Обойдусь.
- Тогда больше меня не тревожь. Ночь мне предстоит долгая.
- Доброй ночи, - сказал Тень.
- Вот именно, - откликнулся Среда, закрывая за собой дверь.
Тень присел на кровать. Запах сигаретного дыма и консервантов никак не развеивался. Ему было жаль, что он не может оплакивать Лору: траур казался более уместным, чем тревога, которую пробудило ее появление, и - теперь, когда она ушла, он мог себе в этом признаться, - страх, который она в нем вызывала. Настало время для слез. Потушив свет, он растянулся на кровати и стал думать о Лоре, такой, какой она была до того, как он сел в тюрьму. Он вспоминал их семейную жизнь, когда они были молоды и счастливы, глупы и неспособны оторвать рук друг от друга.
Прошло очень много времени с тех пор, как Тень плакал, так много, что он уже позабыл, как это делается. Он не плакал лаже тогда, когда умерла его мать.
Но начал плакать теперь. Из груди его вырывались болезненные, прерывистые рыдания, и впервые с тех пор, как он был маленьким мальчиком, Тень заснул в слезах.

ПРИБЫТИЕ В АМЕРИКУ
813 год н.э.

Они прокладывали курс по звездам. Шли вдоль берега, но когда суша растаяла в воспоминаниях, а ночное небо темнело, затянутое тучами, они полагались на веру и призывали Всеотца, прося привести их к земле.
Тяжкое у них вышло плавание. Их руки цепенели, и холод пробирал до костей. Их била дрожь, какую не мог выжечь даже терпкий мед. Просыпаясь поутру, они видели, что иней тронул их бороды, так что до полудня, когда солнце согревало их, казались белобородыми стариками, поседевшими до времени.
Зубы в деснах расшатались, и глаза в глазницах у всех запали, когда наконец они высадились на зеленую землю на западе.
- Мы далеко, далеко от наших домов и огней очага, - сказали мужи, - вдали от знакомых нам морей и земли, что мы любим. Здесь, на краю мира, наши боги забудут нас.
Их вождь, вскарабкавшись на скалу, насмехался над ними за маловерие.
- Всеотец создал мир, - выкрикнул он. - Своими руками он возвел его из раздробленных костей и плоти Имира, своего деда. Мозг Имира он подбросил в небо, чтобы стал этот мозг тучами, а соленая кровь великана стала морями, что мы пересекли. Если он создал мир, то уж конечно, сотворил и эту землю. И если мы погибнем здесь так, как пристало мужам, разве не будем мы приняты в его чертоги?
И мужи возрадовались и смеялись. С охотой взялись они строить дом из срубленных стволов и грязи за частоколом из заостренных бревен, пусть и были они, насколько им было ведомо, единственными людьми в этой новой земле.
В день, когда завершилось строительство, разразилась буря: в полдень почернело, будто ночью, и небо вспороли росчерки белого пламени, и раскаты грома громыхали так громко, что оглушили мужей, а корабельная кошка, которую привезли они с собой из дома ради удачи, спряталась под вытащенным на берег длинным боевым кораблем. И столь велика была ярость бури, что воины смеялись и хлопали друг друга по спинам, приговаривая:
- Громовник и здесь с нами, в этой дальней стране.
И возносили они благодарность богам, и радовались, и пили, пока не попадали с ног.
В дымном сумраке зала той ночью бард пел им старые песни. Он пел об Одине Всеотце, принесенном в жертву себе самому и снесшем ее столь же славно, как и все те, кого приносили ему в жертву. Бард пел о девяти днях, которые Всеотец висел на мировом древе, о том, как бок ему пронзили копьем и как капала из раны кровь. Он пел обо всем, что познал Всеотец в своей муке: о девяти именах, и девяти рунах, и дважды девяти заклинаниях. А когда пел о копье, пронзившем бок Одина, бард вскричал от боли, как в муках вскричал сам Всеотец, и все мужи вздрогнули, воображая себе эту боль.
Скрэлинга они нашли на следующее утро, в день, посвященный Всеотцу. Скрэлинг был невысок ростом, с длинными черными как вороново крыло волосами и кожей цвета темно-красной глины. Он произносил слова, каких не разумел никто, даже бард, который плавал на корабле, прошедшем меж Геркулесовых столбов и понимавший торговое наречие, на котором говорили по всему Средиземноморью. Чужак был одет в перья и шкуры, и в его длинные косы были вплетены мелкие косточки.
Они привели его в свой лагерь и дали ему жареного мяса, чтобы утолить голод, и крепкого напитка, чтобы утолить жажду. Они хохотали безудержно, когда он, спотыкаясь, плясал и пел, запинаясь, когда голова его то падала на плечо, то качалась из стороны в сторону - ведь выпил он не более рога меда. Ему поднесли еще один рог, вскоре он уже свернулся под столом и уснул, подложив под голову локоть.
Тогда они подхватили его, по человеку - за каждую руку, по человеку - за каждую ногу, и четверо превратили его в восьминогого коня. И так понесли во главе процессии к ясеню, высящемуся на холме над заливом, где надели скрэлингу на шею веревку и вздернули качаться среди ветвей - их дань Всеотцу, повелителю виселиц. Тело скрэлинга покачивалось на ветру, его лицо чернело, язык вываливался, глаза вылезали из глазниц, а пенис так налился, что впору повесить на него кожаный шлем, а тем временем воины подбадривали друг друга, кричали и смеялись, гордясь своей жертвой Небесам.
И когда на следующий день два огромных ворона опустились на труп скрэлинга, по одному на каждое плечо, и снизошли до того, чтобы клевать его глаза и щеки, мужи поняли, что их жертва принята.

Зима выдалась долгой, и они голодали, но их воодушевляла мысль о том, что по весне они пошлют корабль домой в северные земли, и, вернувшись, тот привезет поселенцев и женщин. По мере того как ветры становились все холоднее, а дни все короче, некоторые мужчины отправились на поиски поселения скрэлингов в надежде отыскать пищу и женщин. Они не нашли ничего, только несколько старых кострищ на месте брошенного лагеря.
Однажды в середине зимы, когда солнце было далеким и холодным, как тусклая серебряная монета, они увидели, что останки скрэлинга исчезли с ясеня. К вечеру того же дня повалил снег, и снежинки падали огромные и медленные.
Люди из северных земель затворили ворота в частоколе, укрылись за деревянной стеной.
Той ночью напал на них отряд скрэлингов: пять сотен против тридцати. Они перевалили через частокол и в следующие семь дней убили каждого из тридцати тридцатью различными способами. И мореплаватели были позабыты - и историей, и народом скрэлингов.
Стену скрэлинги разобрали, поселение сожгли. Длинный корабль, перевернутый кверху дном и вытащенный подальше от воды на гальку, они тоже сожгли в надежде, что у бледнолицых чужаков был только один корабль и что, сжигая его, они помешают северянам вернуться на их берега.
Это случилось за сто лет до того, как Лейв Счастливый, сын Эйрика Рыжего, заново открыл землю, которую назвал Винланд. Боги Севера уже ждали его в этой земле: Тюр-однорукий, и седой Один, бог висельников, и громовник Тор.
Они были там.
Они ждали.

ГЛАВА ЧЕТВЕРТАЯ

Пусть Полночь,
Каких-не-бывает,
Посветит мне…
Пусть Полночь,
Каких-не-бывает,
Меня искупает в любовном огне… 3]
«Полночь, Каких-не-бывает», народная песня

Тень и Среда позавтракали в «Деревенской кухне» через улицу от их мотеля. В восемь часов утра мир кругом был неприветливо прохладен и туманен.
- Ты по-прежнему готов уехать из Игл-Пойнта? - спросил Среда. - Если да, то мне нужно сделать несколько звонков. Сегодня пятница. Пятница - свободный день. День женщин. Завтра суббота. В субботу много работы.
- Я готов, - ответил Тень. - Меня здесь ничто не держит.
Среда навалил на свою тарелку гору из нескольких видов копченостей. Тень взял себе кусок дыни, рогалик и упаковку сливочного сыра. Они сели в кабинке.
- Ну и сон был у тебя вчера ночью, - сказал Среда.
- Что да, то да.
Когда он встал утром, грязные следы от туфель Лоры еще были видны на ковре в коридоре. Следы вели от двери его комнаты в вестибюль и оттуда на улицу.
- Ну, - снова начал Среда, - и почему тебя зовут Тень?
Тень пожал плечами.
- Такое имя. - За толстым зеркальным стеклом мир в тумане превратился в карандашный рисунок, выполненный в дюжине тонов серого с разбросанными тут и там пятнами электрического красного или чисто-белого. - Как ты потерял глаз?
Среда засунул в рот полдюжины кусков бекона, прожевав, отер тыльной стороной ладони жир с губ.
- И вовсе не потерял, - сказал он. - Я точно знаю, где он.
- Какой у нас план?
Вид у Среды стал задумчивый. Он съел несколько кусочков ярко-розовой ветчины, извлек из бороды крошку мяса и уронил ее назад на тарелку.
- Приблизительно следующий. Завтра вечером мы встречаемся с рядом особ, выдающихся каждый в своей сфере - не тушуйся перед их манерами. Мы встречаемся в одном из самых важных мест во всей стране. После мы будем их потчевать и обхаживать. В данный момент мне нужно заручиться их поддержкой в одном предприятии.
- А где это важное место?
- Видишь ли, мой мальчик, я сказал: одно из мест. Простительно, что их мнения о месте встречи так разделились. Я уже дал знать моим коллегам. Мы остановимся по пути в Чикаго, так как мне нужно разжиться деньгами. Званый обед, который нам предстоит задать, потребует намного больше денег, чем в настоящее время есть у меня на руках. Из Чикаго поедем в Мэдисон.
Среда расплатился, и, встав, они прошли назад через дорогу на автостоянку при мотеле. Среда бросил Тени ключи от машины. Тень вывел седан на бесплатную дорогу, а по ней - из города.
- Скучать не будешь? - спросил Среда, перебиравший папку, набитую дорожными картами.
- По городу? Нет. Я и не жил здесь, по сути. Ребенком я никогда подолгу не жил в одном месте, а сюда попал уже после того, как мне стукнуло двадцать. Так что это город Лоры.
- Будем надеяться, она тут и останется, - сказал Среда.
- Это ведь был сон, - отозвался Тень. - Или ты забыл?
- Вот и хорошо, - продолжал Среда. - Здоровый подход. Ты трахнул ее вчера ночью?
Тень сделал глубокий вдох и только потом сказал:
- Не твое дело, черт побери. Нет, не трахнул.
- А тебе хотелось?
На это Тень вообще ничего не ответил. Он ехал на север, в сторону Чикаго. Хмыкнув, Среда принялся сосредоточенно изучать свои карты, разворачивая их и опять сворачивая, временами делая пометки в желтом линованном блокноте большой серебряной шариковой ручкой.
Наконец он закончил. Убрав ручку, бросил папку на заднее сиденье.
- Лучшее, что есть в штатах, куда мы едем, - сказал Среда, - в Миннесоте, Висконсине и тому подобное, - там полно женщин, которые мне нравились, когда я был моложе. Белокожие и голубоглазые, с волосами такими светлыми, что кажутся почти белыми, с губами цвета вина и округлыми полными грудями, в которых сосуды видны словно в хорошем сыре.
- Только когда ты был моложе? - поинтересовался Тень. - Сдается, прошлой ночью тебе было не так уж худо.
- Да. - Среда улыбнулся. - Хочешь знать секрет моего успеха?
- Ты им платишь?
- Зачем так грубо? Нет, секрет в обаянии и личных чарах. Все, видишь ли, просто.
- Чары, да? Вроде как в пословице: или у тебя они есть, или нет.
- Чарам можно научиться, - ответил Среда.
Тень настроил радио на волну шлягеров и стал слушать песни, бывшие популярными еще до его рождения. Боб Дилан пел о ливне, который вот-вот прольется, и Тень спросил себя, пролился ли уже этот ливень или это еще только должно произойти. Дорога впереди была пуста, и кристаллы льда в утреннем солнце сверкали на асфальте, словно брильянты.
Чикаго надвинулся медленно, как мигрень. То дорога вилась среди полей, а потом нечастые городки незаметно слились в неряшливо раскинувшийся пригород, а пригород превратился вдруг в мегаполис.
Остановились они возле запущенного, когда-то фешенебельного дома. Снег с тротуара был счищен. В вестибюле Среда нажал кнопку желобчатого стального интеркома. Ничего не произошло. Он нажал снова. Потом, пробы ради, начал нажимать наугад кнопки в квартиры других жильцов, и вновь никакого ответа.
- Сломан, - сказала спускавшаяся по лестнице костлявая старушка. - Не работает. Мы звонили домохозяину, спрашивали, когда он собирается его починить, когда он собирается наладить отопление, но ему плевать, он уехал в Аризону лечить грудную жабу. - Говорила она с сильным восточно-европейским, на слух Тени, акцентом.
- Зоря, моя дорогая, - Среда склонился в поклоне, - позвольте заметить, что выглядите вы несказанно. Ваша краса, как всегда, лучезарна. Годы над вами не властны.
Старушка наградила его свирепым взглядом.
- Он не желает вас видеть. И я вас видеть не хочу. Вы прохвост и противный зануда.
- Это потому, что я приезжаю только по важному делу.
Старушка фыркнула. В руках у нее была пустая сумка для продуктов, а одета она была в старое красное пальто, застегнутое до подбородка. На Тень она поглядела с подозрением.
- Кто этот верзила? - спросила она у Среды. - Кто-то из ваших убийц?
- Вы глубоко ко мне несправедливы, милостивая госпожа. Этого джентльмена зовут Тень. Да, он работает на меня, но ради вашего блага. Тень, позволь представить тебе очаровательную мисс Зорю Вечернюю.
- Приятно познакомиться, - вежливо сказал Тень. Склонив по-птичьи голову набок, старушка всмотрелась ему в лицо.
- Тень, - повторила она. - Хорошее имя. Когда вырастают тени, наступает мое время. А ты длинная тень. - Оглядев его с головы до ног, она улыбнулась. - Можешь поцеловать мне руку.
Тень склонился поцеловать холодные тонкие пальцы. На среднем пальце красовалось кольцо с большим янтарным кабошоном.
- Хороший мальчик, - похвалила старушка. - Я иду покупать продукты. Видишь ли, я единственная, кто приносит в дом деньги. Другие две не способны заработать на гадании. Это потому, что говорят они только правду, а люди вовсе не ее желают слышать. Правда не радует, а, наоборот, тревожит людей, поэтому они не возвращаются. А вот я могу лгать, рассказывать то, что они желают слышать. Так что на хлеб зарабатываю я. Вы собираетесь остаться на ужин?
- Тешу себя надеждой, - сказал Среда.
- Тогда вам лучше дать мне денег, чтобы я купила продуктов на всех. Я гордая, а не глупая. Те, другие - большие гордячки, чем я, а он - самый гордый из всех. Так что дайте денег мне, а им об этом не говорите.
Открыв бумажник, Среда достал двадцатку. Зоря Вечерняя выхватила банкноту у него из рук и стала ждать. Среда вынул еще одну.
- Хорошо, - сказала она. - Угощу вас по-царски. А теперь поднимайтесь на самый верх. Зоря Утренняя уже проснулась, а третья наша сестра еще спит, так что не слишком шумите.
Тень и Среда поднялись по темной лестнице. Площадка двумя этажами выше была наполовину завалена черными полиэтиленовыми мешками с мусором, пахло здесь гнилыми овощами.
- Они цыгане? - спросил Тень.
- Зоря и ее семья? Отнюдь. Они не ромалэ, скорее русские. Думаю, славяне.
- Но ведь она гадалка.
- Множество людей занимается гаданием. Я и сам им балуюсь. - К тому времени, когда они начали взбираться на последний пролет, Среда уже пыхтел и отдувался. - Совсем потерял форму, - пожаловался он.
Лестница заканчивалась у одинокой, выкрашенной красным двери, в которой поблескивал глазок.
Среда постучал. Никакого ответа. Он постучал опять, на сей раз громче.
- Да! Да! Слышу! Слышу!
Раздался лязг открываемых замков, отодвигаемых задвижек, звяканье цепочки. Красная дверь приоткрылась.
- Кто там? - спросил стариковский прокуренный голос.
- Давний друг, Чернобог. С коллегой.
Дверь открылась на длину цепочки. В сумерках Тень различил выглядывавшее из-за нее серое лицо.
- Чего тебе надо, Вотан?
- Для начала чести удостоиться твоего общества. И еще я хочу поделиться сведениями. Как это говорится… Ты можешь узнать нечто к своей выгоде.
Дверь распахнулась. Обладатель прокуренного голоса оказался невысоким и коренастым мужчиной со стальной сединой и резкими чертами лица, одетым в серо-коричневый махровый халат. В кулаке он прятал сигарету без фильтра, которой то и дело затягивался, - словно заключенный, подумал Тень, или солдат. Среде хозяин протянул левую руку.
- Добро пожаловать, Вотан.
- Теперь меня зовут Среда, - ответил тот, пожимая старику руку.
- Ну надо же! - Старик скупо улыбнулся, сверкнув желтыми зубами. - А это кто?
- Это мой коллега. Тень, познакомься с мистером Чернобогом.

Предыдущая страница 5 Следующая страница


Американские боги 6

- Как поживаете, мистер Чернобог?
- Старый стал. Печенки болят, спину ломит, по утрам легкие выкашливаю.
- Почему вы стоите в дверях? - спросил женский голос, и, заглянув за плечо Чернобога, Тень увидел стоявшую за ним старушку. Казалось, она еще меньше и болезненнее, чем ее сестра, но длинные золотые волосы даже не тронула седина. - Я Зоря Утренняя, - сказала она. - Не надо вам стоять в коридоре. Вы должны войти, сесть. Я принесу кофе.
Миновав красную дверь, они вошли в квартиру, где пахло переваренной капустой, кошачьим туалетом и импортными сигаретами без фильтра, потом их провели по крохотному коридорчику мимо нескольких закрытых дверей в гостиную и усадили на огромный древний диван, набитый конским волосом, что потревожило престарелого серого кота. Потянувшись, тот встал, чопорно удалился в дальний конец дивана, где снова лег и настороженно уставился на них, но потом все же прикрыл глаза и заснул. Чернобог уселся в кресло напротив.
Отыскав пустую пепельницу, Зоря Утренняя поставила ее. возле Чернобога.
- Как вы пьете кофе? - спросила она гостей. - Сами мы пьем его черным как ночь и сладким как грех.
- Спасибо, мэм, я выпью так же, - ответил Тень. Зоря Утренняя вышла. Чернобог поглядел ей вслед.
- Хорошая она женщина. Не то что ее сестры. Одна мегера, а другая только и делает, что спит. - Он положил ноги в шлепанцах на длинный низкий журнальный столик, в середину которого была встроена шахматная доска, а поверхность была испещрена черными ожогами от сигарет и кругами от чашек.
- Ваша жена? - вежливо поинтересовался Тень.
- Она никому не жена. - Старик помолчал, глядя на загрубевшие руки. - Нет. Все мы родственники. Мы приехали сюда вместе давным-давно.
Из кармана халата Чернобог выудил пачку сигарет без фильтра. Достав узкую тонкую золотую зажигалку, Среда дал старику прикурить.
- Сперва мы приехали в Нью-Йорк, - продолжал Чернобог. - Все наши соотечественники едут в Нью-Йорк. Потом мы перебрались вот сюда, в Чикаго. Все стало совсем худо. Даже дома обо мне почти позабыли. Здесь же я просто дурное воспоминание. Знаешь, что я делал, когда приехал в Чикаго?
- Нет, - ответил Тень.
- Нашел себе работу на бойне. Там, где забивают. Когда молодой бычок выходит на сходни, я - забойщик. Знаешь, почему нас назвали забойщиками? Потому что мы брали кувалды и раз, одним ударом валили корову. БАХ! Тут нужна сила рук. Да? Потом мясник навешивает мясо на крюк, поднимает его на цепи и только потом перерезает горло. Мы, забойщики, были самые сильные. - Засучив рукав халата, Чернобог напряг руку, показывая мускулы, еще видные под старческой кожей. - Но дело тут не только в силе. Это целое искусство. В ударе. Иначе только оглушишь или разозлишь корову. Потом, в пятидесятые, нам выдали пистолеты, стреляющие болтами. Подносишь ко лбу. БАМ! БАМ! Ты думаешь, тогда каждый смог бы убивать. Вовсе нет, - Он изобразил, как всаживает болт в голову корове. - Все равно тут надобно мастерство.
Он улыбнулся воспоминаниям, показывая железный зуб.
- Только не рассказывай ему баек о том, как валил коров. - Зоря Утренняя внесла кофе в маленьких, покрытых яркой эмалью чашечках на красном деревянном подносе. Поставив перед каждым по чашке, она присела подле Чернобога. - Зоря Вечерняя ушла за покупками, - сказала она. - Скоро вернется.
- Мы встретили ее внизу, - откликнулся Тень. - Она говорила, что гадает на будущее.
- Да, - ответила ее сестра. - Сумерки - время лжи. Я не умею сочинить хорошую ложь, поэтому гадалка из меня плохая. А наша сестра, Зоря Полуночная, вообще не способна лгать.
Кофе оказался еще более крепким и сладким, чем ожидал Тень.
Извинившись, Тень вышел в туалет - комнатенку размером со шкаф, увешанную обрамленными в рамки и испещренными коричневыми пятнами фотографиями мужчин и женщин в чопорных викторианских позах. Было всего за полдень, но дневной свет Уже начал меркнуть. Из гостиной доносились повышенные голоса. Намылив руки гадко пахнущим обмылком розового мыла, Тень смыл пену ледяной водой.
Когда он вышел, Чернобог стоял в коридоре.
- Ты приносишь только беды! - кричал он. - Ничего, кроме бед! Я не стану слушать! Сейчас же убирайся из моего дома!
Среда по-прежнему сидел на диване, прихлебывая свой кофе и поглаживая серого кота. Зоря Утренняя стояла на протертом ковре у стола, нервно наматывая на руку пряди длинных желтых волос.
- В чем проблема? - спросил Тень.
- Он и есть проблема! - выкрикнул Чернобог. - Он один! Скажи ему, что ничто на свете не заставит меня ему помогать! Я хочу, чтобы он ушел! Я хочу, чтобы он отсюда убрался! Оба убирайтесь!
- Пожалуйста, - взмолилась Зоря Утренняя, - пожалуйста, потише, ты разбудишь Зорю Полуночную.
- Ты с ним заодно! Ты хочешь, чтобы я ввязался в его безумную аферу! - не унимался Чернобог.
Казалось, он готов был расплакаться. Столбик пепла с его сигареты упал на ветхий ковер в коридоре.
Встав, Среда подошел к Чернобогу, положил руку ему на плечо.
- Послушай, - миролюбиво сказал он. - Во-первых, это не безумие. Это единственный выход. Во-вторых, все там будут. Ты ведь не хочешь остаться в одиночестве?
- Ты знаешь, кто я, - возразил Чернобог. - Ты знаешь, что сделали эти руки. Тебе нужен мой брат, а не я. А его больше нет.
В коридоре приоткрылась дверь, и сонный женский голос спросил:
- Случилось что-нибудь?
- Все в порядке, сестра, - сказала Зоря Утренняя. - Спи. - Потом повернулась к Чернобогу: - Видишь? Видишь, что ты наделал своим криком? Возвращайся в гостиную и садись. Садись!
Чернобог поглядел на нее так, будто собирался протестовать, но потом как-то сник. Внезапно он вновь превратился в немощного старика, болезненного и одинокого.
Втроем они вернулись в убогую гостиную. Стены ее пропитались никотином настолько, что обои стали коричневыми и светлели лишь в футе от потолка - так дно старой ванны желтеет от многих принятых в ней ванн.
- Я пришел не за ним одним, - преспокойно обратился Чернобогу Среда. - Если за твоим братом, то и за тобой тоже, этом вы, дуальные существа, всех нас обошли, скажем нет?
Чернобог молчал.
- Кстати, о Белобоге. От него не было известий?
Чернобог покачал головой, потом вдруг поглядел на Тень.
- У тебя есть брат?
- Нет, - ответил Тень. - Я, во всяком случае, ни о чем таком не знаю.
- А у меня есть брат. Говорят, если сложить нас вместе, мы как один человек. Когда мы были молодые, волосы у него были светлые, очень светлые, и все говорили, он хороший. А у меня волосы были очень темные, даже темнее, чем у тебя, и все говорили, мол, я дурной. А теперь время прошло, и волосы у меня седые. И у него тоже, думаю, седые. И глядя на нас, уже не разберешь, кто был светлый, кто был темный.
- Вы были дружны?
- Дружны? - переспросил Чернобог. - Нет. Как такое возможно? Нас занимали совсем разные вещи.
Из коридора послышался скрежет открываемой двери, и минуту спустя в дверях гостиной появилась Зоря Вечерняя.
- Ужин через час, - возвестила она и удалилась.
- Она думает, будто умеет готовить, - вздохнул Чернобог. - Она росла, когда для этого были слуги. Теперь слуг больше нет. Ничего нет.
- Не совсем ничего, - вмешался Среда. - Никогда так не бывает, чтобы ничего не было.
- А ты… Тебя я не стану слушать. - Чернобог повернулся к Тени: - Играешь в шашки?
- Да, - ответил тот.
- Хорошо. Тогда ты будешь играть со мной в шашки. - Достав с каминной полки деревянную коробку, он вытряхнул шашки на стол. - Я играю черными.
Среда тронул Тень за локоть.
- Тебе вовсе не обязательно это делать.
- Нет проблем. Я сам этого хочу, - отозвался Тень.
Пожав плечами, Среда выбрал старый номер «Ридерз дайджест» из небольшой стопки пожелтевших журналов на подоконнике.
Прокуренные пальцы Чернобога расставили шашки по квадратам, и игра началась.
В последующие дни Тень часто будет вспоминать эту игру. Иногда она будет видеться ему во сне. Его плоские, круглые шашки были цвета старого, грязного дерева, только по названию белого. А у Чернобога - тусклые, выцветшие черные. Первый ход был за Тенью. Во сне они за игрой не говорили, слышались только громкие щелчки, когда шашка ложилась на квадрат, или шуршание дерева о дерево, когда они скользили со своего квадрата на соседний.
Первую полудюжину ходов игроки выводили свои шашки в самый центр доски, оставляя задние ряды нетронутыми. Возникали паузы, долгие, как в шахматах, когда каждый из партнеров наблюдал и думал.
Тень играл в шашки в тюрьме: это помогало убивать время. Он и в шахматы тоже играл, но не в его характере было планировать далеко вперед. Он предпочитал выбирать ход, наиболее подходящий для данного момента. В шашки с такой стратегией можно выиграть - иногда.
Снова щелчок - это Чернобог взял свою черную шашку и перепрыгнул ею через белую Тени. Сняв с доски шашку противника, старик положил ее на стол возле доски.
- Первая кровь. Ты проиграл, - сказал Чернобог. - Партия сделана.
- Нет, - возразил Тень, - до конца еще далеко.
- Тогда как насчет небольшого пари? Крохотного заклада, чтобы подогреть игру?
- Нет, - сказал Среда, не поднимая глаз от колонки «Юмор в мундире». - Он на это не пойдет.
- Я не с тобой играю, старик. Я играю с ним. Ну так что, хочешь поставить на партию, мистер Тень?
- О чем вы двое спорили раньше? - спросил Тень. Чернобог поднял кустистую бровь.
- Твой хозяин хочет, чтобы я поехал с ним. Чтобы помогал ему в этой его дурацкой затее. Да я лучше умру.
- Хочешь побиться об заклад? Идет. Если я выиграю, ты едешь с нами.
Старик поджал губы.
- Может быть, - раздумчиво произнес он. - Но только если ты согласишься на мой штраф за проигрыш.
- И что это будет?
В лице Чернобога ничего не изменилось.
- Если я выиграю, ты позволишь мне вышибить тебе мозги. Кувалдой. Сперва ты станешь на колени. Потом я нанесу тебе такой удар, что ты больше не поднимешься.
Тень вгляделся в лицо Чернобога, пытаясь понять его намерения. Старик не шутил, в этом Тень был уверен. Напротив, в его лице читалась жажда чего-то: боли, или смерти, или воздаяния.
Среда закрыл «Ридерз дайджест».
- Это же нелепо. Не надо было мне сюда приезжать. Тень, мы уходим.
Потревоженный его резкими движениями серый кот встал и перешел на стол с игральной доской. С мгновение он внимательно смотрел на шашки, потом легко спрыгнул на пол и, задрав хвост, гордо удалился.
- Нет, - возразил Тень. Он не боялся умереть. В конце концов, у него не осталось ничего, ради чего стоило бы жить. - Все в порядке. Я принимаю условие. Если ты выиграешь партию, у тебя будет шанс вышибить мне мозги одним ударом твоей кувалды.
Он передвинул следующую свою белую шашку на соседний квадрат на краю доски.
Больше не было произнесено ни слова, но Среда не взялся опять за журнал. Он следил за игрой стеклянным глазом и настоящим глазом, и по выражению его лица нельзя было прочесть ничего.
Чернобог съел еще одну шашку Тени. Тень взял две Чернобога. Из коридора доносился запах варящихся незнакомых блюд. И хотя он был не слишком аппетитным, Тень внезапно осознал, что очень голоден.
Игроки передвигали шашки, белые и черные, вот одна достигла стороны противника, повернула назад, потом другая. Съедена стайка шашек, вот выросли двухступенчатые короли: теперь они не были ограничены только передвижениями вперед по доске с ходом на один квадрат в сторону: короли могли двигаться вперед или назад, что делало их вдвойне опасными. Они достигли последнего, самого дальнего, ряда и могли делать, что хотели. У Чернобога было три короля, у Тени - два.
Чернобог повел своего короля вокруг доски, уничтожая оставшиеся шашки Тени, а вторыми двумя не давал белым шашкам двинуться с места.
А потом он сделал четвертого короля и, вернувшись назад к двум белым королям, без тени улыбки съел их обоих. На том все и кончилось.
- Ну что, - сказал Чернобог, - я вышибаю тебе мозги. И ты по собственному желанию станешь на колени. Это хорошо.
Ладонью в старческих пятнах он похлопал Тень по руке.
- У нас еще есть время до обеда, - сказал тот. - Хочешь, сыграем еще партию? На тех же условиях?
Чернобог затянулся новой сигаретой, прикурив от кухонной спички.
- Как это «на тех же условиях»? Ты думаешь, я могу убить тебя дважды?
- В настоящий момент у тебя есть один удар, и ничего больше. Ты сам мне говорил, что дело тут не только в силе, но и в умении. А так, если ты выиграешь, то сможешь ударить меня по голове дважды.
- Один удар, больше и не надо. Один удар. - Чернобог хмуро уставился на него. - Это искусство. - Роняя пепел с сигареты, он похлопал себя левой рукой по бицепсу правой.
- Это было давно. Если ты растерял свое мастерство, то, вероятно, только поставишь мне синяк. Сколько лет прошло с тех пор, как ты размахивал молотом на скотном дворе? Тридцать? Сорок?
Чернобог промолчал. Сомкнутые губы походили на серый рубец через все лицо. Он постучал пальцами по столу, выбивая одному ему ведомый ритм. Потом снова расставил двадцать четыре шашки на исходные позиции.
- Играй, - бросил он. - Твои снова белые, мои черные.
Тень выдвинул свою первую шашку. Чернобог толкнул вперед свою. Тут Тени пришло в голову, что Чернобог собирается заново играть всю ту же партию, ту, какую он только что выиграл, и что это и есть его уязвимое место.
На сей раз Тень играл безрассудно. Он хватался за малейшую возможность, делал ходы наобум, без малейших размышлений. И теперь Тень улыбался, и всякий раз, когда Чернобог передвигал свою шашку, его улыбка становилась все шире.
Вскоре Чернобог уже сердито хлопал свои шашки при каждом ходе, с такой силой ударяя ими о стол, что все остальные черные сочувственно подрагивали.
- Вот так, - заявил Чернобог, с треском съев простую шашку Тени и хлопнув на место свою черную. - Вот. Что ты на это скажешь?
Тень не сказал ничего, а только улыбнулся еще шире и перепрыгнул через только что поставленную стариком шашку и еще через одну, и еще, и через четвертую, очищая середину доски от черных. Взяв из горки своих возле доски, он короновал белую шашку.
После этого игра превратилась в очистку доски: еще с полдюжины ходов - и партия закончена.
- Играем на победителя лучшую из трех? - спросил Тень. Чернобог глядел на него минуту в упор глазами, похожими на стальные наконечники копий, потом вдруг расхохотался и обеими руками ударил Тень по плечам.
- Ты мне нравишься! - воскликнул он. - Малый не промах.
Тут в гостиную заглянула Зоря Утренняя и сказала, что ужин готов и пора убирать со стола шашки и накрывать на стол.
- Отдельной столовой у нас нет, - извинилась она. - Мы едим прямо тут.
На стол поставили блюда. Каждый получил расписной деревянный поднос, который ставился на колени, с потускневшими, в налетах патины, приборами.
- Я думал, нас будет пятеро, - удивился Тень.
- Зоря Полуночная еще спит, - ответила Зоря Вечерняя. - Ее ужин мы ставим в холодильник. Она поест, когда проснется.
В борще было слишком много уксуса, и по вкусу он напоминал маринованную свеклу. Вареная картофелина была рассыпчатая.
За борщом последовало жесткое, как подошва, тушеное мясо с гарниром из смеси зеленых овощей - правда, варились овощи так долго и основательно, что никакое воображение ни могло бы назвать их зелеными: они были на полпути к тому, чтобы стать коричневыми.
Были еще капустные листья, фаршированные мясным фаршем и рисом, вот только сами листья были столь жесткие, что совершенно невозможно было их разрезать, не разбросав фарш и рис по всему ковру. Тень погонял голубец по тарелке.
- Мы играли в шашки, - объявил Чернобог, отрубая себе еще один кусок тушеного мяса. - Этот молодой человек и я. Он выиграл одну партию, я выиграл одну партию. Поскольку он выиграл, я согласился поехать с ним и Средой и помочь им в их безумии. Поскольку я выиграл партию, то, когда все будет закончено, молодой человек даст себя убить ударом молота.
Обе Зори серьезно кивнули.
- Какая жалость, - сказала Зоря Вечерняя Тени. - Гадая тебе, я бы сказала, что ты проживешь долгую и счастливую жизнь и что у тебя будет много детей.
- Вот поэтому-то ты и хорошая гадалка, - отозвалась Зоря Утренняя. Вид у нее был сонный, как будто поздний ужин требовал от нее огромных усилий. - Ты рассказываешь самую лучшую ложь.
Под конец обеда Тень все еще чувствовал голод. Тюремная кормежка была довольно скверной, но все же лучше этой.
- Прекрасный обед, - похвалил Среда, опустошивший свою тарелку со всем видимым удовольствием. - Благодарю вас, милые дамы. А теперь, боюсь, настала пора попросить вас посоветовать нам приличный отель по соседству.
Зоря Вечерняя состроила оскорбленную мину.
- Зачем вам ехать в гостиницу? - спросила она. - Разве мы вам не друзья?
- Я не решился бы доставить вам столько хлопот… - начал Среда.
- Никаких хлопот, - ответила Зоря Утренняя, играя несообразно золотыми волосами, и зевнула.
- Вы, - указывая на Среду, сказала Зоря Вечерняя, - можете переночевать в комнате Белобога. Она пустует. А вам, молодой человек, я постелю на диване. Вам будет много удобнее, чем на любой пуховой перине. Клянусь.
- Это было бы очень мило с вашей стороны, - отозвался Среда. - Мы принимаем ваше предложение.
- И заплатите вы мне не больше, чем заплатили бы за гостиницу, - сказала Зоря Вечерняя, победно вздернув подбородок. - Сто долларов.
- Тридцать, - сказал Среда.
- Пятьдесят.
- Тридцать пять.
- Сорок пять.
- Сорок.
- Ладно. Сорок пять долларов.
Потянувшись через стол, Зоря Вечерняя пожала Среде руку. Потом начала убирать со стола тарелки и миски. Зоря Утренняя, зевнув так широко, что Тень испугался, не вывернет ли она себе челюсть, объявила, что отправляется спать, пока не заснула, упав головой в пирог, и пожелала всем доброй ночи.
Тень помог Зоре Вечерней отнести тарелки и блюда на кухню, где не без удивления увидел под мойкой престарелую посудомоечную машину и сложил в нее посуду. Заглянув ему через плечо, Зоря Вечерняя, досадливо ахнув, вынула деревянные миски для борща.
- Эти моют в мойке, - указала она.
- Простите.
- Ничего. А теперь давайте поищем в шкафу пирог.
Пирог - яблочный - был куплен в магазине, разогрет в духовке и оказался очень, очень вкусным. Они вчетвером съели его с мороженым, а потом Зоря Вечерняя выгнала всех из гостиной и постелила Тени великолепную с виду постель на диване.
- То, что ты сделал тогда за шашками, - сказал Среда, пока они стояли в коридоре.
- Да?
- Это было хорошо. Очень, очень глупо с твой стороны. Но хорошо. Спи спокойно.
Тень почистил зубы и умылся холодной водой в крохотной ванной, потом прошел через коридор в гостиную, выключил свет и заснул еще до того, как голова его коснулась подушки.
Во сне Тени один взрыв следовал за другим: он вел грузовик через минное поле, и по обе стороны от него взрывались противотанковые. Ветровое стекло разбилось, и он почувствовал, как по лицу у него струится теплая кровь.
Кто-то кричал на него. Одна пуля прошила ему легкое, другая раздробила позвоночник, третья вошла в плечо. Он чувствовал попадание каждой из них. Он рухнул на руль.
За взрывом последовала тьма.

«Наверное, я сплю, - подумал Тень, один в темноте. - Кажется, я только что умер». Он вспомнил, что ребенком слышал и поверил в то, что, если умираешь во сне, значит, скоро умрешь и в жизни. Мертвым он себя, однако, не чувствовал. Тень на пробу открыл глаза.
В маленькой гостиной, повернувшись к нему спиной, стояла у окна женщина. Сердце у него на мгновение зашлось, и он окликнул:
- Лора?
Освещенная лунным светом женщина повернулась.
- Извините, - сказала она. - Я не хотела вас будить. - Говорила она мягко, с восточно-европейским акцентом. - Я сейчас уйду.
- Нет, все в порядке, - отозвался Тень. - Вы меня не разбудили. Просто я видел странный сон.
- Да, - согласилась она. - Вы вскрикивали и стонали. Я хотела было разбудить вас, но потом подумала: нет, спящего стоит оставить снам.
В слабом свете луны ее волосы казались блеклыми и бесцветными. Одета она была в тонкую белую ночную рубашку, отороченную по воротнику под горло кружевом и заметающую подолом пол. Тень сел на диване, окончательно проснувшись.
- Вы Зоря Полу… - Он помялся. - Та сестра, что спала.
- Да, я Зоря Полуночная. А вас зовут Тень, ведь так? Мне так Зоря Вечерняя сказала, когда я проснулась.
- Да. А на что вы там смотрите?
Поглядев на него внимательно, она знаком предложила присоединиться к ней у окна. Пока он натягивал джинсы, она повернулась к нему спиной. Тень пошел к ней - долгий вышел путь для такой крохотной гостиной.
Он никак не мог разобрать, сколько ей лет. Кожа у нее была гладкая и без единой морщинки, глаза темные, ресницы густые, а длинные, до пояса, волосы - совсем белые. Лунный свет выхолащивал цвета, обращая их в призраки самих себя. Она была выше своих сестер.
Зоря указала в ночное небо.
- Я смотрела вот на это. - Она указала на большой ковш. - Видите?
- Большая Медведица, - откликнулся Тень.
- Можно и так ее называть, - сказала она. - Но там, откуда я родом, видят иное. Я собираюсь подняться наверх, посидеть на крыше. Хотите пойти со мной?
Подняв раму окна, она, как была босиком, выбралась на пожарную лестницу. В окно залетел порыв ледяного ветра. Что-то в окне встревожило Тень, но он не мог понять, что именно. Помявшись, он надел свитер, носки и ботинки и последовал за Зорей Полуночной на ржавую железную лестницу. Она ждала его. Его дыхание облачком заклубилось в морозном воздухе. Тень поглядел, как ее босые ноги легко поднимаются по ледяным стальным ступеням, и полез за ней на крышу.
Снова налетел холодный ветер, притиснув ночную рубашку к ее телу, и Тень не без стеснения заметил, что под рубашкой на Зоре Полуночной ничего не было.
- Вы не мерзнете? - спросил он, когда они поднялись на самый верх лестницы, и ветер унес его слова.
- Извините, что вы сказали?
- Я спросил, вас холод не беспокоит?
В ответ она подняла палец, словно говоря «Подождите», и легко ступила через бордюр на саму крышу дома. Тень перебрался через него далеко не столь грациозно и прошел за ней по плоской крыше к темному пятну водонапорной башни. Там их ждала деревянная скамья, Зоря присела на нее, и Тень опустился рядом. Водонапорная башня укрыла их от ветра, за что Тень был благодарен.
- Нет, - ответила Зоря Полуночная, - холод мне не мешает. Это мое время. Мне привольно ночью, как привольно рыбе на глубине.
- Наверное, вы любите ночь, - сказал Тень и тут же пожалел, что не нашел ничего более умного, более глубокомысленного.
- У моих сестер свое время. Зоря Утренняя живет рассветом. В старой стране она просыпалась, чтобы отворить ворота и выпустить нашего отца на его - ммм, я забыла, как это называется… Машина без колес?
- Колесница?
- На его колеснице. Наш отец уезжал. А Зоря Вечерняя открывала перед ним ворота на закате, когда он возвращался к нам.
- А вы?
Она помолчала, губы у нее были полные, но очень бледные.
- Я никогда не видела нашего отца. Я спала.
- Это было заболевание?
Она не ответила. Пожатие плечами - если она ими пожала - было едва различимым.
- Так вы хотели знать, на что я смотрю?
- На большой ковш.
Она подняла руку, указывая на созвездие, и ветер снова обтянул тканью ее тело. Ее соски проступили на мгновение темным сквозь белый хлопок. Тень поежился.
- Его называют Колесницей Одина. И Большой Медведицей. Там, откуда мы приехали, верили, что нечто, не божество, но подобное богу, нечто страшное приковано среди этих звезд. И если оно вырвется на волю, настанет конец всему. И есть три сестры, которые должны наблюдать за небом день и ночь напролет. И если существо среди звезд вырвется, миру придет конец - «фррр», и все.
- И люди в это верили.
- Да. Давным-давно.
- Так вы пытались разглядеть чудовище среди звезд?
- Да. Что-то в этом роде.
Он улыбнулся. Если бы не холод, подумалось ему, он бы решил, что все еще спит. Все происходящее казалось просто сном.
- Можно спросить, сколько вам лет? Вы как будто намного моложе своих сестер.
Она кивнула:
- Я самая младшая. Зоря Утренняя родилась поутру, Зоря Вечерняя - вечером, а я родилась в полночь. Я - ночная сестра: Зоря Полуночная. Вы женаты?
- Моя жена умерла. Погибла в автокатастрофе неделю назад. Вчера были ее похороны.
- Мне очень жаль.
- Вчера она приходила ко мне. - В темноте, рассеиваемой лишь светом луны, сказать такое было совсем нетрудно; это было уже не столь немыслимо, как при свете дня.
- Вы спросили ее, чего она хочет?
- Нет.
- Возможно, вам следует это сделать. Умные люди всегда спрашивают об этом мертвецов. Иногда те даже отвечают. Зоря Вечерняя рассказала, как вы играли в шашки с Чернобогом.
- Да. Он выиграл право вышибить мне мозги.
- В былые времена людей отводили на вершину горы. Или холма. На возвышенные места. Обломком камня им разбивали затылки. Во имя Чернобога.
Тень оглянулся по сторонам. Нет, на крыше они были одни.

Предыдущая страница 6 Следующая страница


7 Нил Гейман

- Его тут нет, глупышка, - рассмеялась Зоря Полуночная. - К тому же ведь ты тоже выиграл партию. Он не вправе нанести удар до того, как все закончится. Он сам так сказал. И ты узнаешь заранее. Как коровы, которых он убивал. Они всегда знали наперед. Иначе какой в этом смысл?
- Мне кажется, - сказал ей Тень, - я очутился в мире, живущем по законам собственной логики. По собственным правилам. Словно ты спишь и знаешь, что есть правила, которые нельзя нарушать. Даже если не знаешь, что они означают. Я пытаюсь под них подстроиться, понимаете?
- Знаю, - сказала она, задержав его руку в своей ледяной ладони. - Однажды тебе дали защиту. Тебе дали само солнце. Но его ты уже потерял. Ты отдал его. Все, что в моих силах, - это дать тебе защиту намного слабее. Дочь, а не отца. Но все же она поможет. Да?
Светлые волосы развевались вокруг ее лица на холодном ветру.
- Мне надо с вами подраться? Или сыграть в шашки? - спросил Тень.
- Вам даже не надо меня целовать, - улыбнулась она. - Просто возьмите у меня луну.
- Как?
- Возьмите луну.
- Я не понимаю.
- Смотрите, - сказала Зоря Полуночная.
Подняв левую руку, она занесла ее перед луной так, словно ухватила светило большим и указательным пальцами. Потом единым плавным движением она оторвала его. На мгновение Тени показалось, будто она сняла луну с неба, но потом он увидел, что та сияет на прежнем месте, а Зоря Полуночная раскрыла ладонь, чтобы показать серебряный доллар с головой Свободы.
- Отличная работа, - сказал Тень. - Я и не видел, как вы спрятали монету в ладонь. Понятия не имею, как вам это удалось.
- Я ничего в ладонь не прятала, - отозвалась Зоря. - Я взяла ее. А теперь я отдаю ее вам, чтобы она вас хранила. Вот. Никому не отдавайте эту монету.
Положив монету ему на правую ладонь, она сомкнула его пальцы. Монета холодила руку Тени. Подавшись вперед, Зоря Полуночная кончиками холодных пальцев закрыла ему глаза и легко поцеловала в каждое веко.

Тень проснулся на диване, полностью одетый. Забравшийся в окно узкий луч солнечного света раскинулся на журнальном столике, заставляя танцевать пылинки.
Откинув одеяло, Тень встал и подошел к окну. В дневном свете комната казалась много меньше.
Тут, выглянув из окна на стену дома и улицу внизу, он сообразил, что так встревожило его прошлой ночью. За окном не было пожарной лестницы: никакого балкона, никаких ржавых стальных ступеней.
И все же, крепко зажатый в руке, ладонь ему холодил сияющий и яркий, словно в тот день, когда был отчеканен, серебряный доллар 1922 года с головой статуи Свободы.
- А, проснулся, - сказал Среда, заглядывая в приоткрытую дверь. - Это хорошо. Хочешь кофе? Мы едем грабить банк.

ПРИБЫТИЕ В АМЕРИКУ
1721 год.

Рассуждая об американской истории (писал мистер Ибис в споем переплетенном в кожу дневнике), следует учесть один важный факт, а именно: вся эта история вымышлена - просто незатейливая и развлекательная сказка для детей или для тех, кому легко наскучить. По большей части она не изучена, не осмыслена, это концепция факта, а не сам факт. Примером такого возвышенного вымысла (продолжал он, помедлив на мгновение, чтобы обмакнуть в чернильницу перо и собраться с мыслями) может служить миф о том, что Америка, дескать, основана переселенцами, которые искали свободы, не боясь преследований, исповедовать свою веру, которые приплыли в обе Америки, распространились, нарожали детей и заполнили пустую землю.
На самом деле американские колонии были в той же мере местом ссылки, в какой они были убежищем или обителью забвения. В те дни, когда вас могли вздернуть в Лондоне на трижды коронованную Тайбернскую виселицу за кражу двенадцати пенни, колонии стали символом помилования, второго шанса. Но обстоятельства ссылки были таковы, что некоторым проще было прыгнуть с безлистного дерева и танцевать в воздухе, пока не кончится танец. Так это и называлось: ссылка на пять лет, на десять, пожизненно. Так звучал приговор.
Вас продавали капитану, и на его корабле, в трюме, набитом так, будто это рабовладельческое судно, вы отплывали в колонии или в Вест-Индию. С корабля капитан продавал вас дальше как крепостного тому, кто выжмет из вас трудом стоимость вашей шкуры, пока не кончится срок вашей купчей крепости. Но вы хотя бы не ждали повешения в английской тюрьме (ибо в те дни это было единственным местом, где вы обретались в ожидании того, что вас освободят, сошлют или повесят - тогда к сроку заключения не приговаривали), и вам давалась свобода пробивать себе дорогу в новом мире. Вы также вольны были подкупить морского капитана, дабы он вернул вас в Англию до истечения срока ссылки. Кое-кто так и делал. Но если власти ловили ссыльного - если старый враг или старый друг, желавший свести давние счеты, его видел и на него доносил - тогда его вешали в мгновение ока.
Это заставляет вспомнить (продолжал мистер Ибис после короткой паузы, во время которой долил в настольную чернильницу чернил из жженой умбры, хранившихся в бутыли в шкафу, и снова обмакнул перо) о жизни Эсси Трегауэн, которая родилась в продуваемом всеми ветрами селеньице на корнуэльском плато, в юго-западном уголке Англии, где ее семья жила с незапамятных времен. Отец ее был рыбак, и если верить слухам, один из тех, кто злоумышлял против морских судов - вывешивал фонари повыше над опасными участками побережья во время бушевавшего шторма и тем заманивал корабли на камни, и все - ради товара на борту. Мать Эсси служила кухаркой в доме местного сквайра, и, едва ей исполнилось двенадцать лет, Эсси поступила в услужение туда же, только в буфетную. Она была худышкой с широко распахнутыми карими глазами и темнокоричневыми, почти черными волосами; усердной работницей она не была никогда, но вечно ускользала послушать истории и сказки, если был кто-то, готовый их рассказать: сказки о писки и древесных фейри, о черных собаках с болот и о девах-тюленях с севера. И хотя сквайр смеялся над такой ерундой, служанки на кухне всегда по вечерам выставляли за кухонную дверь фарфоровое блюдце с самыми жирными сливками.
Прошло несколько лет, и Эсси перестала быть маленькой худышкой: она налилась и округлилась, и ее карие глаза смеялись, а каштановые волосы взметались и вились. Глаза Эсси загорались при виде Бартоломью, восемнадцатилетнего сына сквайра, только что вернувшегося из Рагби*. И однажды она пошла ночью к стоячему камню на краю леса и положила на него краюху хлеба, которую ел, да оставил недоеденной, Бартоломью, завернутую в только что срезанную прядь своих волос. И на следующий же день Бартоломью пришел поговорить с ней, когда она вычищала камин в его комнате, и теперь уже его глаза поглядели на нее одобрительно, глаза цвета опасной синевы в летнем небе перед надвигающимся штормом.
У него такие опасные глаза, сказала потом на кухне Эсси Трегауэн.
И вскоре Бартоломью уехал в Оксфорд, а когда обстоятельства Эсси стали всем очевидны, ее рассчитали. Но дитя родилось мертвым, и ради матери Эсси, которая была отличной поварихой, супруга сквайра улестила мужа, и тот взял бывшую горничную на прежнее место в буфетную.
Но любовь Эсси к Бартоломью обернулась ненавистью к его семье, и не прошло и года, как она взяла себе в кавалеры мужчину из соседней деревни, которого звали Джосайя Хорнер и о котором ходила дурная слава. Однажды ночью, когда все спали, Эсси встала и, отодвинув засов на двери черного хода, впустила своего любовника. Вдвоем они обчистили дом, пока члены семейства почивали.
Подозрение немедленно пало на домашних, так как было очевидно, что кто-то открыл дверь изнутри (а супруга сквайра определенно помнила, что собственноручно заложила на ней засов) и кто-то должен был знать, где сквайр держит серебряное блюдо и в каком ящике стола хранит монеты и долговые расписки. И все же Эсси, которая решительно все отрицала, ни в чем не могли обвинить, пока мастера Джосайю Хорнера не схватили однажды в лавке бакалейщика в Экстере, когда он пытался расплатиться векселем сквайра. Сквайр признал вексель своим, и Хорнер и Эсси попали в руки суда.
Хорнера приговорили на местных ассизах, как небрежно и жестоко звучало это на сленге тех времен, он завонялся, но судья сжалился над Эсси, по причине ли ее возраста или каштановых волос, - неизвестно, и приговорил ее к семи годам ссылки. Ее должны были перевезти на корабле под названием «Нептун», которым командовал некий капитан Кларк. И так Эсси отправилась в Каролину; в пути она замыслила и заключила союз с означенным капитаном и убедила взять ее с собой назад в Англию как свою жену и даже привезти в дом его матери в Лондоне, где ее никто не знал. Обратный путь, когда человеческий груз был обменян на груз хлопка и табака, был мирным и счастливым для капитана и его молодой жены, которые, будто попугайчики-неразлучники или брачующиеся бабочки, не в силах были не касаться друг друга и награждать друг друга мелкими подарками и любезностями.
По возвращении в Лондон капитан Кларк поселил Эсси в доме своей матери, которая во всем обходилась с ней как с молодой женой сына. Восемь недель спустя «Нептун» снова вышел в море, и хорошенькая молодая жена с каштановыми волосами помахала мужу на прощание с пристани. Вернувшись в дом свекрови, Эсси в отсутствие старушки присвоила отрез шелка, несколько золотых монет и серебряный горшок, в котором старушка хранила пуговицы, и исчезла с ними в лондонских трущобах.
За следующие два года Эсси стала искусной воровкой, чьи широкие юбки могли покрыть множество грехов, заключавшихся по большей части в украденных отрезах шелка и кружев. Она жила полной жизнью. Избавлением от бедствий Эсси считала себя обязанной всем существам, о которых ей рассказывали в детстве, пикси (чье влияние, в этом она нисколько не сомневалась, распространялось и на Лондон), и, пусть товарки и потешались над ней, каждый вечер выставляла на окно деревянную миску с молоком. Но уж она-то смеялась последней, когда девушки заболевали сифилисом или триппером, а она оставалась в наилучшем здравии.
Эсси не хватило года до двадцати, когда судьба нанесла ей подлый удар: сидя в трактире «Скрещенные вилки» сразу за Флитстрит в Белл-Ярде, она заметила, как в зал вошел и устроился поближе к камину молодой человек, по виду только-только из университета. «Ага! Жирненький голубок. Так и просится, чтобы его пощипали», - подумала про себя Эсси и, подсев к нему, принялась расписывать, какой он, дескать, знатный кавалер да щеголь, и поглаживать колено ему рукой, а другой - много осторожнее - нащупывать карманные часы. Но тут он поглядел ей в лицо, и сердце у нее подпрыгнуло и упало, когда взгляд ее встретили глаза опасной синевы летнего неба перед надвигающимся штормом и мастер Бартоломью произнес сё имя.
Ее забрали в Ньюгейт и обвинили в самовольном возвращении из ссылки. Никого не поразило и то, что уже после приговора Эсси просила о помиловании, ссылаясь на свое интересное положение. Впрочем, городские матроны, призванные оценивать подобные утверждения (которые обычно бывали весьма подозрительными), не без удивления вынуждены были признать, что Эсси действительно в тягости, хотя осужденная и отказывалась назвать имя отца своего будущего ребенка.
Смертный приговор ей снова заменили ссылкой, на сей раз пожизненной.
Теперь ей предстояло плыть на «Морской деве». В трюме корабля ютились две сотни ссыльных, набитых, словно жирные свиньи по дороге на рынок. Свирепствовали дизентерия и лихорадка; негде было сесть, не говоря о том, чтобы лечь; в задней части трюма женщина умерла в родах, и поскольку люди были набиты слишком плотно, чтобы передать ее тело к трапу, ее и ее младенца вытолкнули через маленький орудийный порт в корме прямо в неспокойное серое море. Эсси была на восьмом месяце и только чудом могла сохранить ребенка, но она его сохранила.
Всю последующую жизнь ее будут мучить кошмары о неделях, проведенных на том корабле, и она будет просыпаться с криком, чувствуя его привкус и вонь в горле.

«Морская дева» бросила якорь в Норфолке, штат Виргиния, и закладную на Эсси купил мелкий плантатор, владелец табачной фермы по имени Джон Ричардсон, ведь несколькими неделями ранее его жена умерла от родильной горячки, дав жизнь дочери. Ричардсону требовалась кормилица и служанка на все руки, чтобы работать на его участке.
Младенец Эсси, которого она назвала Энтони, в честь, как она говорила, его отца, ее покойного мужа (зная, что некому ей возразить, а может, она когда-то и правда знала какого-нибудь Энтони), сосал ее грудь подле Филиды Ричардсон, и дочка хозяина всегда получала грудь первой и потому выросла здоровым ребенком, высокой и сильной, в то время как сын Эсси рос на остатках слабым и рахитичным.
И вместе с молоком дети впитывали сказки Эсси: о стукальщиках и синих шапках, которые живут в шахтах, о Букке, самом проказливом духе леса, куда более опасном, чем рыжеволосые курносые пикси, для которых всегда на причале оставляли первую рыбину из улова, а в поле в страду - свежевыпеченный каравай, чтобы урожай собрать добрый. Эсси рассказывала детям о людях яблони - старых яблонях, которые умеют разговаривать, если захотят, и которых нужно умилостивить первым сидром из сваренной бочки - сидр надо вылить под корни яблонь на солнцеворот, тогда на будущий год они принесут богатые плоды. Мелодично по-корнуэльски картавя и растягивая слова, она рассказывала им, каких деревьев следует опасаться, и пела детскую песенку:

От Вяза - детишки на целый век,
От Дуба - жди-ка зла да беды,
Но Ивовый придет человек,
Коль выйдешь во тьме за порог - ты.

Она рассказывала, а дети верили, потому что она сама верила.

Ферма процветала, и каждый вечер Эсси Трегауэн выставляла за порог задней двери фарфоровое блюдце с молоком. И восемь месяцев спустя Джон Ричардсон постучался тихонько в дверь чердачной каморки Эсси и попросил ее об услуге, какую оказывает мужчине женщина. А Эсси сказала ему, как потрясена и обижена она, несчастная вдова и ссыльная служанка, немногим лучше рабыни, тем, что ей предлагает торговать собой человек, к которому она питала такое уважение, - и ведь заложенная служанка не может выйти замуж, поэтому она даже понять не в силах, как он мог даже подумать так на ссыльную девушку, - и ее ореховые глаза наполнились слезами. И потому той ночью Джон Ричардсон оказался вдруг на полу на коленях посреди коридора и предложил Эсси Трегауэн конец ее услужения и свою руку в браке. И все же, пусть и приняла его предложение, она отказалась разделить с ним постель, пока все не будет по закону, после чего переехала из каморки на чердаке в господскую спальню в передней части дома. И если некоторые из друзей фермера Ричардсона и их жены стали отворачиваться от него, встречая в городе, то много больше было тех, кто держался мнения, что новая мистрисс Ричардсон чертовски красивая женщина и что Джонни Ричардсон отхватил лакомый кусочек.
Не прошло и года, как Эсси разродилась еще одним ребенком, еще одним мальчиком, но таким же светленьким, как его отец и сводная сестра, и назвала его в честь отца Джоном.
По воскресеньям трое детей ходили в местную церковь слушать заезжих проповедников и в местную школу учиться грамоте и арифметике вместе с детьми других мелких фермеров; а Эсси уж позаботилась о том, чтобы они узнали важную тайну, кто такие пикси: рыжеволосые курносые мужчины в зеленой одежде и с глазами, зелеными, как река, косоглазые шутники, которые, если захотят, поведут вас и закружат, заморочат и с пути собьют, если в кармане у вас не будет соли пли краюхи хлеба. И когда дети уходили в школу, у каждого в одном кармане была щепотка соли и корочка хлеба - в другом: древние символы земли и жизни, талисманы, которые позаботится о том, чтобы дети благополучно вернулись домой. Как они всегда и возвращались.
Дети росли среди зеленых виргинских холмов, выросли высокие и сильные (хотя Энтони, ее первенец, всегда был более слабым и бледным и подверженным болезням и хандре); Ричардсоны были счастливы; и Эсси, как могла, любила своего мужа. Они были женаты десять лет, когда Джона Ричардсона одолела такая боль в зубе, что однажды он упал с лошади. Его отвезли в ближайший городок, где зуб вырвали; но было уже слишком поздно, и заражение крови унесло его - стонущего и почерневшего лицом - в могилу, и его похоронили под его любимой ивой.
На плечи вдовы Ричардсон легли заботы о ферме до тех пор, пока не подрастут дети Ричардсона. Она управлялась с закладными слугами и рабами, год за годом собирала урожай табака и на солнцеворот поливала сидром корни яблонь, а перед уборкой урожая оставляла в поле свежеиспеченный каравай и всегда ставила у задней двери блюдечко с молоком. Ферма процветала, и вдова Ричардсон приобрела репутацию женщины, с которой нелегко сторговаться, но чьи урожаи всегда хороши и которая никогда не выдает низкопробный лист за лучшие сорта.

И так счастливо прошли еще десять лет, но за ними наступил дурной для Эсси год: Энтони, ее сын, зарубил своего сводного брата Джонни в бурной ссоре из-за того, как распорядиться будущим фермы и рукой их сестры Филиды. Одни говорили, что он не собирался убивать своего брата, что это был случайный удар и клинок вошел слишком глубоко, а другие твердили иное. Энтони бежал, оставив Эсси хоронить младшего сына подле его отца. Теперь одни болтали, что Энтони бежал в Бостон, а иные поговаривали, дескать, он подался на юг, во Флориду, а его мать считала, что он сел на корабль в Англию, чтобы завербоваться в армию Георга и сражаться с мятежными шотландцами. Но без обоих сыновей ферма опустела, стала сумрачной и печальной, Филида чахла и бледнела, словно сердце у нее было разбито, и, что бы ни сказала и ни сделала мачеха, ничто не могло вернуть улыбку на ее уста.
Но разбитое сердце разбитым сердцем, а на ферме нужен мужчина, и потому Филида вышла замуж за Гарри Соумса, корабельного плотника по профессии, который устал от моря и мечтал о жизни на ферме такой, на какой вырос в Линкольншире. И хотя ферма Ричардсонов едва ли походила на его родные края, Гарри Соумс нашел меж ними достаточно сходства, чтобы чувствовать себя счастливым. Пятеро детей родились у Филиды и Гарри, трое из них выжили.
Вдова Ричардсон тосковала по сыновьям и по мужу, хотя теперь он был всего лишь воспоминанием о светловолосом мужчине, который был добр к ней. Дети Филиды приходили к Эсси послушать сказки, и она рассказывала им о Черном Псе с Болот, и о Голой Голове, и о Кровавых Костях, и о Яблоневом Человечке, но им было неинтересно; они хотели слушать только про Джека: как Джек взобрался на бобовый стебель, как Джек убил великана, а еще о Джеке, его Коте и Короле. Она любила этих детей, словно они были ее собственные плоть и кровь, хотя иногда называла именами давно умерших.

Стоял месяц май, и она вынесла табурет в садик при кухне, чтобы чистить и шелушить горох на солнышке, ибо даже в знойной Виргинии холод ломил ей кости, как иней посеребрил ей волосы, и весеннее солнышко было приятным.
И шелуша старушечьими пальцами горох, вдова Ричардсон вдруг подумала, как хорошо было бы еще разок погулять по болотным пустошам и соленым скалам родного Корнуолла, и вспомнила, как маленькой девочкой сидела на причале и ждала, когда из серого моря вернется отцовская лодка. Ее руки с распухшими суставами открывали гороховый стручок, высыпали налитые горошины в глиняную миску на коленях, а пустой стручок роняли в провисший меж колен передник. А потом ей неожиданно вспомнилось то, о чем она не вспоминала много лет, вспомнилась потерянная жизнь: как ловкими пальцами она срезала кошельки и крала шелка. А вот она вспомнила, как смотритель в Ньюгейте говорил ей, что дело ее рассматривать станут не раньше, чем через двенадцать недель, и что она может избежать виселицы, если сумеет сослаться на беременность, и какая она хорошенькая - и как она повернулась лицом к стене и храбро задрала юбки, ненавидя себя и ненавидя его, но зная, что он прав; и ощущение нарождающейся в ней жизни, которое означало, что она сможет еще немного дней урвать у смерти…
- Эсси Трегауэн? - спросил незнакомец.
Вдова Ричардсон подняла голову, прикрывая глаза от майского солнца.
- Я вас знаю? - ответила она вопросом на вопрос: она ведь и не слышала, как он подошел.
Незнакомец был одет во все зеленое: тускло-зеленые клетчатые панталоны, зеленую куртку и темно-зеленую пелерину. Волосы у него были морковно-рыжие, и усмехнулся он ей криво. Было что-то в этом незнакомце, от чего, раз на него взглянув, она почувствовала себя счастливой, и еще что-то нашептывало ей об опасности.
- Можно сказать, ты меня знаешь, - улыбнулся он.
Незнакомец подмигнул, и она подмигнула в ответ, рассматривая его круглое лицо в надежде угадать, кто бы это мог быть. Выглядел он молодым, как ее внуки, а окликнул ее прежним именем, и была в его словах картавость, знакомая ей с детства по скалам и пустошам вокруг родного дома.
- Ты корнуэлец? - спросила она.
- Вот именно, кузен Джек, - ответил рыжеволосый. - Или скорее был им, потому что теперь я - здесь, в Новом Свете, где никого не выставит честному парню молока или эля, не положит хлеба, когда придет урожай.
Старуха поправила на коленях миску с горохом.
- Если ты тот, кто я думаю, - сказала она, - тогда я с тобой не в ссоре.
Было слышно, как в доме Филида распекает экономку.
- И я с тобой не в ссоре, - немного печально отозвался рыжеволосый парень, - хотя это ты привезла меня сюда, ты и многие вроде тебя. Вы привезли меня в землю, у которой нет времени на волшебство и нет места для пикси и малого народца.
- Ты сделал мне немало добра, - сказала она.
- Добра и зла, - ответил косоглазый незнакомец. - Мы как ветер. Дуем во все стороны.
Эсси кивнула.
- Ты возьмешь меня за руку, Эсси Трегауэн?
И он протянул ей руку. Рука была вся в веснушках, и хотя глаза у Эсси начали уже сдавать, она видела каждый оранжевый волосок на тыльной стороне ладони, сиявший золотом в предзакатном солнечном свете. Она прикусила губу. Потом нерешительно вложила свою с распухшими суставами руку в его.
Она была еще теплой, когда ее нашли, но жизнь покинула ее тело, и только половина гороха была очищена.

ГЛАВА ПЯТАЯ

Красавица Жизнь - как роза, цветет,
Смерть бродит за нею - весь день напролет.
Жизнь - госпожа, что в спальне сидит,
Смерть - к этой спальне идущий бандит…

В то субботнее утро только Зоря Утренняя встала попрощаться с ними. Взяв у Среды сорок пять долларов, она настояла на том, чтобы написать ему расписку, которую и набросала широким со множеством росчерков и завитушек почерком на обороте давно просроченного купона на скидку при покупке безалкогольных напитков. В утреннем свете она казалась совсем кукольной: старое личико умело подкрашено, а золотые волосы собраны в высокую прическу.
Среда поцеловал ей руку.
- Благодарю вас за гостеприимство, сударыня. Вы и ваши очаровательные сестры лучезарны, как само небо.
- Вы испорченный старик. - Она погрозила ему пальцем, а потом обняла. - Берегите себя. Мне бы не хотелось, чтобы вы исчезли раз и навсегда.
- И меня это в равной мере опечалило бы, сударыня.
Тени она пожала руку.
- Зоря Полуночная вас высоко ценит, - сказала она. - И я тоже.
- Спасибо, - отозвался Тень. - И спасибо за обед.
- Вам понравилось? - вздернула она бровь. - Тогда приходите еще.
Среда и Тень спустились по лестнице. Тень засунул руки в карманы. Серебряный доллар холодил руку. Он был больше и тяжелее монет, какими он раньше пользовался. Тень классически спрятал доллар в ладони, опустив, расслабил руку, потом выбросил ее вперед от плеча, а монете дал соскользнуть к самым пальцам. Само движение было таким легким и естественным, словно монета как раз и создана была для того, чтобы удобно держать ее между указательным пальцем и мизинцем.
- Ловко проделано, - похвалил Среда.
- Я только учусь, - отозвался Тень. - Я могу проделать много техничных фокусов. Самое трудное - заставить людей смотреть на другую руку.
- Правда?
- Да. Это называется отвлекать внимание.
Он завел средний палец под монету, подтолкнул ее к основанию ладони, попытался перехватить, но не удержал. Монета со звоном запрыгала по ступенькам. Нагнувшись, Среда поднял ее.
- Непозволительно так небрежно обращаться с подарками, - сказал он. - За такие вещи следует держаться. - Он внимательно изучил монету, осмотрев сперва орел, потом лицо Свободы на аверсе. - А, госпожа Свобода. Она красавица, как по-твоему?
Он бросил монету Тени, который, поймав ее в воздухе, проделал «исчезновение с соскальзыванием»: прикинулся, будто бросил ее в левую руку, а на самом деле держал в правой, а потом изобразил, как убирает ее в левый карман. Монета же лежала на виду в его правой ладони. Ее вес действовал на него успокаивающе.
- Госпожа Свобода, - продолжал Среда, - и, как многие дорогие американцам боги - иностранка. В данном случае француженка, хотя из уважения к чопорным американцам, на статуе, которую подарили Нью-Йорку, французы прикрыли ей пышный бюст. - Он сморщил нос при виде кондома на ступеньке лестницы и с отвращением оттолкнул его носком ботинка к стене. - Кто-нибудь мог бы на нем поскользнуться. Сломать себе шею, - пробормотал он, прерывая собственные рассуждения. - Как на банановой кожуре, только дурного вкуса и с примесью иронии в придачу. - Он толкнул дверь, и в глаза им ударило солнце. - Свобода, - гудел Среда, пока они шли к машине, - сука, которую должно иметь на матрасе из трупов.
- Да? - протянул Тень.
- Цитата, - ответил Среда. - Из какого-то француза. Вот кому они поставили статую в гавани Нью-Йорка: суке, которая любила, чтобы ее трахали на отходах из повозок, в которых осужденных возили на казнь.
Открыв машину, он жестом указал Тени на пассажирское сиденье.
- А мне она кажется прекрасной, - не согласился Тень, поднося поближе к глазам монету. Серебряное лицо Свободы напомнило ему чем-то Зорю Полуночную.
- И в этом, - трогаясь с места, объявил Среда, - извечная глупость всех мужчин. Гнаться за нежной плотью, не понимая, что она всего лишь красивая обертка для костей. Корм для червяков. Ночью ты трешься о корм для червяков. Не в обиду будь сказано.
Тень еще никогда не слышал, чтобы Среда так разглагольствовал. Его новый босс, решил он, похоже, способен внезапно переходить от экстравертности к периодам напряженного молчания.
- А ты, значит, не американец? - спросил он.
- Никто не американец, - ответил Среда. - Все изначально родом из других мест. Это я и имел в виду. - Он поглядел на часы. - Нам надо убить еще несколько часов до закрытия банка. Кстати, ты вчера хорошо обработал Чернобога. Я бы в конечном итоге уговорил его поехать с нами, но твоя метода обеспечила нам более искреннюю его поддержку, чем удалось бы мне.
- Только потому, что потом я позволю ему себя убить.
- Не обязательно. И как ты сам предусмотрительно указал, он стар, и смертельный удар, возможно, тебя, ну, скажем, парализует до конца жизни. Станешь безнадежным калекой. Так что тебе есть чего ждать от будущего, если мистер Чернобог переживет грядущие затруднения.
- А что, в этом есть сомнения? - спросил Тень в манере Среды и тут же возненавидел себя за это.
- Да, черт побери, - сказал Среда, сворачивая на автостоянку при банке. - Вот и банк, который я собираюсь ограбить. Они закрываются только через несколько часов. Пойдем поздороваемся.
Он поманил Тень за собой. С неохотой тот медленно выбрался из машины. Если старик намеревается совершить какую-то глупость, Тень не видел причин позволять своей физиономии появляться на пленке. Но любопытство взяло верх, и он вошел в банк. Он глядел себе под ноги, тер нос рукой, делая все возможное, чтобы спрятать лицо.
- Прошу прощения, мэм, где лежат депозитные бланки? - обратился Среда к скучающей кассирше.
- Вот там.
- Очень хорошо. А если мне потребуется сделать вклад ночью…
- Те же самые бланки, - улыбнулась она ему. - Вы знаете, где щель ночного банкомата, дорогуша? На стене, слева от главных дверей.
- Большое спасибо.
Среда взял несколько бланков депозита, потом улыбнулся на прощание кассирше, и они вышли.
С минуту Среда постоял на тротуаре, раздумчиво скребя подбородок. Подошел к встроенным в стену банкомату и ночному сейфу и осмотрел оба. Затем повел Тень в супермаркет, где купил шоколадное эскимо с помадкой себе и чашку горячего шоколада Тени. На стене у входа висел телефон-автомат, а над ним - объявление о сдаваемых комнатах и котятах и щенках, которые ищут себе хороший дом. Среда списал номер автомата. Они снова перешли через улицу.
- Что нам нужно, - сказал вдруг Среда, - так это снег. Основательная, надоедливая пурга. Подумай за меня «снег», ладно?
- А?
- Сосредоточься на том, чтобы превратить эти облака - вон там, на западе - в снежные, сделать их больше и темнее. Думай о сером небе и ветрах, что гонят холод из Арктики. Думай о снеге.
- Не знаю, будет ли от этого какой-нибудь толк.
- Ерунда. По крайней мере тебе будет чем занять мысли, - сказал Среда, садясь в машину. - Следующая остановка - печатный салон. Давай скорее.
«Снег, - думал Тень, попивая на пассажирском сиденье горячий шоколад. - Огромные, головокружительные хлопья, танцующие в воздухе, заплаты белого на стальном небе, снег, который касается языка холодом и зимой, который целует тебе лицо нерешительными касаниями, а потом замораживает до смерти. Двенадцать дюймов снежной сахарной ваты, превращающей улицы в сказку, всему придающей невыразимую красоту…»
Среда что-то говорил.
- Извини? - вынырнул из мыслей о снеге Тень.
- Я сказал, приехали, - отозвался Среда. - Ты был мыслями где-то далеко.
- Я думал о снеге.
В «Кинкоз» Среда занялся копированием депозитных бланков из банка. Он также велел служащему напечатать ему два набора по десять визитных карточек. У Тени начала болеть голова, и между лопаток появилось какое-то неприятное ощущение. Он даже спросил себя, может, неудобно лежал или головная боль - это просто неприятное последствие ночи, предшествовавшей той, что он провел на диване.
За компьютерным терминалом Среда сочинил письмо, потом с помощью служащего сотворил несколько броских объявлений.
«Снег, - думал Тень. - Высоко в атмосфере совершенные кристаллики формируются вокруг крохотной частички пыли, будто кружево фрактального искусства. И снежные кристаллы слипаются, падают снежинками, накрывают Чикаго белым изобилием, дюйм за дюймом…»
- Вот. - Среда протянул Тени чашку кофе, на поверхности жидкости плавал наполовину растворившийся ком порошковых сливок. - Думаю, хватит. Как по-твоему?
- Чего хватит?
- Хватит снега. Мы ведь не хотим обездвижить город.
Небо было равномерного цвета дредноута. Надвигался снегопад. Да.
- Это ведь на самом деле не я? - сказал Тень. - Это ведь не я сделал? Правда?
- Пей свой кофе, - отозвался Среда. - На вкус противный, зато головная боль немного стихнет. - А потом добавил: - Хорошая работа.
Заплатив служащему «Кинкоз», Среда забрал объявления, письма и визитки. Все бумаги он сложил в стальной черный чемоданчик вроде тех, какие носит выездная охрана, и закрыл чемодан в багажник. Тени он тоже дал визитку.
- Кто такой А. Хэддок, глава «Службы Охраны А1»? - спросил Тень.
- Ты.
- А. Хэддок?
- Да.
- А что означает «А.»?
- Альфред? Альфонс? Августин? Амброз? На твое усмотрение.
- Ааа. Понимаю.
- Я Джеймс О'Горман, - сказал Среда. - Для друзей Джимми. Понимаешь? У меня тоже есть визитная карточка.
Когда они снова сели в машину, Среда сказал:
- Если ты сумеешь думать «А. Хэддок» так же хорошо, как думал «снег», у нас будет уйма наличных, чтобы на славу угостить моих друзей сегодня вечером.
- В тюрьму я не пойду.
- Не пойдешь.
- Я думал, мы договорились, что я не стану делать ничего противозаконного.
- А ты и не будешь ничего такого делать. Возможно, пособничество и содействие, небольшой сговор с целью совершения преступления, за которым последует, разумеется, получение краденых денег, но, поверь мне, ты выйдешь из этого героем.
- Это будет до или после того, как твой престарелый славянский Чарльз Атлас* одним ударом размозжит мне череп?
- Зрение у него слабеет, - сказал на это Среда. - Вполне возможно, он вообще в тебя не попадет. А теперь нам надо убить еще пару часов - в конце концов, банки закрываются по субботам только после полудня. Как насчет ленча?
- Идет, - согласился Тень. - Умираю от голода.
- Я знаю подходящее местечко, - сказал Среда.
Выводя машину на улицу, Среда замурлыкал себе под нос веселую песенку, которую Тень не смог узнать. Начали падать снежинки, в точности такие, какими их Тень воображал, и от этого он был странно горд собой. Умом он понимал, что никакого отношения к снегу не имеет, точно так же как доллар, что он носил в кармане, не был и не мог быть луной. И все равно…
Они остановились у огромного ангара. Вывеска на дверях гласила: «Шведский стол за 4 доллара 99 центов. Ешьте сколько влезет».
- Обожаю это место, - объявил Среда.
- Хорошо кормят?
- Не особенно, но атмосфера незабываемая.
Атмосфера, которую так обожал Среда, как оказалось, когда ленч был съеден (Среда взял себе жареного цыпленка и с удовольствием его умял), заключалась в коммерческом предприятии, занимавшем заднюю часть ангара, а именно в «Складе-распродаже товаров обанкротившихся и ликвидированных компаний», как возвещал натянутый через все здание транспарант.
Сходив к машине, Среда вернулся с небольшим чемоданчиком, который унес в мужской туалет. Тень решил, что тут от него ничего не зависит и он все равно скоро узнает, что затеял Среда, и потому принялся бродить по проходам ликвидации, рассматривая выставленное на продажу: коробки с кофе «для использования только в кофеварках авиалиний», пластмассовые черепашки ниндзя и гарем кукол из «Зены, королевы воинов», плюшевые медведи, игравшие, если их включить в сеть, патриотические мелодии на ксилофоне, банки с тушенкой, галоши и бахилы всех видов, зефир, наручные часы с Биллом Клинтоном, миниатюрные рождественские елки, солонки и перечницы в виде зверюшек, частей человеческого тела, фруктов и монашек и - любимец Тени - набор для снеговиков «просто добавь настоящую морковку», в который входили пластиковые угольки для глаз, трубка из кукурузного початка и пластмассовая шляпа.
Тень размышлял о том, как создают видимость, будто луна упала с неба и превратилась в серебряный доллар, и что может заставить женщину подняться из могилы и пройти через весь город ради того, чтобы поговорить с бывшим мужем.
- Ну разве не чудное местечко? - спросил, вернувшись из мужского туалета, Среда. Руки у него были мокрые, и он вытирал их носовым платком. - Там у них бумажные полотенца кончились, - пояснил он.
Он успел переодеться. Теперь на нем были темно-синяя куртка и штаны к ней в тон, синий вязаный галстук, белая рубашка и черные ботинки. Выглядел он как сотрудник вооруженной охраны, о чем Тень ему и сказал.
- Ну что я на это могу ответить, молодой человек, - сказал Среда, беря с полки коробку пластмассовых рыбок для аквариума («Они никогда не тускнеют - их не надо кормить!»), - только поздравить вас и похвалить за проницательность. Как насчет Артура Хэддока? Артур - хорошее имя.
- Слишком приземленное.
- Ну так придумай что-нибудь. Вот так. Пора возвращаться в город. Мы окажемся на месте в самое подходящее время для ограбления банка, и тогда у меня будет немного денег на карманные расходы.
- Большинство людей, - сказал Тень, - просто взяли бы из банкомата.
- Что, как это ни странно, я более или менее планирую проделать.
Среда припарковал машину на стоянке супермаркета через улицу от банка. Из багажника он вынул черный металлический чемоданчик, планшет с бумагодержателем и пару наручников, которыми пристегнул чемоданчик к своему левому запястью. Снег все падал. Среда надел остроконечную синюю шапочку, прилепил нашивку на нагрудный карман куртки. На шапочке и на нашивке значилось: «Служба охраны А1». Депозитные бланки он вставил в бумагодержатель. Потом ссутулился. Выглядел он теперь как усталый коп на пенсии, к тому же у него неизвестным образом взялся откуда-то пивной живот.
- А теперь, - сказал он, - пойди купи что-нибудь в супермаркете, а потом держись поближе к телефону. Если кто-нибудь спросит, скажи, мол, ждешь звонка своей девушки, у которой сломалась машина.
- А почему она звонит мне туда?
- Откуда мне, черт побери, знать?
Напялив мохнатые наушники для защиты от холода, Среда закрыл багажник. Снежинки мягко ложились на синюю шапочку и поблекшие розовые «уши».
- Как я выгляжу? - спросил он.
- Нелепо, - сказал Тень.
- Нелепо?
- Или, может быть, бестолково.
- Гм. Бестолковый и нелепый. Это хорошо. - Среда улыбнулся.
В розовых наушниках он выглядел одновременно внушающим доверие, забавным и в конечном итоге привлекательным. Перейдя через улицу, он прошелся вдоль квартала, в котором находился банк, а Тень тем временем удалился в супермаркет наблюдать за ним через стекло.
Поперек банкомата Среда приклеил красную ленточку, а на ней прилепил ксерокопированное объявление. Читая его, Тень против воли улыбнулся.

ДЛЯ УДОБСТВА КЛИЕНТОВ МЫ РАБОТАЕМ НАД
УСОВЕРШЕНСТВОВАНИЕМ ОБСЛУЖИВАНИЯ.
ПРИНОСИМ СВОИ ИЗВИНЕНИЯ ЗА ВРЕМЕННЫЕ НЕУДОБСТВА.

Предыдущая страница 7 Следующая страница


Американские боги 8

Потом Среда развернулся лицом к улице. Выглядел он замерзшим и затюканным.
Подошла молодая женщина, явно собиравшаяся воспользоваться банкоматом. Среда покачал головой, объясняя, мол, не работает. Выругавшись, та извинилась и убежала.
Подъехала машина, из которой вышел мужчина с серым мешочком и ключом в руках. Тень смотрел, как Среда извиняется перед мужчиной, заставляет его расписаться в ведомости на планшете, проверяет его приходный ордер, старательно выписывает квитанцию, размышляя, какую из копий оставить себе, и наконец открывает черный металлический чемодан, чтобы убрать в него серый мешочек мужчины.
Мужчина дрожал под вьюгой, притопывал на месте в ожидании, пока старый охранник покончит с бюрократической чепухой, чтобы он мог оставить свою выручку и уйти с холода. Наконец, забрав квитанцию, он бегом вернулся в теплую машину и уехал.
Среда с металлическим чемоданчиком пересек улицу, чтобы купить себе кофе в супермаркете.
- Добрый день, молодой человек, - сказал он с птичьим смешком, когда проходил мимо Тени. - Что, замерзли?
Он вернулся назад и стал забирать серые мешки и конверты у людей, приезжавших в ту субботу, чтобы положить в банк свою выручку или заработок, - симпатичный старый охранник в смешных розовых наушниках от холода.
Тень купил себе несколько журналов почитать: «Охоту на индеек», «Пипл» и «Уордд ньюс» - и стал глядеть в окно.
- Могу я вам чем-то помочь? - спросил средних лет негр с белыми усами, по всей видимости, менеджер.
- Спасибо, дружище, нет. Я жду звонка. У моей девушки машина сломалась.
- Наверное, аккумулятор, - сказал негр. - Люди стали забывать о таких мелочах в последние три, может, четыре года. А ведь они не целое состояние стоят.
- Вот-вот, - откликнулся Тень.
- Ну что ж, стойте туг в тепле. - С этими словами менеджер вернулся в зал супермаркета.
Снег превратил происходящее на улице в сценку внутри стеклянного шара - каждая малейшая подробность отчетливо видна под кружащимися снежинками.
Происходившее у него на глазах произвело на Тень немалое впечатление. Не в силах подслушать разговоры на той стороне улицы, Тень видел перед собой словно немое кино: сплошь пантомима. Старый охранник был грубоват и серьезен, быть может, немного путался в бумагах, но явно действовал из лучших побуждений. Все, кто отдавал ему деньги, уходили от банка чуть счастливее, и все потому, что встретили его.
А потому к банку подъехали копы, и сердце у Тени упало. Среда отдал им честь и неторопливо подошел к патрульной машине. Поздоровавшись, он пожал протянутую в окно руку, кивнул, потом поискал по карманам, пока не вытащил визитную карточку и письмо, которые передал в окно машины. И стал ждать, прихлебывая кофе из пластикового стаканчика.
Зазвонил телефон. Взяв трубку, Тень ответил по возможности скучающим голосом:
- Служба охраны А1.
- Я говорю с А. Хэддоком? - спросил коп через улицу с той стороны улицы.
- Да, это Арни Хэддок.
- Мистер Хэддок, вас беспокоят из полиции, - сказал коп из машины на той стороне улицы. - У вас есть человек у «Первого Иллинойского банка» на углу Маркет и Второй?
- Ах да. Верно. Джимми О'Торман. А в чем проблема, офицер? Джимми хорошо себя ведет? Он не пил?
- Ни в чем, сэр. Ваш человек вполне справляется, сэр. Просто хотел удостовериться, все ли в порядке.
- Скажите Джиму, офицер, что, если его снова поймают в подпитии, он уволен. Вы поняли? Уволен. Ко всем чертям. У нас в А1 пьянчуг не терпят.
- Думаю, не мое дело говорить ему это, сэр. Он отлично справляется. Мы просто встревожены, потому что такую работу должны выполнять два служащих. Очень рискованно ставить одного невооруженного охранника принимать такие крупные суммы.
- Вот-вот. Лучше скажите это тем скрягам из «Первого Иллинойского». Я ведь своих людей ставлю под пули, офицер. Хороших людей. Таких, как вы. - Тень нашел, что все больше вживается в роль. Он чувствовал, как становится Арном Хэддоком с изжеванной дешевой сигарой в пепельнице, пачкой рапортов, которые надо написать за эту субботу, домом в Шаумбурге и любовницей в квартирке на Лейк-Шоре-драйв. - Знаете, вы, похоже, смышленый молодой человек, офицер, э…
- Майерсон.
- Офицер Майерсон. Если вам понадобится подработка на выходные или если придется оставить службу, все равно по какой причине, позвоните нам. Нам всегда нужны хорошие ребята. У вас есть моя визитная карточка?
- Да, сэр.
- Не потеряйте, - сказал Арни Хэддок. - Звоните мне.
Патрульная машина уехала, и Среда пошаркал по снегу обслужить небольшую очередь тех, кто выстроился отдать ему деньги.
- С ней все в порядке? - спросил, просовывая голову в дверь, менеджер. - С вашей девушкой?
- Это правда был аккумулятор, - ответил Тень. - Теперь мне надо только подождать.
- Ох уж эти женщины, - сказал менеджер. - Надеюсь, ваша ожидания стоит.
Сгущались сумерки, день медленно серел, обращаясь в вечер. Зажглись фонари. Все новые люди отдавали деньги Среде. Внезапно, словно по невидимому Тени сигналу, Среда подошел к стене, снял вывеску и ленточку и, хлюпая по талому снегу на мостовой, рысцой направился к стоянке. Выждав минуту, Тень двинулся следом.
Среда ждал его на заднем сиденье. Открыв металлический чемоданчик, он методично выкладывал на сиденье выручку, сортируя ее на аккуратные стопки.
- Трогай, - сказал он. - Мы едем в отделение «Первого Иллинойского» на Стейт-стрит.
- Повторим спектакль? - спросил Тень. - Не слишком ли ты испытываешь судьбу?
- Совсем не за этим, - ответил Среда. - Положим немного денег в банк.
Пока Тень вел машину, Среда на заднем сиденье пригоршнями вынимал банкноты из депозитных мешков, оставляя чеки и квитанции кредитных карточек, и вынимая наличность, хотя и не всю, из конвертов. Наличность он ссыпал в металлический чемодан. Тень затормозил у банка, остановив машину в пятидесяти ярдах, подальше от видеокамеры. Выйдя из машины, Среда затолкал конверты в прорезь ночного депозита. Потом открыл ночной сейф и бросил туда серые мешки, после чего снова закрыл дверцу.
Вернувшись, он сел вперед.
- Нам надо выехать на I-90, - велел он. - Следи за указателями к западу на Мэдисон.
Тень тронулся с места.
- Ну вот, мой мальчик, - весело сказал Среда, оглянувшись на отделение банка, - это все запутает. Чтобы сорвать по-настоящему крупный куш, надо проделать это в половине пятого утра в воскресенье, когда клубы и бары сдают субботнюю выручку. Выбери верный банк, верного парня, который привез деньги - обычно подбирают честных верзил и иногда посылают для сопровождения пару вышибал, но те, как правило, не семи пядей во лбу, - и можешь отхватить четверть миллиона за утро.
- Если все так просто, - сказал Тень, - то почему никто больше до этого не додумался?
- Занятие не лишено риска, - отозвался Среда, - особенно в половине пятого утра.
- Ты хочешь сказать, в половине пятого утра копы более подозрительны?
- Вовсе нет. А вот вышибалы способны заподозрить что угодно. И дело может принять неприятный оборот.
Он пролистнул, пересчитывая, стопку пятидесятидолларовых банкнот, добавил к ней стопочку поменьше двадцаток и, взвесив все в руке, протянул Тени.
- Вот. Твоя зарплата за первую неделю.
Тень убрал деньги не считая.
- Выходит, ты этим занимаешься? - спросил он. - Для заработка?
- Изредка. Только когда мне нужна большая сумма и быстро. По большей части я беру деньги у людей, которые так и не узнают, что их облапошили, и которые зачастую выстраиваются в очередь, чтобы их облапошили опять, когда я снова оказываюсь в тех местах.
- Тот парень, Суини, говорил, что ты мошенник.
- Он был прав. Но это самое малое из того, что я есть. И самое меньшее, что мне потребуется от тебя, Тень.
Снег кружил в свете фар, бился о лобовое стекло, а они ехали сквозь тьму. Эффект падающего снега был почти гипнотическим.
- Это единственная страна в мире, - сказал в тишине Среда, - которая беспокоится о том, что она собой представляет.
- Извини?
- Остальные знают, кто они такие. Никому никогда не приходилось искать сердце Норвегии. Или разыскивать душу Мозамбика. Они знают, кто они.
- И?..
- Просто мысли вслух.
- Так ты объездил много стран?
Среда промолчал. Тень бросил на него любопытный взгляд.
- Нет, - вздохнул наконец Среда. - Ни в одной не был.
Они остановились заправиться, и Среда ушел в туалет в куртке охранника и с чемоданом, а вернулся в свежем светлом костюме, коричневых ботинках и коричневом пальто до колен, по виду итальянском.
- Когда приедем в Мэдисон, что потом?
- Свернешь на Четырнадцатую трассу на запад на Спринг-грин. Мы встречаемся с остальными в месте под названием «Дом на Скале». Ты там бывал?
- Нет, - ответил Тень. - Но указатели видел.
Указатели «Дом на Скале» встречались в этих краях повсюду - пожалуй, как решил Тень, по всему Иллинойсу и Миннесоте и, вероятно, до самой Айовы. Кричащие или скрытые, они сообщали всем и вся о существовании Дома на Скале. Тень видел указатели и не раз спрашивал себя, что такого в этом аттракционе. Может, дом опасно балансирует на скале? Что такого особенного в этой скале? Или в этом доме? Он думал о них мимоходом, потом забывал. Не в обычае Тени было посещать аттракционы у дороги.
С федеральной трассы они съехали в Мэдисоне, миновали купол Капитолия - еще одна совершенная в своей законченности сценка из «снежного шара», - а потом запетляли по окружным шоссе. Почти через час пути через городки с названиями вроде «Черная земля», они свернули на узкое шоссе, проехав мимо двух громадных присыпанных снегом вазонов для цветов, вокруг которых обвились похожие на ящериц драконы. Окруженная рядами деревьев стоянка была почти пуста.
- Они скоро закрываются, - сказал Среда.
- Что это за место? - спросил Тень, пока они шли к приземистому неказистому зданию.
- Это аттракцион при дороге. Один из лучших. А значит, место силы.
- Повтори-ка.
- Очень просто, - объяснил Среда. - В других странах за прошедшие годы люди распознавали места силы. Иногда это естественный утес или что-то еще, иногда просто место, ну, какое-то особенное. Люди знали, что в них происходит нечто важное, что это как бы фокусная точка или канал, окно в имманентное. И потому они строили там святилища и соборы, или возводили кольца стоячих камней, или… Ну, суть ты понял.
- Церквей по всей Америке полно, - сказал Тень.
- Да, в каждом городе. Иногда в каждом квартале. И в этом контексте они столь же значимы, как приемные дантистов. Нет, в США люди, во всяком случае, некоторые, еще чувствуют зов, ощущают, как что-то зовет их из трансцендентной пустоты, и откликаются тем, что строят из пивных бутылок модель городка, в котором никогда не были, или ставят гигантский приют для летучих мышей в той части страны, которую летучие мыши традиционно отказываются посещать. Аттракционы у дороги. Людей тянет к местам, где, будь они в других частях света, они распознали бы ту сторону своей души, которая поистине трансцендентна - а в результате публика покупает хот-доги и разгуливает, испытывая удовлетворение на уровне, который не в силах описать, а под ним - еще более глубинное недовольство.
- Ну и сумасшедшие же у тебя теории.
- Ничего тут нет теоретического, молодой человек, - возразил Среда. - Уж ты-то должен был это сообразить.
Была еще открыта только одна билетная касса.
- Через полчаса продажа билетов закончится, - сказала девушка в окошке. - Понимаете, нужно как минимум два часа, чтобы все обойти.
За билеты Среда заплатил наличными.
- Где тут скала? - спросил Тень.
- Под домом, - отозвался Среда.
- А где дом?
Вместо ответа Среда приложил палец к губам, и они пошли вперед. Пианола где-то наигрывала мелодию, которой полагалось быть, вероятно, «Болеро» Равеля. Более всего «Дом» походил на холостяцкий особняк, перестроенный по моде шестидесятых в «геометрическом» стиле: обнаженная кладка стен, множество лестниц и переходов, повсюду пушистые ковровые дорожки и роскошно-безобразные настольные лампы с цветными витражными абажурами, напоминающими шляпки мухоморов. За пролетом винтовой лестницы оказался еще один набитый безделушками зальчик.
- Говорят, его построил злой близнец Фрэнка Ллойда Райта, - сказал Среда. - Фрэнк Ллойд Ронг.* - Он усмехнулся собственной шутке.
- Я видел такую надпись на футболке, - ответил Тень.
Снова вверх-вниз по лестницам - и они оказались в длинном-предлинном зале со стенами из сплошного стекла, который, подобно игле, выступал над голой черно-белой землей в сотне футов под ногами. Тень смотрел, как кружится и падает снег.
- Это и есть Дом на Скале? - недоуменно вопросил он.
- Более или менее. Это - Зал Бесконечности, часть самого дома, хотя и был пристроен позднее. Если уж на то пошло, молодой человек, мы не видели еще и малой части чудес этого заселения.
- По твоей теории выходит, - сказал Тень, - что самое священное место Америки - это «Уолт Дисней Уорлд».
Нахмурившись, Среда погладил бороду.
- Уолт Дисней купил несколько апельсиновых рощ во Флориде и построил вокруг них туристической городок. Никакой магии там нет. Впрочем, в первоначальном «Диснейленде» могло быть что-то настоящее. Возможно, пусть извращенная и недоступная, магия там все же была. Но некоторые местности Флориды полны истинной магии. Нужно только уметь их увидеть. Что до русалок Уики Вачи… Иди за мной, нам сюда.
Музыка неслась отовсюду: позвякивающая и нестройная, со слегка сбитым ритмом и отставанием на такт. Среда затолкал пятидолларовую банкноту в разменный автомат, и из прорези высыпалась пригоршня латунных кругляшков. Один он бросил Тени, который поймал его и, заметив, что за ним наблюдает маленький мальчик, зажал кругляшок между большим и указательным пальцами и проделал трюк с исчезновением. Малыш убежал к матери, которая изучала одного из вездесущих Санта-Клаусов - табличка возле него гласила: «ВЫСТАВЛЕНО БОЛЕЕ ШЕСТИ ТЫСЯЧ ЭКЗЕМПЛЯРОВ», - и настойчиво потянул ее за подол юбки.
Тень и Среда ненадолго вышли на улицу, а потом последовали за указателями к Улице Вчерашних Дней.
- Сорок лет назад Алекс Джордан - его лицо на жетоне, который ты спрятал в ладонь, Тень - начал строить дом на выступе скалы посреди поля, которое ему не принадлежало, и даже он не сумел бы объяснить, почему он это делает. На постройку стали приходить поглазеть любопытные и зеваки и те, кто не относился ни к первым, ни ко вторым и кто не смог бы сказать, зачем пришли. Поэтому Джордан поступил так, как поступил бы каждый разумный американец его поколения: он начал брать с них деньги, самую малость. Быть может, никель с каждого. Или четверть доллара. И продолжал строить, а люди все приходили.
Поэтому он собрал все никели и четвертаки и выстроил на них нечто еще большее и еще более странное. Он построил на земле под домом ангары и заполнил их всевозможными вещами, чтобы люди на них смотрели, и люди приезжали на них посмотреть. Миллионы людей приезжают сюда каждый год.
- Почему?
Но Среда только улыбнулся, и они вышли на тускло освещенные, обрамленные колоннадами деревьев Улицы Вчерашних Дней. Из запыленных витрин лавок их провожали глазами, чопорно поджав губы, сотни фарфоровых викторианских кукол, ни дать ни взять реквизит из почтенного фильма ужасов. Брусчатка под ногами, темная кровля над головой, нестройная механическая музыка на заднем плане. Они миновали стеклянную витрину со сломанными марионетками и гигантскую музыкальную шкатулку под стеклянным колпаком. Они прошли мимо приемной дантиста и мимо аптеки («ВОССТАНОВИТЕ ПОТЕНЦИЮ! ПОЛЬЗУЙТЕСЬ МАГНИТНЫМ ПОЯСОМ О'ЛИРИ!»).
В конце улицы оказалась большая стеклянная витрина с манекеном, облаченным в платье цыганки-гадалки.
- А теперь, - зарокотал Среда, перекрывая механическую музыку, - перед началом любого похода или предприятия приличествует спросить совета у норн. И назовем эту Сивиллу нашим источником Урд, как по-твоему?
Он опустил латунную монету Дома на Скале в щель.
Кукла рывками подняла руку, потом опустила ее снова. Щель в подставке извергла полоску бумаги.
Взяв ее, Среда прочел, хмыкнул и, сложив, убрал в карман пальто.
- Покажешь мне? Я тогда покажу тебе мою, - сказал Тень.
- Удача мужчины - его дело и ничье больше, - натянуто ответил Среда. - Я бы не стал просить тебя показать твою.
Тень бросил монету в щель, потом взял собственную полоску бумаги и прочел:

ВО ВСЯКОМ КОНЦЕ - НОВОЕ НАЧАЛО
СЧАСТЛИВОГО ЧИСЛА У ТЕБЯ НЕТ
ТВОЙ СЧАСТЛИВЫЙ ЦВЕТ - МЕРТВЫЙ
Твой девиз: КАКОВ ОТЕЦ, ТАКОВ И СЫН

Тень скривился. Свернув предсказание, он убрал его во внутренний карман.
Они пошли дальше - по красному переходу, мимо комнат с пустыми стульями, на которых отдыхали скрипки, виолы и виолончели, игравшие сами по себе, - только опусти в щель жетон. Клавиши нажимались, цимбалы ударяли друг о друга, мундштуки выдували сжатый воздух в кларнеты и гобои. Не без иронии Тень заметил, что смычки струнных инструментов, водимые механическими руками, никогда, собственно, не касались струн, которые спустились или вообще отсутствовали. Неужели все мелодии в этом здании играют ветер и ударные? Или где-то есть сто и магнитофонные записи?
Словно пройдя несколько миль, они вышли наконец в зал под названием «Микадо», одна из стен которого показалась Тени псевдовосточным кошмаром из девятнадцатого века: из недр увитой драконами сцены смотрели на посетителей автоматы-барабанщики со лбами, похожими на панцири жуков, и без устали били в барабаны и цимбалы. В настоящий момент они величественно терзали «Пляску смерти» Сен-Санса.
На скамейке перед автоматом «Микадо» сидел Чернобог, пальцами выбивая на коленке ритм. Дудели флейты, звякали колокольчики.
Среда присел рядом с ним. Тень решил остаться стоять. Не переставая правой отстукивать ритм, Чернобог левой пожал руку сперва Среде, потом Тени.
- Добрый вечер, - сказал он и снова обмяк, по видимости, наслаждаясь музыкой.
«Пляска смерти» подошла к бурному и нестройному концу. То, что все хитроумные инструменты были несколько расстроены, только усиливало ощущение трансцендентности этого места. Началась новая музыкальная пьеса.
- Как прошло ограбление банка? - спросил Чернобог. - Все в порядке?
Он встал, похоже, ему не хотелось покидать «Микадо» и его грохочущую, нестройную музыку.
- Как по маслу, - отозвался Среда.
- Бойня выплачивает мне пенсию, - сказал Чернобог. - О большем я и не прошу.
- Это долго не продлится, - возразил Среда. - Ничто не длится вечно.
Снова коридоры, снова музыкальные автоматы. Тень вдруг сообразил, что они идут вовсе не туристическим маршрутом, но кружат иным путем, выдуманным самим Средой. Вот они спустились по пандусу, и Тень, совсем сбитый с толку, спросил себя, не были ли они уже здесь раньше.
Чернобог вдруг схватил Тень за локоть.
- Скорей иди сюда, - сказал он, таща его к большой стеклянной витрине у стены. Внутри оказалась диорама: бродяжка спал перед дверями церкви. «СОН ПЬЯНИЦЫ» - значилось на табличке, разъяснявшей посетителям, что перед ними автомат девятнадцатого века, который некогда стоял на английском железнодорожном вокзале. Прорезь была расширена с тем, чтобы вместо английских пенни в нее теперь пролезала латунная валюта Дома на Скале.
- Опусти жетон, - приказал Чернобог.
- Зачем?
- Ты должен это увидеть. Я тебе покажу.
Тень повиновался. Пьяница в церковном дворе поднял к губам бутылку. Одно из надгробий повалилось на сторону, открывая труп, поднимающий руки со скрюченными пальцами; на месте цветов показался ухмыляющийся череп. Справа от церкви возник призрак, а слева - нечто, лишь едва различимое, остроносое, пугающе птичье лицо. Бледный босховский кошмар легко выплыл из надгробия и исчез среди теней. Потом отворилась дверь церкви, и на пороге показался священник. С его появлением призраки, чудовища и трупы исчезли, и на кладбище остались только священник и пьяница. Священник окинул бродягу презрительным взором и, пятясь, отступил в открытую дверь церкви, которая за ним затворилась, оставив пьяницу одного.
От механической «сказки» Тени стало не по себе, но он никак не мог понять, почему его так встревожила эта заводная игрушка.
- Знаешь, почему я тебе это показал? - спросил Чернобог.
- Нет.
- Весь мир таков. Это и есть реальный мир. Он - там, в этом ящике.
Они прошли через кроваво-красную комнату, заставленную старыми театральными органами, огромными органными трубами и странными медными чанами, по всей видимости, спасенными с пивоварни.
- Куда мы идём - спросил Тень.
- На карусель.
- Но мы уже с десяток раз проходили указатели на карусель.
- Он идет своим путем. Мы движемся по спирали. Самый короткий путь - иногда самый долгий.
У Тени начали болеть ноги, да и афоризм Среды не вызывал особого доверия.
В зале, потолок которого терялся в высоте, а всю середину занимало огромное черное и похожее на кита чудище, державшее в гигантских фиброгласовых челюстях макет шхуны, механический автомат наигрывал «Octopus Garden». Оттуда они прошли в Зал Путешествий, где увидели выложенную плиткой машину, действующий инкубатор сумасбродного карикатуриста Рьюба Голдберга, ржавеющие рекламные плакаты «Бурма шейв» на стене.

Очисть подбородок
Долой щетину
«Бурма Шейв»
Жизнь трудна

- значилось на одном, а на другом:

Жизнь - грязь и тина
Со смертью в конце…
Но зачем же щетину
Растить на лице?
Бритвы «Бурма»!

Он обещал, что исполнить не мог,
Дорога свилась, как змея…
И Гробовщик и Великий Бог
Теперь для него - друзья.
Бритвы «Бурма»!

Толкнув дверь, Среда вывел их на новый пандус, и, спустившись, они оказались перед входом в кафе-мороженое. Если верить табличке на двери, кафе работало, но на лице девушки, вытиравшей стойку, ясно читалось «Закрыто», поэтому они прошли мимо в кафетерий-пиццерию, единственным посетителем которого был престарелый негр в пестром клетчатом костюме и канареечных перчатках. Этот небольшого роста старичок выглядел так, будто с годами усох, и ел он мороженое из огромных размеров вазы, в которой множество шариков было полито шоколадом и сиропом, присыпано орехами и кокосовой стружкой. Запивал он это все кофе из гигантских размеров кружки. В пепельнице перед ним догорала черная сигарилла.
- Три кофе, - бросил Среда Тени, направляясь в сторону туалета.
Заплатив за три кофе, Тень принес чашки Чернобогу, который, подсев к старому негру, курил сигарету, спрятав ее в кулаке, словно боялся, что его поймают. Негр же счастливо играл своим мороженым, по большей части игнорируя тлеющую сигариллу, но, когда Тень приблизился, взял ее, глубоко затянулся и выдул два кольца дыма - сперва большое, потом второе, поменьше, которое аккуратно прошло сквозь первое - и ухмыльнулся, словно был невероятно доволен собой.
- Тень, это мистер Нанси, - представил негра Чернобог. Поднявшись на ноги, негр резко выбросил вперед руку в канареечной перчатке.
- Рад познакомиться, - сказал он с ослепительной улыбкой. - Я знаю, кто ты. Ты ведь работаешь на одноглазого старикана, да? - Он слегка гнусавил, в речи его слышался отзвук патуа, вероятно, уроженца Вест-Индии.
- Я работаю на мистера Среду, - ответил Тень. - Садитесь, пожалуйста.
Чернобог затянулся сигаретой.
- Сдается мне, - мрачно произнес он, - мы так любим сигареты потому, что они напоминают о приношениях, что ради нас сжигали когда-то, как поднимался некогда дым, когда люди искали нашего одобрения или милости.
- Мне никогда ничего такого не жертвовали, - возразил Нанси. - Лучшее, на что я мог надеяться, это на груду фруктов, может быть, на козлятину с карри, какой-нибудь холодный хайбол и на крупную толстуху с большими титьками для компании.
Сверкнув белозубой усмешкой, он подмигнул Тени.
- А сегодня, - тем же тоном продолжал Чернобог, - у нас нет ничего.
- Ну, положим, и я получаю уже не столько фруктов, как раньше, - сказал мистер Нанси, сверкнув очами. - Но в мире по-прежнему ни за какие деньги не купишь хоть что-то, что сравнилось бы с толстухой с большими титьками. Кое-кто поговаривает: сперва неплохо осмотреть большой зад, но и титьки холодным утром заводят мой мотор.
Нанси хрипло, с отдышкой расхохотался дребезжащим добродушным смехом, и Тень обнаружил, что, против воли, старик ему нравится.
Вернулся из туалета Среда и, здороваясь, пожал Нанси руку.
- Тень, съешь что-нибудь? Пиццу? Или сандвич?
- Я не голоден, - ответил Тень.
- Позволь мне кое-что тебе сказать, - вмешался мистер Нанси. - От обеда до ужина время течет долго. Если тебе предлагают еду, скажи «да». Я уже давно немолод, но могу сказать вот что: никогда не отказывайся от возможности поссать, поесть и заполучить на полчасика шлюшкину дырку. Сечешь?
- Да. Но я правда не голоден.
- Ты у нас большой, - продолжал старый негр, уставившись в серые глаза Тени своими стариковскими, цвета красного дерева, - хайбол пресной воды, но должен тебе сказать, особо смышленым ты не кажешься. Ты мне напоминаешь моего сына, глупого, как тот дурень, который на распродаже две дури купил за одну.
- Если вы не против, я сочту это за комплимент, - ответил Тень.
- То, что тебя назвали тупицей, как человека, который проспал в то утро, когда раздавали мозги?
- То, что вы сравниваете меня с членом своей семьи.
Мистер Нанси раздавил в пепельнице сигариллу, потом стряхнул с желтой перчатки воображаемую частичку пепла.
- Если уж на то пошло, ты не самый худший из всех, кого мог выбрать старик Одноглазый. - Он поглядел на Среду. - Ты знаешь, сколько нас будет сегодня вечером?
- Я послал весточку всем, кого смог отыскать, - сказал Среда. - По всей видимости, не все смогут явиться. А некоторые, - тут он бросил едкий взгляд на Чернобога, - возможно, не захотят. Но думаю, с уверенностью можно ожидать несколько десятков персон. И молва распространится.
Они прошли мимо витрины с доспехами («Викторианская подделка, - провозгласил Среда, когда они проходили мимо экспозиции за стеклом, - дешевка. Шлем двенадцатого века на копии семнадцатого, левая латная перчатка пятнадцатого века.»), а потом Среда толкнул дверь с табличкой «Выход» и повел их вокруг здания («Все эти то внутрь, то наружу не по мне, - проворчал мистер Нанси. - Я уже не так молод, как раньше, и вообще родом из более теплых мест.») по крытому переходу, через еще одну дверь выхода - и они оказались в зале карусели.
Играла каллиопа: вальс Штрауса, волнующий и временами диссонансный. Стена напротив была увешена древними карусельными лошадками. Их было тут несколько сотен; одни давно нуждались в покраске, другие - в том, чтобы с них смахнули пыль. Над ними висели десятки крылатых ангелов, изготовленных (что было довольно очевидно) из женских манекенов. Одни обнажили бесполые груди, другие потеряли крылья и волосы и глядели из темноты слепыми глазами.
А еще здесь была Карусель.
Согласно табличке, это была самая большая карусель в мире. На другой табличке стояли цифры: сколько она весит, сколько тысяч лампочек в люстрах, которые в готическом изобилии свисали с карусели. А еще ниже шла надпись, запрещающая забираться на карусель или садиться на животных.
Но какие тут были животные! Против воли пораженный, Тень уставился на сотни изображенных в полный рост существ, хороводом выстроившихся на платформе. Реальные существа, мифические звери и всевозможные их сочетания. И ни одно существо не походило другое. Тут были русалка и тритон, кентавр и единорог, два слона - огромный и крохотный, бульдог, лягушка и феникс, зебр, тигр, мантикора и василиск, впряженные в колесницу лебеди, белый бык, лиса, моржи-близнецы, даже змея, - и все они были ярко раскрашены и казались более реальными, чем зал вокруг них. Все они кружились на платформе под подходящий к финалу вальс. Начался новый вальс, а карусель даже не замедлила ход.
- Для чего она? - спросил Тень. - Я имею в виду: да, она самая большая в мире, сотни животных, тысячи лампочек, и она все время вращается, но ведь никто никогда на ней не катается.
- Она здесь не для того, чтобы на ней катались, во всяком случае, она не для людей, - сказал Среда. - Она здесь для того, чтобы ею восхищались. Для того, чтобы быть.
- Как молитвенное колесо, которое все вращается и вращается, - сказал мистер Нанси. - Накапливая силу.

Предыдущая страница 8 Следующая страница


9 Нил Гейман

- Так где мы встречаемся? - спросил Тень. - Мне казалось, ты говорил, будто мы встречаемся здесь. Но кроме нас, тут никого нет.
Среда вновь раздвинул губы в жутковатой усмешке.
- Ты задаешь слишком много вопросов, Тень. Тебе платят не за то, чтобы ты задавал вопросы.
- Извини.
- А теперь стань сюда и помоги нам забраться наверх, - сказал Среда, подходя к платформе как раз со стороны таблички, запрещавшей кататься на карусели.
Тень хотел было что-то сказать, но передумал, и только подсадил стариков, одного за другим, на бортик. Среда показался ему крайне тяжелым, Чернобог взобрался сам, только оперся на плечо Тени, а Нанси словно и вовсе ничего не весил. Вскарабкавшись на платформу, старики едва ли не вприпрыжку двинулись к животным.
- Ну, - рявкнул Среда. - Ты разве не идешь с нами?
Поспешно оглянувшись по сторонам, чтобы удостовериться, что поблизости нет никого из смотрителей Дома на Скале, Тень не без замешательства вскарабкался на борт Самой Большой в Мире Карусели. Забавно, что его намного больше встревожило это нарушение правил, чем пособничество и содействие в ограблении банка.
Каждый из стариков выбрал себе скакуна. Среда забрался на золотого волка. Чернобог оседлал бронированного кентавра, лицо которого скрывалось под стальным шлемом. Нанси со смешком скользнул на спину огромного, поднявшегося в прыжке льва, которого скульптор изобразил с задранными передними лапами и разинутой пастью. Он похлопал льва по боку. Вальс Штрауса величественно нес их по кругу.
Среда улыбался, Нанси весело хохотал, по-стариковски кудахтая, и даже мрачный Чернобог будто наслаждался скачкой. Тени показалось, словно с плеч его свалился тяжкий груз: три старика веселились, катаясь на Самой Большой в Мире Карусели, Ну и что, если их всех вышвырнут отсюда? Разве оно того не стоит? Разве оно не стоит возможности рассказывать, что катался на Самой Большой в Мире Карусели? Разве не стоит того скачка на восхитительном монстре?
Тень осмотрел бульдога и существо из моря, слона с золотым паланкином, а потом вскарабкался на спину созданию с головой орла и телом тигра и вцепился что было сил ему в шею.
«Голубой Дунай» журчал, звенел и пел у него в голове, огни тысяч лампочек мерцали и преломлялись, и на мгновение Тень снова стал ребенком. Чтобы стать счастливым, надо только прокатиться на карусели. Он застыл неподвижно на спине орлатифа в центре мироздания и дал миру кружиться вокруг него.
Тень услышал собственный смех, поднявшийся вдруг над вальсом. Он был счастлив. Словно и не было вовсе последних тридцати шести часов, словно его жизнь растворилась в мечтах маленького мальчика, который катается на карусели в парке у Золотых ворот в Сан-Франциско, в первую свою поездку домой в США, настоящий марафон на корабле и в машине, и мама с гордым видом наблюдает за ним, а сам он лижет тающее эскимо, крепко держит палочку, надеясь, что музыка никогда не закончится, карусель никогда не замедлится, скачка не прекратится. Он кружился, кружился. Еще круг и еще…
Потом огни погасли, и Тень увидел богов.

ГЛАВА ШЕСТАЯ

Стоят врата без стражи - что ни год,
Чрез них чредою вечного бредет -
То с Волги, то из Турции - народ.
Китайцы, и малайцы, и балийцы,
Тевтоны, кельты, скифы, сицилийцы, -
Они бегут от горестей и бед,
Из Старого приносят в Новый Свет
Своих богов, и веры, и молитвы.
Их силы вдохновляются на битву.
Средь грязных улиц - в самый темный час
Их голоса звучат в ушах у нас
Уж не акцентом, - а угрозой страшной
Как отголоски с Вавилонской башни…
Томас Бэйли Олдрих,
«Врата без стражи», 1882 г.

То Тень катался на Самой Большой в Мире Карусели, обнимая за шею тигра-орла, а то красные и белые огни карусели протянулись вдруг хвостами комет, замерцали и погасли - и Тень стал падать через океан звезд, и механический вальс сменился ритмичным и оглушительным шелестом и плеском, словно грохот литавр или волн о волноломы на берегу дальнего моря.
Единственный свет исходил от звезд, но высвечивал все вокруг с холодной ясностью. Скакун под Тенью потянулся, мягко ступил одной лапой, потом другой, под левой рукой у Тени оказался теплый мех, а под правой - жесткие перья.
- Хорошо прокатились, а? - раздался голос у него за спиной, прозвучал в его ушах и в его мыслях.
Тень медленно повернулся, разбрасывая вкруг себя каскады образов себя: каждое застывшее мгновение, каждое мельчайшее движение продолжались в бесконечность. Образы, отпечатывавшиеся в его мозгу, показались ему лишенными смысла: он словно видел мир многогранными глазами стрекозы, но каждая грань запечатлевала иное, и он никак не мог свести воедино то, что видел, не мог распознать его смысл.
Он смотрел на мистера Нанси, старого негра с тоненькими усиками, в спортивном клетчатом пиджаке и лимонно-желтых перчатках, скачущего на льве с карусели, который то поднимался то опускался и в то же время на том же месте он видел расцвеченного драгоценностями паука ростом с лошадь, с глазами, похожими на изумрудные туманности, и, пристально глядя на него, паук важно поднял длинную ногу; одновременно Тень глядел на исключительно высокого человека с кожей цвета тикового дерева и тремя парами рук, в тиаре из страусовых перьев, с лицом, раскрашенным красными полосами, и скакал этот человек на рассерженном золотом льве, двумя руками вцепившись в черную гриву зверя; он видел и чернокожего мальчишку в лохмотьях, левая нога у которого распухла и в ране ползали черные мухи; и за всеми этими личинами Тень видел крохотного коричневого паучка, притаившегося под пожухлым желтоватым листом.
И проникнув за эти обличья, Тень понял, что они есть одно.
- Если ты не закроешь рот, - сказали существа, бывшие мистером Нанси, - туда кто-нибудь залетит.
Закрыв рот, Тень с трудом сглотнул.
На холме в миле впереди маячило деревянное строение. Их скакуны неспешно трусили к холму, но копыта и лапы беззвучно ступали по сухому песку у линии прибоя.
С Тенью поравнялся Чернобог на кентавре.
- Ничего этого не происходит на самом деле, - сказал он, похлопав по человечьей руке своего скакуна. Голос у него был расстроенный. - Это все у тебя в голове. Лучше не думай об этом.
Да, Тень видел перед собой седого иммигранта из Восточной Европы в поношенном дождевике, с одним железным зубом. А еще он видел приземистое черное создание, что было темнее, чем сама тьма вокруг, и глаза у него были как два раскаленных уголька; а еще он увидел князя с длинными волосами и усами, струившимися на невидимом ветру, лицо и руки у него были в крови, и скакал он голым, лишь в медвежьей шкуре на плечах, верхом на существе - наполовину человеке, наполовину звере, лицо и торс которого украшали синие татуировки завитков и спиралей.
- Кто ты? - спросил Тень. - Кто ты?
Их скакуны мягко ступали по берегу. Неутомимо бились волны о ночной пляж.
Среда направил своего волка - теперь это был громадный и угольно-серый зверь с зелеными глазами - поближе к Тени. Когда скакун Тени шарахнулся в сторону, Тень погладил его по шее, успокаивая, мол, ему нечего бояться. Тигриный хвост агрессивно хлестнул из стороны в сторону. Тут Тень заметил, что неподалеку бежит еще один волк, близнец того, что оседлал Среда, бежит, не отстает от них среди дюн, не давая себя разглядеть.
- Ты знаешь меня, Тень? - спросил Среда. На волке он скакал, запрокинув к небу лицо. Его правый глаз поблескивал, а левый был пуст. На плечах у него был плащ с большим, словно монашеским, капюшоном, бросавшим тень на лицо. - Я же сказал, что назову тебе мои имена. Звался я Грим, звался я Ганглери, звался Воитель, и Третий я звался. Я - Одноглазый. Меня звать Высокий и Знанием владеющий. Гримнир - мне имя. Я - Тот, кто из Тени. Я - Всеотец и с Посохом Гондлир. Столько имен у меня, сколько ветров есть на свете, а званий - столько, сколько есть способов смерти. Хугин и Мунин, Разум и Память мне на плечи садятся, волков моих звать Гери и Фреки. Виселица - конь мой.
Два призрачно-серых ворона, прозрачные подобия птиц, опустились на плечи Среды, вонзили клювы в его голову, словно пробуя его мысли на вкус, потом, захлопав крыльями, вновь взмыли в черноту.
«Чему мне верить?» - подумал Тень, и откуда-то из недр под миром низким рокотом откликнулся голос: «Поверь всему».
- Один? - спросил Тень, и ветер сорвал имя у него с губ.
- Один, - прошептал Среда, и грохот волн о берег черепов был недостаточно громок, чтобы заглушить этот шепот. - Один, - повторил Среда, смакуя слово. - Один! - победно прокричал он, и крик его эхом пронесся от горизонта до горизонта. Имя его набухло и разрослось и заполнило мир, будто шум крови в ушах Тени.
А потом - как это бывает во сне - они не скакали больше верхом к дальнему залу. Они уже были там, и скакуны стояли стреноженные у коновязи.
Строение было огромное, но примитивное. Стены деревянные, а крыша крыта соломой. В середине зала горел огонь в выложенном камнями очаге, и от дыма у Тени защипало в глазах.
- Надо было делать это не в его голове, а в моей, - пробормотал на ухо Тени мистер Нанси. - Тогда было бы теплее.
- Мы в его мыслях?
- Более или менее. Это Валаскъяльв. Его старые палаты.
Тень с облегчением заметил, что Нанси вновь обратился в старика в желтых перчатках, правда, повинуясь танцу пламени, тень его подрагивала и искривлялась и изменялась во что-то совсем уже нечеловеческое.
Вдоль стен тянулись деревянные скамьи, на которых сидели - или стояли рядом - человек десять. Они держались поодаль друг от друга. В этом пестром сборище Тень отчетливо различил степенную женщину в красном сари, нескольких потасканного вида бизнесменов, других от него отделяло пламя.
- Да где же они? - горячо зашептал Среда Нанси. - Ну? Где они? Нас тут должно быть несколько дюжин. Сотни!
- Я всех приглашал, - отозвался Нанси. - Думаю, просто чудо, что пришли и эти. Как по-твоему, рассказать им историю для затравки?
Среда покачал головой:
- Исключено.
- Вид у них не слишком доброжелательный, - возразил Нанси. - История - хороший способ перетянуть людей на свою сторону. Если у тебя нет барда, чтобы им спел.
- Никаких историй, - отрезал Среда. - Не теперь. Будет еще время для сказок. Только не теперь.
- Ладно, никаких сказок. Буду просто на разогреве. - И с беспечной улыбкой мистер Нанси вышел в освещенный круг. - Я знаю, что вы все думаете, - сказал он. - Вы думаете: «Что компе Ананси тут затеял, обращаясь к нам, когда позвал нас сюда Всеотец?» - как он позвал и меня самого. Ну, знаете, иногда людям надо кое о чем напоминать. Войдя сюда, я оглянулся по сторонам и подумал: а где остальные? Но потом я подумал: только то, что нас мало, а их много, мы слабы, а они сильны, еще не значит, что мы проиграли.
Знаете, однажды я увидел у водопоя Тигра: у него были самые большие яички, какие только бывают у животного, и самые острые когти, и клыки, длинные, как ножи, и острые, как клинки. И потому я сказал ему: «Братец Тигр, ты иди купайся, а я пригляжу за твоими яйцами». Он так ими гордился. Так вот. Он полез купаться в водоем, а я нацепил его яйца и оставил ему собственные паучьи яички. А потом знаете, что я сделал? Я побежал оттуда со всех ног.
И не останавливался, пока не прибежал в соседний город. А там я увидел Старого Павиана. "Отлично выглядишь, Ананси, - сказал Старый Павиан. А я в ответ: «Знаешь, что поют все и каждый вон в том городе?» «Что они поют?» - спрашивает он меня. «Самую новую, самую лучшую песню», - сказал я ему. И тогда я заплясал и запел:

Тигриные яйца, о-йе,
Тигриные яйца я съел.
Теперь уж меня не остановить,
Не оборвать моей жизни нить
И не поставить меня к стене,
Потому что у тигра я яйца съел,
И правда съел!

Старый Павиан едва живот не надорвал от смеха, все за бока держался да трясся и ногами топал, а потом сам запел: «Тигриные яйца, я съел тигриные яйца». И притом все пальцами хлопал и кружился, став на задние ноги. «Хорошая песня, - говорит он, - я всем друзьям ее спою». «Давай-давай», - сказал я и вернулся назад к водопою.
А там уже Тигр расхаживает взад-вперед, воздух хвостом сечет, уши прижаты, а шерсть на загривке аж вся дыбом стоит, и зубами на каждую пролетающую мошку щелкает, старыми саблезубыми клыками, а глаза так и пышут оранжевым огнем. И кажется он большим и страшным, но промеж ног у него свисают самые крошечные яички в самой крошечной, самой черной и сморщенной, какая только бывает, мошонке.
- Эй, Ананси, - говорит он, завидев меня. - Ты должен был сторожить мои яйца, пока я плавал. Но я вылез из лужи, а на берегу не было ничего, кроме вот этих сморщенных и черных, никуда не годных яиц, какие сейчас на мне.
- Я старался изо всех сил, - говорю я ему, - но пришли обезьяны и сожрали твои яйца, я пытался их отогнать, но они мне самому яйца оторвали. И мне стало так стыдно, что я убежал.
- Ты лжец, Ананси, - говорит мне Тигр. - И я съем твою печень.
Но тут он услышал, как из своего города идут к водопою обезьяны. Десяток счастливых мартышек и павианов прыгают по тропинке, пальцами прищелкивают и распевают во всю мочь:

Тигриные яйца, о-йе,
Тигриные яйца я съел.
Теперь уж меня не остановить,
Не оборвать моей жизни нить
И не поставить меня к стене,
Потому что у тигра я яйца съел,
И правда съел!

И тут Тигр заворчат, и зарычал, и рванул в лес за ними, так что мартышки с визгом полезли на самые верхние ветки. А я почесал мои новые большие яйца, и знаете, так приятно было, что они весят меж моих худых ног, и пошел себе домой.
Вот почему и сегодня Тигр всё гоняется за мартышками.
А вы все помните: то, что ты маленький, еще не значит, что ты совсем бессильный.
Широко ухмыльнувшись, мистер Нанси поклонился и развел руками, с видом профессионала принимая аплодисменты и смех, потом вернулся туда, где стояли Среда и Чернобог.
- Я думал, мы условились: никаких историй, - проворчал Среда.
- И это ты называешь историей? Да я едва горло прочистил. Просто разогрел их для тебя. Давай заставь их хохотать до упаду.
Среда вышел в круг света от огня - кряжистый старик со стеклянным глазом, в коричневом костюме и старом пальто от Армани. Он стоял, глядя на людей на скамьях, и молчал дольше, чем, как казалось Тени, кто-то может молчать, не испытывая неловкости. Наконец он заговорил:
- Вы меня знаете. Вы все меня знаете. У многих из вас нет причин любить меня. Но, любите вы меня или нет, вы меня знаете.
Из сумрака послышался шорох - слушатели заерзали на скамьях.
- Я здесь дольше многих из вас. И, как и все вы, считал, будто мы сможем прожить на том, что имеем. Это - не достаток, но довольно, чтобы выжить. Так вот, такого больше нет. Надвигается буря, и не мы ее вызвали.
Он помолчал. Потом вдруг сделал шаг вперед и сложил на груди руки.
- Приезжая в Америку, люди привозили нас с собой. Они привезли меня, Локи и Тора, они привезли Ананси и Льва-бога, они привезли лепреконов, коураканов и баньши. Они привезли Куберу и Фрау Холле и Эштар, и они привезли вас. Мы приплыли в их умах и пустили здесь корни. Мы путешествовали с поселенцами через моря и океаны.
Страна была огромна. И вскоре наши народы бросили нас, вспоминали лишь как существ с далекой родины, оставшихся дома, а не приехавших с ними. Те, кто искренне верил в нас, канули в Лету или перестали верить, а мы остались - покинутые, напуганные и обобранные - перебиваться на тех крохах поклонения или веры, которые могли отыскать. И доживать, как сумеем.
Так мы и делали: доживали и перебивались кое-как на краю их культуры, где никто к нам не присматривался.
У нас, давайте признаемся честно, не много влияния. Мы обманываем их, живем за их счет как можем; мы танцуем в стрип-барах, снимаем клиентов на улицах и часто напиваемся; мы работаем на заправках, крадем, обманываем и ютимся в щелях этого их общества. Старые боги в этой новой безбожной стране.
Среда помолчал, переводя тяжелый, серьезный взгляд с одного слушателя на другого. А они смотрели на него бесстрастно, и лица их походили на пустые маски. Откашлявшись, Среда сплюнул в огонь. Пламя вспыхнуло и, поднявшись, осветило весь зал.
- А теперь, как у вас, без сомнения, будет немало поводов убедиться самим, в Америке вырастают новые сгустки верований: боги кредитной карточки и бесплатной трассы, Интернета и телефона, радио, больницы и телевидения, боги пластмассы, пейджера и неона. Гордые боги, жиреющие и недалекие создания, раздувшиеся от собственной важности и новизны. Они знают о нашем существовании и боятся, и ненавидят нас, - сказал Один. - Полагая иначе, вы обманываете себя. Они уничтожат нас, если сумеют. Настало нам время объединиться. Настало нам время действовать.
В круг света вышла старуха в красном сари. Между бровями у нее поблескивал синим крохотный драгоценный камень.
- И ты созвал нас сюда ради этой чепухи? - фыркнула она, и в ее голосе прозвучали удивление и раздражение. Среда нахмурил брови.
- Да, я созвал вас сюда. Но это разумно, Мама-джи, и вовсе не ерунда. Даже ребенку это понятно.
- Выходит, я ребенок? - Она погрозила ему пальцем. - Я была древней в Калигате за много веков до того, как о тебе стали даже задумываться, глупый ты человек. И я ребенок? Похоже, что так, ибо в твоих пустых словах нечего понимать.
И вновь на Тень снизошло двойное видение: он видел перед собой старуху с лицом, сморщенным от возраста и неодобрения, а за ней стояла огромная обнаженная женщина с черной, как новая кожаная куртка, кожей, но язык и губы у нее были цвета алой артериальной крови. На шее у женщины висело ожерелье из черепов, а многие руки сжимали ножи и мечи и отрубленные головы.
- Я не называл тебя ребенком, Мама-джи, - примирительно отозвался Среда. - Но кажется самоочевидным…
- Единственное, что кажется самоочевидным, - оборвала его старуха, поднимая руку (а за ней, через нее, над ней эхом поднялся черный палец с острым когтем), - это твоя жажда славы. Много столетий мы мирно жили в этой земле. Согласна, одним приходится легче, другим - тяжелее. Мне не на что жаловаться. Дома в Индии осталась моя реинкарнация, которая живет много лучше моего. Но я не завистлива. Я видела, как возносятся новые боги и как они низвергаются вновь. - Ее рука упала. Тень заметил, что остальные смотрят на неё и во взглядах их соединились уважение, удивление, даже замешательство. - Не далее мгновения назад они поклонялись тут железным дорогам. А теперь боги свай позабыты так же, как изумрудные охотники…
- Переходи к делу, Мама-джи, - буркнул Среда.
- К делу? - Ее ноздри раздулись, а уголки рта опустились. - Я - а я, как это самоочевидно, только ребенок - говорю: подождем. Не станем ничего делать. Мы не знаем наверняка, желают ли они нам вреда.
- И ты станешь советовать выжидать и тогда, когда они явятся ночью, чтобы убить или увезти неизвестно куда?
На лице ее отразилось веселое пренебрежение: чтобы показать его, хватило движения бровей и губ.
- Если они попытаются, - сказала она, - то увидят, что меня не так-то просто поймать и еще труднее убить.
Приземистый молодой человек на скамье позади нее издал горловое «хррмп», чтобы привлечь внимание, а потом раскатистым басом произнес:
- Всеотец, мой народ живет в достатке. Мы извлекаем лучшее из того, что имеем. Если эта твоя война обратится против нас, мы можем потерять все.
- Вы уже все потеряли, - ответил на это Среда. - Я предлагаю вам шанс хоть что-то отвоевать.
Огонь, словно повинуясь его голосу, вспыхнул выше, освещая лица слушателей.
«Я на самом деле не верю, - думал Тень. - Ничему из этого не верю. Может, мне все еще пятнадцать. Мама еще жива, и я даже не повстречал пока Лору. Все, что случилось до сих пор, просто очень яркий сон». Однако и в этом тоже он не мог себя убедить. Вера основана на чувствах, которыми мы воспринимаем и постигаем мир, - на зрении и слухе, на осязании и вкусе, и еще на памяти. Если они нам лгут, значит, ничему нельзя доверять. И даже если мы не верим, мы все равно не можем идти по пути иному, чем тот, какой показывают нам они. По этой дороге идти приходится до конца.
А огонь догорел, и Валаскъяльв, Одинова Палата, погрузилась во тьму.
- И что теперь? - шепотом спросил Тень.
- Теперь мы вернемся в зал с каруселью, - пробормотал мистер Нанси, - и старик Одноглазый купит всем обед, даст кое-кому на лапу, поцелует младенцев, и никто больше не произнесет слова на букву "б".
- Слова на букву "б"?
- Боги! Что ты вообще делал в тот день, когда раздавали мозги, малыш?
- Кое-кто рассказывал байку об украденных тигриных яйцах, и я должен был остановиться и узнать, чем она закончилась.
Мистер Нанси хмыкнул.
- Но ведь ничего не решено. Никто ни на что не согласился.
- Он их понемногу обрабатывает. Рано или поздно он их перетянет на свою сторону по одному. Вот увидишь. Они все в конечном итоге пойдут за ним.
Тень почувствовал, как откуда-то налетел ветер, взлохматил волосы, коснулся лица, потянул за собой.
Они стояли в зале с Самой Большой в Мире Каруселью и слушали «Императорский вальс».
В дальнем конце комнаты Среда говорил о чем-то с группкой людей, по виду туристов - их тут было столько же, сколько смутных фигур в палатах Одина.
- Идем, - пророкотал Среда и повел всех через единственный выход, оформленный как разверстая пасть чудовища - с острыми клыками, готовыми в любой момент разорвать всех в клочья. Он вел себя как политик, улещивая, подстегивая, улыбаясь, мягко не соглашаясь, примиряя.
- Что там произошло? - спросил Тень.
- А что там произошло, дерьмо заместо мозгов? - переспросил мистер Нанси.
- Палаты. Огонь. Тигриные яйца. Катание на карусели.
- Бог с тобой, кататься на карусели запрещено. Разве ты не видел таблички? А теперь примолкни.
Через пасть монстра они вышли в органный зал, что снова сбило Тень с толку: разве не этой дорогой они сюда пришли? Во второй раз зал выглядел не менее странно. Среда повел их вверх по каким-то лестницам, мимо свисавших с потолка моделей четырех апокалиптических всадников, а потом они проследовали за указателем к ближайшему выходу.
Тень и Нанси замыкали процессию. Вот они уже вышли из Дома на Скале, направляясь к стоянке, миновали сувенирный магазинчик.
- Жаль, что нам пришлось уйти, не посмотрев всего, - сказал мистер Нанси. - Я надеялся увидеть самый большой искусственный оркестр во всем мире.
- Я его видел, - подал голос Чернобог. - Ничего особенного.
Ресторан оказался в десяти минутах езды. Каждому из гостей Среда сказал, что обед за его счет, и организовал проезд для тех, у кого не было собственных средств передвижения.
Тень спросил себя, как же они тогда добрались до Дома на Скале и как же они разъедутся по домам, но решил вслух ничего не говорить. Это показалось ему самым умным из возможных замечаний.
Ему выпало отвезти в ресторан несколько гостей Среды. На переднее сиденье к нему села старуха в красном сари, еще двое устроились сзади: приземистый, необычного вида молодой человек, чье имя Тень не совсем расслышал, но звучало оно как «Элвис», и другой, в темном костюме, которого Тень никак не мог запомнить.
Он стоял возле этого человека у машины, открыл перед ним дверцу, закрыл ее - и не смог ничего о нем вспомнить. Повернувшись назад, он внимательно рассмотрел его, запечатлевая в памяти лицо, волосы, одежду, чтобы удостовериться, что узнает его при встрече, потом повернулся, чтобы завести машину, и тут обнаружил, что незнакомец ускользнул из его мыслей. По себе он оставил лишь впечатление богатства, но ничего больше.
«Устал я, наверное», - подумал Тень и краем глаза глянул на индианку справа. На шее у нее висело крохотное серебряное ожерелье из черепов, меж бровей поблескивал синий камешек, а магические браслеты из голов и рук позвякивали крохотными колокольчиками всякий раз, когда она двигалась. Пахло от нее пряностями - кардамоном и мускатом, а еще цветами. Волосы у нее были как соль с перцем. Поймав его взгляд, индианка улыбнулась.
- Можете звать меня Мама-джи, - сказала она.
- Меня зовут Тень, Мама-джи.
- И что вы думаете о планах вашего работодателя, мистер Тень?
Он притормозил, пропуская большой черный фургон, который обогнал их, обдав водой.
- Я не спрашиваю, а он не говорил.
- Если хотите знать мое мнение, он желает смертного противостояния. Вот чего он хочет. А все мы такие старые и такие глупые, что, возможно, кое-кто скажет ему «да».
- Задавать вопросы не мое дело, Мама-джи, - сказал Тень, и по машине прозвенел колокольчиками ее смех.
Мужчина на заднем сиденье - не необычного вида молодой человек, а другой - что-то сказал, и Тень ему ответил и тут же понял, что, будь он проклят, если сумеет вспомнить сказанное.
Странного вида молодой человек ничего не говорил, но стал гудеть себе под нос, и от этого мелодичного низкого звука начал гудеть и вибрировать сам остов машины.
Странного вида человек был среднего роста, но необычного телосложения. Тень как-то слышал выражение «грудь колесом», но не мог себе представить, как это выглядит на самом деле. У этого молодца грудь и впрямь была колесом и ноги - как стволы деревьев, а руки, ну в точности, как окорока. Одет он был в черную парку с капюшоном и несколько свитеров, толстые рабочие штаны из саржи и - несообразно с погодой и прочей одеждой - в белые теннисные туфли, которые размером и формой напоминали коробки для обуви. Его пальцы походили на сардельки, только с плоскими и квадратным кончиками.
- Ну и бас у вас, - сказал, не отвлекаясь от дороги, Тень.
- Извините, - смущенно отозвался странный молодой человек низким-пренизким голосом. И перестал гудеть.
- Нет, мне понравилось, - сказал Тень. - Не останавливайтесь.
Странный молодой человек помялся, потом снизошел до того, чтобы загудеть снова так же низко и звучно, как прежде. Но теперь в это гудение вкраплялись слова. «Зо-о-в-в, зо-о-в-в, зоо-в-в, - пел он так низко, что подрагивали стекла. - Зо-о-в-в, зо-о-в-в, зо-о-в-в, зо-о-в-в, зо-о-в-в».
На карнизах домов и зданий, мимо которых они проезжали, перемигивались рождественские гирлянды всевозможных форм и размеров: от скромных золотых огоньков, мерцающих каскадом, до гигантских изображений снеговиков и плюшевых мишек, присыпанных разноцветными звездами.
Тень притормозил у ресторана, большой амбарного вида постройки, и выпустил пассажиров через переднюю дверцу, после чего отвел машину за здание на стоянку. Ему хотелось в одиночестве прогуляться до входа по холодку, чтобы проветрить голову.
Машину он припарковал возле черного фургона и даже спросил себя, не тот ли это фургон, который пронесся мимо них на трассе. Закрыв дверцу машины, он минуту постоял, вдыхая морозный воздух.
Тень представил себе, как в ресторане Среда уже рассаживает своих гостей вокруг большого стола, как он обходит зал. Интересно, правда ли сама Кали ехала на переднем сиденье его машины, интересно, кого он вез на заднем…
- Эй, приятель, спичка найдется? - спросил смутно знакомый голос.
Тень обернулся, чтобы, извинившись, сказать, мол, нет - и получил удар рукоятью пистолета в левую бровь и начал падать. Он успел выбросить руку, чтобы остановить падение. Тут в рот ему затолкали что-то мягкое, чтобы он не сумел закричать, и приклеили скотчем: движение было легкое и натренированное, словно мясник потрошил цыпленка.
Тень попытался закричать, предупредить Среду, предупредить всех, но изо рта у него не вырвалось ничего, кроме приглушенного клекота.
- Птички в клетке, - произнес смутно знакомый голос. - Все на местах?
Ответом ему стали треск и голос, едва слышный по радио:
- Входим и забираем всех.
- А как насчет здоровяка? - спросил другой голос.
- Запакуйте, - ответил первый.
На голову Тени натянули похожий на мешок капюшон, запястья и колени обмотали изолентой, потом бросили в фургон и повезли.
В крохотной комнатенке, в которой заперли Тень, окон не было. Тут стояли пластмассовый стул, складной стол и ведро с крышкой, которое служило Тени импровизированным туалетом. На полу лежали шестифутовый кусок желтой пенки и тонкое одеяло с давно уже запекшимся бурым полумесяцем в середине: была ли это кровь, еда или кал, Тень не знал, и выяснять ему не хотелось. Высоко под потолком светила голая лампочка в металлической сетке, но Тени не удалось найти выключатель. Свет горел все время. Ручки с его стороны двери не было.
Ему хотелось есть.
Комнату он тщательно обследовал сразу после того, как агенты, по виду федералы, втолкнув его в комнатенку, сорвали связывавший его скотч и разлепили рот. Он простукал стены - звук глухой, металлический. Металл. В потолке имелась небольшая вентиляционная отдушина, забранная решеткой. Дверь плотно заперта.
Из царапины над левой бровью медленно сочилась кровь. Голова болела.
Ковра на полу не было. Он простучал и пол. Звук от него исходил такой же, как и от стен.
Сняв крышку с ведра, он помочился, потом вновь вернул крышку на место. Если верить его часам, с момента облавы в ресторане прошло около четырех часов.
Бумажник исчез, но ему оставили монеты.
Присев за стол, покрытый прожженным во многих местах зеленым сукном, Тень стал практиковаться в иллюзии передвижения монет по столу. Потом взял два четвертака и произвел «тупой фокус».
Один четвертак он спрятал в ладони правой руки, другой оставил на виду в левой, держа большим и указательным пальцами. Потом сделал вид, будто берет монету из левой руки, но на самом деле дал ей упасть назад в левую ладонь. Затем разжал правую ладонь, показывая четвертак, который и без того там был.
Смысл манипуляций с монетами был в том, что они поглощали Тень целиком; точнее, он не мог их проделывать, когда был зол или расстроен, поэтому создание иллюзии, пусть даже сама по себе эта иллюзия была совершенно бессмысленна - ведь он прилагал невероятные усилия и умение для того, чтобы казалось, что он переложил монету из одной руки в другую, тогда как в реальности это не требовало вообще никаких умений, - его успокаивало, изгоняло из мыслей смятение и страх.
Он начал практиковаться в трюке еще более бессмысленном: трансформация одной рукой полудоллара в пенни, только он проделывал ее с двумя четвертаками. В ходе трюка каждую монету следовало то показывать, то прятать: он начал с одним показанным четвертаком, а с другим спрятанным. Подняв руку ко рту, он дунул на видимую монету, а сам классическим приемом спрятал ее в ладони, а два первых пальца тем временем извлекли спрятанный четвертак и предъявили его отсутствующей аудитории. В результате он показал четвертак в руке, дунул на него, снова опустил руку и все это время показывал один и тот же четвертак.
Он проделывал этот фокус раз за разом.
И под конец даже спросил себя, убьют ли его, тут его рука чуть дрогнула, и один из четвертаков упал на запачканное зеленое сукно.
А потом, поскольку он не в силах больше был играть монетами, он их убрал и, достав данный Зорей Полуночной доллар со Свободой, зажал его в кулаке и стал ждать.
В три утра - по его часам - федералы вернулись для допроса. Двое мужчин с темными волосами, в темных костюмах и начищенных черных ботинках. Федералы. У одного была квадратная челюсть, широкие плечи, отличные волосы, до мяса обкусанные ногти и такой вид, словно в колледже он играл в футбол, у другого - залысины, очки в серебряной оправе и маникюр. Хотя с виду они нисколько не походили друг на друга, Тень вдруг заподозрил, что на каком-то уровне, возможно, на клеточном, оба они идентичны. Они встали по обе стороны карточного стола, глядя на него сверху вниз.
- Как давно вы работаете на Карго, сэр? - спросил один.
- Не знаю, кто это, - ответил Тень.

Предыдущая страница 9 Следующая страница


Американские боги 10

- Он называет себя «Среда». «Грим». «Олфатер». «Старик». Вас видели в его обществе, сэр.
- Я работаю на него несколько дней.
- Не лгите нам, сэр, - сказал федерал в очках.
- О'кей, - ответил Тень. - Не буду. Но все равно я работаю на него несколько дней.
Федерал с квадратной челюстью резко вывернул Тени ухо, зажав его между большим и указательными пальцами, и, выворачивая, к тому же сжал. Боль оказалась острой.
- Мы просили не лгать нам, сэр, - сказал мягко он и отпустил.
Под пиджаками федералов выпирали пистолеты. Тень решил не пытаться дать сдачи, а сделал вид, будто снова в тюрьме. «Отсиживай срок, - думал он. - Не говори им ничего, чего они бы и так не знали. Не задавай вопросов».
- Вас видели с опасными людьми, сэр, - сказал федерал в очках. - Вы послужите своей стране, если станете давать показания государству. - Он сочувственно улыбнулся, мол, «Я добрый коп».
- Понимаю, - сказал Тень.
- А если вы не поможете нам, сэр, - сказал гладковыбритый, - то сами увидите, каковы мы бываем, когда расстроены.
Открытой ладонью он ударил Тень в живот, выбив из него дух. Это не пытка, подумал Тень, просто знаки препинания во фразе. Он хочет сказать: «Я дурной, злой коп». Он рыгнул.
- Мне бы не хотелось вас расстраивать, - сказал Тень, как только смог заговорить.
- Мы просим всего лишь о сотрудничестве, сэр.
- Могу я спросить… - выдохнул Тень («Не задавай вопросов», - предостерег себя он, но было слишком поздно, слова уже сказаны). - Могу я спросить, с кем я буду сотрудничать?
- Вы хотите, чтобы мы назвали вам наши имена? - спросил чисто выбритый. - Вы, наверное, не в себе.
- Нет, в его словах есть смысл, - возразил очкарик. - Так ему будет проще нам довериться. - Глянув на Тень, он улыбнулся как человек, рекламирующий зубную пасту. - Будем знакомы. Я мистер Камень, сэр, А мой коллега - мистер Лес.
- Я, собственно, спрашивал, из какого вы учреждения? ЦРУ? ФБР?
Камень покачал головой:
- Эх, если бы сейчас все было так просто, сэр. Все они перемешались.
- Частный сектор, - добавил Лес, - государственный сектор. Сами знаете. Взаимодействие сейчас тесное.
- Но заверяю вас, - сказал Камень с новой улыбчатой улыбкой, - мы хорошие парни. Вы голодны, сэр? - Из кармана пиджака он вынул «сникерс». - Вот. Это подарок.
- Спасибо.
Развернув обертку, Тень съел батончик.
- Наверное, запить хотите? Кофе? Пива?
- Воды, пожалуйста.
Отойдя к двери, Камень постучал в нее, потом сказал несколько слов охраннику по ту сторону двери, который кивнул и минуту спустя вернулся с пластиковым стаканчиком холодной воды.
- ЦРУ, - Лес уныло покачал головой, - ох уж эти недотепы. Слушай, Камень. Я слышал одну цеэрушную шутку. Как можно быть уверенным, что ЦРУ непричастно к покушению на Кеннеди?
- Не знаю, - отозвался Камень. - А как можно быть в этом уверенным?
- Он ведь мертв, правда? - сказал Лес. Они рассмеялись.
- Вам лучше, сэр? - спросил Камень.
- Пожалуй.
- Почему бы вам не рассказать нам, что произошло сегодня вечером, сэр?
- Смотрели достопримечательности. Были в Доме на Скале. Поехали поесть. Остальное вам известно.
Камень тяжело вздохнул. Лес, словно бы разочарованно, покачал головой и ногой ударил Тень в коленную чашечку. Боль была мучительная. Потом Лес медленно надавил кулаком в спину Тени как раз над правой почкой, нажал с силой костяшками пальцев. По сравнению с этой мукой боль в колене показалась Тени легким уколом.
«Я больше любого из них, - думал он, - я могу их вырубить». Но они вооружены, и даже если он - каким-то образом - сумеет убить или усмирить их обоих, он все равно окажется с ними в запертой камере. (Но у него будет пушка. Две пушки. Нет.)
Лица Тени Лес не касался. Никаких следов. Ничего, что было бы видно потом: только удары кулаками и ногами в туловище и колени. Было больно, и Тень крепко сжимал в кулаке доллар со Свободой и ждал, когда все кончится.
И спустя слишком долгое время избиение закончилось.
- Мы вернемся через пару часов, сэр, - сказал Камень. - Знаете, Лесу, честное слово, не хотелось этого делать. Мы разумные люди. Как я говорил, мы хорошие парни. Это вы - не на той стороне. А тем временем, почему бы вам не поспать?
- Вам лучше начать воспринимать нас всерьез, - предупредил Лес.
- Прислушайтесь к Лесу, - сказал Камень. - Подумайте хорошенько.
Дверь за ними захлопнулась. Тень еще спросил себя, выключат ли они свет, но они этого не сделали, и лампочка сияла в камере будто холодный глаз. Тень отполз на желтую пенку и, натянув на себя одеяло, закрыл глаза и, цепляясь за пустоту, держался за сны.
Время шло.
Ему снова было пятнадцать, и мать умирала. Она пыталась сказать ему что-то очень важное, а он не мог ее понять. Он шевельнулся во сне, и копье боли заставило его всплыть из полудремы в полубодрствование. Он поморщился.
Тень дрожал под тонким одеялом, правым локтем закрывая глаза от света голой лампочки. Интересно, на свободе ли еще Среда и остальные, живы ли они? Он очень надеялся, что это так.
Серебряный доллар холодил руку. Тень чувствовал его в кулаке, как чувствовал на протяжении всего избиения. И почему он не нагревается до температуры тела? В его полудреме-полубреду монета, мысль о Свободе, и луна, и Зоря Полуночная сплелись в витой луч серебряного света, который сиял из глубины небес, и Тень поднимался по серебряному лучу прочь от боли, душевной тоски и страха, назад в благословенные сны…
В дальнем далеке он слышал какой-то шум, но уже слишком поздно было размышлять об этом: сон забрал его целиком.
Он успел понадеяться, что это не его идут будить, чтобы ударить или накричать. А потом с удовольствием заметил, что действительно спит и ему больше не холодно.
Кто-то где-то звал на помощь - в его сне или наяву. Тень в полусне скатился с пенки, обнаружив при этом новые места, болевшие при каждом движении.
Кто-то тряс его за плечо.
Ему хотелось попросить не будить его, дать еще поспать, оставить в покое, но на волю вырвалось лишь уханье.
- Щенок, - позвала Лора. - Пора просыпаться. Пожалуйста, милый, проснись.
И это стало мгновением ласкового облегчения. Какой странный ему привиделся сон: о тюрьме и мошенниках, об опустившихся богах, а теперь вот Лора будит его, чтобы сказать, что пора на работу, и, может, ему хватит еще времени ухватить кофе и поцелуй или больше, чем поцелуй, и он протянул руку, чтобы ее коснуться.
Ее плоть была холодной как лед и липкой.
Тень открыл глаза.
- Откуда кровь? - спросил Тень.
- Чужая, - ответила она. - Не моя. Я наполнена формальдегидом в смеси с глицерином и ланолином.
- Чья чужая?
- Охранников, - объяснила Лора. - Все в порядке. Я их убила. Тебе лучше уйти. Думаю, я никому не дала шанса поднять тревогу. Возьми по дороге пальто, а не то зад себе отморозишь.
- Ты их убила?
Пожав плечами, она неловко улыбнулась. Руки у нее выглядели так, словно она рисовала красным, создавая картину исключительно в красно-багровых тонах, и на лице и на одежде (на том самом синем костюме, в котором ее похоронили) остались брызги и пятна, что напомнило Тени Джексона Поллока, потому что гораздо проще было думать о Джексоне Поллоке, чем принять иное.
- Когда сам мертв, людей убивать намного легче, - пояснила она. - Я хочу сказать, ну что в этом такого? Уже нет особых предрассудков.
- Для меня это пока много значит, - сказал Тень.
- Хочешь остаться здесь до прихода утренней смены? - спросила Лора. - Оставайся, если хочешь. Я думала, тебе захочется выбраться.
- Они подумают, что это я сделал, - тупо проговорил он.
- Может быть, - ответила она. - Надень пальто, милый. Замерзнешь.
Тень вышел в коридор. В конце коридора находилась дежурка. Там было четверо мертвецов: три охранника и человек, назвавший себя Камнем. Его друга нигде не было видно. Судя по кровавого цвета следам волочения на полу, двоих притащили в дежурку и там бросили на пол.
Его собственное пальто висело на вешалке. Бумажник по-прежнему лежал во внутреннем кармане, по всей видимости, нетронутый. Лора раскрыла пару картонных коробок, заполненных «сникерсами».
Охранники, теперь он мог получше их разглядеть, были одеты в темный камуфляж, но без официальных нашивок. При них не было вообще ничего, что указывало бы, на кого они работают. С тем же успехом они могли быть охотниками на уток, одевшимися на воскресную вылазку.
Лора сжала руку Тени своей холодной. Подаренная им монета поблескивала на золотой цепочке у Лоры на шее.
- Хорошо смотрится, - сказал Тень.
- Спасибо. - Лора мило улыбнулась.
- А что с остальными? - спросил он. - Со Средой и всеми остальными? Где они?
Лора подала ему несколько пригоршней шоколадных батончиков, которые он стал распихивать по карманам.
- Тут никого больше не было. Много пустых камер, и еще одна, в которой сидел ты. Да, а в еще одну пошел охранник дрочить с журналом. Ну и удивлен же он был.
- Ты убила его, пока он дрочил?
Она пожала плечами.
- Думаю, да, - несколько неловко призналась она. - Я тревожилась, что они тебя обижают. Надо же кому-то присматривать за тобой, и я ведь сказала, что это сделаю, правда? Вот, возьми это.
Это были химические грелки для рук и ног: тонкие прокладки, если переломить их, нагревались и держали тепло часами. Тень и их убрал в карман.
- Присматривать за мной. Да, - сказал он, - и ты это сделала.
Холодным пальцем Лора погладила царапину над левой бровью.
- Ты ранен.
- Пустяк.
Он потянул стальную дверь в стене. Та медленно отъехала в сторону. До земли было фуга четыре, и он спрыгнул, как ему показалось, на гравий. Потом взял Лору за талию и опустил ее вниз, как опускал всегда - легко и без раздумий…
Из-за толстых облаков вышла луна. Она висела низко над горизонтом, вот-вот собиралась садиться, но ее света, отражаемого снегом, хватало, чтобы видеть.
Они выбрались, как выяснилось, из выкрашенного в черный цвет стального вагона длинного товарняка, отогнанного или брошенного на лесной узкоколейке. Череда вагонов тянулась в обе стороны, насколько хватало глаз, теряясь среди деревьев. Он был в поезде. Следовало бы знать.
- Как ты, черт побери, меня нашла? - спросил он мертвую жену.
Она медленно и как будто бы с удивлением покачала головой.
- Ты светишь, как маяк в темном мире, - сказала она. - Не так уж это было и трудно. А теперь иди. Иди так далеко и быстро, как только можешь. Не пользуйся кредитными карточками, и все с тобой будет в порядке.
- Куда мне идти?
Она запустила руку в свалявшиеся волосы, откинула челку с глаз.
- Шоссе в той стороне. Сделай, что можешь. Укради машину, если придется. Поезжай на юг.
- Лора, - начал он, потом помялся. - Ты знаешь, что происходит? Ты знаешь, кто эти люди? Кого ты убила?
- Да. Кажется, знаю.
- Я перед тобой в долгу, - сказал он. - Если бы не ты, мне не выбраться. Не думаю, что они собирались сделать со мной что-то хорошее.
- Да, - кивнула она. - Ничего хорошего.
Они пошли прочь от пустых вагонов. Тень вспомнил другие поезда, с гладкими стальными вагонами без окон, которые тянулись миля за милей, одиноко гудя в ночи. Его пальцы сомкнулись на долларе со Свободой в кармане, и он вспомнил Зорю Полуночную и то, как она поглядела на него в лунном свете. «Ты спросил ее, чего она хочет? Умные люди всегда спрашивают об этом мертвецов. Иногда те даже отвечают».
- Лора… чего ты хочешь?
- Ты правда хочешь знать?
- Да. Пожалуйста, скажи мне.
Лора поглядела на него мертвыми голубыми глазами.
- Я снова хочу стать живой, - сказала она. - Это же не жизнь. Я хочу быть по-настоящему живой. Я хочу опять почувствовать, как в груди бьется сердце. Я хочу чувствовать, как по мне бежит кровь - горячая, соленая и настоящая. Странно, всегда считаешь, что такое нельзя почувствовать, но поверь мне, когда она остановится, сам поймешь. - Она потерла глаза, размазывая по лицу красное с рук. - Послушай, это тяжело. Знаешь, почему мертвецы выходят только по ночам, щенок? Потому что в темноте проще сойти за настоящих людей. А я не хочу, чтобы мне приходилось «сходить». Я хочу быть живой.
- Я не понимаю. Что ты хочешь, чтобы я сделал?
- Сделай так, чтобы это случилось, милый. Ты придумаешь. Я знаю, что придумаешь.
- Ладно, - сказал он. - Я попытаюсь. А если я придумаю, как мне тебя найти?
Но она уже исчезла, и тишина и пустота, только слабая серость в небе, которая сказала ему, в какой стороне восток, и одинокое завывание декабрьского ветра, который, возможно, был криком последней ночной птицы или зовом первой птицы рассветной.
Повернувшись лицом к югу, Тень двинулся в путь.

ГЛАВА СЕДЬМАЯ

Обладая лишь ограниченным «бессмертием» - ибо они рождаются и умирают, - индуистские боги сталкиваются с основными дилеммами человечества и зачастую как будто отличаются от смертных лишь в нескольких мелочах… а от демонов и того меньше. И тем не менее, индуисты видят в них класс существ, по определению совершенно отличных от всех остальных; их боги символичны в том смысле, в каком никогда не может быть символичен человек, сколь бы ни была «архетипична» история его жизни. Они - актеры, исполняющие роли, реальные только для нас; они - маски, за которыми мы видим собственные лица.
Венди Дониджер О'Флагерли.
Введение в Мифы индуизма
(Penguin Books, 1975)

Тень уже несколько часов шел на юг - во всяком случае, приблизительно в том направлении - по узкой безымянной дороге, петлявшей по лесу где-то, как ему казалось, в южном Висконсине. Пару миль назад, сияя фарами, навстречу ему выехали из-за поворота несколько джипов, но он нырнул в заросли у обочины, давая им проехать. Утренний туман поднимался до пояса. Машины были черные..
Услышав через полчаса гудение приближающихся с запада вертолетов, он свернул с проселка в лес. Вертолетов было два, и Тень затаился, прикорнув в ложбинке под поваленным деревом, только по звуку определил, что они повернули в сторону. Когда шум стал удаляться, он рискнул выглянуть из своего убежища, чтобы наскоро поглядеть на серое зимнее небо, и с удовлетворением отметил, что вертолеты были выкрашены черной матовой краской. Он ждал под стволом до тех пор, пока вертолеты не улетели совсем.
Под деревьями снег едва-едва присыпал землю, а местами скрипел под ногами. Тень был искренне благодарен Лоре, всучившей ему химические грелки для рук и ног, которые не давали отмерзнуть конечностям. И все же он словно оцепенел: сердцем оцепенел, разумом оцепенел, душой оцепенел. И оцепенение пустило в нем корни еще много лет назад.
«Так чего же я хочу?» - спросил он себя и не смог найти ответа, а потому просто продолжал идти по лесу, делать шаг, потом другой, потом третий. Деревья казались знакомыми, а отдельные пейзажи вызывали ощущение полнейшего дежа-вю. Может быть, он ходит кругами? Может, он так и будет идти, и идти, и идти, пока не кончатся грелки и шоколадки, а потом сядет и уже никогда не встанет.
Он вышел к большому потоку, какой местные называют «ручьем», и решил идти вдоль берега. Ручьи впадают в реки, а все реки текут в Миссисипи, и если он так и будет идти, или украдет лодку, или построит плот, он рано или поздно доберется до теплого Нового Орлеана, - и сама эта мысль показалась ему одновременно и утешительной, и маловероятной.
Больше вертолеты не появлялись. У него возникло ощущение, что те, которые пролетели над ним, отправились улаживать кризис на ветке товарняка, а вовсе не охотились за ним, иначе они бы вернулись; иначе тут были бы собаки-ищейки, сирены и все прочие атрибуты погони. Но его никто не преследовал.
Чего же он хочет? Чтобы его не поймали. Чтобы его не обвинили в смерти людей из поезда. Он представил себе, как говорит: «Это не я, это все моя мертвая жена». И тут же представил выражения лиц представителей закона. А потом люди станут спорить, сумасшедший он или нет, а сам он тем временем отправится на электрический стул…
Интересно, есть ли в штате Висконсин смертный приговор? И если да, так ли это для него важно? Тень желал понять, что происходит, и узнать, чем все закончится. И наконец, с горестной усмешкой он сообразил, что больше всего на свете хочет, чтобы все было нормально. Он хотел, чтобы тюремного заключения никогда не было, чтобы Лора была жива, чтобы ничего из случившегося не произошло на самом деле.
«Боюсь, такой исход не предусмотрен, мой мальчик, - сказал про себя грубоватым тоном Среды, и сам согласно кивнул. - Выбора нет. Ты сжег за собой мосты. Поэтому иди. Мотай свой срок…»
Дятел вдалеке долбил гнилое дерево.
Тут Тень сообразил, что за ним наблюдают: десяток красных кардиналов уставились на него из похожего на скелет куста бузины, а потом снова принялись клевать гроздья ягод. Выглядели они как иллюстрация из настенного календаря «Певчие птицы Северной Америки». Птичьи трели, трах-тах-тах и уханье более всего напоминали какофонию зала игровых автоматов и следовали за ним вдоль берега ручья. Постепенно и эти звуки стихли.
На прогалине в тени холма лежал трупик олененка, черная птица размером с небольшую собачку клевала его бок огромным острым клювом, отрывая от тельца куски красного мяса. Глаз у трупа уже не было, но голова оставалась пока нетронутой, и на крупе видны были белые оленячьи пятнышки. Интересно, как он умер, спросил себя Тень.
Черная птица склонила голову на сторону, а потом вдруг голосом, похожим на скрежет камня о камень, произнесла:
- Эй, человек из тени!
- Я Тень, - отозвался он.
Вспрыгнув на круп олененка, птица подняла голову и встопорщила перья на шее. Птица была огромной, и глаза у нее блестели как две черные бусины. Вблизи она казалась тем более устрашающей.
- Сказал, встретится с тобой в Кай-ро, - прокаркала птица. Тень спросил себя, который это из воронов Одина: Хугин или Мунин, Разум или Память.
- Кай-ро? - переспросил он.
- В Египте.
- Как мне попасть в Египет?
- Следуй за Миссисипи. Иди на юг. Найди Шакала.
- Послушай, - сказал Тень, - не хотелось бы показаться… господи, послушай… - Он помялся. Взял себя в руки. Он замерз, стоя посреди леса и разговаривая с большой черной птицей, которая завтракала Бэмби. - О'кей. Ладно, я просто хочу сказать, что с меня хватит загадок.
- Гадок, - с готовностью согласилась птица.
- Мне нужны объяснения. Шакал в Кай-ро. Это мне ни к чему. Это как строка из плохого триллера.
- Шакал. Друг. Крр. Кай-ро.
- Ты это уже сказал. Мне нужно чуть больше информации.
Повернувшись, птица оторвала еще полоску ребер Бэмби, после чего отлетела к деревьям - полоска красного мяса свисала из ее клюва длинным кровавым червем.
- Эй! Можешь хотя бы вывести меня на настоящую дорогу? - крикнул ей вслед Тень.
Ворон улетел. Поглядев на труп олененка, Тень подумал, что будь он настоящим натуралистом, он отрезал бы себе стейк и зажарил бы его на костре. Вместо этого, присев на поваленное дерево, он съел «сникерс», понимая, что ничегошеньки не знает о жизни в лесу.
С края полянки закаркал ворон.
- Хочешь, чтобы я пошел за тобой? - спросил Тень. - Или что Тимми снова упал в колодец?
Ворон каркнул снова, на сей раз нетерпеливо. Покорно встав, Тень пошел в сторону птицы. Выждав, когда он подойдет поближе, ворон, тяжело взмахивая крыльями, перелетел на другое дерево, забирая влево от тропы, по которой первоначально шел Тень.
- Эй, - окликнул Тень. - Хугин или Мунин, или кто ты там?
Птица повернулась и, склонив подозрительно голову набок, уставилась на него яркими глазами-бусинами.
- Птичка, каркни «никогда».
- Отвали, - сказала птица и молчала всю дорогу, пока они вместе выбирались из леса.

Полчаса спустя Тень вышел на асфальтовое шоссе на краю городка, и ворон улетел назад в лес. Тень углядел вывеску «Заварные булочки Калверс», рядом с закусочной оказалась бензоколонка. В «Калверсе» посетителей не было, за кассой скучал любознательный бритоголовый юнец. Заказав два бутербургера и картофель фри, Тень пошел в туалет, чтобы привести себя в порядок. Выглядел он прескверно. Тень перебрал содержимое карманов: несколько монет, включая серебряный доллар со Свободой, одноразовые зубная щетка и тюбик зубной пасты, три «сникерса», пять химических грелок, бумажник (а в нем ничего, кроме водительских прав и кредитной карточки; вот только как бы узнать, когда истечет срок ее действия), а во внутреннем кармане пальто - тысяча долларов банкнотами по пятьдесят и двадцать, его доля со вчерашнего ограбления банка. Вымыв руки и умывшись горячей водой, он пригладил темные волосы и вернулся в забегаловку, где съел свои бургеры и картошку, запивая их кофе.
Поев, он вернулся к кассе.
- Хотите булочку с заварным кремом? - спросил проницательный юнец.
- Нет. Нет, спасибо. Я могу где-нибудь взять машину напрокат? Моя сломалась на трассе за городом.
Юнец почесал ежик на макушке.
- Здесь едва ли, мистер. Если у вас машина сломалась, позвоните в техслужбу «ААА». Или договоритесь на соседней заправке, чтобы ее оттащили в город.
- Отличная идея, - сказал Тень. - Спасибо.
На автостоянке между «Калверс» и бензоколонкой чавкал под ногами талый снег. Тень купил про запас еще шоколадок, палочек салями и несколько химических грелок.
- Могу я где-нибудь в здешних местах взять напрокат машину? - спросил он женщину за кассой, невероятных размеров толстуху в очках, которая была крайне рада хоть с кем-нибудь поболтать.
- Дайте подумать, - сказала она. - Мы тут на отшибе. Такое можно найти, скажем, в Мэдисоне. Вы куда направляетесь?
- В Кай-ро. Где бы он ни был.
- Я знаю, где это, - отозвалась толстуха. - Подайте-ка мне карту Иллинойса вон с той полки. - Тень подал ей ламинированную карту. Развернув, она победно ткнула куда-то в угол в самом низу штата. - Вот он.
- Каир?
- Это в Египте так произносят. А этот городок в Малом Египте называют Кайро. У них там даже Фивы есть и все такое. Моя золовка родом из Фив. А когда я спросила у нее про египетский Каир, она поглядела на меня так, словно я с катушек съехала.
Женщина хмыкнула - звук вышел водопроводный.
- Пирамиды там есть?
До городка было пятьсот миль, почти прямо на юг.
- Золовка ничего такого не говорила. Те места зовут Малым Египтом потому, что лет сто, а может, все сто пятьдесят назад, в наших краях был голод. Урожай повсюду погиб, только у них, в Кайро, остался целехонек. Поэтому все ездили туда покупать провизию. Как в Библии. Иосиф и Волшебное пальто «техниколор». Едем мы в Египет, тра-ля-ля.
- Будь вы на моем месте, как бы вы туда добирались? - спросил Тень.
- На машине.
- Моя сдохла посреди дороги. Куча дерьма, простите за грубость, - сказал Тень.
- Пи-О-Эс, - отозвалась она. - Ну да. Мой шурин их так называет. Он помаленьку торгует машинами. Он мне звонит и говорит, так вот, Мэтти, я опять продал Пи-О-Эс. Гм, возможно, ваша тачка его заинтересует. На лом или еще на что.
- Она принадлежит моему боссу, - сказал Тень, сам удивляясь легкости и гладкости своей лжи. - Мне нужно ему позвонить, чтобы он смог ее забрать. - Тут его осенило: - А ваш шурин далеко живет?
- В Маскоде. В десяти минутах к югу отсюда. Сразу за рекой. А вам зачем?
- Ну, как по-вашему, у него найдется Пи-О-Эс, которую он согласился бы мне продать за пять-шесть сотен?
Она приветливо улыбнулась:
- Мистер, да у него на весь двор не найдется тачки, какую вы не смогли бы купить за пятьсот долларов, даже с полным баком впридачу. Только не говорите ему, что это я вам сказала.
- Не могли бы вы ему позвонить? - попросил Тень.
- Уже звоню, - сказал она, поднимая трубку. - Милый? Это Мэтти. Давай скорей сюда. У меня тут есть человек, который хочет купить машину.
Колымага, какую он, повыбирав, в конечном итоге купил за четыреста пятьдесят долларов с полностью заправленным баком, оказалась «шеви нова» 1983 года. На счетчике у «шеви» было почти миллион миль пробега, и в нем слабо пахло бурбоном, табаком и сильно - бананами. Под снегом и грязью он не смог определить цвета кузова. Однако из всех средств передвижения на стоянке позади дома шурина Мэтти эта тачка была единственной, которая выглядела способной осилить пятьсот миль.
Расплатился он наличными, и шурин Мэтти не спросил ни имени Тени, ни номера его страхового свидетельства - вообще ничего, кроме денег.
С пятьюстами пятьюдесятью долларами в кармане Тень поехал на запад, потом свернул на юг, держась подальше от федеральных трасс. В колымаге имелось радио, но когда он его включил, оттуда не раздалось ни звука. Дорожный указатель оповещал, что он покинул Висконсин и теперь находится в штате Иллинойс. Он проехал открытый карьер, над которым в тусклом зимнем свете сияла огромная арка синих огней.
Остановившись, он поел в забегаловке «У мамы», успев попасть внутрь как раз перед тем, как двери закрыли на перерыв.
На въезде в каждый городок рядом с обычным указателем красовался еще один, говоривший, что он въезжает в «Наш Город (население 720)». Третий указатель объявлял, что городская юношеская команда на третьем месте из тех, откуда берет себе запасных национальная сборная по баскетболу, или что данный городок - родина победительницы полуфинала в матче по армрестлингу среди девочек до шестнадцати лет.
Клюя носом, Тень ехал вперед, и с каждой проходящей минутой чувствовал себя все более опустошенным. Он проехал на красный свет, и ему едва не врезалась в бок женщина на «додже». Как только Тень выбрался в поля, то, съехав на пустую дорожку для тракторов на обочине, припарковался у присыпанной снегом стерни, по которой процессия толстых черных диких индеек медленно шествовала чередой плакальщиц, выключил мотор и заснул, растянувшись на заднем сиденье.

Тьма. Ощущение падение - словно он падал в огромную дыру, как Алиса. Он падал на сотни лет в темноту. Лица скользили мимо него, выплывая из темноты, каждое было порвано в клочья, прежде чем он успевал их коснуться…
Внезапно и без перехода он перестал падать. Теперь он оказался в пещере, где был уже не один. Тень глядел в знакомые глаза - огромные влажные черные глаза. Глаза моргнули.
Под землей. Да. Это место он помнил. Запах влажной коровы. Свет языков пламени отражался от мокрых стен, освещая голову бизона, тело человека, кожу цвета красной глины.
- Ну почему вы не можете оставить меня в покое? - спросил Тень. - Я хочу просто поспать.
Бизоночеловек медленно кивнул. Его губы не шевельнулись, но голос в голове Тени произнес:
- Куда ты идешь, Тень?
- В Каир.
- Почему?
- А куда мне еще идти? Среда хочет, чтобы я туда поехал. Я пил его мед.
Во сне Тени с логикой сновидения этот долг казался неоспоримым: он трижды выпил мед Среды и тем самым скрепил уговор. Какой еще у него теперь остается выбор?
Бизоночеловек протянул руку к огню - помешать угли, и ломаные сучья полыхнули ярче.

Предыдущая страница 10 Следующая страница


11 Нил Гейман

- Надвигается буря, - сказал он. Руки у него были испачканы пеплом, и он вытер их о безволосую грудь, размазав по ней пятна сажи.
- Все мне это твердят. Можно задать вопрос?
Возникла пауза. На мохнатый лоб села муха. Бизоночеловек смахнул ее.
- Спрашивай.
- Это правда? Все эти люди действительно боги? Все так… - Тень помялся. Потом сказал: - Невероятно.
Это не было нужным словом, но лучшим, какое он мог подобрать.
- Что есть бога? - спросил бизоночеловек.
- Не знаю, - ответил Тень.
Слышался стук, неумолчный и монотонный. Тень ждал, чтобы бизоночеловек сказал что-нибудь еще, объяснил, что такое боги, объяснил весь путаный кошмар, в который с недавних пор превратилась его жизнь. Ему было холодно.
Стук. Стук. Стук.
Открыв глаза, Тень сонно сел. Он продрог до костей, и небо за оконным стеклом было того люминесцентного темно-пурпурного цвета, какой разделяет сумерки и ночь.
Стук. Стук.
- Эй, мистер, - позвал кто-то, и Тень повернул голову.
Человек у машины был виден лишь темным силуэтом на фоне чернеющего неба. Заставив себя поднять руку, Тень приспустил стекло на несколько дюймов. Издал звуки, какие издаем все мы, просыпаясь, а потом произнес:
- Привет.
- С вами все в порядке? Вы не больны? Вы пьяный? - Голос был высокий, мальчишеский или женский.
- Все в порядке. Подождите минуточку.
Открыв дверцу, он вылез, разминая затекшие ноги и потирая шею. Потом потер одну об другую руки, чтобы восстановить кровообращение и согреться.
- Надо же. А ты не маленький.
- Мне уже говорили. А ты кто?
- Меня зовут Сэм, - ответил голос.
- Мальчик Сэм или девочка Сэм?
- Девочка Сэм. Раньше меня звали Сэмми с "и" на конце, а над "и" я всегда рисовала улыбающуюся рожицу, но потом мне это поперек горла стало - ну, просто все вокруг стали так поступать, - поэтому я бросила, и букву "и" тоже.
- Ладно, девочка Сэм. Пойди вон туда и посмотри на дорогу.
- Зачем? Ты что, убийца-маньяк?
- Нет, - сказал Тень. - Мне надо отлить и не хотелось бы делать это прилюдно.
- А-а. Понятно. Усекла. Нет проблем. Я так тебя понимаю. Не могу пописать, даже если в соседней кабинке кто-то есть. Тяжелая форма синдрома робкого мочевого пузыря.
- Поскорей, пожалуйста.
Она обошла машину, и Тень, сделав несколько шагов к полю, расстегнул ширинку и пустил долгую струю на столб заграждения.
- Ты еще здесь? - окликнул он.
- Да. У тебя, наверное, мочевой пузырь размером с озеро Эри. Наверное, империи создавались и приходили в упадок за то время, пока ты мочился. Тебя невозможно не слышать.
- Спасибо. Тебе от меня чего-нибудь нужно?
- Ну, я хотела узнать, все ли с тобой в порядке. То есть если бы ты умер или еще что, мне пришлось бы звать копов. Но стекла у машины запотели, так что я решила, он, наверное, еще жив.
- Ты местная?
- Нет. Путешествую стопом из Мэдисона.
- Это небезопасно.
- За последние три года я пять раз ходила по трассе. И до сих пор жива. А ты куда едешь?
- В Каир.
- Спасибо, - сказала она. - А я в Эль-Пасо. К тете на каникулы.
- Я не смогу довезти тебя всю дорогу туда, - сказал Тень.
- Не тот Эль-Пасо, что в Техасе, другой, который в Иллинойсе. Несколько часов езды на юг. Знаешь, где ты сейчас?
- Понятия не имею, - пожал плечами Тень. - Где-то на пятьдесят второй трассе?
- Следующий городок - Перу, - сказала Сэм. - Не тот, что в стране Перу, а тот, который в Иллинойсе. Пригнись. Дай я тебя понюхаю.
Тень покорно нагнулся, и девушка понюхала его лицо.
- О'кей. Алкоголем не пахнет. Можешь сесть за руль. Поехали.
- С чего ты решила, что я тебя подвезу?
- Потому что я - девица в беде. А ты - рыцарь, ну, в чем хочешь. В по-настоящему грязной колымаге. Ты видел, что на заднем стекле тебе написали «Помой меня!»?
Сев в машину, Тень открыл дверцу со стороны пассажира. Свет, который зажигается в машине, когда открывают дверцы, в этой не зажегся.
- Нет, не видел.
Она забралась внутрь.
- Это я написала. Когда еще было светло.
Тень завел мотор, зажег фары и стал выруливать назад на дорогу.
- Налево, - услужливо подсказала Сэм. Тень свернул налево. Несколько минут спустя заработала печка, и машину наполнило благословенное тепло.
- Ты еще ни слова не произнес, - заявила Сэм. - Скажи что-нибудь.
- Ты человек? - спросил Тень. - Только честно-пречестно, рожденный мужчиной и женщиной, живой и дышащий человек?
- Ну конечно.
- Ладно. Просто проверял. Что ты хочешь услышать?
- Что-нибудь, что бы меня сейчас успокоило. Ну, у меня вдруг появилось такое чувство «о черт, я не в той машине».
- Ага, - отозвался он, - со мной тоже такое бывало. А что бы тебя успокоило?
- Просто скажи, что ты не беглый преступник, не убил нескольких человек и ничего такого.
Он на мгновение задумался.
- Знаешь, на самом деле, нет.
- Но ведь тебе пришлось об этом подумать, так ведь?
- Отсидел. Никогда никого не убивал.
- О!
Они въехали в маленький городок, освещенный фонарями и мигающими рождественскими гирляндами, и Тень поглядел направо. У девчонки были короткие взлохмаченные темные волосы, а личико, одновременно привлекательное и, как ему показалось, немного мужеподобное: черты его могли быть высечены из скалы. Смотрела она прямо на него.
- А за что ты попал в тюрьму?
- Покалечил пару человек. Я разозлился.
- Они того заслуживали?
Тень подумал.
- Тогда мне так казалось.
- Ты сделал это снова?
- О черт, нет. Я в тюрьме три года жизни потерял.
- М-м-м-м. В тебе есть индейская кровь?
- Понятия не имею.
- Ты просто так выглядел, вот и все.
- Извини, если разочаровал.
- Да ладно. Есть хочешь?
Тень кивнул:
- Неплохо бы.
- Тут есть отличное местечко, вон за тем щитом с гирляндами. Хорошо кормят. И недорого.
Тень свернул на стоянку. Они вышли из машины. Он решил не трудиться запирать дверцы, хотя и убрал ключи в карман, из которого достал взамен пару монет, чтобы купить газету.
- У тебя хватит денег тут пообедать? - спросил он.
- Да. - Она вздернула подбородок. - Я могу за себя заплатить.
- Знаешь что, - сказал он. - Я брошу монетку. Выпадет орел, ты за меня платишь, выпадет решка - я за тебя.
- Сперва дай мне посмотреть монету, - сказала она подозрительно. - У моего дядюшки был четвертак с двумя орлами.
Осмотрев монету, она удовлетворилась, что в той нет ничего необычного. Положив монету орлом вверх на ноготь большого пальца, Тень проделал трюк с подбрасыванием: подбросил ее так, что она как бы завертелась в воздухе - а на самом деле только качнулась, - потом поймал и, незаметно перевернув, положил на тыльную сторону левой руки.
- Решка! - радостно воскликнула она, когда он убрал с левой правую руку. - Обед за тобой.
- Да уж. Нельзя же всегда выигрывать.
Когда они заказали (Тень заказал мясной пирог, Сэм - лазанью), он полистал газету, просматривая колонки в поисках чего-нибудь о мертвецах в товарном поезде. Но ничего не было. Единственная любопытная история оказалась в передовице: городок заполонило рекордное число ворон. Местные фермеры предлагали развесить на общественных зданиях по всему городу мертвых птиц, чтобы отпугнуть живых; орнитологи утверждали, что это не поможет, поскольку живые птицы попросту съедят мертвых. Местные были неумолимы. «Увидев тела своих друзей, - заявил представитель фермеров, - они поймут, что им тут не рады».
От принесенной еды шел пар, и на тарелках ее было намного больше, чем под силу съесть одному человеку.
- А зачем ты едешь в Каир? - спросила с полным ртом Сэм.
- Понятия не имею. Мой босс передал мне, что я ему там нужен.
- Чем ты занимаешься?
- Я мальчик на побегушках.
Сэм улыбнулась:
- Ну, ты, ясное дело, не мафия: лицом не похож и ездишь на развалюхе. А почему в твоей машине пахнет бананами?
Не отрываясь от еды, он пожал плечами.
- Может, ты контрабандист, привозишь тайком бананы. - Сэм прищурилась. - Ты еще не спросил меня, чем занимаюсь я.
- Учишься, наверное.
- Висконсинский университет, Мэдисон.
- Где ты, без сомнения, изучаешь историю искусств, психологию, культурологию и социологию и, вероятно, увлекаешься бронзовым литьем. А еще ты, наверное, подрабатываешь в кофейне, чтобы оплачивать квартиру.
Раздув ноздри, Сэм опустила вилку и вытаращила глаза:
- Откуда ты, черт побери, все это узнал?
- Что? А теперь ты скажешь: нет, на самом деле я изучаю романские языки и орнитологию.
- Ты хочешь сказать, это была удачная догадка?
- Что?
Она буравила его темными глазами.
- Чудной ты парень, мистер… Я даже не знаю, как тебя зовут.
- Меня называют Тень.
Она насмешливо скривила губы, словно попробовала на вкус что-то неприятное. После, уже не треща без умолку, опустила голову и доела лазанью.
- Ты не знаешь, почему это место называется Египет? - спросил Тень, когда Сэм доела.
- За Каиром? Это в дельте Огайо и Миссисипи. Как Каир в Египте в дельте Нила.
- Логично.
Откинувшись на спинку стула, она заказала кофе и торт с шоколадом и взбитыми сливками, потом провела рукой по темным волосам.
- Ты женат, мистер Тень? - спросила она и, увидев, что он мнется, добавила: - Эге, а я ведь, похоже, снова задала каверзный вопрос?
- Ее в четверг похоронили, - ответил он, тщательно подбирая слова. - Она погибла в автокатастрофе.
- Ох. Господи Иисусе. Мне очень жаль.
- Мне тоже.
Возникла неловкая пауза.
- Моя сводная сестра потеряла ребенка, моего племянника, в конце прошлого года. Это тяжело.
- Да, тяжело. От чего он умер?
Она отпила кофе.
- Мы не знаем. Мы даже не знаем, правда ли он мертв. Он просто исчез. Но ему было только тринадцать. Это было в середине прошлой зимы. Моя сестра почитай что сломалась.
- А были какие-то… какие-нибудь улики? - Тень сам себе напомнил копа из телефильма. - Никто не заподозрил нечистой игры? - Теперь звучало еще хуже.
- Подозревали этого негодяя, моего лишенного родительских прав шурина. Который такая сволочь, что вполне мог его украсть. Наверное, это все же он. Но все произошло в маленьком городке в Северный Лесах. В чудесном, мирном, красивом городке, где никто никогда не запирает дверей. - Она со вздохом покачала головой, держа кофейную чашку обеими руками. - Ты уверен, что в твоем роду не было индейцев?
- Сам не знаю. Возможно. Я мало что знаю о моем отце. Но будь он американским индейцем, мама бы мне сказала. Может быть.
Снова кривая улыбка. На половине торта со взбитыми сливками - кусок был размером с ее голову - Сэм толкнула тарелку через стол Тени.
- Хочешь?
А он улыбнулся и, сказав «конечно», прикончил торт.
Официантка принесла счет, и Тень расплатился.
- Спасибо, - сказала Сэм.
На улице холодало. Прежде чем завестись, мотор несколько раз кашлянул. Выехав на трассу, Тень вновь взял курс на юг.
- Когда-нибудь читала о парне по имени Геродот? - спросил Тень.
- Господи. Что?
- Геродот. Ты когда-нибудь читала его «Историю»?
- Знаешь, - сонно сказала она, - совсем не врубаюсь. Не понимаю, о чем ты говоришь, не понимаю, откуда ты слова-то такие берешь. То ты просто тупой громила, то, черт побери, читаешь мои мысли, а потом мы вдруг обсуждаем Геродота. Отвечаю на твой вопрос: нет. Я не читала Геродота. Я о нем слышала. Может, по «Национальному радио». Это не его называют отцом лжи?
- Я думал, так назвали дьявола.
- Ага, и его тоже. Но они говорили, дескать, Геродот писал, что существуют гигантские муравьи, что золотые копи охраняют грифоны, и, дескать, он все это выдумал.
- Я так не думаю. Он записывал то, что ему рассказывали. Писал чужие истории. И в основном это были хорошие истории. Уйма странных мелких подробностей. Скажем, ты знаешь, что, если в Египте умирала особенно красивая девушка или жена правителя или еще кого, ее тело три дня не отправляли к бальзамировщику? Сперва давали сгнить на жаре.
- Почему? Нет, подожди. О'кей, кажется, я знаю почему. Это же отвратительно.
- В «Истории» описаны битвы и всевозможные обычные вещи. А еще боги. Один парень бежит сообщить об исходе битвы, долго бежит и вдруг видит на полянке Пана. «Скажи, чтобы здесь построили храм в мою честь». - «Ладно», - говорит Пану парень и бежит дальше. И докладывает новости с фронта, а потом добавляет: «Да, кстати, Пан хочет, чтобы вы построили ему храм». Совсем буднично, правда?
- Ладно, там есть истории про богов. И что ты хочешь этим сказать? Что у этого мужика были галлюцинации?
- Нет, - отозвался Тень. - Не в том дело.
Она прикусила ноготь.
- Я читала одну книгу про мозги, - сказала она. - Моя соседка по комнате ею все размахивала. О том, как, ну, пять тысяч лет назад доли мозга сплавились, а до того люди считали, что, если правая доля мозга что-то говорит, это голос бога приказывает им это сделать. А все дело в мозге.
- Моя теория мне нравится больше, - возразил Тень.
- Какая?
- В ту пору люди время от времени сталкивались с богами.
- А… - Молчание, только громыхание машины, рокот двигателя, нездоровый рык глушителя. Потом: - Ты думаешь, они еще здесь?
- Где?
- В Греции. В Египте. На островах. В тех местах. Ты думаешь, что если пройдешь по тем местам, где ходили тогда, то увидишь богов?
- Может быть. Только я думаю, люди не знали, кто перед ними.
- Готова поспорить, это как пришельцы из космоса, - сказала она. - В наше время люди видят пришельцев. Тогда они видели богов. Может, пришельцы происходят из правой доли мозга.
- Сомневаюсь, что боги подарили нам зонды для прямой кишки, - сказал Тень. - И скот они своими руками никогда не увечили. Для этого у них были люди.
Она фыркнула. Несколько минут они ехали в молчании, потом Сэм сказала:
- Хм, это напоминает мне мою любимую байку из курса сравнительного религиоведения 101. Хочешь послушать?
- Конечно.
- Так вот. Это об Одине. О скандинавском боге. Слышал о таком? Плыл один король со своей дружиной на драккаре - это по всей видимости, было во времена викингов, - и они попали в штиль. Тогда король сказал, что принесет в жертву Одину одного из своих воинов, если Один пошлет им ветер и поможет добраться до берега. Вот. Поднимается ветер и гонит корабль к берегу. Сойдя на землю, они стали тянуть жребий, чтобы узнать, кого им принести в жертву, - и оказывается, самого короля. Ну, король этому, разумеется, не обрадовался, но дружина порешила, что его можно повесить символически, а не убивать совсем. Взяли кишки теленка и свободной петлей набросили ему на шею, другой конец привязали к тонкой ветке, вместо копья взяли камышину и сказали: «Ладно, ты подвешен… вздернут?.. короче, принесен в жертву Одину».
За поворотом дороги возник еще один «Наш городок» (население 300), команда которого заняла второе место в чемпионате штата по скоростному скейтбордингу среди спортсменов до 12 лет. По обе стороны дороги - два огромно-экономичных размеров похоронных бюро… Интересно, сколько нужно похоронных контор, подумал Тень, на триста-то жителей…
- Так вот. И только они произнесли имя Одина, как камышина превратилась в копье и ударила мужика в бок, телячьи кишки стали толстой веревкой, ветка - суком на дереве, а само дерево выросло, земля ушла вниз, и король с раной в боку повис, да так что лицо у него почернело, и умер. Конец истории. У белых людей бывают бестолковые боги, мистер Тень.
- М-да, - протянул Тень. - А ты разве не белая?
- Чероки.
- Чистокровная?
- Не-а. Только четыре пинты. Мама у меня белая. А папа был настоящий индеец из резервации. Он приехал в наши края, женился на моей матери, завел меня, а потом, когда они расстались, вернулся в Оклахому.
- Он вернулся в резервацию?
- Щас! Он занял денег и открыл забегаловку от «Тако Белл», назвал ее «Тако Била». Живет неплохо. Меня он не любит. Говорит, что я полукровка.
- Извини.
- Он - подонок. Я горжусь своей индейской кровью. К тому же это помогает оплачивать колледж. Черт, однажды, надо думать, поможет получить работу, если мои статуэтки не будут покупать.
- Ну, такое случается, - пробормотал Тень.
Он остановился в Эль-Пасо, Иллинойс (население 2500), чтобы высадить Сэм у ветхого коттеджа на окраине городка. На лужайке перед домиком стояло большое проволочное чучело оленя, увешанное помаргивающими лампочками.
- Хочешь зайти? - спросила она. - Тетя напоит тебя кофе.
- Спасибо. Мне надо ехать.
Тут Сэм улыбнулась, и вид у нее внезапно и впервые за все это время стал ранимый. Она похлопала его по руке.
- У тебя с головой не в порядке, мистер. Но ты клевый.
- Думаю, это называется «в природе человеческой», - улыбнулся в ответ Тень. - Спасибо за компанию.
- Нет проблем. Если по дороге в Каир встретишь богов, не забудь, передай от меня привет.
Выйдя из машины, она подошла к двери домика и, нажав кнопку звонка, стала на пороге и больше не обернулась. Тень подождал, пока откроется дверь и она благополучно окажется внутри, а потом нажал на газ и вернулся на трассу. Он проехал Нормал, Блумингтон и Лоундейл.
В одиннадцать часов вечера Тень начало трясти. Он как раз въезжал в Миддлтаун. Сообразив, что ему нужно поспать или просто перестать вести машину, он остановился перед «НайтИнн» и, заплатив вперед за номер на первом этаже тридцать пять долларов, бросил на кровать пальто и первым делом отправился в ванную. Посреди кафельного пола лежал на спине печальный таракан. Протерев ванну полотенцем, Тень пустил воду. В спальне он снял одежду, сложил ее на кровать. Синяки у него на теле были темными и яркими. Сидя в наполненной ванне, он смотрел, как меняет цвет вода. Потом голым он постирал носки, трусы и футболку в раковине, выжал и развесил их на веревке над ванной. Таракана он оставил лежать, где был - из уважения к умершим.
Тень забрался в кровать, спросил себя, не посмотреть ли ему фильм, но для заказа платного видеофильма по телефону требовалась кредитная карточка, а использовать ее было слишком рискованно. Опять же он вовсе не был уверен, что ему станет лучше, когда он посмотрит на то, как люди занимаются сексом, которого сам он лишен. Телевизор он включил только для компании, трижды нажав на кнопку «сон» на контроле - это автоматически выключит аппарат через сорок пять минут. Времени было без четверти двенадцать.
Изображение было расплывчатым, как всегда бывает в мотелях, краски вело. Не в силах ни на чем сосредоточиться в этой оптической пустыне, он переключал одного с ночного шоу на другое. Кто-то демонстрировал что-то, что делало что-то по кухне и заменяло дюжину других кухонных агрегатов, ни одним из которых Тень не владел. Щелк. Мужик в костюме объяснял, что настал конец света, и Иисус - по тому, как он его произносил, имя состояло по меньшей мере из пяти слогов - сделает так, что бизнес Тени расцветет и расширится, если только Тень пошлет ему денег. Щелк: закончилась серия «Госпиталь М*А*S*Н» и началось «Шоу Дика Ван Дайка».
Тень уже много лет не видел сериала «Шоу Дика Ван Дайка», но было что-то успокоительное в изображенном в нем черно-белом мире 1965 года, и потому, положив пульт подле себя на кровать, он погасил ночник. Глаза у него слипались, и тем не менее он сознавал, что на экране происходит нечто странное. Из всего сериала он видел только десяток серий, а потому не удивился, когда не смог вспомнить именно эту. Странным ему показался тон.
Все основные персонажи тревожились из-за того, что Роб пьет: он прогуливал работу. Тогда они пошли к нему домой: Роб заперся в спальне, и пришлось его уговаривать оттуда выйти. От выпитого он едва держался на ногах, но еще был довольно забавен. Его подруги, которых играли Мори Эмстердам и Роз Мари, ушли, разыграв пару недурных гэгов. Потом, когда пришла жена Роба и начала увещевать его не пить, он с силой ударил ее в лицо. Та, сев на пол, расплакалась, но не знаменитым завыванием Мэри Тайлер Мур, а мелкими беспомощными рыданиями; она все обнимала себя руками и раскачивалась из стороны в сторону, приговаривая: «Не бей меня, пожалуйста. Я сделаю все, что угодно, только не бей меня».
- Что тут, черт побери, происходит? - вслух возмутился Тень.
Изображение растворилось в красочных завитках, превращаясь в фосфоресцирующие точки статики. Когда оно вернулось, «Шоу Дика Ван Дайка» непонятным образом превратилось в «Я люблю Люси». Люси пыталась уговорить Рики позволить ей заменить их холодильник на новый. А когда он наконец ушел, она, скрестив ноги, села на кушетку и уставилась прямо перед собой - терпеливая в черно-белом сквозь годы.
- Тень, - сказала она. - Нам надо поговорить.
Тень молчал. Открыв сумочку, она достала сигареты, прикурила от дорогой серебряной зажигалки, которую тут же убрала на место.
- Я с тобой разговариваю. Ну.
- Бред какой-то, - сказал Тень.
- А что, остальная жизнь разумна? Не вешай мне лапшу на уши.
- Как скажешь. Но Люсиль Болл, которая говорит со мной из телевизора, на несколько порядков безумнее всего, что со мной до сих пор случилось.
- Это не Люсиль Болл. Это Люси Рикардо. И скажу еще вот что… я даже не она. Просто в этом контексте так проще выглядеть. Вот и все. - Она неловко поерзала на кушетке.
- Кто ты? - спросил Тень.
- О'кей. Хороший вопрос. Я - «дурацкий ящик». Я - Ти-Ви. Я - всевидящее око и мир катодного излучения. Я - паршивая трубка. Я - малый алтарь, поклоняться которому собирается вся семья.
- Ты телевидение? Или кто-то на телевидении?
- Телевизор - алтарь. Я - то, чему люди приносят жертвы.
- И что они жертвуют?
- В основном время, - сказала Люси. - Иногда друг друга. - Подняв два пальца, она сдула с них воображаемый дым, потом подмигнула, кокетливо прищурила глаз - заставка-символ шоу «Я люблю Люси».

Предыдущая страница 11 Следующая страница


Американские боги 12

- Ты бог? - спросил Тень. Ухмыльнувшись, Люси манерно затянулась.
- Можно сказать и так.
- Сэм просит передать привет.
- Что? Какой Сэм? Что ты несешь? О ком ты говоришь?
Тень поглядел на часы. Двадцать пять минут первого.
- Не важно, - сказал он. - Ну, Люси-в-телевизоре. О чем нам нужно поговорить? Слишком многим в последнее время нужно поговорить. Обычно это кончается тем, что меня кто-нибудь бьет.
Наезд камеры: Люси выглядит озабоченной, губы поджаты.
- Ненавижу это. Мне так неприятно, что тебе сделали больно, Тень. Я бы никогда так не поступила, милый. Нет, я хочу предложить тебе работу.
- И что надо делать?
- Работать на меня. Я слышала, какие у тебя были неприятности с труппой «Агент-шоу», и скажу, на меня большое впечатление произвело то, как ты с ними обошелся. Эффективно, рационально, по-деловому, эффектно. Кто бы мог подумать, что ты на такое способен? Они вне себя от ярости.
- Правда?
- Они тебя недооценили, дорогуша. Я такой ошибки не допущу. Я хочу, чтобы ты был в моем лагере. - Встав, она пошла на камеру. - Давай рассуждать здраво, Тень: мы - грядущее. Мы - универмаги и супермаркеты, а твои дружки - дрянные аттракционы у дороги. Господи, мы - онлайн-магазины, а твои дружки сидят на обочине хайвея и продают свои продукты с тележек. Нет, они даже не торговцы фруктами. Продавцы кнутов для бричек. Латальщики корсетов из китового уса. Мы - теперь и завтра. А твои дружки - уже даже больше не вчера.
Это была до странности знакомая речь.
- Ты когда-нибудь встречала жирного мальчишку с лимузином? - спросил Тень.
Разведя руки, она комично закатила глаза - забавная Люси Рикардо, которая умывает руки от катастрофы.
- Техномальчика? Ты познакомился с техномальчиком? Послушай, он неплохой парнишка. Он один из нас. Просто он не умеет разговаривать с незнакомыми людьми. Поработав на нас, сам увидишь, какой он потрясающий.
- А если я не хочу на вас работать, Я-люблю-Люси?
В дверь квартиры Люси постучали, и послышался голос Рики за сценой, который спрашивал Луу-си, что ее так задерживает, им в следующей сцене надо быть в клубе; на мультяшном личике Люси промелькнуло раздражение.
- Черт, - ругнулась она, - Послушай, сколько бы ни платили тебе старики, я заплачу вдвое. Втрое. Во сто раз. Что бы они тебе ни дали, я могу дать намного больше. - Она улыбнулась великолепной, задорной улыбкой Люси Рикардо. - Только скажи, милый. Что тебе нужно? - Она начала расстегивать пуговицы блузки. - Эй? Тебе когда-нибудь хотелось увидеть грудь Люси Рикардо?
Экран погас. Включилась функция «сон», и телевизор умер. Тень поглядел на часы: половина первого.
- Нет, пожалуй, - сказал он.
Перевернувшись на бок, он закрыл глаза. Тут ему пришло в голову, что причина, почему ему больше нравятся Среда, мистер Нанси и все остальные, чем их противники, довольно проста: возможно, они грязны, возможно, они дешевка, и кормежка у них дерьмовая на вкус, но они хотя бы не говорят штампами.
И, подумалось ему, в любой день он, пожалуй, предпочтет супермаркету придорожный аттракцион, каким бы дешевым и бесчестным или печальным он ни был.

Утро застало Тень в пути - он ехал по холмистой равнине, поросшей жухлой травой, над которой временами возвышались безлистые деревья. Последний снег исчез. Тень заправил бак своей колымаги в городке, команда которого приняла участие в чемпионате штата по бегу на триста метров среди женщин младше 16 лет, и, надеясь, что не одна только грязь скрепляет кузов, прогнал машину через мойку при заправке. К немалому его удивлению, машина, будучи вымыта, оказалась вопреки всем ожиданиям белой и почти не ржавой. Он поехал дальше.
Небо над дорогой было невероятно голубое, и белый промышленный дым, поднимавшийся из труб завода, замирал - будто фотография. С сухого дерева вспорхнул и полетел в его сторону ястреб, его крылья вспыхивали в солнечном свете словно череда стоп-кадров.
Несколько часов спустя он сообразил, что подъезжает к восточному Сент-Луису. Попробовав его объехать, он оказался в местности, более всего напоминавшей квартал красных фонарей среди промзоны. Восемнадцатиколесные фуры и гигантские краны стояли возле складов с огромными и яркими вывесками, пестревшими орфографическими ошибками вроде «НАЧНОЙ КЛУБ 24 ЧАСА» и «ШОУ ЛУШЕЕ ПАДГЛЯДЫВАНИЕ В ГОРОДЕ». Покачав головой, Тень проехал автопарк насквозь. Лора любила танцевать, голой или в одежде (и в нескольких памятных вечерах переходя из одного состояния в другое), а он любил смотреть, как она танцует.
Ленч в городке под названием Красный Бутон состоял из сандвича и бутылки коки.
Тень проехал овраг, по краю заваленный тысячами желтых бульдозеров, тракторов и гусеничных транспортеров, и спросил себя, не это ли кладбище машин, куда приходят умирать бульдозеры.
Он миновал салон «Поп-на-Топе». Он проехал через Честер (с указателем на въезде - «Родина Бараньей Ноги»). На фасадах домов стали появляться колонны, теперь даже самый ветхий крохотный домишко красовался парой белых колон, превращавших его в чьих-то глазах в особняк. Он проехал по мосту над широкой мутной рекой и рассмеялся вслух, потому что называлась она, согласно указателю, «Широкая мутная река». Он видел покрывала бурого кудзу на мертвых по зиме деревьях, придававшие им очертания людей: это могли быть ведьмы, три старые карги, готовые открыть ему будущее.
Он ехал вдоль Миссисипи. Тень никогда в жизни не видел Нил, но слепящее дневное солнце, горящее на поверхности широкой бурой реки, напомнило ему илистые просторы Нила - не того, какой он сейчас, а того, каким он был в давние времена, когда тек подобно артерии через папирусовые болота, убежище кобр, шакалов и диких коров…
Дорожные знаки указывали на Фивы.
Дорога шла по двенадцатифутовой насыпи, так что Тень ехал высоко над болотами. Стайки птиц рыскали из стороны в сторону - черные точки в голубом небе, которые танцевали, повинуясь какому-то отчаянному броуновскому движению.
Солнце садилось, золотя мир волшебным, густым и теплым, сливочным, будто заварной крем, светом, от чего все стало казаться неземным и более чем реальным, и вот в этом свете Тень миновал вывеску, которая гласила, что он теперь въезжает в Исторический Каир. Проехав под мостом, он оказался в маленьком портовом городке. Внушительное здание суда Каира и еще более внушительная таможня походили на гигантские, только что испеченные печенья, политые сиропом золотого света.
Припарковав машину на боковой улочке, он вышел на набережную, не зная, смотрит он на Огайо или на Миссисипи. Маленькая бурая кошка, вынюхивая что-то, рыскала среди мусорных баков на заднем дворе, и золотой свет наделял магм ей даже мусор.
Над берегом реки скользила одинокая чайка, временами лениво взмахивая крыльями, чтобы не сбиться с курса.
Тут Тень сообразил, что он не один. В десяти шагах от него на тротуаре стояла маленькая девочка в старых теннисных туфлях и в мужском сером свитере вместо платья, рассматривая его с торжественной серьезностью шестилетнего ребенка. Волосы у нее были черные, прямые и длинные, а кожа такая же коричневая, как река.
Тень ей улыбнулся, она же только уставилась на него с вызовом в ответ.
Под стенами зданий раздался пронзительный вопль, за ним - истошный вой, и маленькая коричневая кошка метнулась из опрокинутого мусорного банка, а за ней вылетел черный длинномордый пес. Кошка стремглав юркнула под машину.
- Эй, - сказал Тень девочке, - видела когда-нибудь порошок невидимости?
Та неуверенно покачала головой.
- Ага, - сказал Тень, - тогда смотри.
Левой рукой он вынул четвертак, поднял его повыше, наклонил сперва в одну сторону, потом в другую и сделал вид, что перебрасывает его в правую руку, при этом сжал пальцы над пустотой и протянул сжатый кулак.
- А теперь, - сказал он, - я выну щепотку невидимого порошка невидимости из кармана… - Он запустил руку в левый внутренний карман, уронив туда при этом четвертак. - И посыплю им руку с монетой… - Он сделал вид, что сыплет что-то: - Смотри, теперь четвертак тоже невидимый.
Он разжал пустую правую руку и - состроив пораженную мину - столь же пустую левую.
Девочка только смотрела во все глаза.
Пожав плечами, Тень убрал руки в карманы, взял в одну руку четвертак, в другую - свернутую банкноту в пять долларов. Он собирался достать их из воздуха, а потом дать девочке пять долларов: вид у нее был такой, словно деньги ей не помешают.
- Надо же, - сказал он, - у нас появились зрители.
Черный пес и маленькая коричневая кошка тоже наблюдали за ним: они сели по обе стороны девочки и неотрывно смотрели на него. Огромные уши пса были навострены, что придавало ему выражение комичной настороженности. По тротуару к ним шел похожий на цаплю человек в очках в золотой оправе, близоруко посматривая по сторонам, словно искал чего-то. Может быть, владелец собаки.
- Как по-твоему? - спросил Тень пса, пытаясь успокоить от смущения маленькую девочку. - Ловко?
Черный пес облизнул длинный нос, а потом сказал низким и сухим голосом:
- Я однажды видел Гарри Гудини и, поверь мне, приятель, ты не Гарри Гудини.
Маленькая девочка поглядела на животных, потом подняла взгляд на Тень и вдруг развернулась и бросилась бежать. Маленькие ножки так ударяли в асфальт, как будто за ней гнались все силы ада. Двое животных посмотрели ей вслед. Тем временем подошел похожий на цаплю мужчина и, нагнувшись, почесал черного пса за ухом.
- Да ладно тебе, - сказал человек в очках с золотой оправой псу, - это всего лишь фокус с монетой. Он же не пытается выбраться из сундука под водой.
- Пока нет, - согласился пес. - Но еще попытается.
Золотой свет погас, и на смену ему пришла серость сумерек. Четвертак и свернутую банкноту Тень бросил назад в карман.
- Ладно, - сказал он. - Ну и кто из вас Шакал?
- Глаза открой, - посоветовал черный пес с длинной мордой и лениво потрусил за человеком в очках с золотой оправой. После минутного промедления Тень последовал за ними. Кошки нигде не было видно. Они вышли к большому зданию в ряду забранных ставнями домов. На табличке возле двери значилось: «ИБИС И ШАКАЛ. СЕМЕЙНАЯ ФИРМА. САЛОН РИТУАЛЬНЫХ УСЛУГ. С 1863».
- Я мистер Ибис, - сказал человек в очках с золотой оправой. - Думается, стоит отвести вас поужинать. Боюсь, моего компаньона ждет срочная работа.

ГДЕ-ТО В АМЕРИКЕ

В Нью-Йорке Салиму страшно, и потому он изо всех сил цепляется за чемодан с образцами, защищая, прижимает его к груди. Салим боится черных людей, которые косо смотрят на пего, боится евреев - одетых во все черное, при бородах, шляпах и пейсах, этих он может распознать, а сколько тут еще не узнанных! - он боится самих толп, которые - всех лет, ростов и цветов кожи - извергаются на тротуары из высоких-превысоких, грязных домов; он боится завывающего блуу-блаа машин; он боится даже воздуха, который пахнет тут грязно и сладко и совсем не похож на воздух Омана.
Вот уже неделю Салим в Нью-Йорке, в Америке. Каждый день он ходит в две, иногда в три конторы, открывает свой чемодан с образцами, показывает медные безделушки: тускло поблескивающие кольца, пузырьки и крохотные фонарики, модели Эмпайр-Стейтс-Билдинг, статуи Свободы и Эйфелевой башни. Каждый вечер он посылает факс домой в Мускат шурину Фуаду и рассказывает, что не получил заказов или - был однажды счастливый день - что получил несколько заказов (но, как болезненно сознает Салим, недостаточно, чтобы покрыть стоимость авиабилетов и счет в отеле).
По непонятным Салиму причинам деловые партнеры его шурина заказали ему номер в отеле «Парамаунт» на 46-й стрит. Салима отель сбивает с толку, пугает его и вызывает клаустрофобию: такой дорогой, такой чужой.
Фуад - муж сестры Салима. Он небогат, но на паях владеет небольшой фабрикой по производству сувениров. Все делается на экспорт: в другие арабские страны, в Европу, в Америку. Салим работает у Фуада уже полгода. Фуад его немного пугает. Тон Фуадовых факсов становится все жестче. По вечерам Салим сидит в своем номере, читает Коран, который говорит ему, что и это пройдет, что настанет конец и его пребыванию в этом странном мире.
Шурин дал ему тысячу долларов на мелкие дорожные расходы, и деньги, которые казались преогромной суммой, когда он брал их, испаряются прямо на глазах. Когда он только прибыл сюда, Салим, побоявшись, что его примут за дешевого араба, то и дело давал на чай, всем и вся, с кем сталкивался, раздавал долларовые бумажки. А потом он решил, что его «имеют», как тут говорят, может, даже смеются у него за спиной, и совсем перестал это делать.
В первую свою поездку в подземке он потерялся и опоздал на встречу, теперь он ездит на такси, только когда нет другого выхода, а в остальное время ходит пешком. Он, спотыкаясь, входит в слишком жарко натопленные офисы (щеки у него окоченели от холода), потеет в тяжелом пальто, а ботинки у него отсырели от слякоти; и когда, дуя вдоль авеню (которые идут с севера на юг, а стриты - с запада на восток - вот как все просто, и Салим всегда знает, куда ему повернуться так, чтобы стать лицом к Мекке), ветры бьют его по щекам снегом.
Он никогда не ест в отеле (потому что, пусть партнеры Фуада и платят за номер, еду Салим должен покупать сам), нет, он покупает себе провизию в жарких закусочных, где готовят фалафель, и в мелких продуктовых лавках. Многие дни он проносил еду к себе наверх тайком, под полой, пока не понял, что никому нет до этого дела. И все равно ему не по себе, когда он вносит пакеты с едой в тускло освещенный лифт (Салиму всегда приходится нагибаться, чтобы найти нужную кнопку, нажав которую он попадет на свой этаж), а потом в крохотную белую комнатушку, куда его поселили.
Салим расстроен. Факс, который ждал его, когда он проснулся, был краткий, и слова звучали попеременно то с упреком, то строго, то разочарованно: Салим всех подводит - свою сестру, Фуада, деловых партнеров Фуада, султанат Оман, весь арабский мир. Если Салим не способен получить заказы, Фуад сочтет, что свободен от своих обязательств держать его на работе. Они полагаются на него. Его отель обходится слишком дорого. На что Салим разбрасывает там их деньги, живет себе как султан в Америке? Салим прочел факс в своей комнате (которая всегда была жаркой и душной, поэтому вчера вечером он открыл окно, и теперь в ней слишком холодно) и сидел потом неподвижно, а на лице у него застыло ужасное страдание.
А потом Салим идет в центр, прижимает к себе чемодан с образцами, словно в нем рубины и брильянты, вышагивает по холоду квартал за кварталом, пока не приходит к приземистому зданию на углу Бродвея и 19-й стрит. Он поднимается по лестнице на четвертый этаж, в офис «Панглобал Импорт».
Офис пыльный и грязный, сомнительный на вид, но Салим знает, что «Панглобал» распоряжается почти половиной всех декоративных безделушек, которые привозят в США с Ближнего Востока. Настоящий заказ, значительный заказ от «Панглобал» может окупить поездку Салима, обратить поражение в успех, и поэтому Салим сидит на неудобном деревянном стуле в приемной, неловко поставив на колени чемодан, и смотрит на средних лет женщину со слишком яркими крашенными хной волосами, которая возвышается за столом и сморкается в один «клинекс» за другим. Высморкавшись, она вытирает нос и бросает «клинекс» в корзину.
Салим пришел сюда ровно в десять тридцать, за полчаса до назначенной встречи. И теперь он ждет, краснеет, его знобит, и он думает, не начинается ли у него лихорадка. Медленно тикают минуты.
Салим смотрит на часы. Потом откашливается.
Женщина за столом смотрит на него свирепо.
- Да? - говорит она. Звучит как «га».
- Одиннадцать тридцать пять, - говорит Салим. Женщина смотрит на настенные часы и говорит снова:
- Га.
- Мне назначено на одиннадцать. - Салим примирительно улыбается.
- Мистер Блэндинг знает, что вы здесь, - неодобрительно отвечает она («Мыста Бэдыг зна шо ы сесь»).
Салим берет со стола старый номер «Нью-Йорк пост». Он читает по-английски хуже, чем говорит, и с трудом продирается через статью, словно разгадывает кроссворд. Он ждет - пухлый молодой человек с глазами обиженного щенка, - переводит взгляд со своих наручных часов на настенные.
В половине первого из кабинета выходят двое мужчин. Они громко разговаривают, тарабанят что-то на американском. Один из них, крупный и с пивным брюхом, жует нераскуренную сигару. Проходя через приемную, он бросает взгляд на Салима. Женщине за столом он советует попробовать лимонный сок и цинк, ведь его сестра свято верит в силу цинка и витамина С. Женщина обещает, мол, так и сделает, и протягивает ему несколько конвертов. Он убирает их в карман, а затем он и тот, другой, выходят в коридор. Звук их смеха исчезает на лестнице.
Час дня. Женщина открывает ящик стола и достает оттуда большой бумажный пакет, а из него - несколько бутербродов, яблоко и «милки вей». Из стола появляется пластиковая бутылочка со свежевыжатым апельсиновым соком.
- Извините, - говорит Салим, - не могли бы вы позвонить мистеру Блэндингу и сказать, что я все еще жду?
Женщина поднимает на него взгляд, словно удивлена, что он все еще здесь, словно последние два с половиной часа они не сидели в пяти футах друг от друга.
- Он ушел на ленч, - говорит она («Ун уол на леч»). Салим понимает, нутром чувствует, что Блэндинг - это и есть тот человек с нераскуренной сигарой.
- Когда он вернется?
Она пожимает плечами, откусывает от бутерброда.
- Остаток дня у него весь расписан, - говорит она («Осаток ня у его есь расысан»).
- Он примет меня, когда вернется? - спрашивает Салим. Она пожимает плечами, сморкается.
Салим голоден, в животе у него бурчит, а еще - разочарован и преисполнен бессилия.
В три часа женщина поднимает глаза и говорит:
- Ун нэ венеся.
- Простите?
- Мыста Бэдыг. Ун нэ вернеся сеоня.
- Могу я договориться о встрече на завтра?
Она вытирает нос.
- Телефн у ас ее. С'оки токо по телефну.
- Понимаю, - говорит Салим.
А потом улыбается: коммивояжер в Америке, так много раз говорил ему Фуад в Мускате, без улыбки все равно что голый.
- Завтра я позвоню, - говорит он.
Он забирает свой чемодан с образцами и спускается по слишком многим ступеням на улицу, где холодный дождь сменился мокрым снегом. Салим думает о том, как далеко ему до отеля, как холодно в этом городе, как тяжел чемодан… Потом ступает на обочину и машет каждой приближающейся желтой машине, не важно, горит на ней огонек «свободно» или нет, и каждое такси проезжает мимо.
Одно даже прибавляет при этом ходу, колесо попадает в яму, и каскад грязной воды со льдом летит на ботинки и брюки Салима. С мгновение Салим думает, не броситься ли ему на мостовую перед какой-нибудь из громыхающих машин, а потом понимает, что его шурина больше встревожит судьба чемодана с образцами, чем его самого, и что он не причинит горя никому, кроме любимой сестры, жены Фуада (так как он всегда был отчасти обузой отцу и матери, а его случайные связи в силу необходимости были краткими и анонимными), а кроме того, он сомневается, что хотя бы одна машина тут едет достаточно быстро, чтобы лишить его жизни.
Тут к нему подъезжает потрепанное желтое такси, и благодарный, что может оставить такие мысли, Салим садится.
Заднее сиденье заклеено серым скотчем; наполовину опущенный плексигласовый барьер оклеен предостережениями, напоминающими, что курить воспрещено и сколько стоит дорога до того или другого аэропорта. Записанный на пленку голос знаменитости, о которой Салим никогда не слышал, советует пристегнуть ремень.
- Отель «Парамаунт», пожалуйста, - говорит Салим.
Водитель бурчит и трогает с места, такси вливается в поток машин. Таксист небрит, одет в толстый свитер цвета пыли, а еще на носу у него пластмассовые солнечные очки. День серый, сгущаются сумерки: может, у водителя плохо с глазами? Дворники, елозя по стеклу, размазывают улицу в серые тени и пятна неоновых огней.
Из ниоткуда перед такси возникает вдруг грузовик, и таксист ругается - поминая бороду пророка.
Салим смотрит на именную табличку на приборной доске, но не может различить слов.
- Давно водишь такси, друг? - спрашивает он на родном языке.
- Десять лет, - на том же языке отвечает таксист. - Ты откуда?
- Из Муската, - говорит Салим. - В Омане.
- Из Омана. Я бывал в Омане. Давно это было. Ты слышал о городе Убар?
- Слышал, - отвечает Салим. - Потерянный Город Башен. Его пять-десять лет назад откопали в пустыне, не помню точно когда. Ты был на раскопках?
- Вроде того. Хороший был город. По ночам там ставили шатры три, может, четыре тысячи человек: каждый путник останавливался отдохнуть в Убаре, и музыка играла, и вино текло рекой, и вода там текла тоже, вот почему выстроили там город.
- И я это слышал, - говорит Салим. - Он погиб сколько - тысячу лет назад? Две?
Таксист молчит. Они стоят на светофоре. Красный свет сменяется зеленым, но таксист не трогается с места, и тут же позади начинает завывать какофония гудков. Нерешительно Салим протягивает руку в щель над плексигласом и трогает таксиста за плечо. Голова того вздергивается от неожиданности, он вдавливает педаль газа, и машина рывком проскакивает перекресток.
- Чертблячертчерт, - говорит таксист по-английски.
- Ты, верно, очень устал, друг.
- Я вот уже тридцать часов за баранкой этого Аллахом проклятого такси. Это уж слишком. А до того я спал пять часов, а до того еще четырнадцать отъездил. Перед Рождеством людей всегда не хватает.
- Надеюсь, ты много заработал, - говорит Салим.
Таксист вздыхает.
- Если бы. Сегодня утром я повез одного с пятьдесят первой в аэропорт Ньюарк. А когда мы туда приехали, он выскочил и убежал в зал прилета, и я не смог его отыскать. Пятьдесят долларов тю-тю, и пришлось еще самому заплатить дорожную пошлину на обратном пути.
Салим кивает:
- А я весь день прождал в приемной человека, который отказывается меня принять. Мой шурин меня ненавидит. Я уже неделю в Америке, но только проедаю деньга. Я ничего не продал.
- Что ты продаешь?
- Дерьмо, - говорит Салим, - никому не нужные побрякушки и сувениры для туристов. Гадкое, дешевое, дурацкое, уродливое дерьмо.
Таксист резко выворачивает вправо, объезжает что-то, едет дальше по прямой. Салим удивляется, как это он вообще видит, куда едет - ведь дождь, вечер, да к тому же толстые солнечные очки.
- Ты пытаешься продавать дерьмо?
- Да, - говорит Салим, дрожащий от волнения и ужаса, потому что сказал правду об образцах своего шурина.
- И его не покупают?
- Нет.
- Странно. Посмотри на здешние магазины, только его тут и продают.
Салим нервно улыбается.
Улицу перед ними перегораживает грузовик: краснолицый коп впереди размахивает, кричит и приказывает свернуть на ближайшую стрит.
- Поедем в объезд через Восьмую авеню, - говорит таксист.
Они сворачивают, на Восьмой - сплошная пробка. Воют гудки, но машины не двигаются.
Водитель кренится на сиденье. Его подбородок опускается на грудь, раз, другой, третий. Потом он начинает тихонько похрапывать. Салим протягивает руку, чтобы разбудить его, надеясь, что поступает как нужно. И когда он трясет водителя за плечо, тот шевелится, и рука Салима касается его лица, сбивая солнечные очки ему на колени.
Таксист открывает глаза и водворяет на место черные пластмассовые очки, но уже слишком поздно. Салим видел его глаза.
Машина едва ползет вперед под дождем. Перещелкивают, возрастая, цифры на счетчике.
- Ты меня убьешь? - спрашивает Салим. Губы таксиста поджаты. Салим следит за его лицом в зеркальце заднего обзора.
- Нет, - едва слышно отвечает таксист.
Машина снова останавливается. Дождь стучит по крыше.
- Моя бабушка клялась, что однажды вечером на краю пустыни видела ифрита или, быть может, это был марид, - начинает Салим. - Мы сказали, что это всего лишь самум, небольшая буря, но она твердила, нет, это ифрит, она, мол, видела его лицо, и его глаза были, как у тебя, словно два языка пламени.
Таксист улыбается, но его глаза скрыты за толстыми черными пластмассовыми очками, и Салим не может понять, веселая это улыбка или нет.
- Бабушки и сюда добрались, - говорит он.
- Много в Нью-Йорке джиннов? - спрашивает Салим.
- Нет. Нас тут немного.
- Есть ангелы и есть люди, которых Аллах сотворил из грязи, и есть еще народ огня, джинны.
- Здесь о моем народе ничего не знают. Думают, мы исполняем желания. Если бы я мог исполнять желания, как по-твоему, водил бы я такси?
- Я не понимаю.
Таксист как будто помрачнел. Салим смотрит на его лицо в зеркальце, наблюдает за тем, как шевелятся губы ифрита, когда он говорит:
- Они думают, мы исполняем желания. С чего они так решили? Я сплю в вонючей комнатушке в Бруклине. Я кручу эту баранку для любого вонючего придурка, у кого есть деньги оплатить дорогу, и для кое-кого, у кого таких денег нет. Я везу их туда, куда им нужно, и иногда мне дают на чай. Иногда мне платят. - Нижняя губа у него подрагивает. Ифрит, похоже, вот-вот расплачется. - А один как-то насрал на сиденье. Мне пришлось за ним подчищать, иначе нельзя вернуть в гараж машину. Как он мог такое сделать? Мне пришлось подтирать с сиденья жидкое говно. Это правильно, я спрашиваю?
Салим кладет руку на плечо ифриту, чувствует под шерстяным свитером упругую плоть. Ифрит отвлекается от рулевого колеса, на мгновение накрывает руку Салима своей.
Тут Салиму приходит на ум пустыня: пыльная буря несет красный песок в его мыслях, и в голове трепещут и надуваются парусами алые шелка шатров, окруживших Убар.
Они едут по Восьмой авеню.
- Старики верят. Они не мочатся в дыры в земле, ибо Пророк говорил, что в дырах живут джинны. Они знают, что ангелы бросают в нас пылающие звезды, когда мы пытаемся подслушать их беседу. Но и для стариков, когда они приезжают сюда, мы очень, очень далеки. Дома мне не приходилось водить такси.
- Мне очень жаль, - говорит Салим.
- Дурные времена, - откликается таксист. - Надвигается буря. И пугает меня. Я что угодно бы сделал, лишь бы убраться подальше.
Остаток дороги до отеля они молчат.
Выходя из такси, Салим дает ифриту двадцатку, говорит, чтоб оставил сдачу себе. А потом в порыве внезапной смелости называет ему номер своей комнаты. В ответ таксист молчит. Молодая женщина забирается на заднее сиденье, и такси отъезжает под холодным дождем.
Шесть часов вечера. Салим еще не написал факса шурину. Он выходит под дождь, покупает вечерний кебаб и картошку фри. Всего неделя, а он уже чувствует, как тяжелеет, округляется, становится мягче в этой стране под названием «Нью-Йорк».
В отеле его ожидает сюрприз: в холле, глубоко засунув руки в карманы, стоит таксист. Рассматривает стойку с черно-белыми открытками. При виде Салима он улыбается несколько смущенно.
- Я звонил в твой номер, - говорит он. - Но мне не ответили. Я решил подождать.
Салим тоже улыбается, касается его локтя.
- Я здесь, - говорит он.
Вместе они входят в освещенный тусклым зеленым светом лифт, держась за руки, поднимаются на пятый этаж. Ифрит спрашивает, можно ли ему принять душ.
- Я такой грязный, - говорит он.
Салим кивает. Потом садится на кровать, которая занимает почти все пространство белой комнатушки, слушает звук бегущей воды. Салим снимает ботинки, носки и наконец остальную одежду.
Таксист выходит из душа мокрый, обернув вокруг талии полотенце. Солнечных очков на нем нет, и в полутемной комнате в его глазах полыхает алое пламя.
Салим моргает, сгоняя слезы.
- Хотелось бы мне, чтобы ты видел то, что вижу я, - говорит он.
- Я не исполняю желаний, - шепчет ифрит, роняя полотенце, и толкает Салима - мягко, но непреодолимо - на кровать.
Проходит более часа, прежде чем ифрит кончает долгой струей в рот Салиму. Салим за это время кончил уже дважды. Сперма у ифрита странная на вкус, огненная, она обжигает Салиму горло.
Салим идет в ванную, полощет рот, чистит зубы. Когда он возвращается, таксист, мирно похрапывая, уже спит в белой постели. Салим пристраивается возле него, прижимается к ифриту теснее, и ему кажется, что кожей он ощущает песок пустыни.
Засыпая, он вдруг вспоминает, что так и не послал факс Фуаду, и испытывает укол вины. В глубине души он чувствует себя одиноким и опустошенным; он кладет руку на обмякший член ифрита и так, успокоенный, засыпает.
Они просыпаются перед рассветом, разбуженные движениями друг друга, и снова занимаются любовью. В какой-то момент Салим сознает, что плачет и что ифрит подбирает его слезы поцелуями огненных губ.
- Как тебя зовут? - спрашивает Салим таксиста.
- Имя на водительских правах, но оно не мое, - отвечает ему ифрит.
Потом Салим не мог вспомнить, когда закончился секс и когда начались сны.
Когда Салим просыпается, в белую комнату заползает холодное солнце. Он один.
Кроме того, он обнаруживает, что его чемодан с образцами исчез: все пузырьки и колечки, все сувенирные медные фонарики - все пропало, равно как и дорожная сумка, бумажник, паспорт и обратный билет на самолет в Оман.
На полу валяются джинсы, футболка и шерстяной свитер цвета пыли, а под ними - водительские права на имя Ибрагима бен Ирема, лицензия на вождение такси на то же имя, связка ключей и адрес английскими буквами на клочке бумаги. Лицо на фотографиях на лицензии и на водительских правах не слишком похоже на Салима, но, впрочем, на ифрита оно непохоже тоже.
Звонит телефон: это портье напоминает, что Салим уже уехал и его гостю придется вскоре уйти, чтобы обслуга могла убрать номер для другого постояльца.
- Я не исполняю желаний, - говорит Салим, пробуя на вкус эти складывающиеся у него во рту слова.
Одеваясь, он чувствует странную легкость.
Нью-Йорк очень прост: авеню идут с севера на юг, стриты - с запада на восток. Так ли уж это трудно, спрашивает он себя.
Он подбрасывает связку ключей, ловит ее в воздухе. Потом надевает черные пластмассовые солнечные очки, которые нашел в кармане куртки, и покидает номер отеля, чтобы отыскать свое такси.

ГЛАВА ВОСЬМАЯ

Он сказал - и у мертвых есть души. Но я спросил - как такое возможно, Ведь мертвые - души и есть? Тогда он вернул меня к жизни… И не наводит ли это на страшные подозренья? Может, мертвые что-то скрывают от нас? Да, - скрывают мертвые что-то от нас.
Роберт Фрост

Рождество, как узнал за ужином Тень, - мертвый сезон для похоронных контор. Они сидели в небольшом ресторанчике в двух кварталах от «Похоронного бюро Шакала и Ибиса». Тени подали плотный комплексный ужин, включая кукурузные оладьи, идущие обычно к завтраку, а мистер Ибис тем временем клевал кекс с изюмом, полагавшийся к кофе.
Задержавшиеся на этом свете, объяснял мистер Ибис, силятся протянуть до еще одного самого распоследнего Рождества или, может, до Нового года, а других, тех, для кого увеселения и празднества ближних окажутся слишком болезненными, еще не столкнул в пропасть очередной показ «Чудесной жизни», для них еще не упала последняя капля или, лучше сказать, последняя веточка омелы, которая ломает хребет не верблюду, а оленю.
Эти слова он произнес с негромким смешком, и Тень решил, что мистер Ибис изрек отточенный афоризм, которым особенно гордился.
«Ибис и Шакал» была маленькая семейная похоронная контора: одно из последних независимых бюро ритуальных услуг в окрестностях, так, во всяком случае, утверждал мистер Ибис.

Предыдущая страница 12 Следующая страница


13 Нил Гейман

- В большинстве сфер услуг ценятся общенациональные марки, - продолжал он.
Мистер Ибис не столько говорил, сколько читал лекцию мягким и серьезным лекторским тоном, который напомнил Тени профессора колледжа, когда-то тренировавшегося на «Ферме Мускул»: тот не умел разговаривать, умел только излагать, толковать, объяснять. Уже через несколько минут знакомства с мистером Ибисом Тень сообразил, что его участие в беседах с бальзамировщиком будет сводиться к роли слушателя.
- Это происходит, думается, потому, что люди заранее желают знать, что они получат. Отсюда «Макдоналдсы», «Уоллмарты», «Вулворт» и прочие известные универсальные марки, прочно укоренившиеся в сознании потребителя по всей стране. Куда бы вы ни приехали, везде получите - с небольшими региональными отклонениями - то, что вам уже знакомо и привычно.
В сфере ритуальных услуг, однако, положение дел, в силу необходимости, иное. Родные усопшего желают знать, что их дело примет близко к сердцу человек, не только им известный, но и чувствующий призвание к своей профессии. В период тяжкой утраты все желают личного внимания к клиентам. Все хотят знать, что их горе и траур помещены в контекст их родного городка, а не превращены в шоу на общенациональном уровне. Но во всех отраслях экономики, - а смерть это тоже отрасль экономики, не обманывайтесь на этот счет, мой юный друг - деньги делаются на оптовых продажах, на крупных закупках, на централизации сделок. Неприятно, но правда. Однако проблема в том, что никто не хочет знать, что его родные путешествуют в огромном рефрижераторе на большой, специально оборудованный склад, где своей очереди, возможно, ждут двадцать, пятьдесят, сотня кадавров. Нет, сэр. Людям нравится думать, что их родные отправляются в семейную фирму, туда, где с ними уважительно обойдется тот, кто снял бы перед ними шляпу, встреть он их на улице.
На мистере Ибисе была шляпа. Строгая коричневая шляпа, хорошо подходящая к строгой фланелевой куртке и строгому и сдержанному коричневому лицу. На носу сидели очки в тонкой золотой оправе. В памяти Тени мистер Ибис остался как невысокий человечек, и всякий раз, стоя рядом с ним, Тень заново обнаруживал, что в нем более шести футов росту и что он вечно сутулится, будто цапля. Сидя против него за полированным красным столом, Тень понял, что смотрит ему в лицо.
- Поэтому, захватывая контроль в регионах, крупные компании покупают название фирмы и платят бальзамировщикам за то, чтобы они оставались на прежних постах, создавая тем самым наглядное впечатление многообразия. Но это лишь вершина надгробия. Реальность же такова: все эти конторы такие же «местные», как «Бургер Кинг». А вот мы, в силу собственных причин, действительно независимы. Мы сами бальзамируем своих клиентов, и наше - первое предприятие по бальзамированию в этой стране, хотя никому, кроме нас, это не известно. Однако мы не производим кремаций. Как говорит мой партнер, если Господь дал нам талант или мастерство, мы обязаны по мере сил употреблять его на дело. Вы ведь согласны?
- Звучит неплохо, - откликнулся Тень.
- Господь дал моему партнеру власть над мертвыми, а мне он дал дар слова. Отличная штука - слова. Да будет вам известно, я пишу сборники рассказов. Не ради литературной славы, скорее для собственного развлечения. - Он помолчал. К тому времени когда Тень догадался, что ему следовало бы попросить разрешения их почитать, момент был упущен. - Как бы то ни было, мы даем им ощущение связи времен: Ибис и Шакал хоронят в Каире более двухсот лет. Впрочем, мы не всегда назывались бальзамировщиками. Раньше мы звались владельцами похоронного бюро, а до того - гробовщиками.
- А до того?
- Ну, - не без самодовольства улыбнулся мистер Ибис - у нас долгая история. Разумеется, свою нишу здесь мы нашли только после войны между Севером и Югом. Вот тогда мы и стали гробовщиками для местных цветных. До того никто не считал нас цветными - возможно, иностранцами, экзотическими и темными, но не цветными. А стоило закончиться войне, не прошло и нескольких лет, как никто уже и не мог вспомнить тех времен, когда нас не воспринимали как черных. У моего партнера кожа всегда была темнее, чем у меня. Переход был нетрудным. Все мы по большей части такие, какими нас воспринимают. Довольно странно звучит, когда теперь вдруг заговорили о афроамериканцах. Наводит меня на мысль о народах Понта, Офира, Нубии. Мы себя африканцами никогда не считали, мы были народом Нила.
- Так вы египтяне, - сказал Тень.
Мистер Ибис выпятил нижнюю губу, потом покачал головой, словно на рессоре, взвешивая плюсы и минусы, рассматривая вопрос с разных сторон.
- И да, и нет. Обозначение «египтяне» подразумевает народ, который живет в тех местах сегодня. Тех, кто построил свои города поверх наших дворцов и кладбищ. Они на меня похожи?
Тень пожал плечами. Он видел негров, похожих на мистера Ибиса. Он видел белых, загоревших настолько, что походили на мистера Ибиса.
- Вам понравился кекс? - спросила официантка, доливая им кофе.
- Лучший из всех, что я ел в жизни, - ответил мистер Ибис. - Передавайте наилучшие пожелания вашей матушке.
- Обязательно, - отозвалась та и поспешила прочь.
- Не годится бальзамировщику спрашивать о чьем-либо самочувствии. Могут подумать, что вы подыскиваете клиентов, - вполголоса заметил мистер Ибис. - Не пойти ли нам взглянуть, готова ли вам комната?
Их дыхание паром заклубилось в ночном воздухе. Во всех витринах, мимо которых они проходили, мигали рождественские гирлянды.
- Спасибо, что согласились меня приютить, - сказал Тень. - Я это очень ценю.
- Мы кое-чем обязаны вашему нанимателю. И Господь знает, места у нас достаточно. Это просторный старый дом. Раньше нас было больше, понимаете ли. А теперь только трое. Вы никому не помешаете.
- Не знаете, надолго я у вас станусь?
Мистер Ибис покачал головой:
- Он не сказал. Но мы рады предложить вам свой кров, к тому же найдем вам занятие. Если вы не брезгливы. Если вы уважаете мертвецов.
- И что же ваш народ делает в Каире? - спросил Тень. - Вас привлекло название или что-то другое?
- Нет. Вовсе нет. Если уж на то пошло, все названия этой местности пошли от нас, хотя мало кто об этом знает. В былые времена здесь была торговая фактория.
- Во времена освоения земель?
- Можно назвать это и так, - отозвался мистер Ибис. - Добрый вечер, мииз Симмонс! Счастливого вам Рождества! Те, кто привезли меня сюда, поднялись по Миссисипи в незапамятные времена.
Тень остановился посреди улицы.
- Вы хотите сказать, что древние египтяне приплыли сюда торговать пять тысяч лет назад?
Мистер Ибис ничего не сказал, зато громко хмыкнул, потом все же снизошел:
- Три тысячи пятьсот тридцать лет назад. Плюс минус пара лет.
- Ну ладно, - сказал Тень. - Пожалуй, я все-таки поверю. А чем тогда торговали?
- Не многим, - ответил на ходу мистер Ибис. - Звериными шкурами. Провиантом. Медью из шахт в той области, которая теперь стала севером полуострова штата Мичиган. В конечном счете вся затея обернулась большим разочарованием. Не стоила потраченных усилий. Они оставались на этой земле достаточно долго, чтобы верить в нас, приносить нам жертвы и чтобы горстка торговцев успела умереть и быть похороненными здесь, так что нам пришлось остаться. - Он остановился как вкопанный посреди тротуара, медленно повернулся вокруг себя, раскинув руки. - Эта земля больше десяти тысяч лет была все равно что нью-йоркский Гранд-Сентрал. А как же Колумб, спросите вы меня?
- Конечно, - услужливо откликнулся Тень. - А как же Колумб?
- Колумб всего лишь сделал то, что до него делали тысячу раз. Нет ничего особенного в том, чтобы приплыть в Америку. Время от времени я пишу об этом рассказы.
Они снова пошли по заметенной снегом улице.
- Правдивые истории?
- До некоторой степени. Я дам вам почитать парочку, если захотите. Все перед нами, надо только захотеть увидеть. Лично мне - а я говорю как подписчик «Сайэнтифик америкэн» - очень жаль профессионалов: они то и дело находят еще один сбивающий их с толку череп, сосуд, принадлежавший не той культуре, не тому народу, или откапывают вдруг статуи и артефакты, которые ставят их в тупик. Они говорят о древнем, но отказываются говорить о невозможном. Вот тут-то мне действительно жаль их, ибо как только что-то объявляется невозможным, оно совершенно выходит за грань веры и ускользает от понимания вне зависимости от того, истинно оно или нет. К примеру, есть череп, который свидетельствует о том, что айны, коренное население Японии, побывали в Америке девять тысяч лет назад. Есть и другой, который показывает, что полинезийцы были в Калифорнии две тысячи лет назад. И все ученые бормочут и ломают головы, решая, кто от кого произошел, и, не обращая внимания на суть, попадают пальцем в небо.
Бог знает, что случится, когда они найдут туннели, через которые вышли хопи. Вот увидите, как это встряхнет всю их науку.
Вы спросите, приплыли ли ирландцы в Америку в Темные века? Разумеется, приплыли, и валлийцы, и викинги, а африканцы с Западного побережья - позднее его стали звать Берегом Рабов, или Берегом Слоновой Кости - торговали с Южной Америкой, и китайцы несколько раз посетили Орегон, они называли его Фу Сэнг. Баски завели себе тайные рыболовецкие святилища у побережья Ньюфаундленда тысячу двести лет назад. Вот сейчас, думается, вы скажете: «Но, мистер Ибис, это были первобытные люди, у них не было радиорадаров, витаминов в таблетках и реактивных самолетов».
Тень вообще ничего не говорил и не собирался произносить ни слова, но ему показалось, что этого от него ожидают, и потому сказал:
- А разве они не были примитивными?
Под ногами хрустели на морозе последние мертвые листья.
- То, что до времен Колумба люди не путешествовали на кораблях на дальние расстояния, - чистой воды заблуждение. Ведь Новая Зеландия, Таити и бесчисленные острова Тихого океана были заселены прибывшими на кораблях людьми, чьи достижения в навигации посрамили бы Колумба; а богатство Африки основывалось на торговле, пусть она и была по большей части ориентирована на Восток, на Индию и Китай. Что до нас, то народ Нила довольно рано открыл, что на тростниковой лодке можно проплыть вокруг света, если у вас достанет терпения и кувшинов с пресной водой. Видите ли, самой большой проблемой путешествия в Америку в те дни было то, что здесь нечем было торговать, к тому же плыть сюда слишком далеко.
Они подошли к большому особняку, построенному в стиле, который называют стилем королевы Анны. Тень еще спросил себя, кто такая эта королева Анна и почему она так любила особняки в духе «Семейки Адамс». Окна этого дома, единственного во всем квартале, не были забраны глухими ставнями. Открыв калитку возле ворот, они в темноте направились к зданию.
Войдя в высокие двойные двери, которые мистер Ибис открыл ключом с цепочки для часов, они оказались в огромной нетопленой комнате, которую занимали два человека. Высокий чернокожий мужчина со стальным скальпелем в руке и мертвая девушка лет девятнадцати, лежавшая на длинном, выложенном керамической плиткой столе, который одновременно походил и на откидной столик, и на кухонную раковину. К стене над телом были пришпилены несколько фотографий покойной. На одной она улыбалась, это был снимок из школьного фотоальбома. На другой она стояла рядом с еще тремя девушками, одетыми, по всей видимости, для выпускного бала; черные волосы были заплетены в косички, высоко подняты и уложены в замысловатую прическу.
На холодном кафеле свалявшиеся от крови волосы были распущены.
- Это мой партнер, мистер Шакал, - сказал Ибис.
- Мы уже встречались, - откликнулся Шакал. - Простите, что не подаю вам руки.
Тень поглядел на девушку на столе.
- Что с ней случилось?
- Дурной вкус, парня неудачно выбрала, - ответил Шакал.
- Это не всегда фатально, - вздохнул Ибис. - Но на сей раз вышло именно так. Он был пьян, у него был при себе нож, а она сказала, ей кажется, будто она беременна. Он не поверил, что ребенок от него.
- Колотых ран, - произнес мистер Шакал и начал считать. Послышался щелчок: это он нажал на педаль, включающую маленький диктофон у стола, - на теле пять. Три ножевых раны в передней левой стенке грудной клетки. Первая - в межреберном пространстве между четвертым и пятым ребром слева от медиальной линии, длина два и две десятых сантиметра; вторая и третья - в средней части передней поверхности грудной клетки - накладывающиеся друг на друга, общей длиной три сантиметра. Одна рана в два сантиметра длиной в верхней передней трети грудины слева во втором межреберном пространстве, и одна резаная рана длиной пять сантиметров с максимальной глубиной один и шесть десятых сантиметра в левой дельтовидной мышце. Больше внешних повреждений на теле нет. - Он отпустил педаль, выключая диктофон.
Тень заметил крохотный микрофончик, свисавший на шнуре над столом для бальзамирования.
- Так вы еще и коронер? - спросил Тень.
- Коронер в наших местах - должность политическая, - сказал Ибис. - Его дело - пнуть труп. Если труп не дает ему сдачи, он подписывает свидетельство о смерти. Шакала они называют прозектором. Он работает на окружного судмедэксперта: производит вскрытия и консервирует пробы тканей на анализ. Раны он уже сфотографировал.
Шакал не обращал на них внимания. Большим скальпелем он сделал V-образный надрез, линии которого начинались у ключиц и сходились внизу грудины, потом он превратил букву "V в "Y", сделав еще один глубокий надрез, протянувшийся от грудины до лобковой кости. Выбрав из инструментов на столе устройство, похожее на небольшую тяжелую хромированную дрель с циркулярной пилой на конце, он, запустив устройство, рассек ребра по обе стороны грудины.
Девушка открылась точно кошелек.
Тень внезапно ощутил несильный, но неприятно пронзительный, острый мясной запах.
- Я думал, пахнуть будет хуже, - задумчиво произнес он.
- Она довольно свежая, - отозвался Шакал. - И внутренности не были задеты, поэтому испражнениями не пахнет.
Тень вынужден был отвернуться - не из отвращения, как можно было бы ожидать, а из странного желания дать девушке немного уединения. Трудно быть более голым, чем это вскрытое тело.
Шакал перевязал кишки, клубками блестящих змей свернувшиеся в животе пониже желудка и глубоко в тазовой полости, потом, доставая, пропустил между пальцами - фут за футом, - описал их, надиктовывая в микрофон, как «нормальные», и сложил в ведро на полу. Откачав кровь из грудной клетки небольшим отсосом, он замерил объем полости и принялся исследовать саму грудную клетку.
- Три рваные раны в околосердечной сумке, наполненной свернувшейся и уже разжижающейся кровью.
Шакал выхватил сердце, отрезал его сверху и, разглядывая, повертел в руках. Потом, наступив на педаль, проговорил:
- Два проникающих ранения в миокард; одна рваная рана длиной один и пять десятых сантиметра в правый желудочек и рваная рана длиной один и восемь десятых сантиметра в левый желудочек.
Шакал вынул одно за другим оба легких. В левом, наполовину сплющенном, зияла колотая рана. Шакал взвесил и их, и сердце и сфотографировал раны. От каждого легкого он отсек небольшой срез ткани, который поместил в кювету.
- Формальдегид, - услужливо прошептал мистер Ибис.
Шакал, не переставая, говорил в микрофон, описывая свои действия и увиденное, когда вынимал печень, желудок, селезенку, по желудочную железу, обе почки, матку и яичники девушки.
Взвешивая каждый орган, он указывал, что он нормальный и неповрежденный. От каждого из них он отрезал по ломтику, который опускал в кювету с формальдегидом.
От сердца, печени и обеих почек он отрезал еще по одному ломтику. Эти части он жевал медленно, смакуя за работон вкус.
Почему-то Тени показалось это правильным: уважительным, а не бесстыдным.
- Итак, вы хотите остаться у нас ненадолго? - спросил Шакал, пережевывая кусочек сердца девушки.
- Если вы меня примете, - отозвался Тень.
- Разумеется, примем, - вставил мистер Ибис. - У нас нет ни одного довода против и множество доводов за. Оставаясь у нас, вы будете под нашей защитой.
- Надеюсь, вы не против спать под одной крышей с мертвецами? - спросил Шакал.
Тень вспомнил прикосновение губ Лоры, холодных и горьких.
- Нет, - ответил он. - Во всяком случае, пока они остаются мертвыми.
Шакал повернулся и поглядел на него темно-карими глазами, столь же насмешливыми и холодными, как глаза шакала.
- Они все тут остаются мертвыми, - все что сказал он.
- Сдается, - возразил Тень, - мертвые возвращаются без особого труда.
- Вовсе нет, - откликнулся Ибис. - Даже зомби, знаете ли, делают из живых людей. Немного порошка, немного песен, небольшое усилие воли - и вот уже у вас готовый зомби. Они живы, но сами верят, будто мертвы. Но поистине вернуть мертвых к жизни, в их собственных телах… - Он покачал головой. - Для этого нужна сила. - И, помолчав, добавил: - В старой стране, в былые времена такое было проще.
- Тогда можно было привязать человека к его телу на пять тысяч лет, - сказал мистер Шакал, - привязать или отсоединить. Но это было давным-давно.
Взяв все извлеченные органы, он уважительно вернул их назад в полости тела. Уложив на место кишки и грудину, он стянул вместе края кожи по разрезу. Потом, взяв толстую иглу и вдев в нее нить, ловкими быстрыми движениями зашил труп, будто зашивал бейсбольный мяч: из груды мяса кадавр вновь превратился в девушку.
- Мне нужно выпить пива, - заявил Шакал, стягивая резиновые перчатки и бросая их в мусорное ведро. Темно-коричневый комбинезон он также снял и, скомкав, затолкал в корзину для белья. Потом взял со стола картонный поднос с кюветами, заполненными красными, коричневыми и пурпурными срезами органов. - Идете?
По черной лестнице они поднялись в кухню, выдержанную в коричневых и белых тонах. Помещение выглядело строгим и респектабельным, но обстановку в кухне, на взгляд Тени, последний раз меняли в 1920 году. Однако у стены тихонько гудел сверхсовременный холодильник «Кельвинатор». Открыв дверцу холодильника, Шакал поставил на полку кюветы со срезами селезенки, почек, печени и сердца. С другой полки он взял три коричневые бутылки. Открыв дверцы шкафа с матовыми стеклами, Ибис достал оттуда три высоких стакана, потом жестом указал Тени садиться к кухонному столу.
Разлив пиво, Ибис протянул один стакан Тени, другой Шакалу. Пиво было вкусное, горькое и темное.
- Хорошее пиво, - похвалил Тень.
- Мы сами его варим, - сказал мистер Ибис. - В старые времена пиво варили женщины. У них это лучше получалось, чем у нас. Но сейчас нас тут только трое. Я, он и она. - Он указал на маленькую коричневую кошку, крепко спавшую в кошачьей корзинке в углу комнаты. - Вначале нас было больше. Но Сет оставил нас и отправился исследовать новые земли. Лет двести, что ли, назад. Должно быть, так. Мы получали от него открытки из Сан-Франциско в девятьсот пятом, потом в девятьсот шестом. А после ничего. А бедный Гор… - Он умолк и со вздохом покачал головой.
- Я вижу его иногда временами, - сказал Шакал. - По дороге к клиенту. - Он отхлебнул пива.
- Я отработаю свое проживание, - сказал Тень. - Пока я буду здесь. Скажите, что нужно делать, я это сделаю.
- Мы найдем вам работу, - согласился Шакал.
Маленькая бурая кошка открыла глаза и, потянувшись, встала. Неслышно пробежав несколько шагов по кухне, она потерлась головой о ботинок Тени. Опустив левую руку, тот почесал ей лоб, за ушами и загривок. Исступленно выгнув спину, кошка запрыгнула ему на колени, встала передними лапами на грудь и холодным носом коснулась его. Потом она свернулась у него на коленях и немедленно заснула. Тень не удержался и ее погладил: мех у нее был гладким и теплым, да и вообще тяжесть живого зверя на коленях подействовала на него умиротворяюще. Кошка вела себя так, словно была в самом надежном месте на свете, и Тень это утешило.
От пива приятно гудела голова.
- Ваша комната на самом верху, на последнем этаже, возле ванны, - сказал Шакал. - Одежда вам приготовлена и должна висеть в стенном шкафу - сами увидите. Думаю, сперва вам захочется принять душ и побриться.
Так Тень и сделал. Он принял душ, стоя в литой чугунной ванне, побрился, несколько нервозно, опасной бритвой, которую одолжил ему Шакал. Бритва была непристойно острая, с перламутровой рукоятью. Тень предположил, что обычно ею сбривали последнюю щетину покойникам. Он никогда не пользовался опасной бритвой раньше, но сейчас даже не порезался. Смыв пену для бритья, он поглядел на свое отражение в засиженном мухами зеркале ванной. Все его тело покрывали синяки: свежие синяки на груди и руках накладывались на старые, наставленные Сумасшедшим Суини. Из зеркала на Тень недоверчиво поглядели собственные глаза.
А потом, словно кто-то другой дернул его руку, он поднял опасную бритву и приложил к горлу открытое лезвие.
Это был бы выход, подумал Тень. Легкий выход. Если и есть кто-то, кто способен принять такое как должное, просто подтереть лужу и позаботиться об останках, а потом зажить как ни в чем не бывало, это те двое гробовщиков, что сейчас пьют внизу пиво. И никаких больше забот. Никакой больше Лоры. Никаких тайн и заговоров. Никаких кошмарных снов. Только мир и тишина и вечный покой. Один чистый порез - махнуть от уха до уха. Большего и не понадобится.
Он стоял, держа бритву у горла. В том месте, где лезвие касалось кожи, появилось крохотное пятнышко крови. Он даже не заметил, как порезался. «Видишь, - сказал он себе и почти почувствовал, как кто-то шепчет эти слова ему на ухо. - Это не больно. Лезвие слишком острое, чтобы причинить боль. Я не успею даже понять, а меня уже не станет».
Дверь в ванную на несколько дюймов приоткрылась, ровно настолько, чтобы маленькая коричневая кошка просунула голову в щель и любопытно спросила:
- Мр?
- Эй, - сказал кошке Тень. - Я думал, что запер дверь.
Сложив опасную бритву, он оставил ее на краю раковины, промокнул крохотный порез комком туалетной бумаги. Потом обернул вокруг талии полотенце и вышел в соседнюю спальню.
Как и кухню, его спальню, похоже, обставили в двадцатых годах: подле комода и напольного зеркала стояли рукомойник и кувшин. Кто-то уже выложил для него одежду на кровать: черный костюм, белую рубашку, черный галстук, белое нижнее белье, черные носки. На персидском коврике у кровати стояла пара черных ботинок.
Тень оделся. Все вещи, пусть и не новые, были отменного качества. Интересно, кому они принадлежали раньше?
Надел ли он носки покойника? Займет ли он место умершего? Тень взглянул в зеркало, проверить узел галстука, и ему показалось, что отражение улыбнулось ему и притом сардонически.
Теперь немыслимо было даже подумать о том, как он только что едва не перерезал себе горло. Пока он поправлял галстук, отражение продолжало ему улыбаться.
- Хей! - проговорил он. - Ты знаешь что-то, чего не знаю я? - И тут же почувствовал себя глупо.
Со скрипом приоткрылась дверь, и, проскользнув между дверью и косяком, маленькая кошка прошлась по комнате и беззвучно вспрыгнула на подоконник.
- Послушай, - сказал ей Тень. - Я помню, что закрыл за собой дверь. Я знаю, что я ее закрыл.
Кошка поглядела на него с интересом. Глаза у нее были темно-желтые, цвета янтаря. С подоконника она спрыгнула на кровать, где свернулась клубком и заснула: ни дать ни взять - мохнатый пирожок на старом покрывале.
Оставив приоткрытой дверь спальни, чтобы кошка могла выйти и чтобы проветрить немного комнату, Тень спустился вниз. Ступеньки скрипели и ворчали, когда он наступал на них, протестуя против его веса, словно тоже хотели, чтобы их просто оставили в покое.
- Проклятие, а вы недурно выглядите, - приветствовал его Шакал, который ждал у подножия лестницы, облаченный в черный костюм, похожий на костюм Тени. - Когда-нибудь водили катафалк?
- Нет.
- Все на свете когда-нибудь бывает в первый раз, - сказал Шакал. - Он припаркован у парадного входа.
Умерла старая женщина. Звали ее Лайла Гудчайлд. Крестница под Рождество, не мог не подумать Тень. По указанию мистера Шакала он внес вверх по узкой лестнице в спальню складную алюминиевую каталку и развернул ее возле кровати. Тень вынул прозрачный синий полиэтиленовый пакет и, разложив на кровати покойницы, открыл молнию. На Лайле была розовая ночная рубашка и стеганый халат. Подняв хрупкое и почти невесомое тело, он завернул его в одеяло и уложил в мешок. Закрыл молнию и перенес на каталку. Пока Тень занимался всем этим, Шакал разговаривал с очень старым мужчиной, который при жизни Лайлы Гудчайлд был ее мужем. Или точнее, Шакал слушал, а старик говорил. Когда Тень закрывал молнию на миссис Гудчайлд, старик распространялся о том, какие неблагодарные у них дети, да и внуки тоже, впрочем, это вина не их, а родителей, ведь яблочко от яблоньки недалеко падает, он-то думал, что лучше их воспитывал.
Тень и Шакал вывезли каталку в узкий лестничный пролет. Старик шел за ними следом, все еще не закрывая рта, говорил о деньгах, жадности и неблагодарности. На ногах у него были спальные шлепанцы. Взявшись за более тяжелый конец каталки, Тень снес ее по лестнице и на улицу, а там покатил по обледенелому тротуару к катафалку. Шакал открыл заднюю дверцу. Увидев, что Тень мнется, Шакал сказал:
- Просто толкните каталку внутрь, ножки сами сложатся, и она въедет по полозьям.
Тень сделал как было сказано; щелкнули ножки, закрутились колеса, и каталка въехала прямо на пол катафалка. Шакал показал ему, как надежно закрепить каталку ремнями, и Тень закрыл катафалк, пока Шакал слушал старика, который был мужем Лайлы Гудчайлд. Не замечая холода, старик в шлепанцах и банном халате, стоя на продуваемом ветром тротуаре, рассказывал Шакалу, какие стервятники у него дети, самые что ни на есть хищники, только и ждут, чтобы забрать то малое, что они смогли наскрести с Лайлой, и как они бежали сперва в СентЛуис, потом в Мемфис, оттуда в Майами, как они очутились в Каире и какое для него облегчение, что Лайла умерла не в доме для престарелых, и как ему страшно, что там окажется он сам.
Они проводили старика назад в дом, вверх по лестнице в его комнату. В углу семейной спальни стоял маленький телевизор. Проходя мимо него, Тень заметил, как диктор ухмыляется и подмигивает ему. И, уверившись, что никто не смотрит в его сторону, показал телевизору средний палец.
- У них нет денег, - сказал Шакал, когда они вернулись в катафалк. - Завтра он придет к Ибису. Он выберет самые дешевые похороны. Полагаю, друзья будут уговаривать его сделать все по высшему разряду, устроить ей последнее прощание в передней зале. А он станет ворчать. Нет денег. Ни у кого в этих местах сейчас нет денег. Как бы то ни было, через полгода его не станет. Через год в лучшем случае.
В свете фар медленно вращались и плыли снежинки. На юг надвигался снегопад.
- Он болен? - спросил Тень.
- Не в этом дело. Женщины переживают своих мужей. Мужчины - мужья вроде него - после смерти своих жен долго не живут. Вот увидите - он начнет путаться и заговариваться, все знакомые вещи исчезнут с ее уходом. Он устанет, начнет слабеть, потом сдастся - и вот он уже мертв. Возможно, его унесет воспаление легких, а может быть, это будет рак или просто остановка сердца. Сперва наступает старость, потом нет больше сил бороться. Потом вы умираете.
Тень задумался.
- Шакал?
- Да?
- Вы верите в существование души? - Это был не совсем тот вопрос, какой он собирался задать, и он сам удивился, что такое сорвалось с его уст. Он собирался спросить об этом не столь прямо, но иносказания тут были явно не к месту.
- Как сказать. В прошлом все было ясно. Умерев, человек становился в очередь и со временем держал ответ за дурные и добрые свои поступки, и если его дурные поступки перевешивали перо, мы скармливали его душу и сердце Аммету, Пожирателю душ.
- Наверное, он съел немало людей.
- Не так много, как вы думаете. Это было поистине тяжелое перо. Нам его специально изготовили. Нужно было быть распоследним злодеем, чтобы перевесить эту «пушинку». Остановитесь тут, у заправки. Надо залить несколько галлонов.
Улицы были тихи - той тишиной, какая всегда сопутствует первому снегу.
- Снежное будет Рождество, - сказал Тень, вставляя пистолет в отверстие бензобака.
- Ну да. Черт. Этот мальчишка был чертовски везучим девственницыным сыном.
- Иисус?
- Везунчик. Он мог упасть в выгребную яму, и ему все как с гуся вода - ни душка. Черт, это ведь даже не его день рождения, это вы знаете? Он забрал его у Митры. Еще не встречали Митру? В красной шапке. Приятный парнишка.
- Нет. Думаю, нет.
- Что ж… Я в наших краях Митру не видел. Он - сын полка. Может, вернулся на Восток, прохлаждается там теперь, но, думается, с большей вероятностью он уже исчез. Такое случается. То каждый солдат в империи должен принять душ в крови пожертвованного тебе быка. А то вдруг и день твоего рождения позабыли.
«Св-шш», - прошуршали по ветровому стеклу дворники, сдвигая в сторону снег, прессуя снежинки в комья и завитки прозрачного льда.
Светофор мигнул на мгновение зеленым, потом зажегся красный свет, и Тень нажал на тормоз. Катафалк занесло и развернуло на пустой дороге, и лишь потом он остановился.
Загорелся зеленый. Тень вел катафалк на скорости десять миль в час, что было более чем достаточно на скользкой дороге. Катафалк был вполне рад неспешно тащиться на второй передаче: наверное, он часто так ездит, подумал Тень, задерживая остальные машины.
- Неплохо проделано, - похвалил Шакал. - Да, Иисус тут неплохо устроился. Но я встречал парня, который сказал, будто видел, как он стопорил машину на трассе в Афганистане и никто не останавливался, чтобы его подвезти. Знаешь? Все зависит от того, где ты.
- Думаю, надвигается настоящая буря, - сказал Тень, имея в виду погоду.
Когда спустя долгое время Шакал наконец открыл рот, говорил он вовсе не о погоде:
- Возьмите на нас с Ибисом. Через несколько лет мы останемся не у дел. У нас есть кое-какие сбережения на черный день, но черный день давно уже наступил и с каждым годом становится все чернее. Гор сошел с ума, он по-настоящему не в себе: все время проводит в облике сокола, питается падалью, которую сбили машины на трассе. Ну что это за жизнь? Баст ты видел. А мы еще в лучшей форме, чем многие. У нас хотя бы есть немного веры, за счет которой мы живем. У большинства неудачников нет и этого. Это как похоронные конторы - настанет день, и большие ребята скупят вас, нравится вам это или нет, потому что они больше и расторопнее и потому что они работают, а не сидят сложа руки. Черт побери, битвы ничего тут не изменят, потому что это сражение мы проиграли, когда прибыли в эту зеленую страну сто, тысячу или десять тысяч лет назад. Мы прибыли, а Америке просто на это плевать. Поэтому нас скупают, или мы вкалываем, держимся на плаву или снимаемся с места. Поэтому, да, буря надвигается.
Тень свернул на улицу, где все дома за исключением одного были мертвы, пусто смотрели слепыми и заложенными окнами.
- Сверните на дорожку к черному ходу, - сказал Шакал.
Тень задом подогнал катафалк так, что он почти касался двойных дверей черного хода. Ибис открыл катафалк и двери морга, а Тень расстегнул ремни на каталке и вытащил ее наружу. Развернулись и упали ножки на колесах. Тень подкатил каталку к столу для бальзамирования, а потом подхватил Лайлу Гудчайлд, укачивая ее тело в непрозрачном мешке будто спящего ребенка, и аккуратно положил на стол в промозглом морге, словно боялся разбудить ее.
- Знаете, у меня есть доска для перекладывания, - сказал Шакал. - Вам было необязательно ее нести.
- Не страшно, - ответил Тень. Он все больше начинал говорить как Шакал. - Я сильный. Мне не тяжело.
Ребенком Тень был маленьким для своего возраста, сплошь колени и локти. На единственной детской фотографии Тени, которая понравилась Лоре настолько, что она вставила ее в рамку, был изображен серьезный парнишка со спутанными волосами и темными глазами, стоявший возле стола, с горкой заваленного пирогами и печеньем. Тень полагал, что снимок сделали на каком-то рождественском празднике в посольстве, поскольку одет он был в лучший костюмчик с галстуком-бабочкой.
Они с матерью слишком часто переезжали с места на место: сперва из одного европейского посольства в другое, где его мать работала в отделе распространения информации дипломатической службы, транскрибируя и рассылая засекреченные телеграммы по всему миру; потом, когда ему исполнилось восемь лет, они вернулись в США, они с матерью (из-за слишком частых приступов болезни она уже больше не могла работать постоянно), неугомонно перебирались из города в город, проводя год тут, год там; когда она чувствовала себя сносно, то подрабатывала машинисткой. Они никогда не задерживались на одном месте достаточно долго, чтобы Тень успел обзавестись друзьями, почувствовать себя дома, расслабиться… А Тень был маленьким ребенком…
Вырос он неожиданно быстро. На тринадцатом году его жизни весной местные мальчишки задирали его, провоцировали на драки, в которых, как они знали, ему было не победить, и после драк Тень убегал, рассерженный и зачастую плачущий, в туалет, чтобы смыть с лица кровь или грязь, прежде чем их увидят. Потом наступило лето, длинное и роскошное его тринадцатое лето, которое он провел, держась подальше от ребят крупнее его: плавал в местном бассейне и читал возле него библиотечные книги. В начале лета он едва держался на плаву. К концу августа он переплывал бассейн из конца в конец легким свободным кролем, прыгал с высокого трамплина и приобрел темно-коричневый загар от воды и солнца. В сентябре, вернувшись в школу, он обнаружил, что мальчишки, отравлявшие ему жизнь, - оказывается, мелкие слабосильные дети и теперь не могут обидеть его. Тем двоим, кто попытался это сделать, он преподал урок хороших манер, тяжкий, быстрый и болезненный. Тогда и он сам был вынужден переоценить себя: он не мог уже более оставаться тихим ребенком, который изо всех сил пытается неприметно держаться позади. Для этого он стал слишком большим, слишком бросался в глаза. К концу года он уже был в команде пловцов и в команде тяжеловесов, и тренер уговаривал его пойти в секцию триатлона. Ему нравилось быть большим и сильным. Это давало ему чувство себя. Он был робким, тихим книжным мальчиком, и это было болезненно; теперь он стал тупым здоровяком, и никто не ожидал от него ничего большего, кроме как перенести диван из одной комнаты в другую.
Во всяком случае, никто до Лоры.
Мистер Ибис приготовил обед: рис и вареные овощи для себя и мистера Шакала.
- Я не ем мяса, - объяснил он. - А Шакал все необходимое мясо получает в ходе работы.
Возле места Тени стояла картонная коробка с кусочками курицы из «КФЧ»* и бутылка пива.
Курицы было больше, чем смог бы съесть Тень, поэтому он поделился остатками с кошкой, снимая кожу и хрустящий кляр, а потом кроша ей мясо пальцами.
- В тюрьме у нас был парень по фамилии Джексон, - сказал за обедом Тень, - он работал в тюремной библиотеке. Он рассказывал мне, что название «Кентукки Фрайед Чикенз» заменили на «КФЧ», потому что настоящих цыплят там уже больше не подают. Это теперь какой-то генетически модифицированный мутант, огромная многоножка без головы, только множество сегментов ног, грудок и крылышек. Кормят это существо питательными веществами через трубочки. Парень говорил, что правительство не позволило компании использовать слово «цыпленок».
- Вы думаете, это правда? - поднял брови мистер Ибис.
- Нет. А вот мой бывший сокамерник Ло'кий говорил, что название сменили потому, что слово «жареное» вошло в воровской жаргон. Может быть, они хотели, чтобы люди думали, будто цыпленок сам себя приготовил.
После обеда Шакал, извинившись, спустился в морг. Ибис удалился в свой кабинет писать. Тень еще посидел на кухне, скармливая кусочки куриной грудки маленькой коричневой кошке и попивая пиво. Когда цыпленок и пиво закончились, он помыл тарелки и вилки, убрал их на сушилку и поднялся наверх.
К тому времени когда он достиг спальни, маленькая коричневая кошка уже снова спала в ногах его кровати, свернувшись пушистым полумесяцем. В среднем ящике туалетного столика Тень нашел несколько пар полосатых хлопковых пижам. На вид им было лет семьдесят, но пахло от них свежестью, и потому он надел одну, которая, как и черный костюм, оказалась ему впору, словно специально для него была сшита.
На небольшом прикроватном столике лежала стопочка «Ридерз дайджест», среди которых не было ни одного номера позже марта 1960-го. Джексон, парень из библиотеки - тот самый, кто клялся и божился в истинности истории о жареных мутантах и рассказал Тени историю о черных товарных поездах, на которых правительство перевозит политзаключенных в тайные концентрационные лагеря в Северной Каролине и которые ездят по стране под покровом ночи, - рассказывал также, что ЦРУ использует «Ридерз дайджест» как ширму для своих дочерних контор по всему миру. Он говорил, что в любой стране каждый офис «Ридерз дайджест» на самом деле - прикрытие ЦРУ.
«Шутка, - сказал в памяти Тени покойный мистер Лес. - Как мы можем быть уверены в том, что ЦРУ не было замешано в убийстве Кеннеди?»
Тень приоткрыл на несколько дюймов окно - ровно настолько, чтобы впустить свежий воздух и чтобы кошка смогла выбраться на балкон за окном.
Он включил прикроватную лампу, забрался в постель и недолго почитал, пытаясь выбросить из головы последние несколько дней, выбирая самые скучные на вид статьи в самых скучных на вид номерах. Он заметил, что засыпает на середине заметки «Я - щитовидная железа Джона». У него едва хватило времени выключить свет и положить голову на подушку, прежде чем его глаза закрылись.

Позднее Тень так и не сумел вспомнить последовательность событий в том сне или их подробности: попытки вызывали в памяти всего лишь вихрь темных образов. Там была женщина. Он повстречал ее где-то, а теперь они шли по мосту. Мост был перекинут над небольшим озером в центре городка. Ветер топорщил воду, гнал волны, увенчанные барашками пены, которые казались Тени тянущимися к нему маленькими ручками.
«Там, внизу», - сказала женщина. Она была одета в леопардово-пятнистую юбку, которая хлопала и взметалась на ветру, и плоть между верхним краем носков и подолом была сливочной и мягкой, и во сне на мосту, перед Богом и миром, Тень опустился перед ней на колени, зарываясь лицом в пах, упиваясь пьянящим, с привкусом джунглей, женским запахом. Во сне он вдруг почувствовал свою эрекцию в реальном мире, стойкое, тяжело пульсирующее чудовищное нечто, столь же болезненное в своей напряженности, как те эрекции, какие случались у него, когда тяжким грузом навалилась половая зрелость.
Отстранившись, он поднял голову, но все равно не увидел ее лица. Но его рот искал ее губы, и они оказались мягкими, и его руки гладили ее груди, а потом уже скользили по атласу кожи, забираясь и раздвигая меха, прятавшие ее талию, проскальзывая в чудесную ее расщелину, которая согрелась, увлажнилась для него, раскрылась для него, как цветок.
Женщина мурлыкала в экстазе, ее рука, пройдясь по его телу, легла ему на член, легонько сжала. Откинув простыни, он перекатился на нее, раздвигая рукой ей ноги, ее рука направила его член между ногами, где одно движение, один толчок…
А теперь он вдруг оказался с этой женщиной в своей старой камере и глубоко ее целовал. Она крепко обняла его, сжала коленями его бедра, чтобы удержать его в себе, чтобы он не смог отстраниться, даже если бы захотел.
Никогда он не целовал губ столь мягких. Он даже не знал, что на целом свете могут быть такие мягкие губы. А вот язык у нее был будто наждачная бумага.
«Кто ты?» - спросил он.
Она не ответила, только толкнула его на спину и, оседлав его единым движением гибкого тела, поскакала. Нет, не поскакала, но начала незаметно тереться о него чередой шелковых волн, и каждая следующая уносила дальше, чем предыдущая. Вибрация и ритм обрушивались на его разум и тело, словно волны, бьющиеся о берег озера. Ногти у нее были острые, как иглы, и они пронзили ему бока, оставляя кровавые полосы, но вместо боли он испытывал одно только наслаждение, все перевоплотилось какой-то алхимией в мгновения подлинного наслаждения.
Он стремился обрести себя, пытался заговорить, но мысли его полнились песчаными дюнами и ветрами пустыни.
«Кто ты?» - снова спросил он, через силу выдыхая слова.
В темноте блеснули глаза цвета темного янтаря, потом ее губы закрыли ему рот, и она стала целовать его с такой страстью, так совершенно и глубоко, что там - на мосту над озером, в его тюремной камере, в постели в похоронной конторе в Каире - он почти кончил. Он парил в вышине, словно воздушный змей, подхваченный ураганом, пытался задержать подъем, не взорваться, желая, чтобы это никогда не кончалось. Он совладал со своим телом. Ведь надо предупредить ее.
- Моя жена Лора. Она тебя убьет.
- Только не меня, - промурлыкала она.
Обрывок чепухи пузырьком поднялся из глубин его мыслей: в Средние века считали, что женщина, которая во время соития будет сверху, зачнет епископа. Так это и называли: метить на епископа…
Ему хотелось знать ее имя, но он не решался спросить в третий раз. Она прижалась грудью к его груди, и он ощутил прикосновение ее напряженных сосков, и она сжимала его, каким-то образом сжимала его там внизу и внутри, и на сей раз он не сумел перетерпеть или удержаться на гребне этой волны, на сей раз она подхватила его и закружила, опрокинула, и он выгибался, вторгаясь как можно глубже, насколько хватало воображения, в нее, словно они были частями единого существа, пробующего, пьющего, обнимающего, жаждущего…
- Дай этому произойти. - Голос у нее был словно горловое кошачье ворчание. - Отдайся мне. Дай этому произойти.
И он кончил, содрогаясь и растворяясь, сами мысли его обратились в сжиженный газ, который стал медленно сублимироваться - то испаряться, то отвердевать.
В самом конце он вдохнул полной грудью - глоток чистого воздуха прошел до самых верхушек легких - и понял, что слишком долго задерживал дыхание. Три года по крайней мере. Быть может, много дольше.
- А теперь отдыхай, - сказала она, мягкими губами целуя его веки. - Отпусти. Все отпусти.
Сон, который снизошел на него тогда, был глубоким и целительным. Тень нырнул в глубину и растворился в ней, и кошмары его не тревожили.

Свет был странный. Было - он сверился с часами - без четверти семь утра, и за окном еще темно, но комнату заливало тусклое бледно-голубое сияние. Он выбрался из кровати. Тень был уверен, что, перед тем как лечь, надел пижаму, но сейчас он был голый, и воздух холодил кожу. Подойдя к окну, он закрыл его.
Ночью бушевала метель: снега нападало дюймов шесть, может быть, больше. Грязный и запущенный уголок города, видимый из окна спальни Тени, преобразился в нечто чистое и свежее: дома уже не стояли заброшенные и забытые, узоры инея придали им достоинство и утонченность. Улицы совершенно исчезли под покровом белого снега.
В глубине сознания маячила смутная мысль, что-то о мимолетности и быстротечности, но мысль только вспыхнула и исчезла.
На улице ночь, а видно все как днем.
В зеркале Тень заметил что-то странное и, подойдя поближе, недоуменно уставился на свое отражение. Все его синяки пропали. Он коснулся бока, крепко надавил кончиками пальцев, отыскивая глубинные боли, которые свидетельствовали бы о знакомстве с мистерами Камнем и Лесом, откапывая зеленые гроздья синяков, которыми наградил его Сумасшедший Суини, и не нашел ничего. Лицо его было чистым, без отметин. Однако бока и спина (чтобы осмотреть ее, ему пришлось извернуться) были исцарапаны, со следами когтей.
Выходит, ему не приснилось. Не совсем.
Повыдвигав ящики, Тень надел, что нашел: древние синие «ливайсы», рубашку, толстый синий свитер и черное пальто гробовщика, которое отыскал в стенном шкафу.

Предыдущая страница 13 Следующая страница


Американские боги 14

Ботинки он надел собственные, старые.
В доме еще все спали. Он тихонько прокрался по лестнице, мысленно уговаривая половицы не скрипеть, и вышел на улицу. Вот он уже шел по снегу, оставляя глубокие следы на тротуаре. Здесь было много светлее, чем казалось из дома, снег отражал свет с неба.
Четверть часа спустя Тень вышел к мосту с огромной вывеской, которая предупреждала, что он покидает историческую часть Каира. Под мостом стоял, посасывая сигарету и непрерывно дрожа, высокий и нескладный малый. Тени показалось, что он узнал его.
А потом, спустившись к мосту, он подошел достаточно близко, чтобы увидеть пурпурный синяк под глазом, и сказал:
- Доброе утро, Сумасшедший Суини.
Мир словно притих. Даже шум машин не нарушал заснеженной тишины.
- Привет, приятель, - отозвался Сумасшедший Суини, не поднимая глаз. Сигарета вблизи оказалась самокруткой.
- Если будешь ошиваться под мостами, Сумасшедший Суини, - сказал Тень, - люди могут решить, что ты тролль.
На сей раз Сумасшедший Суини поднял на него взгляд. Тень заметил, что зрачки у него сужены и вокруг радужки проступает белое. Выглядел Суини напуганным.
- Я тебя искал, - сказал он. - Ты должен мне помочь, дружище. На этот раз я круто облажался.
Втянув дым самокрутки, он отнял ее ото рта. Бумага прилипла к его нижней губе, и самокрутка развалилась, высыпав содержимое на рыжеватую бороду и на перед грязной футболки. Сумасшедший Суини стал судорожно отряхиваться почерневшими руками, будто от опасных насекомых.
- Ресурсы у меня сейчас почитай что на нуле, Сумасшедший Суини, - сказал Тень. - Но почему бы тебе не сказать, что тебе нужно? Хочешь, я принесу кофе?
Сумасшедший Суини покачал головой. Вытащив из кармана джинсовой куртки мешочек с табаком и бумагу, он принялся сворачивать себе новую самокрутку. Борода у него при этом топорщилась, а губы двигались, но вслух он так ничего и не произнес. Лизнув липкую сторону бумажки, он покатал самокрутку меж пальцев. Творение его лишь отдаленно напоминало сигарету. Потом он сказал:
- Ни-ик-кой я не тролль. Дерьмо. Эти ублюдки - такие жабы.
- Я знаю, что ты не тролль, Суини, - мягко ответил Тень. - Чем я могу тебе помочь?
Сумасшедший Суини щелкнул «зиппо», и первый дюйм самокрутки, вспыхнув было, опал пеплом.
- Помнишь, я показал тебе, как достать монету? Помнишь?
- Да, - отозвался Тень. Мысленным взором он увидел перед собой золотую монету, глядел, как, кувыркаясь, она падает на гроб Лоры, увидел, как она блестит у нее на шее. - Помню.
- Ты взял не ту монету, дружище.
К сумраку под мостом подъехала машина, ослепив их светом фар. Приближаясь к мосту, машина притормозила, потом остановилась. Опустилось окно.
- У вас там все в порядке, джентльмены?
- Спасибо, офицер, все замечательно, - отозвался Тень. - Просто вышли прогуляться поутру.
- Тогда ладно, - сказал коп. Судя по его виду, он не поверил, что все в порядке, и остался ждать.
Положив руку на плечо Сумасшедшего Суини, Тень принудил его двинуться вперед, прочь из города и подальше от полицейской машины. Он услышал, как позади него, жужжа, закрылось окно, но машина осталась на прежнем месте.
Тень шел. Сумасшедший Суини шел, а иногда спотыкался, волоча ноги.
Полицейская машина медленно проехала мимо них, потом, развернувшись, стала возвращаться в город, набирая скорость на заснеженной дороге.
- А теперь почему бы тебе не рассказать, что тебя мучит? - сказал Тень.
- Я все сделал, как он сказал, но я дал тебе не ту монету. Я не собирался тебе ее давать, это не должна была быть та монета. Она для королевских особ. Понимаешь? Я, по сути, не должен был даже суметь ее взять. Такую монету дают самому королю Америки. А не какой-нибудь засранец вроде меня - тебе. А теперь у меня большие неприятности. Просто отдай мне монету, дружище. И ты никогда больше меня не увидишь, сраным Браном клянусь, никогда, о'кей, дружище? Клянусь годами, которые я провел на чертовых деревьях!
- Ты все сделал, как сказал кто, Суини?
- Гримнир. Тот мужик, которого ты зовешь «Среда». Знаешь, кто он? Кто он на самом деле?
- Думаю, да.
В безумных синих глазах ирландца мелькнула паника.
- Ты не подумай чего дурного. Ничего, что можно было бы… ничего дурного. Он просто велел, чтобы я был в баре и чтобы затеял с тобой драку. Он сказал, будто хочет посмотреть, из какого ты теста.
- Он тебе еще что-нибудь приказал?
Суини поеживался и подергивался. Сперва Тень подумал, что все дело в холоде, а потом вспомнил, где видел эту крупную дрожь раньше. В тюрьме. Это была дрожь джанки. У Суини - абстиненция, и Тень готов был поспорить, что он уже какое-то время без героина. Лепрекон-джанки? Сумасшедший Суини отщипнул горящий кончик самокрутки и, уронив его себе под нога, убрал недокуренный пожелтевший бычок в карман. Он потер черные от грязи пальцы, подышал на них, пытаясь немного согреть.
- Послушай, просто отдай мне эту чертову монету, дружище, - захныкал он. - Я дам тебе другую, не хуже этой. Черт, я дам тебе дерьмовую кучу кругляшков.
Сняв засаленную бейсболку, он правой рукой погладил воздух и извлек из него большую золотую монету. Потом извлек другую из облачка пара у себя изо рта, и третью оттуда же, и еще одну, и еще, ловя и подхватывая из неподвижного утреннего воздуха, пока бейсболка не заполнилась до краев и Суини не пришлось взять ее обеими руками.
Наполненную золотом бейсболку он протянул Тени.
- Вот. Возьми, дружище. Только отдай монету, что я дал тебе тогда.
Тень поглядел на бейсболку, спрашивая себя, сколько может стоить ее содержимое.
- И где мне тратить эти монеты, Сумасшедший Суини? - спросил Тень. - Разве много здесь мест, где золото можно обратить в наличность?
На какое-то мгновение Тени показалось, что ирландец сейчас его ударит, но мгновение прошло, и Сумасшедший Суини просто стоял, обеими руками держа полную золота шапку, словно Оливер Твист. Потом на глаза его навернулись слезы и потекли вдруг по щекам. Суини нахлобучил бейсболку, теперь пустую, если не считать засаленной ленты, на лысеющую макушку.
- Ты должен, должен, дружище, - тараторил он. - Разве я не показал тебе, как это делается? Я показал тебе, как брать монеты из клада. Я показал тебе, где этот клад. Только отдай мне ту первую монету. Она не моя была.
- У меня ее больше нет.
Слезы Сумасшедшего Суини высохли, а вместо них на щеках загорелись два красных пятна.
- Ах ты, сраный… - начал он, но потом будто лишился дара речи и только стоял, беззвучно открывая и закрывая рот.
- Я говорю правду, - сказал Тень. - Извини. Будь она у меня, я вернул бы ее тебе. Но я уже ее отдал.
Грязнющие лапы Суини вцепились в плечи Тени, бледно-голубые глаза поймали его взгляд. Слезы прочертили дорожки в грязи на щеках ирландца.
- Дерьмо, - сказал он наконец, и на Тень пахнуло табаком, прокисшим пивом и пьяным потом. - Ты говоришь правду, засранец. Отдал щедро и по собственной воле. Будь прокляты твои светлые глаза, ты ее, черт побери, отдал!
- Извини, - повторил Тень, вспоминая шепчущий стук, с каким ударилась монета о гроб Лоры.
- Извиняйся не извиняйся, а я проклят, и я обречен.
Сумасшедший Суини утер нос и глаза рукавом, развозя грязь по лицу странным узором.
Неловким мужским жестом Тень сжал ирландцу плечо.
- Будь проклят день и час моего зачатия, - произнес наконец Сумасшедший Суини. Он поднял глаза. - Тот парень, кому ты ее отдал. Он ее мне не вернет?
- Это женщина. Я не знаю, где она. Но боюсь, она тебе ее не вернет.
Суини скорбно вздохнул.
- Когда я был зеленым щенком, - сказал он, - была одна женщина, которую я повстречал под звездами и которая позволила мне поиграть ее титьками и предрекла мне мою судьбу. Она сказала, что я буду покинут, и что конец мне придет к западу от заката и что жизнь мою украдет побрякушка мертвой женщины. А я только посмеялся и подлил нам ячменного вина, и еще поиграл с ее титьками, и поцеловал прямо в спелые губы. Хорошие тогда были деньки: первые серые монахи еще не заявились на нашу землю, еще не поплыли по зеленому морю на запад. А теперь… - Он остановился на полуслове. И вдруг, повернув голову, сосредоточился на Тени. - Ему нельзя доверять, - с упреком проговорил он.
- Кому?
- Среде. Не доверяй ему.
- Мне и не нужно ему доверять Мне незачем ему доверять. Я на него работаю.
- Помнишь, как это делается?
- Что? - Тени казалось, будто он разговаривает с полудюжиной разных людей. Самозваный лепрекон бормотал, брызгая слюной, перескакивая из одной личности в другую, от темы к теме, словно сохранившиеся еще скопления клеток мозга вспыхивали, пылали и сгорали насовсем.
- Монеты, дружище. Монеты. Я ведь показывал тебе, помнишь?
Он поднял два пальца к лицу, пристально поглядел на них и вытащил у себя изо рта золотую монету. Монету он бросил Тени, который подставил ладонь, чтобы поймать ее, но она до нее не долетела.
- Я был пьян, - ответил Тень. - Ничего не помню.
Суини, спотыкаясь, сделал несколько шагов. Рассвело, и мир окрасился в белые и серые тона. Тень двинулся за ним следом. Суини шел широким неверным шагом, словно вот-вот упадет, но ноги всегда выручали его, реактивно толкали на еще один неверный шаг. Когда они достигли моста, Суини, схватившись одной рукой за кирпичный парапет, повернулся к Тени:
- Есть пара баксов? Мне много не нужно. Только на билет отсюда. Двадцати мне с лихвой хватит. Паршивой двадцатки, а?
- Куда можно купить билет за двадцать долларов? - спросил Тень.
- Я сумею выбраться отсюда, - отозвался Суини. - Успею убраться до того, как разразится буря. Подальше из мира, где опиум стал религией для народа. Подальше от… - Он умолк, вытер нос рукой, а руку о рукав.
Поискав по карманам джинсов, Тень протянул Суини двадцатку.
- Вот, возьми.
Скомкав банкноту, Суини затолкал ее поглубже в масленый карман джинсовой куртки, прямо под нашивкой, на которой два стервятника сидели на сухом суку, а под ними шла надпись: «К ЧЕРТЯМ ТЕРПЕНИЕ! Я СЕЙЧАС ЧТО-НИБУДЬ УБЬЮ!»
- С этим я доеду куда нужно, - кивнул он.
Прислонившись к парапету, он порылся в карманах, пока не нашел недокуренную самокрутку. Осторожно прикурил бычок, стараясь не обжечь пальцы и не опалить бороду.
- Вот что я тебе скажу, - проговорил он, будто за все утро не сказал ни слова. - Ты под виселицей ходишь, а на шее у тебя - веревка, и два ворона сидят у тебя на плечах, только и ждут, чтобы выклевать тебе глаза. У виселицы глубокие корни, потому что простирается это дерево от небес до преисподней, а твой мир - всего лишь сук, с которого свисает петля. - Он замолчал. - Я отдохну тут немного.
С этими словами Суини съехал по парапету и так и остался сидеть на корточках, привалившись спиной к закопченному кирпичу.
- Удачи, - сказал Тень.
- Ну, мне-то уже давно хана. Но все равно спасибо.
Тень неспешно вернулся в город. Было восемь утра, и Каир просыпался. Обернувшись, он увидел бледное лицо Суини, все в потеках слез и грязи: ирландец глядел ему вслед.
Это был последний раз, когда Тень видел Сумасшедшего Суини живым.

Короткие зимние дни перед самым Рождеством были промежутками света в зимней темноте и в доме мертвецов летели быстро.
Двадцать третьего декабря Шакал и Ибис предоставили свой дом для поминок по Лайле Гудчайлд. Кухню заполонили деловитые женщины с чанами и соусниками, сковородами и пластмассовыми мисками, и гроб покойной выставили в парадном зале в окружении тепличных цветов. В дальнем конце комнаты накрыли стол, загромоздили его мисками бобов с салом и салата из сырой капусты, моркови и лука, блюдами кукурузных оладий, куриных крылышек, свиных ребер, коровьего гороха. Во второй половине дня дом заполнили люди, которые смеялись и плакали, и пожимали руку священнику, и все это было незаметно организовано и проходило под присмотром облаченных в строгие костюмы господ Шакала и Ибиса. Похороны были назначены на следующее утро.
В холле зазвонил телефон (старинный черно-белый аппарат из коллекционного пластика-бейклита со старым добрым крутящимся циферблатом), подошел мистер Ибис. Закончив говорить, он отпел Тень в сторону.
- Звонили из полиции, - сказал он. - Сможете забрать тело?
- Разумеется.
- Будьте сдержанны. Много не говорите. - Записав на клочке бумаги адрес, он отдал его Тени, который прочел написанное четким каллиграфическим почерком и, сложив, убрал бумажку в карман. - Там будет полицейская машина, - добавил Ибис.
Выйдя через черный ход, Тень завел мотор катафалка. И мистер Шакал и мистер Ибис, каждый в отдельности, особо потрудились объяснить, что вообще-то катафалк следует использовать только для похорон и что для вывоза тел у них имеется фургон, но фургон вот уже три недели в ремонте, и не мог бы он быть поаккуратнее? Тень осторожно вывел катафалк в проулок. Снегоуборочные машины уже расчистили улицы, но ему по душе было ехать медленно. Казалось правильным и разумным медленно ехать на катафалке, хотя он даже и не помнил, когда в последний раз видел на городских улицах катафалк. Смерть исчезла с улиц Америки, думал Тень; теперь она случается в больничных палатах и в машинах «скорой помощи». Не надо пугать живых, думал Тень. Мистер Ибис рассказывал, что мертвецов теперь возят по нижним этажам больниц на якобы пустых каталках, и умершие путешествуют собственными потайными путями.
На боковой улочке стояла темно-синяя полицейская патрульная машина, и Тень припарковал катафалк сразу позади нее. Двое копов в машине пили кофе из термоса, мотор работал на холостом ходу для обогрева. Тень постучал в боковое стекло.
- Да?
- Я из похоронного бюро, - объяснил Тень.
- Мы ждем судмедэксперта, - сказал коп.
Тень спросил себя, не тот ли это полицейский, который окликнул его давеча под мостом. Второй, черный, коп вышел из машины, оставив своего коллегу сидеть на сиденье водителя, и вместе с Тенью прошел к мусорному баку. В снегу возле бака сидел Сумасшедший Суини. На коленях у него лежала пустая зеленая бутылка, лицо, бейсболку и плечи замело снегом и одело изморозью. Он не шевелился.
- Дохлый пьяница, - сказал коп.
- Похоже на то, - согласился Тень.
- Ничего пока не трогайте, - велел коп. - Судмедэксперт вот-вот подъедет. Если хотите знать мое мнение, этот парень допился до ступора и отморозил себе задницу.
- Да, - снова согласился Тень. - Похоже, так оно и есть.
Присев на корточки, он поглядел на бутылку на коленях у Сумашедшего Суини. Ирландский виски «Джеймсон»: двадцатидолларовый билет отсюда. Подъехал маленький зеленый «ниссан», из которого вышел и направился к ним утомленный мужчина средних лет с песочными волосами и песочными же усами. «Он пнет труп, - подумал Тень, - и если труп не даст ему сдачи…»
- Он мертв, - сказал судмедэксперт. - Личность установили?
- Неизвестный, - сказал коп. Судмедэксперт поглядел на Тень.
- Вы работаете у Шакала и Ибиса? - спросил он.
- Да.
- Скажите Шакалу, чтобы сделал слепки зубов и отпечатки пальцев для установления личности и фотографии лица тоже. Во вскрытии нет необходимости. Просто пусть возьмет кровь на анализ на алкоголь. Запомнили? Хотите, чтобы я записал?
- Нет, - ответил Тень. - Все в порядке. Я запомнил.
Песочный нахмурил было брови, потом вынул из бумажника визитную карточку и, нацарапав на ней что-то, протянул Тени со словами:
- Отдайте это Шакалу.
На том судмедэксперт пожелал всем счастливого Рождества и удалился. Зеленую бутылку копы оставили у себя.
Тень расписался за труп неизвестного и взвалил его на каталку. Тело окоченело в сидячем положении, и Тень не сумел его разогнуть. Повозившись с каталкой, он сообразил, что одну ее сторону можно задрать и поставить стоймя. Неизвестного он так и привязал в сидячем положении ремнями к каталке, которую затолкал в катафалк лицом вперед. Почему бы не дать ему приятно прокатиться. Потом он медленно поехал назад в похоронную контору.
Катафалк как раз остановился у светофора, как Тень услышал сзади ворчливое карканье:
- И я хочу пристойные поминки, все по высшему разряду, чтобы красивые женщины лили слезы и рвали на себе одежду от горя, а храбрые мужчины сетовали и рассказывали длинные саги о моих подвигах былых времен.
- Ты мертв, Сумасшедший Суини, - сказал Тень. - Когда ты мертв, берешь то, что тебе дают, теперь уже не до привередливости.
- Эх, а что мне остается! - вздохнул мертвец, сидевший в кузове катафалка.
Хныканье джанки совсем исчезло из его голоса, сменившись скукой смирения, словно слова транслировались из дальнего далека - мертвые слова на мертвой волне.
Зажегся зеленый, и Тень мягко надавил на газ.
- Но поминки по мне все же устройте, - сказал Сумасшедший Суини. - Накройте для меня место за столом и напейтесь мертвецки пьяными в мою честь. Ты убил меня, Тень. За тобой должок.
- Я и не думал убивать, Сумасшедший Суини, - сказал Тень. «Это двадцать долларов, - подумал он, - на билет отсюда». - Тебя прикончили холод и алкоголь, а не я.
Ответа не последовало, и всю дорогу в катафалке царило молчание. Припарковавшись у черного хода, Тень вытащил носилки из катафалка и закатил в морг. Обхватив за талию, он пересадил Сумасшедшего Суини на стол для бальзамирования, будто перетаскивал коровью тушу.
Прикрыв «неустановленную личность» простыней, он так и оставил его, положив рядом бланки. Когда он поднимался по лестнице, ему показалось, он услышал тихий и приглушенный голос, будто в дальней комнате играло радио. Голос говорил:
- Что могут сделать мне холод или выпивка, мне, лепрекону по крови? Нет, это ты потерял золотое солнышко, вот что убило меня. Ты убил меня, Тень, так же верно, как то, что вода мокра, дни длинны и под конец всегда разочаруешься в друге.
Тень хотел возразить Сумасшедшему Суини, мол, философия у него выходит горькая, но потом предположил, что смерть, вероятно, и впрямь наполняет горечью.
Он поднялся в основную часть дома, где женщины средних лет закрывали пленкой блюда с запеканками, наворачивали крышки на пластмассовые миски со остывающими жареной картошкой и макаронами с сыром.
Мистер Гудчайлд, супруг усопшей, притиснув мистера Ибиса к стене, говорил ему, что он, мол, знал, что никто из детей не приедет проститься с матерью. Яблочко от яблони недалеко падает, рассказывал он всякому, кто готов был его слушать. Яблочко от яблони недалеко падает.
Тем вечером Тень поставил на стол еще один прибор. Возле каждой тарелки он поставил по стакану, а в середину стола - бутылку «Джеймсон голд». Это был самый дорогой ирландский виски, какой продавали в местном винном магазине. После ужина (большого блюда салатов и жаркого, что приберегли для них женщины) Тень щедрой рукой разлил виски по стаканам - в свой, Ибиса, Шакала и в стакан Сумасшедшего Суини.
- Ну и что, что он сидит на носилках в подвале, - сказал Тень, разливая виски, - и его ждет безымянная могила? Сегодня мы пьем в его честь и устраиваем ему поминки, какие он хотел.
Повернувшись к пустому месту за столом, Тень поднял свой стакан.
- Я только дважды встречал Сумасшедшего Суини живым, - начал он. - В первый раз я подумал, что он первоклассный раздолбай, из тех, кому сам черт не брат. Во второй раз я подумал, будто он распоследний неудачник, и дал ему денег, чтобы он смог убить себя. Он показал мне фокус с монетами, который я не помню, как проделать, наградил меня парой синяков и утверждал, будто он лепрекон. Покойся с миром, Сумасшедший Суини.
Он отхлебнул виски, давая дымному вкусу раствориться у себя во рту. Остальные двое выпили вместе с ним, подняв прежде стаканы в честь пустого места.
Из внутреннего кармана мистер Ибис достал записную книжку, полистал в ней, отыскивая нужную страницу, и зачитал краткое резюме жизни Сумасшедшего Суини.
Согласно мистеру Ибису, свою жизнь Сумасшедший Суини начал как хранитель священной скалы на маленькой полянке в Ирландии, более трех тысяч лет назад. Мистер Ибис рассказывал о любовных историях Сумасшедшего Суини, о его врагах, о безумии, которое дало ему силу (более позднюю версию этой повести рассказывают до сих пор, хотя священный характер и древность большинства строф давно уже позабылись), о его культе и поклонении ему на родине, которые постепенно сменились настороженным уважением и, наконец, доброй насмешкой. Он рассказал о девушке из Бэнтри, которая приехала в Новый Свет и привезла с собой веру в Сумасшедшего Суини, ибо разве не увидела она его ночью в озерце и разве не улыбнулся он ей и не окликнул настоящим ее именем? Она стала беженкой на корабле людей, которые видели, как их картофель, посаженный в землю, обращается в черную гниль, глядели, как умирают от голода друзья и любимые, и мечтали о земле полных желудков. Девушка из Бэнтри в особенности мечтала о городе, где могла бы заработать достаточно, чтобы перевезти в Новый Свет свою семью. Многие ирландцы, прибывавшие в Новый Свет, считали себя католиками, пусть даже не знали катехизиса, пусть даже вся их религия заключалась в вере в Бобовый сидх, в баньши, что прилетают выть под стенами дома, куда скоро придет смерть, в святую Бригиту с двумя сестрами (каждая из них была Бригита, и все они были одна и та же женщина), в саги о Финне, об Ойсине, о Конане Лысом, - даже о лепреконах, маленьких человечках (что было самой большой шуткой ирландцев, ибо в былые дни лепреконы считались самыми высокими среди обитателей волшебных холмов)…
Это и многое другое рассказал им той ночью на кухне мистер Ибис. Его тень на стене вытянулась и стала похожа на птицу, и когда виски потекло рекой, Тень вообразил себе голову гигантской водоплавающей птицы с длинным и изогнутым клювом. И после второго стакана сам Сумасшедший Суини стал вставлять в повествование Ибиса подробности и неуместные замечания («…Ну и девчонка она была, скажу я вам, со сливочными грудями и вся в веснушках, а сосцы у нее были красновато-розовые, цвета заката, когда до полудня лило, а к ужину снова разъяснилось…»). А потом Суини пытался - обеими руками - разъяснить историю богов Ирландии, как одна их волна за другой приходили из Галлии и из Испании, из любого, черт побери, места на Земле, и как каждая следующая волна превращала богов предыдущих в троллей и фейри и тому подобных существ, пока не явилась сама святая матерь церковь и без спроса трансформировала всех до единого богов в Ирландии в фейри, или святых, или мертвых королей…
Протирая очки в золотой оправе, мистер Ибис объяснил, еще более ясно и четко, чем обычно, произнося каждое слово, из чего Тень заключил, что он пьян (единственным свидетельством этого были только произношение и пот, каплями выступивший у него на лбу в промозглом доме), и, погрозив собравшимся пальцем, объявил, что он писатель и что его истории следует рассматривать не как литературную реконструкцию прошлого, а как творческое воссоздание, которое всегда более истинно, нежели истина, на что Сумасшедший Суини заявил:
- Я тебе покажу творческое воссоздание! Для начала мой кулак творчески перевоссоздаст твою рожу.
Тут мистер Шакал, оскалив зубы, зарычал на Суини, и это был рык огромного пса, который хоть и не ищет драки, но всегда сумеет ее закончить, вырвав вам горло, и Суини все понял, сел и налил себе еще один стакан виски.
- Вспомнил, как я проделывал мой скромный фокус? - с усмешкой спросил он у Тени.
- Нет.
- Тогда попытайся угадать, как я это делаю, - зашлепал пурпурными губами Сумасшедший Суини, и синие глаза его затуманились. - Я скажу «тепло», когда подойдешь близко.
- Ты ведь не прятал монету в ладони? - спросил Тень.
- Нет.
- И никакого приспособления не было. Ничего в рукаве или еще где, что выстреливало бы монетой тебе в руку?
- И такого не было. Ну что, всем доливаю?
- Я читал в учебнике, как «сон скряги» проделывают с помощью куска латекса, который наклеивают на ладонь, создавая тем самым мешочек цвета кожи, чтобы спрятать в него монеты.
- Печальные вышли поминки для Великого Суини, который птицей летал по всей Ирландии и в безумии своем питался ряской. Он умер, и никто по нему не плакал, кроме пса, птицы и идиота. Нет, не было никакого мешка.
- Что ж, похоже, у меня кончились идеи, - сказал Тень. - Полагаю, ты просто берешь их из ниоткуда. - Тень считал, что эго прозвучит как саркастическая шутка, но тут увидел вдруг выражение лица Суини. - Значит, правда. Ты действительно берешь их из ниоткуда.
- Ну, не совсем из ниоткуда, - сказал Сумасшедший Суини. - Но теперь ты начинаешь врубаться. Их берут из клада.
- Ах да, - отозвался, начиная вспоминать, Тень, - из клада.
- Просто надо держать его в уме, и клад - твой, только руку протяни. Сокровищница солнца. Она скрыта в тех мгновениях, когда мир творит радугу. Она - в миге затмения и в мгновении бури.
И он показал Тени, как это делается.
На сей раз Тень запомнил.

Каждый удар пульса гулкой болью отдавался в голове, а язык на вкус и по ощущению напоминал липкую бумагу от мух. Тень прищурился на яркий дневной свет. Оказывается, он спал, уронив голову на кухонный стол. Он был полностью одет, хотя черного галстука на нем не было, впрочем, Тень не помнил, когда его снял.
Спустившись в морг, он с облегчением и без удивления увидел, что «неустановленная личность» все так же сидит на столе для бальзамирования. Разогнув оцепеневшие трупным окоченением пальцы, он вытащил из них бутылку «Джеймсон голд» и бросил ее в мусорную корзину. Судя по звукам, кто-то ходил по верхнему этажу.
Когда Тень поднялся, за кухонным столом сидел мистер Среда, пластиковой ложкой доедая остатки картофельного салата из пластмассовой миски. Одет он был в темно-серый костюм, белую рубашку и темно-серый галстук, в утренних солнечных лучах поблескивала булавка в виде дерева. При виде Тени он улыбнулся.
- А, Тень, мой мальчик, хорошо, что ты уже встал. Я думал, ты будешь спать до конца света.
- Сумасшедший Суини умер, - сказал Тень.
- Я уже слышал, - отозвался Среда. - Какая жалость. Разумеется, рано или поздно все мы там будем. - Он подергал воображаемую веревку, где-то слева у себя за ухом, потом внезапно дернул головой в сторону, высунув язык и выпучив глаза. Отпустив воображаемую веревку, он раздвинул губы в уже знакомой Тени усмешке. - Хочешь картофельного салата?
- Нет. - Оглядев кухню, Тень выглянул в коридор. - Ты не знаешь, где Ибис и Шакал?
- А как же, знаю. Они хоронят Лайлу Гудчайлд. По всей вероятности, они бы не отказались от твоей помощи, но я просил их не будить тебя. Тебе предстоит долгая дорога.
- Мы уезжаем?
- Через час.
- Мне следует попрощаться.
- И почему все так цепляются за прощания? Не сомневаюсь, прежде, чем все закончится, ты еще с ними увидишься.
Тень вдруг сообразил, что впервые с тех пор, как он пришел в этот дом, маленькая коричневая кошка снова спит, свернувшись, в своей корзинке. Кошка открыла безразличные янтарные глаза, чтобы поглядеть, как он уходит.
И так Тень покинул дом мертвых. Черные по зиме кусты и деревья оделись изморозью, словно обособились, обратились во сны. Дорожка под ногами была скользкой.
Среда первым прошел к белой «шеви нова» Тени, припаркованной в проулке. Машина была недавно помыта и отполирована, кто-то потрудился снять номерные знаки Висконсина, заменив их на номера Миннесоты. Багаж Среды был уже уложен на заднем сиденье. Машину Среда открыл дубликатом тех самых ключей, что лежали в кармане у Тени.
- Я сяду за руль, - сказал он. - Сам ты раньше, чем через час, все равно ни на что не будешь годен.
Они ехали на север, а слева от них текла Миссисипи, широкий серебристый поток под серым небом. На безлистом сером дереве у дороги Тень увидел огромного бурого с белым ястреба, который, пока они к нему подъезжали, глядел на них безумным взором, а потом взлетел и, взбивая воздух мощными крыльями, медленно взмыл ввысь.
Тень осознал, что и его пребывание в доме мертвых было лишь временной передышкой; ему уже чудилось, будто всё это случилось с кем-то иным и давным-давно.

Часть вторая
МАЙ АЙНСЕЛЬ

ГЛАВА ДЕВЯТАЯ

Не говоря о мифических существах в булыжниках…
Вэнди Коуп. Удел полицейского

Когда поздно вечером они пересекли границу штата Иллинойс, Тень задал Среде свой первый вопрос. Увидев указатель «ДОБРО ПОЖАЛОВАТЬ В ВИСКОНСИН», он сказал:
- Так кто были те парни, которые схватили меня на автостоянке? Мистер Лес и мистер Камень? Кто они?
Свет фар освещал зимний ландшафт. Среда объявил, что по бесплатным трассам они не поедут, поскольку кто знает, на чьей стороне эти бесплатные трассы, поэтому Тени приходилось держаться захолустных шоссе. Он ничего не имел против. Он даже не был уверен, что Среда сумасшедший.
- Просто агенты, - сердито фыркнул Среда. - Представители оппозиции. Плохие парни.
- А мне показалось, - возразил Тень, - что они как раз себя и считали хорошими.
- Ну разумеется. Не было на свете настоящей войны между двумя группировками, в которой бы каждая ни считала себя правой. По-настоящему опасные люди верят, что они делают то, что делают, исключительно потому, что это, несомненно, самое верное. Вот это и делает их опасными.
- А ты? - спросил Тень. - Почему ты делаешь то, что ты делаешь?
- Потому что мне так хочется, - усмехнулся Среда. - Поэтому это правильно.
- Как вам всем удалось выбраться оттуда? Все ли выбрались?
- Выбрались, - отозвался Среда. - Хотя дело едва не приняло дурной оборот. Не задержись они, чтобы схватить тебя, то могли бы сцапать многих из нас. Кое-кого из тех, кто предпочитал выжидать, это убедило, что я не совсем спятил.
- И как же вы выбрались?
Среда покачал головой:
- Я плачу тебе не за то, чтобы ты задавал вопросы. Я тебе уже говорил.
Тень пожал плечами.
Ночь они провели в «Супер 8 мотеле» к югу от Ла-Кросса.
Рождество они встретили в пути - ехали на северо-восток. Распаханные поля сменились сосновыми лесами. Города как будто стояли все дальше и дальше друг от друга.
Рождественский ленч они съели уже после полудня в похожем на университетскую столовку семейном ресторанчике в северной части Центрального Висконсина. Тень безрадостно ковырял сухую индейку, сладкие, как варенье, комки клюквенного соуса, твердые, как дерево, жареные картофелины и буйно-зеленый баночный горошек. По тому, как он набросился на блюда и как причмокивал губами, Среда как будто наслаждался ленчем. По мере насыщения он становился определенно несдержан: болтал без умолку, шутил и флиртовал с официанткой, худой блондинкой, почти школьницей с виду, стоило ей подойти поближе.
- Извините меня, милочка, но будьте так добры принести мне еще чашечку вашего божественного горячего шоколада. Надеюсь, вы не сочтете меня излишне навязчивым, если я скажу: это соблазнительное платье вам просто чудесно подходит - праздничное и одновременно шикарное.
Официантка, одетая в яркую красную с зеленым юбку, отороченную блестящей серебряной мишурой, хихикала, краснела и со счастливой улыбкой шла еще за одной кружкой горячего шоколада для Среды.
- - Соблазнительное, - задумчиво проговорил Среда, глядя ей вслед. - Чудесно подходит.
Тень решил, что говорит он не о платье. Среда затолкал себе в рот последний кусок индейки и, отряхнув салфеткой бороду, оттолкнул от себя тарелку.

Предыдущая страница 14 Следующая страница


15 Нил Гейман

- - А-а-а, отлично. - Он оглядел семейный ресторанчик. Где-то играла магнитофонная пленка с записью рождественских песенок: «У маленького барабанщика не нашлось подарков, парупапом, ранпомпом пом, рапам ПОМ ПОМ…» - Может, ЧТО и меняется, - сказал вдруг Среда, - но люди… вот люди остаются прежними. Одни аферы вечны, других довольно скоро поглотает время и мир. Самая моя любимая афера давно уже непрактична. И все же на удивление много афер не имеют срока давности: Испанский Узник, Голубиный Помет, Кольцо Подлизы (то же самое, что и Голубиный Помет, только с золотым кольцом вместо бумажника), Игра в Скрипку…
- Никогда не слышал про Игру в Скрипку, - сказал Тень. - Об остальных мне как будто рассказывали. Мой сокамерник действительно провернул Испанского Узника, он был мошенник.
- Вот как, - откликнулся Среда, и левый глаз его блеснул. - «Игра в скрипку» - это давняя и чудесная афера. В идеальном варианте - это мошенничество на двоих виртуозов. Она построено на корыстолюбии и жадности, как, впрочем, и все великие аферы. Честного человека всегда можно обмануть, но для этого надо потрудиться. Так. Представь себе, что мы в гостинице, или на постоялом дворе, или в хорошем ресторане, и обедая там, мы видим человека - потрепанного, но благовоспитанного, не опустившегося, но явно переживающего тяжелые времена. Назовем его Абрахам. И когда приходит время платить по счету - не очень большому, пойми, долларов пятьдесят или семьдесят пять - о какой стыд! Где его бумажник? Господи милосердный, да он, верно, оставил его у друзей, тут неподалеку. Он немедленно сходит туда и заберет его назад! «Но, дорогой хозяин, - говорит Абрахам, - возьмите в обеспечение мою старую скрипочку. Она, как видите, старая, но с ней я зарабатываю на хлеб».
Улыбка Среды, завидевшего приближающуюся официантку, стала хищной.
- А, горячий шоколад! Принесенный моим рождественским ангелом! Скажите, милая, могу я получить кусочек чудесного хлеба, когда у вас будет свободная минутка?
Официантка - сколько ей, подумал Тень, шестнадцать, семнадцать? - потупила глаза, ее щеки зарделись. Дрожащими руками поставив на стол шоколад, она отошла в дальний конец залы, где остановилась у медленно вращающейся стойки с пирогами и поглядела на Среду. Потом проскользнула на кухню за его хлебом.
- Итак. Скрипку - без сомнения, старую, быть может, даже немного потрепанную - убирают вместе с футляром, и наш временно безденежный Абрахам отправляется на поиски бумажника. Но хорошо одетый господин, только что отобедавший и наблюдавший за разговором, подходит теперь к хозяину и спрашивает, нельзя ли ему осмотреть скрипку, которую оставил наш честный Абрахам?
Разумеется, можно. Хозяин протягивает ему футляр, и, подняв крышку, наш хорошо одетый господин - назовем его Баррингтон - широко открывает рот, потом, опомнившись, закрывает его снова и осматривает скрипку с видом человека, которого допустили в святая святых посмотреть кости пророка. «Надо же! - восклицает он. - Да это… это, должно быть… нет, быть такого не может… но, да, вот оно… о Господи! Глазам своим не верю!» Тут он указывает на метку мастера на полоске коричневой от старости бумаги внутри скрипки. И все равно, продолжает он, даже без клейма он был узнал ее по цвету лака, по завитку, по формам.
Тут Баррингтон лезет во внутренний карман пиджака, откуда достает тисненую визитную карточку, где сказано, что он известный торговец редкими и антикварными музыкальными инструментами. «Выходит, это редкая скрипка?» - спрашивает наш хозяин «Поистине так, - отвечает Баррингтон, все еще с благоговением восхищаясь инструментом, - и, если не ошибаюсь, стоит более ста тысяч долларов. Даже будучи торговцем подобными предметами, я заплатил бы пятьдесят, нет, семьдесят пять тысяч долларов наличными за такой изысканный экземпляр. У меня есть один клиент на Западном побережье, который купит ее завтра же, даже не видя скрипки, по одной только телеграмме, и заплатит любую цену, какую я запрошу». Тут он смотрит на часы, и физиономия его вытягивается. «Мой поезд… - восклицает он. - У меня едва хватит времени успеть на поезд! Достопочтенный, когда вернется владелец этого бесценного инструмента, передайте ему мою визитную карточку, ибо, увы, мне надо спешить». И с этими словами Баррингтон уходит, мудрец, который знает, что время и поезда никого не ждут.
Хозяин осматривает скрипку, его раздирают любопытство и алчность, и в его голове начинает рождаться план. Но минуты идут, а Абрахам не возвращается. И вот, наконец, уже поздний вечер, и в двери входит, потрепанный, но гордый, наш Абрахам с бумажником в руках, с бумажником, который видел лучшие дни и в котором и в лучший день не было больше ста долларов, и из него он достает деньги для оплаты обеда или ночлега и просит вернуть ему скрипку.
Хозяин кладет футляр со скрипкой на прилавок, а Абрахам, взяв, прижимает ее к груди, будто мать, укачивающая дитя. "Скажите, - говорит хозяин (а внутренний карман жилетки ему жжет тисненая визитная карточка человека, который заплатит за нее пятьдесят тысяч наличными), - сколько стоит такая скрипка? Понимаете, моя племянница мечтает играть на скрипке, а через неделю у нее день рождения.
«Продать эту скрипку? - говорит Абрахам. - Я ни за что ее не продам. Она у меня уже двадцать лет, и с ней я играл по всем штатам. И сказать по правде, она стоила мне целых пятьсот долларов».
Наш хозяин умело прячет улыбку. «Пятьсот долларов? А что, если бы я прямо сейчас предложил вам за нее тысячу?»
Скрипач сначала радуется, потом удрученно говорит: «Но, Господи милосердный, я ведь скрипач, сэр, я ничего другого не умею. Эта скрипочка меня знает и любит, и мои пальцы знают ее так, что я и в темноте могу на ней сыграть как по нотам. Где я еще найду инструмент, который бы так звучал? Тысяча долларов - это хорошая цена, но в этой скрипке - вся моя жизнь. Я не расстанусь с ней ни за тысячу, ни даже за пять тысяч!»
Наш хозяин понимает, что его прибыль падает, но бизнес есть бизнес, и чтобы выручить деньги, нужно деньги вложить. «Восемь тысяч, - говорит он. - Она того не стоит, но мне понравилась, а я люблю племянницу и всегда готов ее побаловать».
Абрахам едва не плачет при мысли о том, что придется расстаться с любимой скрипочкой, но как можно отказаться от восьми тысяч долларов? Особенно когда наш хозяин открывает стенной сейф и достает оттуда не восемь, а целых девять тысяч долларов, аккуратно перевязанных и готовых лечь в залатанный карман скрипача? «Вы хороший человек, - говорит он нашему хозяину. - Вы святой! Но поклянитесь, что позаботитесь о моей девочке!» И неохотно отдает ему свою скрипку.
- А если наш хозяин просто отдаст Абрахаму визитку Баррингтона с пожеланием, чтобы тому улыбнулась удача? - спросил Тень.
- Тогда мы теряем стоимость двух обедов, - ответил Среда, собирал остатки подливы с тарелки кусочком хлеба, который и съел, причмокивая от удовольствия губами.
- Дай-ка подумать? Правильно ли я тебя понял, - сказал Тень. - Итак, Абрахам уходит с девятью тысячами долларов в кармане и на стоянке у вокзала встречается с Баррингтоном. Поделив деньги, они садятся в «форд» модели "А" Баррингтона и едут в следующий город. Полагаю, в багажнике у них ящик стодолларовых скрипок.
- Лично я всегда считал делом чести не платить за них больше пяти, - сказал Среда, а потом повернулся к застывшей неподалеку официантке: - А теперь, дорогая, усладите наш слух описанием ваших роскошных десертов в день рождения Господа нашего.
Он уставился на нее почти плотоядно, словно ничто в меню не могло быть более соблазнительным лакомством, чем она сама. Тени было крайне неловко: у него на глазах старый волк выслеживал олененка, слишком юного, чтобы понимать, что если он не сбежит прямо сейчас, то окажется на полянке в глухом лесу и кости его добела очистят вороны.
Девушка снова покраснела и стала говорить, что сегодня на десерт яблочный пирог «а lа mode» («Это с ложечкой ванильного мороженого»), рождественский торт «а lа mode» или красный с зеленым взбитый пудинг. Заглянув ей в глаза, Среда сказал, что возьмет рождественский торт «а lа mode». Тень от десерта отказался.
- Так вот, - продолжал Среда, - афере «игра в скрипку» больше трехсот лет. Если правильно выбрать лоха, в нее и завтра можно будет сыграть в любом городе Америки.
- Мне казалось, ты говорил, будто твоя любимая афера уже непрактична, - возразил Тень.
- И то правда. Однако моя любимая не эта. Нет, моя любимая та, которую называли «игра в епископа». В ней есть все: напряжение, тонкая игра, элемент неожиданности. Иногда мне думается, что при небольшой модификации в нее еще можно… - Он задумался было, потом покачал головой. - Нет. Ее время прошло. Время действия, скажем, тысяча девятьсот двадцатый год. Место действия - любой город от среднего до большого - может, Чикаго, Нью-Йорк или Филадельфия. Мы в солидном ювелирном магазине. Человек в костюме священника - и не просто в сутане, а в епископском пурпуре - входит и выбирает ожерелье - великолепное и поразительное произведение искусства с бриллиантами и жемчугами - и платит за него дюжиной новеньких и хрустящих стодолларовых банкнот.
На верхней - пятнышко зеленых чернил, и владелец магазина, с извинениями, но настаивая на своем, отсылает пачку купюр для проверки в отделение банка на углу. Вскоре приказчик возвращается с деньгами. В банке сказали, что среди них нет ни одной фальшивки. Владелец снова извиняется, а епископ - сама любезность: мол, он прекрасно понимает проблему, сейчас в мире столько беззаконных и безбожных типов, такая кругом безнравственность и распутство - и бесстыдные женщины, а теперь еще подонки общества вылезли из сточных канав и воцарились на экранах синематографа, чего ещё ожидать от такого века? Ожерелье укладывают в футляр, и владелец прилагает все усилия, дабы не думать о том, зачем епископ покупает бриллиантовое ожерелье за тысячу двести долларов, и почему он платит за него наличными.
Епископ дружески с ним прощается и выходит за порог, и тут ему на плечо ложится рука. «Надо же! Мыльный! Ах ты, бездельник, снова взялся за старые штучки?» И толстый усталый коп с честным ирландским лицом заставляет епископа вернуться назад в ювелирный магазин.
«Прошу прощения, но этот человек ничего у вас сейчас не покупал?» - спрашивает коп. «Разумеется, нет, - заявляет епископ. - Скажите же ему». «Напротив, - говорит ювелир. - Он только что купил у меня ожерелье с бриллиантами и жемчугами и заплатил за него наличными». «Банкноты у вас в магазине?» - осведомляется коп.
И так ювелир достает двенадцать стодолларовых банкнот из кассы и отдает их копу, который, поглядев их на свет, восхищенно качает головой: «Ах, Мыльный, Мыльный, - говорит он, - эти лучшие, какие ты сумел изготовить! Ты истинный мастер, Богом клянусь!»
Лицо епископа расплывается в самодовольной улыбке. «Ты ничего не сможешь доказать, - говорит он. - И в банке сказали, что они в порядке. Это самая настоящая зелень». «Уверен, что сказали, - подхватывает коп, - но сомневаюсь, что всех клерков предупредили о том, что Сильвестр Мыльный снова объявился в городе, или о том, сколь превосходные банкноты он подсовывал в Денвере и Сент-Луисе». И с этими словами он запускает руку в карман епископа и достает оттуда ожерелье. «Жемчуга и бриллиантов на двенадцать сотен в обмен на бумагу и чернила за пять центов, - говорит полицейский, по всей видимости, философ по натуре. - И еще выдает себя за священнослужителя. Постыдился бы». Тут он надевает на епископа, который, как теперь ясно, вовсе не епископ, наручники и уводит его из магазина, но прежде выписывает ювелиру расписку на ожерелье и тысячу двести поддельных долларов. Это же, в конце концов, вещественные доказательства.
- А они правда поддельные? - спросил Тень.
- Разумеется, нет! Свежие банкноты прямо из банка, только на парочке - отпечаток пальца и размазанные чернила, чтобы сделать их поинтереснее.
Тень отпил кофе, который оказался хуже тюремного.
- Так коп, по всей видимости, полицейским не был. А ожерелье?
- Вещественное доказательство, - сказал Среда, откручивая крышку солонки, перед тем как высыпать на стол горку соли. - Но ювелир получает расписку и заверения, будто ожерелье ему вернут как только Мыльный предстанет перед судом. Его поздравляют как примерного гражданина, а он, размышляя, какую историю расскажет завтра вечером на собрании клуба «Чудаки», смотрит, как полицейский выводит из магазина мошенника, разыгрывавшего из себя епископа, и уносит в одном кармане тысячу двести долларов, а в другом - ожерелье на ту же сумму, как они направляются к полицейскому участку, где их, разумеется, и духу не будет.
Вернулась убрать со стола официантка.
- Скажите мне, дорогая, - обратился к ней Среда, - вы замужем?
Девушка покачала головой.
- Удивительно, что юную леди столь редкостного очарования еще не увели под венец.
Он чертил пальцем в рассыпанной на столе соли маленькие, толстые, похожие на руны значки. Официантка безвольно стояла подле него, напоминая теперь Тени не олененка, а скорее юного кролика, пойманного светом фар грузовика и застывшего от страха и нерешительности.
Среда понизил голос, так что даже Тень, сидевший через стол от него, едва расслышал:
- Во сколько вы кончаете работу?
- В девять. - Она сглотнула. - В половине десятого, самое позднее.
- И как называется лучший мотель в ваших краях?
- «Мотель 6». Но он не слишком…
Кончиками пальцев Среда легонько коснулся тыльной стороны ее ладони, оставляя на коже крупинки соли. Она даже не попыталась их стряхнуть.
- Нам, - сказал Среда, голос которого теперь превратился в едва слышный рокот, - он покажется дворцом удовольствий. Официантка, глядевшая на него во все глаза, прикусила тонкую губу, потом, помедлив, кивнула и сбежала на кухню.
- Послушай, - сказал Тень, - она же на вид почти малолетка.
- Юридический возраст никогда меня особо не интересовал. И она мне нужна не ради нее самой, но просто, чтобы немного взбодриться. Даже царю Давиду было известно, что есть один рецепт, как разогреть старую кровь: поимей девственницу, потом позвони мне утром.
Тень поймал себя на том, что спрашивает себя, была ли девственницей блондинка вечерней смены в мотеле в Игл-Пойнте.
- А болезни тебя не беспокоят? - спросил он. - А если она забеременеет? Что, если у нее есть брат?
- Нет, - ответил Среда. - Болезней я не боюсь. Они ко мне не прилипают. К несчастью - по большей части - такие, как я, обычно стреляют вхолостую, поэтому шанс появления полукровок невелик. В былые времена такое случалось. А теперь настолько маловероятно, что в области невозможного. Так что тут беспокоиться не о чем. И у многих девушек есть братья и отцы. Это не моя проблема. В девяноста девяти случаях из ста я к тому времени уезжаю из города.
- И где мы остановимся на ночь?
Среда потер подбородок.
- Я остановлюсь в «Мотеле 6», - сказал он, потом опустил руку в карман пальто, откуда вынул бронзового цвета ключ от входной двери, к которому был прицеплен картонный квадратик с напечатанным на нем адресом «502, Нортридж-роуд, кв. 3». - А вот тебя ждет квартира в далеком городе. - Среда на мгновение закрыл глаза, а потом, открыв их, серые, поблескивающие и чуть-чуть разные, сказал: - Через двадцать минут в городе остановится автобус «Грейхаунд». Остановка у бензоколонки. Вот твой билет. - Он протянул через стол сложенный автобусный билет.
- Кто такой Майк Айнсель? - спросил Тень, прочитав имя на билете.
- Ты. Счастливого Рождества.
- А где это Приозерье?
- Твой счастливый дом в грядущие месяцы. А теперь, так как все хорошее приходит трижды… - С этими словами Среда вынул из кармана упакованный в подарочную бумагу сверток и толкнул его по столу к Тени. Сверток остановился возле бутылки с кетчупом, на крышке которой соус засох черными пятнами. Тень даже не шевельнулся, чтобы его взять. - Ну?
Неохотно Тень разорвал красную оберточную бумагу, в которой сказался желтовато-коричневый бумажник из телячьей кожи, потертый и лоснящийся. По всей видимости, раньше он уже кому-то принадлежал. Внутри были водительские права с фотографией Тени на имя Майкла Айнселя с адресом в Милоуки, «Мастер кард» на имя М. Айнселя и двадцать хрустящих пятидесятидолларовых банкнот. Закрыв бумажник, Тень поглубже убрал его в карман.
- Спасибо.
- Считай это рождественской премией. А теперь давай провожу тебя до «Грейхаунда». Хочу помахать тебе, когда поедешь на сером псе на север.
Когда они вышли из ресторана, Тень даже поверить не мог, что всего за несколько часов могло так похолодать. Слишком холодно для снегопада. Сам холод был агрессивным. Тяжелая выдалась зима.
- Слушай, Среда, обе эти проделки - со скрипкой и с епископом, с епископом и полицейским… - Тень помедлил, пытаясь сформулировать свою мысль.
- И что в них?
Тут его осенило:
- Они рассчитаны на двух человек. По одному артисту на каждой стороне. У тебя раньше был партнер?
Дыхание облаком вырывалось у Тени изо рта, он пообещал себе, что, как только приедет в Приозерье, часть рождественской премии потратит на самое толстое, самое теплое зимнее пальто, какое только можно купить.
- Да, - ответил Среда. - Да. У меня был партнер. Младший партнер. Но, увы, те дни миновали. Вот она заправка, и вот он, если глаза меня не подводят, твой автобус. - «Грейхаунд» уже сигналил, сворачивая на стоянку. - Адрес на ключах, - продолжал Среда. - Если кто-нибудь спросит, я - твой дядя, и буду с гордостью носить неправдоподобное имя Эмерсон Борсон. Обустройся в Приозерье, племянник Айнсель. Через неделю я за тобой приеду. Мы станем много путешествовать. Навещать тех, кого мне нужно навестить. А тем временем держись тише воды и не лезь в неприятности.
- Моя машина… - начал было Тень.
- Я о ней хорошо позабочусь. Отдыхай в Приозерье, - сказал, протягивая руку, Среда, и Тень пожал ее. Рука у Среды была холоднее, чем у трупа.
- Господи, ну и холодный же ты!
- Чем скорее я сотворю зверя о двух спинах с классной девчонкой из ресторана в задней комнате «Мотеля 6», тем лучше.
Левой рукой он сжал плечо Тени.
Тень испытал головокружение от двойного видения: он увидел стоящего перед ними седого грузного мужчину, который сжимал ему плечо; а еще он увидел нечто иное: столько зим, десятки и сотни зим, и серый человек в широкополой шляпе бродит, опираясь на посох, от селения к селению, заглядывает в окна, тянется к огню и веселью, и игре жизни, которой ему не дано коснуться, не дано почувствовать снова…
- Поезжай, - добродушно проворчал Среда. - Все хорошо, и все хорошо, и все хорошо будет…
Тень предъявил билет водителю.
- Ну и денек для путешествия, - сказала та, а потом с мрачным удовлетворением добавила: - Счастливого Рождества.
Автобус был почти пуст.
- Когда мы прибудем в Приозерье? - спросил Тень.
- Через два часа. Может быть, больше, - ответила водитель. - Говорят, надвигается внезапное похолодание.
Она щелкнула выключателем, и с шипением и глухим ударом закрылись двери.
Тень прошел до середины автобуса, возможно дальше, откинул спинку кресла, сел и стал думать. Мерное движение и тепло автобуса объединились, чтобы укачать его, и не успел он сообразить, что засыпает, как уже заснул.

В земле и под землей, и отметины на стенах цвета мокрой красной глины: отпечатки ладоней и пальцев - примитивные изображения животных, людей и птиц.
Огонь еще горел, и бизоночеловек все так же сидел по ту сторону костра, глядя на Тень огромными глазами, похожими на озера темного ила. Губы бизона в обрамлении бурой свалявшейся шерсти не шевельнулись, но голос произнес:
- Ну, Тень? Ты поверил?
- Не знаю, - сказал Тень. И его рот тоже не двигается, заметил он вдруг. Какими бы словами они ни обменивались, это была не та речь, как ее понимали люди. - Ты настоящий?
- Поверь, - сказал бизоночеловек.
- Ты… - Тень помялся, но все же спросил: - Ты тоже бог?
Опустив руку в огонь, бизоночеловек достал горящую ветку, подержал ее над костром - синие и желтые язычки пламени лизали красную руку, не обжигая ее.
- - Эта земля не для богов, - сказал бизоночеловек. Но во сне Тень знал, что слова произносит уже не он: это говорил огонь, к Тени обращались треск и танец пламени в темной подземной пещере.
- Эту землю подняла из глубин океана птица-нырок, - сказало пламя. - Ее сплел нитями из своей железы паук. Ее высрал ворон. Она - тело павшего отца, чьи кости - горы, чьи глаза - озера.
- Это земля снов и огня, - сказало пламя. Бизоночеловек вернул ветку в огонь.
- Почему ты мне это рассказываешь? - спросил Тень. - Я мелкая сошка. Я ведь никто. Я был тренером в гимнастическом зале, самым паршивым уголовником и, наверное, не настолько хорошим мужем, каким себя считал… - Он умолк. - Как мне помочь Лоре? - спросил он потом бизоночеловека. - Она хочет снова стать живой. Я пообещал ей помочь. Я перед ней в долгу.
Бизоночеловек молча указал на свод пещеры. Тень поднял глаза: из крохотного отверстия наверху лился рассеянный водянистый свет.
- Наверх? - спросил Тень, жалея, что не получил ответа ни на один из вопросов. - Мне следует подняться туда?
Туг сон захватил его, идея обратилась в реальность. Тень размозжило о землю и камень. Он словно стал кротом, который пытается протиснуться в дыру, барсуком, ползущим сквозь землю, сурком, отбрасывающим комья с дороги, медведем… но земля была слишком твердой, слишком плотной, и вскоре он не смог больше продвинуться и на дюйм, не смог больше копать и ползти, и, с трудом глотая спертый воздух, он понял, что, наверное, умрет в этом темном месте глубоко под миром.
Его сил не хватало. Он все слабее барахтался и сознавал, что, хотя его тело едет сейчас в жарком автобусе по холодным лесам, если он перестанет дышать здесь, в этом подземном мире, то перестанет дышать и над землей, а уже сейчас он дышал прерывисто, и каждый вдох отдавался болью.
Он боролся, протискиваясь сквозь землю, но все слабее и слабее, и с каждым движением расходовал драгоценный воздух. Он попал в ловушку: не в силах двигаться дальше и не способный вернуться тем путем, откуда пришел.
- А теперь заключим сделку, - сказал голос у него в голове.
- Но что я могу предложить? - спросил Тень. - У меня ничего нет.
На языке он чувствовал глину, густую и скрипящую на зубах.
А потом вдруг сказал:
- Кроме меня самого. У меня есть я сам, так ведь?
Все словно затаило дыхание.
- Я предлагаю себя самого.
Отклик последовал незамедлительно. Окружавшие Тень земля и камни начали давить на него, стискивая так, что из его легких улетучилась последняя унция воздуха. Давление превратилось в боль, которая подступила к нему со всех сторон. Он достиг зенита боли и застыл на этой вершине, понимая, что не в силах принять больше, но мгновение спустя спазм миновал, и Тень задышал снова. Свет над ним стал ярче.
Его выталкивало на поверхность.
Накатил следующий спазм земли, и Тень попытался его перетерпеть. И снова он почувствовал, как его толкает вверх.
Боль, которая накатила на него в этой последней ужасной схватке, невозможно было даже вообразить, и он почувствовал, как его выдавливает через неподатливую расщелину в скале, как его кости дробятся, плоть превращается в бесформенную массу. Когда его рот и расколотая в щепки голова вышли на поверхность, он начал кричать от боли и страха.
И крича, спросил себя, кричит ли он и наяву - кричит ли он во сне в полутемном автобусе.
И этот последний спазм выбросил Тень на воздух, где из последних сил он вцепился в красную землю.
Заставив себя сесть, Тень рукой стер с лица пыль и поглядел на небо. Стояли сумерки, долгие пурпурные сумерки, в небе одна за другой зажигались звезды, намного более яркие и многоцветные, чем он когда-либо видел или воображал.
- Скоро, - произнес потрескивающий голос огня у него за спиной, - они падут. Скоро они падут, и звездный народ встретится с людьми земли. Среди них будут герои и те, кто будет убивать чудовищ и приносить знание, но никто из них не будет богом. Это дурное место для богов.

Порыв ветра, бьющий холодом, коснулся его лица. Тень будто окатило ледяной водой. Он услышал голос водителя, объявившей, что они приехали в Сосновый бор и что если кому-то надо покурить или размять ноги, остановка десять минут, а потом снова в путь.
Спотыкаясь, Тень вышел из автобуса, который, как выяснилось, опять остановился у заштатной маленькой бензоколонки, почти идентичной той, на которой он сел. Водитель помогала паре девушек-подростков убрать чемоданы в багажное отделение.
- Эй, - окликнула она Тень. - Вы ведь в Приозерье сходите, так?
Тень сонно кивнул.
- Хороший городок, честное слово, отличный. Иногда я думаю, что если бы я бросила работу, то перебралась бы в Приозерье. Самый красивый городок, какой я видела. Вы давно там живете?
- Впервые еду.
- Не забудьте, съешьте за меня завертыш с мясом у Мейбл.
Тень решил не спрашивать объяснений.
- Простите, я не говорил во сне? - спросил вместо этого он.
- Если и говорили, то я ничего не слышала. - Она поглядела на часы. - Пора в автобус. Я вам покричу, когда подъедем к Приозерью.
Две девчушки - не старше четырнадцати лет, на взгляд Тени, - севшие в Сосновом бору, теперь устроились на сиденье перед Тенью. Подружки, решил он, против воли подслушивая их болтовню, или сестры. Одна почти ничего не знала о сексе, зато много знала о животных и помогала или много времени проводила в каком-то питомнике, а другую животные нисколько не интересовали, зато она, нахватавшись из Интернета и дневных телепередач пикантных подробностей, полагала, что хорошо разбирается в человеческой сексуальности. То смеясь, то ужасаясь, Тень с интересом слушал, как та, которая считала себя умудренной в обычаях света, в подробностях описывает механизм действия таблеток «Алка-зельтцер» для улучшения орального секса.
Тень начал отключаться от их разговора, глушить все, кроме шума дороги, и потому теперь до него долетали время от времени только обрывки болтовни.
«Голди ну такой славный пес, чистокровный ретривер… если бы только папа согласился… всякий раз, завидев меня, он виляет хвостом…»
«Сейчас Рождество, и он дал мне поездить на сноумобиле».
«Можно имя написать языком на его члене».
«Я скучаю по Сэнди».
«Да, и я тоже».
«Сказали, сегодня шесть дюймов, но, наверное, просто придумали… то и дело выдумывают погоду, и никто им не возразит…»
А потом зашипели тормоза и водитель закричала: «Приозерье!» Открылись двери. Тень последовал за девочками на залитую светом фонарей стоянку при магазине видеокассет, которая, как решил Тень, играла в Приозерье роль автовокзала. Воздух обжигал холодом легкие, но это был свежий холод. Он его разбудил. Тень посмотрел на огни городка, раскинувшегося на юго-западе, и на светлую гладь замерзшего озера на востоке.
Девчушки притопывали ногами и театрально дули на руки. Та, что помладше, рискнула бросить искоса взгляд на Тень и неловко улыбнулась, когда он поймал ее за этим.
- Счастливого Рождества, - сказал Тень.
- Ага, - отозвалась вторая, на год, быть может, постарше первой. - И вас тоже с Рождеством.
У нее были морковно-рыжие волосы и курносый нос, усыпанный сотней тысяч веснушек.
- Симпатичный у вас тут городок, - сказал Тень.
- Нам нравится, - отозвалась младшая. Судя по голосу, это она любила животных. Она неуверенно улыбнулась Тени, показав синие резиновые пластинки на передних зубах. - Вы мне кого-то напоминаете, - серьезно продолжала она. - Вы чей-нибудь брат или сын или еще кто?
- Ну и глупышка же ты, Элисон, - вмешалась ее подруга. - Каждый человек чей-нибудь сын или брат или еще кто.
- Я не это имела в виду, - возразила Элисон. На мгновение фары высветили их ослепительно белым. За фарами оказался мини-вэн, а за рулем - мама, и минуту спустя мини-вэн уже увез девочек и их пожитки, оставив Тень одного на стоянке.
- Молодой человек? Могу я вам чем-то помочь? - Старик закрывал магазин видеокассет. - В Рождество магазин не открывают, - весело сказал он, убирая ключи. - Но я пришел встретить автобус. Убедиться, что все в порядке. Я бы себе не простил, если бы на Рождество какая-нибудь заблудшая душа попала в переплет.
Теперь он подошел уже достаточно близко, чтобы Тень мог разглядеть его лицо: старое, но довольное, лицо человека, который вдоволь хлебнул уксуса жизни и обнаружил, что это, по большей части, виски и притом хороший.
- Гм, не могли бы вы дать мне номер телефона заказа местного такси, - сказал Тень.
- Мог бы, - с сомнением отозвался старик, - но в это время Том уже в постели, и даже если вы его поднимете, то все равно без толку - пару часов назад я видел его в «Оленьем стойбище», и он был навеселе. Даже слишком весел, я бы сказал. А куда вы направляетесь?
Тень показал ему ключ от двери с адресом.
- Что ж, - протянул старик, - это минут десять, может, двадцать пешком через мост и вокруг озера. Но в холодную погоду прогулка удовольствия вам не доставит, а когда не знаете местности, дорога кажется длиннее - замечали когда-нибудь? В первый раз идешь как будто целую вечность, а потом раз - и на месте?
- Да, - согласился Тень. - Только я никогда об этом не думал. Наверное, вы правы.
Старик кивнул, потом его лицо расплылось в улыбке.
- А, какого черта, на дворе Рождество. Я сам вас отвезу на Тесси.
Тень вышел за стариком на дорогу, где был припаркован огромный старый двухместный джип с открытым верхом. Даже гангстеры «бурных двадцатых» гордились бы таким автомобилем, возили бы в нем девчонок, контрабандный виски и пушки. В ярком свете белых фонарей он казался темным - возможно, красным, а возможно, и зеленым.
- Это Тесси, - сказал старик. - Ну разве не красотка?
Он с гордостью собственника хлопнул по крылу, закругляющемуся над передним колесом.
- Какой она модели? - спросил Тень.
- Она «Уэндт Феникс». Уэндт в тридцать первом разорился, и название перекупил «Крайслер», но «уэндтов» с тех пор не выпускали. Харви Уэндт, основавший компанию, был из здешних краев. Уехал в Калифорнию и покончил жизнь самоубийством в сорок первом, нет, в сорок втором. Большая трагедия.
В машине пахло кожей и старым сигаретным дымом - не слишком свежий запах, но если многие годы в салоне постоянно курить сигареты и сигары, дым становится частью его естества. Старик вставил ключ в замок зажигания, и Тесси завелась с первого оборота.
- Завтра, - сказал он Тени, - Тесси отправится в гараж. Я накрою ее чехлом, и так она и останется до весны. По правде сказать, не надо было мне ее выводить сегодня, учитывая, что снег уже выпал.
- Она плохо идет по снегу?
- Идет-то она отлично. Все дело в соли, которой посыпают дороги. Вы даже не поверите, как старые красотки ржавеют от соли. Хотите, чтобы я подвез вас прямо к двери, или предпочтете большой тур под луной по городку?
- Мне не хотелось бы вас утруждать…
- Никаких трудов. Когда доживете до моих лет, будете благодарить небо, если хотя бы на минуту сможете глаза сомкнуть. Я просто счастливчик, если мне удается проспать пять часов кряду: все просыпаюсь, и мысли все крутятся и крутятся. Где мои манеры? Меня зовут Хинцельман. Я бы сказал «Зовите меня Ричи», но все, кто меня тут знает, зовут меня просто Хинцельман. Я пожал бы вам руку, но чтобы вести, Тесси нужны обе. Она всегда знает, когда я отвлекаюсь.
- Майк Айнсель, - улыбнулся Тень. - Рад с вами познакомиться, Хинцельман.
- Тогда поедем вокруг озера, - сказал Хинцельман. - Большой тур.
Главная улица, по которой они как раз ехали, привлекательная даже ночью, выглядела старомодной в лучшем смысле этого слова - словно, вот уже сто лет, люди ухаживали за ней и вовсе не спешили расставаться с тем, что им нравилось.
Хинцельман, проезжая мимо, указал на два городских ресторана (немецкий ресторанчик и, как он сказал, «наполовину греческий, наполовину норвежский плюс воздушная сдоба к каждому блюду»). Он показал булочную-пекарню и книжный магазин («Город без книжного магазина и не город вовсе, если хотите знать мое мнение. Он сколько угодно может звать себя городом, но если в нем нет книжного, он сам знает, что ни одной живой души ему не обмануть»). Проезжая мимо библиотеки, он притормозил, чтобы Тень хорошенько мог разглядеть здание. Над подъездом мигали антикварные газовые фонари, и Хинцельман с гордостью описал Тени строение: «Библиотека построена в семидесятых годах девятнадцатого века Джоном Хеннингом, местным лесопильным бароном. Он хотел назвать ее „Мемориальная библиотека Хеннинга“, но после его смерти ее стали называть „Библиотека Приозерья“, и теперь, думаю, она до конца времен таковой и останется. Ну разве не мечта?» Гордости в его словах было столько, словно он сам ее построил. Здание напомнило Тени замок, и он так и сказал. «Вот именно, - согласился Хинцельман. - Башенки и все прочее. Хеннинг хотел, чтобы снаружи она так и выглядела. А внутри до сих пор сохранились первоначальные сосновые полки. Мириам Шультц хочет их разломать и модернизировать библиотеку, но здание внесено в какой-то реестр исторических памятников, и она ничегошеньки не может поделать».
Они объезжали озеро с юга. Городок протянулся вокруг озера, берега которого спускались к воде тридцатифутовым откосом. Поверхность озера была матовой от снега, а в блестящих полыньях отражались городские огни.
- Похоже, оно замерзает, - сказал Тень.
- Уже месяц как замерзло, - отозвался Хинцельмай. - Тусклые места - это снежные наносы, а блестящие - лед. Оно замерзло в одну холодную ночь после Дня благодарения, стало совсем как стекло. Увлекаетесь подледным ловом, мистер Айнсель?
- Никогда не пробовал.
- Лучшее, что есть для мужчины. Дело не в рыбе, которую вы ловите, а в душевном покое, с каким возвращаетесь домой под конец дня.
- Я запомню. - Из окна Тесси Тень попытался разглядеть ледяную поверхность. - По льду правда уже можно ходить?
- Можно. Можно даже проехать на машине, хотя я бы пока не рискнул. Холода у нас держатся уже шесть недель. Но надо помнить, что у нас, на севере Висконсина, все замерзает быстрее и крепче, чем в других местах. Я однажды охотился на оленя, это было лет тридцать или сорок назад, и выстрелил по самцу, да промахнулся, зато выгнал его из лесу - это было на северной стороне озера, недалеко от того места, где вы будете жить, Майк. Так вот. Это был самый лучший олень, какого мне только доводилось видеть, двадцать ответвлений рогов, крупный, что небольшая лошадь, уж вы мне поверьте. Тогда я был помоложе и проворнее, чем сейчас, и хотя в тот год снег выпал еще до Хэллоуина, а был уже День благодарения, снег на земле лежал чистый и белый, и следы оленя в нем были как на ладони. Мне показалось, что зверь в панике несется к озеру.
Ну, только последний дурак попытается загнать оленя - и вот, я, как последний дурак, бегу за ним и гляжу: он скользит по озеру - ох - в восьми-девяти дюймах воды и смотрит на меня так горестно. В этот самый момент солнце заходит за облака, и раз! - резко холодает: температура за десять минут упала градусов на тридцать, голову даю на отсечение. И вот матерый олень изготовился к прыжку, но даже бежать не может. Он вмерз в лед.
А я так иду к нему неспешно. Сам вижу: он хочет бежать, да примерз, и выхода у него нет никакого. Что ж, не сумел я себя заставить пристрелить беднягу, который и спастись-то не мог. Что бы я был за человек, если бы сотворил такое, а? И я только достал обрез, да выпалил холостым прямо в воздух.
Ну, шума да грома хватило, чтобы олень аж из шкуры выпрыгнул, а увидев, что копыта у него примерзли, он так и поступил. Поэтому, оставив шкуру и рога во льду, он рванул со всех ног в лес, розовый, как новорожденная мышь, и дрожащий, как осиновый лист.
А мне так жалко стало этого старого оленя, что я уговорил дам из кружка вязания соорудить ему теплую одежку на зиму, и они сотворили ему вязаный комбинезон, чтобы он не замерз до смерти. Разумеется, дамочки не преминули над нами подшутить: связали ему костюмчик из ярко-оранжевой шерсти, по которому ни один охотник стрелять не станет. Все охотники в наших краях носят оранжевое, - пояснил он. - А если вы думаете, что в этом есть хоть словечко лжи, я все могу доказать. У меня и по сей день в гостиной рога висят.
Тень рассмеялся, а старик ответил ему удовлетворенной улыбкой заядлого рассказчика. Они остановились у кирпичного дома с большой деревянной верандой вдоль стены, выходящей на озеро, на которой мерцали рождественские гирлянды.
- Это пятьсот второй и есть, - сказал Хинцельман. - Квартира три на верхнем этаже окнами на озеро. Вот вы и дома, Майк.
- Спасибо, мистер Хинцельман. Могу я заплатить за бензин?
- Просто Хинцельман. И вы не должны мне ни пенни. С Рождеством от меня и Тесси.
- Вы уверены, что не согласитесь ничего принять?
Старик поскреб подбородок.
- Вот что я вам скажу. На следующей неделе я зайду к вам, и вы купите у меня билеты. Нашей вещевой лотереи. Благотворительной. А сейчас, молодой человек, вам пора в постель.
- Счастливого Рождества, Хинцельман, - улыбнулся Тень. Костяшки пальцев у старика, когда он протянул Тени руку для пожатия, были красными от холода.
- Осторожнее на дорожке к дому, там может быть скользко. Отсюда видно вашу дверь, вон там сбоку, видите? Я подожду в машине, пока вы не войдете. Просто помахайте мне, когда отопрете дверь, и тогда я поеду.
Мотор «уэндта» работал вхолостую, пока Тень благополучно поднялся по деревянной лестнице на веранду и повернул ключ в замке. Дверь квартиры распахнулась. Тень помахал, и старик на «уэндте» - на Тесси, подумал Тень, и сама мысль о машине, у которой есть имя, заставила его снова улыбнуться, - развернулся и поехал назад по мосту.
Тень закрыл входную дверь. Холод в комнате был лютый. Пахло людьми, которые уехали, чтобы жить другой жизнью, и всем, что они ели и что видели во сне. Отыскав термостат, он выставил его на семьдесят градусов, потом прошел в крохотную кухоньку, проверил ящики и холодильник цвета авокадо - везде пусто. Ничего удивительного. По крайней мере запах из холодильника шел свежий, плесенью нигде не пахло.
Возле кухоньки оказалась маленькая спальня с голым топчаном, а рядом с ней - совсем крохотная ванная, большую часть которой занимала душевая кабина. В чаше унитаза плавал престарелый бычок сигареты, Тень спустил коричневую от табака воду.
Найдя в шкафу простыни и одеяло, он застелил кровать, потом, сняв только куртку, ботинки и часы, как был одетый, забрался в постель, спрашивая себя, сколько времени ему понадобится, чтобы согреться.
Свет он погасил, в квартирке царила тишина, нарушаемая лишь гудением холодильника и музыкой радио, играющего в соседней квартире. Лежа в темноте, он размышлял, не выспался ли он в «Грейхаунде» и не заставят ли его холод, голод, незнакомая кровать и безумие последних недель пролежать без сна всю ночь.
В тишине он услышал треск - будто выстрел. Ветка, наверное, или лед. Мороз, похоже, крепчает.
Сколько придется жать, когда за ним приедет Среда? День? Неделю? Сколько бы времени у него ни было, стоит придумать себе какое-нибудь занятие. Надо начать снова тренироваться, решил он, и упражняться в фокусах с монетами, пока все трюки не будут получаться гладко. («Повторяй все свои фокусы, - прошептал кто-то в его голове, вот только голос это был чужой, - все, кроме одного. Не след повторять зря трюк, какой показал тебе бедный мертвый Сумасшедший Суини, умерший от холода и от того, что был позабыт и никому не нужен. Только не этот фокус. О, только не этот!»)
Но Приозерье - и впрямь хороший городок. Тень это чувствовал.
Он подумал о своем сне - если это был сон - в ту первую ночь в Каире. Он подумал о Зоре… как, черт побери, ее имя? О полуночной сестре.
А потом он подумал о Лоре…
И мысли о ней словно распахнули окно в его голове. Он вдруг увидел ее. Он действительно почему-то ее видел.

Предыдущая страница 15 Следующая страница


Американские боги 16

Она была в Игл-Пойнте во дворике позади просторного дома ее матери.
Она стояла на холоде, которого больше не чувствовала или который чувствовала все время. Она стояла под стеной дома, купленного ее матерью в восемьдесят девятом на страховку после смерти отца Лоры, Харви Маккейба, который заработал сердечный приступ, когда с трудом поднимал мусорный бак. Лора смотрела через стекло, прижимаясь к нему холодными руками, но не замутняя его дыханием, смотрела на мать и сестру, на детей и мужа сестры, приехавших на праздники из Техаса. Вот где стояла Лора - в темноте. И не могла не смотреть в дом.
Слезы защипали Тени глаза, он перекатился на бок.
Он чувствовал себя вуайеристом и поэтому придержал мысли, заставляя их вернуться назад в Приозерье: он увидел озеро, раскинувшееся под ним, и арктические ветры, эти пальцы Мороза Красный Нос гладили его перстами в сто крат холоднее, чем руки любого трупа.
Дыхание Тени участилось, он слышал, как поднимается, завывает горько вокруг дома ветер, и на мгновение ему показалось, что в этом завывании он различает слова.
Если ему и придется где-то быть, то уж лучше здесь, подумал он и заснул.

ТЕМ ВРЕМЕНЕМ. НЕОФИЦИАЛЬНЫЕ ПЕРЕГОВОРЫ

Звяк-звяк.
- Миз Ворона?
- Да.
- Миз Саманта Черная Ворона?
- Да.
- Не могли бы вы ответить на пару вопросов, мэм?
- Вы полицейские? Кто вы?
- Меня зовут Город. Мой коллега - мистер Дорога. Мы расследуем исчезновение двух наших коллег.
- Как их звали?
- Прошу прощения?
- Назовите мне их имена. Я хочу знать, как их звали. Ваших коллег. Скажите мне их имена, и тогда я, может быть, вам помогу.
- …Хорошо. Их имена - мистер Камень и мистер Лес. А теперь можно задать вам несколько вопросов?
- Вы что, ребята, берете себе имена от того, что видите? «О! Ты будешь мистер Тротуар, он - мистер Ковер. Поздоровайтесь с мистером Аэропланом»?
- Очень смешно, юная леди. Первый вопрос: нам нужно знать, видели ли вы этого человека? Вот этого. Можете взять фотографию.
- Ух ты! Анфас и в профиль с цифрами внизу… Крупный. Но симпатичный. Что он сделал?
- Несколько лет назад он принимал участие в ограблении банка в небольшом городке, был водителем. Двое его коллег решили сбежать с награбленным, не выделив ему доли. Он разозлился. Разыскал их. Едва не убил их голыми руками. Штат заключил сделку с теми двумя, кого он покалечил: они выступили против него на суде. Этот человек получил шесть лет. Отсидел три года. Если хотите знать мое мнение, таких, как он, нужно запирать, а ключ выбрасывать.
- Знаете, я никогда раньше не слышала, чтобы так говорили в реальной жизни. Во всяком случае, вслух.
- Говорили что, миз Ворона?
- «Выделить долю». Такого от нормальных людей не услышишь. Может, в кино, но не в жизни.
- Это не кино, миз Ворона.
- Черная Ворона. Миз Черная Ворона. Друзья зовут меня Сэм.
- Понятно, Сэм. Так вот, этот человек…
- Но вы не мои друзья. Можете звать меня миз Черная Ворона.
- Послушай, ты, соплячка…
- Все в порядке, мистер Дорога. Сэм… прошу прощения, мэм, я хотел сказать, миз Черная Ворона хочет нам помочь. Она законопослушная гражданка.
- Мэм, мы знаем, что вы помогали Тени. Вас видели с ним. В белой «шеви нова». Он вас подвозил. Он заплатил за ваш обед. Он сказал что-нибудь, что помогло бы нам в нашем расследовании? Двое наших лучших людей исчезли.
- Я никогда его не встречала.
- Вы его встречали. Пожалуйста, не допускайте ошибки, считая нас глупцами. Мы не глупы.
- Гм. Я много кого встречаю. Может, я его встретила, да уже позабыла.
- Мэм, в ваших интересах сотрудничать с нами.
- В противном случае вы познакомите меня со своими друзьями, мистером Тиски-для-Пальцев и мистером Пентоталом?
- Мэм, вы усугубляете свое положение.
- Ага. Прошу прощения. Еще вопросы есть? Потому что сейчас я скажу «до свидания» и захлопну дверь, а вы двое, наверное, сядете в мистера Машину и уедете.
- Ваш отказ сотрудничать был отмечен, мэм.
- До свидания.
Щелк.

ГЛАВА ДЕСЯТАЯ

Скажу вам все секреты
Но о прошлом моем солгу
Поэтому отошлите меня в постель - навсегда.
Том Уэйтс. Танго до стертых ног

Вся жизнь в темноте среди грязи - вот что виделось Тени во сне в его первую ночь в Приозерье. Жизнь ребенка в давние времена, далеко-далеко, в земле за океаном, в стране, где восходит солнце.
Но в той жизни не было восходов и закатов, а лишь тусклый свет днём и черная слепота ночью.
Никто не говорил с ним. Снаружи доносились человеческие голоса, но он разумел речь людей не лучше, чем понимал уханье сов или лай собак.
Он помнил или думал, что помнит, одну ночь полжизни назад, когда отворилась дверь и большой человек тихонько вошел, но не ударил его и не покормил, а обнял и прижал к груди. От нее - а это была женщина - хорошо пахло. Жаркие капли упали ему на лицо. Он испугался и громко закричал от страха.
Она поспешно опустила его на солому и сбежала из хижины, прикрыв за собой дверь.
Он помнил то мгновение и лелеял его, как лелеял сладость капустной кочерыжки, кислоту слив, хруст яблок, жирную усладу жареной рыбы.
А теперь в свете огня он увидел лица, и все смотрели на него, когда его вывели из хижины - в первый и единственный раз. Так вот каковы люди! Выросший в темноте, он никогда не видел человеческих лиц. Все было таким новым. Таким странным. Свет от огромного костра резал глаза. Вот дернули за веревку, на которой его вели туда, где ждал мужчина.
И когда в свете пламени поднялся первый клинок, какое ликование всколыхнуло толпу! Дитя темноты стало смеяться вместе со всеми, радуясь свободе.
А потом клинок опустился.

Открыв глаза, Тень понял, что голоден и замерз, а оконные стекла потускнели под коркой льда. Его собственное застывшее дыхание, подумал он. Выбираясь из кровати, он порадовался, что ему не нужно одеваться, поскреб ногтем стекло, проходя мимо окна, почувствовал, как лед скапливается под ногтем, потом тает, превращаясь в каплю воды.
Он попытался вспомнить сон, но тот растаял, оставив по себе ощущение темноты и муки.
Тень надел ботинки, решив сходить в центр города за мостом на северной стороне озера - если он верно запомнил географию здешних мест. Надевая тонкую куртку, он вспомнил данное себе обещание купить теплое зимнее пальто и, открыв дверь квартиры, вышел на деревянную веранду. От холода у него перехватило дыхание: раз вдохнув, он почувствовал, как замерзли все до единого волоски в носу. С веранды открывался прекрасный вид на озеро с его рваными заплатами серого посреди белизны.
За ночь резко похолодало, без сомнения. Наверное, немногим выше нуля по Фаренгейту, и ничего приятного от прогулки ждать не стоит, но Тень был уверен, что без особых затруднений доберется до города. Что сказал вчера вечером Хинцельман? Десять минут пешком? А Тень ведь крупный мужчина. Он пойдет быстро и просто не успеет замерзнуть.
Он двинулся на север, держа курс к мосту.
Вскоре, когда лютый холод проник в легкие, на него накатил сухой кашель. Минуту спустя заболели уши, лицо и губы, а потом еще и ноги. Руки без перчаток он поглубже засунул в карманы, сжав кулаки в надежде согреть пальцы. И вспомнил вдруг байки Ло'кого Злокозны о зимах в Миннесоте - в особенности ту, где говорилось об охотнике, которого в страшный мороз медведь загнал на дерево и тот вынул свой хрен и пустил желтую струю, та замерзала, еще не успев коснуться земли, и охотник соскользнул по шесту замерзшей мочи и сбежал. Воспоминание вызвало саркастическую улыбку, а за ней снова накатил сухой болезненный кашель.
Шаг за шагом, шаг за шагом. Он оглянулся через плечо. Его дом был вовсе не так далеко, как он ожидал.
Идти пешком, решил он, было ошибкой. Но он уже на три-четыре минуты отошел от квартиры, и впереди маячил мост над озером. Гораздо разумнее двигаться вперед, чем возвращаться домой (И что там? Звонить по отключенному телефону? Ждать весны? В квартире же нет еды, напомнил он самому себе).
Он шел, пересматривая свои догадки о температуре на улице - отметка все занижалась: минус десять? Минус двадцать? Минус сорок, может быть, та странная отметина на термометре, где Цельсий и Фаренгейт, - одно и то же? Вероятно, все же не так холодно. Но студеный ветер с озера, который, не стихал, бил ему в лицо, прилетел, наверное, с самой Аляски.
Тень с тоской вспомнил химические грелки для рук и ног. Жаль, что сейчас у него их нет.
Прошло десять минут, а мост словно не приблизился. Тень слишком замерз, чтобы дрожать. Болели глаза. Это не просто холод, а что-то прямо из научной фантастики. Так, наверное, чувствует себя персонаж рассказа, действие которого разворачивается на обратной стороне Меркурия - если у Меркурия есть эта самая обратная сторона. Или на скалистом каменистом Плутоне, где Солнце - всего лишь одна из звезд, горящая чуть ярче других. Это, думал Тень, лишь на йоту ближе тех планет, где воздух приносят ведрами и разливают как пиво.
Проносившиеся мимо случайные машины представлялись нереальными: космические корабли, сублимированные сухой заморозкой брикеты стекла и металла, начиненные людьми, одетыми в несколько свитеров. В голове у него крутился старый шлягер, так любимый матерью, «Гулять в зимней чудесной стране», и он принялся напевать его, не разжимая губ, и попытался идти в такт с ним.
Он больше не чувствовал ног. Идти пешком в такой холод уже казалось ему даже не глупостью, не ошибкой, а дурью вселенских масштабов. Штаны и куртка защищали от стужи не больше, чем сеть или кружево, - ветер попросту дул сквозь них, холодя костный мозг и замораживая ресницы.
«Иди, - сказал он самому себе. - Переставляй ходули. Остановиться и выпить бадью воздуха сможешь, когда вернешься домой». В голове у него зазвучала песня «битлов», и он изменил шаг, подстраиваясь под нее. И лишь подпевая припеву, он сообразил, что напевает «Help».
Он почти достиг моста. Потом ему придется перейти по нему, и все равно останется еще десять минут до магазинов на западном берегу, может, чуть больше…
Мимо проехала, притормозила, развернулась в облаке выхлопного газа и вернулась к нему темная машина. Опустилось стекло, и дымка и пар из окна смешались с выхлопом драконьего дыхания, окружавшего машину.
- У вас все в порядке? - спросил изнутри полицейский.
Первым автоматическим ответом Тени было «Ага, все прекрасно. Просто великолепно, спасибо, офицер», но для этого уже было слишком поздно, и он начал говорить:
- Кажется, я замерзаю. Я шел в Приозерье, чтобы купить еду и одежду, но недооценил расстояние…
Мысленно он уже дошел до этой части фразы, когда понял, что изо рта у него вырвалось только «3-з-ззмсрз» и какой-то треск пополам с дребезжанием, поэтому он только выдавил:
- Зззз-вини-тс. Зззмсрз. Зззвините.
Открыв заднюю дверцу машины, коп сказал:
- А ну садитесь. Там согреетесь, о'кей?
С благодарностью забравшись внутрь, Тень устроился сзади и принялся тереть одну о другую руки, гоня от себя саму мысль о том, что, вероятно, обморозил ноги. Тень уставился на копа через металлическую решетку и попытался не думать о том, как в прошлый раз ехал сзади в полицейской машине, не замечать, что на дверях изнутри нет ручек, а только сосредоточенно потирал руки, стараясь восстановить кровообращение в пальцах. Лицо и покрасневшие пальцы горели, и в тепле снова заболели ноги. Это, решил Тень, хороший признак.
Повернув ключ в замке зажигания, коп тронулся с места.
- Прошу прощения, - сказал он, не поворачиваясь к Тени, а только громче произнося слова, - но выходить из дому было настоящей глупостью. Разве вы не слышали сводку погоды? На улице минус тридцать. Один бог знает, какая температура на ветру - минус шестьдесят, минус семьдесят, хотя, на мой взгляд, если отметка опустилась уже до тридцати, то о ветре уже волноваться нечего.
- Спасибо, - выдавил Тень. - Спасибо, что остановились. Я правда вам благодарен.
- Женщина в Райнеландере вышла сегодня утром наполнить кормушку для птиц в халате и тапочках и примерзла, буквально примерзла, к тротуару. Сейчас она в реанимации. Сегодня утром по телевизору сказали. Вы новенький в городе? - Это был вопрос, но полицейский, по всей видимости, уже знал на него ответ.
- Вчера приехал на «Грейхаунде». Сегодня решил пойти купить теплую одежду, что-нибудь из еды и машину. Я даже не ожидал, что будет так холодно.
- М-да, - отозвался коп. - Меня похолодание тоже застало врасплох. Я слишком изводил себя из-за глобального потепления. Кстати, меня зовут Чад Муллиган. Я шеф полиции Приозерья.
- Майк Айнсель.
- Будем знакомы, Майк. Уже лучше?
- Да, немного.
- И куда вас для начала отвезти?
Тень подставил было руки под поток горячего воздуха из радиатора, потом, когда пальцы обдало болью, убрал их. Пусть отогреваются сами собой.
- Не могли бы вы просто высадить меня в центре?
- И слышать об этом не хочу. Если вам не нужно, чтобы я подогнал вам машину для ограбления банка, я с радостью отвезу вас, куда хотите. Считайте, что вы в прогулочной коляске за счет города.
- Как по-вашему, с чего нам следует начать?
- Вы вселились только вчера?
- Вот именно.
- Уже завтракали?
- Нет еще.
- Ну, тогда я знаю чертовски хорошее местечко для начала, - сказал Муллиган.
Они уже пересекли мост и теперь въезжали в городок с северо-запада.
- Это Главная улица, - объяснил Муллиган, - а это, - добавил он, пересекая Главную и поворачивая направо, - городская площадь…
Даже под снегом площадь казалась величавой, но Тень сразу понял, что лучшее время для нее - лето, когда всю ее заполонит буйство красок: маков, и ирисов, и иных всевозможных цветов, а рощица берез в углу превратится в серебристо-зеленую беседку. Сейчас площадь была бесцветной - зимний набросок реального места - и совершенно пустой. Фонтан отключен на зиму, особняки укутаны снежным покрывалом.
- …а это, - завершил Чад Муллиган, останавливая машину на западной стороне площади, возле старого здания со стеклянной витриной во всю стену, - кафе Мейбл.
Выйдя из машины, он открыл перед Тенью дверцу. Втянув голову в плечи от ветра и холода, оба мужчины перебежали тротуар и вошли в теплое кафе, где завлекательно пахло свежеиспеченным хлебом, пирогами, беконом и супом.
В кафе было почти пусто. Муллиган сел за столик, а Тень устроился напротив него. Он решил, что Муллиган проявляет такую любезность из желания «прощупать» чужака в городе. С другой стороны, шеф полиции вполне мог быть тем, чем казался: дружелюбным и готовым прийти на помощь.
К их столику поспешила женщина - не толстая, а просто крупная, но очень крупная, лет под шестьдесят. Волосы ее отливали тусклой бронзой.
- Привет, Чад, - поздоровалась она. - Пока ты решаешь, что заказать, тебе срочно нужен горячий шоколад. - Она протянула обоим ламинированные меню.
- Но без взбитых сливок, - согласился тот. - Мейбл слишком хорошо меня знает, - признался он Тени. - Что заказываем, приятель?
- И мне горячий шоколад, - сказал Тень. - Только я бы хотел со взбитыми сливками.
- Вот и хорошо, - откликнулась Мейбл. - Надо уметь смотреть в лицо опасности, милый. Ты не хочешь нас познакомить, Чад? Этот молодой человек - твой новый офицер?
- Пока нет, - сверкнул белозубой улыбкой Чад Муллиган. - Это Майк Айнсель. Приехал к нам в Приозерье вчера вечером. А теперь прошу прощения. - Поднявшись, Чад прошел через залу к дверям у самой стойки. На одной висела табличка с нарисованным на ней вытянувшим нос пойнтером, на другой красовался присевший, расставив лапы, сеттер.
- Вы новый жилец в квартире на Нортридж-роуд. В доме старого Пильзена, - весело сказала Мейбл. - Я точно знаю, кто вы. Хинцельман заходил за своим утренним пирогом и все мне о вас рассказал. Вы, ребята, будете только горячий шоколад или посмотрите наше меню завтраков?
- Мне завтрак, - сказал Тень. - Что у вас вкусного?
- Все неплохо. Я сама готовлю. Ради завертышей вам придется возвращаться к нам на северо-запад. А они особенно хороши. Теплые и питательные. Мое фирменное блюдо.
Тень понятия не имел, что такое «завертыш», но сказал, что с удовольствием отведает, и через пару минут Мейбл вернулась с тарелкой, на которой лежал сложенный вдвое пирог. Нижняя его половина была обернута бумажной салфеткой. Взяв пирог за салфетку, Тень надкусил: горячий завертыш был начинен говядиной, картофелем, морковью и луком.
- Первый в моей жизни завертыш, - сказал он, - и впрямь очень вкусно.
- Их придумали жители Великих озер, - пояснила Мейбл. - Обычно дальше Айронвуда их не готовят. Это блюдо привезли с собой шахтеры-корнуэльцы, приехавшие добывать железную руду.
Вернулся шеф полиции и поспешил со смаком отхлебнуть горячего шоколада из огромной кружки.
- Мейбл, ты заставила этого милого молодого человека есть твой завертыш?
- Вкусно, - вставил Тень. Пирог действительно был вкусным - пряное лакомство в горячем тесте.
- Он прямиком в жир откладывается, - сказал Чад Муллиган, похлопывая себя по брюшку. - Я тебя предупредил. Ладно. Так тебе нужна машина?
Без парки это был худощавый парень с круглым выпирающим брюшком. Выглядел он утомленным и знающим свое дело и походил скорее на инженера, чем на копа.
Тень с полным ртом кивнул.
- Ага. Я тут позвонил в пару мест. Джастин Лейбовиц продаст свой «джип» и хочет четыре тысячи, но согласится и на три. Гунтеры вот уже восемь месяцев продают свою четырехприводную «тойоту», машина - страшнее некуда, но сейчас они, пожалуй, сами тебе приплатят, лишь бы ты ее забрал. Если тебя не смущает жутковатый вид, то это большая удача. Я позвонил из автомата в мужском туалете, оставил сообщение Мисси Гунтер на «Недвижимости Приозерья», но самой ее еще нет на месте, наверное, волосы укладывает у Шейлы.
Завертыш оставался вкусным все время, пока Тень его ел, и сказался на удивление сытным. «Еда, прилипающая к ребрам, - как сказал бы его мать. - Так и липнет к бокам».
- Ну, - сказал шеф полиции Чад Муллиган, стирая с губ шоколадную пену. - Думаю, следующая остановка - «Товары для фермы и дома „Хеннингса“», купим тебе настоящий зимний гардероб, потом заскочим к Дейву в «Деликатесы», чтобы ты закупил припасы, а потом я подброшу тебя к «Недвижимости». Они будут счастливы, если сможешь выложить сразу тысячу, а если нет, то по пять сотен в четыре месяца их вполне устроят. Как я и говорил, вид у машины жуткий, но если бы парнишка не выкрасил ее в пурпурный цвет, эта тачка стоила бы все десять тысяч. К тому же она надежная, а если хочешь знать мое мнение, тут зимой такая и нужна.
- Спасибо за помощь, - сказал Тень. - Но разве тебе не следует ездить по улицам и ловить преступников, вместо того чтобы помогать новоприбывшим? Только пойми, я не ябедничаю.
- Мы все ему это говорим, - усмехнулась Мейбл.
- Это хороший городок, - пожав плечами, просто сказал Чад. - Проблем у нас немного. Ну, скорость на улицах всегда кто-нибудь превышает - что, по сути, неплохо, поскольку жалование мне платят из штрафов. В пятницу и субботу какой-нибудь несчастный напьется и побьет жену - и уж поверь мне, пострадавшим может оказаться как мужчина, так и женщина. Но по большей части, у нас тихо. Меня вызывают, когда кто-то запер в машине ключи. Когда собаки мешают лаем спать. Каждый год пару старшеклассников ловят под трибунами на стадионе за курением травы. Самый большой шум по моей части у нас был, когда Дэн Шварц спьяну расстрелял собственный трейлер а потом понесся по Главной на своем инвалидном кресле, размахивая треклятым обрезом и крича, что прикончит всякого, кто станет у него на пути, и что никто не помешает ему выехать на федеральную трассу. Думаю, он собирался в Вашингтон убивать президента. До сих пор смешно, как подумаю: вот он, Дэн, катит по федеральной трассе с наклейкой на спинке инвалидной коляски: «Мой малолетний преступник имеет вашу стипендиатку». Помнишь, Мейбл?
Та кивнула, поджав губы. Похоже, ей это не казалось таким уж смешным.
- И что вы сделали? - спросил Тень.
- Поговорил с ним. Он отдал мне обрез. Проспался в камере. Дэн - неплохой парень, просто он был пьян и расстроен.
Тень заплатил за свой завтрак и, невзирая на вялые протесты Муллигана, - за оба горячих шоколада.
«Товары Хеннигса» оказались супермаркетом размером с самолетный ангар на южной окраине города, где продавалось все - от тракторов до безделушек (распродажа игрушек и рождественских украшений уже началась). В универмаге толпились покупатели, отдохнувшие после Рождества. Тень узнал девочку, которая сидела перед ним в автобусе. Сейчас она плелась за родителями. Он помахал ей и в ответ получил неуверенную улыбку, открывшую синие резиновые пластинки. Тень праздно подумал, какой она будет через десять лет.
Вероятно, такой же красивой, как девушка за кассой, которая провела по его покупкам верещащим ручным сканером, способным, по всей видимости, звоном остановить трактор, попытайся кто-нибудь вывести его из универмага.
- Десять пар кальсон? - удивилась девушка. - Запасы делаем, а? - У нее была внешность голливудской старлетки.
Тень почувствовал себя так, словно ему снова четырнадцать лет, и не нашелся, что сказать. Поэтому молчал все время, пока она сканировала теплые дутые сапоги, варежки, свитера и куртку на гусином пуху.
Ему не хотелось рисковать, подавая ей кредитную карточку Среды, - во всяком случае, пока рядом с ним с услужливым видом маячил шеф полиции Муллиган, - поэтому за все он заплатил наличными. После чего ушел со своими пакетами в мужской туалет и вернулся оттуда, облаченный в значительную часть покупок.
- Неплохо выглядишь, здоровяк, - улыбнулся Муллиган.
- Во всяком случае, мне тепло, - сказал Тень, и хотя снаружи на автостоянке ветер и обжег ему лицо холодом, но не смог проникнуть под новую одежду. Приняв приглашение Муллигана, Тень забросил свои покупки на заднее сиденье полицейской машины, а сам сел впереди, на пассажирское сиденье.
- Ну и что ты поделываешь, Майк Айнсель? - спросил шеф полиции. - Слишком уж ты здоровый, чтобы сидеть в конторе. Какая у тебя профессия и собираешься ли ты заниматься тем же в Приозерье?
Сердце у Тени забилось, но голос был ровным.
- Я работаю на дядю. Он покупает и продает всякую всячину по всей стране. А я просто таскаю тяжести.
- И он хорошо платит?
- Я член семьи. Он знает, что я его не обворую, а я по ходу перенимаю опыт. Пока не решу, чем на самом деле хочу заниматься. - Фразы выходили у него гладкие и уверенные. В этот момент он знал все о здоровяке Майке Айнселе, и тот ему нравился. У Майка Айнселя не было ни одной из проблем, что одолевали Тень. Айнсель никогда не был женат. Майка Айнселя не допрашивали в товарном поезде мистер Лес и мистер Камень. С Майком Айнселем не разговаривали телевизоры. («Хочешь посмотреть на титьки Люси?» - спросил голос у него в голове.) Майк Айнсель не видел кошмарных снов и не верил в приближение бури.
В «Деликатесах Дейва» он доверху наполнил тележку, набирая, как ему показалось, стандартный набор бензоколонок: молоко, яйца, хлеб, яблоки, сыр, печенье. Просто продукты. Всерьез он поедет закупаться потом. Пока Тень ходил по проходам, Чад Муллиган здоровался с покупателями, знакомил их с Тенью:
- Это Майк Айнсель. Он въехал в пустую квартиру в доме старого Пильзена. Второй этаж с видом на озеро, - говорил он.
Тень оставил попытку запомнить все имена. Он просто пожимал руки и улыбался, потея и чувствуя себя неуютно в утепленных одежках в жарко натопленном магазине.
Чад Муллиган подвез его через улицу к «Недвижимости Приозерья». Мисси Гунтер (со свежеуложенной и покрытой лаком прической) не нуждалась в рекомендациях - она уже и так прекрасно знала, кто такой Майк Айнсель. Надо же, этот милый мистер Борсон, его дядя Эмерсон, такой приятный человек, проезжал тут всего шесть или семь дней назад и снял квартиру в доме старого Пильзена, ну разве там не потрясающий вид? Только подождите до весны, милый. Нам так повезло, столько озер в наших местах летом совсем зеленые становятся от водорослей, просто желудок выворачивает, а наше… Четвертого июля из него еще пить можно, и мистер Борсон квартплату внес за целый год вперед, а четырехприводная «тойота» - ну, даже не верится, что Чад Муллиган еще ее помнит, и она просто счастлива была бы от нее избавиться. По правде сказать, она почти смирилась с тем, что придется отдать ее в этом году Хинцельману как рухлядь; нет - что вы! - машина вовсе не рухлядь; на ней ездил ее сын, пока не уехал учиться в колледж в Грин-бей, ну… просто однажды он взял и перекрасил ее в пурпурный, и - ха-ха! - она очень надеется, что Майк Айнсель любит пурпурный цвет, вот и все, что тут можно сказать, а если нет, то она его не винит…
Шеф полиции Муллиган с извинениями исчез еще до конца этого монолога («Похоже, я срочно нужен в конторе. Рад был познакомиться, Майк») и перетащил покупки Тени в багажник микроавтобуса Мисси Гунтер.
Мисси отвезла Тень к своему дому, где на подъездной дорожке стоял престарелый спортивный фургон на легковом шасси. Машину наполовину занесло ослепительно белым снегом, но части, видимые из-под снега, были покрашены таким сочно-пурпурным, что надо было быть основательно и многократно укуренным, чтобы этот цвет показался хотя бы чуточку привлекательным.
И тем не менее мотор завелся с первого же оборота, обогреватель работал, хотя потребовалось целых десять минут держать мотор на холостом ходу, а обогреватель - на полную мощность, прежде чем невыносимый холод внутри сменился промозглым холодком. Пока машина прогревалась, Мисси Гунтер повела Тень на кухню: прошу прощения за беспорядок, но после Рождества малыши повсюду разбрасывают игрушки, а у нее просто не хватает духу их убрать, не хочет ли он пообедать, у них на обед остатки рождественской индейки? Ну, тогда кофе, буквально через минуту сварится свежий. Сняв со скамейки у окна большую красную машину, Тень сел, а Мисси Гунтер стала спрашивать, познакомился ли он уже с соседями, и Тени пришлось признаться, что еще нет.
Пока из кофеварки мерно капал кофе, Тень узнал, что в его доме еще четыре квартиры: раньше, когда это был еще дом Пильзена, а сам старый Пильзен жил в квартире внизу, он сдал две верхние квартиры; теперь их объединили и там живет пара молодых людей, мистер Хольц и мистер Неймен, они и в самом деле семейная пара, и когда она говорит «семейная пара», мистер Айнсель, вы не подумайте ничего такого, у нас тут всякие есть, в лесу ведь не только сосны растут, хотя по большей части такие остаются в Мэдисоне или в Миннеаполисе, но, по правде сказать, никого в городке это не волнует. Они уехали в Кей-уэст на зиму, вернутся в апреле, вот тогда и познакомитесь. Главное, что Приозерье - действительно хороший город.
А рядом с мистером Айнселсм - квартира Маргерит Ольсен и её маленького мальчика; милая леди, очень, очень милая леди, но жизнь у нее была тяжелая, а она все равно душечка, она работает в «Новостях Приозерья». Не самая интересная газета на свете, но, по правде сказать, Мисси Гунтер считала, что большинству жителей она потому и нравится, и другая им не нужна.
Ох (тут она опомнилась и налила кофе), как бы ей хотелось, чтобы мистер Айнсель увидел город летом или поздней весной, когда сирень, яблони и вишни - все в цвету, на ее взгляд, нигде на свете нет ничего красивее.
Тень дал задаток в пятьсот долларов и, забравшись в машину, стал задом сдавать из двора на подъездную дорожку. Мисси Гунтер постучала по ветровому стеклу.
- Это вам. - Она протянула ему желтовато-коричневый пакет. - Я едва не забыла. Это местная шутка. Мы напечатали их несколько лет назад. Вам совсем не обязательно заглядывать в конверт прямо сейчас.
Поблагодарив ее, Тень осторожно поехал назад в город, выбрав дорогу, которая вела вокруг озера. Ему и впрямь хотелось увидеть его весной, или летом, или осенью: он не сомневался, что городок будет очень красив.
Десять минут спустя он уже был дома.
Припарковав машину на улице, он поднялся по лестнице в холодную квартиру. Распаковав покупки и убрав продукты в шкафы и холодильник, он открыл конверт Мисси Гунтер.
Там лежал паспорт. Синий, с залитой в пластик обложкой, а внутри - официальное сообщение, мол, Майкл Айнсель (его имя вписано аккуратным почерком Мисси Гунтер) является гражданином Приозерья. На следующей странице имелась карта города. Остальные страницы составляли купоны на скидку в различных местных магазинах.
- Думаю, мне тут понравится, - сказал Тень вслух и выглянул в ледяное окно на замерзшее озеро. - Если когда-нибудь потеплеет.
Около двух дня раздался грохот в дверь, Тень как раз практиковал «исчезновение для простофили» - перебрасывал четвертак из одной руки в другую. Руки у него настолько замерзли и онемели, что он то и дело неловко ронял монету на стол, и стук в дверь заставил его уронить четвертак снова.
Он открыл дверь.
Мгновение острого страха: человек в дверях был в черной маске, закрывавшей всю нижнюю половину лица. В таких масках появляются в телепрограммах грабители банков, или в дешевых фильмах убийцы-маньяки натягивают их, чтобы напугать своих жертв. Волосы неизвестного прятались под черной вязаной шапочкой.
И все же пришедший был ниже и худее Тени и как будто не вооружен. Одет он был в яркое пальто в шотландскую клетку, каких убийцы-маньяки обычно избегают.
- Фэфо фа, Финфельман, - сказал гость.
- А?
Незнакомец оттянул маску вниз, и из-под нее показалась веселая физиономия неунывающего Хинцельмана.
- Я сказал «Это я, Хинцельман». Даже не знаю, что бы мы делали без этих масок. Ну, я, конечно, помню, что мы делали. Заматывали лицо толстыми вязаными капорами и шарфами и даже не знаю чем еще. Просто чудо, чего напридумывали сегодня. Может, я и старик, но не стану ворчать на прогресс.
По окончании речи он ткнул в Тень корзинкой, доверху наполненной крохотными головками местного сыра, бутылками, банками и несколькими маленькими салями, на которых было написано «Летние оленьи колбаски», и шагнул внутрь.
- Счастливого вам сочельника, - сказал Хинцельман, нос, уши и щеки у него, несмотря на маску, были малиново-красные. - Слышал, вы уже съели целиком завертыш Мейбл. Вот принес вам кое-что.
- Вы очень добры, - поблагодарил Тень.
- Пустяки. Это я улещиваю вас на той неделе принять участие в нашей лотерее. Ею заправляет торговая палата, а я заправляю торговой палатой. В прошлом году мы собрали почти семнадцать тысяч долларов для детского отделения больницы Приозерья.
- А почему бы вам сейчас не взять с меня за билет?
- Лотерея начинается в тот день, когда рухлядь вытащат на лед, - сказал Хинцельман и глянул из окна Тени на озеро. - Ну и холодно же там. Наверное, на пятьдесят градусов вчера ночью похолодало.
- Действительно, в одночасье, - согласился Тень.
- В былые времена мы молились о таких похолоданиях, - сказал Хинцельман. - Мне отец рассказывал.
- Вы молились о таком холоде?
- Ну да, другого способа у поселенцев выжить тогда не было. Провизии на всех не хватало, и в те времена нельзя было просто поехать к Дейву и набить тележку, нет, сэр. Поэтому мой дедуля подумал-подумал и придумал: когда наступал холодный день, как сегодня, он брал мою бабулю и детей, моего дядю и тетю и моего папу, он был самый младшенький, и швею, и батраков и вел их всех к ручью, где давал выпить рома с травами - по рецепту, который привез из Старого Света, - а потом лил на них воду из ручья. Разумеется, они тут же покрывались льдом, становились такие же холодные и неподвижные, как синие эскимо. А потом тащил к загодя вырытой и выстеленной соломой яме и складывал туда всех, одного подле другого, как полешки, а вокруг набивал солому. Потом он накрывал яму большой крышкой из досок, чтобы всякие твари до людей не добрались - тогда в округе водились медведи и волки и еще многие, кого сегодня в наших краях не увидишь, например, ходагов, ходагн - это всего лишь выдумка, и я не стану испытывать вашу доверчивость, рассказывая вам всякие байки, нет, сэр, - он накрывал ров промасленной парусиной, и следующий же снегопад совсем покрывал яму, только флаг над сугробом торчал. Дедуля этот флаг втыкал в снег, чтобы знать, где у него яма.
Тогда дедуля зимовал в свое удовольствие, и ему не приходилось тревожиться, хватит ли у него еды или топлива. А когда видел, что весна вступает в свои права, то шел к флагу и раскапывал снег, отодвигал плиту, доставал домочадцев и усаживал всю семью перед огнем оттаивать. Никто никогда не возражал, кроме одного батрака, который однажды лишился уха из-за семейной мыши: та отъела ему ухо, когда дедуля неплотно задвинул крышку. Разумеется, в те годы у нас были настоящие зимы. Тогда такое можно было делать. А в нынешние мокрые зимы уже и не холодает по-настоящему.
- Не холодает? - спросил Тень, разыгрывая из себя простака и крайне этим наслаждаясь.
- Нет, последняя такая была в сорок девятом, да вы слишком молоды, чтобы ее помнить. Вот это была зима. Вижу, вы средство передвижения себе купили.
- Ага? Что скажете?
- По правде сказать, мальчишка Гунтеров никогда мне не нравился. У меня был ручей с форелью подальше в лесу, на задах моего участка, ну, собственно говоря, земля принадлежит городу, но я положил камни в воду, устроил запруды, какие любит форель. Таких красавиц ловил - одна рыбина была в целых семь футов, - а этот маленький Гунтер разнес все камни, да еще грозился донести на меня в Департамент охраны природы. Теперь он в Грин-Бей, а скоро снова сюда вернется. Будь в этом мире справедливость, он исчез бы как зимний беглец, но нет. Цепляется, как репей за вязаную жилетку. - Хинцельман начал раскладывать на столе содержимое подарочной корзинки. - Это желе из яблок-кислиц Катерины Паудермейкер. Она дарит мне горшочек к каждому Рождеству больше лет, чем вы живете на свете, и что самое печальное, я никогда ни одного не открыл. Они стоят все у меня в подвале - штук сорок, а может, и все пятьдесят. Может, я когда-нибудь открою один и узнаю, что это и впрямь вкусно. А пока вот вам горшочек. Может, вам оно понравится.
- Что такое зимний беглец?
- Гм. - Отодвинув шерстяную шапочку, старик потер висок розовым указательным пальцем. - Ну, мы в Приозерье в этом не одиноки, у нас хороший городок, лучше многих, но и мы не совершенны. Посреди зимы какой-нибудь подросток, случается, психует от жизни в четырех стенах, когда слишком холодно, чтобы выйти на улицу, а снег такой сухой, что и снежка из него не слепить - под руками рассыпается…
- Они убегают?
Старик серьезно кивнул:
- На мой взгляд, во всем виновато телевидение, показывают детям все то, чего они никогда иметь не смогут, - «Даллас», и «Династия», и прочая ерунда. У меня телевизора нет с восемьдесят третьего, только черно-белый, который я держу в шкафу на случай, когда приезжают родственники, а по телику собираются транслировать важный матч.
- Принести вам что-нибудь, Хинцельман?

Предыдущая страница 16 Следующая страница


17 Нил Гейман

- Только не кофе. От него у меня изжога. Просто воду. - Хинцельман покачал головой. - Самая большая проблема в наших краях - бедность. Не та бедность, какая была во времена депрессии, но скорее… как называется то, что ползет изо всех щелей, как тараканы?
- Коварный? Подстерегающий?
- Вот-вот. Подстерегающая. Лесопильни мертвы. Шахты мертвы. Туристы не забираются на север дальше Деллс, если не считать десятка охотников и ребятишек, которые приезжают с палатками отдыхать на озерах, но и они денег в городках не тратят.
- А ведь Приозерье выглядит процветающим.
Голубые глаза старика блеснули.
- И поверьте мне, на это уходит немало труда. Тяжелого труда. Но это хороший городок и стоит всех трудов, какие вкладывают в него жители. В моем детстве и моя семья была бедной. Спросите меня, насколько мы тогда были бедными.
Тень снова состроил честное лицо и спросил:
- Насколько бедны вы были в детстве, мистер Хинцельман?
- Просто Хинцельман, Майк. Мы были такими бедными, что даже огонь нам был не по карману. В ночь перед Новым годом отец сосал мятный леденец, а мы, детишки, стояли кругом, протянув руки, и купались в исходившем от него тепле.
Тень едва не фыркнул. Хинцельман снова натянул на лицо лыжную маску, а на плечи - просторное клетчатое пальто, вынул из кармана ключи от машины и, наконец, последними надел толстые варежки.
- Если заскучаете тут, просто поезжайте в магазин, спросите там меня. Я покажу вам мою коллекцию блесен для рыбной ловли, которые сам смастерил. Надоем вам так, что вернуться домой будет облегчением. - Голос его был приглушенным, но слова слышались ясно.
- Обязательно, - улыбнулся Тень. - Как Тесси?
- В зимней спячке. Она раньше весны уже не выедет. Берегите себя, мистер Айнсель.
Уходя, он закрыл за собой дверь.
В квартире стало еще холоднее.
Тень надел пальто и варежки. Потом сапоги. Он едва видел теперь что-либо в окно: корка льда на внутренней стороне стекла превратила вид на озеро в абстрактную картину.
Его дыхание облачком клубилось в воздухе.
Тень вышел из квартиры на деревянную веранду и, постучав в соседнюю дверь, услышал женский голос, который кричал кому-то замолчать ради Бога и приглушить телевизор. Ребенку, подумал он, взрослые так друг на друга не кричат. Дверь приотворилась, и в щель на него настороженно уставилась усталая женщина с длинными, очень черными волосами.
- Да?
- Здравствуйте, мэм. Я Майк Айнсель. Ваш сосед из квартиры рядом.
Выражение ее лица не изменилось ни на йоту.
- Да?
- Мэм. В моей квартире лютый холод. Из радиатора едва идет тепло, но его не хватает, чтобы согреть комнату.
Она смерила его взглядом с головы до ног, потом уголки губ тронула улыбка, и она сказала:
- Тогда входите. Если вы не войдете, и у нас тоже тепла не останется.
Он вошел в квартиру. Повсюду на полу валялись разноцветнее пластмассовые игрушки. У стены высилась горка порванных рождественских оберток. Маленький мальчик сидел вплотную к телевизору, в видеомагнитофон была вставлена кассета с диснеевским «Гераклом», и мультипликационный сатир кричал и бил копытами, скача по экрану. Тень постарался держаться к телевизору спиной.
- О'кей, - сказала женщина. - Вот что вам надо делать. Сначала вам надо заклеить окна, все, что нужно, можно купить у Хеннингса, это как утепляющие прокладки, только для окон. Наклейте пленку на окна, если хотите, чтобы было красиво, высушите феном, пленка продержится всю зиму. Это не даст улетучиваться теплу. Потом купите пару обогревателей. Бойлер в доме старый и с настоящим холодом не справляется. В последние годы зимы были теплые, так что думаю, нам надо быть благодарными. - Тут она протянула ему руку: - Маргерит Ольсен.
- Приятно познакомиться, - сказал Тень, стягивая варежку. Они пожали руки. - Знаете, мэм, я всегда думал, что Ольсены несколько блондинистее вас.
- Мой бывший муж был самый настоящий блондин. Белокурый и розовый. Под дулом пистолета не смог бы загореть.
- Мисси Гунтер сказала, вы пишите для местной газеты.
- Мисси Гунтер всем все рассказывает. Не знаю, зачем нам нужна газета, когда у нас есть Мисси Гунтер. - Маргерит кивнула. - Да. Пишу время от времени передовицы, но большую часть новостей пишет мой редактор. Я веду колонку краеведения, садоводства, мнений читателей каждое воскресенье и колонку «Новости общины городка», которая рассказывает - в отупляющих подробностях, - кто с кем обедал на пятнадцать миль в округе. Или кто кого пригласил на обед.
- Кто кого? - вырвалось у Тени. - Винительный падеж.
Встретив взгляд черных глаз, Тень испытал приступ дежавю. «Я уже был здесь, - подумал он. - Нет, она мне кого-то напоминает».
- Во всяком случае, так вы согреете свою квартиру, - сказала она.
- Спасибо, - ответил Тень. - Когда у меня будет тепло, вы с малышом обязательно должны прийти в гости.
- Его зовут Леон, - сказала она. - Рада с вами познакомиться, мистер… Извините.
- Айнсель, - сказал Тень. - Майк Айнсель.
- И что это за фамилия Айнсель? - спросила она. Тень понятия не имел.
- Моя фамилия, - только и ответил он. - Боюсь, я никогда особо не интересовался историей семьи.
- Норвежская, наверное? - спросила она.
- Ни о чем таком не знаю. - Тут он вспомнил дядюшку Эмерсона Борсона и добавил: - Во всяком случае, с этой стороны.

К тому времени когда приехал Среда, Тень затянул окна кусками прозрачного пластика, в главной комнате у него работал один обогреватель, а в спальне - другой. В квартире было почти уютно.
- Что, черт побери, за пурпурное дерьмо ты себе купил? - вместо приветствия спросил Среда.
- Ну, на моем дерьме уехал ты, - ответил Тень. - Кстати, где оно?
- Сдал в Дьюлуте, - отмахнулся Среда. - Осторожность никогда не повредит. Не беспокойся, свою долю, когда все закончится, ты получишь.
- Что я тут делаю? - спросил Тень. - Я хочу сказать, в Приозерье. Не вообще на свете.
Среда улыбнулся той свой улыбкой, за какую Тени всегда хотелось его ударить.
- Ты живешь здесь потому, что это последнее место, где они станут тебя искать. Я держу тебя здесь подальше от чужих глаз.
- Говоря «они», ты имеешь в виду федералов.
- Вот именно. Боюсь, Дом на Скале нам теперь недоступен. Немного неудобно, но мы справляемся. Пока всего лишь топанье ногами и размахивание флагами, парады, да вольтижировка перед началом настоящих военных действий. Похоже, все, против ожидания, несколько задерживается. Думаю, они будут выжидать до весны. До тех пор все равно ничего серьезного не случится.
- Как это?
- Потому что сколько бы они ни болтали о микромиллисекундах и виртуальных мирах, изменениях парадигмы и всем прочем, они все равно живут на этой планете и все равно связаны годовым циклом. Это мертвые месяцы. И победа, одержанная в них, - мертвая победа.
- Понятия не имею, о чем ты говоришь, - отозвался Тень. Что было не совсем верно. У него было смутное представление, и он надеялся, что ошибался.
- Тяжелая будет зима, и мы с тобой как можно разумнее используем отпущенное нам время. Мы соберем войска и выберем поле битвы.
- Идет, - сказал Тень, зная, что Среда говорит ему правду или хотя бы ее часть. Война надвигалась. Нет, не так: война уже началась. Надвигалась битва. - Сумасшедший Суини сказал, что работал на тебя, когда мы встретились в тот вечер в баре. Он сказал так перед смертью.
- А стал бы я нанимать кого-то, кто не смог бы одолеть такого жалкого бродягу в драке посреди захолустного бара? Но не бойся, ты с тех пор сторицей отплатил мою веру в тебя. Ты бывал когда-нибудь в Лас-Вегасе?
- В Неваде?
- В нем самом.
- Нет.
- Мы вылетаем туда из Мэдисона сегодня вечером, на ночном рейсе как джентльмены, чартер для больших шишек. Я убедил их, что нам надо лететь этим самолетом.
- Тебе не надоедает лгать? - мягко полюбопытствовал Тень.
- Ни в коей мере. И вообще это правда. Мы играем по самой высокой, какая есть, ставке. Дорога до Мэдисона не займет у нас больше пары часов, трасса чистая. Так что выключай обогреватели и закрой за собой дверь. Будет ужасно, если ты сожжешь дом в свое отсутствие.
- С кем мы встречаемся в Лас-Вегасе?
Среда назвал ему имя.
Тень выключил обогреватели, упаковал в дорожную сумку вещи, потом вдруг повернулся к Среде:
- Послушай, это, конечно, глупо звучит. Я знаю, ты только что сказал, с кем мы встречаемся, но вроде как… У меня только что мозги заело или еще что. Все пропало. Скажи еще раз с кем?
Среда сказал ему еще раз.
На сей раз Тень почти запомнил. Имя вертелось у него на кончике языка. Жаль, что он не слушал внимательнее, когда Среда говорил. Тень оставил попытки вспомнить.
- Кто сядет за руль? - спросил он.
- Ты, - отозвался Среда.
Они спустились по лестнице на оледенелую дорожку, а по ней туда, где стоял черный «линкольн». Тень сел за руль.

Входящего в казино со всех сторон одолевают искушения, и чтобы отклонить, их нужно быть каменным, безмозглым и на удивление лишенным жадности. Только послушайте: автоматные очереди серебряных монет, которые валятся и льются на подносик однорукого бандита и, пересыпаясь через край, падают на ковер с монограммами, сменяются прельстительным лязгом щелей автоматов; нестройный перезвон гаснет в огромной комнате, стихает до умиротворяющего щебетания, и к тому времени, когда посетитель подходит к карточным столам, отдаленные звуки слышны ровно настолько, чтобы горячить кровь.
Все казино владеют тайной, которую они скрывают, охраняют и ценят как святейшую из своих мистерий. Ибо большинство людей играют не ради того, чтобы выиграть деньги, хотя это и рекламируют, продают, утверждают и видят во сне. Но это просто утешительная ложь, которая помогает игрокам войти в огромные, вечно открытые, манящие двери.
А тайна такова: играют для того, чтобы деньги проиграть. Люди приходят в казино ради мгновений, в которые чувствуют себя живыми, ради того, чтобы катиться с вращающимся колесом и поворачиваться с картами и теряться с монетами в щелях автоматов. Они могут хвастать ночами выигранными суммами, пачками банкнот, унесенными из казино, но бережно хранят, тайно лелеют в душе свои проигрыши. Это своего рода жертвоприношение.
Деньги текут через казино непрерывным потоком зелени и серебра, льются из рук в руки, от игрока к крупье, а потом к кассиру, к менеджеру, к охране и оказываются наконец в святая святых, в счетной комнате. И здесь, в тишине, они отдыхают, здесь зеленые банкноты сортируют, укладывают в пачки, снабжают индексом. Эта счетная комната понемногу отходит в прошлое, ибо все больше и больше через казино текут виртуальные деньги: электрическая последовательность «вкл.-выкл.», последовательность, несущаяся по телефонным линиям.
В счетной комнате сидят трое мужчин, которые считают деньги под стеклянным, пристальным взглядом камеры, которую они видят, и взорами невидимых насекомых-камер, которых они не замечают. За смену каждый из троих считает больше денег, чем когда-либо получит в зарплату за всю свою жизнью. И каждый во сне считает деньги, любуется пачками и бумажными ленточками и цифрами, что неизбежно растут, что сортируют и теряют. И каждый из троих не реже раза в неделю праздно спрашивает себя, как обмануть охрану и системы защиты казино и убежать с таким мешком, какой сможешь утащить, и неохотно все они, рассмотрев мечту и сочтя ее непрактичной, удовлетворяются надежным чеком, избегая двойной дорожки - тюрьмы и безымянной могилы.
И в этой святая святых, где трое сидя считают деньги, где стоя наблюдают за ними охранники, которые приносят и уносят мешки, есть и еще одно лицо. Его антрацитовый костюм безупречен, его волосы темны, он не носит ни бороды, ни усов, а его лицо и манеры во всех смыслах непримечательны. Никто из остальных не отдает себе отчета в его присутствии, а если когда и замечают его, то забывают мгновенно.
Под конец смены двери открываются, и человек в антрацитовом костюме выходит из комнаты вслед за охранниками, идет с ними по коридорам, слыша, как шуршат по коврам с монограммами мерные шаги. Деньги в ручных сейфах везут на тележке к внутреннему грузовому отсеку, где сваливают в бронированную машину. И когда открываются ворота внизу пандуса, чтобы выпустить бронированную машину на предрассветные улицы Лас-Вегаса, человек в антрацитовом костюме проходит никем не замеченный в те же ворота и прогулочным шагом спускается на тротуар. Он даже не поднимает глаз, чтобы поглядеть на имитацию Нью-Йорка слева.
Лас-Вегас давно уже превратился в сказочный город из детской книжки с картинками: вот волшебный замок, а вот черная пирамида со сфинксами по бокам проецирует во тьму белый свет, будто посадочные огни для НЛО, и повсюду неоновые оракулы и мерцающие экраны предрекают счастье и удачу, рекламируют певцов, комиков и фокусников, проживающих здесь же или гастролирующих в городе, и вечно вспыхивают, манят и зовут огни. Раз в час извергается светом и пламенем вулкан. Раз в час пиратская шхуна топит военный корабль.
Человек в антрацитовом костюме неспешно прогуливается по городу, прислушиваясь к течению через него денег. Летом жар печет улицы, и двери каждого магазинчика, мимо которого он проходит, выдыхают в потный зной морозный кондиционированный воздух и холодят его кожу. В пустыне тоже бывает зима, и улицы сейчас пронизывает сухой холод, который человек в антрацитовом костюме любит и ценит. В его мыслях перемещение денег складывается в изящную решетчатую конструкцию, трехмерную «Колыбель для Кошки» движения и света. Именно этим привлекает его город посреди пустыни: скоростью движения, тем, как текут с места на места, из рук в руки деньги; это - его восторг, это - его кайф, это влечет его, как улицы наркомана.
По проезжей части за ним медленно едет такси, держась немного поодаль. Он его не замечает; ему даже в голову не приходит заметить его: его самого замечают так редко, что сама мысль о том, что за ним могут следовать, представляется ему почти немыслимой.
Четыре часа утра, и его притягивают отель и казино, вот уже тридцать лет как вышедшие из моды, но еще открытые до завтрашнего дня или до первого числа какого-то месяца, когда их снесут и, построив на их месте дворец удовольствий, раз и навсегда позабудут. Никто не знает человека в антрацитовом костюме, никто его не помнит, но вестибюль отеля обшарпан, безвкусен и тих, и воздух в нем синий от старого сигаретного дыма, и кто-то вот-вот проиграет несколько миллионов долларов в покер в частной комнате наверху. Человек в антрацитовом костюме садится за столик, и официантка не обращает на него внимания. Попсовая вариация «Почему бы и не ты?» звучит так тихо, что ложится на подсознание. Пять имитаторов Элвиса Пресли, каждый в комбинезоне своего цвета, смотрят позднюю трансляцию футбольного матча по телевизору в баре.
Крупный человек в светло-сером костюме присаживается у столика, и, замечая его, пусть даже и не видя человека в темном костюме, официантка, слишком худая, чтобы быть хорошенькой, слишком анорексичная, чтобы работать в «Луксоре» или «Тропикане», считающая минуты до конца смены, с улыбкой подходит прямо к нему.
- Вы восхитительны сегодня, моя дорогая, отрада для этих старых глаз, - говорит он, и, почуяв большие чаевые, официантка улыбается шире.
Человек в светло-сером костюме заказывает «джека дэниэлса» себе и «лафроайг» с водой для человека в антрацитовом костюме, который сидит рядом с ним.
- Знаешь, - говорит человек в светло-сером костюме, когда приносят напитки, - лучшие стихи, какие когда-либо сочинили в истории этой треклятой страны, были произнесены Канадой Биллом Джонсом в тысяча восемьсот пятьдесят третьем в БатонРуж, когда его обчищали в подстроенной игре в фаро. Джордж Девол, который, как и Канада Билл, был не из тех, кто преминет пощипать старого простака, отвел Билла в сторону и сказал, мол, неужели он не видит, что игра ведется нечестно. А Канада Билл пожал со вздохом плечами и сказал: «Знаю. Но это единственная игра в городе». А потом вернулся к столу.
Темные глаза смотрят на человека в светло-сером с недоверием. Человек в антрацитовом костюме что-то отвечает. А другой - в светло-сером, с седеющей рыжеватой бородой - качает головой.
- Послушай, - говорит он, - мне правда жаль, что в Висконсине все так вышло. Но ведь я всех благополучно вывел. Никто не пострадал.
Человек в антрацитовом костюме отхлебывает свой «лафроайг» с водой, смакуя болотный вкус, аромат старого виски. Он задает вопрос.
- Не знаю. Все движется быстрее, чем я ожидал. Все без ума от этого парнишки, которого я нанял для поручений, - он снаружи, ждет в такси. Ты еще с нами?
Человек в антрацитовом костюме отвечает. Бородач качает головой.
- Вот уже две сотни лет ее никто не видел. Если она не умерла, то вышла из игры.
Сказано что-то еще.
- Послушай, - говорит бородач, опрокинув в себя остатки «джека дэниэлса». - Если ты с нами, будь на месте, когда ты нужен, и я о тебе позабочусь. Чего ты хочешь? Сомы? Я могу достать тебе бутылку сомы. Настоящей.
Человек в антрацитовом костюме смотрит на него в упор. Потом он неохотно кивает, бросив какие-то слова.
- Ну разумеется, да, - говорит бородач, и улыбка у него будто нож. - А чего ты ожидал? Но посмотри на это с такой стороны: это единственная игра в городе.
Протянув широкую лапищу, он пожимает ухоженную руку человека в антрацитовом. Потом встает и уходит.
С недоуменным видом возвращается худая официантка: теперь за угловым столиком сидит только один мужчина, одет он модно, костюм у него антрацитовый, а волосы темные.
- У вас все в порядке? - спрашивает она. - Ваш друг вернется?
Человек в темном костюме со вздохом объясняет, что его друг не вернется и, следовательно, за время и за труды ей не заплатят. А потом, видя обиду в ее глазах и сжалившись над ней, он мысленно осматривает золотые нити, наблюдает за матрицей, следует за потоком денег, пока не натыкается на узелок, и потому сообщает ей, что если она будет у дверей «Острова сокровищ» в шесть утра, через полчаса после конца ее смены, то встретит онколога из Денвера, который только что выиграл сорок тысяч долларов в кости и которому понадобится наставник, партнер, кто-нибудь, кто помог бы ему избавиться от всего этого за сорок восемь часов, оставшихся до рейса домой.
Слова исчезают из мыслей официантки, но она приободряется, чувствует себя почти счастливой. Вздохнув, она списывает человека с углового столика как сбежавшего не заплатив, не говоря уже о чаевых; а потом ей приходит в голову, что вместо того, чтобы ехать после смены прямо домой, наверное, стоит прокатиться до «Острова сокровищ»; но если кто-нибудь ее спросит, она не сможет сказать почему.

- Так что это за парень, с которым ты встречался? - спросил Тень, когда они шли через зал вылета в аэропорту Лас-Вегаса. И здесь тоже были игровые автоматы. Даже в такой ранний час у них стояли люди, скармливая «одноруким бандитам» монеты. Может быть, это те, подумал Тень, кто так и не вышел из аэропорта, кто сошел по трапу в вестибюль и тут и остановился, зачарованный вращающимися колесами и сверкающими огнями, остался в их ловушке, пока не скормил им все до последнего цента. Потом, когда у них не остается ничего, они, наверное, просто развернутся и сядут в самолет домой.
А потом сообразил, что ушел в свои мысли как раз тогда, когда Среда рассказывал ему, кто был тот человек в темном костюме, за которым они следовали в такси, и что он все пропустил.
- Итак, он с нами, - сказал Среда. - Однако это стоило мне бутылки сомы.
- Что такое сома?
- Напиток.
Они поднялись в чартерный самолет, пустой за исключением их двоих и трио корпоративных шишек, спешивших домой в Чикаго к началу следующего делового дня.
Устроившись поудобнее, Среда заказал «джека дэниэлса».
- Для таких, как мы, вы, люди… - Он помедлил. - Это как пчелы и мед. Каждая пчела приносит крохотную капельку меда. Нужны тысячи, миллионы пчел для того, чтобы набрать горшочек меда, какой приносят тебе на стол к завтраку. А теперь представь себе, что не можешь есть ничего, кроме меда. Вот каково это для нас… мы питаемся верой, молитвой, любовью.
- А сома…
- Чтобы провести аналогию дальше - медовое вино. Как медовуха. - Он хмыкнул. - Это напиток. Концентрированные молитвы и вера, дистиллированные в крепкий ликер.
Они ели невкусный завтрак, пролетая где-то над Небраской, и Тень вдруг сказал:
- Моя жена.
- Та, которая мертва.
- Лора. Она не хочет быть мертвой. Она мне сказала. После того, как помогла мне бежать от тех парней в поезде.
- Поступок хорошей жены. Освободить тебя от заточения и убить тех, кто причинил бы тебе вред. Тебе следует холить и лелеять ее, племянник Айнсель.
- Она хочет быть по-настоящему живой. Мы можем это сделать? Такое возможно?
Среда молчал так долго, что Тень начал уже подумывать, слышал ли он вообще вопрос или, может, он заснул с открытыми глазами. Но, наконец, глядя прямо перед собой, Среда заговорил:
- Заклинанье я знаю, помощь первому имя, и помогает оно в печалях, в заботах и горестях. Знаю второе - оно врачеванью помощь приносит и прикосновением лечит. Знаю такое, что в битве с врагами тупит клинки, мечи и секиры. Четвертое знаю, что заставляет мигом спадать узы с запястий и с ног кандалы. И пятое знаю: коль пустит стрелу враг мой в сраженье, взгляну, - и стрела не долетит, взору покорная.
Слова его были тихи и настойчивы. Исчез самодовольный, хвастливый тон, а с ним и ухмылка. Среда говорил так, будто произносил слова священного ритуала или вспоминал что-то темное и полное боли.
- Знаю шестое, - коль недруг заклятьем вздумал вредить мне, - немедля врага, разбудившего гнев мой, несчастье постигнет.
Знаю седьмое, - коль дом загорится с людьми на скамьях, тотчас я пламя могу погасить, запев заклинанье.
Знаю восьмое: где ссора начнется иль муж меня ненавидеть решится, воинов смелых смогу примирить я, а того - к дружбе склонить.
Знаю девятое, - если ладья борется с бурей, вихрям улечься и волнам утихнуть пошлю повеленье.
Таковы первые девять, что я познал. Висел я в ветвях на ветру девять долгих ночей, пронзенный копьем в жертву себе же, на дереве том, чьи корни сокрыты в недрах неведомых. Никто не питал меня, никто не поил меня, взирал я на землю, и мне открывались миры.
Десятое знаю, - если замечу, что ведьмы взлетели, сделаю так, что не вернуть им душ своих старых, обличий составленных.
Одиннадцатым друзей оберечь в битве берусь я, в щит я пою, - побеждают они в боях невредимы, из битв невредимы прибудут с победой.
Двенадцатым я, увидев на древе в петле повисшего, так руны вырежу, так их окрашу, что встанет он и все, что помнит, расскажет.
Тринадцатым я водою младенца могу освятить, - не коснутся мечи его, и невредимым в битвах он будет.
Четырнадцатым число я открою асов и альвов, прозванье богов поведаю людям, - то может лишь мудрый.
Пятнадцатым я сон свой о мудрости, силе и славе открою и прочих заставлю поверить в него.
Шестнадцатым я дух шевельну девы достойной, коль дева мила, овладею душой, покорю ее помыслы.
Семнадцатым я девы опутаю дух, так что не взглянет другому в очи она.
Восемнадцатое никому я открыть не могу, ибо оно из всех самое грозное, а один сбережет сокровеннее тайну, что от того лишь исполнится силы*.
Он вздохнул и умолк.
Тень почувствовал, как по всему телу у него побежали мурашки. Он словно видел, как приоткрылась дверь в иное измерение, в дальние миры, где повешенные раскачивались на перекрестках дорог, где ведьмы визжали в ночном небе.
- Лора, - все, что сказал он.
Повернувшись к Тени, Среда уставился в светло-серые глаза спутника.
- Я не могу ее оживить, - сказал он. - Я даже не знаю, почему она не настолько мертва, как ей следовало бы.
- Думаю, я это сделал, - ответил Тень. - Это моя вина.
Среда вопросительно поднял бровь.
- Сумасшедший Суини подарил мне золотую монету - еще в первую нашу встречу, когда показывал мне свой фокус. Насколько я понял, он дал мне не ту монету. У меня оказалось нечто намного более могущественное, чем то, что, как он думал, он мне дарит. А я отдал ее Лоре.
Хмыкнув, Среда опустил подбородок на грудь и нахмурился, потом снова откинулся на спинку кресла.
- Возможно, в этом все дело. Но все равно я не смогу тебе помочь. Чем ты займешься в свободное время, разумеется, твое дело.
- Что, - спросил Тень, - это должно значить?
- Это значит, что я не могу помешать тебе охотиться за орлиными камнями и гром-птицами. Но я бы предпочел, чтобы ты провел свои дни в тихом уединении в Приозерье, с глаз долой и, надеюсь, из сердца вон. Когда дело дойдет до настоящего риска, нам понадобятся все, кого мы сможем найти.
Говоря это, он показался вдруг очень старым и хрупким, кожа у него словно бы стала прозрачной, а плоть под ней - серой.
Тени захотелось, очень захотелось протянуть руку и накрыть своей ладонью серые пальцы Среды. Ему хотелось сказать, что все обойдется - Тень в это не верил, но знал, что это надо сказать. Их ждали люди в черных поездах. Их ждал мальчишка в многодверном лимузине и люди в телевизоре, которые отнюдь не желали им добра.
Он не коснулся Среды. Он ничего не сказал.
Позднее он спрашивал себя, не мог ли он изменить события, не изменил бы случившегося этот жест, не могли он отвратить надвигающееся зло. Он сказал себе, что не мог. Он знал, что не мог. И все же потом он жалел, что хотя бы на мгновение в том медленном полете домой он не тронул Среду за руку.

Короткий зимний день уже тускнел, когда Среда высадил Тень у его дома. Лютая стужа, обрушившаяся на него, когда Тень открыл дверцу машины, казалась после Лас-Вегаса еще более научно-фантастической.
- Ни во что не впутывайся, - приказал Среда. - Не высовывайся. Не гони волну.
- И все это разом?
- Не умничай, мой мальчик. В Приозерье ты никому не виден. Я напомнил кое-кому о крупном долге, чтобы ты смог тут жить в добром здравии и безопасности. Будь ты в большом городе, они бы через пару минут вышли на твой след.
- Буду сидеть на месте и ни во что вмешиваться не стану. - Тень говорил с полной уверенностью. Всю жизнь его преследовали проблемы. Проблем ему хватало, и он вполне готов был раз и навсегда с ними покончить. - Когда ты вернешься? - спросил он.
- Скоро, - ответил Среда.
Взревел мотор «линкольна», окно опустилось, и Среда уехал в безразличную студеную ночь.

ГЛАВА ОДИННАДЦАТАЯ

Трое могут хранить секрет, если двое из них мертвы.
Бен Франклин. Альманах бедного Ричарда

Миновали три холодных дня. Даже в полдень термометр не поднимался до нулевой отметки. Тень не переставал спрашивать себя, как выживали здесь люди без электричества, без грелок для лица и утепленного нижнего белья, до автомобилей.
Он сидел в магазинчике Хинцельмана, в котором торговали видеокассетами, приманками и рыболовной снастью, составами для выделки шкур, и рассматривал коллекцию самодельных блесен для ловли форели. Коллекция оказалась много интереснее, чем он ожидал: разноцветные мухи, рукотворные подобия жизни из перьев и ниток, а внутри каждой спрятан крючок.
Он спросил Хинцельмана.
- Взаправду? - переспросил старик.
- Взаправду, - подтвердил Тень.
- Ну, иногда они не переживали зиму, они умирали. Дырявые камины, печки и газовые плиты с плохой вентиляцией сгубили не меньше народу, чем холод. Но это были тяжелые времена, зиму и осень тогда проводили, заготавливая провизию и дрова на зиму. А хуже всего было безумие. Я по радио слышал, дескать, все это связано с солнечными светом, как зимой его всем не хватает. Мой папа говаривал, что люди просто теряли рассудок от сидения в четырех стенах - это называли зимним помешательством. Приозерью всегда доставалось меньше других, но многим городкам в округе и впрямь приходилось несладко. Когда я был маленьким, еще ходила пословица, мол, если к февралю служанка не пыталась убить тебя, значит, она совсем уж бесхребетная.
Книги сказок были на вес золота; когда не было еще библиотеки, где книги выдают на дом, ценили все, что можно читать. Когда моему дедуле брат прислал из Баварии книгу рассказов, все немцы в городе сходились в ратушу его послушать, а финны, ирландцы и все остальные заставляли все им пересказывать.
В двадцати милях отсюда к югу, в Джибуэе нашли женщину, которая бродила зимой в чем мать родила, прижимая к груди мертвого младенца, она так и не отдала его. - Раздумчиво качнув головой, Хинцельман с щелчком закрыл дверь шкафа. - Страшное дело. Хотите карточку на абонемент в видеопрокате? Рано или поздно здесь откроют «Блокбастерс», и тогда мы останемся не у дел. Но пока у нас неплохой выбор.
Тень напомнил Хинцельману, что у него нет ни телевизора, ни видеомагнитофона. Он радовался обществу старика - его воспоминаниям, байкам, усмешке, которая делала Хинцельмана похожим на гоблина. Их отношения только осложнились бы, признай Тень, что ему неуютно возле телевизора с тех самых пор, как он заговорил с ним.
Порывшись в ящике, Хинцельман извлек из него жестяную коробку - похоже, она когда-то была рождественской, в таких продавали печенье или шоколадные конфеты: с крышки широко улыбался пестрый щербатый Санта-Клаус с подносом бутылок кока-колы в руках. Хинцельман осторожно снял крышку с коробки; внутри лежали блокнот и книжка отрывных билетов, корешки пока были пусты.
- На сколько мне вас записать?
- На сколько чего?
- Билетов на «рухлядь». Сегодня она отправится на лед, поэтому мы начали продавать билеты. Каждый билет - пять долларов, десять - за сорок, двадцать - за семьдесят пять. За один билет вы получите пять минут. Разумеется, мы не можем обещать, что она за пять минут потонет, но у того, кто лучше всего угадает время, есть шанс выиграть пятьсот долларов, а если она потонет в ваши пять минут - то и всю тысячу. Чем раньше покупаете билет, тем больше времени еще не выкуплено. Хотите посмотреть информационный листок?
- Конечно.
Хинцельман подал Тени ксерокопированную страницу. «Рухлядью» оказался старый автомобиль со снятыми мотором и бензобаком, который на зиму выкатывали на лед. По весне лед на озере начинал таять, а когда он истончался настолько, что уже не выдерживал веса машины, та падала в воду. Самой ранней датой, когда «рухлядь» затонула в озере, было двадцать седьмое февраля («Кажется, это было в девяносто восьмом. Такую зиму и зимой-то назвать нельзя»), а самой поздней - первое мая («Это было в пятидесятом. Тогда казалось, что единственный способ покончить с той зимой, это вогнать ей кол в сердце»). Начало апреля - было обычным временем затопления машины, как правило, около полудня.
Все полуденные часы в апреле были уже разобраны и помечены в линованном блокноте Хинцельмана. Тень купил полчаса двадцать третьего марта с девяти до девяти тридцати утра.
- Побольше бы нам таких, как вы покупателей, - посетовал Хинцельман.
- Это в благодарность за то, что вы меня подвезли, когда я приехал в город.
- Нет, Майк, - отозвался Хинцельман, - это ради детей. - На мгновение с морщинистого лица старика исчезло привычное лукавство, он посерьезнел. - Приходите во второй половине дня, поможете спихнуть «рухлядь» на лед.
Он протянул Тени пять синих карточек, на каждой из которых старомодным стариковским почерком были записаны дата и время, потом занес те же цифры в свой блокнот.
- Хинцельман, - спросил вдруг Тень. - Вы когда-нибудь слышали об орлиных камнях?
- На севере Райнландера? Нет, там Соколиная река. Нет, пожалуй, не слышал.
- А как насчет гром-птиц?
- Ну, на Пятой улице была выставка макетов зениток «гром-птица», но она давно закрылась. Не много от меня помощи, а?
- Не много.
- Вот что я вам скажу, почему бы вам не заглянуть в библиотеку? Там хорошие люди, хотя сейчас они, наверное, заняты распродажей книг, какую проводят на этой неделе. Я ведь вам показывал, где библиотека, так?
Тень кивнул и попрощался, стыдясь, что мысль о библиотеке не пришла в голову ему самому. Сев в пурпурную «тойоту», он поехал на юг по Главной вокруг озера до самой южной окраины городка, пока не добрался до похожего на замок здания, приютившего городскую библиотеку. В вестибюле стрелка с надписью «РАСПРОДАЖА КНИГ» указывала в подвал. Сама библиотека располагалась на первом этаже, и, потопав ногами, чтобы стряхнуть с сапог снег, он вошел внутрь.
Грозная дама с поджатыми ярко-алыми губами язвительно осведомилась, что ему тут нужно.
- Наверное, читательский билет, - улыбнулся Тень. - И я хочу знать все о гром-птицах.
Традиции и верования индейцев Америки уместились на одной полке в замковой башне. Выбрав несколько книг, Тень устроился за столом у окна. В четверть часа он узнал, что гром-птицы были мифическими гигантскими пернатыми, которые жили на вершинах гор, приносили молнии и били крылами, чтобы вызвать гром. Существовали племена, прочел он, которые верили, что гром-птицы создали весь этот мир. Полчаса перелистывания страниц не дали ничего нового, и в предметных указателях не было ни единого упоминания об орлиных камнях.
Тень как раз ставил на полку последнюю книгу, когда понял, что за ним кто-то внимательно наблюдает. Кто-то маленький и серьезный выглядывал из-за массивного стеллажа. Когда он обернулся посмотреть, личико исчезло. Он повернулся спиной к мальчику, потом снова глянул через плечо посмотреть, не вернулся ли наблюдатель.

Предыдущая страница 17 Следующая страница


Американские боги 18

В кармане у него лежал серебряный доллар со Свободой. Вынув монету из кармана, он повыше поднял ее в правой руке, так чтобы мальчик хорошо ее видел. Потом спрятал ее пальцами в ладонь левой и показал обе пустые руки, поднял левую руку ко рту и кашлянул раз, давая монете выпасть из левой руки в правую.
Мальчонка удивленно поглядел на него и убежал, чтобы снова появиться несколько минут спустя, таща за собой неулыбчивую Маргерит Ольсен, которая, поглядев на Тень, подозрительно произнесла:
- Здравствуйте, мистер Айнсель. Леон сказал, что волшебством балуетесь.
- Просто небольшая престидижитация, мэм. Я ведь так вас и не поблагодарил за совет, как обогреть квартиру. Теперь у меня тепло как в печке.
- Очень хорошо. - Ледяное выражение у нее на лице и не думало оттаивать.
- Чудесная здесь библиотека, - сказал Тень.
- Здание очень красивое, но городу нужно что-нибудь более целесообразное и не столь вычурное. Вы идете на распродажу внизу?
- Не собирался.
- А следовало бы. Это ради благой цели.
- Я обязательно спущусь.
- Вам нужно выйти в вестибюль и спуститься по лестнице. Рада была вас повидать, мистер Айнсель.
- Зовите меня Майк, - сказал он.
Но она промолчала, только взяла Леона за руку и увела мальчика в отдел детских книг.
- Ну, мам, - услышал Тень голосок Леона. - Это была не престижная игитация. Честное слово. Я видел, как она исчезла, а потом выпала у него из носа. Я правда видел.
Со стены сурово глядел портрет Авраама Линкольна маслом. Тень спустился по мраморной с дубовыми перилами лестнице в подвал библиотеки и, толкнув тяжелую дверь, попал в просторную комнату со столами, заложенными книгами. Не сортированные по теме или авторам книги лежали в полном беспорядке: покетбуки и книги в твердом переплете, художественная литература рядом с научно-популярной, периодические издания и, энциклопедии - все бок о бок на столах, вверх или вниз корешками.
Тень неспешно побрел в глубь комнаты, где стоял стол со старинного вида томами, переплетенными в кожу, на каждом корешке стоял белой краской номер по каталогу.
- Вы первый, кто за весь день забрел в этот уголок, - сказал мужчина, сидевший возле штабеля пустых коробок, наваленных грудой мешков и небольшого открытого металлического ящика. - Народ по большей части разбирает триллеры и детские книги или дамские романы. Дженни Кертон, Даниэла Стил и все такое. - Мужчина читал «Убийство Роджера Экройда» Агаты Кристи. - Каждая книга на этом столе по пятьдесят центов, или можете взять три за доллар.
Поблагодарив его, Тень принялся рассматривать книги. Нашел «Историю» Геродота, переплетенную в облупившуюся коричневую кожу. Книга навела его на мысль о том покетбуке, который он оставил в тюрьме. Была здесь книжица под названием «Удивительные иллюзии в гостиной», в которой, похоже, могли быть фокусы с монетами. Обе книги он отнес к мужчине с ящиком для денег.
- Возьмите еще одну, все равно доллар платить, - посоветовал тот. - А заберете третью книгу, только услугу нам окажете. У нас не хватает места на полках.
Тень вернулся к переплетенным в кожу томам и, решив освободить ту, какую с наименьшей вероятностью купит кто-то другой, обнаружил, что не в силах выбрать между «Распространенные заболевания мочеиспускательного тракта с рисунками доктора медицины» или «Протоколы заседаний городского совета Приозерья. 1872-1884». Он пролистал иллюстрации в медицинском трактате и решил, что в городе, вероятно, найдется мальчишка, которому эта книга может понадобиться, чтобы шокировать друзей. Поэтому он отнес «Протоколы» человеку у денежного ящика, а тот, взяв с него доллар, сложил все книги в коричневый бумажный пакет с эмблемой «Деликатесы Дейва».
Тень вышел из библиотеки. С ее ступеней открывался отличный вид на озеро, до самого дальнего берега. Он даже различил свой дом за мостом, отсюда дом выглядел совсем кукольным. У моста на льду толклись люди: четверо или пятеро мужчин выталкивали на середину белого озера темно-зеленую машину.
- Двадцать третье марта, - вполголоса сказал озеру Тень. - С девяти до половины десятого утра.
Он еще задумался, услышат ли его озеро и развалюха и даже если услышат, то прислушаются ли. В этом он сомневался.
Ветер ожег лицо холодом.

Вернувшись домой, Тень обнаружил, что у здания его ждет офицер Чад Муллиган. При виде полицейской машины у Тени гулко забилось сердце, но тут он заметил, что полицейский, сидя в машине, заполняет какие-то бланки.
С мешком книг под мышкой он подошел к седану.
- Распродажа в библиотеке? - спросил, опустив стекло, Муллиган.
- Да.
- Два, может, три года назад я купил у них ящик книг Роберта Ландлэма. Все собираюсь их прочесть. Моя кузина от него без ума. В последнее время я уже начал думать, что, если когда-нибудь соберусь на необитаемый остров, возьму с собой ящик Роберта Ландлэма, чтобы нагнать упущенное.
- Я чем-нибудь могу помочь, шеф?
- Решительно ничем, приятель. Думал, дай остановлюсь посмотрю, как ты обустраиваешься. Помнишь китайскую поговорку? Если спас человеку жизнь, ты за него в ответе. Ну, я не утверждаю, что на прошлой неделе спас тебе жизнь. Но все же решил, что надо заглянуть. Как поживает пурпурный гунтермобиль?
- Отлично, - сказал Тень. - И впрямь неплохо. Работает прекрасно.
- Рад слышать.
- Я в библиотеке видел мою соседку, - сказал Тень. - Миз Ольсен. Я не понимаю…
- Что забралось ей в зад и там сдохло?
- Если хочешь, можно сказать и так.
- Долгая история. Если прокатишься со мной, расскажу.
Тень ненадолго задумался.
- Идет, - сказал он, обошел машину, открыл дверцу и сел на пассажирское сиденье.
Муллиган поехал на север, потом вдруг погасил фары и съехал на обочину.
- Даррен Ольсен познакомился с Мардж в Стивен-Пойнте они оба учились в Висконсинском университете - и привез ее домой в Приозерье. Мардж окончила факультет журналистики. Он изучал - черт, управление гостиницами, что-то вроде этого. Когда они приехали, у городка просто челюсть отвисла. Это было сколько?.. Лет тринадцать-четырнадцать назад. Она была такой красивой… длинные черные волосы… - Муллиган помедлил. - Даррен заправлял «Мотелем Америка» в Кэмдене, это в двадцати милях к западу отсюда. Вот только никто, похоже, не хотел останавливаться в Кэмдене, и мотель наконец закрыли. У них было двое сыновей. Сэнди в то время было одиннадцать. Младший - Леон его зовут, да? - был тогда грудным младенцем.
Даррен Ольсен был человеком не слишком смелым. В колледже он слыл хорошим футболистом, но это последние годы, когда он был на подъеме. Он не мог набраться смелости сказать Мардж, что потерял работу. И поэтому месяц, может быть, два он уезжал рано утром и возвращался поздно вечером, жалуясь на трудный день в мотеле.
- И что же он делал? - спросил Тень.
- М-м. Не могу сказать наверняка. Думаю, ездил в Айронвуд, может, в Грин-Бей. Наверное, началось все с поисков работы. И совсем скоро он стал пить, курить траву и, вероятнее всего, крутить романы с работающими девчонками. Возможно, играл. Точно знаю лишь, что не прошло и десяти недель, как он подчистую выгреб деньги с их совместного счета. Так что то, что Мардж его вычислила, было делом времени… Ага, вот и он!
Муллиган развернул машину, включил сирену и фары и до смерти напугал мужичка в автомобиле с айовскими номерными знаками, который спускался с холма со скоростью семьдесят миль в час.
Выписав жителю Айовы штраф, Муллиган вернулся к рассказу.
- На чем я остановился? Ах да. Так вот, Мардж его выгнала и подала на развод. Все вылилось в ожесточенную битву за опеку. Так это, кажется, называют, когда дело попадает в журнал «Пипл»: «ожесточенная битва за опеку». Она получила детей. Даррен получил право посещения и почти ничего больше. Тогда Леон был еще совсем мал. Сэнди был постарше, хороший парнишка, из тех, кто боготворит папу. Не позволял Мардж дурного слова о нем сказать. Они потеряли дом, у них был уютный домик на Дэниэлс-роуд. Она переехала на квартиру. Даррен уехал из города. Возвращался раз в пару месяцев, чтобы отравлять всем жизнь.
Так тянулось несколько лет. Он приезжал, тратил деньги на детей, доводил Мардж до слез. Большинство из нас начало уже молиться, чтобы он никогда больше не возвращался. Его родители, выйдя на пенсию, перебрались во Флориду, сказали, им не пережить еще одной висконсинской зимы. А вот в прошлом году он заявил по приезде, что хочет отвезти мальчишек на Рождество во Флориду. Мардж сказала ему: даже не надейся, вали отсюда. Дело приняло неприятный оборот, мне даже пришлось к ним заехать. Семейные дрязги. К тому времени когда я приехал, Даррен стоял во дворе и грязно ругался, мальчики едва держались, Мардж плакала.
Я сказал Даррену, что ему светит ночь в камере. На минуту мне показалось, он сейчас меня ударит, но он был достаточно трезв, чтобы такого не сделать. Я подвез его в трейлерный парк к югу от города и предложил взять себя в руки. Что если он настолько ее обидит… На следующий день он уехал.
Две недели спустя исчез Сэнди. Просто не сел в школьный автобус. Лучшему другу он сказал, что скоро увидит отца, мол, Даррен привезет ему особо крутой подарок, чтобы возместить пропущенное Рождество во Флориде. С тех пор никто его не видел. Похищение ребенка одним из родителей сложнее всего распутать. Трудно найти ребенка, который не хочет, чтобы его находили, понимаешь?
Тень сказал, что понимает. Но он понял и еще кое-что: Чад Муллиган влюблен в Мардж Ольсен, - и спросил себя, понимает ли сам шериф, насколько все написано у него на лице.
Муллиган снова стартовал с ревом сирены и мерцанием фар и выхватил с дороги компанию юнцов, которые шли на шестидесяти. Им он штраф не выписал, «просто нагнал страху».

В тот вечер, сидя за кухонным столом, Тень пытался сообразить, как трансформировать серебряный доллар в пенни. Этот трюк он нашел в «Удивительных иллюзиях в гостиной», но невразумительные инструкции доводили его до умопомрачения. Через каждое предложение всплывала фраза вроде «потом исчезновение пенни обычным способом». И какой в данном случае способ считать «обычным»? Французское падение? Исчезновение в рукаве? Крики: «О Боже, только посмотрите! Горный лев!» и сбрасывание монеты в карман, пока публика отвлеклась на вымышленного льва?
Подбросив серебряный доллар, он поймал его в воздухе, вспомнив луну и женщину, которая подарила ему монету, потом снова попытался произвести фокус. Тот как будто не сработал. Войдя в ванную, он попытался произвести его перед зеркалом, и отражение подтвердило, что он прав. Фокус так, как он был описан, просто не получался. Со вздохом опустив монету в карман, Тень лег на диван и, укутав ноги дешевым покрывалом, открыл «Протоколы заседаний городского совета Приозерья. 1872-1884». Шрифт в две колонки был таким мелким, что почти не поддавался прочтению. Он перелистнул страницы, ища фотографии того времени, стал рассматривать лики членов городского совета Приозерья: длинные бакенбарды и глиняные трубки, потертые штаны и залоснившиеся шляпы, а под шляпами лица, многие из которых показались ему до странности знакомыми. Он нисколько не удивился, увидев, что секретарем совета в 1882 году был некий Патрик Муллиган: побрейте его, сбавьте двадцать фунтов, и перед вами будет Чад Муллиган собственной персоной, его прапраправнук. Он спросил себя, нет ли на фотографиях деда-пионера Хинцельмана, но тот, похоже, был не из тех, кого выбирают в городские заседатели. Тени подумалось, что он видел упоминание Хинцельмана в тексте, когда перелистывал от фотографии к фотографии, но когда он стал листать страницы назад, фамилия все ускользала от него, а от мелкого шрифта начали болеть глаза.
Он положил открытую книгу себе на грудь и тут обнаружил, что клюет носом. Глупо было бы заснуть на диване, рассудительно подумал он. До спальни два шага. С другой стороны, спальня и кровать никуда не убегут, и вообще он не собирается спать, только вот глаза на минутку закроет…

Ревела тьма.
Он стоял на бескрайней открытой равнине возле того места, откуда его выдавила земля. Звезды все еще падали с небес и, касаясь земли, каждая из них превращалась в мужчину или женщину. У мужчин были темные волосы и высокие скулы. Все женщины походили на Маргерит Ольсен. Это был народ звезд.
Они глядели на него темными, гордыми глазами.
- Расскажите мне о гром-птицах, - попросил Тень. - Прошу вас. Это не для меня. Это ради моей жены.
Один за другим они поворачивались к нему спиной, и как только он переставал видеть их лица, исчезали и сами люди, незаметно сливаясь с ландшафтом. Но последняя женщина, чьи черные пряди тронула седина, прежде чем отвернуться, указала куда-то в винное небо.
- Сам спроси их, - сказала она.
Блеснула летняя молния, на мгновение осветив ландшафт от горизонта до горизонта.
Неподалеку высились скалы - остроконечные горы песчаника, и Тень начал взбираться на ближайшую. Гора был цвета старой слоновой кости. Уже найдя, за что ухватиться, Тень почувствовал, как что-то гладко скользит в его руку. Кость, подумал он. Не камень. Старые иссохшиеся кости.
Это был сон, а во сне у вас выбора нет: или здесь не надо принимать решений, или они уже приняты за тебя, и задолго до того, как начался сам сон. Тень продолжал карабкаться вверх. Болели руки. Кости трескались, крошились и ломались под его босыми ногами. Ветер пытался сорвать его со скалы, но, приникая к костям, он продолжал ползти вверх.
Гора была сложена только из одного вида костей, положенных одна на другую. Каждая кость - сухая, выветренная, похожая на шар. Но новая вспышка молнии высветила иное: у этих шаров были дыры для глаз и зубы и невесело ухмылявшиеся рты.
Где-то перекликались птицы. Капли дождя смочили ему лицо.
Он висел в сотнях футов над землей, прижавшись к стене черепов, а молнии сверкали на перьях будто состоящих из теней существ, что кружили над вершиной, - огромных, похожих на кондоров птиц с кольцом белых перьев на шее. Это были грациозные создания, и биение их ужасных крыльев грохотало громом в ночи.
Они все парили над вершиной…
Размах крыльев у них, наверное, пятнадцать, может быть, все двадцать футов, подумал Тень.
Потом первая птица вдруг повернулась в вышине и скользнула к нему, и в ее черных крыльях заиграли синие молнии. Тень забился в расщелину меж двух стенок черепов, где на него уставились пустые глазницы, где над ним посмеялся лязг желтых зубов, а потом, исполненный отвращения, благоговения и ужаса, он вновь стал карабкаться вверх, и каждый острый выступ рвал его кожу.
Еще одна птица налетела на него, и коготь размером с ладонь вонзился ему в руку.
Он попытался вырвать перо из птичьего крыла: ведь если он вернется без пера в свое племя, его ждет позор, он никогда не станет мужчиной, - но птица взмыла ввысь, и он не смог ухватить ее за крыло. Ветер вновь подхватил ее. Тень продолжал ползти.
Здесь, должно быть, тысячи черепов, думал Тень. Тысяча тысяч И не все среди них человечьи. Наконец, он встал на вершине горы, и великие птицы, гром-птицы, медленно кружили вокруг, то взмывая, то опускаясь на воющем ветру, вызывая гром биением крыльев.
Он услышал голос, и это был голос бизоночеловека, который звал его из ветра, желал рассказать, кому принадлежали некогда черепа…
Вершина начала осыпаться, и самая большая птица с глазами цвета ослепительной сине-белой молнии, налетела на него раскатом грома, и Тень упал, покатился с горы черепов…

Пронзительно выл телефон.
Тень даже не знал, что он подключен. Дрогнувшей рукой, не оправившись еще от сна, он снял трубку.
- Какого черта! - заорал на него Среда. Тень никогда не слышал, чтобы он так злился. - Что ты там, мать твою, вытворяешь?
- Я спал, - глупо сказал в трубку Тень.
- Какой смысл, черт побери, находить тебе убежище вроде Приозерья, если ты устраиваешь такой тарарам, что он даже мертвого поднимет?
- Мне снились гром-птицы… - сказал Тень. - Гора. Черепа… - Ему казалось очень важным вспомнить и пересказать этот сон.
- Да знаю я, что тебе снилось! Все, мать твою, знают, что тебе снилось. Иисус всемогущий! Какой смысл тебя прятать, если ты сам, черт бы тебя побрал, на весь свет о себе трубишь?
Тень молчал.
На другом конце провода также возникла пауза.
- Я приеду утром, - сказал наконец Среда. Похоже, гнев его несколько поутих. - Мы едем в Сан-Франциско. Цветы в волосах - по желанию.
Линия заглохла.
Тень поставил телефон на ковер и с трудом сел. Часы показывали шесть утра, за окном было еще темно. Дрожа, он встал с дивана. Было слышно, как снаружи над замерзшим озером завывает ветер. А еще он слышал, как где-то поблизости, за стеной, кто-то плачет. Он был уверен, что это Маргерит Ольсен, и от этих тихих рыданий никуда не скрыться, они раздирали душу.
В туалете Тень помочился, потом прикрыл за собой дверь спальни, отсекая женский плач. За окном завывал и стонал ветер, словно он тоже искал потерянного ребенка.

В Сан-Франциско посреди января оказалось не по сезону тепло, настолько тепло, что затылок и шею Тени покалывал пот. Среда был облачен в темно-синий костюм, на носу у него красовались очки в золотой оправе, отчего он стал похож на адвоката из шоу-бизнеса.
Они шли по Хейт-стрит. Бродяги и хиппи, мелкие мошенники и попрошайки смотрели, как они проходят мимо, но никто не протянул в их сторону бумажного стаканчика, вообще никто у них ничего не просил.
Среда шествовал, выпятив подбородок и поджав губы. Когда утром к его дому подкатил черный «линкольн», Тень сразу понял, что его наниматель еще злится, и потому не стал задавать вопросов. Всю дорогу до аэропорта они молчали, так что Тень даже испытал облегчение, обнаружив, что Среда полетит первым классом, а сам он - вторым.
А теперь день клонился к вечеру. Тень, который не был в Сан-Франциско с детства и с тех пор видел его только в кино, был поражен, насколько город показался ему знакомым, насколько красочны и уникальны здешние дома, насколько круты холмы, насколько само ощущение города было иным, ни на что не похожим.
- Трудно поверить, что мы все еще в той же стране, что и Приозерье, - сказал он.
Среда только уставился на него гневным взором.
- Не в одной и той же, - наконец буркнул он. - СанФранциско - совсем в иной стране, чем Приозерье, точно так же, как между Миннеаполисом и Майами расстояние не во столько-то миль, а от Нью-Йорка до Нового Орлеана вообще как до Луны.
- Вот как? - мягко спросил Тень.
- Именно так. У них могут быть общие культурные показатели - валюта, федеральное правительство, развлекательные телепрограммы, - так что может показаться, что государство едино, - но иллюзию единой страны создают только доллары, шоу «Сегодня вечером» и «Макдоналдсы». - Они подходили к парку в конце улицы. - Будь полюбезнее с дамой, которую мы сейчас навестим. Но не слишком усердствуй.
- Не подведу, - пообещал Тень.
Они ступили на траву.
Юная девушка, лет, наверное, четырнадцати, с волосами, выкрашенными в зеленый, оранжевый и розовый, уставилась на них, когда они проходили мимо. Рядом с ней сидела дворняга с веревкой вместо поводка и ошейника. Вид у девчонки был более голодный, чем у ее пса. Пес залаял было на них, потом помахал хвостом.
Тень дал девчонке долларовую бумажку, на которую она уставилась так, будто не совсем понимала, что это.
- Купи собаке еды, - предложил Тень. Девчонка с улыбкой кивнула.

- Давай начистоту, - сказал Среда. - Ты должен быть крайне осторожным с дамой, с которой нам предстоит встретиться. Ты можешь прийтись ей по вкусу, а это будет очень худо для дела.
- Она твоя подружка или что?
- Боже упаси, даже за все пластмассовые игрушки Китая, - добродушно согласился Среда. Гнев его, похоже, развеялся или был отложен до будущих времен. Тень заподозрил, что гнев и был тем топливом, на котором работал Среда.
На траве под деревом сидела женщина, перед ней была разложена бумажная скатерть, заставленная разнообразными пластмассовыми тарелками.
Она была не толстой, вовсе не толстой, она была - определение, каким никогда до сих пор не пользовался Тень: соблазнительно пышной. Такими светлыми, что казались почти белыми, платиновыми кудрями гордилась бы давно покойная голливудская старлетка. Губы незнакомки были накрашены алым, и на вид ей можно было дать как двадцать пять, так и пятьдесят.
Когда они подошли, она изучала блюдо яиц с пряностями, услышав шаги, она подняла голову и, положив на место выбранное было яйцо, вытерла руку.
- Привет, старый мошенник, - сказала она, сопроводив приветствие улыбкой, а Среда, низко поклонившись, поцеловал ей руку.
- Ты выглядишь божественно.
- А как еще, черт побери, я могу выглядеть? - любезно поинтересовалась она. - И вообще ты лжец. Новый Орлеан был ужасной ошибкой, я набрала там целых тридцать фунтов. Клянусь. Я поняла, что надо поскорей уезжать, когда начала ходить вразвалку. У меня ляжки при ходьбе друг о друга трутся. Можешь себе такое представить? - Последняя фраза была обращена к Тени. Он понятия не имел, как ему на это отвечать, и почувствовал, как весь заливается жаркой краской. - Ну надо же, он покраснел! Среда, мой милый, ты привел мне человека, умеющего краснеть! Какое чудо, какой подарок! Как его звать?
- Это Тень, - сказал Среда, по всей видимости, наслаждавшийся стеснением Тени. - Тень, поздоровайся с Белой.
Тень пробормотал что-то похожее на «привет», и женщина снова ему улыбнулась. Он почувствовал себя так, словно оказался в свете прожекторов-мигалок, какими браконьеры пользуются для того, чтобы перед выстрелом обездвижить оленя. С расстояния в несколько шагов он чувствовал запах ее духов: пьянящую смесь жасмина и жимолости, свежего молока и женской кожи.
- Ну и как жизнь? - спросил Среда.
Женщина - Белая - рассмеялась хрипловатым, грудным смехом, раскатистым и радостным. Как не любить человека, который так смеется?
- Все прекрасно. А у тебя как, старый волк?
- Я надеялся заручиться твоим содействием.
- Время даром теряешь.
- Хотя бы выслушай меня, прежде чем гнать.
- Нет смысла. Даже не трудись.
Она поглядела на Тень.
- Прошу, садись, поешь со мной. Вот, бери тарелку и накладывай. Здесь все вкусно. Яйца, цыпленок-гриль, куриный карри, куриный салат, а вон там - кролик, на самом деле заяц, но холодный кролик - просто объедение, а вон в той миске рагу из зайца - ну, давай я тебе всего понемногу положу. - Наложив всевозможной снеди на пластиковую тарелку, она протянула ее Тени, потом посмотрела на Среду: - Есть будешь?
- Как скажешь, моя дорогая, - отозвался тот.
- Ты, - сказала она ему, - так полон дерьма, что странно, как это глаза у тебя не стали коричневыми. - Она подала ему пустую тарелку. - Сам себе накладывай.
Вечернее солнце у нее за спиной подсветило ее волосы, превратив их в платиновый ореол.
- Тень, - сказала она, со смаком уплетая куриную ножку, - звучное имя. Почему тебя зовут Тень?
Тень облизнул пересохшие губы.
- Когда я был ребенком, - начал он, - мы жили, мы с мамой, мы были… я хочу сказать, она была, ну вроде как секретарем во многих американских посольствах, и мы переезжали из города в город по всей Северной Европе. Потом она заболела вынуждена была бросить работу, и мы вернулись в Штаты. Я никогда не знал, о чем говорить с другими детьми, и потому выбирал себе взрослых и так и следовал за ними без единого слова. Наверное, мне просто нужно было общество. Не знаю. Я был маленьким ребенком.
- Ты вырос, - заметила она.
- Да, - отозвался Тень. - Я вырос.
Она повернулась к Среде, который ложкой черпал из миски суп, с виду похожий на холодный гумбо.
- Так это тот малыш, который всех так расстроил?
- Ты слышала?
- Я не глухая.
Она обернулась к Тени:
- Держись от них подальше. Слишком много кругом тайных обществ, и ни в одном - ни любви, ни верности. Реклама, независимая пресса, правительство - все они в одной лодке. Они варьируют от едва компетентных до крайне опасных. Эй, старый волк, я тут на днях слышала шутку, которая тебе понравится. Как можно быть уверенным, что ЦРУ непричастно к покушению на Кеннеди?
- Я ее слышал, - буркнул Среда.
- Жаль. - Она снова повернулась к Тени. - Но цирк с агентами, которых ты видел, - совершенно иное дело. Они существуют потому, что все знают, что должны существовать. - Она допила из чашки напиток, похожий на белое вино, потом поднялась на ноги, - Тень - хорошее имя. Я хочу кофе мокко. Пошли.
Она зашагала к выходу из парка.
- А как же еда? - спросил Среда. - Нельзя же ее просто тут оставить.
Белая с улыбкой указала ему на девчонку с дворнягой, потом простерла руки, чтобы заключить в объятия Хейт-Эшбери и весь мир.
- Пусть она их питает, - сказала она на ходу Среде, который вместе с Тенью покорно пошел за ней следом. - Я ведь богата. У меня все потрясающе. Зачем мне тебе помогать?
- Ты одна из нас, - ответил тот. - Ты так же позабыта, нелюбима и непоминаема, как и все остальные. Вполне очевидно, на какой ты должна быть стороне.
Выйдя к кофейне, они сели за столик. Официантка здесь была только одна, и как знак принадлежности к касте, носила в брови колечко. Одинокая барменша за стойкой варила кофе. Официантка надвинулась на них с привычной автоматической улыбкой и приняла заказ.
Белая накрыла тонкой ручкой квадратную лапищу Среды.
- Говорю тебе, мои дела идут прекрасно. В день моего праздника до сих пор угощаются яйцами и крольчатиной, услаждают себя пирожными и радостями плоти, воспевают меня в символах возрождения и совокупления. Цветы носят на шляпках, цветы дарят друг другу. Все это делается во славу моего имени. И таких людей с каждым годом все больше. Во славу меня, старый волк.
- И ты жиреешь и богатеешь на их поклонении и любви? - сухо спросил он.
- Не будь сволочью. - Она отхлебнула свой мокко. Голос ее внезапно прозвучал очень устало.
- Вопрос серьезный, дорогуша. Разумеется, я не стану оспаривать того, что миллионы и миллионы людей дарят друг другу безделушки во имя твое, и что ритуалы твоего праздника и по сей день в ходу, даже яйца до сих пор ищут. Во имя твое, говоришь? Тебя звали Белая, Иштар, Эостере, а потом еще Пасха. Но сколько сегодня знает, кто ты? Хм? Простите, мисс? - обратился он к официантке.
- Вам еще эспрессо?
- Нет, милая. Я просто думал, может быть, вы сможете разрешить наш небольшой спор. Вот мы тут с другом разошлись во мнениях, что, собственно, значит слово «Пасха»? Вы, случайно, не знаете?
Девушка уставилась на Среду так, словно изо рта у него полезли вдруг зеленые жабы.
- Не знаю я ничего о рождественских штучках. Я язычница.
А женщина за стойкой добавила:
- Кажется, это еврейское слово, что-то вроде «Христос воскрес».
- Правда? - переспросил Среда.
- Ну да, - повторила барменша. - Пасха. Ну, как солнце восходит на востоке.
- Возносящийся сын. Разумеется. Самое логичное предположение.
Барменша с улыбкой вернулась к своей кофемолке. Среда поглядел на официантку.
- Думаю, если вы не против, я все же закажу еще один эспрессо. Да, кстати, как язычница вы кому поклоняетесь?
- Поклоняюсь?
- Вот именно. Думаю, у вас тут, наверное, обширный выбор. Так кому вы воздвигли домашний алтарь? Кому вы кладете поклоны? Кому вы молитесь на рассвете и на закате?
Официантка несколько раз беззвучно открыла и закрыла рот, прежде чем смогла наконец заговорить:
- Жизнетворному женскому началу. Сами знаете.
- Ну надо же. А это ваше женское начало, имя у него есть?
- Она богиня внутри каждого из нас, - вспыхнула девушка с кольцом в брови. - Имя ей не нужно.
- Ага, - протянул, осклабившись, Среда, - так в ее честь вы устраиваете бурные вакханалии? Пьете кровавое вино под полной луной, а в серебряных подсвечниках у вас горят алые свечи? Вы ступаете нагими в морскую пену, а волны лижут ваши ноги, ласкают ваши бедра языками тысячи леопардов?
- Вы надо мной смеетесь, - сказала девушка. - Ничего подобного мы не делаем. - Она глубоко вздохнула, Тень заподозрил, что она считает про себя до десяти. - Еще кому-нибудь кофе? Еще один мокко, мэм? - Улыбка у нее была точно такой же, какой она их приветствовала при входе.
Все покачали головами, и девушка повернулась к другому посетителю.
- Вот вам, - сказал Среда, - одна из тех, «у кого нет веры и кто отказывается веселиться». Честертон это сказал, не я. Тоже мне язычница. Итак, может, нам выйти на улицу, дорогая Белая, и повторить все снова? Зачем тебе прятаться под именем Белой? Давай попробуем выяснить, кто из прохожих знает, что их пасхальные каникулы самым тесным образом связаны с Эостере Рассветной? Давай посмотрим… ага. Мы спросим сто человек. За каждого, кто знает правду, можешь отрезать мне палец на руке, а когда их не хватит, палец на ноге; за каждые двадцать, кто не знает, ты проведешь со мной ночь в моей постели. И ведь преимущество на твоей стороне: в конце концов, мы ведь в Сан-Франциско. На этих крутых улицах водятся язычники, атеисты, колдуны и ведьмы всех мастей.
Зеленые глаза уставились на Среду. Глаза у Белой были, решил Тень, в точности цвета весенней листвы, подсвеченной солнцем. Она молчала.
- Мы же можем попытаться, - продолжал Среда. - Но все пальцы останутся при мне, и к тому же на пять ночей я залучу к себе тебя в постель. Поэтому не говори мне, что тебе поклоняются и справляют твои праздники. Они произносят твое имя, но оно не имеет для них смысла. Вообще никакого.
На глазах у нее выступили слезы.
- Я это знаю, - тихонько ответила она. - Я не дура.
- Нет, - согласился Среда. - Не дура.
«Он зашел слишком далеко», - подумал Тень.
Среда пристыженно опустил глаза.
- Извини, - сказал он, и в голосе его Тень различил неподдельную искренность. - Ты правда нам нужна. Нам нужна твоя энергия. Нам нужна твоя сила. Ты станешь сражаться бок о бок с нами, когда надвинется буря?
Белая помедлила. На левом запястье у нее был вытатуирован браслет синих незабудок.
- Да, - сказала она, помолчав. - Наверное, да.
«Похоже, правда, что говорят, - подумал про себя Тень. - Если сумеешь подделать искренность, твое дело в шляпе». И тут же устыдился таких мыслей.
Поцеловав палец, Среда коснулся им щеки Белой, потом, позвав официантку, заплатил за все кофе. Банкноты он аккуратно завернул в чек и отдал официантке.
Когда она уже уходила, Тень окликнул ее:
- Простите, мэм? Кажется, это вы обронили. - Он поднял с пола бумажку в десять долларов.
- Нет, - сказала она, поглядев на чек и деньги в руке.
- Я видел, как она упала, мэм, - вежливо возразил Тень. - Пересчитайте.
Пересчитав деньги, официантка поглядела на него недоуменно:
- О Господи. Вы правы. Извините, пожалуйста.
Взяв у Тени десять долларов, она удалилась.
Белая вышла с ними на тротуар. Только-только начали сгущаться сумерки. Кивнув Среде, она тронула за руку Тень и спросила:
- Что тебе снилось прошлой ночью?
- Гром-птицы, - ответил он. - И гора черепов.

Предыдущая страница 18 Следующая страница


19 Нил Гейман

Белая кивнула:
- А ты знаешь, чьи это черепа?
- В моем сне был голос. Он мне рассказал.
Она снова кивнула и стала ждать продолжения.
- Он сказал, все они мои. Мои старые черепа. Сотни тысяч моих черепов.
Белая перевела взгляд на Среду.
- Похоже, у нас завелся хранитель.
Улыбнувшись солнечно и похлопав Тень по руке, она повернулась и ушла. Тень глядел, как она идет по тротуару, пытаясь - безуспешно - не думать о бедрах, трущихся друг о друга при ходьбе.
В такси по дороге в аэропорт Среда повернулся к Тени.
- Что это, черт побери, за история с десятью долларами?
- Ты ей недоплатил. При недостаче деньги вычтут из ее жалованья.
- А тебе-то какое дело? - Среда был, похоже, неподдельно разъярен.
Тень на минуту задумался.
- Ну, мне бы не хотелось, чтобы со мной кто-нибудь так поступил. Она не сделала ничего дурного.
- Не сделала? - Среда ненадолго уставился перед собой, потом сказал: - Когда ей было семь лет, она заперла в шкафу котенка. Несколько дней слушала его мяуканье. А когда он перестал мяукать, достала его, положила в коробку из-под обуви и закопала на заднем дворе. Ей хотелось что-нибудь похоронить. Она постоянно ворует, где бы ни работала. По мелочи, в основном. В прошлом году она навестила бабушку в доме престарелых, в котором та заключена. С прикроватного столика бабушки она взяла антикварные золотые часы, а потом прошлась еще по нескольким комнатам, везде выкрадывая небольшие суммы денег и личные вещи у стариков в сумеречном состоянии преклонных лет. Вернувшись домой, она не знала, что делать с добычей, слишком боялась, что за ней придут, поэтому все, кроме наличных, выбросила.
- Идею понял, - пробормотал Тень.
- А еще у нее бессимптомная гонорея, - продолжал Среда. - Она подозревает, что ее заразили, но ничего не предпринимает. Когда ее последний парень обвинил ее в том, что она его заразила, она обиделась, оскорбилась и отказалась с ним встречаться.
- В этом нет нужды, - сказал Тень. - Я уже сказал, что смысл понял. Ты такое можешь проделать с кем угодно, да? Нарассказывать мне о них гадостей?
- Разумеется, - согласился Среда. - Все делают одно и то же. Все они думают, что их грехи единственные и неповторимые, но по большей части их расхожие грешки так мелки…
- И поэтому можно украсть у них десять долларов?
Среда заплатил за такси, и они неспешно прошли через зал аэропорта к терминалу. Посадка еще не начиналась.
- А что еще, черт побери, мне делать? - сказал наконец Среда. - Быков и баранов мне не жертвуют. Не посылают мне душ убийц и рабов, повешенных и обклеванных воронами. Они сами меня сотворили. Они же меня и забыли. А теперь я понемногу беру свое. Скажешь, это нечестно?
- Моя мама часто говорила: «Жизнь - вообще штука нечестная».
- Разумеется, говорила, - отозвался Среда. - Как и все то, что говорят мамы, вроде: «Если все твои друзья спрыгнут со скалы, ты тоже прыгнешь?»
- Ты надул девушку на десять долларов, я дал ей десять на чай, - упрямо сказал Тень. - Это было правильно.
Объявили посадку на их рейс. Среда встал.
- Да будет всегда твой выбор столь же ясен и прост, - сказал он.

К тому времени, когда задолго до рассвета Среда высадил Тень возле его дома, лютый холод начал спадать. В Приозерье было все еще непристойно холодно, однако уже не лютая стужа. На световом табло банка «М&I» мигали, сменяясь, 3:30 утра и минус пять по Фаренгейту.
Была половина десятого, когда в дверь квартиры постучал шеф полиции Чад Муллиган и спросил Тень, не знает ли он девочку по имени Элисон Макговерн.
- Думаю, нет, - сонно пробормотал Тень.
- Вот ее фотография, - настаивал Муллиган, протягивая ему снимок из школьного альбома. Тень сразу узнал изображенное на нем лицо: девчонка с синими пластинками на зубах, та, что узнала от подруги все об оральном применении «алка-зельтцер».
- Ах да. Конечно. Она ехала в автобусе тем же рейсом, на котором я приехал в город.
- Где ты был вчера, Майк Айнсель?
Тени показалось, будто земля уходит у него из-под ног. Он знал, что вины за ним нет никакой. («Если не считать нарушения условного срока, ведь ты живешь под чужим именем, - прошептал спокойный голос у него в голове. - Или тебе этого недостаточно?»)
- В Сан-Франциско, - ответил он. - В Калифорнии. Помогал дяде перевозить двуспальную кровать.
- У тебя корешки билетов есть? Или еще что-нибудь?
- Конечно. - Посадочные талоны на оба рейса лежали у него в кармане, откуда он их и достал. - А что случилось?
Чад Муллиган внимательно изучил посадочные талоны.
- Элисон Макговерн исчезла. Она помогала в Гуманитарном обществе Приозерья. Кормила животных, выгуливала собак. Приезжала туда на пару часов после школы. Так вот. Долли Нопф, которая заправляет обществом, всегда подвозила ее домой, когда они закрывались на ночь. А вчера Элисон вообще там не появлялась.
- Она исчезла.
- Ага. Ее родители позвонили вчера вечером. Глупая девчонка обычно ездила до Гуманитарного общества автостопом. Оно - на окружном шоссе В, места там глухие. Родители говорили ей так не делать, но у нас не тот городок, где что-то случается… знаешь, здесь даже в домах дверей не запирают. Детям не объяснишь. Посмотри еще раз на фотографию.
Элисон Макговерн улыбалась. На снимке резиновые пластинки были красные, а не синие.
- Ты можешь сказать честно, что не украл ее, не изнасиловал и не убил? Ничего такого?
- Я был в Сан-Франциско. И вообще я такого бы не сделал.
- Так я и думал, приятель. Хочешь помочь нам ее искать?
- Я?
- Ты. Утром приехали ребята из службы поиска с собаками - пока без результатов. - Он вздохнул. - Черт, Майк. Так хочется надеяться, что она объявится в Миннеаполисе с каким-нибудь приятелем-наркоманом!
- Ты думаешь, такое вероятно?
- Я думаю, такое возможно. Так присоединишься к поисковой партии?
Тень вспомнил, как видел девчушку в «Товарах для дома и фермы Хеннигса», вспышку робкой улыбки, открывшей пластинки, как он еще подумал, какой красивой она со временем станет.
- Еду.
В вестибюле пожарной станции ждали две дюжины мужчин и женщин. Тень узнал Хинцельмана, и еще несколько лиц показались ему знакомыми. Тут были офицеры полиции и несколько мужчин и женщин в коричневой форме департамента шерифа округа Ламбер.
Чад Муллиган рассказал, во что была одета перед исчезновением Элис (алый зимний комбинезон, зеленые варежки, синяя вязаная шапка под капюшоном комбинезона), и разделил добровольцев на группы по трое. В одной из групп оказались Тень, Хинцельман и человек по фамилии Броген. Им напомнили, что, если, упаси Господи, они найдут тело Элисон, ни в коем случае, повторяю, ни в коем случае ничего трогать, только вызвать по радио помощь, а если она будет жива, постараться обогреть ее до прихода подмоги.
Потом их высадили на окружной трассе В.
Хинцельман, Тень и Броген двинулись вдоль берега замерзшего ручья. Каждой троице перед выездом выдали небольшую переносную рацию.
Тучи висели низко, и мир кругом был сер. В последние тридцать часов снега не было. Все следы четко выделялись блестящей корке хрусткого наста.
Благодаря тоненьким усикам и седым вискам Броген походил на полковника в отставке. По дороге он рассказал Тени, что на самом деле - директор средней школы на пенсии.
- Годы шли, а я не становился моложе. Я и сейчас немного учительствую, иногда ставлю школьные спектакли - они все равно кульминация учебного года, - а теперь я понемногу охочусь, у меня коттедж на Пайк-лейк, и слишком много времени я провожу там. - А когда они выходили из машины, Броген добавил: - С одной стороны, я очень надеюсь, что мы ее найдем. А с другой стороны, если ее все же найдут, я был бы очень благодарен небу, если бы это сделали другие, а не мы. Понимаете, что я имею в виду?
Тень в точности знал, о чем он говорит.
Идя вдоль ручья, троица почти не разговаривала. Они все шли и шли, высматривая красный комбинезон или зеленые варежки, синюю шапочку или белое тело. Время от времени Броген, несший рацию, связывался для проверки с Чадом Муллиганом.
Во время перерыва на ленч они встретились с остальными в реквизированном для поисков школьном автобусе, ели хот-доги, запивая их горячим супом быстрого приготовления. Кто-то указал на краснохвостого ястреба на голом дереве, а кто-то другой сказал, что он больше похож на сокола, но тут птица улетела, и спор угас сам собой.
Хинцельман поведал им историю о трубе своего дедушки и о том, как помогал играть на ней во время резких похолоданий, а однажды за стенами сарая было так холодно, что, когда дедуля пошел практиковаться, ни одной ноты из трубы вообще не вышло.
- А войдя в дом, он положил трубу у печурки оттаивать. Ну, так вот, все уже улеглись спать, и внезапно размерзшиеся мелодии стали разом рваться из трубы. Так напугали мою бабулю, что с ней едва родимчик не случился.
День тянулся бесконечно, бесплодно и депрессивно. Понемногу тускнел дневной свет: расстояния терялись, и весь мир стал цвета индиго, а ветер дул такой холодный, что обжигал кожу на лицах. Когда слишком стемнело, чтобы продолжать поиски, Муллиган по радио отозвал все поисковые группы. Собравшихся у шоссе подобрал автобус и отвез назад на пожарную станцию.
Всего в квартале от нее была таверна «Здесь останавливается Бак», там и оказались в конце концов все спасатели. Они устали и пали духом и говорили о том, что стало уже слишком холодно и что, вполне вероятно, через день-другой Элисон сама объявится, даже и не подозревая о том, какой переполох учинила.
- Не надо думать из-за этого о городе плохо, - сказал Броген. - Это хороший городок.
- Приозерье, - вмешалась подтянутая женщина, имя которой Тень забыл, если их вообще представили друг другу, - лучший город в Северных Лесах. Знаете, сколько у нас в Приозерье безработных?
- Нет, - ответил Тень.
- Меньше двадцати. В самом городе и в его окрестностях проживает около пяти тысяч человек. Мы, возможно, и небогаты, но все работают. Не то что в шахтерских городках на северо-востоке - большинство из них теперь города-призраки. Были тут фермерские городки, их прикончило падение цен на молоко или низкая цена на свинину. Знаете, какая самая распространенная причина смерти среди фермеров Среднего Запада?
- Самоубийство? - рискнул предположить Тень. Вид у нее стал почти разочарованный.
- Ага. Оно самое, они убивают себя. - И продолжала, покачав головой: - Слишком много в округе городков, которые существуют только за счет тех, кто приезжает поохотиться или в отпуск, городков, которые просто берут деньги приезжих и отправляют их, покусанных мошкарой, домой с трофеями. А еще есть корпоративные городки компаний, где все идет тип-топ, пока «Уолл-март» не решит переместить базу распространений или пока «МЗ» не перестанет производить упаковки для CD-дисков или еще чего, и в одночасье полно народу не состояний платить по закладным. Простите, я не расслышала ваше имя.
- Айнсель, - сказал Тень. - Майк Айнсель.
Пиво, которое он пил, было с местной пивоварни, сваренное на родниковой воде. И пиво было отличное.
- Я Колли Нопф. Сестра Долли. - Лицо у нее все еще было красное с мороза. - Я хочу сказать, Приозерью повезло. У нас тут всего понемногу - фермы, легкая промышленность, туризм, ремесла. Хорошие школы.
Тень поглядел на нее недоуменно. В ее словах было что-то пустое - будто он слушал коммивояжера, хорошего коммивояжера, который верил в свой товар, и все же желал убедиться, что домой вы поедете со всеми расческами или со всем собранием энциклопедий. Вероятно, она прочла по лицу его мысли.
- Извините, - сказала она. - Когда любишь что-то, просто невозможно перестать об этом говорить. Чем вы занимаетесь, мистер Айнсель?
- Мой дядя торгует антиквариатом по всей стране. Меня он зовет, когда нужно перевезти что-то большое и тяжелое. Работа хорошая, но не постоянная.
Черная кошка, талисман бара, потерлась о ноги Тени, ткнулась лбом в штанину, потом вспрыгнула к нему на скамейку и устроилась спать.
- Во всяком случае, вы можете путешествовать, - утешил его Броган. - А что еще вы делаете?
- У вас есть восемь четвертаков? - спросил Тень.
Броган порылся по карманам в поисках мелочи. Выудив пять монет, он толкнул их через стол к Тени. Колли Нопф дала еще три.
Тень разложил монеты в столбики по четыре. Потом ловко проделал «Монеты сквозь стол»: якобы уронил половину монет сквозь столешницу из левой руки в правую.
После этого, взяв в правую руку все восемь монет, а в левую - пустой стакан: накрыв стакан салфеткой, он проделал новый фокус: монеты как будто исчезали по одной из его правой руки и со звоном приземлялись на дно стакана под салфеткой. Наконец, он открыл правую ладонь, показывая, что она пуста, а потом широким жестом стащил салфетку и предъявил монеты в стакане.
Четвертаки он вернул владельцам - три Колли и пять Брогену, потом снова взял с ладони Брогена одну монету, оставив четыре лежать. Он дунул на четвертак, превратив его в пенни, который и отдал Брогену - пересчитав мелочь, тот ошеломленно обнаружил, что все пять четвертаков по-прежнему у него на Руках.
- Ты просто Гудини, - загоготал с восторгом Хинцельман. - Вот ты кто!
- Я все лишь дилетант, - отозвался Тень. - Мне еще многому предстоит научиться.
И все же он почувствовал прилив гордости. Это была его первая взрослая аудитория.
По дороге домой он остановился у продовольственного магазина, чтобы купить пакет молока. Рыжеволосая девушка за кассой показалась ему знакомой, глаза у нее покраснели от слез. Лицо было сплошь усеяно веснушками.
- А я тебя знаю, - сказал Тень. - Ты… - Он собирался уже добавить «девчонка алка-зельтцер», но прикусил язык и вместо этого произнес: - Подруга Элисон Макговерн. Из автобуса. Надеюсь, все кончится хорошо.
Шмыгнув носом, она кивнула:
- И я тоже.
Высморкавшись в бумажный носовой платок, она затолкала его назад в рукав.
На бэдже у нее стояло: «Привет! Я СОФИЯ! Спросите МЕНЯ, как СБРОСИТЬ 20 фунтов за 30 дней!»
- Мы весь день ее искали. Пока безрезультатно.
София кивнула, поморгав, чтобы снова не расплакаться. Она провела сканером по пакету молока, раздался звоночек и выполз чек. Тень заплатил свои два доллара.
- Уеду я из этого проклятого городка, - сказала вдруг она сдавленным голосом. - Уеду к маме в Эшленд. Элисон исчезла. Сэнди Ольсен пропал в прошлом году. А в позапрошлом - Джо Минг. Что, если следующей зимой моя очередь?
- Я думал, Сэнди Ольсена увез его отец.
- Да, - горько бросила девочка. - Уверена, так оно и было. А Джо Минг поехал в Калифорнию, а Сара Линквист потерялась на туристическом маршруте в лесу, и ее так и не нашли. Вот оно как. Я хочу уехать в Эшленд.
Сделав глубокий вдох, она на несколько секунд задержала дыхание. А потом неожиданно ему улыбнулась. В этой улыбке не было ни тени неискренности. Просто, догадался вдруг он, ей объяснили, что, давая сдачу, нужно улыбаться. Она пожелала ему приятного вечера. Потом повернулась к женщине с полной продуктовой тележкой, стоявшей в очереди за ним, и начала выгружать из нее покупки, чтобы их просканировать.
Забрав свое молоко, Тень уехал - мимо бензоколонки и рухляди на льду, через мост домой.

ПРИБЫТИЕ В АМЕРИКУ
1778 год.

Жила была девочка, и дядя ее продал, писал мистер Ибис совершенным каллиграфическим почерком.
Такова суть, остальное - детали.
Есть истории, которые, если мы откроем им свое сердце, ранят слишком глубоко. Смотрите: вот добрый человек, добрый по собственным меркам и по меркам своих друзей, он верен жене, он обожает и окружает заботой своих маленьких детей, он любит свою землю, он скрупулезно, по мере возможностей и сил делает свою работу. Так умело, так расторопно и добродушно он изничтожает евреев: он ценит музыку, которая играет на заднем плане, чтобы их утешить; советует евреям не забывать идентификационные номерки, когда они идут в душевые, - столько людей, говорит он им, забывают свои номерки и по выходе из душевой надевают чужую одежду. Это евреев успокаивает. Значит, и после душевых будет жизнь, убеждают они себя. Наш человек командует нарядом, который относит тела в печи; если он и испытывает угрызения совести, то лишь потому, что позволяет себе расчувствоваться, когда паразитов травят газом. Он понимает, что будь он по-настоящему хорошим человеком, он только радовался бы, зная, что земля очищается от заразы.
Жила была девочка, и дядя ее продал. Казалось бы, так просто.
«Ни один человек не остров», - провозгласил Донн, но ошибся. Не будь мы острова, мы бы потерялись, утонули в чужом горе. Мы изолированы (будто каждый на своем острове) от чужих трагедий в силу своей островной природы и в силу повторяемости канвы и сути историй. Костяк их не меняется: человек родился, жил, а потом по той или иной причине умер. Вот и все. Подробности можете добавить из пережитого вами. История неоригинальная, как любая другая, уникальная, как любая жизнь. Жизни - что снежинки: складываются в орнамент, какой мы уже видели прежде. Они столь же похожи друг на друга, как горошины в стручке (вы когда-нибудь видели горошины в стручке? Я хочу сказать, когда-нибудь внимательно на них смотрели? Если присмотритесь, вам потом ни за что не спутать одну с Другой), и все равно уникальны.
Не видя личностей, мы видим лишь цифры: тысячи умерших, сотни тысяч умерших, «число жертв может достичь миллиона». Прибавьте к статистическим данным мысли и чувства отдельных личностей, и они обратятся в людей.
Впрочем, и это тоже ложь, ибо страдают столько людей, что сам размах чисел отупляет. Смотри, видишь раздутый живот ребенка, его скелетные ручки и мух, ползающих в уголках глаз? Лучше тебе станет, если ты узнаешь его имя, его возраст, его мечты, его страхи? Если увидишь его изнутри? А если тебе все же станет лучше, то разве мы не ущемим этим его сестру, что лежит подле него в обжигающей пыли, - искаженная и вздутая карикатура на человеческое дитя? Положим, мы станем сострадать им. Но что в них такого? Почему они важнее тысячи других детей, которых опалил тот же голод, тысячи прочих юных жизней, которые вскоре станут пищей для мириадов извивающихся мушиных детей?
Мы возводим стены вокруг этих мгновений страдания, чтобы они не смогли ранить нас, и остаемся на своих островах. А сами эти мгновения покрываются гладким, переливчатым слоем, чтобы потом соскользнуть, будто жемчужины, из наших душ, не причиняя настоящей боли.
Литература позволяет нам проникнуть в сознание других людей, кажущееся нам иными мирами, и поглядеть на мир их глазами. А потом - в книге - мы останавливаемся прежде, чем умереть, или мы умираем чужой смертью, а в мире за пределами романа переворачиваем страницу или закрываем книгу. Мы возвращаемся к своей жизни. Жизни, которая походит на все другие и ни на одну из них не похожа.
А истина, в сущности, проста: жила была девочка, и дядя ее продал.
Вот как говорили в тех местах, откуда девочка была родом: ни один мужчина не может быть уверен в отцовстве, а вот что до матери, э… в этом будьте уверены. Родословная и собственность считались по материнской линии, но власть оставалась в руках мужчин; и мужчина полностью владел детьми своей сестры.
В тех местах была война, небольшая война, всего лишь стычка мужчин из двух соперничающих селений. Почитай что ссора. Один поселок в той ссоре победил, другой проиграл.
Жизнь как товар, люди как имущество. Угон в рабство на протяжении многих веков был частью культуры тех мест. Рабовладельцы-арабы разрушили последние великие королевства Восточной Африки, а государства Западной Африки уничтожили друг друга.
Не было ничего неприличного или необычного в том, что дядя продал близнецов, хотя близнецы считались магическими существами и дядя боялся их, настолько страшился, что ничего не сказал о том, как собирается их продать, дабы они не повредили его тень и не убили его. Им было двенадцать лет. Ее звали Вутуту, птица-посланник, его звали Агасу - именем мертвого короля. Это были здоровые дети, и так как они были близнецы, девочка и мальчик, им многое рассказывали о богах, и поскольку они были близнецы, они слушали эти рассказы и запоминали сказанное.
Их дядя был мужчина дородный и ленивый. Будь у него больше скота, он, наверное, отдал бы несколько коров вместо детей, но этого не случилось. Он продал близнецов. Хватит о нем, более он в повествовании не появится. Мы последуем за близнецами.
Их и еще несколько других захваченных в плен или проданных в рабство повели строем за дюжину миль в маленький аванпост. Там их обменяли, и близнецов и еще тринадцать рабов купили шестеро с копьями и ножами, которые погнали их на запад к морю, а потом еще много миль по побережью. Теперь в общей сложности шли, связанные веревкой за шеи, пятнадцать рабов.
Вутуту спросила своего брата Агасу, что с ними станет.
- Не знаю, - ответил он.
Мальчик Агасу часто улыбался, зубы у него были белые и ровные, и он охотно открывал их в улыбке, а его счастливая усмешка делала счастливой Вутуту. Теперь он не улыбался. Ради сестры он старался держаться храбро, подняв голову и расправив плечи, так же гордо и угрожающе, так же комично, как щенок, вздыбивший шерсть на загривке.
Мужчина со щеками, испещренными шрамами, шедший в веренице позади Вутуту, сказал:
- Он продадут нас белым дьяволам, которые увезут нас в свой дом за большой водой.
- И что с нами там сделают? - потребовала ответа Вутуту. Мужчина молчал.
- Ну? - подстегнула его Вутуту. Агасу попытался мельком глянуть через плечо. Им не позволяли говорить или петь на ходу.
- Возможно, нас съедят, - сказал наконец мужчина. - Мне так говорили. Вот зачем им нужно столько рабов. Это потому, что они вечно голодны.
Вутуту заплакала.
- Не плачь, сестра, - сказал ей Агасу. - Нас не съедят. Я тебя защищу. Наши боги нас защитят.
Но Вутуту все плакала и плакала и шла с тяжелым сердцем, чувствуя боль, гнев и страх такие, какие способен испытывать только ребенок: острые и непреодолимые. Она не в силах была объяснить Агасу, что не боится быть съеденной белыми дьяволами. Она твердо знала, что выживет. Она плакала потому, что боялась, что они съедят ее брата, и не верила, будто сумеет его защитить.
Они вышли к фактории, и там их держали десять дней. На утро третьего дня их вывели из хижины, где они сидели в заточении (в последние дни тут стало совсем тесно, ибо отовсюду приходили мужчины, приводя с собой вереницы и стайки рабов). Их погнали в гавань, и Вутуту увидела корабль, который вскоре увезет их прочь.
Сперва она подумала, какой он большой, а потом - какой он маленький, им всем в него никак не поместиться. Корабль легко покачивался на волнах, неглубоко сидел в воде. Лодка с корабля сновала взад-вперед, перевозя пленников на борт, где матросы заковывали их в кандалы и уводили в трюмы, у кое-кого из матросов была кожа красная, как кирпич, или цвета выделанной шкуры, странные острые носы и бороды, делавшие их похожими на животных. Несколько матросов выглядели как люди из ее народа, как те, кто пригнал ее на побережье. Мужчин, женщин и детей разделили, загнали в отдельные загоны для рабов в трюме, А рабов на корабле было слишком много, так что дюжину мужчин приковали на верхней палубе под теми местами, где натягивала на ночь гамаки команда.
Вутуту отправили к детям, а не к женщинам, и ее не заковали, а только заперли в колодки. Агасу в цепях погнали к мужчинам, набитых в загон что селедки в бочке. В трюме воняло, хотя матросы и отскребли его после прошлого груза. Но вонь въелась в дерево, вонь страха и блевотины, вонь поноса и смерти, вонь горячки, безумия и ненависти. Вутуту сидела в трюме с другими детьми. По обе стороны от нее потели дети. Качка с силой бросила на нее маленького мальчика, и он извинился на языке, который Вутуту не узнала. Она попыталась улыбнуться ему в полутьме.
Корабль поднял паруса. Теперь он низко осел в воде.
Вутуту думала о краях, откуда приплыли белые люди (пусть никто из них и не был по-настоящему белым: их лица обветрились на море и загорели на солнце, и кожа у них была темная). Неужели у них настолько мало еды, что им приходится посылать корабли в ее дальнюю землю, чтобы там купить себе людей на пропитание? Или ей предстоит стать лакомством, особым кушаньем для тех, кто съел так много всего, что только черная плоть в котлах способна наполнить их рот слюной?
На второй день плавания налетел шквал, он был не сильный, но палуба вздымалась и падала, и запах блевотины смешался с запахами мочи, жидкого кала и потного страха. Из отверстий для воздуха в потолке трюма дождь поливал их как из ведра.
Прошла неделя, и земля давно уже скрылась за горизонтом, тогда с рабов сняли оковы. Их предостерегли, что любое неповиновение, сопротивление или протест, - и их накажут так, что они и представить себе не в силах.
Утром узников накормили бобами и галетами и каждому дали по глотку сока лайма с уксусом, от которого сводило скулы, и рабы кашляли и плевались, а кое-кто даже стонал и выл, когда черпаками раздавали лаймовый сок. Но выплюнуть они его не могли, если их ловили за этим, то били кулаками или секли кнутом.
Вечером была солонина. Вкус у нее был неприятный, и серую поверхность мяса покрывала радужная пленка. Так было в начале плавания. По мере того как шли дни, становилось все хуже.
Когда удавалось, Вутуту и Агасу сидели, тесно прижавшись друг к другу, говорили о матери, о доме и товарищах по детским играм. Иногда Вутуту пересказывала Агасу истории, которые слышала от матери, истории о Легбе, самом коварном среди богов, кто служил глазами и ушами Великого Маву, кто уносил творцу мира просьбы людей и доставлял его ответы.
Вечерами, чтобы скрасить монотонность плавания, матросы заставляли рабов петь песни и танцевать танцы их родной земли.
Вутуту посчастливилось, что ее загнали с детьми. Детей было слишком много, и внимания на них не обращали. Женщины были не так удачливы. На некоторых рабовладельческих кораблях рабынь многократно насиловала команда, считая это негласной привилегией плавания. Этот корабль был не из таких, что, однако, не исключало изнасилований.
Сотня мужчин, женщин и детей умерли в этом плавании, а тела их сбросили за борт; а некоторых узников бросали еще живыми, но зеленая прохлада океана охлаждала их предсмертный жар, и он тонули, ударяя по воде руками, захлебываясь, теряясь.
Сами того не зная, Вутуту и Агасу плыли на голландском корабле, но это вполне мог бы быть английский корабль или португальский, испанский или французский.
Черные матросы на корабле, с кожей более темной, чем у Вутуту, говорили пленникам, куда идти, что делать, когда танцевать. Однажды утром Вутуту поймала на себе пристальный взгляд одного из черных стражников. Когда она ела, этот человек подошел и стал смотреть на нее, не говоря ни слова.
- Зачем ты это делаешь? - спросила она. - Зачем ты служишь белым дьяволам?
Он усмехнулся, словно вопрос был самой смешной шуткой, какую он когда-либо слышал. Потом наклонился так, что его губы почти коснулись ее уха, а дыхание было столь жарким, что ее едва не стошнило.
- Будь ты постарше, - сказал он ей, - я заставил бы тебя кричать от счастья, что вставил в тебя мой член. Может, сегодня я так и сделаю. Я видел, как хорошо ты танцуешь.
Она поглядела на него орехово-карими глазами и решительно, даже с улыбкой произнесла:
- Если ты вставишь его в меня, я откушу его зубами, которые у меня внизу. Я колдунья, и зубы у меня там очень острые.
Ей понравилось, как изменилось его лицо. Не сказав ни слова, он ушел.
Слова сами вырвались у нее изо рта, но это были не ее слова: она их не думала, она их не произносила. Нет, поняла вдруг она, это были слова обманщика Легбы. Маву сотворил мир, а потом, благодаря хитрости Элегбы, потерял к нему интерес. Это Элегба, бог ловких проделок и вставших, как жезлы, членов, говорил ее устами, это он на мгновение вошел в нее, и той ночью перед сном она вознесла благодарность Элегбе.
Несколько рабов отказались есть. Их секли, пока они не клали еду в рот и не глотали, хотя сама порка была столь суровой, что двое мужчин от нее умерли. И все же никто больше не пытался уморить себя голодом, дабы обрести свободу. Мужчина и женщина попытались убить себя, спрыгнув за борт. Женщине удалось. Мужчину спасли и, привязав к мачте, секли большую часть дня, пока вся спина у него не превратилась в кровавое месиво, и его оставили привязанным, когда день сменился ночью. Ему не давали еды, а пить давали только его же мочу. На третий день он стал бредить, и голова у него вздулась и размякла будто старый арбуз. А когда он перестал бредить, его бросили за борт. А также на целых пять дней после попытки бегства рабов вновь заковали в кандалы и цепи.
Это было долгое путешествие, для рабов тяжкое, а для матросов неприятное, пусть они и очерствели сердцем в своем ремесле и перед самими собой делали вид, будто ничем не отличаются от фермеров, везущих на рынок кур и коров.
Пристали они в приятный, целительный день в Бриджтауне на Барбадосе, и рабов отвезли на берег в лодках, присланных из дока, и погнали на рыночную площадь, где посредством большого крика и ударов дубинками расставили в шеренги. Взвыл свисток, и рыночная площадь наполнилась людьми, тыкающими пальцами, краснолицыми мужчинами, которые кричали, осматривали, оценивали и ворчали.
Здесь Вутуту и Агасу разлучили. Это случилось так быстро: сжав Агасу челюсти, крупный мужчина принудил его открыть рот, кивнул, и двое других мужчин потащили Агасу прочь. Он не сопротивлялся. Он поглядел на Вутуту и крикнул ей: «Будь храброй». Она кивнула, и все у нее перед глазами стерлось и расплылось за пеленой слез, и она застонала. Вместе они были близнецы, магические, могущественные. По отдельности они были двое несчастных детей.
С тех пор она видела его лишь однажды, но живым - никогда.
Вот что случилось с Агасу. Сперва его отвезли ферму, где выращивали пряности и где его секли каждый день за то, что он делал и чего не делал, научили азам английского и за черноту кожи прозвали Чернильным Джеком. Когда он сбежал, за ним охотились с собаками и вернули и отрубили долотом палец на ноге, чтобы преподать урок, какого он никогда не забудет. Он уморил бы себя голодом, но когда он отказался есть, ему выбили передние зубы и насильно вливали в рот жидкую овсянку, оставив на выбор: проглотить или задохнуться.
Даже в те времена предпочитали рабов, рожденных в неволе, тем, кого привозили из Африки. Свободно рожденные пытались убежать или пытались умереть, и так и так их цена падала.
Когда Чернильному Джеку минуло шестнадцать, его и нескольких других рабов продали на сахарную плантацию на Сан-Доминго. Этого крупного раба со сломанными зубами стали звать Гиацинтом. На плантации он повстречал старуху из своего селения - она была домашней рабыней, пока ее пальцы не стали слишком узловатыми и не распухли от артрита, - которая рассказала, что белые намеренно разделяют рабов из одного города, селения или региона, чтобы избежать бунта и восстания. Им не нравилось, когда рабы говорят друг с другом на родном языке.
Гиацинт выучил сотню французских слов, и ему преподали кое-что из догматов католической церкви. Каждое утро он рубил тростник от рассвета и до темноты.
Он дал жизнь нескольким детям. В темные полуночные часы он с другими рабами ходил в лес, пусть это и было запрещено, танцевать калинду, петь хвалы Дамбалы-Велдо, змеебогу в облике черной змеи. Он воспевал Элегбу, Огу, Шангу и Цака и многих других, всех богов, кого привезли с собой на остров рабы, привезли в мыслях и в глубине сердца.
Рабы на плантации Сан-Доминго не часто протягивали больше десяти лет. Их свободное время - два часа в жаркий полдень и пять часов во тьме ночи (с одиннадцати до четырех) - было единственным, когда они могли выращивать пищу, которую им предстояло есть (ведь хозяева их не кормили, а просто давали небольшие клочки земли, которые приходилось возделывать и с них кормиться), а также это было время, когда они должны были спать и видеть сны. И все же они урывали часы, чтобы, собравшись, вместе танцевать, поклоняться богам и петь. Земля на Сан-Доминго - плодородная, и боги Дагомеи, Конго и Нигера пустили здесь толстые корни и расцвели пышно и изобильно: они обещали свободу тем, кто поклоняется им ночью в рощах.
Гиацинту было двадцать пять лет от роду, когда в тыльную сторону ладони его укусил паук. Ранка нагноилась, и по коже расползся некроз, вскоре вся рука у него распухла и стала пурпурной, а от ладони шла вонь. Рука пульсировала и горела.
Ему дали выпить грубого рома, раскалили в пламени костра клинок мачете, пока тот не засветился красным и белым. Пилой ему отпили руку по самое плечо, а рану прижгли раскаленным клинком. Неделю Гиацинт пролежал в жару. А потом вернулся к работе.
Однорукий раб по имени Гиацинт принял участие в восстании рабов 1791 года.
Сам Элегба вошел в Гиацинта в роще, скакал на нем так, как белый скачет на лошади, и говорил через него. Гиацинт мало что помнил из тех речей, но те, кто слышали их, говорили, что он обещал избавление от рабства. Он же помнил только эрекцию, похожую на жезл и болезненную, и то, как воздевал обе руки - единственную, которая у него была, и ту, что он уже не имел, - к луне.
Зарезали свинью, и мужчины и женщины с плантации напились ее жаркой крови, принося клятвы, которые связали их в братство. Они клялись стать армией свободы, снова приносили присягу на верность богам всех земель, откуда их увезли как добычу.
- Если мы умрем в битве с белыми, - говорили они друг другу. - мы возродимся в Африке, в наших собственных домах, в наших собственных племенах.
Среди повстанцев был еще один Гиацинт, так что Агасу стали звать Однорукий Силач. Он сражался, он возносил молитвы и совершал жертвоприношения, он строил планы. Он видел, как убивают его друзей и любимых, и продолжал бороться.
Двенадцать лет они сражались в безумной, кровавой борьбе с плантаторами, с войсками, присланными из Франции на кораблях. Они сражались и продолжали сражаться и - невероятно, но правда - победили.
1 января 1804 года была провозглашена независимость Сан-Доминго, которое мир вскоре узнает как республику Гаити. Однорукий Силач не дожил до этого дня. Он умер в августе 1802 года, пронзенный штыком французского солдата.
И точно в мгновение смерти Однорукого Силача (который был когда-то Гиацинтом, а до того Чернильным Джеком, но в сердце своем всегда оставался Агасу), его сестра Вутуту, которую звали Мэри на ее первой плантации в Каролине и Дейзи, когда она стала домашней рабыней, и Сьюки, когда ее продали в семью Лавэр в Новом Орлеане, почувствовала, как меж ребер ей входит холодный штык, и начала неудержимо с подвываниями рыдать. Проснулись ее дочери-близнецы и тоже запричитали. Кожа у этих новых ее детей была цвета кофе с молоком, они совсем не походили на тех детей, которых она рожала на плантации, сама еще будучи почти ребенком, - детей, которых она не видела с тех пор, как им исполнилось пятнадцать и десять лет. Средняя девочка была уже год как мертва, когда ее мать продали другим хозяевам.
Со времени, как ее высадили на берег, Сьюки много раз секли - однажды в раны втерли соль, а в другой раз ее секли так долго и сильно, что несколько дней она не могла сидеть или дать чему-либо коснуться спины. В молодости ее несколько раз насиловали: черные мужчины, которым приказали делить с ней деревянный лежак, и белые мужчины. Ее заковывали в цепи. Но и тогда она не плакала. С тех пор как ее разлучили с братом, она плакала лишь однажды. Это было в Северной Каролине, когда она увидела, как еду для детей рабов и для собак выливают в одно и то же корыто, когда она увидела, как ее маленькие дети дерутся с собаками из-за объедков. Она видела однажды, как это было - и видела такое раньше, каждый день на плантации и еще множество раз, пока ее не продали. Она видела это однажды, и это разбило ей сердце.
Какое-то время она была очень красива. Потом годы страданий взяли свое, и она утратила красоту. Лицо ее избороздили морщины, и в карих глазах светилось слишком много боли.
Одиннадцатью годами раньше, когда ей было двадцать пять лет, ее правая рука внезапно усохла. Никто из белых не мог понять, в чем тут дело. Плоть словно стекла с костей, и теперь правая рука безжизненно висела, скорее рука скелета, обтянутая кожей и совершенно неподвижная. После этого она стала домашней рабыней.
Ее стряпня и способность управляться по дому приятно поразили семью Кастертон, владельцев плантации, но миссис Кастертон неприятно было видеть усохшую руку, и поэтому ее продали в семью Лавэр, на год приехавшую из Луизианы; мистер Лавэр был толстым и веселым человеком, которому нужна была кухарка и горничная и которого нисколько не отталкивала; усохшая рука рабыни Дейзи. Когда год спустя его семья вернулась в Луизиану, рабыня Сьюки отправилась с ними.
В Новом Орлеане к ней стали приходить женщины, да и, мужчины, чтобы купить проклятия, и любовные талисманы, и небольшие фетиши. Да, конечно, это были чернокожие, но белые тоже захаживали. Семья Лавэр закрывала на это глаза. Возможно, это прибавляло им престижа: ведь у них была рабыня, которую так боялись и уважали. И все же они отказывались дать ей свободу.
Однажды поздно ночью Сьюки пошла на болота в дельту и там танцевала калиду и бамболу. Подобно танцорам Сан-Доминго и танцорам ее родины, вудуном у танцоров болот была черная змея; и все же боги родины и других африканских народов не входили в них так, как входили они в ее брата и его товарищей на Сан-Доминго. Тем не менее она произносила их имена, вызывала их и просила милости.
Она слушала, как белые говорят о восстании на Сан-Доминго (как его называли) и как оно обречено на поражение («Подумать только! Страна каннибалов!»), а потом подметила, что говорить о нем перестали вовсе.
Вскоре ей показалось, что белые делают вид, будто острова под названием «Сан-Доминго» вообще не существовало на карте, а что до Гаити, то и слова такого никто никогда не произносил. Словно весь американский народ решил, будто усилием воли они могут заставить исчезнуть обширный остров в Карибском море, только о том пожелав.
Поколение детей Лавэр выросло под бдительным оком Сьюки. Самый младший, не способный ребенком произнести имя «Сьюки», стал звать ее Мама Зузу, и прозвище приклеилось. А теперь на дворе стоял 1821-й, и Сьюки было за пятьдесят. Выглядела она намного старше.
Она знала тайн больше, чем старый Санитэ Дэдэ, который продавал леденцы перед Кабилдо, больше, чем Мари Салоппэ, которая называла себя королевой вуду: обе они были свободными цветными, а Мама Зузу была рабыней и умрет рабыней, так, во всяком случае, говорил ее хозяин.
Молодая женщина, которая пришла к ней, чтобы узнать, что сталось с ее мужем, назвала себя вдова Пари. Она была высокогрудой, молодой и гордой. В ней текла африканская кровь, и европейская кровь, и кровь индейцев. Кожа у нее была красноватой, а волосы - черными и блестящими. Черные глаза глядели надменно. Ее муж, Жак Пари, по всей вероятности, умер. Он был на три четверти белым, как тогда высчитывали такие вещи, и незаконнорожденным отпрыском некогда гордого рода. Он был из эмигрантов, которые бежали с Сан-Доминго, и был таким же свободным, как и его замечательная молодая жена.
- Мой Жак. Он мертв? - спросила вдова Пари, куаферша, которая переходила из дома в дом, укладывая прически элегантных дам Нового Орлеана перед утомительными выходами в свет и балами.
Спросив совета костей, Мама Зузу покачала головой:
- Он с белой женщиной, где-то на Севере. С белой женщиной с золотыми волосами. Он жив.
Магии в этом не было. Всем в Новом Орлеане было известно, с кем сбежал Жак Пари и какого цвета у нее были волосы.
Мама Зузу с удивлением поняла, что вдова Пари до сих пор не знает о том, что ее Жак каждую ночь вставляет свой квартеронский pipi розовокожей девушке в Колфэксе. Во всяком случае, в те ночи, когда он не настолько пьян, чтобы использовать свой прибор только на то, чтобы помочиться. А может, и знала. Возможно, для ее прихода была иная причина.
Вдова Пари приходила к старой рабыне раз или два в неделю. Месяц спустя она принесла старухе подарки: ленту для волос, печенье с тмином и черного петуха.
- Мама Зузу, - сказала молодая женщина. - Настало время тебе научить меня всему, что ты знаешь.
- Да, - согласилась Мама Зузу, которая поняла, откуда ветер дует. А кроме того, вдова Пари созналась, что родилась с перепонками между пальцами на ногах, иными словами, у нее тоже был близнец, вот только своего она убила во чреве матери. Что еще оставалось Маме Зузу?
Она научила девушку, что два мускатных ореха, носимые на шнурке на шее, пока не порвется шнурок, излечат шумы в сердце, а что никогда не летавший голубь, будучи распорот и положен на голову больному, стянет на себя жар. Она показала, как сшить «кошель желаний», маленькую кожаную сумочку, в которую кладут тринадцать монеток по пенни, девять семян хлопка и щетину черной свиньи, и как тереть мешочек, чтобы желания сбылись.
Вдова Пари научилась всему, что рассказывала ей Мама Зузу, А вот боги ее не интересовали. Нисколько не интересовали, Её влекла практическая магия. Она радовалась, узнав, что, если окунуть живую лягушку в мед, положить ее потом в муравейник, а, когда кости станут белые и чистые, внимательно присмотревшись, можно вытянуть плоскую косточку в форме сердца и еще одну с крючком: косточку с крючком надо нацепить на одежду того, чьей любви хочешь добиться, а косточку-сердце хранить в безопасном месте. И тот, кого ты любишь, наверняка станет твоим. Вот только упаси тебя Бог потерять косточку-сердце, ведь тогда возлюбленный обратится против тебя точно злой пес.
Она узнала, что порошок из сушеной змеи, подмешанный в пудру врага, нашлет на него слепоту, и что врага можно заставить утопиться, если взять что-нибудь из нательного белья и, вывернув наизнанку, закопать под кирпичом в полночь.
Мама Зузу показала вдове Пари корень «чудо мира», большой и малый корни Джона Завоевателя, показала ей драконью кровь, валерьяну и пятипалую траву. Она научила, как заварить чай, от которого чахнут, как настоять воду «следуй за мной» и воду «красавица Шинго».

Предыдущая страница 19 Следующая страница


Американские боги 20

Это и многое другое показала вдове Пари Мама Зузу. Но старухе это принесло одно лишь разочарование. Она делала что могла, чтобы преподать вдове Пари скрытые истины, потаенное знание, рассказать ей о Папе Легба, о Маву, об Айдо-Хведо, змее-водуне и обо всех остальных, но вдова Пари (теперь я назову имя, какое ей дали при рождении и под которым она позднее прославилась, - Мари Лаво. Но это была не та великая Мари Лаво, о которой вы слышали, это была ее мать, со временем ставшая вдовой Глапьон), эту совсем не интересовали боги далеких земель. Если Сан-Доминго стал благодатной почвой для африканских богов, то эта земля, с ее кукурузой и арбузами, ее лангустами и хлопком, была равнодушной и неплодородной.
- Она не хочет знать, - жаловалась Мама Зузу Клементине, своей конфидентке, которая брала белье в стирку во многих домах квартала, стирала занавески и покрывала. Щеку Клементины украшала гроздь ожогов, а один из ее детей обжегся до смерти, когда перевернулся медный котел.
- Так не учи ее, - говорит Клементина.
- Я ее учу, а она не видит, что ценно. Она видит только то, что может использовать. Я даю ей алмазы, а ей есть дело только до блестящих стекляшек. Я подношу ей лучший кларет, а она пьет речную воду. Я дарю ей мясо перепелки, а она желает есть только крыс.
- Тогда почему настаиваешь на своем? - спрашивает Клементина.
Мама Зузу пожимает плечами, от чего вздрагивает усохшая рука.
Она не может ответить. Она могла бы сказать только, что учит из благодарности, что жива, и она действительно благодарна: столь многие умирали у нее на глазах. Она могла бы сказать, что мечтает, что однажды рабы поднимутся, как они восстали (и были побеждены) в Ла-Плас, но сердцем она знает, что без богов Африки, без милости Легбы и Маву, им никогда не одолеть белых тюремщиков, никогда не вернуться на родину.
Жизнь Мамы Зузу закончилась. Закончилась тогда, когда, проснувшись одной страшной ночью почти двадцать лет назад, она почувствовала меж ребер холодную сталь. А теперь она и не живет вовсе, а только ненавидит. Если спросите ее, что такое ненависть, она не сможет рассказать о двенадцатилетней девочке на вонючем корабле: это заросло шрамами в ее памяти - слишком много было порок и побоев, слишком много ночей в кандалах, слишком много расставаний, слишком много смертен. Но она могла бы рассказать вам о своем сыне и о том, как хозяева отрубили ему большой палец на руке, когда узнали, что он умеет читать и писать. Она могла бы рассказать вам о своей дочери, двенадцатилетней и уже на восьмом месяце беременной ребенком надсмотрщика, и как в красной земле выкопали яму, чтобы в нее поместился живот дочери, а потом секли ее, пока по спине не потекла кровь. И, несмотря на так тщательно вырытую яму, ее дочь все же лишилась и ребенка, и жизни утром в воскресенье, пока все белые были в церкви…
Слишком много боли.
- Поклоняйся им, - говорила Мама Зузу молодой вдове Пари на болотах в дельте Миссисипи, в час после полуночи. Обе они были по пояс обнажены, потели в душной ночи, их кожу серебрил лунный свет.
Муж вдовы Пари, Жак (в чьей смерти три года спустя было немало странного), немного рассказал Мари о богах Сан-Доминго, но ей не было до них дела. Сила приходит из ритуалов, а не от богов.
Вместе Мама Зузу и вдова Пари негромко пели, топали о землю и преклоняли колени среди болота. Пением они звали черных змей - свободная цветная женщина и рабыня с усохшей рукой.
- В мире есть больше, чем твое процветание и падение твоих врагов, - говорила Мама Зузу.
Многие слова церемоний, слова, что она некогда знала и знал ее брат, стерлись из памяти Мамы Зузу. Она говорила хорошенькой Мари Лаво, мол, слова немногого стоят, значимы только мелодии и ритм. И так, когда она пением и стуком звала черных змей на болоте, на нее снизошло видение. Она видит, как ритм песен, ритм калинды, ритм бамбулы, все ритмы Экваториальной Африки медленно распространяются по полуночной земле, пока весь континент не начинает дрожать и покачиваться под песни старых богов, чьи владения она покинула. Но и этого, неизвестным образом понимает она посреди болот, и этого не достаточно.
Она поворачивается к хорошенькой Мари Лаво и видит себя глазами Мари: чернокожая старуха с морщинистым лицом, костлявой рукой, неподвижно висящей вдоль тела, с глазами, что видели, как ее дети дерутся с собаками в корыте объедков! Она увидела себя и впервые поняла, какое вызывает в этой молодой женщине отвращение и страх.
И тогда она рассмеялась и, присев на корточки, взяла рукой черную змею, длинную, словно молодое деревце, и толстую, как корабельный канат.
- Вот, - сказала она. - Вот он будет наш водун.
Несопротивляющуюся змею она опустила в корзинку, что держала пожелтевшая от страха Мари.
А потом, в лунном свете, второе зрение снизошло на нее в последний раз, и она увидела своего брата Агасу. Это был не тот двенадцатилетний мальчик, с которым ее разлучили на рынке рабов в Бриджтауне, но огромный мужчина, лысый и открывающий в улыбке дыры на месте зубов, со спиной, изборожденной глубокими шрамами. В одной руке он держал мачете. Вместо правой руки у него был крохотный обрубок.
Она вытянула вперед свою здоровую левую руку.
- Останься. Ненадолго останься. Подожди, подожди немного, - прошептала она. - Я там буду. Я скоро буду с тобой.
А вдова Пари решила, что старуха обращается к ней.

ГЛАВА ДВЕНАДЦАТАЯ

Свою религию, равно как и мораль, Америка вложила в устойчивые и доходные ценные бумаги. Она заняла неприступную позицию нации, благословенной потому, что заслуживает благословения; и ее сыны, какие бы иные доктрины они ни принимали или ни отвергали, открыто и без раздумья подписываются под этим национальным кредо.
Агнес Репплир. Эпохи и тенденции

Тень ехал на запад - через Висконсин и Миннесоту в самую Северную Дакоту, где укрытые снегом холмы походили на гигантских спящих бизонов. Они со Средой не видели ничего, но это форменное ничего в изобилии тянулось миля за милей. Потом они свернули к югу, в Южную Дакоту, направляясь на земли резерваций.
«Линкольн», который так приятно было водить, Среда обменял на древний громыхающий «виннебаго», насквозь провонявший котом, сидеть за рулем которого Тени совсем не нравилось.
Когда они проехали первый указатель на Маунт-Рашмур (оставалось еще несколько сотен миль), Среда пробурчал:
- А вот это действительно святое место.
Тень удивился, поскольку был уверен, что Среда спит.
- Когда-то здесь были священные земли индейцев, насколько я знаю.
- Это святое место, - повторил Среда. - Вот она, сущность Америки: всегда надо дать людям предлог, чтобы те приходили и поклонялись. Сегодня никто уже не может просто приехать посмотреть на гору. Отсюда - гигантские лица президентов, творения мистера Гутцона Борглама. Как только портреты были высечены, иными словами, разрешение получено, люди спокойно могут во множестве приезжать посмотреть наяву на то, что уже видели на тысячах открыток.
- Я знал одного парня. Много лет назад он был тренером по тяжелой атлетике. Он как-то рассказывал, дескать, в резервациях Дакоты молодые мужчины племени забираются на гору, потом, создав живую цепь, пускаются по склону, и все ради того, чтобы крайний мог помочиться на нос президенту.
- Прекрасно, просто прекрасно! - загоготал Среда. - И есть какой-нибудь конкретный президент, кто служил бы особой мишенью их праведного гнева?
Тень пожал плечами:
- Он не говорил.
Миля за милей исчезали под колесами «виннебаго». Тени стало казаться, будто он стоит на месте, а американский пейзаж проносится мимо них с равномерной скоростью шестьдесят семь миль в час. Зимний туман стирал края и углы.
Был полдень второго дня пути, и они почти уже прибыли на место.
Тень, размышлявший всю дорогу, сказал вдруг:
- На прошлой неделе в Приозерье пропала девочка. Пока мы были в Сан-Франциско.
- Да? - Среду эта новость явно не заинтересовала.
- Девчушка по имени Элисон Макговерн. Она не первая, кто исчез в городке. Были и другие. Все исчезали зимой.
Среда нахмурил лоб.
- Трагично, правда? Личики на пакетах с молоком - впрочем, я не помню, когда в последний раз видел детское лицо на пакете молока, - и на стенах кабинок на стоянках вдоль бесплатных шоссе. «Вы меня видели?» - спрашивают они. И в лучшие времена - вопрос экзистенциальный. «Вы меня видели?» Сверни на следующей развязке.
Тени показалось, он услышал шум вертолета над головой, но из-за низко висящих туч ничего не было видно.
- Почему ты выбрал Приозерье? - спросил Тень.
- Я тебе говорил. Приятное тихое местечко, чтобы тебя спрятать. Там ты далеко от всех дорог, ниже радаров.
- Но почему?!
- Потому что кончается на "у", - отрезал Среда. - Теперь:сворачивай налево.
Среда свернул налево.
- Что-то тут не так, - пробормотал Среда. - Черт. Иисус, мать его, Христос на велосипеде. Притормози, но не останавливайся.
- Может, объяснишь?
- Проблемы. Знаешь какой-нибудь другой, объездной, маршрут?
- По правде сказать, нет. Я в Южной Дакоте впервые. К тому же я не знаю, куда мы едем.
Вдали на холме мигнул, размытый туманом, красный огонек.
- Дорога перекрыта, - сказал Среда, в поисках чего-то запуская глубоко руку сначала в один карман, затем в другой.
- Могу остановиться и развернуться.
- Мы не можем развернуться. Позади нас тоже они, - сказал Среда. - Сбрось скорость до десяти - пятнадцати миль в час.
Тень глянул в зеркальце заднего вида. Позади них примерно в миле маячил свет фар.
- Ты в этом уверен? - спросил он.
- Так же, как в том, что яйцо есть яйцо, - фыркнул Среда. - Как сказал фермер, разводящий индеек, когда у него вывелась первая черепаха. Ага, удача!
Из недр кармана он извлек кусочек белого мела.
Он принялся царапать мелом по приборной доске автофургончика, выводя закорючки и черточки, словно решал алгебраическую головоломку - или, может быть, подумал Тень, такие значки может чертить один бомж другому, этакий шифр бродяг - «злая собака там, опасный город, милая женщина, мягкий обезьянник в участке, там можно переночевать…»
- Вот так, - сказал Среда наконец. - Теперь прибавь скорость до тридцати. И ни в коем случае потом не тормози.
Машина за ними, включив мигалку и взвыв сиреной, стала набирать скорость.
- Не сбавляй скорость, - повторил Среда. - Они просто хотят, чтобы мы замедлили ход еще до того места, где они перекрыли дорогу.
«Царап, - сказал мел. - Царап. Царап».
Они поднялись на гребень холма. До заграждения осталось с четверть мили. Двенадцать машин, выстроившихся на дороге, а на обочине - пара полицейских машин и несколько больших черных спортивных фургонов с легковыми шасси.
- Ну вот. - Среда убрал мел. Приборная доска и бардачок были плотно исписаны похожими на руны каракулями.
Машина с сиреной едва не ударила их в задний бампер, потом сбросила скорость, и усиленный мегафонами голос закричал:
- На обочину!
Тень поглядел на Среду.
- Поверни направо. Просто съезжай с дороги.
- Я не могу свести эту колымагу с дороги в поле. Мы перевернемся.
- Все будет в порядке. Сворачивай вправо. Давай!
Правой рукой Тень вывернул руль, и «виннебаго» послушно подпрыгнул и дернулся, съезжая с шоссе. На мгновение Тени показалось, что он был все же прав: автофургончик сейчас перевернется, но мир перед ветровым стеклом вдруг растворился и замерцал, будто отражение в прозрачной луже, когда поверхность воды топорщит ветер.
Тучи, туман, снег и день исчезли.
Теперь над головой у них мерцали звезды, зависшие копьями света, вонзающиеся в ночное небо.
- Припаркуйся тут, - приказал Среда. - Остаток пути пройдем пешком.
Тень выключил мотор, потом, открыв заднюю дверцу «виннебаго», достал пальто, сапоги и варежки. Выбравшись из машины, он сказал:
- Ладно, пошли.
Среда поглядел на него с легким весельем и с чем-то еще - с раздражением, быть может. Или с гордостью.
- Почему ты не возражаешь? - спросил он. - Почему не восклицаешь, мол, все это невозможно? Почему, мать твою, ты делаешь, как я тебе говорю, и воспринимаешь все так спокойно?
- Потому что ты платишь мне не за то, чтобы я задавал вопросы, - отозвался Тень. А потом, осознав вдруг, что говорит чистую правду, добавил: - И вообще после Лоры меня ничто уже не удивляет.
- С тех пор, как она восстала из мертвых?
- С тех пор, как я узнал, что она трахается с Робби. Вот это было больно. А все остальное меня уже просто не задевает. Куда мы теперь направляемся?
Среда указал вперед, и они пошли. Под ногами у них были какие-то гладкие камни, а может, застывшая лава, временами напоминавшая стекло. Воздух был прохладным, но не по-зимнему холодным. Бочком они спустились с холма, с вершины которого бежала вниз неровная тропинка. Тень недоуменно уставился на равнину у его подножия.
- Что это такое, черт побери? - спросил он, но Среда только приложил палец к губам и резко качнул головой из стороны в сторону. Молчание.
У самого подножия холма притаилось нечто, напоминавшее механического паука размером с трактор, в синем металле светились огоньки LED. Позади паука - свалка костей, и возле каждой кости мигал крохотный огонек, не больше пламени свечи.
Среда жестом приказал Тени держаться подальше от этих предметов. Тень сделал еще один шаг в сторону, что на стеклянной дорожке было большой ошибкой: подвернув колено, он, скользя и подпрыгивая, покатился вниз по склону.
Пролетая мимо валуна, Тень попытался ухватиться за него и остановить падение, но осколок обсидиана распорол ему варежку, будто бумагу.
Остановился он между механическим пауком и костями.
Выбросив руку, чтобы оттолкнуться от земли, он нечаянно коснулся ладонью бедренной кости и…

…стоит в солнечных лучах, курит сигарету, посматривая на часы. Повсюду вокруг - машины, одни пустые, другие нет. Он жалеет, что выпил лишнюю чашку кофе, Потому что теперь ужасно хочется помочиться.
К нему подходит местный коп, здоровяк с подернутыми сединой усами как у моржа. Он уже забыл, как его зовут.
- Ума не приложу, как мы могли их потерять, - принялся недоуменно извиняться Местный Коп.
- Оптическая иллюзия, - отвечает он. - Такие случаются при аномальных погодных явлениях. Туман, дымка. Это был мираж. Они ехали по какой-то другой дороге. Мы думали, они двигаются по этой.
Вид у Местного Копа становится разочарованным.
- А-а, а я думал, это как в «Секретных материалах», - говорит он.
- Боюсь, тут ничего такого увлекательного не будет.
Временами он страдает от геморроя, и задница у него уже начинает зудеть, давая знать, что грядет обострение. Он хочет снова оказаться в «белтвей». Жалеет, что поблизости нет дерева, за которое можно было бы зайти: резь в мочевом пузыре становится все сильнее. Бросив окурок, он давит его носком ботинка.
Местный коп уходит к одной из полицейских машин, говорит что-то водителю. Оба они качают головами.
Вынув мобильный телефон, он нажимает кнопку «меню», скользит стрелкой вниз на адресную запись «Прачечная», которая так позабавила его, когда он ее вводил. Ведь это отсылка на шпионский телесериал шестидесятых «Человек от БРАТА». Как можно забыть, особого брата - «Бюро Разведывательных Агентств и Тактической Агентуры»? А теперь он вдруг догадался, что это вовсе не оттуда: в «БРАТЕ» же было ателье, а тут на самом деле речь идет об «Умниках», совсем другом шпионском сериале. И все равно ему немного стыдно, что за все эти годы он не сообразил, что это комедия времен его детства, а ребенком ему так хотелось иметь ботинок-телефон…
- Да? - отвечает из трубки женский голос.
- Это мистер Город. Мистера Мира, пожалуйста.
- Минутку. Я посмотрю, свободен ли он.
Тишина в трубке. Мистер Город скрещивает ноги, поддергивает на животе ремень - надо бы сбросить фунтов десять чтоб не давил на мочевой пузырь. Потом светский голос произносит:
- Здравствуйте, мистер Город.
- Мы их потеряли, - говорит Город. И чувствует, как разочарование скручивает ему нутро: сволочи, паршивые сукины дети, убившие Леса и Камня, Господи всемогущий. Хорошие люди. Хорошие ребята. Ему страсть как хочется трахнуть миссис Лес, но рано, еще рано. Слишком мало времени прошло со смерти Леса. Поэтому он раз в пару недель приглашает ее пообедать, так сказать, задел на будущее, она просто благодарна за внимание…
- Как?
- Не знаю. Мы перегородили дорогу, им некуда было деваться, а они все же исчезли.
- Еще одна маленькая загадка этой жизни. Не волнуйтесь. Местных вы успокоили?
- Сказал, что это оптическая иллюзия.
- Они поверили?
- Наверное.
«Что-то очень знакомое есть в голосе мистера Мира». Странная какая мысль, ведь он вот уже два года работает непосредственно на него, разговаривает с ним каждый день, разумеется, этот голос ему знаком.
- Сейчас они уже очень далеко.
- Послать людей в резервацию на перехват?
- Не стоит трудов. Слишком много проблем с юрисдикцией, а за одно утро мне на всех не нажать. У нас достаточно времени. Просто возвращайтесь назад. У меня здесь хватает хлопот по организации стратегической встречи.
- Затруднения?
- Состязание по пустякам: кто кого переплюнет. Конфликт пустых интересов Я предложил провести встречу вне базы. Техномальчики желают проводить ее в Остине или, может быть, в Сан-Хосе, актеры желают, чтобы это был Голливуд, активы - на Уолл-стрит. Все желают, чтобы встреча была на их территории. Никто не хочет идти на уступки.
- Мне что-нибудь сделать?
- Пока нет. Я нагоню страху на одних, поглажу по головке других. Сами знаете, что такое рутина.
- Да, сэр.
- Выполняйте, Город.
Сигнал отбоя.
Город думает, что на захват этого чертового «виннебаго» следовало вызвать группу спецназа, или заложить противотанковые мины на дороге, или подтянуть тактические ядерные боеголовки, чтобы показать сволочам, кто здесь крутой. Как мистер Мир однажды сказал ему: «Мы пишем будущее огненными буквами», а мистер Город думает, о Господи, если он сейчас не помочится, то наверняка останется без почки, она просто взорвется, это как его папа говорил, когда они ездили далеко, когда Город был мальчишкой, на федеральной трассе папа, бывало, говорил: «У меня аж зубы плавают», и мистер Город даже сейчас слышит этот голос, голос с резким акцентом янки говорит: «Надо помочиться. А то у меня аж зубы плавают»…

…тут Тень почувствовал, как чья-то рука разжимает его ладонь, один за другим разгибает пальцы, которыми он цепляется за берцовую кость. Ему больше не нужно помочиться, он - совсем другой человек. Он стоит под звездами на стеклянной равнине.
Среда снова знаком показал ему молчать. Потом двинулся вперед, и Тень побрел следом.
В механическом пауке что-то скрипнуло, и Среда застыл на месте. Остановившись, Тень стал ждать вместе с ним. Замигав, побежали по бокам паука зеленые огоньки. Тень старался не дышать слишком громко.
Он думал о том, что случилось только что. Он словно заглянул через окно в чужой мозг. А потом он подумал: «Мистер Мир. Это мне его голос показался знакомым. Это была моя мысль, а не Города, вот почему она показалась такой странной». Он попытался мысленно распознать, чей это голос, отнести его в соответствующую категорию, но тот не поддавался определению.
Зеленые огоньки сменились голубыми, потом поблекли до тускло-красных, и паук осел, сложив под собой лапы. Среда снова пошел вперед - одинокая фигура под звездами, в широкополой шляпе, дующий из ниоткуда ветер взвивает потрепанный темный плащ, палка ударяет о стеклянно-каменистую землю.
Когда они отошли настолько, что металлический паук превратился в отдаленный отблеск звездного света, Среда сказал:
- Теперь, пожалуй, говорить уже безопасно.
- Где мы?
- За сценой.
- Прости, не понял?
- Считай, что мы за кулисами. Как в театре или еще где. Я просто вытащил нас из зрительного зала, а теперь мы расхаживаем за сценой. Срезаем путь.
- Когда я коснулся той кости… Я оказался в голове у парня по имени Город. Он - один из федералов. Он нас ненавидит.
- Да.
- У него есть босс по имени мистер Мир. Этот босс мне кого-то напоминает, но я не знаю кого. Я заглядывал в голову Города - или, может быть, был у него в голове. Я не уверен.
- Они знают, куда мы направляемся?
- Думаю, сейчас собак отзовут. Не хотят следовать за нами в резервацию. А мы идем в резервацию?
- Может быть.
На мгновение Среда остановился, тяжело опершись на палку, потом снова двинулся вперед.
- А что это был за паук?
- Манифестация парадигмы. Поисковая машина.
- Они опасны?
- Дожив до моих лет, предполагаешь самое худшее.
Тень улыбнулся.
- И сколько же тебе лет?
- Столько, сколько моему языку, - отрезал Среда. - На несколько месяцев больше, чем моим зубам.
- Ты карт в игре не раскрываешь, - сказал Тень. - Я даже не уверен, карты ли это вообще.
Среда только фыркнул.

Взбираться на каждый следующий холм становилось все труднее.
У Тени заболела голова. Свет звезд будто пульсировал и отдавался в такт ударам боли у него в висках и в груди. У подножия следующего холма он споткнулся, открыл рот, чтобы что-то сказать, и внезапно его вывернуло.
Запустив руку во внутренний карман, Среда достал небольшую фляжку.
- Отпей глоток, - сказал он. - Но только один.
Жидкость оказалась острой и испарилась у него во рту, будто хороший бренди, хотя по вкусу и не походила на алкоголь. Забрав фляжку, Среда снова убрал ее в карман.
- Зрителям вредно расхаживать за сценой. Вот почему тебе так плохо. Надо побыстрее тебя отсюда вывести.
Они пошли быстрее: Среда - свободным, широким шагом Тень, спотыкаясь время от времени, но чувствуя себя лучше благодаря напитку, который оставил по себе вкус апельсиновой корки, розмаринового масла, гвоздики и мяты. Среда взял его за локоть.
- Вон там видишь два кургана? - указал он на два бугра-близнеца из застывшего камня-стекла слева от них. - Нужно пройти между ними. Держись поближе ко мне.
Они пошли, и в лицо Тени неожиданно ударили холодный воздух и яркий дневной свет.
Они стояли на середине склона пологого холма. Сырой туман развеялся, день был прохладным и солнечным, небо - отмытым и голубым. У подножия холма вилась гравиевая дорога, по которой катил, подскакивая, будто детская машинка, красный фургончик. Клубы дыма валили из трубы домика неподалеку. Выглядел дом так, как будто лет тридцать назад кто-то бросил здесь жилой прицеп-трейлер, к которому пристроили потом несколько навесов. Видавший виды остов не раз чинили, подлатывали и расширяли.
Когда они подошли к двери, та отворилась и на пороге появился средних лет мужчина с проницательным взглядом и ртом, будто шрам от удара ножом.
- Эва, - сказал хозяин дома, - я слышал, двое белых едут меня повидать. Двое белых в «виннебаго». Я слышал, они потерялись, как всегда теряются белые, если не понавешают повсюду вывесок и указателей. А теперь поглядите только на двух бедняг у меня под дверью. Вы знаете, что вы на землях дакота?
Волосы у него были седые и длинные.
- С каких это пор ты дакота, старый пройдоха? - спросил Среда. Теперь он одет был в щегольское пальто и шапку-ушанку, и Тени трудно стало поверить, что еще несколько минут назад под звездами он был облачен в широкополую шляпу и потрепанный плащ. - Слушай, Виски Джек, я умираю с голоду, а мой друг только что выблевал завтрак. Не пригласишь нас войти?
Виски Джек поскреб под мышкой. Одет он был в светлые джинсы и нижнюю рубаху цвета седины. На ногах у него были мокасины, но холода он как будто не замечал.
- Мне здесь нравится, - наконец сказал он. - Входите, белые люди, потерявшие свой «виннебаго».
Внутри трейлера тоже было дымно и пахло деревом, а у стола сидел еще один мужчина. Этот был бос и в запачканных штанах из оленьей кожи. Лицо и руки у него были цвета дубовой коры.
- Да ну, - обрадовался Среда. - Виски Джек и Джонни Яблоко. Две птахи одним камнем.
Мужчина за столом, Джонни Яблоко, уставился на Среду, потом вдруг схватил себя за пах и заявил:
- Вот и ошибся. Я только что проверял, оба моих камня на месте, там, где им и положено быть. - Поглядев на Тень, поднял руку ладонью вверх. - Я Джон Чэпмен. Не обращай внимания на то, что говорит обо мне твой босс. Он задница. И всегда был задницей. И всегда будет задницей. Кое-кто задницей рождается и задницей остается, вот и весь сказ.
- Майк Айнсель, - представился Тень.
Чэпмен поскреб щетинистый подбородок.
- Айнсель, - повторил он. - Это не имя. Но для начала сойдет. Как тебя звать?
- Тень.
- Тогда я и буду звать тебя Тень. Эй, Виски Джек, - но сказал он не «Виски Джек», догадался Тень, слишком много для этого он произнес слогов. - Как там жратва?
Взяв деревянную поварешку, Виски Джек снял крышку с черного котелка, булькавшего на печурке, в которой горели поленья.
- Есть можно.
Вынув четыре пластмассовые миски и наложив в них черпаком содержимое котелка, он поставил угощение на стол. Потом открыл дверь, вышел на снег и достал из сугроба пластмассовую галлоновую канистру. Из канистры он налил четыре стакана мутной желтовато-коричневой жидкости, которые тоже поставил на стол. Разыскав напоследок четыре ложки, он сел за стол с остальными.
Среда подозрительно поднял стакан, чтобы посмотреть на свет.
- По виду моча.
- Все еще пьешь эту дрянь? - осведомился Виски Джек. - Вы, белые, все как один сумасшедшие. Этот напиток много лучше. - Потом он обратился к Тени: - Жаркое в основном из дикой индейки. А сидр принес Джон.
- Это слабоалкогольный яблочный напиток, - объяснил Джон Чэпмен. - Крепкими напитками я никогда особо не баловался. От них разум теряют.
Жаркое было удивительно вкусным, а сидр очень хорошим. Тень заставил себя есть медленнее, пережевывать пищу, а не глотать ее, но он проголодался больше, чем думал. Она наложил себе вторую миску жаркого и налил второй стакан сидра.

- Госпожа Сплетня мне нашептала, ты наших обходишь, обещаешь им чего душа пожелает. Говорят, ты хочешь вывести старый народ на тропу войны, - сказал Джон Чэпмен.
Тень и Виски Джек мыли посуду, потом Виски Джек переложил остатки жаркого в пластмассовую миску, которую, плотно закрыв крышкой, убрал в сугроб у двери, а поверх поставил ящик из-под молочных бутылок, чтобы не забыть, где запрятал.
- Думаю, это справедливое и честное изложение событий, - довольно изрек Среда.
- Они победят, - без обиняков заявил Виски Джек. - Они уже победили. Ты уже проиграл. Это как белые люди и мой народ. По большей части они побеждали. А когда терпели поражения, заключали договоры. Потом их нарушали. И потому побеждали снова. Я не сражаюсь на стороне проигравших.

Предыдущая страница 20 Следующая страница


21 Нил Гейман

- И нечего смотреть на меня, - подал голос Джон Чэпмен, - поскольку даже если бы я пошел за тебя сражаться - чего я не сделаю, - я тебе без пользы. Шелудивые крысохвостые сволочи меня оборвали а потом попросту позабыли. - Он замолчал, потом сказал: - Пол Буньяэн, - он медленно покачал головой, потом повторил снова: - Пол Буньяэн.
Тень даже не знал, что два безобидных на первый взгляд слова могут звучать как проклятие.
- Пол Буньяэн? - переспросил он. - А что он такого сделал?
- Занял место в головах, - сказал Виски Джек. Он стрельнул у Среды сигарету, и они двое удовлетворенно закурили.
- Это как идиоты, которые вдруг решают, что колибри беспокоятся из-за превышения веса, или гниения клювов, или еще какой чепухи, может, просто хотят избавить колибри от такой напасти, как сахар, - объяснил Среда. - Поэтому в кормушки для птиц наливают сраный «Нутрасвит». Птицы прилетают и его пьют. А потом умирают, потому что в их пище нет калорий, пусть даже животики у них полны. Вот тебе весь Пол Буньяэн. Никто никогда не рассказывал историй о Поле Буньяэне. Он выполз с плаката нью-йоркского рекламного агентства в девятьсот первом и набил мифо-живот страны пустыми калориями.
- А мне нравится Пол Буньяэн, - сказал Виски Джек. - Пару лет назад я катался на его карусели в универмаге «Америка». Сверху видишь Пола Буньяэна, а потом летишь вниз. Плюх! По мне, так он нормальный. Я не против, что он никогда не существовал, это значит, он не рубил деревьев. Хотя это не так хорошо, как сажать новые. Второе лучше.
- Золотые слова, - отозвался Джонни Чэпмен. Среда выдул кольцо дыма. Оно повисело в воздухе, потом медленно разошлось сизыми завитками.
- Проклятие, Виски Джек, я не о том говорю. И ты это знаешь.
- Я не собираюсь тебе помогать, - отрезал Виски Джек. - Когда тебе надерут задницу, можешь прийти и, если я еще буду тут, я тебя накормлю. В конечном итоге кормежку ты получишь наилучшую.
- Альтернатива еще хуже, - не унимался Среда.
- Ты понятия не имеешь, какова альтернатива. - Тут Виски Джек повернулся к Тени: - Ты охотишься.
Голос у него был хриплым от дыма печурки и сигарет.
- Я делаю свое дело, - отозвался Тень. Виски Джек покачал головой:
- Но кроме того, ты за чем-то охотишься. Есть долг, который ты желаешь отплатить.
Вспомнив о синих губах Лоры и крови у нее на руках, Тень кивнул.
- Послушай. Вначале был Лис, и Волк был ему брат. Лис сказал: «Люди станут жить вечно. Если они умрут, то не навсегда». А Волк сказал: «Нет, люди буду умирать, люди должны умирать, все живое должно умирать, иначе они размножатся и покроют весь мир. Они съедят всех лососей, бизонов и карибу, съедят все тыквы и всю кукурузу». Настал день, и Волк умер и сказал тогда Лису: «Скорей воскреси меня». А Лис ответил: «Нет, мертвые должны оставаться мертвыми. Ты убедил меня». И говоря так, он плакал. Но он это сказал, и это были окончательные его слова. И потому Волк правит миром мертвых, а Лис всегда живет под солнцем и луной и по сей день оплакивает своего брата.
- Если не хочешь играть, не играй. Мы пойдем.
Лицо Виски Джека было бесстрастным.
- Я разговариваю с этим молодым человеком. Тебе уже не поможешь. А ему еще можно. - Он снова повернулся к Тени: - Расскажи мне твой сон.
- Я взбирался на гору из черепов, - начал Тень. - Кругом летали огромные птицы. На крыльях у них вспыхивали молнии. Они напали на меня. Гора обрушилась.
- Все видят сны, - пробурчал Среда. - Ну что, мы можем ехать?
- Не все видят во сне Вакиньяоу, гром-птицу, - сказал Виски Джек. - Эхо даже сюда докатилось.
- Ну, что я тебе говорил?! - взъярился Среда. - Господи Иисусе!
- В Западной Виргинии есть выводок гром-птиц, - лениво произнес Чэпмен. - Как минимум пара самок и один старый петух. Есть еще пара производителей в так называемом штате Франклина - только вот старый Бен так и не получил свой штат, - это земли между Кентукки и Теннесси, разумеется, и в лучшие времена их было немного.
Пальцами цвета красной глины Виски Джек легонько коснулся щеки Тени.
- Эва. Да это правда. Если поймаешь гром-птицу, то сможешь вернуть жизнь своей женщине. Но она принадлежит Волку, мертвым землям, ей не положено ходить среди живых людей.
- А ты откуда знаешь? - спросил Тень. Губы Виски Джека не шевелились.
- Что тебе сказал бизон?
- Поверить.
- Хороший совет. И ты ему следуешь?
- Вроде как. Наверное.
Они говорили без слов, без движения губ, без звука. Тень даже подумал, не застыли ли в это мгновение, малую долю мгновения, остальные без движения.
- Когда найдешь свое племя, приходи меня повидать, - сказал Виски Джек. - Я смогу помочь.
- Приду.
Виски Джек опустил руку и повернулся к Среде:
- Ты собираешься забирать свой хо чанк?
- Свой что?
- Хо чанк. Так себя называют сами «виннебаго».
- Слишком рискованно, - покачал головой Среда. - Могут возникнуть проблемы с вывозом. Она, возможно, в розыске.
- Машина краденая?
- Ни в коем случае. - Среда был глубоко оскорблен. - Все документы в бардачке.
- А ключи?
- У меня, - откликнулся Тень.
- У моего племянника, Гарри Синей Сойки, «бьюик» восемьдесят первого года. Почему бы вам не отдать мне ключи от фургона? А вы возьмете его машину.
- Что это за обмен? - ощетинился Среда. Виски Джек пожал плечами:
- - Знаешь, как трудно будет вернуть твой фургон с того места, где ты его бросил? Я оказываю тебе услугу. Не хочешь, не соглашайся, мне-то какое дело.
Среда поглядел на него рассерженно, потом гнев сменился раскаянием, и он сказал:
- Тень, отдай ему ключи от «виннебаго».
Тень повиновался.
- Джонни, - окликнул Чэпмена Виски Джек, - отведешь этих двоих к Гарри Синей Сойке? Передашь ему, что я просил дать им машину.
- С удовольствием, - улыбнулся Джон.
Он встал и, подобрав лежавший у двери небольшой джутовый мешок, вышел наружу. Среда и Тень последовали за ним Виски Джек остался стоять на пороге.
- Эй, - сказал он вдогонку Среде, - ты сюда больше не приходи. Здесь тебе не рады.
Среда показал ему поднятый к небесам палец.
- На этом вот покрутись, - учтиво ответствовал он.
Спускаться с холма пришлось по снегу, пробираясь через сугробы. Чэпмен шел впереди, шлепая красными босыми ногами по насту.
- Разве тебе не холодно? - спросил его Тень.
- Моя жена была из племени чоктоу, - сказал Чэпмен.
- И она открыла тебе тайну, как уберечься от холода?
- Не-а. Она думала, я сумасшедший. Все твердила: «Джонни, надень сапоги».
Склон холма стал круче, и разговоры пришлось прекратить, Троица спотыкалась и скользила по насту, хватаясь за стволы берез, чтобы удержаться и не упасть. Когда почва под ногами немного выровнялась, Чэпмен сказал:
- Теперь она уже, конечно, давно мертва. Когда она умерла, я, наверное, и впрямь маленько свихнулся. С любым может случиться. Могло бы случиться и с тобой. - Он хлопнул Тень по плечу. - Иисус и Иеософат, а ты здоровяк.
- Мне все так говорят, - отозвался Тень.
Спуск с холма занял около получаса, но, наконец, они вышли на огибавшую холм гравиевую дорогу и пошли по ней в сторону горстки строений, которую видно было с вершины.
Их нагнала машина, притормозила и остановилась. Сидевшая за рулем женщина, перегнувшись, опустила стекло со стороны водителя.
- Мужики, вас подвезти?
- Вы очень любезны, мэм, - расплылся в улыбке Среда. - Мы ищем мистера Гарри Синяя Сойка.
- Он, наверное, в клубе, - сказала женщина. На вид ей было, наверное, лет сорок, решил Тень. - Полезайте.
Они сели: Среда впереди, Джон Чэпмен и Тень на заднее сиденье. Ноги у Тени были слишком длинные, чтобы разместиться с комфортом, но он устроился как смог. Машина затряслась по гравию.
- И откуда вы трое идете? - спросила женщина.
- Просто навещали друга, - ответил Среда.
- Живет на том холме, - добавил Тень.
- На каком холме? - переспросила она. Тень поглядел через запыленное заднее стекло, но высокого холма у них за спиной не было, одни только тучи над равниной.
- Виски Джек, - пробормотал он.
- А, - протянула хозяйка машины. - Мы тут зовем его Инктоми. Думаю, этот тот самый мужик. Мой дедушка презабавные истории о нем рассказывал. Разумеется, самые смешные всегда были сальными. - Машину тряхнуло на рытвине, женщина чертыхнулась. - С вами там все в порядке? - бросила она через плечо Тени и Чэпмену.
- Да, мэм, - отозвался Джонни Чэпмен, обеими руками вцепившийся в заднее сиденье.
- Дороги резерваций, - извинилась она. - Со временем к ним привыкаешь.
- Они все такие? - поинтересовался Тень.
- По большей части. Во всяком случае, в этих краях. И не спрашивай о деньгах от казино, поскольку кто в здравом уме захочет приехать сюда играть в казино? Никаких игорных денег мы тут не видим.
- Мне очень жаль.
- Не о чем тут жалеть. - С грохотом и лязгом она переключила передачу. - Вы знаете, что белое население здесь сокращается? Тут вокруг одни только города-призраки. Как удержать людей на фермах, если они видели мир по телевизору? И вообще возделывать пустоши не стоит затраченного труда. Они забрали наши земли, поселились на них, а теперь уезжают. На юг. На запад. Может, если наберемся терпения и переждем, пока достаточно белых переедет в Нью-Йорк, Майами и Лос-Анджелес, то сможем забрать всю середину Америки без боя.
- Удачи, - сказал Тень.

Гарри Синюю Сойку они нашли в клубе у бильярдного стола для пула, где тот показывал фокусы со сложными винтами, красуясь перед стайкой девушек. На тыльной стороне правой ладони у него была вытатуирована синяя сойка, а в правом ухе поблескивало несколько разного размера колец.
- Хо хока, Гарри Синяя Сойка, - окликнул его Джон Чэпмен.
- Отвали, сумасшедший босоногий белый призрак, - любезно отозвался Гарри Синяя Сойка. - У меня от тебя мурашки по коже.
В дальнем конце комнаты мужчины средних лет играли в карты или просто беседовали. Были тут мужчины и помоложе, одного с Гарри возраста, которые ждали своей очереди за бильярдным столом. Стол был стандартного размера с заклеенной серебристо-серым скотчем прорехой в зеленом сукне.
- Твой дядя просил тебе кое-что передать, - как ни в чем не бывало продолжал Чэпмен. - Он сказал, чтобы ты отдал вот этим двоим свою машину.
В зале было, наверное, человек тридцать - сорок, и теперь все как один они смотрели в свои карты или себе под ноги или рассматривали ногти, изо всех сил делая вид, что не подслушивают.
- Он не мой дядя.
Под потолком зала клуба висел сигаретный дым. Чэпмен широко улыбнулся, открыв самые гнилые зубы, какие Тень когда-либо видел во рту человека.
- Ты хочешь сам сказать это дяде? Он говорит, ты - единственная причина, почему он остался среди дакота.
- Виски Джек много чего говорит, - раздраженно откликнулся Гарри Синяя Сойка. Но и он произнес не «Виски Джек». Звучало, на слух Тени, почти так же, но не совсем. «Визакеджек, Визакедьяк, - подумал он, - вот что они говорят. Вовсе не Виски Джек».
- Ага, - согласился Тень. - А среди прочего, он сказал, что мы обменяем наш «виннебаго» на твой «бьюик».
- Не вижу никакого «виннебаго».
- Он пригонит тебе «виннебаго», - подал голос Джон Чэпмен. - Сам знаешь, что пригонит.
Гарри Синяя Сойка ударил сложный винт и промахнулся. Рука у него дрогнула.
- Я не племянник старой лисы, - сказал Гарри Синяя Сойка. - Хорошо бы он такого людям не говорил.
- Лучше живой лис, чем мертвый волк, - вмешался Среда, его голос звучал так низко, что почти напоминал рык. - Так ты продашь нам машину?
Гарри Синюю Сойку трясло крупной заметной дрожью.
- Конечно, - сказал он. - Конечно. Я просто шутил. Я часто шучу. - Он положил кий на стол и снял с вешалки толстую куртку, вытащив ее из-под груды навешанной сверху одежды. - Только дайте сперва заберу из машины свои манатки.
По дороге он то и дело бросал косой взгляд на Среду, словно боялся, что бородач вот-вот взорвется.
Машина Гарри Синей Сойки была припаркована ярдах в ста от клуба. По дороге они прошли мимо небольшой беленой католической церкви и мужчины в воротничке священника, который, стоя в дверях, проводил их взглядом. Он затягивался сигаретой так, словно ему не нравилось курить.
- Добрый день вам, отец! - окликнул Джонни Чэпмен, но священник не ответил; раздавив окурок каблуком, он наклонился, чтобы поднять его и бросить в урну у дверей, а потом развернулся и ушел внутрь.
Машине Гарри Синей Сойки не хватало двух передних зеркал, а шины у нее были самые лысые, какие только доводилось видеть Тени: совершенно гладкая черная резина. Гарри Синяя Сойка сказал, что она черт-те сколько жрет масла, но если подливать его постоянно, то бежать будет без конца, разве что заглохнет.
«Свои манатки» Гарри Синяя Сойка затолкал в черный пластиковый мешок для мусора (означенные манатки состояли из нескольких бутылок пива с закручивающимися крышками (все недопитые), небольшого свертка канабиса, завернутого в серебристую фольгу и неумело спрятанного в пепельнице, хвоста скунса, двух дюжин кассет с вестернами и кантри и потрепанного и пожелтевшего «Чужака в чужой стране».
- Простите, что цеплялся к вам в клубе, - сказал Гарри Синяя Сойка Среде, отдавая ему ключи. - Вы не знаете, когда я получу «виннебаго»?
- Дядю спроси. Это он у нас торговец подержанными машинами, - проворчал Среда.
- Визакедьяк - не мой дядя. - С этими словами Гарри Синяя Сойка, забрав свой черный пакет, ушел в ближайший дом и захлопнул за собой дверь.
Джонни Чэпмена они высадили в Сиу-фоллс возле лавки здоровья.
В дороге Среда молчал. Он, похоже, хандрил и дулся, как делал все время, с тех пор как они ушли от Виски Джека.
В семейном ресторанчике сразу за Сент-Полом Тень развернул забытую кем-то на столе газету. Проглядев первую страницу раз он вернулся к ней снова, потом показал Среде.
- Посмотри на это, - сказал Тень. Со вздохом Среда вперился в газету.
- Я рад и счастлив, что претензии авиадиспетчеров были удовлетворены и дело не дошло до общенациональной забастовки.
- Не на это, - сказал Тень. - Посмотри. Тут сказано - четырнадцатое февраля.
- Ну, тогда с Днем святого Валентина.
- Послушай, мы выехали двадцатого или двадцать первого января. Я не слишком следил за датами, но шла третья декада января. Три дня, в общем и целом, мы были в пути. Так почему же сегодня четырнадцатое февраля?
- Потому что почти месяц мы шли пешком, - сказал Среда. - В национальном парке Бэдлэндс. За сценой.
- Ничего себе сократили путь.
Среда отодвинул газету.
- Черт бы побрал этого Джонни Яблочную Косточку, вечно заводит про Пола Буньэяна. В реальной жизни Чэпмену принадлежало четырнадцать яблоневых садов. Он освоил тысячи акров земли. Да, он шел в ногу с западным фронтиром, но ни в одной из историй о нем нет ни капли правды, если не считать того, что он раз ненадолго сошел с ума. Но это не важно. Как писали в газетах, если правда недостаточно крута, печатаем легенды. Этой стране нужны свои легенды. И даже в это больше не верят.
- Но ты же это видишь.
- Я «бывший». Кому, черт побери, есть до меня дело?
- Ты бог, - негромко сказал Тень.
Среда проницательно глянул на него. Он как будто собирался что-то сказать, но потом просто обмяк в кресле и уставился в меню.
- И что с того? - наконец спросил он.
- Быть богом неплохо.
- Правда? - переспросил Среда, и на сей раз Тень отвел взгляд.

На стене туалета при бензоколонке в двадцати пяти милях от Приозерья Тень увидел самодельное ксерокопированное объявление: черно-белая фотография Элисон Макговерн, а над ней написанный от руки вопрос: «Вы меня видели?» Та же фотография из школьного альбома; уверенно улыбаясь, с нее смотрит девочка с синими резиновыми пластинками на верхних зубах, которая, когда вырастет, хочет работать с животными.
«Вы меня видели?»
Тень купил «спикере», бутылку минеральной воды и «Новости Приозерья». В передовице, написанной «Маргерит Ольсен, нашим репортером Приозерья», красовалась фотография мальчика и мужчины средних лет на замерзшем озере, которые, стоя возле рыбацкого шалаша, держали огромную рыбину. Оба улыбались. «Отец и сын выловили рекордных размеров северную щуку. Подробности внутри».
Машину вел Среда.
- Прочти мне вслух, если найдешь в газете что-нибудь интересное.
Тень искал внимательно, медленно переворачивая страницы, но ничего не нашел.
Среда высадил его на подъездной дорожке к его дому. На Тень с интересом поглядела дымчатая кошка, которая сбежала, когда он наклонился ее погладить.
Остановившись на деревянной веранде у своей входной двери, Тень поглядел на озеро, тут и там усеянное зелеными и коричневыми рыбацкими шалашами. На льду у моста маячила зеленая «рухлядь», точно так же, как на фотографии в газете.
- Двадцать третье марта, - подстегнул Тень колымагу. - Около четверти десятого утра. Ты сможешь.
- Без шансов, - отозвался женский голос. - Третьего апреля. В шесть вечера. Как лед подтает за день.
Тень улыбнулся. Маргерит Ольсен в лыжном костюме насыпала корм в кормушку для птиц на дальнем конце веранды.
- Я прочел вашу статью в «Новостях Приозерья» о рекордных размеров северной щуке.
- Захватывающая, а?
- Ну, скорее просветительская.
- Я уже думала, вы к нам не вернетесь, - сказала она. - Вас так долго не было.
- Я был нужен дяде, - отозвался он. - Время вроде как от нас убежало.
Положив последний брикет жира в проволочную подставку, она начала насыпать в мелкую сетку семена чертополоха из пластмассового кувшина для молока. С ближайшей ели ее нетерпеливо попрекали несколько оливковых по зиме щеглов.
- В газете не было ничего об Элисон Макговерн.
- И писать не о чем. Она все еще числится пропавшей. Прошел слух, будто ее видели в Детройте, но оказалось, ложная тревога.
- Бедная девочка.
Маргерит Ольсен закрутила крышку банки.
- Надеюсь, ее нет в живых, - сухо сказала она. Тень был ошарашен.
- Почему?
- Потому что альтернатива много хуже.
Щеглы бешено прыгали с ветки на ветку, раздраженные тем, что люди никак не уходят.
«Ты имеешь в виду не Элисон, - подумал Тень. - Ты думаешь о своем сыне. Ты думаешь о Сэнди».
Он вспомнил, как кто-то сказал: «Я скучаю по Сэнди». Кто же это был?
- Приятно было с вами поболтать.
- Да, - согласилась она.

Февраль прошел чередой коротких серых дней. Иногда шел снег, но, как правило, обходилось без метели. Потеплело, и в погожие дни столбик термометра поднимался выше нуля по Фаренгейту. Тень сидел у себя в квартире, пока она не стала казаться ему тюремной камерой, а потому, когда Среда в нем не нуждался, начал гулять. Он гулял большую часть дня, совершая долгие вылазки за город. Он ходил один, пока не добирался до опушки национального парка на северо-западе или кукурузных полей и выпасов на юге. Он прошел Целинный маршрут округа Ламбер, он ходил вдоль старых железнодорожных путей, он ходил по лесным дорогам. Несколько раз он даже ходил по берегу замерзшего озера - с севера на юг. Иногда он встречал местных, зимних туристов или тех, кто выбрался на пробежку, тогда он махал и кричал «привет». Но по большей части он никого не видел - только ворон и вьюрков, а несколько раз даже заставал на дороге ястреба, пировавшего над сбитым машиной опоссумом или енотом. В один памятный день он наблюдал за орлом, выхватившим серебристую рыбину с середины реки Уайт-Пайн. Вода в реке замерзла у берегов, но в середине бежала свободно. Рыбина извивалась и дергалась в когтях, поблескивая на полуденном солнце. Тень представил себе, как рыба, высвободившись, уплывает по небу, и мрачно улыбнулся.
Он обнаружил, что пока идет, ему не надо думать, а именно этого ему и хотелось. Когда он задумывался, мысли его уносились туда, где уже трудно было удержать их в узде, туда, где ему было не по себе. Лучшее средство от этого - усталость. Когда он уставал, то не возвращался мыслями к Лоре, или к странным снам, или к тому, чего не было и не могло быть. Приходя домой с прогулки, он без труда засыпал и снов не видел.
В «Парикмахерской Джорджа» на городской площади он столкнулся с шефом полиции Чадом Муллиганом. Тень всегда питал большие надежды на стрижку, но та никогда не оправдывала его ожиданий. Всякий раз, отсидев свое в кресле, он выглядел более-менее прежним, только волосы становились короче. Чад, сидевший в кресле парикмахера рядом с Тенью, был странно озабочен собственной внешностью. Когда Джордж с ним покончил, он мрачно уставился на свое отражение, словно собирался выписать ему штраф за превышение скорости.
- Хорошо выглядишь, - сказал ему Тень.
- Будь ты женщиной, ты бы так же подумал?
- Наверное.
Они вместе перешли через площадь к Мейбл, где заказали по чашке горячего шоколада.
- Слушай, Майк, - сказал Чад. - Ты никогда не думал о карьере в правоохранительных органах?
Тень пожал плечами:
- По правде сказать, нет. Похоже, тут нужно знать чертову прорву всего.
Чад покачал головой:
- Знаешь, по большей части полицейская работа заключается в том, чтобы сохранять спокойствие. Когда что-то случается, когда кто-то на тебя кричит, вопит без особой на то причины, просто нужно уметь сказать, мол, вы уверены, что произошла ошибка, и вы во всем разберетесь, если только он или она спокойно выйдет с вами на улицу. И нужно уметь сказать это так, чтобы все поняли, что вы говорите серьезно.
- А потом просто разбираешься?
- В основном тогда и приходится надевать наручники. А так, да, ты просто во всем разбираешься. Дай мне знать, если тебе понадобится работа. У нас есть вакансии.
- Буду иметь в виду, если дело с дядей не выйдет.
Они мирно попивали горячий шоколад.
- Слушай, Майк, - снова начал Муллиган, - что бы ты сделал, будь у тебя кузина? Скажем, вдова. И если бы она начала вдруг тебе звонить?
- То есть как?
- По телефону. По межгороду. Она живет в другом штате. - Он покраснел. - Я видел ее в прошлом году на семейной свадьбе. Тогда она была еще замужем, то есть ее муж был еще жив, и к тому же она член семьи. Не двоюродная сестра. Дальняя родственница.
- Ты на нее запал?
Снова румянец.
- Ну, не знаю.
- Тогда скажем иначе. Она на тебя запала?
- Ну, она сказала пару фраз, когда звонила. Она очень представительная женщина.
- Ну и… что ты собираешься делать?
- Я мог бы пригласить ее сюда. Ведь мог бы, правда? Она все равно что сказала, что ей хотелось бы приехать.
- Вы оба взрослые люди. Я бы сказал: валяй.
Чад кивнул, покраснел и снова кивнул.
Телефон в квартире Тени молчал. Он не мог придумать, кому бы ему хотелось позвонить. Однажды поздно ночью он поднял трубку и прислушался. Ему показалось, нет, он был уверен, что слышит, как дует ветер и как переговаривается кто-то, но настолько тихо, что слов было не разобрать.
- Алло? - сказал он. - Кто это?
Но ответа не было, только внезапная тишина, а потом отдаленный смех, такой далекий, что он не был уверен, не послышалось ли ему.

В следующие три недели Тень много путешествовал со Средой.
Он сидел на кухне коттеджа на Род-Айленде и слушал, как Среда в темной комнате спорит с женщиной, которая отказывалась встать с постели и не позволяла Тени или Среде поглядеть на ее лицо. В холодильнике лежал полиэтиленовый пакет, набитый сверчками, и еще один - с трупиками мышат.
В рок-клубе в Сиэтле Тень видел, как Среда, перекрывая музыку, приветствует молодую женщину с короткими рыжими волосами и спиралями синих татуировок на руках. Разговор, похоже, прошел отлично, поскольку из клуба Среда вышел, радостно ухмыляясь.
Пять дней спустя Тень ждал в арендованной машине, когда Среда, хмурясь, вышел из вестибюля офисного здания в Дакоте. Сев в машину, Среда с силой хлопнул дверцей и некоторое время молча сидел, красный от гнева.
- Поезжай, - буркнул он, а потом прибавил: - Чертовы албанцы. Как будто кому-то есть до них дело.
А еще через три дня они полетели в Боулдер-Сити на приятный ленч с пятью юными японками. Разговор состоял из сплошных комплиментов и вежливых фраз, и, уходя, Тень так и не смог понять, было ли что-то решено. А вот Среда, казалось, был вполне доволен.
Тень начал предвкушать возвращение в Приозерье. Там его ждали мир и тепло общения, которые он научился ценить.

Предыдущая страница 21 Следующая страница


Американские боги 22

Каждое утро, если он не путешествовал со Средой, он приезжал через мост на городскую площадь. Он покупал у Мейбл два завертыша: один ел прямо здесь, запивая его кофе. Если кто-то оставлял на столе газету, Тень ее пролистывал, хотя его не настолько интересовали новости, чтобы покупать ее самому.
Второй завертыш в бумажном пакете он убирал в карман и ел его вместо ленча.
Однажды утром, когда он, сидя у стойки, листал «Юэсэй тудей», Мейбл сказала:
- Эй, Майк, куда ты сегодня пойдешь?
Небо было бледно-голубым. После утреннего тумана деревья стояли, одетые изморозью.
- Не знаю, - ответил Тень. - Может быть, снова пройду Целинный маршрут.
Она долила ему кофе.
- Ты уже ходил на восток по окружному шоссе Q? В тех местах довольно красиво. Там есть шоссе, которое начинается от магазина ковров на Двадцатой авеню.
- Нет, никогда не ходил.
- Ну, - повторила она, - там довольно красиво.
Там было поразительно красиво. Оставив машину на краю города, Тень пошел по обочине, вьющаяся лента узкого шоссе петляла среди холмов на востоке. Холмы поросли безлистыми зимой кленами, белыми, как кости, березами, темными елями и красноватыми соснами.
Несколько десятков метров вровень с ним вдоль дороги кралась маленькая темная кошка. Она была цвета придорожной грязи, но с белыми лапками. Когда Тень подошел к ней, кошка не убежала.
- Привет, кошка, - общительно сказал Тень.
Склонив голову на сторону, та посмотрела на него изумрудными глазами, а потом вдруг зашипела - не на него, а на что-то на обочине дороги, на что-то, чего ему не было видно.
- Все хорошо, - попытался успокоить ее Тень, но кошка решительно пересекла шоссе и скрылась в поле прошлогодней несжатой кукурузы.
За следующим поворотом Тень вышел к крохотному кладбищу. Надгробные памятники выветрились, хотя к нескольким были прислонены венки и букеты живых цветов. Вокруг кладбища не было ни стены, только высаженные по краю низкие шелковицы клонились под грузом снега и льда. Обойдя обледенелые наносы и ледяную кашу, Тень подошел к двум каменным столбам у входа на кладбище, впрочем, ворот между ними не было.
Бродя по кладбищу, он рассматривал надгробия. Надписей с датами после 1969 года тут не было. Стряхнув снег с устойчивого на вид гранитного ангела, он прислонился к нему и, достав из кармана бумажный пакет, вынул из него завертыш. Отломил верхушку: в нос ему ударил слабый аромат начинки, оттененный морозным воздухом. Пахло восхитительно. Он откусил кусок.
За спиной у него хрустнула ветка. На мгновение он решил, что это, наверное, вернулась кошка, но потом уловил аромат духов, а под ним - запах чего-то гнилого.
- Пожалуйста, не смотри на меня, - попросила она.
- Здравствуй, Лора, - сказал Тень.
- Здравствуй, Щенок, - ответила она после заминки, и Тени показалось, что голос у нее немного испуганный. Он отломил кусок завертыша.
- Хочешь?
Теперь она стояла прямо за ним.
- Нет. Лучше сам съешь. Я пищу больше не ем.
Он откусил еще. Вкусно.
- Я хочу на тебя посмотреть.
- Тебе это не понравится.
- Пожалуйста.
Она вышла из-за каменного ангела. Тень поглядел на нее в дневном свете. Кое-что изменилось, а кое-что осталось прежним. Глаза у нее не изменились, и надежда в кривоватой улыбке тоже. Она была совершенно и очевидно мертва. Доев пирог, Тень ссыпал крошки в бумажный пакет, который, свернув, убрал в карман.
После дней, проведенных в каирской похоронной конторе, ему почему-то было легче находиться с ней рядом. Он не знал, что ей сказать.
Ее холодная рука нашла его, и он нежно сжал ее пальцы. Ему было страшно, и этот страх родился из самой нормальности происходящего. Ему было так хорошо и спокойно с ней, что он готов был стоять так вечно.
- Я по тебе скучаю, - признался он.
- Я здесь.
- Вот когда я больше всего по тебе скучаю. Когда ты здесь. Когда тебя нет, когда ты просто призрак из прошлого или сон об иной жизни, все как-то проще.
Она сжала его пальцы.
- Как смерть?
- Трудно, - ответила она. - Все тянется и тянется.
Она склонила голову ему на плечо, и он едва не расплакался.
- Хочешь пройтись? - предложил он.
- Конечно, - улыбнулась она. Нервная кривая улыбка на мертвом лице.
Они вышли с крохотного кладбища и, вернувшись на шоссе, рука об руку пошли назад к городу.
- Где ты был? - спросила Лора.
- Здесь. По большей части.
- С Рождества я тебя как бы потеряла. Иногда несколько часов, несколько дней я знала, где ты. Ты был повсюду. А потом снова тускнел, терялся.
- Я был здесь. В Приозерье. Это приятный городок.
- А-а-а.
Одета она была уже не в тот синий костюм, в котором ее похоронили. Теперь на ней были несколько свитеров, длинная темная юбка и высокие бордовые сапоги. Тень их похвалил.
Лора склонила голову, явно пряча улыбку.
- Чудные, правда? Я нашла их в отличном обувном в Чикаго.
- И почему ты решила приехать сюда из Чикаго?
- Так я уже давно из Чикаго уехала, Щенок. Я направлялась на юг. От холода мне не по себе. Можно было бы подумать, что мне надо холоду радоваться. Но, наверное, это как-то связано с тем, что я мертва. Тогда не воспринимаешь это как холод. Ты ощущаешь его как ничто, а когда ты мертв, холод - это, наверное, единственное, чего боишься. Я собиралась поехать в Техас. Планировала провести зиму в Галвестоне. Думаю, я ребенком проводила зиму в Галвестоне.
- Едва ли, - отозвался Тень. - Мне ты об этом никогда не рассказывала.
- Правда? Тогда, наверное, это был кто-то другой. Не знаю. Я помню чаек: как бросали хлеб для чаек, их было сотни, и все небо становилось от них белым, и они били крыльями и хватали куски из воздуха. - Она помедлила. - Если я этого не видела, думаю, кто-то другой видел.
Из-за угла выехала машина. Водитель приветственно им помахал. Тень помахал в ответ. Восхитительно нормально было гулять со своей женой.
- Здесь приятно, - сказала Лора, словно читая его мысли.
- Да, - согласился Тень.
- Когда послышался зов, мне пришлось поспешить назад. Я едва добралась до границы Техаса.
- Зов?
Она подняла глаза. На шее у нее блеснула золотая монета.
- Я почувствовала это как зов и начала думать о тебе. О том, что мне надо тебя увидеть. Это было как голод.
- Так ты знала, что я именно здесь?
- Да. - Остановившись, она нахмурилась, верхними зубами прикусив синюю нижнюю губу. Она склонила голову набок. - Действительно. Как странно, я вдруг ни с того ни с сего поняла, что знаю. Я думала, ты меня зовешь. Но это был не ты, ведь так?
- Не я.
- Ты не хотел меня видеть.
- Не в этом дело. - Он помялся. - Да. Я не хотел тебя видеть. Слишком больно.
Снег хрустел у них под ногами и переливался алмазной пылью в солнечных лучах.
- Тяжко, наверное, не быть живым, - задумчиво сказала Лора.
- Ты хочешь сказать, тебе тяжко быть мертвой. Послушай, я все еще пытаюсь найти способ воскресить тебя по-настоящему. Думаю, я на верном пути…
- Нет, - прервала она его. - Я хочу сказать, я благодарна. Надеюсь, ты правда это сможешь. Я много чего сделала дурного… - Она покачала головой. - Но я говорила о тебе.
- Я жив, - сказал Тень. - Я не умер. Помнишь?
- Ты не мертв, - отозвалась она. - Но и в том, что ты жив, я не уверена.
«Разговор не может так оборачиваться, - подумал Тень. - Ничто не может так оборачиваться».
- Я тебя люблю, - бесстрастно сказала она. - Ты мой, Щенок. Но когда умрешь, все начинаешь видеть яснее. Как будто больше никого нет. Знаешь? Ты - как огромная, плотная дыра в мироздании, и у этой дыры силуэт человека. - Она нахмурилась. - Даже когда мы были вместе. Я любила быть с тобой. Ты меня обожал и сделал бы ради меня все, что угодно. Но иногда, когда я входила в комнату, мне казалось, там никого нет. И я включала свет или выключала свет, а потом вдруг понимала, что ты тут: сидишь в одиночестве, не читаешь, не смотришь телевизор, не делаешь вообще ничего.
Она обняла его, словно смягчая горечь своих слов.
- Робби был хорош только тем, что был хоть кем-то. Иногда придурком. Иногда валял дурака и любил, чтобы, когда мы занимались любовью, кругом были зеркала и он мог смотреть, как меня трахает, но он был жив, Щенок. Он чего-то хотел. Он заполнял пространство. - Она остановилась и поглядела на него, слегка склонив голову набок. - Извини. Я тебя расстроила.
Он не решился заговорить из страха, что голос его выдаст, и потому просто покачал головой.
- Хорошо, - сказала она. - Это хорошо.
Они подходили к стоянке для отдыха, где он оставил машину. Тени казалось, ему нужно что-то сказать: «Я тебя люблю», или «Пожалуйста, не уходи», или «Прости меня». Те слова, какими латают разговор, который без предупреждения вдруг соскользнул на горькую тему. Но вместо этого он произнес:
- Я не мертв.
- Может быть, и нет, - отозвалась она. - Но ты уверен, что жив?
- Посмотри на меня.
- Это не ответ, - сказала его мертвая жена. - Когда будешь жив, сам поймешь.
- И что теперь?
- Ну, я тебя повидала. Наверное, снова двинусь на юг.
- Назад в Техас?
- Куда-нибудь, где тепло. Мне все равно.
- Мне нужно ждать здесь, пока я понадоблюсь боссу.
- Это не жизнь, - вздохнула Лора.
Потом вдруг улыбнулась той самой улыбкой, которая задевала его за живое, сколько бы раз он ее ни видел. И всякий раз, когда она ему улыбалась, был как тот, самый первый.
Она хотел было ее обнять, но, покачав головой, Лора отстранилась и присела на край припорошенного снегом столика для пикника. И стала смотреть, как он уезжает.

ИНТЕРЛЮДИЯ 1

Война началась, и никто этого не заметил. Буря спускалась, и никто этого не знал.
Упавшая балка на два дня перекрыла улицу в Манхэттене. Она убила двух прохожих, арабского таксиста и пассажира, сидевшего в его машине.
В Денвере нашли водителя грузовика в его же квартире. Орудие убийства, молоток с гвоздодером на резиновой ручке, лежал на полу рядом с телом. Лицо было нетронуто, а вот затылок размозжен и вмят, и несколько слов иностранными буквами были написаны коричневой помадой на зеркале в ванной.
На сортировочной почтовой станции в Фениксе, штат Аризона, сошел с ума мужчина, «пошел по почте», как сказали в вечерних новостях, и застрелил Терри «Тролля» Эвенсена, болезненно тучного, нескладного мужчину, который жил один в своем трейлере. Стрельба велась по нескольким людям на сортировочной станции, но только Эвенсен был убит. Человека, выпустившего пули - сперва его сочли за обиженного администрацией сотрудника, - так и не нашли, даже личность его не смогли установить.
- Честно говоря, - сказал в «Новостях в пять» начальник Терри «Тролля» Эвенсена, - уж если бы кто здесь и сошел с ума, то мы бы все думали, что это сам Тролль. Хороший работник, но уж больно чудной. Я хочу сказать, никогда ведь не знаешь…
Когда позднее интервью повторяли, этот эпизод был вырезан.
Девять человек в общине отшельников в Монтане были найдены мертвыми. Репортеры строили догадки, мол, это массовое самоубийство, но вскоре причиной смерти было названо отравление углекислым газом от престарелой плиты с плохой вытяжкой.
На кладбище в Кей-Уэст осквернили склеп.
В Айдахо пассажирский поезд «Эмтрек» врезался в грузовик «федерал-экспресс», погиб водитель грузовика. Среди пассажиров - ни одной серьезной травмы.
На этой стадии это была пока холодная война, липовая война, которую нельзя по-настоящему выиграть или проиграть.
Ветер качал ветви дерева. От огня летели искры. Надвигалась буря.
Королева Шеба, наполовину демон, как говорят, с отцовской стороны, колдунья, знахарка и государыня, которая правила в Шебе, когда эта страна была богатейшей на свете, когда ее пряности, самоцветы и ароматное дерево на кораблях и верблюдах развозили по всем уголкам Земли, которой поклонялись еще при жизни, на которую как на живую богиню молился мудрейший из королей, стоит на тротуаре бульвара Сансет в два часа ночи и пустым взглядом смотрит на проезжающие мимо машины, будто пластмассовая невеста-шлюшка на черном с неоном свадебном торте. Она стоит так, будто тротуар - ее владения, а с ним и ночь, что ее окружает.
Когда кто-то смотрит на нее, ее губы шевелятся, словно она говорит сама с собой. Когда мимо проезжают мужчины в машинах, она ловит их взгляд и улыбается.
Ночь была долгой.
Долгая была неделя, и долгие четыре тысячи лет.
Она гордится тем, что никому ничего не должна. У других девчонок на улице есть сутенеры, есть вредные привычки, есть дети, есть люди, которые отбирают у них то, что они зарабатывают. Но только не у нее.
В ее профессии не осталось ничего святого. Больше ничего.
Неделю назад в Лос-Анджелесе зарядили дожди, украсив улицы авариями, спуская грязевые оползни и обрушивая покосившиеся дома в каньоны, смывая мир в канализационные решетки, топя бродяг и бездомных, заночевавших в забетонированном канале реки. Дожди в Лос-Анджелесе всегда застают людей врасплох.
Всю неделю Билкис провела в четырех стенах. Не в силах стоять на тротуаре, она лежала, свернувшись калачиком в комнате цвета сырой печени, слушая шорох дождя по железному кожуху над кондиционером за окном. Поместив объявления в Интернет, она оставила свои приглашения на adultfriendfinder.com, LAescorts.com, Classyhollywoodsbabys.com, везде указывая анонимный адрес электронной почты. Она гордилась собой, что сумела освоить эту новую территорию, но нервничала - ведь она столько времени избегала всего, что могло бы оставить по себе след документов. Она даже никогда не отвечала на крохотные объявления на последних страницах «Лос-Анджелес тайме», предпочитая сама находить клиентов, искать по взгляду, прикосновению и запаху тех, кто станет поклоняться ей так, как ей того нужно, тех, кто с готовностью пойдет до самого конца…
Теперь, когда она, дрожа (февральские дожди ушли на восток, но принесенный ими промозглый холод остался), стоит на углу улицы, ей приходит в голову, что у нее такая же зависимость, как у шлюх, сидящих на смэке или на крэке, и от этого ей больно, и ее губы снова шевелятся. Если бы вы стояли достаточно близко к ее рубиново-красным губам, то услышали бы ее шепот: «Встану же я, пойду по городу, по улицам и площадям, и буду искать того, кого любит душа моя. - И еще: - На ложе моем ночью искала я того, которого любит душа моя. Пусть же лобзает он меня лобзанием уст своих. Я принадлежу возлюбленному моему, а он - мне».
Билкис надеется, что просвет в дождях вернет клиентов на улицы. Большую часть года она выхаживает взад-вперед два-три квартала по Сансет, наслаждаясь прохладой лос-анджелесских ночей. Раз в месяц она платит офицеру департамента полиции Лос-Анджелеса, сменившему прежнего детектива, которому она платила раньше и который исчез. Его звали Джерри Лебек, и его исчезновение оказалось для коллег полной загадкой. Он стал одержим Билкис, взялся повсюду следовать за ней пешком. Однажды днем ее разбудил шум, и, открыв дверь своей квартиры, она обнаружила Джерри Лебека, который, стоя на коленях на линолеуме, раскачивался, склонив голову, из стороны в сторону и ждал, когда она выйдет. Разбудивший ее шум был мягкими ударами его лба о ее дверь, когда Джерри клал поклоны.
Погладив его по волосам, она предложила ему войти, а позднее сложила его одежду в черный пластиковый мешок и выбросила в мусорный контейнер позади отеля в нескольких кварталах от своего дома. Пистолет и бумажник она сложила в пакет из супермаркета и, налив сверху спитой кофейной гущи и скисшего молока, завязала и бросила пакет в урну на автобусной остановке.
Она не оставляет сувениры на память.
Где-то на западе, над морем, оранжевое ночное небо вспыхивает дальней молнией, и Билкис знает, что скоро снова польют дожди. Она вздыхает. Не хочется промокнуть. Она уже решает вернуться в квартиру, принять ванну, побрить ноги - похоже, она только и делает, что бреет ноги, - и спать, спать…
Она сворачивает на боковую улочку, которая поднимается на холм, где припаркована ее машина.
Сзади ее освещают фары, замедляясь при приближении, и она с улыбкой поворачивается к улице. Улыбка застывает у нее на губах, когда она видит белый шестидверный лимузин. Мужчины в шестидверных лимузинах желают трахаться в шестидверных лимузинах, а не в уединенном святилище Билкис. И все же это может стать зацепкой на будущее.
С жужжанием опускается затемненное стекло, и Билкис с улыбкой идет к лимузину.
- Привет, дорогуша, - говорит она. - Ищешь чего-нибудь?
- Сладкой любви, - отвечает голос с заднего сиденья.
Она заглядывает внутрь, насколько это возможно через приспущенное стекло: она знает девушку, которая села в лимузин с пятью пьяными футболистами, и ее сильно изувечили, но там, похоже, только один клиент, почти мальчишка на вид. По ощущению, такой поклоняться ей не станет, но деньги, приличные деньги, что она вот-вот возьмет из его рук, - сами по себе энергия (барака, называли ее когда-то), которую она может использовать, и, сказать по правде, в такие времена каждая малость идет в дело.
- Сколько? - спрашивает он.
- Зависит от того, чего ты хочешь и как долго, - говорит она. - И можешь ли ты себе это позволить. - Она чувствует дымный запах, тянущийся из окна лимузина. Запах тлеющих проводов и перегретых компьютерных плат. Дверь открывается изнутри.
- Заплачу за что захочу, - говорит клиент.
Она наклоняется внутрь машины, оглядывается по сторонам. Больше там никого нет, только один клиент, одутловатый мальчишка, которому на вид и пить-то рано. Никого больше, поэтому она садится.
- Золотая молодежь, а? - говорит она.
- Золотее не бывает, - отвечает он, придвигаясь к ней на кожаном сиденье. Двигается он неуклюже.
Билкис улыбается.
- М-м-м, - тянет она. - Заводит. Ты, наверное, один из Интернет-миллионеров, о которых я читала.
Тут он охорашивается, раздувая щеки, как бульдог.
- Ага. И многое другое. Я техномальчик.
Машина трогается с места.
- Ну, Билкис, - говорит он, - так сколько будет стоить отсосать?
- Как ты меня назвал?
- Билкис, - повторяет он, а потом поет голосом, для пения не подходящим, «Ты нематериальная девушка в материальном мире». Есть что-то заученное в его словах, будто он не раз разыгрывал этот диалог перед зеркалом.
Она перестает улыбаться, меняется в лице, которое становится мудрее, проницательнее, жестче.
- Чего тебе надо?
- Уже сказал. Сладкой любви.
- Я дам тебе то, что ты хочешь.
Ей нужно выбраться из лимузина. Машина едет слишком быстро, чтобы выпрыгнуть, открыв дверь, но она это сделает, если не сможет заговорить ему зубы. Что бы тут ни происходило, ей это не нравится.
- Чего я хочу. Да. - Он медлит, проводит языком по губам. - Я хочу, чтобы мир был чист. Я хочу, чтобы завтра принадлежало мне. Я хочу эволюции, делегации полномочий, революции. Я хочу, чтобы мои люди вышли из зоны пониженного давления на высокое плато господствующих тенденций. Твой народ - подполье. Это неправильно. Мы должны сиять в свете прожекторов. Софиты спереди и сзади. Вы так долго сидели в глубоком подполье, что совсем ослепли.
- Меня зовут Эйша, - говорит она, - я не понимаю, о чем ты говоришь. На углу улицы работает еще одна девушка, это ее зовут Билкис, а не меня. Мы могли бы вернуться на Сансет, тогда получишь нас обеих…
- Эх, Билкис, - говорит он, театрально вздыхая. - Запас веры, на каком всем нам жить, ограничен. Люди уже достигли предела того, что могут нам дать. Граница веры.
А потом снова поет фальшиво и гнусаво «Ты девочка-аналог в мире цифровом».
Лимузин слишком быстро сворачивает за угол, и мальчишку швыряет на нее. Водитель скрыт за затемненным стеклом. Тут ее охватывает иррациональная уверенность, что машину никто не ведет, что белый лимузин едет сам собой через Беверли-Хиллз, будто Херби, «фольксваген»-букашка из диснеевского мультфильма.
Протянув руку, мальчишка стучит по затемненному стеклу.
Машина замедляет ход, и не успевает она еще остановиться, как Билкис уже толкает дверь и наполовину выпрыгивает, наполовину выпадает на асфальт. Она - на шоссе на склоне холма Слева от нее круто вверх уходит холм, справа - обрыв. Она бежит вниз по шоссе.
Лимузин стоит неподвижно, урчит мотор.
Дождь начинает моросить, туфли на высоком каблуке скользят, грозя вывернуть ногу. Она скидывает их на бегу, а дождь льет все сильнее, и Билкис бежит, выискивая, где бы сойти с шоссе. Ей страшно. Да, у нее есть сила, но это магия голода магия похоти. Она помогла ей выжить в этой стране, но в остальном ей нужно полагаться на острые глаза и острый быстрый ум, на свой рост и свою выдержку.
Справа от нее - металлическое заграждение по колено высотой, не позволяющее машинам, которые занесло, скатиться кувырком вниз со склона, а теперь по шоссе льет дождь, превращая его в реку воды, и стопы у нее начинают кровоточить.
Перед ней раскинулись огни Лос-Анджелеса, мигающая электрическая карта воображаемого королевства, небеса, распростершиеся у нее под ногами, и она знает: чтобы спастись, ей нужно только сойти с шоссе.
«Черна я, но красива, как шатры Кидарские. Я нарцисс Саронский, лилия долин, - беззвучно произносит она в дождь и в ночь. - Подкрепите меня вином, освежите меня яблоками, ибо я изнемогаю от любви».
Молния зеленым раскалывает небо. Она оступается, скользит несколько футов, обдирая ногу и локоть, а поднявшись, видит, как с холма на нее надвигается свет фар. Он приближается слишком быстро, и она не в силах решить: броситься ли вправо, где машина может размазать ее о склон, или влево, где можно упасть с обрыва. Она перебегает дорогу, собираясь вжаться во влажную землю, вскарабкаться наверх, но белый лимузин скользит, забирая задом вправо, по скользкому шоссе, черт, идет, наверное, под восемьдесят, может быть, даже летит по воде над шоссе, и она цепляется пальцами за землю и сорняки, вот сейчас она заберется наверх, она знает… но земля осыпается комьями, а вместе с ней падает на дорогу и Билкис.
Машина ударяет ее с такой силой, что гнется бампер, и подбрасывает в воздух будто куклу-варежку. Она приземляется на асфальт позади лимузина, и удар дробит ей таз, проламывает череп. Холодная дождевая вода бежит по ее лицу.
Она начинает проклинать убийцу: проклинает его молча, ибо не может шевельнуть губами. Она проклинает его дни и его сон, его жизнь и его смерть. Она проклинает его так, как способен проклинать только тот, кто сам наполовину демон по отцу.
Хлопает дверца машины. Хлюпают, приближаясь, шаги.
- Ты была аналог-девочка, - снова немелодично поет он, - в мире цифровом. - А потом говорит: - Мадонна траханая. Все вы мадонны траханые.
Он уходит.
Хлопает дверца машины.
Лимузин дает задний ход и задом медленно переезжает ее - в первый раз. Ее кости хрустят под колесами. Потом лимузин снова разгоняется с холма.
И когда наконец он уезжает - вниз со все того же холма, - на шоссе остается лишь размазанное красное мясо сбитой падали, в которой уже невозможно узнать человека, но вскоре и это смоет дождь.

ИНТЕРЛЮДИЯ 2

- Привет, Саманта.
- Мэгс? Это ты?
- Кто же еще? Леон сказал, тетя Сэмми звонила, пока я была в душе.
- Мы хорошо поболтали. Он такой милашка.
- Да. Пожалуй, я его себе оставлю.
Мгновение стеснения для обоих, едва слышный треск или шепот в телефонных линиях, потом:
- Сэмми, как учеба?
- Нам дали неделю каникул. Отопление прорвало. Как дела в вашем уголке Северного Леса?
- Ну, у меня новый сосед. Он показывает фокусы с монетами. Колонка писем «Новостей Приозерья» в настоящее время печатает горячие дебаты о возможном потенциале перерайонирования городской земли у старого кладбища на юго-восточном берегу озера, и искренне ваша должна написать вычурное «От Редакции», излагая позицию газеты, при этом не оскорбляя ничьих чувств, а на самом деле по возможности скрывая, какова наша позиция.
- Звучит забавно.
- Совсем наоборот. На прошлой неделе пропала Элис Макговерн, старшая дочка Джилли и Стэна Макговернов. Милая девочка. Она несколько раз сидела с Леоном.
Рот открывается что-то сказать, закрывается снова, оставив несказанными вертящиеся на языке слова, а вместо этого произносит:
- Это ужасно.
- Да.
- Итак… - Поскольку нет ничего, что можно добавить что не причинило бы боли, она спрашивает: - Он симпатичный?
- Кто?
- Сосед.
- Его зовут Айнсель. Майк Айнсель. Он в порядке. Слишком молод для меня. Здоровяк, выглядит… как же это слово? Начинается на "м".
- Мрачный мизантроп? Манерный монстр? Мистический муж?
Короткий смешок, потом:
- Да, наверное, он выглядит как чей-то муж. Я имею в виду, если по мужчине можно сказать, что он женат, то как раз по этому можно. Но я имела в виду слово «меланхолия». У него меланхолический вид.
- И мистический?
- Нет, пожалуй. Когда он только-только к нам приехал, был совсем беспомощным, не знал даже, как заткнуть окна от холода. А теперь он выглядит так, словно не знает, что он тут делает. Когда он тут, он тут, а потом вдруг снова исчез. Я видела несколько раз, как он прогуливается.
- Может быть, он ограбил банк.
- Ага. Именно так я и подумала.
- А вот и нет. Это была моя идея. Послушай, Мэгс, как ты? Ты-то в порядке?
- Ну… да.
- Правда?
- Нет. Долгая пауза.
- Я приеду тебя повидать.
- Сэмми, нет.
- Это будет после выходных, еще до того, как заработает бойлерная и начнутся занятия. Повеселимся. Ты мне постелишь на кушетке. И однажды вечером пригласишь на обед мистического соседа.

Предыдущая страница 22 Следующая страница


23 Нил Гейман

- Сэм, ты сводня.
- Кто это сводня? После адской суки Клодины я, возможно, готова на время снова перейти на мальчиков. Я встретила очень приятного, правда, странного парня, когда стопом ехала в Эль-Пасо на Рождество.
- Ох. Послушай, Сэм, ты должна перестать ездить стопом.
- А как, по-твоему, я собираюсь приехать в Приозерье?
- Элисон Макговерн голосовала на трассе. Даже в таком городке, как наш, это небезопасно. Ты можешь приехать автобусом.
- Все со мной будет нормально.
- Сэмми!
- О'кей, Мэгс. Пошли мне денег, если от этого спать будешь лучше.
- Сама знаешь, что буду.
- Ладно, ладно, раскомандовалась, старшая сестра. Обними за меня Леона и скажи, тетя Сэмми скоро приедет, и пусть на этот раз не прячет игрушки мне в кровать.
- Я ему скажу. Не думаю, что от этого будет какой-то прок. Так когда мне тебя ждать?
- Завтра вечером. Тебе вовсе не обязательно встречать меня на остановке. Я попрошу Хинцельмана подвезти меня на Тесси.
- Слишком поздно. Тесси пересыпана нафталином на зиму. Но Хинцельман все равно тебя подвезет. Ты ему нравишься. Ты слушаешь его истории.
- Может, тебе стоит попросить Хинцельмана, чтобы он писал за тебя редакционные статьи? Дай-ка подумать… «О перерайонировании земли у старого кладбища. Случилось так, что зимой восемьдесят третьего мой дедушка подстрелил оленя возле старого кладбища у озера. У него кончились патроны, поэтому он пустил в ход вишневую косточку от пирога на ленч, который ему упаковала бабушка. Влепил оленю по черепу, а зверюга дернул оттуда, точно летучая мышь из ада. Два года спустя он проходил через те места, и вот он видит могучего оленя, а меж рогов у него - раскидистое вишневое дерево. Ну, пристрелил он его, а бабушка наделала столько пирогов с вишней, что они ели их до следующего четвертого июля…»
На этом обе они расхохотались.

ИНТЕРЛЮДИЯ 3

Джексонвиль, штат Флорида. 2 часа ночи.

- В объявлении сказано, что вам нужны люди.
- Мы всегда нанимаем.
- Я могу работать только в ночную смену. С этим проблем не будет?
- Не должно быть. Сейчас принесу вам бланк заявления, заполните его. Когда-нибудь раньше работали на бензоколонке?
- Нет. Но, думаю, едва ли это так уж сложно.
- Ну, здесь у нас не космические исследования, это уж точно. Знаете, мэм, только не обижайтесь на мои слова, но, по-моему, вы плохо выглядите.
- Знаю. Приболела. Выгляжу хуже, чем есть на самом деле. Ничего опасного для жизни.
- Ладно. Заполненный бланк отдадите мне. На последнюю смену у нас совсем не хватает людей. Мы ее здесь зовем сменой зомби. Если долго в нее работать, прямо зомби себя чувствуешь. Так, так… Как вас зовут? Ларна?
- Лора.
- Хорошо, Лора. Надеюсь, вы не против иметь дело с чокнутыми. Потому что они выползают как раз по ночам.
- Уверена, так оно и есть. Я справлюсь.

ГЛАВА ТРИНАДЦАТАЯ

Эй, старый друг,
Скажи и налей, друг,
Гляди веселей, друг,
Это ж каждая дружба дает течь…
Не грузи, мы ведь вместе, - о чем речь:
Ты, я, он - слишком много судеб на круг…
Стивен Сондхейм. Старые друзья.

Субботнее утро. Стук в дверь.
На пороге - Маргерит Ольсен. Войти она отказалась, так вот и стояла в солнечным пятне с очень серьезным видом.
- Мистер Айнсель…
- Майк, ладно? - улыбнулся Тень.
- Майк, да. Не придете ли на обед сегодня? Часов в шесть? Ничего сверхъестественного, просто спагетти с тефтелями.
- Я люблю спагетти с тефтелями.
- Разумеется, если у вас другие планы…
- Никаких планов у меня нет.
- В шесть часов?
- Мне принести цветы?
- Если хотите. Но это дружеский жест. Ничего романтического.
Он принял душ. Сходил пройтись - всего через мост и обратно. Солнце в небе напоминало потертый четвертак, и к полудню воздух прогрелся настолько, что, возвращаясь домой, в теплом пальто он взмок. Он сгонял на «тойоте» в «Деликатесы Фреда» за бутылкой вина. Бутылка стоила двадцатку, что показалось Тени гарантией качества. Он не слишком хорошо разбирался в винах, поэтому купил калифорнийское каберне, так как видел однажды наклейку - когда он еще был моложе и люди прилепляли наклейки на бамперы машин, - где значилось: «ЖИЗНЬ - ЭТО КАБЕРНЕ», он тогда еще очень смеялся над игрой слов с припевом из знаменитого киношлягера.
В подарок Ольсенам он купил растение в горшке. Зеленые листья, никаких цветов. Совершенно ничего романтического.
Еще он купил пакет молока (которое не выпьет) и набор из фруктов (который не съест).
После этого он доехал до закусочной Мейбл и купил там один-единственный завертыш.
При виде его лицо Мейбл осветила улыбка.
- Хинцельман тебя поймал?
- Я и не знал, что он меня ищет.
- Ищет. Хочет взять тебя с собой на рыбалку на льду. И Чад Муллиган спрашивал, не видела ли я тебя. Приехала его кузина из другого штата. Троюродная сестра, мы таких еще называли поцелуйными кузинами. Такая душечка. Она тебе понравится. - Положив пирог в бумажный пакет, Мейбл закрутила верх, чтобы пирог не остыл.
Тень проехал весь долгий путь до дому: одной рукой крутил баранку, а другой держал пирог, от которого откусывал по дороге. Крошки сыпались ему на джинсы и на пол машины. Тень проехал библиотеку на южном берегу озера. Укутанный снегом и залитый полуденным солнцем городок казался черно-белым. Весна представлялась невообразимо далекой: драндулет будет вечно маячить на льду посреди шалашиков рыбаков, трейлеров и следов снегоходов.
Вернувшись к себе, он припарковал машину и прошел по подъездной дорожке к лестнице своей квартиры. Щеглы и поползни у кормушки для птиц не удостоили его и взглядом. Он вошел внутрь, полил растение, спрашивая себя, не следует ли поставить каберне в холодильник.
До шести еще оставалась уйма времени.
Тень пожалел, что не может больше спокойно смотреть телевизор. Ему хотелось, чтобы его развлекли, не хотелось думать, хотелось просто посидеть, давая омывать себя потоку картиной и звука. «Хочешь увидеть титьки Люси?» - прошептало что-то из его памяти голосом Люси, и он покачал головой, хотя никто не мог увидеть этого жеста.
Тут Тень понял, что нервничает.
Со времени его ареста три года назад это будет его первое общение с людьми - нормальными людьми, не сокамерниками, не богами и культурными героями, не сущностями из сновидений. Ему придется разговаривать, подавать реплики от имени Майка Айнселя.
Зазвонил телефон.
- Да?
- Разве так полагается отвечать на телефонный звонок? - прорычал Среда.
- Когда мне подключат телефон, тогда и буду отвечать вежливо, - отозвался Тень. - Чем могу помочь?
- Не знаю, - ответил Среда. Повисла пауза. Потом он сказал: - Организовывать богов - все равно что пытаться выстроить в шеренгу скот. Ни тем, ни другим порядок не свойствен. - В голосе Среды звучала смертельная усталость, какой Тень никогда не замечал раньше.
- Что случилось?
- Трудно все. Слишком, черт побери, трудно. Даже не знаю, получится ли. С тем же успехом мы можем просто перерезать себе горло. Просто перерезать горло сами себе.
- Не надо тебе так говорить.
- Ну да, ну да.
- Что же, если ты перережешь себе горло, - Тень шуткой попытался вытянуть Среду из его депрессии, - возможно, тебе даже больно не будет.
- Будет. Даже для таких, как мы, боль есть боль. Когда действуешь в материальном мире, материальный мир воздействует на тебя. Боль причиняет страдание так же, как жадность пьянит, а похоть жжет. Возможно, мы и умираем трудно, возможно, нас не так просто прикончить раз и навсегда, но мы все же умираем. Если нас еще любят и помнят, нечто, очень похожее на нас, занимает наше место, и вся чертова канитель начинается сызнова. А если нас позабыли, с нами покончено.
Тень не нашел, что на это сказать.
- Ты откуда звонишь?
- Не твое собачье дело.
- Ты пьян?
- Пока еще нет. Я все думаю о Торе. Ты его никогда не встречал. Большой парень, совсем как ты. Добросердечный. Не слишком умный, черт возьми, но отдаст тебе рубаху с тела, если его попросишь. И убил себя. Засунул ствол в рот и прострелил себе башку в Филадельфии в 1932 году. Ну разве так положено умирать богу?
- Прости.
- Тебе же насрать, сынок. Он был вроде тебя. Тупой громила. - Среда замолчал и закашлялся.
- Что случилось? - во второй раз спросил Тень.
- Они вышли на связь.
- Кто?
- Оппозиция.
- И?
- Хотят обсудить перемирие. Мирные переговоры. Живи и давай, черт побери, жить другим.
- И что будет теперь?
- Теперь я поеду пить плохой кофе с технопридурками в Массоник-холл в Канзас-Сити.
- О'кей. Ты меня где-нибудь подхватишь или мне туда подъехать?
- Оставайся на месте и не высовывайся. Ни во что не впутывайся. Слышишь?
- Но…
Послышался щелчок, а за ним - молчание мертвой линии. Телефон все еще был отключен. Гудка не было, как не было его и прежде.
Оставалось только убивать время. Разговор со Средой разбередил тревогу. Тень встал, намереваясь прогуляться, но за окном уже спускались сумерки, поэтому он снова сел.
Взяв со стола «Протоколы заседаний городского совета Приозерья за 1872-1884», он взялся перелистывать страницы, скользя глазами по мелкому шрифту, не читая, по сути, но временами останавливаясь, когда что-то привлекало его внимание.
В июле 1874 года, как выяснил Тень, городской совет был озабочен наплывом в город сезонных лесорубов-иностранцев На углу Третьей и Бродвея собирались строить оперный театр Предполагалось, что неурядицы, связанные с уничтожением Мельничного ручья, стихнут сами собой, как только запруда при мельнице превратится в озеро. Совет санкционировал выплату семидесяти долларов мистеру Сэмуэлю Сэмуэльсу и восьмидесяти пяти долларов мистеру Хейки Солминену в компенсацию за землю и расходы, понесенные в ходе перевоза имущества с участка, подлежащего затоплению.
До того Тени даже не приходило в голову, что озеро могло быть рукотворным. Зачем называть город Приозерье, если вначале была только подлежащая уничтожению запруда при мельнице? Он стал читать дальше и обнаружил, что проект создания озера возглавлял некий мистер Хинцельман, изначально Хюденхулен из Баварии, и что совет выделил ему сумму в триста семьдесят долларов, а любая разница должна была покрываться подпиской среди жителей городка. Оторвав кусочек бумажного полотенца, Тень заложил им страницу, представляя себе, как рад будет старик увидеть в книге имя своего деда. Интересно, знал ли он, какую роль сыграла его семья в возникновении озера? Тень полистал страницы в поисках более ранних планов проекта.
Озеро «открыли» на торжественной церемонии весной 187б года, так как сами торжества стали предшественником празднеств в честь столетнего юбилея города. Совет проголосовал за то, чтобы отблагодарить мистера Хинцельмана.
Тень взглянул на часы. Половина шестого. В ванной он побрился и пригладил волосы. Переоделся. И тем убил еще пятнадцать минут. Прихватив вино и растение, он вышел из квартиры.
Дверь открылась по его стуку. Маргерит Ольсен выглядела почти также нервно и неуверенно, как он себя чувствовал. Она забрала бутылку и растение в горшке, вежливо сказала «спасибо». Работал телевизор, в видеомагнитофон была вставлен «Волшебник из Страны Оз». Самое начало: все еще цвета сепии, Дороти еще в Канзасе, сидит, закрыв глаза, в повозке профессора Чудо, а старый мошенник делает вид, что читает ее мысли, но смерч, который вырвет ее из привычной жизни, уже надвигается. Сидя перед экраном телевизора, Леон катал взад-вперед игрушечную пожарную машинку. При виде Тени лицо мальчика расплылось в радостной улыбке. Он вскочил, бегом бросился в спальню - даже оступился в волнении по пути - и мгновение спустя вновь появился в гостиной, победно размахивая четвертаком.
- Смотри, Майк Айнсель! - крикнул он. Сжал вместе обе руки, делая вид, что берет монетку в правую, потом открыл пустую ладошку. - Я сделал так, чтобы она пропала, Майк Айнсель!
- Точно, - согласился Тень. - После того, как поедим, если мама не будет против, я покажу тебе, как сделать это еще лучше.
- Если хотите, можно сейчас, - сказала Маргерит. - Нам еще надо дождаться Саманту. Я послала ее за сметаной. Не знаю, что ее так задержало.
Словно по подсказке на деревянной веранде послышались шаги, и кто-то плечом толкнул входную дверь. Тень ее поначалу не узнал, а потом она уже говорила:
- Я не знала, хочешь ли ты с калориями или ту, которая на вкус как клейстер для обоев, поэтому купила с калориями. И тут он узнал голос: девчонка с дороги в Каир.
- Сойдет, - сказала Маргерит. - Сэм, это мой сосед Майк Айнсель. Майк, это - Саманта Черная Ворона, моя сестра.
«Я тебя не знаю, - с отчаянием стал думать Тень. - Ты никогда раньше меня не встречала. Мы совершенно чужие друг другу». Он пытался вспомнить, как думал слово «снег», как легко и просто это было тогда. Сейчас был крайний случай. Он протянул руку:
- Рад познакомиться.
Поморгав, она пристально взглянула ему в лицо. Мгновение недоумения, а потом в глазах у нее появилось узнавание, и уголки рта изогнулись в усмешке.
- Привет, - сказала она.
- Пойду посмотрю, как там обед, - сказала Маргерит натянутым тоном человека, который сжигает все и вся на плите, стоит ему хоть на минуту оставить ее без присмотра.
Сэм стащила пуховик и шапку.
- Выходит, ты и есть тот меланхоличный и мистический сосед, - заявила она. - Подумать только! - продолжила она шепотом.
- А ты, - сказал он, - девчонка Сэм. Мы можем поговорить об этом позже?
- Если пообещаешь рассказать, что происходит.
- Идет.
Леон потянул Тень за штанину.
- Покажешь мне сейчас? - спросил он, протягивая свой четвертак.
- О'кей, - отозвался Тень. - Но если я покажу, ты должен запомнить, что мастер-фокусник никому не рассказывает, как и что делает.
- Обещаю, - торжественно ответил Леон.
Взяв монету левой рукой, Тень повел правой рукой Леона, показывая, как сделать вид, что берешь монету правой рукой, а на самом деле оставляешь ее в левой. Потом заставил Леона самого повторить фокус.
После нескольких попыток мальчик освоил движения.
- Ну вот, половину ты уже знаешь, - сказал он. - Остальное заключается в следующем: сконцентрируй свое внимание на том месте, где положено быть монете. Смотри на то место где она должна быть. Если ты будешь вести себя так, будто она у тебя в правой руке, никому и в голову не придет смотреть на левую руку, каким бы неловким ты ни был.
Сэм наблюдала за происходящим, слегка склонив голову набок, но молчала.
- Обед! - позвала Маргерит, выходя из кухни с дымящейся миской спагетти в руках. - Леон, мыть руки!
К спагетти полагались хрустящие чесночные хлебцы, густой томатный соус и ароматные пряные тефтели. Последние Тень особенно похвалил.
- Старый семейный рецепт, - сказала хозяйка, - с корсиканской стороны.
- Я думал, вы из индейцев.
- Папа у нас - индеец-чероки, - сказала Сэм. - Мама Мэг - с Корсики. - Сэм была единственной, кто действительно пил каберне. - Папа бросил ее, когда Мэг было десять лет, и переехал в другой конец города. Шесть месяцев спустя родилась я. Папа с мамой поженились, как только пришли документы о разводе. Когда мне было десять, он уехал. Думаю, его больше чем на десять лет не хватало.
- Ну, десять лет он был в Оклахоме, - вставила Маргерит.
- А вот семья моей мамы - евреи из Европы, - продолжала Сэм, - из какой-то страны, которая раньше была коммунистической, а теперь там просто хаос. Думаю, ей понравилась сама мысль о том, чтобы выйти замуж за чероки. Гренки и рубленая печенка. - Она отпила еще глоток красного.
- Мама Сэм - отчаянная женщина, - наполовину одобрительно сказала Маргерит.
- Знаешь, где она сейчас?
Тень покачал головой.
- В Австралии. Познакомилась в Интернете с одним мужиком из Хобарта. Когда они встретились во плоти, так сказать, она решила, что он все-таки так себе. А вот Тасмания ей и правда понравилась. Поэтому теперь она живет там в женской коммуне, учит народ расписывать батики и тому подобное. Разве не круто? В ее-то возрасте?
Тень согласился, что да, конечно, и положил себе еще тефтелей. А Сэм тем временем рассказывала, как британцы уничтожали аборигенов Тасмании, и о человеческих цепях, что встали поперек всего острова, но уловили только одного старика и мальчика. Она рассказывала о том, как фермеры, опасаясь за своих овец, убивали сумчатых волков, и как политики вспомнили, что этих редких животных следует охранять, только в тридцатых годах, когда последний сумчатый волк был уже мертв. Она допила второй бокал, налила себе третий.
- Ну, Майк, - внезапно заявила она, щеки у нее раскраснелись, - расскажи нам о своей семье. Каковы из себя Айнсели? - Сэм проказливо улыбнулась.
- По правде сказать, мы люди скучные, - сказал Тень. - Никто из нас до Тасмании не добрался. Так ты учишься в Мэдисоне? Каково там?
- Сам ведь знаешь, - отозвалась Сэм. - Я изучаю историю искусств, женское движение и отливаю статуэтки из бронзы.
- Когда я вырасту, - вмешался Леон, - то стану фокусником. Р-рра-зз. Ты меня научишь, Майк Айнсель?
- Конечно, - ответил Тень. - Если твоя мама разрешит.
- Как поедим, - сказала Сэм, - пока ты укладываешь спать Леона, я попрошу Майка сходить со мной на часок в «Здесь останавливается Бак», если ты, Мэгс, не против.
Маргерит даже не пожала плечами, только слегка подняла бровь.
- Думаю, он интересный, - пояснила Сэм. - И нам о многом надо поговорить.
Маргерит поглядела на Тень, который поспешно занялся стиранием воображаемой капли соуса с подбородка салфеткой.
- Ну, вы люди взрослые, - сказала она тоном, подразумевающим, что они таковыми далеко не являются, и пусть даже по документам совершеннолетние, на самом деле это далеко не так.
После обеда Тень помог Сэм с мытьем посуды - вытирал, а потом показал Леону фокус с отсчитыванием монеток в ладошку: всякий раз, когда мальчик разжимал кулачок, в нем оказывалось на одну монетку меньше, чем когда он их считал. А когда пришел черед последнего пенни - «Ты его сжимаешь? Крепко?» - когда Леон разжал пальцы, в руке у него оказалась монета в десять центов. Жалостные крики Леона: «Как ты это сделал? Мама, как он это сделал?» слышались даже в коридоре.
Сэм протянула ему пальто.
- Пошли, - сказала она, глаза у нее блестели от выпитого. Снаружи было холодно. Зайдя к себе, Тень бросил «Протоколы заседаний городского совета. 1872-1884» в пластиковый пакет, который прихватил с собой на случай, если Хинцельман окажется в «Баке»: ему хотелось показать старику упоминание о его деде. Бок о бок они спустились к гаражу. Стоило ему открыть дверь, как Сэм расхохоталась.
- Ах Боже ты мой, - выдохнула она при виде «тойоты». - Тачка Пола Гунтера! Ты купил тачку Пола Гунтера. Ах ты Господи!
Тень распахнул перед ней дверцу машины. Потом обошел «тойоту» спереди и сел на место водителя.
- Ты знаешь эту машину?
- Видела, когда приезжала к Мэгс пару лет назад. Это я уговорила Пола выкрасить ее в пурпурный цвет.
- Ох, - вздохнул Тень, - хорошо, когда знаешь, кого винить.
Он медленно вывел машину на шоссе, потом вышел закрыть дверь гаража. Когда он вернулся, Сэм поглядела на него искоса, словно уверенность начала покидать ее. Он пристегнул ремень.
- Ну ладно, глупо было это делать, да? - сказала она вдруг. - Садиться в машину убийцы-маньяка.
- В прошлый раз я благополучно довез тебя до дому, - ответил Тень.
- Ты убил двух человек, - возразила она. - Тебя разыскивает ФБР. А теперь ты живешь под чужим именем дверь и дверь с моей сестрой. Или, может, Майк Айнсель - твое настоящее имя?
- Нет. - Тень снова вздохнул. - Не настоящее. - Ему не понравилось, как это прозвучало. Словно он расставался с чем-то важным, отрекался от Майка Айнселя, отрицая его существование; будто он покинул старого друга.
- Ты их правда убил?
- Нет.
- Они явились ко мне и сказали, дескать, нас видели вместе. И мужик показал мне твою фотографию. Как же его звал Мистер Шляпа? Нет, мистер Город. Совсем как в «Беглеце». я сказала, что в глаза тебя не видела.
- Спасибо.
- Тогда расскажи мне, что происходит. Я сохраню твои секреты, если ты сохранишь мои.
- Я твоих не знаю.
- Ну, к примеру, ты знаешь, что это была моя идея выкрасить тачку пурпурной краской и это из-за меня Пол Гунтер стал объектом насмешек и издевательств по всей округе, так что под конец вынужден был совсем уехать из города. Мы тогда здорово накурились, - призналась она.
- Сомневаюсь, что это такой уж большой секрет, - отозвался Тень. - Все в Приозерье, наверное, знали. Так можно покрасить машину только с укура.
Тут она очень тихо протараторила:
- Если ты собираешься убить меня, пожалуйста, не делай мне больно. Не надо было мне с тобой ехать. Какая же я идиотка! Я же могу тебя опознать. Господи.
Тень снова вздохнул.
- Никого я не убивал. Честное слово. А сейчас я отвезу тебя в «Бак», - продолжал он, - мы выпьем. Или, только скажи, я разверну машину и отвезу тебя домой. В любом случае мне остается только надеяться, что ты не позовешь копов.
Мост они проехали в молчании.
- Кто убил этих людей? - спросила она.
- Если я тебе скажу, ты не поверишь.
- Уж я-то поверю. - Теперь ее голос звучал сердито. Тень спросил себя, так ли уж разумно было приносить к обеду вино. Жизнь в данную минуту определенно была не каберне.
- В такое непросто поверить.
- Я, - отрезала она, - могу поверить во все, что угодно. Ты понятия не имеешь, во что я могу поверить.
- Правда?
- Я могу поверить в то, что правда, и в то, что неправда, и в то, о чем вообще никто не знает, правда это или нет. Я верю в Санта Клауса и в Пасхального Зайца, и в Мэрилин Монро, и в «Битлз», в Элвиса и в мистера Эда. Послушай, я верю, что люди могут измениться и стать совершенными, что познание бесконечно, что миром управляют тайные банковские картели, что к нам регулярно наведываются инопланетяне, как добрые, похожие на сморщенных лемуров, так и злые, которые увечат скот и желают захватить нашу воду и наших женщин. Я верю, что будущего нет и что оно рок-н-ролл, я верю, что настанет день и вернется Белая Женщина Бизон, чтобы наподдать всем под зад. Я верю, что взрослые мужчины на самом деле мальчишки-переростки с проблемами в общении и что упадок хорошего секса в Америке от штата к штату совпадает с сокращением числа кинотеатров под открытым небом. Я верю, что все политики - беспринципные мошенники, и тем не менее верю, что альтернатива еще хуже. Я верю, что однажды Калифорния с большим «бум» затонет, а Флориду затопят химические отходы, безумие и аллигаторы. Я верю, что антибактериальное мыло уничтожает наш естественный иммунитет к грязи и болезням, и поэтому рано или поздно всех нас прикончит простая простуда, как марсиан в «Войне миров». Я верю, что великими поэтами прошлого века были Эдит Ситуэлл и Дон Маркис, что малахит - это высохшая сперма драконов и что тысячу лет назад в прошлой жизни я была однорукой сибирской шаманкой. Я верю, что будущее человечества лежит среди звезд. Я верю, что леденцы и впрямь были вкуснее, когда я была ребенком, и что майский жук по законам аэродинамики не может летать, что свет - это волна и частица, что где-то есть кошка в коробке, которая одновременно жива и мертва (хотя если они никогда не откроют коробку, чтобы покормить животное, у них рано или поздно будет две по-разному мертвых кошки), что во Вселенной есть звезды на миллиарды лет старше самой Вселенной. Я верю в личного бога, который заботится и тревожится обо мне и присматривает за всем, что я делаю. Я верю в безликого бога, который запустил Вселенную, пошел тусоваться со своей телкой и знать не знает о:; моем существовании. Я верю в пустую и безбожную Вселенную случайного хаоса, фоновые шумы и слепой случай. Я верю, что всякий, кто говорит, что похвалы сексу преувеличены, просто никогда не имел настоящего секса. Я верю, что всякий, кто утверждает, будто знает, что происходит, солжет и в малом. Я верю в абсолютную честность и в разумную ложь во спасение. Я верю в право женщины выбирать и в праве ребенка на жизнь, что хотя всякая жизнь священна, нет ничего дурного в смертном приговоре, если внутренне доверяешь юридической системе, и что никто, кроме идиота, не станет ей доверять. Я верю, что жизнь - игра, что жизнь - это жестокая шутка, что жизнь - это то, что происходит, пока жив, и что вполне возможно просто ей радоваться.
Тут ей пришлось остановиться, чтобы набрать в грудь воздуху.
Тень едва не снял руки с рулевого колеса, чтобы ей поаплодировать, но сдержался и только сказал:
- Ну ладно. Значит, если я расскажу, что узнал, ты не станешь думать, что я тронулся?
- Может быть, - сказала она. - Попытай счастья.
- Ты мне поверишь, если я скажу, что все боги, кого только напридумывали люди, и сегодня ходят среди нас?
- …может быть.
- И что есть новые боги - боги компьютеров и телефонов и всего такого, - и что все они, похоже, решили, что места в нашем мире для всех не хватит. И, что вполне вероятно, надвигается война.
- Выходит, боги убили этих двоих?
- Нет, их убила моя жена.
- Я думал, ты говорил, она умерла.
- Умерла.
- Так она убила их до того?
- После. Лучше не спрашивай.
Она откинула челку со лба.
Вскоре они уже въехали на главную улицу и затормозили у «Здесь останавливается Бак». На вывеске в витрине удивленный олень стоял на задних ногах с бокалом пива в передней. Взяв пакет с книгой, Тень вышел.
- Зачем им воевать? - спросила Сэм. - Это уж чересчур! Ради чего им сражаться?

Предыдущая страница 23 Следующая страница


Американские боги 24

- Не знаю, - признался Тень.
- Проще верить в инопланетян, чем в богов. Может, мистер Город и мистер Как-его-там были «люди в черном», только инопланетные?
Они стояли на тротуаре перед баром, Сэм тянула время. Ее дыхание вырывалось на холоде слабым облачком пара.
- Просто скажи мне, что ты из хороших парней.
- Не могу, - отозвался Тень. - С радостью бы, да не могу. Но я делаю, что в моих силах.
Сэм прикусила нижнюю губу, потом кивнула:
- Сойдет. Я тебя не сдам. Можешь купить мне пива.
Тень толкнул перед ней дверь, и с порога в них ударила волна жара и музыки. Они вошли внутрь.
Сэм помахала каким-то знакомым. Тень кивнул дюжине людей, чьи лица - пусть и не имена - он запомнил в тот день, когда принимал участие в поисках Элисон Макговерн или кого по утрам встречал в закусочной Мейбл. У стойки стоял Чад Муллиган, обнимая за плечи хрупкую рыжеволосую женщину - поцелуйную кузину, решил Тень. Интересно, хорошенькая она? Но женщина стояла к нему спиной. Увидев Тень, Чад поднял руку в шутливом салюте. Тень ухмыльнулся и помахал в ответ. Он огляделся по сторонам в поисках Хинцельмана, но старика сегодня здесь как будто не было. Однако Тень заметил свободный столик и двинулся в том направлении.
Кто-то завопил.
Гадкий крик, во все горло, истеричный, как при виде привидения - и все разговоры разом смолкли. Тень огляделся, уверенный, что тут кого-то убивают, а потом сообразил, что все лица в зале поворачиваются к нему. Даже черная кошка, которая обыкновенно спала на подоконнике днем, теперь стояла на музыкальном автомате, задрав хвост трубой и выгнув спину, и во все глаза пялилась на Тень. Время замедлилось.
- Держите его! - кричал женский голос, владелица которого, казалось, вот-вот ударится в истерику. - Во имя Господа, кто-нибудь остановите его! Не дайте ему сбежать! Пожалуйста! - Голос был знакомый.
Никто не двинулся с места. Все смотрели на Тень. А он в ответ тоже только смотрел.
Раздвигая толпу, вперед вышел Чад Муллиган. Хрупкая женщина опасливо шла за ним следом, глаза у нее расширились, словно она вот-вот закричит снова. Тень ее знал. Разумеется, он ее знал.
Чад все еще держал в руках стакан пива, который теперь поставил на ближайший столик.
- Майк.
- Чад, - отозвался Тень.
Одри Бертон дернула Чада за рукав. Лицо у нее было совсем белым, а в глазах стояли слезы.
- Тень, - сказала она. - Какая же ты сволочь. Грязный убийца.
- Ты уверена, что знаешь этого человека, милая? - спросил Чад. Ему явно было не по себе.
Одри Бертон поглядела на него недоверчиво.
- Ты что, с ума сошел? Да он много лет работал у Робби. Его потаскушка-жена была моей лучшей подругой. Его же разыскивают за убийство. Мне пришлось отвечать на вопросы. Он беглый преступник.
Она явно перебарщивала: голос у нее дрожал от едва подавляемой истерики, и она с рыданиями выплевывала слова, будто актриса мыльной оперы, метящая на «Эмили» за дневную программу. «Вот тебе и поцелуйная кузина», - подумал Тень, на которого этот спектакль не произвел особого впечатления.
Никто в баре не произнес ни слова. Чад Муллиган поднял глаза на Тень.
- Вероятно, здесь какая-то ошибка. Уверен, мы во всем разберемся, - рассудительно сказал он, а потом обратился к собравшимся: - Все в порядке. Волноваться не о чем. Мы во всем разберемся. Все в порядке. - Затем снова повернулся к Тени: - Выйдем на минутку, Майк.
Спокойствие и компетентность произвели на Тень должное впечатление.
- Конечно, - согласился он.
Тут он почувствовал, как кто-то трогает его за локоть, и, обернувшись, увидел Сэм. Тень улыбнулся ей, насколько мог, ободрительно.
Сэм же поглядела сначала на Тень, потом на уставившихся на них завсегдатаев бара и сказала Одри Бертон:
- Не знаю, кто ты. Но. Ты. Такая. Сука.
А потом поднялась на цыпочки, притянула к себе Тень и крепко поцеловала его в губы, притиснула свой рот к его - как показалось Тени, на несколько минут, но учитывая, что время, казалось, внезапно замедлилось, это вполне могли быть и несколько секунд.
Странный вышел поцелуй, подумалось Тени, когда ее губы прижались к его: он предназначался не ему. Он предназначался жителям города, так Сэм давала понять, на чьей она стороне. Это было как размахивать флагом. Она еще не успела отстраниться, а Тень уже понял, что он ей даже не нравится - ну, во всяком случае, не настолько.
И все же, давным-давно, еще маленьким мальчиком, он читал одну историю: историю о путнике, который, поскользнувшись, упал в пропасть, на тропе его ждали тигры-людоеды, внизу - острые скалы; но ему удалось уцепиться за выступ и держаться за него изо всех сил. Возле него на выступе рос кустик земляники, а внизу и вверху ждала верная смерть. «Что ему делать теперь?» - спрашивалось в истории.
А ответ был таков: «Есть землянику».
Мальчишкой он не видел смысла в этой байке. А вот сейчас понял. Поэтому он закрыл глаза и стал целоваться, не чувствуя ничего, кроме губ Сэм, сладких, как дикая земляника.
- Пошли, Майк, - твердо сказал Чад Муллиган. - Пожалуйста. Давай разберемся со всем на улице.
Сэм отстранилась. Она облизнула губы и улыбнулась, но эта улыбка так и не коснулась ее глаз.
- Неплохо, - сказала она. - Для парня ты хорошо целуешься. Ладно, идите поиграйте на улице, - тут она повернулась к Одри Бертон, - но ты… Ты все равно сука.
Тень бросил Сэм ключи от машины, которые она поймала одной рукой. Пройдя через бар, он вышел на улицу, а за ним по пятам вышел Чад Муллиган. Пошел снег, крупные снежинки мягко кружились в свете неоновой вывески бара.
- Ну что, поговорим? - спросил Чад. Одри последовала за ними и на тротуар. Вид у нее такой, словно она собирается завопить снова.
- Он убил двоих, Чад, - заявила она. - Ко мне приходили из ФБР. Он психопат. Если хочешь, я пойду с тобой в участок.
- Вы причинили уже достаточно неприятностей, мэм, - сказал Тень, голос у него, даже на его собственный взгляд, звучал устало. - Пожалуйста, уходите.
- Чад? Ты это слышал? Он мне угрожал! - заорала Одри.
- Возвращайся в бар, Одри, - сказал Чад Муллиган. Она как будто собиралась спорить, но потом, сжав губы так, что они побелели, исчезла за дверью «Бака».
- Хочешь добавить что-нибудь к ее словам? - спросил Чад Муллиган.
- Я никого не убивал, - ответил Тень. Чад кивнул:
- Я тебе верю. Уверен, с этими обвинениями мы без труда разберемся. У меня ведь не будет с тобой проблем, а, Майк?
- Никаких, - ответил Тень. - Все это какая-то ошибка.
- Вот именно, - отозвался Чад. - Поэтому, думается, нам лучше поехать в мою контору и там во всем разобраться, что скажешь?
- Я арестован? - спросил Тень.
- Нет. Разве что ты сам хочешь, чтобы я тебя задержал. Думаю, ты пойдешь со мной из чувства гражданского долга, и мы все уладим.
Чад охлопал Тень, но оружия не нашел. Они сели в машину Муллигана. И снова Тень сидел сзади, глядя на мир через металлическую решетку. Он думал: «SOS! На помощь!» Он попытался мысленно подтолкнуть Муллигана, как когда-то подтолкнул копа в Чикаго - «Это твой старый приятель Майк Айнсель. Ты спас ему жизнь. Разве ты не понимаешь, как это глупо? Почему бы тебе не забыть о случившемся в баре?»
- Думаю, неплохо было тебя оттуда увезти, - сказал Чад. - Не хватало еще, чтобы какой-нибудь горлопан возомнил, будто ты убил Элисон Макговерн, и нам пришлось бы утихомиривать толпу линчевателей.
- Один ноль в твою пользу.
Остаток пути до здания полиции Приозерья они молчали, а когда подъехали, Чад сказал, что здание принадлежит департаменту окружного шерифа. Местной полиции выделили там несколько комнатушек. Довольно скоро округ построит им собственное помещение. А пока надо обходиться малым.
Они вошли внутрь.
- Мне надо позвонить адвокату? - спросил Тень.
- Тебя ни в чем не обвиняют, - ответил ему Муллиган. - Тебе решать. - Они прошли через вращающуюся дверь. - Присядь вон там.
Тень сел на деревянный стул с ожогами от затушенных сигарет по боку. Чувствовал он себя глупо и словно впал в оцепенение. Возле таблички «НЕ КУРИТЬ» на доске объявлений висел небольшой плакат: под надписью крупными буквами «ПРОПАВШИЕ БЕЗ ВЕСТИ» притулилась фотография Элисон Макговерн.
Справа от Тени стоял деревянный стол со старыми номерами «Спортс иллюстрейтед» и «Ньюсуик». Освещение было слабое. Стены были выкрашены желтой краской, хотя та, возможно, была когда-то белой.
Через десять минут Чад Муллиган принес ему чашку жиденького какао из автомата.
- Что у тебя в пакете? - спросил он.
Только тут Тень вспомнил, что в руках у него все еще пластиковый пакет с «Протоколами заседаний городского совета Приозерья. 1872-1884».
- Старая книга. Там есть фотография твоего деда. Или, может, прадеда.
- Да?
Тень полистал книгу, пока не нашел фотографию членов городского совета, и указал на человека по фамилии Муллиган.
- Ну надо же, - хмыкнул Чад.
Шли минуты, часы. Тень прочел два «Спортс иллюстрейтед» и принялся за «Ньюсуик». Время от времени из своего кабинета выглядывал Чад: раз для того, чтобы спросить Тень, не надо ли ему в уборную, раз, чтобы предложить булочку с ветчиной, а еще - чтобы предложить пакетик картофельных чипсов.
- Спасибо, - сказал Тень, беря чипсы. - Так я арестован?
Чад втянул воздух сквозь зубы.
- Ну, пока нет. Похоже, имя Майк Айнсель ты приобрел не совсем легально. С другой стороны, в нашем штате ты можешь зваться как пожелаешь, если делаешь это не с целью мошенничества. Крепись.
- Могу я позвонить?
- Местный звонок?
- По межгороду.
- Звони с моей карточки, так деньги сэкономишь. Иначе тебе придется скормить долларов на десять четвертаков этому чудищу в коридоре.
«Ну да, - подумал Тень. - А так ты будешь знать, какой номер я набирал, и даже, вероятно, сам станешь слушать по второму телефону».
- Было бы неплохо, - ответил он вслух, и они вошли в пустой кабинет. Номер, который назвал Тень Чаду, принадлежал похоронному бюро в Каире, штат Иллинойс. Набрав его, Чад передал трубку Тени.
- Я тебя тут оставлю, - сказа/т он, уходя.
- «Шакал и Ибис». Чем могу вам помочь?
- Привет. Мистер Ибис, это Майк Айнсель. Я подрабатывал у вас пару дней после Рождества.
Минутная заминка, а потом:
- Ах ну да. Майк. Как поживаете?
- Не слишком хорошо, мистер Ибис. Я вроде как попал в беду. Меня вот-вот арестуют. Я надеялся, вдруг вы увидитесь с моим дядей или передадите ему весточку.
- Разумеется, я могу порасспрашивать. Не кладите трубку, э… Майк. Кое-кто хочет с тобой поговорить.
Трубку передали в другие руки, и хрипловатый женский голос промурлыкал:
- Здравствуй, милый. Я по тебе скучаю.
Тень был уверен, что никогда не слышал этого голоса раньше. Но он же ее знает… Ну конечно, знает…
«Отпусти, - шептал хрипловатый голос в его сне. - Все это отпусти».
- Что это за девчонку ты целовал, милый? Хочешь заставить меня ревновать?
- Мы просто друзья, - ответил Тень. - Думаю, она пыталась расставить точки над "и". А откуда ты знаешь, что она меня поцеловала?
- У меня есть глаза везде, где ходит мой народец, - промурлыкала она. - Будь осторожен, дорогой…
Снова недолгая пауза, а потом в трубке опять раздался голос мистера Ибиса:
- Майк?
- Да.
- С твоим дядей сейчас не так-то просто связаться. Говорят, он связан по рукам и ногам. Но я попытаюсь передать пару слов твоей тете Нанси. Удачи.
В трубке послышались короткие гудки.
Тень сел дожидаться возвращения Чада. Он сидел в пустом кабинете, жалея, что ему нечем отвлечься. С неохотой он снова достал из пакета «Протоколы заседаний», открыл на середине и принялся читать.
Предписание, воспрещающее отхаркиваться на тротуарах и на порогах общественных зданий или бросать на них табак в каком-либо виде, было обсуждено и принято восемью голосами против четырех в декабре 1876-го.
Лемми Хаутала было двенадцать лет, и «опасаются, что она ушла гулять и потерялась в приступе помешательства» 13 декабря того же 1876 года. «Незамедлительно были объявлены розыски, но спасателям воспрепятствовали снежные заносы и сугробы, все увеличивающиеся вследствие метели». Совет единодушно проголосовал послать семье Хаутала соболезнования.
Пожар в арендованной конюшне Ольсенов на следующей неделе был погашен без увечий и потери жизней - как человеческих, так и лошадей.
А затем, повинуясь чему-то, что было лишь отчасти прихотью, Тень перелистнул станицы вперед к зиме 1877 года. И обнаружил, что читает отступление в протоколе январского заседания: Джесси Ловат, возраст не указан, «негритянское дитя», исчезла ночью 28 декабря. Считалось, что ее могли «похитить так называемые странствующие торговцы». Семье Ловат соболезнований не посылали.
Тень как раз просматривал протоколы за зиму 1878 года, когда, постучав, вошел Чад Муллиган. Вид у него был пристыженный, как у мальчишки, принесшего домой из школы запись в дневнике о плохом поведении.
- Мистер Айнсель, - сказал он. - Майк. Мне правда очень жаль, что так вышло. Лично мне ты очень нравишься. Но это ведь ничего не меняет, да?
Тень сказал, что все прекрасно понимает.
- У меня нет выбора, - продолжал Чад, - кроме как взять тебя под арест за нарушение условий досрочного освобождения.
Тут Чад прочел Тени его права. Заполнил анкеты. Взял у Тени отпечатки пальцев. Он проводил его по коридору до окружной тюрьмы - та находилась на другом конце здания.
Там вдоль одной стены комнаты шла длинная стойка и несколько дверей, а вдоль другой располагались две камеры предварительного заключения, и между ними - дверной проем. Одна из камер была уже занята - на цементном лежаке спал под тонким одеялом мужчина. Другая пустовала.
За стойкой сонного вида женщина в коричневой форме смотрела по маленькому переносному телевизору комедийное шоу Джея Лено. Забрав у Чада бумаги, она расписалась в том, что приняла Тень. Чад поболтался еще минут десять, подписывая бланки. Женщина обошла стойку, обыскала Тень и забрала у него пожитки: бумажник, монеты, ключи от входной двери, книгу, часы - все это она положила на прилавок, а ему взамен дала пластиковый пакет с оранжевой одеждой и велела пойти в пустую камеру переодеться. Из своего ему позволили оставить нижнее белье и носки. Он пошел и переоделся в оранжевое и пластиковые тапки. Воняло в камере отвратительно. На спине оранжевой фуфайки, которую он натянул через голову, черными буквами значилось «ТЮРЬМА ОКРУГА ЛАМБЕР».
Металлический туалет в камере засорился и до краев был полон бурой кашей из жидкого кала и кисловато-пивной мочи.
Выйдя из камеры, Тень отдал женщине свою одежду, которую та убрала в мешок с остальным его имуществом. Прежде чем отдать ей бумажник, он пересчитал банкноты.
- Вы уж его приберегите, - сказал он. - Вся моя жизнь здесь.
Женщина забрала бумажник с заверением, что у них он будет как в сейфе. Даже обратилось с Чаду за подтверждением, и Чад, подняв глаза от последнего формуляра, сказал, что Лиз говорит правду и что у них пока ничего из имущества заключенных не пропадало.
- Как по-вашему, - спросил тогда Тень, - можно мне дочитать книгу?
- Прости, Майк. Правила есть правила, - ответил Чад. Лиз отнесла мешок с пожитками Тени в заднюю комнату. Чад заявил, что оставляет Тень в надежных руках офицера Бьют. Тут зазвонил телефон, и Лиз - офицер Бьют - сняла трубку.
- О'кей, - сказала она в телефон. - О'кей. Нет проблем. О'кей. Нет проблем. О'кей.
Кладя трубку, она скривилась.
- Проблемы? - спросил Тень.
- Нет. Не совсем. Вроде того. Они послали людей из Милуоки вас забрать.
- И что в этом такого?
- Я должна оставить вас здесь у себя на три часа, - сказала она, - А вон та камера, - она указала на каморку со спящим, - занята. Он здесь по подозрению в самоубийстве. Мне не следует сажать вас к нему. Но ради пары часов оформлять прием вас в окружную тюрьму, а затем передачу дальше, слишком много мороки. - Она покачала головой. - И вам едва ли захочется сидеть вон там, - она указала на камеру, в которой он переодевался, - потому что это сущая дыра. Воняет же там, да?
- Да. Ужасающе.
- Такова человеческая природа, вот что я вам скажу. Жду не дождусь, когда нас переведут в новое здание. Женщина, которая там вчера сидела, наверное, спустила тампон в унитаз Сколько раз я им говорила не делать этого. Для этого есть мусорные баки. Тампоны закупоривают трубы. За каждый тампон, какой задержанная спускает в унитаз, округ платит сотню баксов водопроводчикам. Так вот, я могу оставить вас тут, если надену на вас наручники. Или можете пойти в камеру. Выбор за вами.
- Не слишком они мне по душе, - сказал Тень, - но сейчас я, пожалуй, выберу наручники.
Сняв с пояса наручники, она похлопала по кобуре с полуавтоматическим пистолетом, словно чтобы напомнить ему, что она при оружии.
- Руки за спину.
Наручники едва налезли: запястья у Тени были широкие. Потом она застегнула кандалы у него на коленях и посадила на скамью в дальнем конце стойки спиной к стене.
- А теперь, - сказала она, - не беспокойте меня, и я не стану вас трогать.
Телевизор она развернула так, чтобы и ему тоже было видно экран.
- Спасибо, - сказал Тень.
- Когда у нас будут новые офисы, этой чепухе придет конец.
Закончилась программа «Сегодня». Начался сериал «Вот это здорово!». Тень его не смотрел. Из него он видел, пусть и несколько раз, только одну серию - где дочка тренера приходит в бар. Тень заметил, что из сериала, какой бы вы ни смотрели, вы всегда умудряетесь попасть на одну и ту же серию - в разные годы в разных городах; он подумал, что это, наверное, какой-то вселенский закон.
Офицер Лиз Бьют откинулась на спинку стула. Нельзя было утверждать, будто она задремала, но никто не сказал бы, что она бодрствует, поэтому она и не заметила, когда команда в «Вот это здорово!» перестала болтать и ржать над остротами и, замолкнув, уставилась с экрана на Тень.
Первой заговорила Дайана, блондинка-барменша, мнящая себя интеллектуалкой.
- Тень, - начала она. - Мы так за тебя волнуемся. Ты как сквозь землю провалился. Я так рада снова тебя видеть - пусть и в оранжевом туалете.
- А по моему разумению, - принялся с важным видом вещать местный зануда Клифф, - надо бежать в охотничий сезон, когда все и так без того ходят в оранжевом.
Тень молчал.
- А, понимаю, язык проглотил, - снова вступила Дайана. - Ну и заставил же ты нас побегать, скажу я тебе!
Тень отвел взгляд. Офицер Лиз начала мягко похрапывать. Тут раздраженно рявкнула официанточка Карла:
- Эй ты, ком спермы! Мы прервали передачу, чтобы показать тебе кое-что, да такое, что ты обделаешься. Готов?
Экран мигнул и почернел. В левом его углу замелькали белым слова «ПРЯМАЯ ТРАНСЛЯЦИЯ». Приглушенный женский голос за кадром произнес:
- Разумеется, еще не поздно перейти на сторону победителя. Но, знаешь ли, у тебя еще есть свобода оставаться там, где ты есть. А это значит быть американцем. Вот в чем чудо Америки. Свобода верить означает свободу верить и в правое дело, и неправое. Точно так же, как свобода говорить дает тебе право хранить молчание.
Теперь на экране возникла уличная сценка. Камера дернулась вперед, как это бывает с переносными камерами в документальных фильмах.
В кадре крупным планом возник загорелый мужчина с редеющими волосами. Стоя с видом висельника у стены, он прихлебывал кофе из пластиковой чашки. Повернувшись к камере, он сказал:
- Террористы прячутся за пустыми словами вроде «борец за свободу». Но мы-то с вами знаем, что они убийцы и отбросы общества, и ничего больше. Мы рискуем жизнью, чтобы изменить мир к лучшему.
Тень узнал этот голос. Однажды он был в голове у этого мужика. Изнутри мистер Город звучал иначе - голос у него был звучнее и ниже, но ошибки быть не могло.
Камера отъехала, показывая, что мистер Город стоит у стены кирпичного здания на американской улице. Над дверью - угольник и компас, а между ними - буква О.
- На месте, - произнес голос за кадром.
- Давайте посмотрим, работают ли камеры в холле, - сказал женский голос.
Слова «ПРЯМАЯ ТРАНСЛЯЦИЯ» продолжали пульсировать в левом нижнем углу экрана. Теперь в кадре возник небольшой холл: свет шел откуда-то снизу, но освещение оставалось слабым. В дальнем конце комнаты за столом сидели двое. Один - спиной к камере. Камера неуклюже наехала. На мгновение изображение расплылось, потом сфокусировалось снова. Тот, кто сидел лицом к камере, встал и начал расхаживать, как медведь на цепи. Это был Среда. Выглядел он так, словно отчасти даже наслаждался происходящим. И когда окончательно установился фокус, с хлопком возник звук.
- …мы предлагаем вам шанс положить этому конец, здесь и сейчас, без кровопролития, без агрессии, без боли, без потери жизней, - говорил сидевший спиной к камере. - Разве это не стоит небольшой уступки?
Остановившись, Среда повернулся на каблуке.
- Прежде всего, - прорычал он, раздувая ноздри, - вы должны понимать, что требуете, чтобы я говорил от имени всех. Что, сами понимаете, абсурдно. Во-вторых, с чего это вы решили, что я поверю, будто вы, ребята, сдержите свое слово?
Сидевший спиной к камере качнул головой.
- Вы к себе несправедливы. По всей очевидности, вождей у вас нет. Но вы один из немногих, к кому прислушиваются. Ваше слово имеет большой вес. А что до того, сдержу ли я свое, так эти предварительные переговоры снимаются на пленку и идут в прямой эфир. - Он жестом указал на камеру. - Пока мы говорим, ваши люди наблюдают за нашей беседой. Другие увидят видеозаписи. Камера не лжет.
- Все лгут, - бросил Среда.
Тень узнал голос человека, сидевшего спиной к камере. Это был мистер Мир, тот, кто говорил с Городом по телефону, пока Тень был у Города в голове.
- Вы не верите, - сказал мистер Мир, - что мы сдержим данное слово?
- Я думаю, что ваши обещания созданы для того, чтобы брать их назад, а клятвы - чтобы их нарушать. Но свое слово я сдержу.
- Безопасность на время переговоров уже была оговорена обеими сторонами. Да, должен, кстати, заметить, что ваш протеже снова под нашей опекой.
- Нет, - фыркнул Среда. - Вот уж нет.
- Мы обсуждали подходы к грядущей смене парадигмы. Нам вовсе не обязательно быть врагами. Разве мы враги? Среда как будто заколебался.
- Я сделаю все, что в моей власти…
Тут Тень заметил в изображении Среды на экране нечто странное. Что-то красное поблескивало в его левом - стеклянном - глазу. Точка оставляла фосфорное остаточное свечение, когда сам Среда двигался. Среда же, казалось, об этом не подозревал.
- Это большая страна, - сказал он, собираясь с мыслями. Среда повернул голову, и красная точка лазерного прицела соскользнула ему на щеку. А потом вновь начала подбираться к стеклянному глазу. - Здесь хватит места…
Телединамики приглушили звук выстрела. Голова Среды взорвалась. Тело его повалилось навзничь.
Мистер Мир встал и, так и не обернувшись к камере, вышел.
- Давайте еще раз посмотрим, в замедленной съемке, - бодро предложил голос диктора.
Слова «ПРЯМАЯ ТРАНСЛЯЦИЯ» сменились надписью «ПОВТОР». Медленно-медленно красная точка лазерного прицела подползла к стеклянному глазу Среды, и еще раз левая половина его лица растворилась в облаке крови. Стоп-кадр.
- Да, бог по-прежнему хранит Америку, - возвестил диктор, как репортер новостей, бросающий заключительную ключевую фразу репортажа. - Остается вопрос, какой бог?
Другой голос - Тень решил, что он принадлежал мистеру Миру, поскольку тоже казался отчасти знакомым - произнес:
- Теперь мы возвращаем вас к запланированной программе передач.
В «Вот это здорово!» тренер утешал свою дочь, говоря ей, что она по-настоящему красива, в точности, как ее мать.
Зазвонил телефон, и офицер Лиз, вздрогнув, проснулась. Сняла трубку:
- О'кей. О'кей. Да. О'кей.
Положив трубку на рычаг, она встала и, обойдя стойку, сказала Тени:
- Придется все же посадить вас в камеру. Туалетом не пользуйтесь. Скоро приедут из департамента шерифа Лафайета и вас заберут.
Сняв с Тени наручники и ножные кандалы, она заперла его в камере предварительного заключения. Теперь, при закрытой двери, вонь стала еще сильнее.
Присев на цементную кровать, Тень вытащил из носка доллар со Свободой и начал передвигать его с пальца на ладонь, перемещая из одного положения в другое, из руки в руку. Единственной его целью было проделывать все так, чтобы монета осталась невидимой для любого, кто мог бы заглянуть в камеру. Он убивал время. Внутри он словно бы оцепенел.
Он вдруг остро затосковал по Среде. Ему не хватало его веры в себя, его драйва. Его убежденности.
Раскрыв ладонь, он поглядел на серебряный профиль леди Свободы, потом снова сомкнул пальцы над монетой, сжал крепко. Интересно, окажется ли он одним из тех бедняг, кто получил пожизненное за то, чего не совершал. По тому, что он видел на пленке, по тому, как вели себя мистер Город и мистер Мир, ясно, что они без труда сумеют вытащить его из когтей системы. Возможно, его ждет непредвиденный несчастный случай при перевозке в другое место заключения. Его могут пристрелить при попытке к бегству. Такой исход представлялся вполне вероятным.
По ту сторону мутного стекла раздалось шарканье. Вернулась офицер Лиз. Она нажала кнопку, и дверь, которую Тени не было видно, отворилась, чтобы впустить помощника шерифа, негра в коричневой форме, который тут же проворно подскочил к стойке.
Тень запрятал доллар назад в носок.
Новоприбывший передал офицеру Лиз какие-то бумаги, которые та, просмотрев, подписала. Появился Чад Муллиган, обменялся парой фраз с новоприбывшим, потом открыл камеру и вошел внутрь.
- Значит, так. Приехали тебя забрать. Похоже, ты стал объектом национальной безопасности. Ты это знаешь.
- Великолепная история для первой страницы «Новостей Приозерья», - отозвался Тень.
Чад уставился на него с каменным лицом.
- Бродягу задержали за нарушение условий досрочного освобождения? Не такая уж сенсация.
- Так вот как это обставят?
- Так мне сказали.
На сей раз Тень протянул руки перед собой, Чад надел на него наручники, потом застегнул ножные кандалы, щелкнув, вставил стержень между ними.
«Они выведут меня на двор, - подумал Тень. - Может, я сумею сбежать - ага, в кандалах и наручниках, и в легких тонкой оранжевой одежке, и по снегу». - И сразу понял, сколь глупа и безнадежна такая затея.
Чад вывел его в офис. Лиз уже выключила телевизор. Чернокожий помощник шерифа оценивающе оглядел его.
- Ну и верзила, - сказал он Чаду.
Лиз передала ему бумажный пакет с имуществом Тени и взяла расписку в получении.
Чад переводил взгляд с Тени на помощника шерифа.
- Послушайте, - сказал Чад негромко, но так, чтобы Тень мог его слышать. - Я только хочу сказать, что происходящее мне не слишком нравится.
Помощник шерифа кивнул:
- Обратитесь в соответствующие инстанции, сэр. Наша работа - просто забрать и привезти его на место.

Предыдущая страница 24 Следующая страница


25 Нил Гейман

Чад кисло скривился.
- О'кей, - сказал он, повернувшись к Тени. - Через вон ту дверь и в машину.
- Куда?
- На двор. К машине.
Лиз отперла двери.
- Смотрите, чтобы эта оранжевая униформа вернулась прямо к нам, - приструнила она помощника шерифа. - В прошлый раз, когда мы послали задержанного в Лафайет, униформу нам так и не вернули. А она стоит округу денег.
Тень вывели через двор, где ждала со включенным мотором машина. И не машина департамента шерифа. А черный «таунлинкольн». Другой помощник шерифа, белый мужик с проседью и седыми усами, стоял у дверцы, куря сигарету. Когда они подошли, он раздавил окурок каблуком и открыл перед Тенью заднюю дверцу.
Тень неуклюже сел - движения ему сковывали наручники и ножные кандалы. Решетки между задним и передним сиденьями в машине не было.
Оба помощника шерифа сели вперед. Чернокожий тронул с места.
- Давай же, давай, - забормотал он, барабаня пальцами по рулевому колесу в ожидании, когда распахнутся ворота.
Чад Муллиган постучал в боковое стекло. Бросив взгляд на водителя, белый помощник опустил стекло.
- Вы не за тем человеком приехали, - рявкнул Чад, - вот и все, что я хотел сказать.
- Ваши замечания будут взяты на заметку и переданы в соответствующие инстанции, - ответил водитель.
Распахнулись ворота во внешний мир. Снег все еще падал, белый и ослепительный в свете передних фар.
Водитель надавил на газ, и вот они уже, миновав проулок, выехали на Главную улицу.
- Слышал, что случилось со Средой? - спросил водитель, теперь его голос звучал иначе: был стариковским и знакомым. - Он мертв.
- Да. Я знаю, - отозвался Тень. - Видел по телевизору.
- Сволочи, - выругался белый офицер. Это были первые его слова, и голос у него был хриплый, с сильным акцентом, и подобно голосу водителя, знакомым Тени. - Ну и сволочи же, скажу я тебе, эти сволочи.
- Спасибо, что приехали за мной, - сказал Тень.
- Не за что, - бросил через плечо водитель. - В свете фар встречной машины его лицо словно постарело.
И ростом он как будто тоже уменьшился. В последний раз, когда Тень его видел, он был облачен в канареечно-желтые перчатки и клетчатый пиджак. - Мы были в Милоуки. Пришлось ураганом сюда нестись, когда Ибис позвонил.
- Ты думал, мы позволим им запереть тебя и отправить на электрический стул, пока я не расшиб тебе башку молотом? - мрачно спросил белый помощник шерифа, роясь по карманам в поисках сигарет. Акцент у него был восточно-европейский.
- По-настоящему все пойдет верх дном через час или около того, - сказал мистер Нанси, который с каждым мгновением все более становился самим собой. - Когда тебя действительно приедут забирать. Придется притормозить перед тем, как выедем на пятьдесят третью трассу, чтобы снять с тебя кандалы и переодеть в твою одежду.
Чернобог с улыбкой показал Тени ключ от наручников.
- Усы мне нравятся, - сказал Тень. - Тебе идет. Чернобог пригладил их пожелтевшим пальцем.
- Спасибо.
- А Среда? - спросил Тень. - Он правда мертв? Это ведь не какой-то фокус?
Тут он сообразил, что еще, сколь бы глупо это ни было, цеплялся за тень надежды. Но выражение лица Нанси сказало ему все, и надежда развеялась.

ПРИБЫТИЕ В АМЕРИКУ
14 тысяч лет до нашей эры.

Холодно тогда было и темно, когда на нее снизошло видение. Ведь дневной свет на Дальнем Севере - и в полдень тускло-серый, и день наступал, и уходил, и наступал снова: интерлюдия между двумя темными временами.
Племя, как они тогда назывались, было маленькое: кочевники Северных Равнин. Был у них бог, что жил в черепе мамонта и грубой накидке, сшитой из мамонтовой шкуры. Звался он Нуниуннини. Когда племя останавливалось на отдых, бог тоже отдыхал на деревянном каркасе высотой в человеческий рост.
Она была законоговорительницей своего племени, хранительницей его тайн, и имя ей была Атсула, что значит лиса. Атсула шла впереди двух воинов, которые несли на длинных шестах бога, закутанного в медвежьи шкуры, дабы не увидели его глаза непосвященных во время, не провозглашенное священным.
Со своими шатрами племя кочевало по тундре. Лучшие шатры были из шкур карибу, и таков был священный шатер, где сейчас сидели четверо: законоговорительница и жрица Атсула, старейшина племени Гугви, военный вождь Яану, и разведчица Калану. Атсула созвала их сюда через день после видения.
Атсула наскребла лишайников в огонь, потом левой, усохшей, рукой подбросила высушенных листьев: от них повалили серый, режущий глаза дым со странным острым запахом. С низенькой скамеечки она взяла деревянную чашку, передала её Гугви. Сосуд до краев был полон темно-желтой жидкости.
Жрица выискала грибы-пунг - каждый с семью пятнышками; только истинная законоговорительница сумеет отыскать гриб с семью белыми точками на шляпке, собрать их в темную ночь перед новолунием и высушить на оленьем хряще.
Вчера перед сном она съела три сморщенные шляпки, и сон ее смущали страшные видения: яркие огни уносились в вышину, и огненные скалы сосульками рушились в пропасти. Среди ночи она проснулась в поту с полным мочевым пузырем и, присев над деревянной чашкой, пустила в нее струю мочи. Потом вынесла чашку из шатра и вернулась на постель из шкур.
Проснувшись, она выбрала из чашки комочки льда, так что на дне осталась лужица более темной, более концентрированной жижи.
Именно ее она теперь передавала по кругу: первому Гугви, второму Яану и последней Калану. Каждый отпивал большой глоток, а остаток допила Атсула и выплеснула последние капли на землю перед богом, возлияние Нуниуннини.
Четверо сидели в задымленном шатре и ждали, когда заговорит их бог, а снаружи дышал и завывал ветер.
Тогда Калану-разведчица, женщина, которая ходила и одевалась как мужчина и даже взяла женой Далани, четырнадцатилетнюю деву, зажмурилась, поморгала, потом встала и подошла к черепу мамонта. Она натянула себе на голову накидку из мамонтовой шкуры и стала так, чтобы ее голова вошла в его череп.
- Зло в этой земле, - сказал Нуниуннини голосом Калану. И таково это зло, что если останетесь в земле ваших матерей и матерей до них, то все вы погибнете.
Трое внимавших забормотали.
- Нас угонят в рабство? Или придут большие волки? - спросил Гугви, чьи волосы были длинные и белые, а лицо сморщилось как серая кожа терновника.
- Нет, это не воины из чужого племени, - пророкотал нуниуннини, старый камень-шкура. - Это не большие волки.
- Это голод? Голод надвигается? - спросил Гугви.
Нуниуннини молчал. Калану вышла из черепа и стала ждать с остальными.
Гугви в свой черед натянул накидку из мамонта и просунул голову в череп.
- Не тот это голод, что всем вам знаком, - прошамкал Нуниуннини устами Гугви, - хотя и он тоже придет следом.
- И что же это? - вопросил Яану. - Я не боюсь. Я выйду против него. У нас есть дротики и пращи. Пусть даже выйдет на нас сотня могучих воинов, и все равно мы посрамим их. Мы заведем их в болота и раздробим им черепа палицами из кремня.
- Это не люди, - ответствовал Нуниуннини стариковским голосом Гугви. - Оно придет с неба, и ни дротики, ни пращи не защитят тогда вас.
- Но как нам уберечь племя? - спросила Атсула. - Я видела костры в небе. Я слышала грохот, в десять крат громче раскатов грома. Я видела, как были стерты с лица земли леса и как закипели реки.
- Аи… - сказал Нуниуннини и умолк. Гугви высвободился из черепа и вернулся на негнущихся ногах на свое место, ибо он был старый человек, и суставы у него распухли.
В шатре царила тишина. Атсула подбросила хлопьев в огонь, и от дыма у всех четверых заслезились глаза.
Тогда Яану подошел к мамонтовой голове и, накинув шкуру, всунул голову в череп. Голос его звучно гудел из кости.
- Вы должны пуститься в дальний путь, - изрек Нуниуннини. - Там, где встает солнце, вы обретете новую землю, безопасную землю. Путь вам предстоит долгий: луна станет наливаться и убывать, умирать и возрождаться, и в дороге вас будут подстерегать работорговцы и дикие звери, но я поведу и охраню вас от зла, если пойдете вы на восход.
Плюнув на земляной пол, Атсула сказала:
- Нет. - Она чувствовала на себе взгляд бога. - Нет, ты дурной бог, раз говоришь нам такое. Мы умрем. Мы все умрем. Кто тогда останется переносить тебя с возвышения на возвышение? Кто станет разбивать твой шатер и натирать тебе бивни жиром?
Бог молчал. Атсула и Яану поменялись местами. Теперь лицо Атсулы смотрело в бреши в желтоватой кости.
- Атсула утратила веру, - сказал Нуниуннини голосом жрицы. - Атсула умрет до того, как все остальные ступят на новую землю, но остальные станут жить. Верьте мне: есть на востоке земля, куда не ступала нога человека. Она вашей землей и землей ваших детей, и их детей в свой черед, семь поколений и еще на семижды семь. Не будь среди вас изверившейся лисы, вы сохранили бы ее навсегда. На рассвете снимите шатры, уложите пожитки и идите туда, где встает солнце.
Тогда Гугви, Яану и Калану склонили головы и восславили силу и мудрость Нуниуннини.

Луна налилась новым светом и начала убывать, народилась, округлилась и поблекла, истончилась снова. А племя шло на восток, преодолевая ледяные ветры, лишавшие чувствительности члены. Нуниуннини сдержал свое слово: никто не погиб в пути, только одна роженица, но роженицы принадлежат луне, а вовсе не Нуниуннини.
Они миновали перешеек.
С первым светом Калану ушла вперед разведывать путь. Вот и небо уже потемнело, а Калану еще не вернулась, но темное небо было словно живым, расцвеченным белыми и зелеными, фиолетовыми и красными огнями, которые кружились, вспыхивали и гасли, пульсировали и танцевали. Атсула и ее люди и прежде видели северное сияние и, как и прежде, страшились его, а такого танца им еще не случалось узреть.

Калану вернулась на стоянку, когда слились и реками потекли огни в небе.
- Иногда, - сказала она Атсуле, - мне чудилось, будто я могу раскинуть руки и упасть в небо.
- Это потому, что ты разведчик, - сказала ей жрица Атсула. - Когда ты умрешь, ты упадешь в небо и станешь звездой, чтобы вести нас, как ведешь нас при жизни.
- К востоку отсюда - скалы изо льда, высокие скалы, - сказала Калану, которая носила волосы, черные как вороново крыло, длинными, будто воин. - Мы можем взобраться на них но нам понадобится много дней.
- Ты проведешь нас, - возразила Атсула. - Я умру у подножия скал, и это станет жертвой богу и платой за проход в обещанную нам землю.

К западу от них, в землях, откуда они пришли, солнце зашло много часов назад, и в небе расцвела вдруг вспышка желтушного цвета, ярче молнии, ярче дневного света. И эта гроздь огней принудила людей на перешейке закрыть глаза руками и боязливо сплюнуть под ноги. Заплакали дети.
- Вот она, злая судьба, о которой предостерег нас Нуниуннини, - сказал старейшина Гугви. - Наш воистину мудрый и могучий бог.
- Лучший из всех богов, - согласилась Калану. - В нашей новой земле мы высоко поднимем его и натрем его бивни и череп рыбьим жиром и жиром зверей, и детям расскажем, и их детям расскажем и семижды семи поколениям скажем, что Нуниуннини - самый могучий из всех богов, и так никогда он не будет забыт.
- Боги велики, - медленно произнесла Атсула, словно собиралась поведать большую тайну, - но сердце людское - всех больше. Из наших сердец они нарождаются, в наши сердца и вернутся…
Никто не знает, как долго продолжала бы она кощунствовать, если бы ее не прервали, да так, что она не могла возразить.
Рык зародился на западе, рык такой, что из ушей потекла кровь и все оглохли и на время лишились зрения и слуха, но остались живы и знали, что им посчастливилось более, нежели племенам, что остались на западе.
- И это хорошо, - сказала Атсула, но не слышала слов в своей голове.

Атсула умерла у подножия скалы, когда весеннее солнце стояло в зените. Она не дожила до того часа, когда увидела бы Новый Свет, и племя вошло в те земли без своей святой законоговорительницы.
Они взобрались на скалы, а спустившись, пошли на юг и на восток, пока не нашли долину со свежей водой, где реки изобиловали рыбой, а олени никогда не знали человека и были такими ручными, что племени пришлось плевать и просить прощения у их духов, прежде чем убивать зверей.
Далани родила на свет трех мальчиков, и поговаривали, что Калану сотворила великую магию и может теперь быть мужчиной со своей молодой женой. Другие же судачили, будто старый Гугви не так уж и стар, чтобы не согреть молодуху, когда ее муж в отлучке. И правда, когда Гугви умер, Далани не рожала больше детей.
И ледяные дни приходили и уходили снова, и народ расселился по земле на восходе и создал новые племена и нашел себе новые тотемы: ворона и лису, ленивца и дикого кота, бизона. И каждое животное стало символом племени, и каждое стало богом.
Мамонты новых земель были крупнее, медлительнее и глупее своих собратьев с сибирских равнин, и негде было найти в новых землях грибы-пунг с семью пятнами на шляпке, и Нуниуннини не говорил больше со своим племенем.
Во времена праправнуков Далани и Калану отряд воинов из могучего и процветающего племени, возвращаясь домой на юг из похода за рабами, наткнулся на долину первых людей: они убили почти всех мужчин, а детей и женщин забрали себе.
Одно дитя, надеясь на пощаду, отвело их в пещеру среди холмов, где они нашли череп мамонта, потрепанную накидку из мамонтовой шкуры, деревянную чашку и сохраненную мумифицированную голову пророчицы Атсулы.
И хотя одни воины нового племени стояли за то, чтобы забрать с собой священные предметы и так унести с собой богов первых людей и их силу, другие воспротивились, говоря, что это навлечет на них беду и злобу их собственного бога (ведь это были люди племени ворона, а вороны - ревнивые боги).
И потому они бросили предметы со склона холма в глубокое ущелье, а пленников из племени первых людей увели за собой на юг. И племена ворона и племена лисы становились в той земле все сильнее и могущественнее, и вскоре о Нуниуннини совсем позабыли.

Часть третья
МГНОВЕНИЕ БУРИ

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Люди - в темноте, не знают, что им делать
У меня была свечка, но ее задул ветер
Я протягиваю руку. И надеюсь, ты тоже.
Я просто хочу быть в темноте с тобой
Грег Браун. В темноте с тобой

Машину они поменяли в пять утра в Миннеаполисе на долгосрочной стоянке при аэропорту. Им пришлось заехать на верхний уровень, где парковочный комплекс был открыт небу.
Сняв оранжевую униформу, наручники и ножные кандалы, Тень сложил их в бумажный пакет, где до того лежали его пожитки, и, скомкав все, бросил в урну. Они ждали уже минут десять, когда из дверей аэропорта вышел молодой человек с грудью колесом, евший на ходу картошку фри из пакета с надписью «Бургер Кинг». Тень его сразу узнал: он сел к нему на заднее сиденье, когда Тень вывозил гостей Среды из Дома на Скале, и гудел себе под нос так гулко, что вся машина вибрировала. Теперь на лице у него красовалась старившая его тронутая сединой бородка, которой у него не было раньше.
Отерев замасленные пальцы о джинсы, он протянул Тени огромную лапищу.
- Я слышал о смерти Всеотца, - сказал он. - Они заплатят. Они дорого за это заплатят.
- Среда был твоим отцом? - спросил Тень.
- Он был Bсeотец, - отозвался юноша, у него перехватило горло. - Скажите им, всем им, что, когда понадобится, мои люди придут.
Чернобог выковырял из зубов крошку табака и смачно сплюнул в мерзлую слякоть.
- И сколько же вас будет? Десять? Двадцать?
Борода бочкогрудого ощетинилась.
- А разве десяток нас не стоит сотни? Кто выдержит в битве хотя бы против одного из моего народа? По городкам нас разбросано больше, чем ты думаешь. Еще с десяток живут в горах. Кое-кто в Катскилле, еще несколько в парках развлечений во Флориде Топоры мы давно наточили. Все придут, коли я позову.
- Позови их, Элвис, - сказал мистер Нанси. Во всяком случае, Тени показалось, что он назвал его «Элвис». Нанси сменил форму помощника шерифа на толстый коричневый кардиган, вельветовые штаны и коричневые мокасины. - Позови их. Вот чего бы хотел старая шельма.
- Они предали его. Убили. Я тогда посмеялся над Средой, но я был не прав. Никто из нас не может считать, что он в безопасности, - сказал человек, чье имя звучало, как «Элвис». - Но можешь на нас положиться.
Он мягко похлопал Тень по спине - и едва не свалил его наземь. Ощущение было такое, словно его мягко хлопнула по спине гиря для сноса стен.
Чернобог все это время осматривал стоянку.
- Прости, что прервал. Но какая из тачек наша?
Бочкогрудый указал вправо.
- Вот эта.
- Эта? - фыркнул Чернобог.
Перед ними стоял мини-вэн «фольксваген» 1970 года. На заднем стекле красовалась переводная картинка - радуга.
- Отличная тачка. Никому и в голову не придет, что вы на такой приедете.
Чернобог обошел мини-вэн кругом. Потом закашлялся - долгим, выворачивающим легкие стариковским утренним кашлем заядлого курильщика. Харкнув, он сплюнул и помассировал грудь, растирая боль.
- Ага. Такого они уж точно не ждут. А что будет, если нас остановит полиция в поисках хиппи и анаши? А? Мы здесь не для того, чтобы колесить в волшебном автобусе. Нам нужно затеряться.
Бородач открыл дверцу машины.
- Ну и что? Копы вас остановят, увидят, что вы не хиппи, и помашут на прощание. Великолепное прикрытие. Вы же меня не предупредили заранее, это все, что я смог найти.
Чернобог как будто собрался спорить дальше, но тут мягко вмешался мистер Нанси:
- Элвис, ты нам очень помог, и мы тебе благодарны. А вот эту машину нужно вернуть в Чикаго.
- Мы бросим ее в Блумингтоне, - ответил бородач. - Волки о ней позаботятся. О ней не тревожься. - Он снова повернулся к Тени: - Скажу еще раз: я на твоей стороне и разделяю твою боль. Удачи. И если бдеть выпадет тебе, прими мое восхищение и мое сочувствие. - Он сжал руку Тени в лапище, похожей на перчатку принимающего в бейсболе. Было больно. - Скажи его трупу, когда его увидишь. Скажи, что Алвисс, сын Виндальва, свое слово сдержит.
В «фольксвагене» пахло пачули, старыми благовониями и табаком для самокруток. Пол и стены были оклеены поблекшим розовым ковром.
- Кто это был? - спросил Тень, переключая передачу и выводя мини-вэн на съезд со стоянки.
- Как он и сказал, Алвисс, сын Виндальва. Он повелитель гномов. Самый большой, самый могущественный, самый великий из всего народа гномов.
- Но он же не гном, - возразил Тень. - В нем росту сколько? Пять футов восемь дюймов? Пять и девять?
- И поэтому он великан среди гномов, - отозвался с заднего сиденья Чернобог. - Самый высокий гном в Америке.
- Что он такое говорил про бдение? - спросил Тень. Оба старика промолчали. Тень поглядел на мистера Нанси, который упорно смотрел в окно.
- Ну же! Он говорил о каком-то бдении. Вы же его слышали.
- Тебе не придется этого делать, - сказал с заднего сиденья Чернобог.
- Делать что?
- Бдеть. Он слишком много болтает. Ни один гном не способен держать язык за зубами. Не о чем тут думать. Лучше выбрось это из головы.
Ехать на юг - словно двигаться вперед во времени. Снег понемногу стаивал, и к следующему утру, когда автобус въехал в Кентукки, исчез совсем. Зима в Кентукки уже закончилась, и с шумом и птичьим гамом в свои права вступала весна. Тень начал даже подумывать, нет ли какого-нибудь уравнения, какое бы все объясняло: к примеру, за каждые пятьдесят миль, что он проделывал на юг, он на день уезжал в будущее.
Он высказал бы свою идею вслух, но мистер Нанси дремал на пассажирском сиденье рядом, а Чернобог беспрерывно храпел на заднем.
Время в этот момент показалось Тени переменчивой концепцией, иллюзией, которую он сам себе создал. Под колесами машины исчезали мили, и он мучительно сознавал присутствие зверей и птиц: вороны клевали задавленную падаль на обочине дороги или перед самым мини-вэном; стаи птиц поворачивали в небе, повинуясь образцу орнамента, в котором он почти улавливал скрытый смысл; кошки пристально следили за ним с газонов или заборов.
Всхрапнув, проснулся и медленно выпрямился на сиденье Чернобог.
- Странный мне приснился сон, - сказал он. - Мне снилось, что на самом деле я Белобог. Что мир вечно воображает себе, будто нас двое - светлый бог и темный, - но сейчас, когда мы оба постарели, я обнаружил, что все это время был у людей один только я: дарил подарки, потом сам же их и забирал.
Отломив фильтр от «лаки страйк», он закурил. Тень опустил стекло.
- Рак легких заработать не боишься? - спросил он.
- Я и есть рак, - отрезал Чернобог. - Я себя не боюсь.
- Такие, как мы, раком не болеют, - вставил, просыпаясь, мистер Нанси. - Мы не болеем ни атеросклерозом, ни паркинсонизмом, ни сифилисом. Нас не так просто убить.
- Среду же убили, - возразил Тень.
Он остановился на заправке, потом припарковал машину у соседнего ресторанчика ради раннего завтрака. Стоило им войти, как задребезжал платный телефон у двери.
Заказ у них приняла престарелая матрона со встревоженной улыбкой, которая читала «Что хотело сказать мое сердце» Дженни Кертон в бумажном переплете. Вздохнув, женщина подошла к телефону и, подняв трубку, сказала «алло». Потом окинула взглядом зал и в телефон сказала: «Да. Похоже, они здесь. Подождите минутку».
Она подошла к мистеру Нанси.
- Это вас.
- Ага, - отозвался он. - А вы, мэм, присмотрите, чтобы картошка получилась по-настоящему хрустящей. Или даже чуть пригорелой. - Он отошел к платному телефону. - Я на проводе. И с чего это вы взяли, что я буду настолько глуп, чтобы вам довериться? - сказал он.
А потом:
- Найду. Я знаю, где это.
И еще:
- Да. Конечно, оно нам нужно. Вы знаете, что оно нам нужно. А я знаю, что вы хотите от него избавиться. Так что не морочьте мне голову.
Повесив трубку, он вернулся к столу.
- Кто это был? - спросил Тень.
- Не назвался.
- Чего он хотел?
- Предлагают перемирие на время передачи тела.
- Лгут, - буркнул Чернобог. - Они хотят заманить нас к себе, а потом убьют. Вот как они поступили со Средой. Я сам так всегда поступал, - добавил он с мрачной гордостью.
- На нейтральной территории, - сказал мистер Нанси. - Действительно на нейтральной территории.
Чернобог хмыкнул. Звук был такой, словно в иссохшем черепе загремел металлический шарик.
- И такое я тоже говорил. Приходите на ничейную землю, говорил я, а потом среди ночи мы поднимались все как один и их убивали. Хорошие были времена.
Мистер Нанси только пожал плечами, потом, смакуя свою горелую картошку фри, одобрительно хмыкнул.
- М-м-м. Отлично.
- Мы не можем им доверять, - сказал Тень.
- Послушай, я старше тебя, я умнее тебя, я красивее тебя, - сказал мистер Нанси, мерно ударяя по дну бутылки с кетчупом, которую перевернул над тарелкой с горелой картошкой. - Я за вечер сниму девок больше, чем ты за год. Я могу танцевать, как ангел, драться, как загнанный в угол медведь, строить планы лучше лисы, петь, как соловей…
- И что ты хочешь этим сказать?
Карие глаза Нанси уставились в серые Тени.
- Им так же нужно избавиться от тела, как нам забрать его.
- Такого нейтрального места не существует, - сказал Чернобог.
- Есть одно, - отозвался мистер Нанси. - Самый центр.
Пытаться определить точный центр чего-либо в лучшем случае проблематично. Когда дело доходит до живого - людей, к примеру, или континентов, - все упирается в неосязаемое. Что есть центр человека? Что есть центр сна? А в случае Соединенных Штатов следует ли при поисках центра учитывать Аляску? Или Гавайи?
В начале двадцатого столетия вырезали огромную картонную модель США со всеми сорока восемью центральными штатами и, чтобы определить центр, поместили на иглу, а затем Перемещали эту иглу, пока не нашли ту точку, в которой модель уравновесилась. Насколько можно было установить, точный центр Соединенных Штатов пришелся на свиноферму Джонни Гибса в нескольких милях от городка Ливан в штате Канзас. К тридцатым годам жители Ливана совсем уже собрались поставить монумент прямо посреди свинофермы, но Джонни Гибс заявил, что не желает, чтобы на его ферме ошивались миллионы туристов, вытаптывая траву и пугая свиней, поэтому памятник поставили в географическом центре Соединенных Штатов в двух милях к северу от городка. Разбили парк, изготовили памятник, чтобы его там поставить, и бронзовую табличку, чтобы к памятнику прикрепить. Провели дорогу от города и, уверенные, что туристы только и ждут, чтобы потоком ринуться сюда, построили возле монумента мотель. И стали ждать.
Туристы не объявились. Никто не приехал.
Теперь здесь маленький чахлый парк с передвижной часовней, где не поместилась бы и скромная похоронная церемония, и мотель, чьи окна смотрят на дорогу мертвыми глазами.
- Вот почему, - завершил мистер Нанси, когда они въезжали в Человечность, штат Миссури (население 1084), - точный центр Америки представляет собой заброшенный парк, пустую церковь, гору камней и разваливающийся мотель.
- А свиноферма? - спросил Чернобог. - Ты же только что говорил, что настоящий центр Америки - на свиноферме.
- Не в этом дело, - сказал мистер Нанси, - а в том, чем люди это считают. Все упирается в сознание людей, в воображение. Люди сражаются только за воображаемые вещи.
- Мои люди? - поинтересовался Тень. - Или ваши люди? Нанси промолчал. Чернобог издал звук, который мог быть смешком, а мог быть, и фырканьем.
Тень попытался устроиться поудобнее на заднем сиденье. Спал он мало. Его обуревало дурное предчувствие. Он нутром чуял, что что-то не так. Худшее чувство, чем было у него в тюрьме, и худшее, чем то, что сводило ему живот, когда Лора рассказывала ему об ограблении. Дело было худо. Покалывало затылок, подташнивало, и несколько раз волнами накатывал страх.
Проезжая через Человечность, мистер Нанси сбавил газ, потом притормозил у супермаркета. Мистер Нанси вошел внутрь, и Тень двинул за ним следом. Чернобог остался ждать на стоянке, куря очередную сигарету.
В супермаркете светловолосый парнишка, совсем еще ребенок, заставлял полки коробками каш.
- Эй, - окликнул его мистер Нанси.
- Привет, - отозвался парнишка. - Неужели это правда? Они его убили?
- Да, - ответил мистер Нанси. - Они его убили. Парнишка с грохотом бросил на полку несколько пачек «Кэп-Я-Кранч».
- Они думают, будто могут давить нас как тараканов. - На запястье у него тускло поблескивал серебряный браслет. - Но нас ведь не так-то легко сломить, а?
- Нет, - согласился мистер Нанси. - Нелегко.
- Я приду, сэр, - сказал парнишка, и глаза у него яростно вспыхнули.
- Знаю, что придешь, Гвидион Бах.
Мистер Нанси купил несколько бутылок кока-колы, упаковку туалетной бумаги, коробку жутковатых на вид черных сигарилл, гроздь бананов и пачку жвачки «даблминт».

Предыдущая страница 25 Следующая страница


Американские боги 26

- Он хороший мальчик. Приехал сюда в седьмом веке. Из Уэльса.
Мини-вэн колесил по дорогам сперва на запад, потом на север. Канзас - безрадостная серость заброшенных облаков, пустых окон и разбитых сердец. Тень стал мастером по выискиванию радиостанций и переговорам с мистером Нанси, который любил ток-шоу и танцевальную музыку, и Чернобогом, который предпочитал классику, чем мрачнее, тем лучше, приправленную передачами самых крайних евангелистов. Сам Тень любил старые шлягеры.
Когда день стал клониться к вечеру, по просьбе Чернобога они остановились на окраине Вишневого дола, штат Канзас (население 2464). Здесь Чернобог привел их на луг за чертой города. В тени деревьев тут еще таились полосы талого снега, и трава была цвета грязи.
- Подождите здесь, - сказал Чернобог.
Один он вышел на середину луга. И застыл ненадолго на холодном февральском ветру. Сперва он стоял с опущенной головой, потом вдруг начал жестикулировать.
- Сдается, он с кем-то разговаривает, - сказал Тень.
- С призраками, - ответил мистер Нанси. - Здесь раньше поклонялись ему. Лет сто назад. Тут ему приносили кровавые жертвы, возлияния крови после удара молотом. По прошествии времени жители городка сообразили, почему проезжавших через город чужаков никогда больше не видели. Здесь закапывали тела.
С середины поля вернулся Чернобог. Усы его словно бы потемнели, и в седых волосах появились черные пряди. Он улыбнулся, показывая железный зуб.
- Теперь мне намного лучше. Э-эх… Кое-что остается, а кровь остается дольше всего.
Через луга они возвращались к припаркованному «фольксвагену». Чернобог закурил, не закашлявшись при этом.
- Это делали молотом, - сказал он. - Вотан, он все твердил о виселицах да копье, но для меня есть только одно…
Подняв руку, он желтым от никотина пальцем крепко стукнул Тень в середину лба.
- Пожалуйста, не делай этого, - вежливо попросил Тень.
- «Пожалуйста, не делай этого», - передразнил Чернобог. - Однажды я возьму молот и сделаю кое-что похуже, друг мой, помни об этом.
- Да, - согласился Тень. - Но если ты еще раз стукнешь меня по лбу, я тебе руку сломаю.
Чернобог фыркнул, а потом сказал:
- Местные людишки должны быть благодарны. Здесь поднималась такая сила. Даже через тридцать лет после того, как они вынудили моих людей уйти в подполье, эта земля, эта самая земля дала миру величайшую кинозвезду всех времен. Таких, как она, не бывало ни до, ни после.
- Джуди Гарланд? - спросил Тень.
- Он говорит о Луизе Брукс, - пояснил мистер Нанси. Тень решил не спрашивать, кто такая Луиза Брукс, а только спросил раздумчиво:
- Послушайте, когда Среда пошел к ним на переговоры, у них ведь было перемирие?
- Да.
- А теперь мы едем забирать у них тело Среды, и сейчас тоже перемирие?
- Да.
- И мы знаем, что они желают моей смерти или просто хотят, чтобы я выбыл из игры?
- Они желают смерти всех нас, - сказал мистер Нанси.
- Так вот чего я не понимаю. С чего мы решили, что на сей раз они станут играть по-честному, если со Средой такого не произошло?
- Вот почему мы встречаемся в центре. Он… - Чернобог нахмурился. - Как бы это назвать? Противоположность священного?
- Нечестивый, - без раздумия ответил Тень.
- Нет, - покачал головой Чернобог. - Я хотел сказать, когда место менее священное, чем какое-либо другое. Я говорю об отрицательной святости. Место, где невозможно возвести храм. Место, куда никто не приезжает, а если приезжает, то старается уехать как можно скорее. Место, куда боги ступают, лишь когда их вынудят.
- Не знаю, - ответил Тень. - Думаю, и слова такого нет.
- Это разлито по всей Америке, - продолжал Чернобог. - Вот почему нам тут не рады. Но центр… центр хуже всего. Это как минное поле. Мы все там слишком осторожничаем, чтобы нарушать перемирие.
Они подошли к мини-вэну. Чернобог похлопал Тень по плечу.
- Не беспокойся, - с мрачным утешением сказал он. - Никто тебя не убьет. Никто, кроме меня.
Центр Америки Тень нашел вечером того же дня, еще до наступления ночи. К северо-западу от Ливана шоссе поднималось на пологий холм. Он обогнул небольшой парк на склоне холма, проехал мимо крохотной передвижной часовни и каменного монумента, а когда увидел одноэтажный мотель на краю парка, сердце у него упало. Перед входом был припаркован черный «хамви», похожий на отраженный в кривом зеркале «джип» - приземистый, безносый и безобразный, как бронепоезд. Все окна в здании были темные.
Стоило им свернуть на стоянку при мотеле, как из дверей вышел мужчина в униформе и фуражке шофера - свет фар мини-вэна четко выхватил его из сумерек. Вежливо козырнув, шофер сел в «хамви» и отъехал.
- Большая тачка, крошка-член, - сказал мистер Нанси.
- Как по-вашему, кровати у них там хотя бы есть? - спросил Тень. - Кажется, неделя прошла с тех пор, как я спал в кровати. Такое впечатление, что мотель вот-вот снесут.
- Он принадлежит группе охотников из Техаса, - сказал мистер Нанси. - Они сюда раз в год приезжают. Черт бы меня побрал, если я знаю, на кого они охотятся. Но это не позволяет отдать здание под снос.
Они выбрались из «фольксвагена». У входа в мотель их ждала незнакомая Тени женщина. У нее был совершенный макияж и отличная - ни единого волоска не выбилось - укладка. Женщина напомнила ему всех до единого дикторов новостей, каких он когда-либо видел в утренних телепрограммах: правда, дикторы сидели в студиях, не слишком-то похожих на гостиные.
- Рада вас видеть, - сказала она. - Вы, наверное, Чернобог. Я так много о вас слышала. А вы, должно быть, Ананси, всегда готовы на проделки, а? А это Тень. Вот уж кто заставил нас побегать, а? - Она крепко пожала ему руку, поглядела прямо в глаза. - Я - Медия. Счастлива познакомиться. Надеюсь, сегодняшнее дело мы уладим к удовольствию обеих сторон.
Открылись главные двери.
- Почему-то, Тото, - сказал толстый мальчишка, которого Тень в последний раз видел в лимузине, - мне кажется, мы уже не в Канзасе.
- В Канзасе, - отозвался мистер Нанси. - Думаю, мы сегодня проехали большую часть штата. Ну и плоская же местность, черт побери.
- В доме нет ни света, ни электричества, ни горячей воды, - сказал толстый мальчишка. - И не в обиду будь сказано, вам, ребята, горячая вода бы не помешала. От вас пахнет так, словно вы неделю в этом автобусе ехали.
- Нет необходимости вдаваться в подробности, - вмешалась Медия. - Мы все тут друзья. Входите. Мы покажем вам комнаты. Мы сами заняли первые четыре номера. Ваш покойный друг - в пятом. Остальные пусты - выбирайте сами. Боюсь, здесь не «Четыре времени года», но какой мотель с ним сравнится?
Она распахнула перед ними дверь в вестибюль мотеля. Изнутри пахнуло плесенью, сыростью, пылью и запустением. В почти кромешной темноте в вестибюле сидел мужчина.
- Эй, вы голодны? - поинтересовался он.
- Всегда не прочь перекусить, - отозвался мистер Нанси.
- Водитель поехал за мешком гамбургеров, - сказал мужчина. - Скоро вернется.
Мужчина поднял голову. В вестибюле было слишком темно, чтобы различить лица, но он сказал:
- Большой парень. Так ты и есть Тень? Подонок, убивший Леса и Камня?
- Нет, - ответил Тень. - Их убил другой. А я знаю, кто ты. - Он действительно знал. Он был в его голове. - Ты Город. Ты уже переспал с вдовой Леса?
Мистер Город упал со стула. В кино это выглядит комично, в реальной жизни - неуклюже и неловко. Мгновенно вскочив, он шагнул к Тени. Но тот только поглядел на него.
- Не начинай того, чего не готов закончить. Мистер Нанси тронул Тень за локоть.
- У нас перемирие, помнишь? - сказал он. - Мы - в центре.
Отвернувшись, Город перегнулся через стойку и достал три ключа.
- Вам дальше по коридору, - сказал он. - Вот, возьмите.
Отдав ключи мистеру Нанси, он пошел прочь и вскоре растворился в темноте коридора. Они услышали скрип открываемой двери, а затем удар, с которым она закрылась.
Мистер Нанси передал один ключ Тени, другой отдал Чернобогу.
- В мини-вэне фонарик есть? - спросил Тень.
- Нет, - ответил мистер Нанси. - Но это всего лишь темнота. Не надо бояться темноты.
- Я и не боюсь, - возразил Тень. - Я боюсь людей в темноте.
- Тьма - это хорошо, - проговорил Чернобог. Он, похоже, не испытывал никаких затруднений и легко находил дорогу в потемках, а потому провел их по коридору, вставляя ключи в замки без малейшей заминки. - Я буду в десятом, - сказал он, а потом добавил: - Медия. Где-то я о ней слышал. Это не та, что убила своих детей?
- Другая женщина, - сказал мистер Нанси. - Но суть та же. Мистер Нанси выбрал номер восемь, а Тень - напротив них обоих, под номером девять. В комнате пахло пылью, сыростью и запустением. В темноте Тень различил очертания кровати с матрасом, но ни следа простыней. В дальней стене серело окно, из которого сочился слабый свет. Тень присел на матрас, стащил ботинки и вытянулся во весь рост. Слишком много времени он в последние дни провел за рулем. Возможно, он заснул.
Он шел.
Холодный ветер тянул его за одежду. Крохотные снежинки казались кристаллической пылью, мельтешащей и вьющейся на ветру.
Деревья без единого листа. По обе стороны от него - высокие холмы. Клонится к вечеру зимний день: небо и снег приобрели один и тот же глубокий оттенок пурпурного. Где-то впереди - тусклый свет размывал все расстояния - прыгали и плясали оранжевые и желтые языки пламени.
Впереди него мягко ступал по снегу серый волк.
Тень остановился. Волк тоже встал, обернулся и стал ждать. Один его глаз отсвечивал желтовато-зеленым. Пожав пленами, Тень пошел дальше к костру, и волк потрусил впереди.
Посреди рощи полыхал огромный костер. Деревьев здесь было, наверное, сотни две, и высажены они были двумя рядами. С ветвей их свисали какие-то силуэты. В конце этой колоннады стояло здание, отчасти напоминавшее перевернутый вверх килем корабль. Здание было построено из бруса, украшенного резными головами и фигурками драконов, грифонов, троллей и вепрей - и все они будто танцевали в мерцающем свете огня.
Пламя стояло так высоко, что Тень едва мог подойти к костру. Волк осторожно обошел стороной искрящие поленья и скрылся за пламенем.
Из-за костра вместо волка вышел, опираясь на высокий посох, мужчина.
- Ты в Уппсале, в Швеции, - сказал он знакомым торжественным голосом. - Почти тысячу лет назад.
- Среда? - спросил Тень.
Но незнакомец продолжал говорить, словно Тени не было.
- В золотой век жертвы здесь приносили каждый год, а позднее, когда люди обленились - раз в девять лет. Жертвоприношение девяти. Каждый день на протяжении девяти дней они вешали на деревьях рощи по девять существ. Одним из этих существ был человек.
Повернувшись спиной к огню, он направился к деревьям, и Тень пошел следом. Стоило ему подойти поближе, силуэты на деревьях обрели плоть: ноги и глаза, языки и члены. Тень покачал головой: в повешенном за шею на дереве быке было что-то мрачно-печальное и одновременно такое сюрреалистическое, что почти смешное. Тень прошел мимо повешенного оленя, волкодава, бурого медведя, гнедой лошади с белой гривой - лошадка была ростом чуть больше пони. Пес был еще жив: каждые несколько секунд лапы его спастически подергивались, и, покачиваясь в петле, он издавал неестественное, сдавленное повизгивание.
Незнакомец поднял посох - только тут Тень сообразил, что на самом деле это копье - и ударил им в живот псу, будто вспорол его единым движением. На снег вывалились дымящиеся кишки.
- Эту смерть я посвящаю Одину, - церемонно произнес человек. - Это всего лишь жест, - сказал он, поворачиваясь к Тени. - Но жесты всегда символичны. Смерть собаки символизирует смерть всех собак. Девять человек они отдали мне, но эти девять означали всех людей, всю кровь и всю силу. Просто этого было мало. Настал день, и кровь перестала литься. Вера без крови далеко не уведет. Кровь должна течь.
- Я видел, как ты умер, - сказал Тень.
- В делах богов, - сказал незнакомец, и теперь Тень был уверен, что перед ним Среда, ни в чьих больше словах он не слышал такой хрипловатой, глубокой, циничной радости, - важна не смерть. Она лишь путь к воскресению. А когда течет кровь… - Он жестом указал на животных, на людей, повешенных на деревьях.
Тень не мог решить, были ли люди, мимо которых они проходили, более или менее ужасающими, чем животные: они хотя бы знали, какая участь их ожидает. Возле людей в воздухе был разлит запах алкоголя, и Тень решил, что по пути на виселицу им позволили принять обезболивающее, а животных попросту повесили, вздернули живых и испуганных. Лица мужчин казались совсем молодыми: никому из них не было больше двадцати лет.
- Кто я? - спросил Тень.
- Ты? - переспросил незнакомец. - Ты был удобным случаем. Был частью великой традиции. Хотя оба мы настолько глубоко тут завязли, что, похоже, умрем ради идеи. Что скажешь?
- Кто ты? - спросил Тень.
- Самое трудное - это просто выжить, - сказал незнакомец.
Костер вспыхивал, потрескивал, жарко пылал, и тут, к ужасу своему, Тень понял, что огонь разожжен на костях: на Тень тупо пялились огнеглазые черепа, грудные клетки, берцовые кости и ребра, выступали и выпирали из пламени, отбрасывая в ночь разноцветные искры.
- Три дня, чтобы висеть на дереве, три дня, чтобы бродить под землей, три дня, чтобы найти дорогу назад.
Пламя приплясывало и вспыхивало так ярко, что на него больно было смотреть. Он отвел глаза, взглянул во тьму за деревьями.
Стук в дверь. В окно теперь лился лунный свет. Вздрогнув, Тень сел на матрасе.
- Кушать подано, - раздался из-за двери голос Медии.
Тень надел ботинки, толкнул дверь и вышел в коридор. Кто-то разыскал свечи, и стойку портье теперь заливал тусклый желтоватый свет. Вошел с картонным подносом и бумажным пакетом шофер «хамви». Он был одет в длинное черное пальто и остроконечный летный шлем с пимпочкой.
- Прошу прощения за задержку, - хрипло сказал он. - Я всем привез одно и то же пару гамбургеров, большую картошку, большую коку и яблочный пирожок. Я сам поем в машине.
Поставив поднос на стойку, он вышел. Вестибюль наполнился запахом еды из закусочной. Взяв пакет, Тень раздал свертки, салфетки, пакетики кетчупа и стаканы.
Они молча ели, а свечи мигали, и, шипя, плавился воск.
Тень заметил, что Город смотрит на него в упор, и слегка подвинул стул, так чтобы сидеть спиной к стене. Медия ела, подставив салфетку под подбородок, чтобы не ронять случайные крошки.
- Бр-р-р. Гадость какая. Гамбургеры почти холодные, - заявил толстый мальчишка. Он был все еще в темных очках, которые, учитывая темень в вестибюле, показались Тени глупыми и бесполезными.
- Извини, - отозвался Город. - Ближайший «Макдоналдс» - в Небраске.
Они доели едва теплые бургеры и уже совсем остывшую картошку фри. Толстый мальчишка вгрызся в свой пирожок, и на подбородок ему брызнула яблочная начинка. Как ни странно, начинка оказалась горячей.
- Ух, - выдавил мальчишка и стер ее рукой, а потом дочиста облизал пальцы. - Жжется! Эти пирожки так и просятся на иск в защиту потребителя.
Тени захотелось ударить мальчишку. Ему хотелось вздуть его с тех пор, как тот приказал своим головорезам побить его в лимузине после похорон Лоры. Он попытался отогнать от себя эту мысль.
- Не могли бы мы просто забрать тело Среды и разъехаться? - спросил он.
- В полночь, - одновременно ответили мистер Нанси и толстый мальчишка.
- Такие вещи надо делать по правилам, - пояснил Чернобог.
- Ага, - хмыкнул Тень, - вот только никто не сказал мне, что это за правила. Вы то и дело говорите о чертовых правилах, а я даже не знаю, в какую игру вы тут играете.
- Это как нарушить срок выброса товара на рынок, - бодро объяснила Медия. - Ну, знаешь? Когда товару позволяют поступить в продажу.
- А я думаю, все это просто куча дерьма, - внес свою лепту Город. - Но если они правилами довольны, то и мое агентство счастливо, и все счастливы. - Он с хлюпаньем отхлебнул коку. - Начало в полночь. Вы забираете тело и отваливаете. Братская любовь и подобная чертовщина, пока не помашем друг другу ручкой, а потом мы сможем снова травить вас как крыс, каковыми вы и являетесь.
- Эй, - сказал толстый мальчишка Тени. - Я только что вспомнил. Я велел тебе передать твоему боссу, что его время прошло. Ты ему передал?
- Передал, - отозвался Тень. - И знаешь, что он мне ответил? Он просил передать маленькому сопляку, если я его когда встречу, чтобы тот помнил: сегодняшнее будущее - это завтрашнее вчера.
Среда никогда не говорил ничего подобного. Но эти ребята, похоже, без ума от клише. Черные стекла отражали танцующие огоньки свечей - будто глаза подмигивали.
- Это место - полный отстой, - пробормотал толстый мальчишка. - Ни фига электричества. И мобильник не берет. Я хочу сказать, что, если только собираешься купить мобилу, ты уже в каменном веке.
Он высосал остатки коки через соломинку, бросил стакан на стол и ушел по коридору.
Тень сложил оставленный толстым мальчишкой мусор в бумажный пакет.
- Пойду погляжу на центр Америки, - объявил он. Встал и вышел в ночь. Мистер Нанси двинул за ним следом.
Они в молчании прогуливались по парку, пока не вышли к каменному памятнику. Ветер налетал порывами, сначала с одной стороны, потом - с другой.
- Ну, - сказал Тень, - и что теперь?
В темном небе висел блеклый серп луны.
- Теперь, - ответил мистер Нанси, - тебе следует вернуться в свою комнату. И попытаться поспать. В полночь они отдадут нам тело. И мы к чертям отсюда уберемся. Центр - для всех место нестабильное.
- Как скажешь.
Мистер Нанси втянул в себя дым сигариллы.
- Этого вообще не должно было случиться, - сказал он. - Ничего из этого не должно было случиться. Наши люди, они… - Он помахал сигариллой, словно отыскивал ею слово, а потом пронзал его, - взыскательны и чужих к себе не пускают. Мы не любим общества. Даже я не люблю. Даже Бахус. Во всяком случае, недолго. Мы, как кошки, ходим сами по себе или не покидаем замкнутых землячеств. Мы - не командные игроки. Мы любим, чтобы нас обожали и почитали, чтобы нам поклонялись. Я, к примеру, люблю, чтобы обо мне рассказывали сказки, особенно те, которые подчеркивают мою находчивость. Знаю, это недостаток, но я такой, какой я есть. Мы любим быть большими. А теперь, в эти жалкие дни, все мы малы. Новые боги возникают и низвергаются, и возникают снова. Но это - не та страна, которая будет долго терпеть богов. Брама творит, Вишну сохраняет, Шива уничтожает, и для Брамы снова расчищено место, чтобы творить.
- И что ты хочешь этим сказать? - спросил Тень. - Что со сварой покончено? Что битва позади?
Мистер Нанси фыркнул.
- Ты из ума выжил? Они же убили Среду. Они убили его, да еще похвалялись этим. Они сами разослали весть. Они показали это по всем каналам, чтобы увидели все, кто способен видеть. Нет, Тень. Все еще только начинается.
Нагнувшись у основания каменного монумента, он затушил сигариллу о землю, и так и оставил там бычок, словно подношение.
- Ты раньше отпускал шуточки, - сказал Тень. - А теперь уже нет.
- Трудно в наши дни найти хорошую шутку. Среда мертв. Идешь спать?
- Немного погодя.
Нанси ушел в сторону мотеля. Протянув руку, Тень коснулся камня. Провел кончиками пальцев по холодной бедной доске. Потом повернулся и пошел к крохотной белой часовенке, шагнул в темный провал открытой двери. Внутри он сел на ближайшую скамью, опустил голову и, закрыв глаза, стал думать о Лоре, и Среде, и о том, что значит быть живым.
За спиной у него раздался щелчок, потом шуршание подошв по земле. Выпрямившись, Тень повернулся. Кто-то стоял в самом дверном проеме - темный силуэт на фоне звезд. Лунный свет поблескивал на металле.
- Ты собираешься меня застрелить? - спросил Тень.
- О Господи, как бы мне этого хотелось, - сказал Город. - В порядке самообороны. Итак, ты молишься? Они и тебя заставили поверить, будто они боги? Они не боги.
- Я не молился, - ответил Тень. - Просто думал.
- Насколько я понимаю, - продолжал Город, - они мутанты. Эксперименты эволюции. Немного гипноза, немного фокусов, и ты поверишь во что угодно. Не о чем писать домой. Вот и все. В конце концов, умирают они как люди.
- Всегда так делали, - сказал Тень, вставая, и Город на шаг отступил.
Тень вышел из часовенки, и Город отступил снова, сохраняя прежнюю дистанцию.
- Эй, - окликнул его Тень. - Ты знаешь, кто такая Луиза Брукс?
- Твоя подружка?
- Нет. Кинозвезда. Родилась к югу отсюда.
Город помедлил.
- Может, она сменила имя и стала Лиз Тейлор, или Шэрон Стоун, или еще как, - с готовностью предложил он.
- Может быть. - Тень пошел назад к мотелю. Город держался на том же расстоянии.
- Тебе следовало бы быть в тюрьме, - сказал он. - В камере смертников.
- Я не убивал твоих коллег, - сказал Тень. - Но скажу тебе кое-что, что однажды сказал мне один парень, с которым я сидел. Кое-что, чего я никогда не забывал.
- И что же это?
- Был только один человек, кому Иисус лично пообещал место подле себя в раю. Не Петру и не Павлу, никому из апостолов. Это был приговоренный вор, которого как раз казнили. Так что не наезжай на тех, кто в камере смертников. Может, им известно что-то, чего ты не знаешь.
Возле «хамви» скучал шофер.
- Доброй ночи, джентльмены, - сказал он, когда они проходили мимо.
- Доброй ночи, - отозвался Город, а потом повернулся к Тени: - Лично мне на все это плевать. Я только выполняю распоряжения мистера Мира. Так намного проще.
Тень прошел по коридору в девятый номер. Отпер дверь, толкнул ее. Потом сказал:
- Простите. Я думал, это мой номер.
- Твой, - ответила из темноты Медия. - Я ждала тебя.
В лунном свете он различил тщательно уложенную прическу и бледное лицо. Чопорно и прямо она сидела на краешке его кровати.
- Я найду себе другую комнату.
- Я ненадолго, - сказала она. - Я просто подумала, что сейчас наиболее подходящее время сделать себе предложение.
- Давай. Делай свое предложение.
- Расслабься, - сказала она с улыбкой в голосе. - У тебя словно палка в спине. Послушай, Среда мертв. Ты никому ничего не должен. Присоединяйся к нам. Пора переходить на сторону победителя.
Тень молчал.
- Мы можем сделать тебя знаменитым, Тень. Мы можем дать тебе власть над тем, во что люди верят, что они говорят, что носят, над тем, что снится им во сне. Хочешь быть новым Кэри Грантом? Мы можем это сделать. Можем сделать из тебя нового «битла».
- Пожалуй, мне больше понравилось, когда ты предлагала показать мне титьки Люси, - ответил Тень. - Если это была ты.
- Ах вот как, - откликнулась она.
- Мне нужна моя комната. Спокойной ночи.
- Но, разумеется, - сказала она, не двигаясь с места, будто он ничего и не говорил, - мы ведь можем все и переиграть. Мы сумеем испортить тебе жизнь. Ты можешь навсегда стать дурной шуткой, Тень. Или тебя будут помнить как чудовище. Или тебя будут помнить вечно, но как Чарльза Мэнсона, Гитлера… Как тебе это понравится?
- Прошу прощения, мэм, но я устал, - сказал Тень. - Очень буду вам благодарен, если вы уйдете.
- Я предложила тебе весь мир, - прошипела она. - Когда будешь умирать в канаве, вспомни об этом.
- Постараюсь, - ответил Тень.
Она ушла, но запах ее духов остался. Лежа на голом матрасе, Тень думал о Лоре, но что бы он ни вспоминал - Лору за игрой во фрисби, Лору, ложкой поедающую пену с лимонада, Лору, со смехом дефилирующую в экзотическом нижнем белье, которое она купила, когда была на конференции турагентов в Анахайме, - воспоминания всегда возвращались к Лоре, сосущей член Робби, когда грузовик сбил их на дороге… А потом он услышал ее слова, и они опять причинили ему боль.
«Ты не мертв, - сказал в его голове тихий голос Лоры. - Но я не уверена, что ты жив».
В дверь постучали.
Тень встал и открыл дверь. В коридоре стоял толстый мальчишка.
- Проклятые гамбургеры, - сказал он. - Такая дрянь. Можешь в такое поверить? Пятьдесят миль до ближайшего «Макдоналдса». Я даже не думал, что во всем мире есть такое место, откуда пятьдесят миль до «Макдоналдса».
- Не номер, а прямо Центральный вокзал какой-то, - сказал Тень. - Ладно уж, давай угадаю. Ты пришел предложить мне свободу Интернета, если я перелезу по вашу сторону забора. Так?
Толстый мальчишка поежился.
- Нет. Ты уже и так мертвечина, - сказал он. - Ты, черт побери, черно-белая рукопись с картинками, шрифт тру-тайп готика. Сколько не пытайся, тебе гипертекстом не стать. А я… Я - синапсис, тогда как ты синопсис…
Тут Тень сообразил, что от мальчишки странно пахнет. Был у них один парень в камере напротив, имени которого Тень так и не узнал. Он среди бела дня снял с себя всю одежду и объявил во всеуслышание, что его послали забрать истинных праведников на серебряном космолете в красивое место. Больше Тень его не видел. От толстого мальчишки пахло, как от того парня.
- Ты зачем пришел?
- Просто поболтать, - проскулил толстый мальчишка. - В моем номере жутковато. Вот и всё. Жутковатое место. Пятьдесят миль до «Макдоналдса». Можешь в такое поверить? Может, я могу у тебя посидеть?
- А как насчет твоих друзей из лимузина? Тех, кто меня бил? Попробуй их попросить, чтобы с тобой посидели.
- Детишки здесь не работают. Мы тут в мертвой зоне.
- До полуночи еще далеко, - сказал Тень, - а до рассвета еще дольше. Думаю, тебе надо выспаться. Я знаю, что мне надо.
Толстый мальчишка помолчал с полминуты, потом кивнул и вышел из комнаты.
Закрыв дверь, Тень повернул в замке ключ. Потом растянулся на матрасе.
Несколько минут спустя раздался шум. Тень не сразу сообразил, в чем дело, после чего отомкнул дверь и вышел в вестибюль. Это был толстый мальчишка, который уже вернулся в свой номер. Судя по звуку, он швырял об стены комнаты что-то огромное. Вероятнее всего, бился о них всем телом.
- Это всего лишь я сам! - рыдал он. Или, может быть: «Это всего лишь мясо» - Тень не мог в точности разобрать.
- Тихо! - загремел голос Чернобога из комнаты дальше по коридору.
Тень пересек вестибюль и вышел из мотеля. Он устал. Шофер стоял возле «хамви» - темный силуэт в остроконечной шапке.
- Не спится, сэр? - спросил он.
- Нет, - ответил Тень.
- Сигарету, сэр?
- Нет, спасибо.
- Вы не против, если я закурю?
- Курите.
Шофер прикурил от одноразовой зажигалки «бик», и в желтом свете пламени Тень увидел его лицо, впервые действительно увидел его, и начал понимать.
Тень знал это худое лицо. Знал, что под черной шапкой водителя окажутся стриженные под ежик оранжевые волосы. Знал, что при улыбке губы этого человека встопорщатся рубцами старых шрамов.
- Хорошо выглядишь, верзила, - сказал шофер.
- Ло'кий? - Тень настороженно поглядел на бывшего сокамерника.
Тюремные друзья - хорошая вещь: они помогут пройти через дурные места, пережить черные времена. Но тюремная дружба заканчивается у ворот тюрьмы, тюремный друг, возникающий в твоей жизни - это едва ли подарок судьбы.
- Господи. Ло'кий Злокозны, - сказал Тень, а потом услышал звук собственных слов и понял - Локи Злокозненный.

Предыдущая страница 26 Следующая страница


27 Нил Гейман

- А ты тормоз, - сказал Локи, - но рано или поздно все же въезжаешь. - И губы его скривились улыбкой в шрамах, и в запавших глазах заплясало оранжевое пламя.
Они сидели в номере Тени в заброшенном мотеле, на одной кровати, но на разных концах матраса. Звуки из комнаты толстого мальчишки почти стихли.
- Тебе повезло, когда мы вместе сидели, - сказал Локи. - Без меня ты бы в первый год не выжил.
- Разве ты не мог выйти, если бы захотел?
- Проще отсидеть. - Локи помедлил. - Ты пойми, что такое бог. Магии в этом нет никакой. Ты - это просто ты, но такой, в какого люди верят. Это как быть концентрированной, увеличенной сущностью тебя самого. Это как стать громом, или мощью бегущего коня, или мудростью. Ты вбираешь в себя всю веру и становишься выше, круче, становишься чем-то большим, чем человек. Ты кристаллизуешься. - Он снова помолчал. - А потом приходит день, и о тебе забывают, в тебя больше не верят, не приносят тебе жертв, им теперь плевать, и вот ты уже играешь в наперстки на углу Бродвея и Сорок третьей.
- Почему ты оказался в моей камере?
- Случайность. Чистой воды случайность.
- А теперь ты возишь оппозицию.
- Можешь так их называть. Все зависит от того, на чьей ты стороне. На мой взгляд, я вожу команду победителей.
- Но вы со Средой - одного народа, вы оба…
- Из скандинавского пантеона. Ты это хотел сказать?
- Ага.
- Ну и что? Теперь помялся Тень.
- Вы, наверное, были друзьями. Когда-то.
- Нет. Друзьями мы никогда не были. Мне не жаль, что он мертв. Он тащил нас назад в прошлое. А теперь, когда его нет, остальным придется взглянуть фактам в лицо: надо измениться или умереть, развиваться или сгинуть. Он мертв, война окончена.
- Не настолько уж ты глуп. - Тень недоуменно поглядел на Локи. - Ты же всегда был хитер. Смерть Среды ничему не положит конец. Она только столкнула с насестов тех, кто желал отсидеться в сторонке.
- Опять путаешь метафоры, Тень. Дурная привычка.
- Как скажешь. И все-таки это правда. Господи, да его смерть за пару минут сделала то, чего он добивался последние несколько месяцев. Она их объединила. Дала им во что верить.
- Может и так. - Локи пожал плечами. - Насколько я понимаю ход мыслей здешних воротил: уберите зачинщика, и хлопоты исчезнут сами собой. Впрочем, это не мое дело. Я просто кручу баранку.
- Скажи, а почему все из-за меня всполошились? Они так себя ведут, словно я важная птица. Какое имеет значение, что я делаю?
- Понятия не имею. Ты был важен для нас потому, что был важен для Среды. А вот почему… Пожалуй, вот тебе еще одна из мелких загадок природы…
- Устал я от загадок.
- Да? А по мне, так они придают миру пикантность. Как соль подливе.
- Выходит, ты шофер. Ты всех их возишь?
- Тех, кого нужно, - сказал Локи. - Тоже заработок. Подняв к самому лицу наручные часы, он нажал на кнопку: циферблат замерцал бледно-голубым, подсветил снизу его лицо, придав ему что-то высокомерное и загнанное одновременно.
- Без пяти полночь. Пора, - сказал Локи. - Идешь?
Тень сделал глубокий вдох.
- Иду.
Они прошли по темному коридору мотеля до номера пятого. Локи вынул из кармана коробок спичек, зажег одну, чиркнув о ноготь большого пальца. Мгновенная вспышка обожгла зрачки Тени. Мигнул, потом загорелся ровно фитиль свечи. За ним - второй. Локи зажег еще одну спичку и отошел к окну - поджигать все новые и новые огарки, расставленные по подоконникам, в изголовье кровати и на рукомойнике в углу.
Кровать вытащили от стены на середину комнаты, так что со всех сторон до стен оставалось пустое пространство в несколько футов. Матрас был накрыт простынями, дешевыми и старыми гостиничными простынями, изношенными и испещренными пятнами. Поверх простыней неподвижно лежал Среда.
Одет он был в тот самый светлый костюм, который был на нем, когда его застрелили. Правая сторона его лица была нетронутой, целой и не испачканной кровью. Левая превратилась в кровавое месиво, и левое плечо и левый лацкан были усеяны темными пятнышками. Руки лежали по бокам тела. Выражение на развороченном лице было далеко не мирное: Среда выглядел обиженным - до глубины души, по-настоящему обиженным, исполненным ненависти, гнева и подлинного безумия. А подо всем этим притаилось удовлетворение.
Тень вообразил себе, как умелые руки мистера Шакала разглаживают ненависть и боль, восстанавливая лицо Среды воском и гримом гробовщика, одаривая его последним покоем и достоинством, в которых отказала ему даже смерть. Но даже в смерти Среда не казался меньше. И от него по-прежнему слабо пахло «Джеком дэниэлсом».
По равнине гулял ветер: Тень слышал, как он завывает вокруг старого мотеля в воображаемом центре Америки. Оплывая, мерцали свечи на подоконнике.
В коридоре раздались шага. Стук в дверь, голос: «Пора, поспешите», шарканье шагов. Входя в номер, все склоняли головы.
Первым вошел Город, за ним последовала Медия, а затем появились мистер Нанси и Чернобог. Последним пришел толстый мальчишка: на лице у него красовались свежие синяки, а губы все время шевелились, словно он самому себе повторял какую-то мантру, но не издавал при этом ни звука. Тень вдруг понял, что жалеет его.
Без церемоний и без единого слова все выстроились вокруг тела - каждый на расстоянии вытянутой руки от соседа. Меж собравшимися в комнате, зародившись, стало нарастать напряжение, сам воздух словно исполнился благоговения: ничего подобного Тень никогда не испытывал раньше. Тишина, ни звука, только потрескивание свечей и завывание ветра.
- Мы собрались в этом безбожном месте, - заговорил Локи, - чтобы передать тело этой особы тем, кто похоронит его по обычаю, исполнив все ритуалы. Если кто-то желает высказаться, пусть возьмет слово сейчас.
- Только не я, - подал голос Город. - Я и не знал его хорошо. И от всего этого мне не по себе.
- Эти действия не останутся без последствий, - веско проговорил Чернобог. - И знаете что? Это только начало.
Толстый мальчишка захихикал, пустив петуха, подавился высоким девчоночьим смешком.
- Ладно-ладно, - выдохнул он. - Усек. - А потом вдруг монотонно продекламировал:

Кружа и кружа все расширяющимися кольцами спирали,
Сокол соколятника не слышит;
Все распадается, проседает центр…

Тут он прервался и нахмурил брови:
- Черт, а ведь раньше я помнил все до конца. - Он потер виски, сморщился и умолк.
И тогда собравшиеся уставились на Тень. Ветер теперь визжал за окном. А Тень не знал, что сказать.
- Все это выглядит жалко, - произнес он наконец. - Вы убили его или приложили руку к его смерти. А теперь вы отдаете нам его тело. Прекрасно. Он был вспыльчивый шельма, но я пил его мед, и я все еще работаю на него. Это все.
- В мире, где каждый день умирают десятки людей, - взяла слово Медия, - нам нужно помнить, что на каждое мгновение горя, когда из этой жизни уходит человек, приходится мгновение радости, когда на свет рождается дитя. И его первый крик… это волшебство, ведь так? Может, я скажу жестокую вещь, но горе и радость - это как молоко и печенье. Не бывает горя без радости, как не бывает молока без печенья. Думаю, в это мгновение нам следует задуматься над этим.
А мистер Нанси, прочистив горло, сказал:
- Что же, тогда придется мне, раз никто больше этого не скажет. Мы в самом центре страны, у которой нет времени для богов, и в этом центре для нас меньше времени, чем где-либо еще. Это - ничейная земля, место перемирия, и здесь мы исполняем его законы. У нас нет выбора. Так вот. Вы отдаете нам тело нашего друга. Мы его принимаем. Вы за это заплатите, убийство за убийство, кровь за кровь.
- Как скажешь, - снова подал голос Город. - Лучше бы вам поберечь время и силы: поезжайте домой и застрелитесь. Так мы обойдемся без посредников.
- А пошел ты! - взорвался Чернобог. - Имел я тебя и твою мать, и твою сраную лошадь, на которой ты, придурок, приехал. Ни один воин не отведает твоей крови. Ни один живой не возьмет твою жизнь. Ты умрешь мягкой, жалкой смертью. Ты умрешь с поцелуем на губах и ложью в сердце.
- Брось, старик, - сказал Город.
- «Кровавый прилив на подходе», - вставил толстый мальчишка. - Кажется, так там дальше.
Взвыл ветер.
- Ладно, - прервал молчание Локи. - Он ваш. Мы свое сделали. Забирайте старого говнюка.
Он щелкнул пальцами, и Город, Медия и толстый мальчишка вышли из комнаты, а потом улыбнулся Тени:
- Никого не зови счастливым, а, дружок?
С этим он тоже ушел.
- Что же будет теперь? - спросил Тень.
- Мы его завернем, - сказал Ананси, - и увезем отсюда.
Среду они завернули в гостиничные простыни, в импровизированный саван на скорую руку, так что вскоре и самого тела не стало видно. Два старика взялись было за сверток с обеих концов, но Тень остановил их:
- Дайте-ка попробую.
Согнув колени, он подсунул руку под закутанную в белое фигуру, потом распрямился, взваливая ее себе на плечо. Постоял на полусогнутых, стараясь обрести равновесие.
- Хорошо, - сказал он. - Я его держу. Давайте положим его в машину.
Чернобог как будто собрался спорить, но потом закрыл рот. Поплевав на пальцы, он начал большим и указательным тушить свечи. Выходя из погружавшейся во тьму комнаты, Тень слышал их слабое шипение.
Среда был тяжелым, но Тень справлялся, только вот идти приходилось неспешно, но и без остановок. У него не было выбора. С каждым шагом, который он делал по коридору, слова Среды эхом отдавались у него в голове, а на языке он чувствовал кисло-сладкий вкус меда. «Ты меня защищаешь. Ты возишь меня с места на место. Ты выполняешь поручения. В случае необходимости, и только в этом случае, ты пускаешь в ход силу, когда нужно кое-кого приструнить. И в маловероятном случае моей смерти ты будешь бдеть у моего тела…»
Мистер Нанси открыл перед ним дверь вестибюля, потом, обежав его кругом, - заднюю дверцу мини-вэна. Четверо новых богов уже стояли возле своего «хамви» и наблюдали за процессией с таким видом, будто им не терпелось уехать. Локи снова надел шоферскую шапку. Ветер раз за разом ударял в Тень, тянул и дергал за края простыней.
Как можно мягче он опустил Среду на пол мини-вэна.
Кто-то тронул его за плечо. Он повернулся. Перед ним, протягивая руку, стоял Город.
- Вот возьми, - сказал мистер Город. - Мистер Среда просил, чтобы это тебе передали.
На раскрытой ладони лежал стеклянный глаз. Через самую его середину бежала тоненькая трещинка, и крохотный осколок радужки откололся.
- Мы нашли его в Масоник-холл, когда прибирались. Возьми на счастье. Господь знает, оно тебе понадобится.
Тень зажал глаз в кулаке. Ему очень хотелось найти остроумный и язвительный ответ, но Город уже вернулся к «хамви» и забирался в машину - а Тень все еще так и не придумал ничего умного.
Они ехали быстро. К рассвету они были уже в Принстоне, штат Миссури. Тень еще так и не сомкнул глаз.
- Где тебя высадить? - спросил Нанси. - На твоем месте я бы раздобыл себе документы и двинул в Канаду. Или в Мексику.
- Я с вами, ребята, - ответил Тень. - Среда бы этого хотел.
- Ты больше на него не работаешь. Он мертв. Как только сбросим его тело, иди на все четыре стороны.
- И что мне делать?
- Залечь, пока война не кончится, - сказал Нанси, мигнул левым поворотником и свернул.
- Спрячься ненадолго, - внес свою лепту Чернобог. - А потом, когда все будет позади, возвращайся ко мне, и я тебя прикончу.
- Куда мы везем тело? - спросил Тень.
- В Виргинию. Там есть одно дерево, - отозвался Нанси.
- Мировое древо, - с мрачным удовлетворением пояснил Чернобог. - В наших краях тоже такое было. Но наше росло под землей, а не на ней.
- Мы положим его у корней дерева, - продолжал Нанси. - Оставим его там. Отпустим тебя. Поедем на юг. Там будет битва. Прольется кровь. Многие умрут. Мир меняется, пусть и понемногу.
- Вы не хотите, чтобы я участвовал в вашей битве? Я не слабак. От меня есть толк в драке.
Повернувшись к Тени, Нанси широко улыбнулся - это была первая настоящая улыбка, какую видел Тень на лице старика с тех пор, как он вытащил его из окружной тюрьмы Ламбер.
- По большей части эта битва разыграется там, куда ты не сможешь пойти, чего ты не сможешь коснуться.
- В умах и сердцах людей, - объяснил Чернобог. - Помнишь, большую вертушку?
- Карусель, - добавил мистер Нанси.
- А, за сценой. Понял. Как на той равнине с костями. Мистер Нанси поднял голову.
- Всякий раз, когда я решаю, что у тебя не хватит здравого смысла, чтобы хоть на что-то сгодиться, ты меня удивляешь. Да, именно там и произойдет настоящая битва. Все остальное - просто вспышки и гром.
- Расскажите мне о бдении, - сказал Тень.
- Кто-то должен остаться с телом. Такова традиция. Мы найдем кого-нибудь.
- Он хотел, чтобы это сделал я.
- Нет, - отрезал Чернобог. - Это тебя убьет. Неудачная идея, очень неудачная.
- Да? Меня это убьет? То, что я побуду с телом?
- Лично я такого на моих похоронах не хотел бы, - сказал мистер Нанси. - Когда я умру, пусть меня просто закопают в теплом месте. А когда хорошенькие телки будут ходить по моей могиле, я стану хватать их за коленки, как в том фильме.
- Никогда его не видел, - отозвался Чернобог.
- Ну конечно, видел. Это в самом конце. Киношка про студентов. Все ребятишки идут на школьный бал.
- Фильм называется «Кэрри», мистер Чернобог, - сказал Тень. - А теперь пусть один из вас расскажет мне про бдение.
- Ты рассказывай, - заявил Чернобогу мистер Нанси. - Я машину веду.
- Никогда не слышал о фильме под названием «Кэрри». Сам рассказывай.
- Того, кто остается с телом, привязывают к дереву. Так, как когда-то привязали Среду. А потом он висит там девять дней и девять ночей. Ни еды, ни воды. Совсем один. Под конец обрезают веревки и его снимают, и если он остается жив… ну, такое случается. Так Среда получит свое бдение.
- Может, Алвисс сможет нам послать кого-нибудь из своих, - сказал Чернобог. - Гному под силу такое пережить.
- Я это сделаю, - сказал Тень.
- Нет, - покачал головой мистер Нанси.
- Да, - сказал Тень.
Два старика помолчали. Потом мистер Нанси спросил:
- Почему?
- Потому что только живой может сделать такое, - ответил Тень.
- Ты рехнулся, - сказал Чернобог.
- Может быть. Но я собираюсь бдеть над телом Среды. Когда они остановились заправиться, Чернобог объявил, что его тошнит и что он желает ехать впереди. Тень был не против перебраться назад - там можно было хоть как-то вытянуться и поспать.
Они ехали в молчании. Тень чувствовал, что принял решение, что сейчас свершается нечто большое и невероятное.
- Слушай, Чернобог, - сказал некоторое время спустя мистер Нанси. - Ты проверил техномальчика в мотеле? Счастливым он не выглядел. Он залез во что-то, что залезло прямо в него. В том-то и беда с этими новыми детишками: они уверены, будто все знают, и по-хорошему учиться не способны, только по-плохому.
- Хорошо, - хмыкнул Чернобог.
Тень вытянулся на заднем сиденье во весь рост. Ему казалось, он раздваивался или даже растраивался. Один Тень испытывал душевный подъем, сознавая, что сделал свой ход. Это бы не имело значения, если бы он не хотел больше жить, но он хотел жить, вот в этом и заключалась разница. Он надеялся пережить предстоящее испытание, но готов был умереть, если именно это требовалось, чтобы чувствовать себя живым. А пока ему казалось, что все это смешно и забавно, самая смешная вещь на свете; и он спросил себя, понравилась бы шутка Лоре? Другой Тень, или, возможно, это был Майк Айнсель, исчезнувший без следа с нажатием пары кнопок в полицейском участке Приозерья, все еще пытался во всем разобраться, увидеть всю картину.
- Спрятавшиеся индейцы, - сказал Тень вслух.
- Что? - раздраженно прохрипел с переднего сиденья Чернобог.
- Картинки-раскраски для детей. «Сможете ли вы найти на этой картинке спрятавшегося индейца? На картинке десять индейцев, сможете отыскать их всех?» Сначала вам кажется, вы видите только водопад, скалы и деревья, потом понимаете, что, если развернуть картинку под определенным углом, увидите тень индейца… - Тень зевнул.
- Спи, - посоветовал Чернобог.
- Но вся картина в целом… - пробормотал Тень и заснул, и снились ему спрятанные индейцы.
Дерево стояло в Виргинии. Далеко от всего, на задах заброшенной фермы. Чтобы добраться на ферму, они почти час колесили на юг от Блэксбурга по дорогам с названиями вроде «Ветка Барвинка» или «Петушья Шпора». Они дважды сбились с дороги, и мистер Нанси и Чернобог оба вышли из себя, накричав на Тень и друг на друга.
Они остановились, чтобы узнать дорогу, возле крохотного магазинчика у подножия холма, там, где дорога раздваивалась. Из задней комнаты вышел старик и подслеповато на них уставился: одет он был в джинсовый комбинезон, и ничего больше, даже ботинок, на нем не было. Выбрав из жестянки на прилавке копченую свиную ногу, Чернобог ушел есть ее на веранду, пока старик в джинсе рисовал мистеру Нанси карту на салфетке, указывая повороты и ориентиры на местности.
На сей раз за руль сел мистер Нанси, и не прошло и десяти минут, как они уже были на месте. На табличке на воротах было написано «ЯСЕНЬ».
Выбравшись из мини-вэна, Тень отворил створки ворот, «Фольксваген» проехал, подпрыгивая на луговых кочках. Тень закрыл ворота. Он прошелся вслед за мини-вэном, разминая ноги, даже перешел на бег, чтобы догнать машину, наслаждаясь ощущением легкости во всем теле.
По дороге из Канзаса он совсем потерял чувство времени. Они ехали два дня? Три? Он не знал.
Тело в мини-вэне словно и не гнило. Он чувствовал его запах - слабый аромат «джека дэниэлса» с привкусом чего-то, напоминавшего кислый мед. Но запах не был неприятным. Время от времени он рассматривал стеклянный глаз, вынимая его из кармана: в глубине его притаилась трещина, наверное, от удара пули, но, если не считать отвалившегося осколка возле радужки, поверхность глаза осталась гладкой. Тень вертел его в руках, перекатывал на ладони, прятал в кулак, подталкивал пальцами. Жутковатый сувенир, но почему-то утешительный. Тень решил, что Среда немало бы повеселился, узнав, что его глаз в конце концов оказался в кармане у него.
Фермерский дом был темным и запертым. Луга вокруг заросли и казались заброшенными. Крыша дома у задней стены просела и обваливалась, была залатана листами черной пластмассы. Листы сходились у конька, за которым Тень увидел дерево.
Оно было серебристо-серым и возвышалось над домом. Это было самое красивое дерево, какое только доводилось видеть Тени: призрачное и при этом совершенно реальное и совершенно симметричное. А кроме того, оно выглядело знакомым, Тени даже подумалось, не видел ли он его во сне, но потом он сообразил, что много раз рассматривал его прежде, и притом наяву. Это было дерево с серебряной булавки Среды.
«Фольксваген» дребезжал и подпрыгивал на рытвинах и наконец остановился футах в двадцати от ствола.
Тут Тень увидел троих женщин. Поначалу он решил, что они Зори, но нет, этих троих он не знал. Выглядели они усталыми и заскучавшими, словно давным-давно там стояли. Каждая держала по деревянной лестнице. А у самой крупной в руках был еще и бурый мешок. Они походили на русских матрешек: самая большая была ростом с Тень или даже выше, средняя - ему по плечо, и еще одна, такая маленькая и сгорбленная, что Тень сначала решил, что перед ним ребенок. Лица их были настолько похожи, что любой бы согласился, что они сестры.
Маленькая, когда подъехал мини-вэн, присела в реверансе. Остальные две только смотрели перед собой, передавая друг другу сигарету, которую докурили до самого фильтра, прежде чем средняя затушила окурок о корень.
Чернобог распахнул заднюю дверь мини-вэна, старшая протиснулась мимо него и легко, будто это был куль с мукой, подняла тело Среды и перенесла под дерево. Она положила его у корней, футах в десяти от ствола. Три сестры развернули Среду. В дневном свете он выглядел много хуже, чем при свете свечей в номере мотеля, Тени хватило одного мимолетного взгляда, чтобы поспешно отвернуться. Женщины поправили на нем одежду, одернули пиджак, потом выложили на край простыни и снова завернули. Потом подошли к Тени.
- Ты тот самый? - спросила большая.
- Ты тот, кто пришел оплакать Всеотца? - спросила средняя.
- Ты решил претерпеть бдение? - спросила маленькая. Тень кивнул. Впоследствии он не мог с точностью сказать, слышал ли он и в самом деле их голоса. Возможно, он просто понял смысл их речей по выражению лиц и глаз.
Появился мистер Нанси, ходивший в дом в уборную. Он курил сигариллу, вид у него был задумчивый.
- Тень, - окликнул он. - Тебе правда не обязательно это делать. Мы можем найти кого-нибудь, более подходящего.
- Я это сделаю, - просто ответил Тень.
- А если ты умрешь? - спросил мистер Нанси. - Если это тебя убьет?
- Значит, так тому и быть.
Мистер Нанси сердито бросил сигариллу в траву.
- Говорил я тебе, что у тебя дерьмо на месте мозгов, и снова это повторю. Разве ты не видишь, когда тебе дают возможность улизнуть?
- Извини, - только и сказал Тень. Мистер Нанси ушел назад к мини-вэну.
Следующим к Тени подошел Чернобог, который явно был недоволен.
- Ты должен выжить, - заявил он. - Должен остаться цел и невредим. Ради меня.
А потом он несильно стукнул Тень костяшкой пальца по лбу и сказал «Бам!». Он сжал плечо Тени и, похлопав на прощание его по руке, присоединился к мистеру Нанси.
Старшая, чье имя звучало как Урта или Урдер - Тени никак не удавалось произнести его так, чтобы удовлетворить хозяйку, - жестами приказала ему снять одежду.
- Всю?
Старшая пожала плечами. Тень разделся до трусов и футболки. Женщины прислонили к стволу лестницы. Одна была от руки расписана мелкими цветами и листьями, змеившимися по перекладинам, и ему приказали подняться по ней.
Тень взобрался на девять ступеней. Потом, по знаку женщин, ступил на низкую ветку.
Средняя вывалили на траву содержимое мешка. Наземь упал моток спутанных тонких веревок, бурых от старости и грязи, и женщины принялись сортировать их по длине, аккуратно раскладывая вдоль тела Среды.
Вот они вскарабкались на лестницы и начали опутывать Тень веревками, завязывая их сложными и изящными узлами, - сначала на стволе, потом на теле Тени. Нисколько не смущаясь, словно повитухи или няньки или те, кто обмывает покойников, они сняли с него футболку и трусы, связали его, неплотно, но крепко и бесповоротно. Он даже удивился, насколько удобно распределился его вес по узлам и веревкам. Петли прошли у него под мышками, между ногами, вокруг талии, коленок, груди, надежно привязывая к стволу.
Последняя петля неплотно легла вокруг шеи. Поначалу это причиняло ему неудобство, но вес был распределен разумно, и ни одна из веревок не врезалась в кожу.
Его ноги оказались в пяти футах над землей. На дереве не было ни единого листка, ветви чернели на фоне серого неба, в утреннем свете серебрилась гладкая кора.
Женщины убрали лестницы. На мгновение Тень охватила паника: он всем телом обмяк на веревках и даже провис на несколько дюймов. И все же он не издал ни звука.
Завернутое в гостиничный саван тело женщины положили у корней дерева, а потом ушли.
Тень остался один.

ГЛАВА ПЯТНАДЦАТАЯ

Повесь меня, о повесь меня, и умру и исчезну я.
Повесь меня, о повесь меня, и умру и исчезну я.
Нет дела мне до веревки, - былое давно прошло,
Давным-давно в могиле лежит, давно травой поросло.
Старая песня

Первый день, что Тень висел на дереве, он испытывал только небольшое неудобство, которое понемногу переросло в боль и страх и странное ощущение, отчасти скуку, отчасти апатию: серое смирение, ожидание.
Он висел.
Ветер унялся.
Через несколько часов мимолетные вспышки света стали взрываться у него в глазах, расцвечивая поле зрения багряными и золотыми соцветьями, которые трепетали и пульсировали собственной жизнью.
Понемногу боль в руках и ногах становилась нестерпимой. Если он расслаблял конечности, давая телу обмякнуть, или если он повисал ничком, то натягивалась петля у него на шее, так что перед глазами все плыло и мерцало. Поэтому он снова откидывался к стволу дерева. Он слышал, как у него в груди трудится сердце, выбивая тамтам аритмии, разгоняя по телу кровь…
Изумруды, сапфиры и рубины выкристаллизовывались и взрывались, заслоняя собой мироздание. Неглубокие вдохи хрипели в горле. Кора дерева за спиной была шероховатой. Он поежился, покрывшись гусиной кожей, когда его обнаженное тело обдало вечерним холодком.
«Это просто, - сказал кто-то у него в голове, - в этом вся соль. Или сделай, или помри».
Эта мысль ему понравилась, и он повторял ее снова и снова на задворках сознания, как мантру или детскую считалку, которая стала подстраиваться, дребезжа, под барабанный стук сердца.
"Это просто. Здесь в этом вся соль. Или сделай, или помри.
Это просто. Здесь в этом вся соль. Или сделай, или помри.
Это просто. Здесь в этом вся соль. Или сделай, или помри.
Это просто. Здесь в этом вся соль. Или сделай, или помри.
Это просто. Здесь в этом вся соль. Или сделай, или помри".
Время шло. Песенка текла. Он ее слышал. Кто-то повторял слова и замолчал лишь тогда, когда у Тени пересохло во рту, а язык превратился в кусок кожистой тряпки. Уперев ноги в ствол, он подтолкнул тело вверх, стараясь так держать его, чтобы в легкие попадало побольше воздуха.
Он дышал столько, сколько мог так держаться, а потом снова расслабился в путах и повис на дереве.
Когда началось стрекотание - рассерженный и насмешливый шум, - он сжал зубы, испугавшись, что это он его издает, но звуки никак не смолкали. «Выходит, это мир надо мной смеется», - подумал Тень. Его голова скатилась на плечо. Что-то пробежало по дереву неподалеку, остановилось возле его головы и чирикнуло ему на ухо одно слово, прозвучавшее как «рататоск». Тень попытался повторить это слово, но его язык прилип к небу и не двигался. Медленно повернув голову, он уставился в серо-бурую мордочку с острыми беличьими ушками.
С близкого расстояния белка, оказывается, вовсе не такая симпатичная, какой представляется издалека. Тварь походила на крысу и была явно опасным хищником, а вовсе не доброй очаровашкой. И зубы у нее были преострые. Тень понадеялся, что зверушка не увидит в нем угрозу или источник пищи. Он не считал белок плотоядными… впрочем, многие, кого он не считал хищниками, на поверку обернулись ими…
Он уснул.
В следующие часы он несколько раз просыпался от боли. Она вырывала его из глубин темного сна, в котором мертвые дети поднимались из воды и шли к нему вереницей, их глаза, распухшие жемчужины, шелушились, и дети попрекали его, дескать, зачем он их покинул. Паук заполз на лицо Тени и тем разбудил его. Тень потряс головой, сбросил или спугнул насекомое и вернулся к снам: теперь ему приснился человек с головой слона и огромным брюхом, один бивень у него был обломан, и ехал человек верхом на гигантской черной мыши. Слоноголовый усмехнулся, дернув сломанным бивнем: «Если бы ты призвал меня до того, как вступил на этот путь, многих твоих бед удалось бы избежать». Тут слон взял мышь, которая непостижимо для Тени почему-то стала вдруг крохотной, не меняя при этом размеров, и стал перебрасывать грызуна из одной руки в другую. Его пальцы смыкались вокруг твари, а та семенила из одной ладони в другую, и Тень вовсе не удивился, когда слоноголовый бог наконец показал ему все четыре ладони, и все они были пусты. Он пожал сперва одним плечом, потом другим, третьим, четвертым - престранно плавное это было движение - и непроницаемо поглядел на Тень.
- В стволе, - сказал Тень слоноголовому, следившему за тем, как исчезает, вильнув, мышиный хвост.
Слоноголовый бог кивнул огромной головой и сказал:
- Да. В сундуке, в багажнике, в стволе… Смотри, слова не перепутай. Ты многое забудешь. Ты многое отдашь. Ты многое потеряешь. Но этого не потеряй…
Тут начался дождь, и Тень разом очнулся, дрожащий и мокрый. Дрожь все усиливалась, пока Тени не стало страшно: его трясло сильнее, чем ему вообще казалось возможным, конвульсии волна за волной прокатывались по всему его телу. Усилием воли он попытался остановить эту дрожь, но продолжал сотрясаться, зубы его клацали, члены подергивались и произвольно содрогались. Была здесь и настоящая боль, глубокая и режущая как нож, которая покрыла все его тела крохотными невидимыми ранками и была сокровенной и невыносимой.
Он разомкнул губы, чтобы ловить ртом падавшие капли влаги, смочить потрескавшиеся губы и пересохший язык. Дождь промочил веревки, привязывавшие его к дереву. Яркая вспышка молнии ударила Тень по глазам, превратив весь мир вокруг в резко очерченную панораму и остаточное изображение. Затем - грохот, удар и рокот, и когда эхом раскатился гром, дождь припустил с удвоенной силой. К ночи боль несколько утихла; лезвия ножей убрались в ножны. Тень уже не чувствовал холода, или, точнее, он чувствовал только холод, но холод теперь стал частью его самого.
Тень висел на дереве, а вокруг блистали и расчерчивали небо молнии, и раскаты грома слились в единый вездесущий рокот, перемежаемый случайными взрывами и ревом, словно в ночной дали взрывались бомбы. Ветер тянул Тень за собой, пытался сорвать его с дерева, свежевал, проникал до костей; и в душе Тень знал, что вот теперь началась настоящая буря.
И странная радость тогда волной поднялась в Тени, и он рассмеялся, а дождь омывал его обнаженное тело, и молнии сверкали, и гром гремел так громко, что он едва слышал собственный смех.

Предыдущая страница 27 Следующая страница


Американские боги 28

Он был жив. Он никогда не чувствовал себя так. Никогда.
Если он умрет, думал он, если он умрет прямо сейчас, здесь на дереве, одно это совершенное, безумное мгновение стоит любой смерти.
- Эй! - крикнул он буре. - Эй! Это я! Я здесь!
Он поймал немного воды во впадину между голым плечом и стволом и, вывернув шею, напился дождевой влаги, всасывал ее, хлюпал ею, и пил снова, и смеялся, смеялся от радости и веселья, а вовсе не в безумии, пока смеяться уже не было больше сил, пока он не повис на веревках слишком измученный, чтобы пошевелиться.
У корней дерева на земле дождь промочил простыню, так что она стала местами прозрачной, поднял угол и отогнул его, и Тень сумел разглядеть бледно-восковую мертвую руку Среды и очертания головы. Ему вспомнились Туринская плащаница и мертвая девушка, вскрытая на столе Шакала в Каире, а потом, словно бы наперекор дождю, он почувствовал, что ему тепло и уютно, и кора дерева у него за спиной стала мягкой, и он снова заснул, и если ему что и снилось, на сей раз он этого не запомнил.
К следующему утру боль перестала быть местной, уже не была сосредоточена там, где веревки врезались в плоть или кора царапала кожу. Теперь боль разлилась повсюду.
А еще хотелось есть, голод выворачивал ему пустой желудок. В голове тупо стучало. Временами он воображал себе, будто перестал вдруг дышать, будто сердце у него остановилось. И тогда он задерживал дыхание, пока биение сердца не начинало отдаваться в ушах грохотом океанского прибоя, тогда ему приходилось втягивать в легкие воздух, будто пловцу, выныривающему с глубины.
Ему казалось, что дерево простирается от ада до рая и что он висит на нем вечно. Коричневый сокол описал над ветвями круг, приземлился на сломанный сук возле Тени, потом вспорхнул вновь и полетел на запад.
Буря, утихшая к утру, к вечеру начала собираться вновь. Наползавшие серые тучи тянулись от горизонта до горизонта. Заморосило. Тело в запачканной простыне из мотеля у подножия дерева как будто съежилось, стало крошиться и оседать, словно сахарный тростник, забытый под дождем.
Иногда Тень горел в жару, иногда его обдавало холодом.
Когда вновь грянул гром, он вообразил, что слышит в громовых раскатах и грохоте собственного сердца литавры и барабанный бой - не имело значения, было ли это только в его голове или звук исходил откуда-то извне.
Боль он воспринимал цветами: краснота неоновой вывески бара, зелень глаза светофора в туманную ночь, синева пустого видеоэкрана.
С ветки на плечо Тени спрыгнула белка, вонзив ему в кожу острые коготки.
- Рататоск! - заверещала она, и кончиком носа коснулась его губ. - Рататоск!
Зверек прыгнул обратно на дерево.
Кожа Тени горела от булавочных уколов, ранки покрывали все его тело. Ощущение было нестерпимым.
Вся его жизнь распростерлась перед ним на саване из мотеля: в буквальном смысле раскинулась, словно предметы с дадаистского пикника, сюрреалистическая сцена: он различил озадаченный взгляд матери, американское посольство в Норвегии, глаза Лоры в день их свадьбы…
Он усмехнулся сухими губами.
- Что тут смешного, Щенок? - спросила Лора.
- Наша свадьба. Ты подкупила органиста, чтобы он подменил свадебный марш Мендельсона песенкой из «Скуби-Ду», под нее мы и шли в церковь. Помнишь?
- Конечно, помню, милый. «И я бы тоже сделал это, не будь тут надоедливых детей».
- Я так тебя любил, - сказал Тень.
Он чувствовал прикосновение ее губ к своим, и эти губы были теплыми, живыми и влажными, вовсе не холодными и мертвыми, и поэтому понял: у него снова галлюцинации.
- Тебя ведь тут нет, правда? - спросил он.
- Нет, - ответила она. - Но ты зовешь меня. В последний раз. И я иду к тебе.
Дышать становилось все труднее. Веревки, врезавшиеся в тело, превратились в абстрактную концепцию, как, к примеру, свобода воли или вечность.
- Спи, Щенок, - сказала Лора, и хотя ему подумалось, что он, наверное, слышит собственный голос, он заснул.
Солнце, словно оловянная монета, в свинцовом небе. Медленно-медленно Тень сообразил, что очнулся и что ему холодно. Но та часть его сознания, что поняла это, была далеко от остального тела. Далекие рот и горло болезненно горели, запеклись, уже почти растрескались. Временами он видел, как при свете дня падают с неба звезды, а еще он видел, как к нему летят огромные - размером с фургон доставки - птицы. Ничто его не достигало, ничто его не касалось.
- Рататоск! Рататоск! - В верещании прозвучал упрек. Тяжело, впустив в него острые когти, белка приземлилась к нему на плечо и уставилась ему в лицо. Интересно, это снова галлюцинация? В передних лапках зверек держал половинку скорлупы грецкого ореха, будто чашку из кукольного домика. Животное притиснуло скорлупу к губам Тени. Тень почувствовал воду и непроизвольно втянул ее себе в рот, отпил из крохотной чашечки. Он покатал влагу по языку, по растрескавшимся губам, смочил ею рот, а остаток проглотил - воды было немного.
Белка прыгнула назад на дерево и сбежала вниз по стволу к корням, а потом - через несколько секунд, минут или часов (откуда было знать Тени, сколько прошло времени: все его внутренние часы поломались, и шестеренки, колесики и молоточки попадали вниз в извивающиеся травинки) - белка вернулась с чашечкой-скорлупой, осторожно перебралась на плечо, и Тень выпил принесенную ему воду.
Рот его наполнился железисто-илистым привкусом, вода охладила пересохшее горло. Она утишила его безумие и сняла усталость.
К третьей скорлупе он не испытывал больше жажды.
Тут он начал извиваться, напрягая мускулы, тянул за веревки, бросал тело из стороны в сторону, пытаясь растянуть узлы, освободиться, убраться отсюда. Он застонал.
Узлы были завязаны на славу. Крепкие веревки выдержали его метания, и вскоре он вновь погрузился в измученное забытье.
В бреду Тень слился с деревом. Его корни уходили глубоко в земляной суглинок, в глубины времени, в скрытые сокровенные источники. Он ощущал источник женщины по имени Урд, что означает Прошлое. Она была огромная. Великанша, подземная женщина-гора; воды, что она охраняла, были водами времени. Другие корни уходили в иные миры. Некоторые из них - тайна. Теперь, испытывая жажду, он тянул воду корнями, засасывал ее в ствол-позвоночник.
У него были сотни рук, заканчивавшиеся десятками тысяч пальцев, и все его пальцы тянулись к небу. Груз неба тяжким бременем лежал у него на плечах.
Нельзя сказать, что его муки уменьшились, но боль теперь принадлежала фигуре, висевшей на дереве, а не самому дереву. Тень стал в своем безумии чем-то большим, чем человек на дереве. Он был самим деревом, и ветром, что шумел в ветвях мирового древа, и серым небом, и клубящимися тучами. Он был белка Рататоск, что бегала по стволу от глубинных корней до самых высоких веток; он был сокол с безумным взором, что с высоты сломанного сука обозревал мир вокруг; он был червь в недрах ствола.
Звезды кружили, и сотнями рук он ласкал их блестящие огоньки, сжимал в ладонях, выключал их, и они исчезали…
Мгновение ясности посреди безумия и боли. Тень почувствовал, что всплывает из бреда на поверхность. Он знал, это не надолго. Утреннее солнце ослепило его. Он закрыл глаза, жалея, что не может защитить их ладонью.
Уже недолго осталось. Он и это знал.
Открыв глаза, Тень увидел на дереве подле себя молодого человека.
Кожа у незнакомца была темно-коричневая. Над высоким лбом мелко курчавились темные волосы. Он сидел на суку высоко над головой Тени. Выгнув шею, Тень ясно смог его разглядеть. И человек был безумен. Это Тень определил с первого взгляда.
- Ты голый, - доверительно сообщил ему безумец. - И я тоже голый.
- Это я вижу, - проскрипел Тень.
Безумец поглядел на него, потом кивнул и повел головой из стороны в сторону, словно разминал затекшую шею. Наконец он сказал:
- Ты знаешь, кто я?
- Нет.
- А я тебя знаю. Я наблюдал за тобой в Каире. И потом тоже. Моей сестре ты понравился.
- Ты…
- Имя никак не шло ему на ум. «Ест зверушек, сбитых машинами на трассе». Да. - Ты Гор.
Безумец кивнул.
- Гор, - повторил он. - Я - сокол рассвета, я - ястреб заката. Я - солнце, и ты тоже. И я знаю природу Ра. Мне мама сказала.
- Здорово, - вежливо отозвался Тень.
Напряженно уставившись на землю внизу, безумец промолчал. А потом вдруг обрушился с сука.
Ястреб камнем упал на землю, потом по плавной дуге вышел из своего падения и, несколько раз тяжело взмахнув крылами, взмыл вверх, сжимая в когтях крольчонка. Со своей добычей ястреб приземлился на ветку чуть ближе к Тени.
- Есть хочешь? - спросил безумец.
- Нет, - ответил Тень. - Наверное, должен был бы, но не хочу.
- А вот я хочу, - сказал безумец.
Кролика он съел быстро: разорвал голыми руками, высосал кровь и костный мозг. Покончив с едой, он бросил обглоданные кости и кровавый мех вниз. Потом прошелся по ветке и остановился на расстоянии вытянутой руки от Тени. Тут он без смущения уставился на Тень и стал с ног до головы рассматривать его - тщательно и осторожно. Подбородок и грудь у него были вымазаны в крови кролика, которую он отер тыльной стороной ладони.
Тени подумалось, что ему нужно сказать что-нибудь.
- Привет, - сказал он.
- Привет, - отозвался безумец.
Он выпрямился на ветке, отвернулся от Тени и пустил струю темной мочи на луг внизу. Продолжалось это долго. Закончив, он вновь присел на корточки у ствола.
- Как тебя звать? - спросил Гор.
- Тень, - ответил Тень.
Безумец кивнул.
- Ты - тень. Я - свет, - сказал он. - Все сущее отбрасывает тень. - Подумал и добавил: - Они вскоре станут биться. Я видел, как они начали прибывать на место. - А потом безумец сказал: - Ты умираешь. Ведь так?
Но Тень уже не мог говорить. Ястреб расправил крылья и медленно взмыл вверх, подхваченный утренними ветрами.
Лунный свет.
Кашель сотряс все тело Тени, мучительный кашель, резкой болью прошивший горло и грудь. Задыхаясь, он попытался набрать в легкие воздух.
- Эй, щенок, - позвал снизу знакомый голос. Он поглядел вниз.
Луна белым блюдцем сияла среди верхних ветвей дерева - светло как днем, - и в озерце этого блеклого света у корней дерева стояла женщина, ее лицо казалось белым овалом. Ветер зашумел в ветвях.
- Привет, Щенок, - повторила она.
Он попытался заговорить, но только закашлялся, и долгое время позывы рвали ему грудь.
- Знаешь, - услужливо сказала она, - ты умираешь.
- Привет, Лора, - просипел он.
Она поглядела на него мертвыми глазами, а потом улыбнулась.
- Как ты меня разыскала?
Она помолчала, просто стояла в лунном свете.
- Ты - самое близкое, что у меня осталось от жизни. Ты - единственное, что у меня есть, единственное, что не было унылым, безвкусным и серым. Мне можно завязать глаза и бросить меня в морские глубины, и все равно я буду знать, где найти тебя. Меня можно закопать на сотни миль под землей, и все равно я буду знать, где ты.
Он поглядел на женщину в лунном свете, и глаза ему защипало от слез.
- Я разрежу веревки, - сказала она некоторое время спустя. - Я только и делаю, что тебя спасаю, ведь так?
Он снова закашлялся. Потом:
- Нет, оставь меня. Мне нужно это проделать. А она покачала головой:
- Ты сумасшедший. Ты там умираешь. Ты же останешься калекой, если уже себя до того не довел.
- Может быть, - ответил он. - Но я жив.
- Да, - сказала она мгновение спустя. - Пожалуй, да.
- Ты же мне сказала, - напомнил он. - Там, на кладбище.
- Кажется, столько времени прошло, Щенок, - сказала она. А потом добавила: - Здесь мне лучше. Не так больно. Ты понимаешь, о чем я? Но я такая сухая.
Ветер стих, и теперь он ощутил ее запах: всепроницающая и неприятная вонь гниющего мяса, болезни и разложения.
- Я потеряла работу, - сказала она. - Я устроилась на бензоколонку в ночную смену, но мне сказали, что люди жалуются. Я говорила, что больна, а они ответили, им плевать. Я так хочу пить.
- Женщины, - сказал он ей. - У них есть вода. В доме.
- Щенок… - Голос у нее стал испуганный.
- Скажи им… скажи им, что я просил, чтобы они дали тебе воды.
Белое запрокинутое лицо.
- Мне надо идти, - прошептала она, а потом отрывисто и сухо кашлянула и, скривившись, выплюнула на траву ком чего-то белого. Ударившись о землю, ком распался на части, которые тут же уползли.
Дышать не было сил. Грудь казалась тяжелой, и голова кружилась.
- Останься, - выдохнул он и даже не был уверен, слышала ли она его. - Пожалуйста, не уходи. - Он начал кашлять. - Останься на ночь.
- Я постою здесь недолго, - ответила она и добавила, как мать ребенку: - Ничто тебя не тронет, пока я здесь. Ты ведь это знаешь, правда?
Тень снова кашлянул. Он закрыл глаза - всего на мгновение, так ему показалось, но когда он открыл их снова, луна зашла и под деревом никого не было.
Грохот и глухие удары у него в голове, это - за гранью мигрени, за гранью любой боли. Все предметы распались на крохотные бабочки, которые закружились вокруг него разноцветной пыльной бурей, а потом растворились в ночи.
Белая простыня, обернутая вокруг тела у подножия дерева, громко хлопала на утреннем ветру.
Грохот стих. Все замедлилось. Не осталось ничего, что поддерживало бы в нем дыхание. Сердце перестало биться у него в груди.
Тьма, в которую он погрузился на сей раз, была глубокой, и освещала ее одинокая звезда. Эта тьма была последней.

ГЛАВА ШЕСТНАДЦАТАЯ

Знаю, что мухлюют. Но это единственная игра в городе.
Канада Билл Джонс

Дерево исчезло, и мир исчез, и серо-утреннее небо над ним тоже исчезло. Небо теперь было цвета полуночи. Высоко над головой горела, сияла, мигая, одинокая холодная звезда, и ничего больше. Он сделал шаг и едва не оступился.
Тень поглядел вниз. В скале были прорублены уходящие вниз ступени, столь огромные, что ему на ум пришли великаны, которые некогда, в глубокой древности, вырубили их и по ним же спустились, чтобы никогда уже не вернуться.
Он стал спускаться вниз: свешивал ноги с кромки верхней ступени, чтобы спрыгнуть на нижнюю. Все тело у него болело, но эта была боль давно не разминаемых мускулов, а не муки тела, провисевшего на дереве до смерти.
Без малейшего удивления он заметил, что теперь одет в джинсы и футболку. Он был босиком. Его охватило глубочайшее ощущение дежа-вю: так он был одет, когда стоял посреди квартиры Чернобога в ночь, когда Зоря Полуночная пришла к нему, чтобы рассказать о созвездии под названием «Колесница Одина». Она сняла ему луну с неба.
Внезапно он понял, что сейчас произойдет. Он встретит Зорю Полуночную.
Она ждала его у подножия лестницы. Луны в небе не было, но Зоря тем не менее купалась в ее свете: ее белые волосы были лунно-светлыми, и одета она была в ту же льняную с кружевами ночную сорочку, как и той ночью в Чикаго.
- Привет, - сказала она.
- Привет, - отозвался Тень.
- Как дела?
- Не знаю, - ответил он. - Может, это еще одно видение на дереве. С тех пор как я вышел из тюрьмы, мне снятся престранные сны.
Лунный свет серебрил ей лицо (хотя никакой луны не было в черном, как чернослив, небе и тут, у подножия лестницы, даже одинокая звезда потерялась из виду), и выглядела она серьезной и ранимой.
- На все твои вопросы есть ответ, если ты хочешь его узнать. Но как только ты узнаешь ответ, ты не сможешь уже прогнать это знание.
Позади Зори тропа раздваивалась. Он догадывался, что сейчас придется решить, какой дорогой пойти. Но прежде оставалось одно незавершенное дело. Запустив руку в карман джинсов, он с облегчением почувствовал на дне привычную тяжесть монеты. Он осторожно вытащил монету, держа ее между большим и указательным пальцами: доллар со Свободой, 1922 год чеканки.
- Это твоя, - сказал он.
Он прекрасно помнил, что на самом деле его одежда лежит где-то у подножия дерева. Три женщины сложили ее в холщовый мешок, откуда достали веревки, а сам мешок завязали, и старшая из троих положила поверх мешка тяжелый камень, чтобы его не унесло ветром. И поэтому он знал, что в реальном мире доллар со Свободой лежит в кармане джинсов, а те - в мешке под камнем. И тем не менее монета у входа в подземной мир была материальной.
Тонкие пальцы Зори взяли монету.
- Спасибо. Она дважды купила тебе свободу, а теперь осветит твой путь через темные места.
Зоря сомкнула ладонь, а потом подняла руку и положила монету в вышину, так высоко, как только смогла дотянуться. А потом отпустила. Но вместо того чтобы упасть вниз, монета мягко поплыла вверх, пока не остановилась примерно в футе над головой Тени. Только это была уже не серебряная монета. Госпожа Свобода и ее корона с шипами исчезли. И на аверсе Тень увидел смутный лик полной луны в середине лета. Тень не мог решить, смотрит ли он на луну размером с доллар в футе над ним или на луну размером с Тихий океан в тысячах миль над землей? И есть ли разница между ними двумя?
- Какой дорогой мне пойти? - спросил он. - Какая из них безопасна?
- Если пойдешь по одной, другую выбрать уже не сможешь. Но ни одна из них не безопасна. Каким путем пойдешь? По пути тяжкой правды или приятной лжи?
- Правды, - сказал он. - Я слишком далеко зашел, чтобы слушать новую ложь.
Вид у нее стал печальный.
- Тогда тебе придется заплатить, - сказала она.
- Я заплачу. Какова цена?
- Твое имя. Твое настоящее имя. Тебе придется отдать его мне.
- Как?
- Вот так.
Она подняла прекрасную руку к его голове. Тень почувствовал, как кончики ее пальцев касаются его кожи, потом проникают сквозь нее в череп, глубоко входят в его голову. Что-то щелкнуло у него в черепе, отдалось в спинном мозгу. Зоря Полуночная вынула руку из его головы. Пламя, будто язычок свечи, но светящееся ярко-белым, магнезиевым светом, замерцало на кончике ее пальца.
- Это и есть мое имя? - спросил он.
Она сомкнула ладонь в кулачок, и огонек исчез.
- Было, - ответила она и указала на правую тропинку. - Тебе туда. Прощай.
Безымянный, Тень пошел по правой тропинке, освещенной луной. Обернувшись поблагодарить Зорю, он не увидел ничего, кроме тьмы. Ему чудилось, что он глубоко под землей, но, задирая голову, он все равно видел во темноте крохотную луну. Он завернул за угол.
Если это загробная жизнь, решил Тень, то она очень похожа на Дом на Скале: наполовину диорама, наполовину кошмар.
Перед Тенью вдруг оказался он сам: другой Тень в синем тюремном комбинезоне сидел в кабинете начальника тюрьмы, а тот рассказывал ему, что Лора погибла в автокатастрофе. Он видел выражение на лице второго Тени: это было лицо человека, которого покинул весь мир. Больно было смотреть на эту ранимость и этот страх. Тень поспешил дальше и, пройдя через кабинет, обнаружил, что заглядывает, как в витрину, в контору по ремонту видеомагнитофонов на окраине Игл-Пойнта. Три года назад. Да.
В конторе, как он знал, Тень-два как раз избивал до полусмерти Ларри Пауэрса и Би-Джи Уэста, обдирая при этом костяшки пальцев. Очень скоро он выйдет отсюда с коричневым пакетом из супермаркета, набитым двадцатидолларовыми банкнотами. Полиция так и не смогла доказать, что это он взял деньги: его доля выручки и еще немного сверху, ведь не следовало Ларри и Би-Джи пытаться так обобрать его и Лору. Он был всего лишь водителем, но свое дело сделал, сделал все, о чем она его просила…
А после суда никто и не вспоминал об ограблении банка, хотя всем того хотелось. Пока все держали рот на замке, у полиции не было доказательств. А все молчали как рыбы. Поэтому прокурору пришлось обвинять его в нанесении телесных повреждений, которые Тень причинил Пауэрсу и Уэсту. На суде прокурор предъявил фотографии двух пострадавших, сделанные, когда их доставили в местную больницу. Тень во время процесса даже не защищался, так было проще. Ни Пауэрс, ни Уэст как будто не в состоянии были вспомнить, из-за чего началась драка, но каждый признал, что нападавшим был Тень.
О деньгах никто не говорил.
Никто не упомянул и о Лоре, а большего Тени и не требовалось.
Тень задумался, не лучше ли было пойти по дороге приятной лжи. Он ушел от зала суда и по каменистой тропке прошел в другое место, которое походило на больничную палату. Палату в муниципальной больнице Чикаго. В горле у него комом поднялась желчь. Ему не хотелось смотреть. Не хотелось идти дальше.
На больничной койке снова умирала его мать, как она умирала, когда ему было шестнадцать, и да, вот и он сам, крупный, неловкий шестнадцатилетний подросток с прыщами на кофейно-сливочной коже, сидит подле нее и, не в силах смотреть на больную, читает толстую книгу. Интересно, что это за книга? Тень обошел больничную койку, чтобы рассмотреть ее поближе. Он стоял между койкой и стулом, переводя взгляд с одной на другого, с умирающей женщины - на взрослого мальчика, сгорбившегося, уткнувшего нос в «Радугу тяготения»*, в попытке убежать от смерти матери в Лондон времен блицкрига. Но выдуманное безумие книги не было ни убежищем, ни оправданием.
Глаза матери закрыты: подаренный морфином покой. То, что она считала просто еще одном кризом серповидно-клеточной анемии, новым болевым приступом, который следовало перетерпеть, оказалось, как они слишком поздно узнали, лимфомой. Ее кожа приобрела серовато-лимонный оттенок. Ей было тридцать пять, но выглядела она много старше.
Тени захотелось встряхнуть самого себя, нескладного мальчишку, каким он был когда-то, заставить его взять мать за руку, поговорить с ней, хотя бы что-то сделать, прежде чем она уйдет, что, как он знал, вскоре случится. Но он не мог коснуться самого себя и потому продолжал читать; и так его мать умерла, пока он сидел рядом с ней, читая книгу.
После этого он почти совсем бросил читать. Нельзя доверять вымышленной жизни. Какой толк от книг, если они не могут защитить тебя от такого?
Тень вышел из больничной палаты и пошел дальше по то и дело поворачивающему коридору, который уводил его в недра земли.
Сначала он увидел мать и глазам своим не поверил, как же она юна! Ей, похоже, нет еще и двадцати пяти. Квартира, еще одно наемное посольское жилье где-то в Северной Европе, значит, мать еще не уволили по болезни. Он оглядывается по сторонам в поисках какой-нибудь зацепки и видит самого себя: крохотная козявка с огромными светло-серыми глазами и темными волосами. Они ссорятся. Даже не слыша слов, Тень знает из-за чего: в конце концов, они всегда ссорились из-за одного и того же, и только из-за этого.
«Расскажи мне о моем отце».
«Он мертв. Не спрашивай о нем».
«Но кто он был?»
«Забудь о нем. Умер и все, ничего ты не потерял».
«Я хочу посмотреть на его фотографию».
«У меня нет фотографий», - говорит она, тут ее голос всегда становился тихим и яростным, и маленький Тень знал, что, если не перестанет задавать вопросов, она начнет кричать или, может, даже ударит его: но он также знал, что не перестанет донимать ее расспросами… Тень отвернулся и пошел по туннелю дальше.
Туннель поворачивал и петлял, водил кругами и тем напоминал змеиную кожу или внутренности глубоких-преглубоких корней дерева. Слева от него оказалось озерцо: он услышал капанье воды где-то в черной темноте, падавшие капли едва колебали озерную гладь. Опустившись на колени, Тень напился, черпая воду пригоршней. А потом пошел дальше, пока не очутился на зеркальном полу, по которому плыли, качаясь, отражения огней дискотеки. Впечатление было такое, будто он стоял в самом центре Вселенной и все планеты и звезды вращались вокруг него. Он ничего не слышал: ни музыки, ни голосов, перекрикивающих ее. Он смотрел на женщину, которая выглядела именно так, как не выглядела мать все годы, что он знал ее. Ведь тогда она сама была почти ребенком…
И она танцевала.
Тень обнаружил, что нисколько не удивлен тем, что узнал ее партнера. За тридцать три года он не слишком изменился.
Она пьяна, это Тень понял с первого взгляда. Она выпила немного, но алкоголь ей внове, и через неделю она сядет на корабль в Норвегию. А потом они пили одну «Маргариту» за другой, и на губах у нее соль, и крупинки соли льнут к тыльной стороне ладони…
Вместо привычного костюма на Среде сейчас рубашка и джинсы, но приколотая к карману ковбойки серебряная булавка в форме дерева, поблескивая, пускает зайчиков, когда на нее падает свет зеркального шара. Они прекрасная пара, если позабыть о разнице в возрасте. В движениях Среды - волчья грация.
Медленный танец. Он притягивает ее к себе, и лапища собственнически охватывает девичий задок, прижимая ее к себе ближе. Другая его рука берет девушку за подбородок, поднимает лицо вверх, и они целуются посреди танцзала, а зеркальца вращающегося шара бросают свет на стены, окружают их огнями. Они в центре Вселенной.
Вскоре после этого они уходят. Она покачивается, опирается на него. Он уводит ее из танцзала.
Тень закрывает лицо руками и не идет следом; он не способен, да и не желает, быть свидетелем собственного зачатия.
Он пошел дальше. На повороте тропинке Тень остановился перевести дух.
Чья-то рука погладила его по спине снизу-вверх, и нежные пальцы поворошили волосы на затылке.
- Привет, - прошептал у него за плечом хрипловатый мурлыкающий голос.
- Привет, - отозвался, поворачиваясь, Тень.
У нее была коричнево-смуглая кожа, а глаза - золотисто-янтарные, цвета доброго меда. И зрачки - вертикальные щелочки.
- Я тебя знаю? - недоуменно спросил он.
- И очень близко. - Она улыбнулась. - Я когда-то спала на твоей постели. И мой народ приглядывал за тобой. - Повернувшись к тропе, она указала на три пути, расходящиеся вдали у нее за спиной: - Так вот. Один путь сделает тебя мудрым. Один путь тебя исцелит. И один путь тебя убьет.
- Думаю, я уже мертв, - сказал Тень. - Я умер на дереве. Она состроила презрительную гримаску.
- Есть мертвые, и мертвые, и другие мертвые. Все относительно и друг другу сродни. - Тут она снова улыбнулась. - Я могла бы и пошутить, знаешь ли. Что-нибудь о мертвых родственниках.
- Лучше не надо, - сказал Тень. - Все в порядке.
- Ну и каким путем пойдешь?
- Не знаю, - сознался он.
Она склонила голову на сторону - совершенно кошачье движение. Внезапно Тень вспомнил следы от кошачьих когтей у себя на плече и почувствовал, что начинает заливаться краской.
- Если ты мне доверяешь, - сказала Баст, - я могу выбрать за тебя.
- Я тебе доверяю, - без заминки ответил он.
- Хочешь знать, чего это тебе будет стоить?
- Я уже лишился имени, - объяснил он.
- Имена приходят и уходят. Оно того стоило?
- Да. Может быть. Это было непросто. Как со всеми откровениями, это личное.
- Все откровения личные, - сказала она. - Вот почему откровениям нельзя доверять.
- Не понимаю.
- Верно, - сказала она, - не понимаешь. Я возьму твое сердце. Нам оно потом понадобится.
С этими словами она запустила руку ему в грудь и вытащила оттуда, зажав когтями, что-то рубиновое и пульсирующее. Оно было цвета голубиной крови и словно соткано из чистого света. Оно ритмично сжималось и расширялось.
Баст сомкнула руку, и оно исчезло.
- Пойди средним путем, - посоветовала она. Тень кивнул и пошел.
Тропка становилась скользкой. Скалы по обе стороны ее покрылись инеем. Луна в вышине посверкивала сквозь повисшие в воздухе ледяные кристаллики: вокруг нее возникло кольцо, лунная радуга, рассеивающая свет. Смотреть было красиво, но затрудняло путь. Сама тропка стала ненадежной.
Он достиг того места, где тропа расходилась.
Из первого туннеля на него пахнуло чем-то знакомым. Он открывался в огромный зал или череду залов, похожих на темный музей. Это место он уже знал. Мог слышать долгое эхо мельчайших шумов, звук, какой издают, плавно садясь на статуи, частички пыли.
Это место он видел во сне в ту первую ночь в мотеле по выходе из тюрьмы, в ту ночь, когда к нему пришла Лора. Бесконечный зал славы позабытых богов и тех, само существование которых стерлось из людской памяти.

Предыдущая страница 28 Следующая страница


29 Нил Гейман

Он отступил на шаг.
Потом отошел к другой стороне тропинки и поглядел вперед. В этом туннеле было что-то от Диснейленда: черные плексигласовые стены с встроенными в них огоньками. Цветные лампочки зажигались и гасли в иллюзии порядка и без особенной на то причины, будто огоньки на консоли космолета в фантастическом фильме.
И тут Тень что-то услышал: глубокий и вибрирующий басистый гул, какой он ощущал нутром.
Он остановился и огляделся по сторонам. Ни правый, ни левый туннель не казались верными. Время прошло. Хватит с него тропок. Средний путь, тот, по которому ему приказала идти женщина-кошка, и есть его дорога. Он шагнул к нему.
Луна в вышине начала тускнеть: край ее розовел и скрывался в затмении. Средний туннель был обрамлен каменным порталом.
Тень шагнул сквозь него во тьму. Воздух потеплел; пахло здесь влажной пылью, будто на городской улице после первого летнего ливня.
Ему не было страшно.
Страх умер на дереве, как умер сам Тень. Не осталось ни страха, ни ненависти, ни боли. Не осталось ничего, кроме сути.
В отдалении негромко плеснуло что-то большое, и эхо разнесло этот звук по бескрайнему простору. Тень сощурился, но ничего не разглядел. Слишком темно. А потом, в той стороне, откуда раздался плеск, замерцал и стал приближаться неверный огонек, и тогда мир вокруг приобрел очертания: Тень стоял в пещере, а перед ним расстилалась ровная, как зеркало, водная гладь.
Плеск становился ближе, свет ярче - Тень ждал на берегу. Вскоре показалась низко сидящая плоскодонка. Один фонарь, мигая белым, горел на приподнятом носу, а другой сиял отражением из стеклянно-черной воды в нескольких футах под ним. Отталкиваясь от дна шестом, лодкой управляла высокая фигура, а плеск, который слышал Тень, издавал сам шест, когда темная рука погружала его в воду и толкала суденышко по подземному озеру.
- Эй там! - позвал Тень.
Внезапно его окружило эхо собственных слов: ему показалось, его приветствует целый хор, многие люди зовут его, перекликаясь, и у каждого его голос.
Человек в плоскодонке не ответил.
Лодочник был высок и очень худ. За складками просторного белого балахона, в которых терялось тело, было не разобрать, Мужчина это или женщина, а непокрытая голова была настолько лишена человеческих черт, что Тень решил, будто это какая-то маска: маленькая птичья головка на длинной шее и с длинным, высоко посаженным клювом. Тень понимал, что этот похожий на птичий призрак силуэт ему знаком. Но когда он порылся в памяти, та его разочаровала: она сохранила только образ автомата в Доме на Скале и бледной фигуры, в которой было что-то птичье, выплывавшей из склепа, чтобы утащить к себе душу пьяницы.
Вода капала с шеста, и эхо повторяло звук ударявшихся о гладь озера капель, по поверхности перед носом лодки расходились круги. Плоскодонка была сделана из связанного веревками камыша.
Лодка подошла совсем близко к берегу. Лодочник оперся о шест. Голова его медленно повернулась, и на Тень уставился птичий клюв.
- Привет, - сказал кормчий, клюв его так и не шевельнулся. Голос был мужской и, как и все остальное в загробной жизни Тени, знакомый. - Садись в лодку. Боюсь, тебе придется промочить ноги, но тут ничего не поделаешь. Лодки старые, а если я подойду поближе, то рискую пропороть днище.
Тень вошел в воду, которая доходила ему почти до колена и была на удивление теплой. Когда он подошел к борту, лодочник протянул ему руку и втащил в лодку. Камышовая лодчонка закачалась, так что вода плеснула через низкие борта, потом выправилась.
Лодочник оттолкнул суденышко от берега. Фонарь на носу плоскодонки вблизи оказался масляной лампой. Тень смотрел, как уходит в камыш вода, капающая на дно лодки с его мокрых штанин.
- Я тебя знаю, - сказал он существу на носу.
- И то правда, - отозвался лодочник. Пламя масляной лампы на носу лодки заметалось, и от повалившего дыма Тень закашлялся. - Ты работал у меня. Боюсь, нам пришлось похоронить Лайлу Гудчайлд без тебя. - Голос был нервический и слова выговаривал тщательно.
Дым ел Тени глаза. Он отер слезы рукой и сквозь дым различил высокого джентльмена в костюме и с очками в золотой оправе на носу. Дым рассеялся, и лодочник вновь превратился в существо с телом человека и головой речной птицы.
- Мистер Ибис?
- Рад тебя видеть, Тень, - сказало существо голосом мистера Ибиса. - Знаешь, что такое психопомп?
Тени подумалось, что он знает это слово, но та жизнь была так давно. Поэтому он только покачал головой.
- Мудреное название для проводника душ, - объяснил мистер Ибис. - У всех нас множество функций, множество форм бытия. Я считаю себя тихим ученым, который пописывает себе сказки и видит сны о прошлом, может быть, существовавшем, а может, и нет. И это правда до некоторой степени. Но в одной из моих ипостасей я, как и многие, с кем ты решил свести знакомство, психопомп. Я сопровождаю живых в мир мертвых.
- Я думал, это и есть загробный мир, - сказал Тень.
- Нет. Не per se*. Это скорее предварительное пространство.
Камышовая лодка скользила по зеркальной поверхности подземного озера. А потом, по-прежнему не двигая клювом, мистер Ибис пояснил:
- Вы, люди, рассуждаете о живых и умерших, словно это два взаимоисключающих состояния материи. Словно не бывает так, чтобы река была еще и дорогой, а песня цветом.
- Не бывает, - ответил Тень. - Разве нет? Шепот эха над озером принес ему его слова назад.
- Тебе следовало бы помнить, - брюзгливо отозвался мистер Ибис, - что жизнь и смерть - две стороны одной монеты. Словно орел и решка на четвертаке.
- А если бы у меня был четвертак с двумя решками?
- Не бывает.
Тут, над озерной водой, Тень прошила дрожь. Ему показалось, он видит лица детей, с упреком глядящих на него из-под стеклянной поверхности: их лица отекли от воды, размягчились, слепые глаза подернулись пеленой. В подземной пещере не было ветра, который потревожил бы водную гладь.
- Выходит, я умер, - сказал Тень. Он начал привыкать к этой мысли. - Или умру.
- Мы плывем к Чертогам Умерших. Я просил, чтобы именно меня за тобой послали.
- Почему?
- Ты был хорошим работником. Почему бы и нет?
- Потому что… - Тень собрался с мыслями. - Потому что я никогда в вас не верил. Потому что я мало что знаю о египетской мифологии. Потому что я этого не ждал. Что стряслось со святым Петром и Жемчужными вратами?
Белая голова с длинным клювом важно качнулась из стороны в сторону.
- Не страшно, что ты в нас не верил, - сказал мистер Ибис. - Мы в тебя верили.
Лодка зашуршала днищем по камням. Сойдя в воду, мистер Ибис попросил Тень последовать его примеру. С носа плоскодонки мистер Ибис взял моток веревки, а лампу, отлитую в форме полумесяца, передал Тени. Они вышли на берег, и мистер Ибис привязал лодку к железному кольцу в каменном полу. Потом взял у Тени лампу и быстро пошел вперед, держа лампу на весу, так что она отбрасывала на каменный пол и уходящие в вышину стены огромные тени.
- Боишься? - спросил мистер Ибис.
- Не слишком.
- Что же, пока мы идем, попытайся вызвать в себе приличествующие благоговение и душевный ужас. Это наиболее уместные чувства в данной ситуации.
Тень не боялся. Ему было интересно, он предвкушал что-то новое, вот и все. Он не страшился ни наползающей тьмы, ни того, что умер, ни даже существа с головой собаки и размером с зернохранилище, которое сурово уставилось на них в Чертоге. Существо заворчало, ворчание перешло в горловой рык, и Тень почувствовал, как волосы у него на затылке стали дыбом.
- Тень, - сказало существо, - настало время суда. Тень поднял голову.
- Мистер Шакал? - спросил он.
Огромные темные руки Анубиса опустились, подхватили Тень и поднесли его к самой оскаленной морде.
Блестящие янтарные глаза оглядели его с головы до ног так же бесстрастно, как мистер Шакал изучал мертвую девушку в прозекторской. Тень понял, что все его недостатки, все его проступки и слабости сейчас извлекаются на свет, взвешиваются и измеряются; что его в своем роде препарируют, разрезают и пробуют на вкус.
Мы зачастую не помним того, что не делает нам чести. Мы оправдываем такие поступки, прячем их за глянцевой ложью или под толстым слоем пыли забвения. Все, что совершил в своей жизни Тень такого, чем не стал бы гордиться, все, что он предпочел бы сделать иначе или не делать вовсе, вернулось к нему, налетело клубящимся штормовым валом вины, сожаления и стыда, и спрятаться ему было негде. Он был обнаженным и препарированным трупом на анатомическом столе, и темный Анубис, бог-шакал, был его прозектором, его прокурором и его судьей.
- Пожалуйста, - выдавил Тень. - Прошу вас, хватит.
Но изучение продолжалась. Каждая ложь, которую он когда-либо сказал, каждый предмет, который он украл, каждая обида, которую он причинил другому существу, все мелкие преступления и крошечные убийства, которые совершаются изо дня в день, и еще много другого были извлечены и рассмотрены судьей мертвых с головой шакала.
В ладони темного бога Тень расплакался от душевной боли, Он снова вдруг превратился в хилого ребенка, беспомощного и бессильного, каким был когда-то.
А потом, без предупреждения или подсказки, все прекратилось. Тень тяжело дышал, давя рыдания, из носа у него текли сопли; он все еще чувствовал себя беспомощным, но руки осторожно, почти нежно опустили его на каменный пол.
- У кого его сердце? - прорычал Анубис.
- У меня, - промурлыкал женский голос.
Тень поднял голову. Баст стояла возле существа, которое не было уже мистером Ибисом, и в правой руке держала его сердце. Оно подсвечивало ей лицо рубиновым светом.
- Дай его мне, - сказал Тот, бог с головой ибиса, и, взяв сердце в руки, переставшие быть человеческими, скользнул с ним к Анубису.
Бог-шакал поставил перед собой весы с золотыми чашками.
- Так мы сейчас узнаем, что мне уготовано? - шепотом спросил Тень у Баст. - Рай? Ад? Чистилище?
- Если перо уравновесит сердце, - ответила та, - ты сам сможешь выбрать свой удел.
- А если нет?
Она пожала плечами, словно от этого разговора ей было не по себе, но потом сказала:
- Тогда мы скормим твои сердце и душу Аммету, пожирателю душ…
- Может, - сказал он, - может, меня все же ждет счастливый конец.
- Не только счастливых концов не существует, - отрезала Баст, - концов вообще не существует.
На одну из чаш очень осторожно, благоговейно Анубис опустил перо.
А на другую чашу - сердце Тени. Под весами заворочалось что-то, чего Тени не захотелось даже рассматривать поближе.
Это было тяжелое перо, но и сердце у Тени было тяжелое, и весы, качнувшись, тревожно заколебались.
Но в конце концов выровнялись, и тварь из тени неудовлетворенно и мрачно убрела прочь.
- Вот как все вышло, - с сожалением пробормотала Баст. - Просто еще один череп в общей куче. Жаль. А я надеялась, что ты сможешь принести какое-то добро, учитывая, какие у нас неприятности. Это как смотреть в замедленной съемке автокатастрофу и знать, что бессилен что-либо сделать.
- Тебя там не будет?
Она покачала головой.
- Я не люблю, когда другие дерутся за меня в моих битвах. В необъятном зале смерти воцарилось молчание, эхом отозвалось от воды и тьмы.
Тень сказал:
- Выходит, я могу выбирать, куда пойду теперь?
- Выбирай, - отозвался Тот. - Или мы можем выбрать за тебя.
- Нет, - ответил Тень. - Все в порядке. Выбор за мной.
- Ну? - взревел Анубис.
- Я хочу покоя. Вот чего я хочу. Я не хочу ничего. Ни ада, ни рая, совсем ничего. Просто пусть все кончится.
- Ты уверен? - переспросил Тот.
- Да, - ответил Тень.
Мистер Шакал открыл перед Тенью последнюю дверь, а за ней простиралось… ничто. Ни тьмы. Ни даже забвения. Только ничто.
Тень принял его, совершенно и без оговорок, и со странной, яростно-бурной радостью шагнул через порог.

ГЛАВА СЕМНАДЦАТАЯ

Все на этом континенте свершается с большим размахом. Климат здесь суров и в жару, и в стужу, виды великолепны, грозы и громы внушают ужас. Общественные возмущения потрясают саму конституцию. Наши собственные промахи, наши проступки, наши потери, наш позор, само наше падение здесь разрастаются до невиданных прежде размеров.
Лорд Карлайл в письме Джорджу Селвину, 1778

О самом важном месте на юго-востоке Соединенных Штатов кричат с сотен крыш ветшающих амбаров по всем Джорджии и Теннесси, вплоть до самого Кентукки. На дороге, петляющей через лес, путник вдруг проезжает мимо прогнившего красного амбара с надписью масляной краской на крыше:

ПОСЕТИТЕ РОК-СИТИ
ВОСЬМОЕ ЧУДО СВЕТА

А на стене обваливающегося коровника неподалеку большими белыми печатными буквами стоит:

УВИДЕТЬ СЕМЬ ШТАТОВ ИЗ РОК-СИТИ
ЧУДО СВЕТА

Все это заставляет водителя поверить, что Рок-Сити - за ближайшим поворотом, а вовсе не в дне пути, на Сторожевой горе, которая стоит у самой границы Джорджии и в нескольких милях к юго-востоку от Чаттануги, в штате Теннесси.
Сторожевую гору нельзя назвать горой в буквальном смысле слова. Она напоминает огромный возвышающийся над равниной холм с плоской вершиной. Когда в эти края пришли белые, здесь жили чикамауга, одно из племен союза чероки. Индейцы чикамауга называли гору Чаттотонуги, что тогда переводилось как «гора, которая поднимается на полпути до небес».
В тридцатых годах девятнадцатого века законодательный акт Эндрю Джексона о перемещении индейцев изгнал законных владельцев с их земель, и солдаты США вынудили их всех до единого, кого смогли поймать, пешком отправиться за тысячи миль на новые индейские территории, туда, где со временем возникнет Оклахома. Чоктоу, чикамауга, чероки, чиксоу отправились по Дороге слез: акт незапланированного геноцида. Тысячи мужчин, женщин и детей умерли в этом пути. Но с победителем не поспоришь.
Легенда гласит: кто владеет Сторожевой горой, тот владеет всей страной. В конце концов, это ведь было священное место, к тому же боевая высота. В Гражданскую войну, Войну Штатов, тут гремело сражение - Битва над Облаками. Это был первый день битвы, а потом силы янки сделали невозможное: не получив приказа, хлынули через Миссионерский хребет и захватили гору. Север захватил Сторожевую гору, и Север выиграл войну.
В недрах Сторожевой горы скрываются туннели и пещеры, многие совсем древние. Сейчас они по большей части заложены, впрочем, некий местный бизнесмен все же откопал подземный водопад, который назвал Рубиновым. Попасть к Рубиновому водопаду можно на лифте. Это аттракцион для туристов, хотя главной достопримечательностью все же остается вершина Сторожевой горы. А именно Рок-Сити.
Рок-Сити начинается декоративным садом: посетители идут по тропинке, которая ведет их среди камней, под камнями, над камнями, между камнями. Они бросают зерно в загон для оленей, переходят подвесной мост и заглядывают в бинокли (стоимость просмотра - четвертак), чтобы увидеть обещанный вид на семь штатов, который открывается в редкие солнечные дни, когда воздух совершенно чист. А оттуда - словно падение в странный ад - тропа уводит посетителей, а их тут ежегодно бывает миллионы, в подземные пещеры, где на них смотрят подсвеченные черным куклы, расставленные в диорамах по волшебным сказкам. Покидая это место, посетители уходят озадаченные, не понимающие, зачем они сюда пришли, что, собственно, они тут видели, и хорошо ли вообще провели время.
Они съезжались к Сторожевой горе со всех Соединенных Штатов. И это были не туристы. Они прибывали на машинах и на самолетах, приезжали на автобусах или по железной дороге или же шли пешком. Кое-кто прилетел - летели они низко и только под покровом ночи. Кое-кто добирался собственными путями под землей. Многие прибыли автостопом, упрашивая подвезти их нервничающих мотоциклистов или водителей грузовиков. Те, у кого были свои машины, видя таких стопщиков в закусочных и на автостоянках и узнавая в них своих, сами предлагали их подвезти.
Они прибывали к подножию Сторожевой горы, запыленные и усталые, задирали головы к вершине поросшего деревьями склона или воображали себе дорожки и сады Рок-Сити.
Они начали прибывать рано утром. Вторая волна появилась на закате. А еще несколько дней они просто съезжались.
Подъехал побитый грузовик, в каких перевозят домашний скарб, высадил несколько усталых с долгой дороги берегинь и русалок - с потекшим макияжем, со стрелками на чулках, с набрякшими веками на опухших глазах.
В рощице у подножия холма престарелый упырь предложил «Мальборо» обезьяноподобному существу со свалявшимся оранжевым мехом. Существо любезно поблагодарило, и они курили, сидя бок о бок в молчании.
На обочине затормозила «тойота превиа», из которых вышли семеро китайцев и китаянок. Одеты они были темные костюмы, какие в некоторых странах носят государственные чиновники средней руки. Один достал блокнот с зажимом и по списку сверил выгружаемый из багажника инвентарь - большие спортивные сумки для гольфа. В сумках скрывались изысканные мечи с лаковыми рукоятями, резные палочки и зеркала. Оружие было посчитано, проверено и роздано под расписку.
Некогда прославленный комик, которого считали давно умершим, выбравшись из ржавого драндулета, принялся снимать одежду: ноги у него были козлиные, а хвост - короткий и тоже козлиный.
Прибыли четверо мексиканцев: сплошь улыбки и черные набриолиненные волосы. Они тут же начали передавать по кругу бутылку, спрятанную в коричневом бумажном пакете, которая содержала горькую смесь тертого шоколада, алкоголя и крови.
Через поля к ним направлялся чернобородый с курчавыми пейсами человечек в пыльном котелке и в талесе с обтрепавшейся бахромой на плечах. В нескольких шагах впереди шагал его спутник, ростом вдвое выше его и цвета серой польской глины: слово, начертанное у него во лбу, означало «жизнь».
Они все прибывали. Подъехало такси, из которого выбрались и принялись топтаться на обочине несколько ракшасов, демонов полуострова Индостан, которые растерянно оглядывались по сторонам, пока не увидели Маму-джи, - закрыв глаза, та шевелила губами, погрузившись в молитву. Она была единственной, кого они здесь знали, и все же, помня былые битвы, они медлили обратиться к ней. Руки Мамы-джи потирали ожерелье из черепов. Ее коричневая кожа начала понемногу чернеть, приобретая стеклянистую черноту гагата, черноту обсидиана; рот оскалился, открывая длинные и белые острые зубы. Она открыла все пары огненных глаз и, поманив к себе ракшасов, обняла их, словно приветствовала собственных детей.
Грозы последних дней, на севере и востоке, только накалили атмосферу. Местные комментаторы погоды начали предупреждать о возможных зачатках торнадо, об областях высокого давления, которые отказывались смещаться. Днем тут было тепло, но ночи стояли студеные.
Прибывавшие сбивались без церемоний в группки, объединялись в отряды по национальности, по расе, по темпераменту, даже по подвидам. Всех предчувствовали недоброе. Все глядели устало.
Кое-кто разговаривал. Временами слышался смех, но он был приглушенным и спорадическим. Из рук в руки переходили упаковки с банками пива.
Через луг подошло несколько местных мужчин и женщин. Их тела двигались странно и непривычно, а говорили они, когда открывали рты, голосами вошедших в них лоа. Высокий негр вещал голосом Папы Легба, открывателя ворот. А Барон Самди, водун - властитель умерших, забрал себе тело готской девчонки из Чаттануги, возможно, потому, что у нее имелся собственный черный шелковый цилиндр, который лихо кренился теперь на ее шевелюре. Она говорила низким голосом самого Барона, курила огромных размеров сигару и командовала тремя жеде, лоа умерших. Жеде вошли в тела трех братцев средних лет. Эти явились с обрезами и отпускали такие грязные шутки, что только они одни и готовы были над ними смеяться, что они и делали - пронзительно и сипло.
Две безвозрастных женщины чикамауга, в запачканных машинным маслом джинсах и видавших лучшие дни косухах, бродили вокруг, наблюдая за существами и приготовлениями к битве. Временами они показывали пальцем и качали головами. Эти не собирались принимать участия в столкновении.
Показалась и взошла на востоке луна, которой не хватало дня, чтобы стать полной. Поднимаясь, она, казалось, заслонила полнеба, и темный рыжевато-оранжевый шар низко встал над холмами. Катясь по небу, он словно съеживался и бледнел, пока не завис над головой, будто блеклый фонарь.
Много их собрались тут в ожидании у подножия освещенной лунным светом Сторожевой горы.
Лоре хотелось пить.
Иногда живые горели в ее мыслях подобно свечам, а иногда пылали будто факелы. Поэтому их нетрудно было избегать, а когда надо - найти. Тень на стволе дерева светился странным внутренним светом.
Когда, держась за руки, они гуляли у кладбища в Приозерье, она упрекнула его, мол, он не живой вовсе. Тогда она надеялась увидеть хотя бы искорку неприкрытого чувства. Хоть что-нибудь.
Она помнила, как шла рядом с ним, пытаясь заставить его понять, что она имеет в виду.
Но, умирая на дереве, Тень был совершенно и безвозвратно жив. Она наблюдала за тем, как истекает из него жизнь, и он был настоящим, он притягивал взгляд. И он просил ее остаться с ним, остаться на всю ночь. Он простил ее… Может быть, он простил ее. Это не имело значения. Он изменился, а большего ей и не требовалось.
Тень велел ей пойти на ферму, дескать, там ей дадут напиться. Дом стоял совсем темный, и Лора не могла учуять, есть ли там кто-нибудь. Но он сказал, что там о ней позаботятся. Она толкнула дверь, и та отворилась. Ржавые петли отозвались протестующим скрипом.
Что-то завозилось у нее в левом легком, принялось толкаться и елозить, - Лора едва не закашлялась.
Она стояла в узком коридоре, пыльное пианино почти перегораживало проход. Внутри дома пахло старой плесенью. Лора протиснулась мимо пианино, толкнула дверь и оказалась на пороге обветшалой гостиной, заставленной дряхлой мебелью. На каминной доске горела масляная лампа. В камине вяло тлел разложенный на углях огонь, но Лора не заметила и не почувствовала запаха дыма ни внутри дома, ни снаружи. Тусклое пламя даже не пыталось развеять холод в гостиной, хотя - это Лора согласилась бы признать - дело было, вероятно, не в комнате.
Смерть причинила Лоре боль, хотя эти обида и боль заключались в основном в том, что отсутствовало: воду сменила иссушающая жажда, выжавшая досуха каждую ее клеточку, а могильный холод навсегда лишил ее тепла. Иногда она ловила себя на мысли: не согреют ли ее живое и потрескивающее пламя погребального костра или мягкое, бурое одеяло земли, не утолит ли холодное море ее жажду…
Тут она поняла, что не одна в комнате.
На продавленном пыльном диване сидели, словно неживые, три женщины. Впечатление было такое, будто они манекены, часть причудливой скульптуры. Диван был обтянут побитым молью бархатом тускло-коричневого цвета, который когда-то, лет сто назад, наверное, был ярко-канареечным. Когда Лора вошла в комнату, женщины проводили ее глазами, но ничего не сказали.
Лора даже не знала, что они тут будут. Что-то заизвивалось и упало из ее носовой полости. Вытянув из рукава платок, Лора высморкалась, потом скомкала его и швырнула со всем содержимым в огонь, где он опал, почернел и вскоре превратился в оранжевое кружево. Лора смотрела, как съеживаются, коричневеют и горят черви.
Покончив с этим, она повернулась к женщинам на диване. С тех пор, как она вошла, они даже не пошевелились, ни один мускул не дрогнул в лицах, ни единого волоска не выбилось из пучков.
- Здравствуйте. Это ваша ферма? - спросила Лора. Самая крупная из трех кивнула. Руки у нее были очень красные, а выражение лица невозмутимое.
- Тень… тот парень, что висит на дереве… он мой муж. Он сказал, чтобы я вам сказала, чтобы вы дали мне воды.
Что-то крупное шевельнулось у нее в желудке. Поерзало, потом затихло.
Самая меньшая, ноги которой не доставали до пола, осторожно сползла с дивана и засеменила прочь из комнаты.
Лора услышала, как в глубине дома открывается и закрывается дверь. Затем снаружи донеслась череда громких скрипов и скрежетов, за каждым из них следовал плеск воды.
Вскоре коротышка вернулась, неся коричневый глиняный кувшин. Кувшин она осторожно поставила на стол, а потом отступила к дивану. Она села, заелозила, подрагивая, пока не оказалась вновь вровень со своими сестрами.
- Спасибо.
Лора подошла к столу, оглядывая его в поисках чашки или стакана, но не нашла ничего. Пришлось взять кувшин, который был тяжелее, чем казался с виду. Вода в нем была совершенно прозрачной.
Лора подняла его к губам и начала пить.
Ей подумалось, что это вода холоднее, чем вообще может быть, не замерзая, жидкость. Она заморозила ее язык, зубы, глотку. И все же Лора не могла остановиться: она пила, чувствуя, как вода замораживает ей желудок и кишки, ее сердце и вены.
Женщины наблюдали за ней бесстрастно. С самой своей смерти Лоре не шли на ум сравнения: вещи или были или их не было. Но сейчас, глядя на женщин на диване, она вдруг подумала о судьях, об ученых, наблюдающих за подопытным животным.
Ее пробила дрожь, крупная и внезапная. Лора протянула руку, чтобы опереться о край стола, но стол ускользал и подпрыгивал и едва не убежал из-под пальцев. Стоило ей опустить пальцы на стол, как она начала блевать. Изо рта у нее извергались желчь и формалин, многоножки и черви. А потом она почувствовала, как расслабились сфинктеры: все, что было в ее теле, с силой выходило из него жижей. Она бы закричала, если бы смогла; но пыльные доски пола надвинулись на нее так быстро и больно, что, если бы она дышала, выбили бы из нее дух.
Время нахлынуло на нее волной, заполнило, как вода, завертелось песчаной бурей. Тысячи воспоминаний разом закружились перед ней: вот она потерялась в универмаге за неделю до Рождества и отца нигде не видно; а вот она сидит у бара в «Чи-Чи», заказывает клубничный дайкири, рассматривает своего «партнера вслепую», огромного и серьезного мужчину-дитя, и раздумывает, а как он умеет целоваться; вот она в машине, которая тошнотворно подпрыгивает и скользит, и Робби кричит на нее, пока железный столб не останавливает, наконец, машину, но не пассажиров…
Вода времени, поднятая из родника судьбы, Источника Урд - вовсе не живая вода. Даже не совсем вода. И все же она питает корни мирового древа. И нет другой такой воды.
Когда Лора очнулась в пустом доме, ее била дрожь, а дыхание и в самом деле клубилось облачком в студеном утреннем воздухе. На тыльной стороне ладони темнела, расплывшись мокрым ярко-красным пятном, царапина. Лизнув ее, Лора почувствовала на губах кровь.
И она знала, куда ей теперь идти. Она напилась воды времени из родника судьбы. Мысленным взором она видела перед собой гору.
Лора слизала кровь с руки, восхищенно улыбнувшись при виде тонкой пленки слюны, и вышла из дома.
После недавних бурь, словно бичом исхлеставших южные штаты, стоял мокрый мартовский день, не по сезону холодный. Настоящих туристов в Рок-Сити на Сторожевой горе было немного. Рождественские гирлянды сняли, а волны летних посетителей еще не начали прибывать.
И все же наверху сновали люди. Утром даже подошел туристический автобус, из которого высыпала дюжина мужчин и женщин с великолепным загаром и белозубыми улыбками лидеров. Они выглядели как дикторы новостей, и можно было даже представить себе, что в них есть что-то от фосфорных точек: двигаясь, они словно слегка расплывались. На передней стоянке Рок-Сити был припаркован черный «хамви».
Телевизионщики решительно прошагали через Рок-Сити и расположилась у балансирующей скалы, где принялись переговариваться приятными рассудительными голосами.
Они были не единственные в этой волне посетителей. Тот, кто ходил тогда по дорожкам Рок-Сити, мог бы заметить людей, похожих на кинозвезд, и тех, кто смутно походил на инопланетян, и большую группу тех, кто более всего соответствовал представлению о том, как должен выглядеть человек, а не тому, как он выглядит в реальности. Вы, возможно, увидели бы их, но, вероятнее всего, попросту бы их не заметили.
Они прибыли в Рок-Сити в длинных лимузинах и юрких спортивных машинах или в габаритных фургончиках со спортивной подвеской. Многие были в солнечных очках, как знаменитости, которые по обыкновению носят черные очки и в помещении и на улице и крайне не любят снимать их или же долго мешкают, если их к тому принудят. Были тут загары, пиджаки, цветные линзы, улыбки и нахмуренные лбы. Всех размеров и обликов, всех возрастов и стилей.
Объединяло их общее впечатление, словно вид каждого из них говорил: «вы знаете, кто я» или, может быть, «вы должны знать, кто я». У них было всё: манеры, особый взгляд, уверенность в том, что мир существует для них и раскрывает им объятия, и что повсюду их встречает одно лишь обожание.
Толстый мальчишка шаркал между ними с видом человека, который, будучи начисто лишен навыков общения, сумел добиться успеха, какой ему и не снился. Его черное пальто хлопало на ветру.
Нечто, стоявшее у прилавка с безалкогольными напитками во «Дворе Матушки Гусыни», кашлянуло, чтобы привлечь его внимание. Оно было массивным, и из головы и кончиков пальцев у него торчали жала скальпелей. Лицо было зловредное, будто раковая опухоль.
- Могучая будет битва, - сказало нечто вязким голосом.
- Никакой битвы не будет, - ответил ему толстый мальчишка. - Нам предстоит тут чертова смена парадигм. Большой шухер. От модальностей вроде «битвы» попахивает Лао-цзы.
Раковая опухоль только посмотрел на него.
- Ждем, - вот и все, что сказал он в ответ.
- Как хочешь. Я ищу мистера Мира, ты его не видел? Раковая опухоль почесал в затылке скальпелем, выпятив в задумчивости пораженную опухолью нижнюю губу, потом кивнул:
- Вон там.
Не поблагодарив, толстый мальчишка ушел в указанном направлении. Раковая опухоль подождал в молчании, пока он не скрылся из виду.
- А битва-то будет, - сказал он женщине, чье лицо было размазано фосфорными точками.
Та кивнула и придвинулась ближе.
- Ну и что вы чувствуете в связи с этим? - спросила она сочувственным тоном.
Раковый моргнул, а потом начал рассказывать.
«Форд-эксплорер» Города имел систему глобальной ориентации, небольшое устройство, которое ловило спутниковые сигналы и выводило на экранчик с картой точное местоположение машины, и все равно Город сбился с пути на проселочных дорогах к югу за Блэксбургом: дороги как будто не имели ничего общего с путаницей линий на экранчике. Наконец он остановил машину на деревенском проселке, опустил стекло и спросил у белой толстухи, которую тащил на утреннюю прогулку огромный волкодав, как проехать к ферме Ясень.
Кивнув, она указала в сторону и даже что-то сказала. Город не понял, что она говорила, но все равно поблагодарил и, подняв стекло, поехал примерно в указанном направлении. Так он колесил еще минут сорок по одной грунтовой дороге за другой, и ни одна не была искомой. Город начал жевать нижнюю губу.
- Слишком стар я для такой работенки, - сказал он, наслаждаясь фразой, которая словно вобрала в себя всю усталость кинозвезды от мира.
Ему было под пятьдесят. Большую часть жизни он проработал в правительственных органах, известных только по аббревиатурам, и оставил ли он лет десять назад правительственную службу, сменив ее на работу в частном секторе, оставалось неясным: бывали дни, когда он думал, что так оно и есть, а бывали - совсем наоборот. Как бы то ни было, только простаки с улицы верят, будто тут есть какая-то разница.
Он почти готов был бросить поиски фермы, когда, поднявшись на холм, увидел на воротах написанную от руки табличку. На ней значилось просто - как ему и сказали - «ЯСЕНЬ». Он остановил «форд-эксплорер», вылез и распутал проволоку, удерживавшую вместе створки ворот. Потом снова сел машину и заехал внутрь.
Это как варить лягушку, подумал он. Кладешь лягушку в воду, а затем крутишь газ. И к тому времени, когда лягушка заметит, что дело нечисто, она уже сварилась. Мир, в котором он теперь работал, был слишком уж непонятным. Никакой твердой почвы под ногами; и вода в горшке злобно кипит.
Когда его перевели в агентство, все казалось совсем простым. А теперь все стало - нет, не запутанным, решил он, - только странным. В два часа утра его вызвал к себе мистер Мир, чтобы дать новое задание.
- Поняли? - спросил мистер Мир, протягивая ему нож в ножнах из черной кожи. - Срежьте мне ветку. Всего в пару футов, больше не надо.
- Есть, сэр, - ответил он, а потом спросил: - А для чего я это делаю, сэр?
- Потому что я вам сказал, - скучным голосом ответил мистер Мир. - Найдите дерево. Выполните задание. Встретитесь со мной в Чаттануге. Времени не теряйте.
- А как насчет мудака?
- Тени? Если увидите, обходите стороной. И пальцем его не трогайте. Даже не заговаривайте с ним. Я не хочу, чтобы вы превратили его в мученика. В нынешней операции мученикам места нет.
Тут он улыбнулся своей странной улыбкой, не губы, а сплошные шрамы. Мистера Мира легко позабавить - мистер Город не раз это замечал. В конце концов, веселился же он, изображая шофера в Канзасе.
- Послуш…
- Никаких мучеников, Город.
И Город кивнул, забрал нож в ножнах и затолкал поглубже нараставшую в нем ярость.
Ненависть к Тени стала частью мистера Города. Засыпая, он видел серьезное лицо Тени, видел улыбку, которая не была улыбкой - от того, как Тень улыбался, не улыбаясь при этом. Городу хотелось заехать кулаком ему в живот - и даже засыпая, он чувствовал, как стискиваются у него челюсти, как сжимает виски и огнем горит глотка.
В объезд заброшенного дома он вывел «форд-эксплорер» на луг, поднялся на взгорок и увидел дерево. Машину он остановил чуть поодаль и выключил мотор. Часы на приборной доске показывали 6:38 утра. Оставив ключи в замке зажигания, он направился к ясеню.
Дерево было огромным, оно словно существовало в собственной шкале измерений. Город не мог бы сказать, сколько в нем метров - пятьдесят или две сотни. Кора у него была серой - цвета хорошего шелкового шарфа.
К стволу дерева паутиной веревок был привязан голый человек, так что ноги его болтались в метре от земли, и что-то, завернутое в простыню, лежало у корней. Только проходя мимо, Город сообразил, что это, и тронул простыню ногой. Из складок на него поглядела искореженная половина лица Среды.
Город обошел сзади толстый ствол, подальше от слепых глаз усадьбы, потом расстегнул ширинку и пустил струю на серую кору. Оправившись, он вернулся к дому, нашел у стены раздвижную деревянную лесенку и отнес назад к дереву, где осторожно прислонил к стволу. А потом полез вверх.
Тень обвис на веревках. Город спросил себя, жив ли он еще: грудь его не поднималась и не опускалась. Мертвый или полумертвый - значения не имело.
- Привет, мудак, - произнес Город. Тень не шелохнулся.
Город вскарабкался на лестницу и достал нож. Потом отыскал небольшую ветку, которая как будто подходила под описание мистера Мира, и отрубил ее у основания ножом: до половины отпилил, а потом отломал рукой. Палка получилась дюймов тридцать длиной.

Предыдущая страница 29 Следующая страница


Американские боги 30

Он убрал нож в ножны и принялся спускаться с лесенки. Поравнявшись с Тенью, он помедлил.
- Господи, как же я тебя ненавижу, - сказал он.
Как бы ему хотелось просто вытащить пушку и пристрелить придурка, но он знал, что нельзя. А потому он только ткнул в сторону висящего палкой, словно ударил копьем. Это был инстинктивный жест, в который вылились все накопившееся в Городе разочарование и ярость. Он вообразил себе, что в руках у него копье, которое он с наслаждением поворачивает в животе Тени.
- Ладно, - сказал он. - Пора двигать отсюда.
А потом подумал: «Беседа с самим собой - первый признак безумия». Он спустился еще на несколько ступенек, после чего просто спрыгнул на землю. Поглядев на палку у себя в руках, Город почувствовал себя ребенком, размахивающим палкой будто копьем или мечом. «Я мог бы срезать палку с любого дерева. И вовсе не обязательно с этого. Кто бы, черт побери, узнал?»
А потом подумал: «Мистер Мир бы узнал, вот кто».
Он отнес лестницу назад к дому. Углом глаза он уловил какое-то движение и потому заглянул в окно, но увидел только темную комнату, заваленную сломанной мебелью, усыпанную обрывками обоев, и на мгновение ему показалось, он различил трех женщин, сидящих на диване в темной гостиной.
Одна из них вязала. Другая смотрела прямо на него. А третья как будто спала. Женщина, глядевшая на него, вдруг начала улыбаться, огромная усмешка словно расколола ее лицо от уха до уха. Потом она подняла палец и коснулась им шеи - мягко провела из стороны в сторону.
Вот что, как ему показалось, он видел в той пустой комнате, в которой, когда он присмотрелся внимательнее, не оказалось ничего, кроме старой гниющей мебели, пыли и засиженных мухами эстампов. Там не было ни души.
Город потер глаза.
Он вернулся к коричневому «форд-эксплореру» и бросил прут на пассажирское сиденье, обтянутое белой кожей. Потом повернул ключ в замке зажигания. Часы на приборной доске показывали 6:37 утра. Город нахмурился и сверился с наручными часами, которые, мигнув, показали 13:58.
«Чудесно, - подумал он, - я провел на этом дереве или восемь часов, или минус одну минуту».
Так он и подумал, однако предпочел считать, что и те и другие часы вдруг разом решили сбиться.
Тело Тени на дереве начало кровоточить. Рана была у него в боку. Кровь вытекала из нее - медленная, густая и черная, как патока.
Тучи скрыли вершину Сторожевой горы.
Устроившись в стороне от основного лагеря у подножия горы, Белая стала лениво наблюдать за холмами на востоке. На левом запястье у нее был вытатуирован браслет голубых незабудок, и теперь она рассеянно потирала его большим пальцем правой.
Еще одна ночь прошла и сменилась утром, и все равно ничего. Опоздавшие все прибывали и прибывали - по одному или по двое. Минувшей ночью объявилось несколько существ с юго-востока, в том числе два маленьких мальчика ростом с яблоньку и что-то, что она едва разглядела, но что напоминало отрубленную голову размером с «фольксваген»-букашку. Все трое исчезли среди деревьев у подножия.
Никто им не докучал. Внешний мир как будто даже не замечал их присутствия: Белая воображала, как туристы в Рок-Сити пялятся на них через бинокли по четвертаку, смотрят прямо на пестрый табор существ и людей у подножия горы, и не видят ничего, кроме деревьев, кустов и валунов.
Холодный рассветный ветерок принес запах походного костра, смешанный с вонью подгоревшего бекона. Кто-то в дальнем конце лагеря заиграл на губной гармошке, и музыка заставила ее непроизвольно улыбнуться и поежиться. На дне рюкзака лежала книга, и она только и ждала рассвета, чтобы почитать.
В небе, чуть ниже туч, возникли две точки: маленькая и покрупнее. Ветер бросил в лицо Белой несколько капель дождя.
Со стороны лагеря подошла босоногая девочка. Остановившись у дерева, она подобрала юбку и присела. Когда она закончила, Белая окликнула ее. Девчонка подошла ближе.
- Доброе утро, госпожа, - поздоровалась она. - Битва вскоре начнется.
Кончик розового язычка прошелся по алым губам. К плечу девчонки кожаным шнурком было привязано черное вороново крыло, а еще на одном шнурке на шее висела воронья лапка. Голые руки были все в синих татуировках, в которых линии свивались в сложные орнаменты и изысканные узлы.
- Откуда ты знаешь? Девчонка усмехнулась:
- Я Маха, Маха Морриган. Когда надвигается война, я чую ее в воздухе. Я богиня войны, и я говорю, что сегодня прольется кровь.
- А-а, - отозвалась Белая. - Ладно. Как скажешь.
Она следила за малой точкой в небе, которая перекувырнулась, нырнула и стала камнем падать к ним.
- И мы будем биться, и будем убивать, всех до единого перебьем, - продолжала девчонка. - А головы заберем как трофеи войны, а их глаза и тела достанутся воронам.
Точка превратилась в птицу, парившую, расправив крылья, в порывах утреннего ветра в вышине. Белая склонила голову набок.
- Это сокровенное знание богини войны? - поинтересовалась она. - Кто победит и все такое? Кому чья достанется голова?
- Нет, - покачала головой девчонка. - Я просто чую битву, вот и все. Но мы победим? Ведь правда? Нам ведь надо победить. Я видела, что они сделали со Всеотцом. Или мы, или они.
- Ага, - отозвалась Белая. - Наверное, так.
В предрассветных сумерках девчонка улыбнулась и ушла назад в лагерь. Опустив руку, Белая коснулась зеленого ростка, травинки, проклюнувшейся из земли. И от ее прикосновения росток вытянулся, раскрылся, развернулся и преобразился, и под рукой у нее оказался зеленый бутон тюльпана. Когда поднимется солнце, цветок раскроется.
Белая поглядела на спустившегося с неба ястреба.
- Я могу тебе помочь? - спросила она.
Ястреб покружил футах в пятнадцати у нее над головой, потом медленно-медленно скользнул вниз и приземлился неподалеку. И поглядел на нее безумным взором.
- Здравствуй, дружок, - улыбнулась Белая. - Как же ты выглядишь на самом деле, а?
Переступая с лапы на лапу и подпрыгивая, ястреб неуверенно придвинулся ближе, и вот он уже не ястреб, а молодой человек. Юноша поглядел на нее, потом уставился себе под ноги в траву.
- Ты? - сказал он. Его взгляд рыскал повсюду - в небе, в траве, устремлялся к кустам. Только не на нее.
- Я, - сказала она. - Что такое со мной?
- Ты. - Он остановился, словно пытаясь собраться с мыслями; по его лицу промелькнула череда странных гримас. «Он слишком долго пробыл птицей, - подумала Белая. - Он забыл, как быть человеком».
Наконец он сказал:
- Пойдешь со мной?
- Может быть. А куда ты хочешь, чтобы я пошла?
- Человек на дереве. Ты нужна ему. Призрачная рана у него в боку. Кровь полилась, потом перестала. Думаю, он умер.
- Надвигается война. Я не могу просто так убежать. Голый юноша промолчал, только переступил с ноги на ногу, похоже, не зная, как держать равновесие, словно он привык отдыхать в воздухе или на качающейся ветке, а не на твердой земле. Потом он сказал:
- Если он умер насовсем, все кончено.
- Но битва…
- Если он потерян, не важно, кто победит.
Безумец выглядел так, словно ему нужны были одеяло, чашка сладкого кофе и кто-нибудь, кто увел бы его в теплый дом, где он мог бы дрожать и лепетать, пока не вернет себе разум. Локти он неловко прижимал к бокам.
- Где это? Неподалеку?
Он уставился на тюльпан и покачал головой:
- Далеко-далеко.
- Что ж, - ответила она, - я нужна здесь. Я не могу просто взять и уйти. Как по-твоему, я туда попаду? Знаешь ли, я не умею летать, как ты.
- Нет, - сказал Гор. - Ты не умеешь. - Тут он поднял на нее серьезные глаза и указал на другую точку, которая до того кружила над ними, а теперь ринулась вниз с темнеющих туч, все увеличиваясь в размерах. - Вот он умеет.

Еще несколько часов бессмысленного кружения по проселкам - и Город возненавидел систему глобального ориентирования так же, как ненавидел Тень. Впрочем, ненависть не греет. Он думал, что тяжело было отыскать дорогу на ферму, к гигантскому серебристому ясеню; уехать с фермы было намного труднее. Не важно, какой дорогой он ехал, в каком направлении гнал машину по узким деревенским дорогам - петляющим виргинским проселкам, которые, наверное, начали свою жизнь как оленьи тропы и путь к водопою коров, - рано или поздно он все равно оказывался у ворот с рукописной табличкой «ЯСЕНЬ».
Безумие какое-то, правда? Надо всего-то вернуться тем же путем, сворачивать вправо всякий раз, где по дороге сюда он поворачивал налево, и наоборот.
Только именно это он и проделал в прошлый раз, и вот снова она - проклятая ферма. Надвигались тяжелые грозовые тучи, быстро темнело, казалось, на дворе глубокая ночь, а вовсе не утро, а ехать ему еще далеко. Такими темпами он доберется до Чаттануги не раньше полудня.
Мобильник раз за разом выдавал сообщение «Вне зоны действия сети». На раскладной карте, которая на всякий случай лежала в бардачке, были обозначены только шоссе, федеральные трассы и настоящие автострады: помимо этого, на взгляд картографов, ничего больше не существовало.
Вокруг ни души, спросить дорогу не у кого. Дома стояли далеко от проселков, и ни в одном не горел приветливый свет. А теперь еще и стрелка горючего приближалась к отметке «Ноль». Послышался рокот отдаленного грома, и одинокая дождевая капля тяжело разбилась о лобовое стекло.
И тут Город увидел женщину, которая шла по обочине дороги, и понял, что непроизвольно улыбается.
- Слава богу, - сказал он вслух и притормозил, поравнявшись с ней. Он опустил стекло: - Мэм? Прошу прощения. Я, кажется, сбился с пути. Не могли бы вы сказать мне, как отсюда проехать на восемьдесят первую трассу?
Заглянув в машину через открытое окно со стороны пассажира, незнакомка сказала:
- Знаете, боюсь, я не смогу этого объяснить. Но если хотите, могу показать.
Она была бледная, с длинными и мокрыми от дождя волосами.
- Полезайте. - Город не медлил ни минуты. - Прежде всего нам надо купить солярки.
- Спасибо, - сказала женщина. - Мне нужно было, чтобы меня подвезли. - Глаза у нее были на удивление голубые. - Тут палка на сиденье, - недоуменно продолжила она, открыв дверцу.
- Просто перебросьте ее назад. Вы куда направляетесь? - спросил он. - Леди, если вы сможете показать мне бензоколонку и как выехать на трассу, я довезу вас прямо до входной двери.
- Спасибо большое. Но думаю, мне дальше, чем вам. Было бы неплохо, если бы вы высадили меня на трассе. Может, там меня возьмет какой-нибудь грузовик.
И она улыбнулась - кривой, нерешительной улыбкой. Улыбка и сделала дело.
- Мэм, - объявил Город, - я довезу вас лучше любого грузовика. - Город чувствовал запах ее духов: крепкий и тяжелый, навязчивый аромат, словно магнолии или сирени, но ему это даже понравилось.
- Мне нужно в Джорджию, - сказала она. - Это далеко.
- Я еду в Чаттанугу. Подвезу вас, сколько смогу.
- М-м-м-м, - протянула она. - Как вас зовут?
- Звать меня Мак, - сказал мистер Город. Заговаривая с женщинами в барах, он иногда добавлял: «А те, кто знает меня получше, зовут меня Биг Мак». Но это могло и подождать. У них впереди долгая дорога, они проведут много часов рядом и еще успеют познакомиться. - А вас?
- Лора.
- Ну, Лора, - сказал он. - Уверен, мы подружимся.
Мистера Мира толстый мальчишка отыскал в Радужной Комнате - огороженном участке тропы, где стекла были затянуты красной, желтой и зеленой пленкой. Мистер Мир нетерпеливо расхаживал от окна к окну, посматривая по очереди на золотой мир, красный мир, зеленый мир. Волосы у него были рыжевато-оранжевые и стриженные под ежик. На плечах висел дождевик «барбери».
Толстый мальчишка кашлянул. Мистер Мир поднял глаза.
- Прошу прощения? Мистер Мир?
- Да? Все идет по плану?
У толстого мальчишки пересохло во рту. Он облизнул губы.
- Я все устроил. У меня нет подтверждения от вертолетчиков.
- Вертолеты будут здесь, когда понадобится.
- Хорошо, - сказал толстый мальчишка. - Хорошо.
Он стоял, не говоря больше ни слова, но и не уходил. На лбу у него красовался синяк.
Некоторое время спустя мистер Мир спросил:
- Могу я для вас что-то сделать?
Пауза. Сглотнув, мальчишка кивнул:
- Есть еще кое-что. Да.
- Вы предпочли бы обсудить это в более уединенном месте?
Мальчишка снова кивнул.
Мистер Мир повел его на командный пункт: в сырую пещеру, украшенную диорамой, на которой пьяные эльфы гнали самогон с помощью перегонного куба. Табличка на дверях предупреждала туристов, что пещера закрыта на реконструкцию. Оба сели на пластиковые стулья.
- Чем я могу вам помочь? - спросил мистер Мир.
- Да. О'кей. Ладно, две вещи, о'кей. Во-первых. Чего мы ждем? И во-вторых… Второе сложнее. Послушайте. У нас есть пушки. Так. У нас есть минометы. У них. У них, черт побери, мечи и ножи и сраные молоты и каменные топоры. И вроде как железяки. А у нас-то самонаводящиеся боеголовки.
- Которые мы не собираемся пускать в ход, - напомнил мистер Мир.
- Это я знаю. Вы уже говорили. Это же можно сварганить. Но. Послушайте, с тех пор как я пришлепнул ту суку в Лос-Анджелесе, я… - Он замолчал и скривился, словно не хотел продолжать.
- В затруднении?
- Да. Хорошее выражение. В затруднении. Как интернат для трудных подростков. Смешно. Да.
- И что именно вас тревожит?
- Ну, мы сражаемся и побеждаем.
- И это источник ваших тревог? Я бы считал это основанием для радости и триумфа.
- Но. Они же все равно вымрут. Они почтовые голуби. Они сумчатые волки. Да? Кому до них дело? А так выйдет бойня.
- А-а. - Мистер Мир кивнул.
Он въезжает. Это хорошо. Толстый мальчишка обрадованно сказал:
- Послушайте, я не один так думаю. Я поговорил с ребятами с «Радио Модерн», и они руками и ногами за то, чтобы уладить все миром. А Нематериальные активы склоняются к тому, чтобы предоставить все рыночным силам. Я тут. Ну, знаете. Голос разума.
- И то верно. К несчастью, у меня есть информация, которой вы не обладаете.
Снова эта расходящаяся шрамами улыбка. Мальчишка моргнул.
- Мистер Мир? - спросил он. - Что случилось с вашими губами?
Мир вздохнул:
- По правде сказать, кое-кто однажды зашил их. Давно это было.
- Ух ты, ничего себе омерта!
- Да. Хотите знать, чего мы ждем? Почему мы не нанесли удар прошлой ночью?
Толстый мальчишка кивнул. Он потел, но это был холодный пот.
- Мы до сих пор не нанесли удар потому, что я жду палку.
- Палку?
- Вот именно. Палку. И знаете, что я собираюсь сделать с этой палкой?
Покачивание головы.
- Ладно. Вы меня уели. Что?
- Я мог бы вам рассказать, - серьезно ответил мистер Мир. - Но тогда мне пришлось бы вас убить. - Он подмигнул, и напряжение в комнате спало.
Толстый мальчишка захихикал тихим гнусавым смехом в горле и носу.
- О'кей, - прогнусавил он. - Хе. Хе. О'кей. Хе. Усек. Сообщение на планете Техническая принято. Ясно и четко. Секу.
Мистер Мир покачал головой, потом положил руку на плечо толстому мальчишке.
- Вы правда хотите знать?
- А то!
- Ну, - сказал мистер Мир, - раз уж мы друзья, вот вам и ответ: я собираюсь взять палку и бросить ее над сходящимися для битвы армиями. И когда я ее брошу, она превратится в копье. А когда копье полетит над битвой, я прокричу: «Эту битву я посвящаю Одину».
- Что? - переспросил толстый мальчишка. - Зачем?
- Ради власти, - ответил мистер Мир, скребя подбородок. - И пропитания. Ради того и другого. Видите ли, исход битвы значения не имеет. Важны только хаос и бойня.
- Не понял.
- Давайте я вам покажу. Вот как это будет, - сказал мистер Мир. - Смотри! - Из кармана плаща он вынул нож и единым плавным движением вонзил клинок в складку плоти под подбородком мальчишки и с силой ударил вверх - в самый мозг. - Эту смерть я посвящаю Одину, - произнес он, когда нож вошел по самую рукоять.
На руку ему пролилось что-то, что не было кровью, в глазах толстого мальчишки затрещали искры. В воздухе запахло паленой изоляцией.
Рука толстого мальчишки конвульсивно дернулась, потом упала. На лице у него застыло выражение недоумения и обиды.
- Только посмотри на него, - возвестил мистер Мир, обращаясь к воздуху. - Он выглядит так, словно только что у него на глазах последовательность нулей и единиц превратилась в стаю пестрых птиц и улетела в небо.
Из пустого скального коридора не ответили.
Мистер Мир взвалил тело себе на плечо, словно весило оно не больше пушинки, открыл диораму с эльфами и свалил труп возле перегонного куба, прикрыв длинным черным пальто. Вечером будет время от него избавиться, подумал он, усмехаясь губами в шрамах: спрятать тело на поле битвы даже слишком просто. Никто ничего не заметит. Всем будет наплевать.
Некоторое время в командном центре царило молчание. А потом хрипловатый голос, который принадлежал вовсе не мистеру Миру, прокашлялся среди теней и произнес:
- Неплохое начало.

ГЛАВА ВОСЕМНАДЦАТАЯ

Они попытались не подпустить солдат, но те открыли огонь и убили обоих. Так что о тюрьме в песне сказано неверно, зато в стихах. Увы, в жизни все не как в песнях. Стихи никто не назовет правдой. В их строках для нее просто нет места.
Комментарий певца к «Балладе о Сэме Бассе».
Из «Сокровищницы американского фольклора»

Ничего из этого, разумеется, не могло твориться на самом деле. Если вам так удобнее, считайте это метафорой. В конце концов, все религии по сути метафоры: Господь - это мечта, надежда, женщина, насмешник, отец, город, дом с тысячью комнат, часовщик, оставивший в пустыне бесценный хронометр, некто, кто вас любит, даже, быть может - вопреки всем доказательствам, - небожитель, чья единственная забота сделать так, чтобы ваша футбольная команда, армия, бизнес или брак преуспели, процветали и взяли вверх над любым противником.
Религия - это место, на котором стоят, с которого смотрят и действуют, возвышенность, дающая точку зрения на мир.
Ничего из этого не происходит. Подобное просто не может случиться. Ни одно из сказанных слов не является буквальной истиной. И все же то, что случилось потом, случилось так.
У подножия Сторожевой горы мужчины и женщины собрались под дождем вокруг небольшого костра. Они стояли под деревьями, ветки которых почти не защищали от капель, и спорили.
Владычица Кали, с угольно-черной кожей и острыми белыми зубами, сказала:
- Время пришло.
Ананси, в лимонно-желтых перчатках, с посеребренными волосами, покачал головой:
- Мы можем еще подождать. А пока ждать можно, ждать следует.
Из толпы послышался неодобрительный ропот.
- Нет, послушайте. Он прав, - сказал старик со стального цвета шевелюрой. На плече Чернобога покоилась малая кувалда. - Они на возвышенности. Погода против нас. Наступать сейчас - безумие.
Существо, немного похожее на мелкого волка и чуть больше - на человека, хмыкнув, сплюнуло на ковер иголок.
- А когда еще на них нападать, дедушка? Зачем нам ждать, пока небо прояснится? Они же этого от нас ждут. Нападем теперь. Я говорю, вперед.
- Между нами стоят тучи, - указал Иштен Венгерский. На верхней губе у него красовались тонкие черные усики, на голове сидела пыльная черная шляпа, и ухмылялся он как человек, который зарабатывает себе на жизнь, продавая алюминиевую обшивку, новые крыши и канализационные решетки пенсионерам, но, едва придет чек, не важно, сделана его работа или нет, всегда исчезает из города.
Мужчина в элегантном костюме, до сих пор молчавший, сложил руки перед собой и шагнул в огонь, иными словами, ясно и недвусмысленно выразил свое мнение. Этот жест был встречен одобрительным бормотанием и кивками.
Раздался новый голос - из группы трех женщин-воительниц, составлявших Морриган; они так тесно стояли среди теней, что превратились в скульптуру, словно состоящую из татуированных синим рук и ног и вороньих крыльев. Она сказала:
- Не важно, хорошее сейчас время или дурное. Время настало. Они нас убивают. Лучше погибнуть всем вместе, наступая, как пристало богам, а не умирать по одиночке в бегстве, будто крысы в подвале.
Снова бормотание, почти единодушное одобрение. Она сказала за всех. Время настало.
- Первая голова моя, - произнес исключительно высокий китаец с ожерельем из крохотных черепов на шее. Медленно, но решительно он стал подниматься на гору, вскинув на плечо посох, заканчивавшийся изогнутым клинком, словно серебристым серпом луны.
Даже Ничто не может длиться вечно.
Возможно, он провел в Нигде десять минут, а возможно, десять тысяч лет. Разницы не было никакой, время превратилось в концепцию, в которой давно уже отпала необходимость.
Он теперь не помнил своего настоящего имени. Он чувствовал себя пустым и очищенным в этом месте, которое и местом-то не было.
Он не имел формы в этой пустоте.
Он был ничем.
И в этом Ничто чей-то голос вдруг произнес:
- Хо-хока, братец. Нам надо поговорить.
А что-то, что когда-то, возможно, было Тенью, спросило:
- Виски Джек?
- Ага, - ответил Виски Джек в темноте. - Ловко сумел спрятаться, стоило тебе помереть. Ты не пошел ни в одно из мест, где я рассчитывал тебя найти. Куда я только ни заглядывал, пока мне не пришло в голову проверить, нет ли тебя тут. Скажи, нашел ты свое племя?
Тень вспомнил мужчину и девушку на дискотеке под вращающимся зеркальным шаром.
- Думаю, я нашел мою семью. Но моего племени я так и не нашел.
- Прости, если помешал.
- Оставь меня в покое. Я получил, что хотел. С меня хватит.
- Они за тобой придут, - сказал Виски Джек. - Они тебя оживят.
- Но со мной же покончено, - отмахнулся Тень. - Все кончено.
- Ничего подобного, - возразил Виски Джек. - И не надейся, так никогда не бывает. Пойдем ко мне. Хочешь пива?
Тени подумалось, что пива он и впрямь хочет.
- Конечно.
- И мне тоже прихвати. Там ледник за дверью, - сказал Виски Джек, указывая куда-то. Они сидели в его хижине.
Тень открыл дверь хижины рукой, которой мгновением раньше у него еще не было. За дверью стоял пластмассовый ящик, до половины заваленный кусками речного льда, а на льду - дюжина банок «будвайзера». Он взял было пару банок, но потом присел на пороге и стал смотреть в долину.
Хижина прикорнула на вершине холма возле водопада, вздувшегося от тающих снегов и паводка. Вода уступами падала в долину в семидесяти футах внизу, а может быть, и в целых ста. Солнце поблескивало на ледяной корке, сковавшей ветки деревьев, нависавших над водопадом.
- Где мы? - спросил Тень.
- Там, где ты был в прошлый раз, - ответил из хижины Виски Джек. - У меня. Ты что, собираешься держать мое пиво, пока оно не нагреется?
Встав, Тень передал ему банку.
- В прошлый раз, когда я тут был, у тебя не было водопада за порогом.
Виски Джек промолчал. Он открыл пиво, а потом единым долгим глотком отпил половину банки.
- Помнишь моего племянника? Генри Синюю Сойку? Поэта? Он еще обменял свой «бьюик» на ваш «виннебаго». Помнишь его?
- Конечно. Я и не знал, что он поэт.
Виски Джек гордо вздернул подбородок.
- Черт побери, лучший в Америке, - сказал он.
Он опрокинул банку так, что в рот ему полилась золотистая струя, а когда она иссякла, рыгнув, достал себе еще одну, а Тень тем временем открыл свою, и оба они сидели на нагретом солнцем камне возле бледно-зеленого папоротника, смотрели, как низвергается вода, и пили пиво. На земле, там, где никогда не рассеивались тени, местами еще лежал снег.
Почва была глинистой и раскисшей.
- У Генри был диабет, - заговорил вдруг Виски Джек. - Такое случается. Слишком часто. Вы, ребята, явились в Америку и забрали у нас сахарный тростник, картофель и кукурузу и продаете нам чипсы и глазированный попкорн, а мы потом болеем. - Он задумчиво отхлебнул пива. - Он получил несколько премий за свои стихи. Появились даже ребята в Миннесоте, которые решили собрать его стихи в книгу. Он как раз ехал в Миннесоту на спортивной машине поговорить с ними. Ваш «баго» он обменял на желтую «миату». Врачи сказали, дескать, он впал в кому посреди трассы, машина сошла с дороги и врезалась в указатель. Вы слишком ленивы, чтобы посмотреть, где вы, чтобы прочесть все по горам и облакам, поэтому вам повсюду и нужны указатели. И поэтому Генри Синяя Сойка ушел навсегда, ушел к брату Волку. Тогда я сказал себе, ничто меня больше там не держит. И подался на север. Здесь рыбалка хорошая.
- Жаль, что так вышло с твоим племянником.

Предыдущая страница 30 Следующая страница


31 Нил Гейман

- И мне тоже. Я живу теперь на севере. Подальше от болезней белого человека. От дорог белого человека. От указателей белого человека. От желтых «миат» белого человека. От глазированного попкорна белого человека.
- А как насчет пива белого человека?
Виски Джек поглядел на банку.
- Когда вы, ребята, наконец сдадитесь и уберетесь домой, пивоварни «будвайзера» можете оставить нам.
- Где мы? - повторил свой вопрос Тень. - Я все еще на дереве? Я мертв? Я здесь? Я думал, все завершилось. Что реально?
- Да, - ответил Виски Джек.
- «Да»? Что это за ответ «да»?
- Хороший ответ. К тому же правдивый.
- Ты что, тоже бог? - спросил Тень.
Виски Джек покачал головой:
- Я культурный герой. Мы занимаемся теми же глупостями, что и боги, но больше трахаемся, и никто нам не поклоняется. О нас рассказывают сказки, но среди них есть такие, где мы выглядим придурками, и такие, где нас рисуют в общем ничего себе.
- Понимаю, - сказал Тень. Он и впрямь понял - более или менее.
- Послушай, - продолжал Виски Джек. - Это не слишком удачная страна для богов. Мой народ с самого начала это понял. Есть духи-творцы, которые нашли землю, или сделали ее, или высрали, но подумай только: кто станет поклоняться койоту? Он совокупился с женщиной-дикобразом, и в члене у него оказалось иголок больше, чем подушечке для булавок. Он брался спорить со скалами, и скалы побеждали.
Так вот. Мой народ сообразил, что есть что-то подо всем этим, великий дух, творец, и поэтому мы благодарим его - всегда полезно говорить «спасибо». Но мы никогда не строили храмов. Нам они не нужны. Сама земля здесь - храм. Сама земля и есть религия. Земля старше и мудрее людей, которые по ней ходят. Она подарила нам лосося и кукурузу, бизонов и перелетных голубей. Она подарила нам рис и каннабис. Она подарила нам дыни, тыквы и индейку. И мы были детьми земли точно так же, как дикобраз и скунс, и синяя сойка.
Он прикончил второе пиво и банкой указал на речку, бегущую у дна водопада.
- Если до заката плыть вниз по реке, доберешься до озера, где растет дикий рис. Во время сбора дикого риса ты плывешь на каноэ с другом, и оббиваешь рис в свое каноэ, потом варишь его, прячешь, и собранного тебе хватает на многие дни. В разных местах растет различная пища. Если забраться подальше на юг, там есть апельсиновые деревья, лимонные деревья и такие мясистые зеленые штуки, которые выглядят как груши…
- Авокадо.
- Авокадо, - согласился Виски Джек. - Они самые. Здесь на севере они не растут. Здесь страна дикого риса. Страна лосося. Я вот что хочу сказать: вся Америка такова. Это не парник для богов. Они тут как авокадо, пытающиеся вырасти в стране дикого риса.
- Возможно, они и не растут хорошо, - произнес, вспоминая, Тень, - однако собираются воевать.
И тут он впервые увидел, что Виски Джек рассмеялся. Смех его больше походил на лай, и веселья в нем было немного.
- Эй, Тень. Если все твои друзья попрыгают со скалы, ты тоже прыгнешь?
- Может быть. - Тени было хорошо и привольно. И дело было не только в пиве. Он даже не помнил, когда в последний раз чувствовал себя настолько живым и собранным.
- Это будет не война.
- А что тогда?
Виски Джек смял ладонями банку, пока она совсем не расплющилась.
- Смотри, - сказал он, указывая на водопад. Солнце стояло достаточно высоко, чтобы его лучи просвечивали водяную пыль: в воздухе над скалами повисла радуга. Тени подумалось, что это самое прекрасное, что он когда-либо видел на свете. - Это будет кровавая бойня, - безапелляционно заявил Виски Джек.
И тут Тень понял. Правда предстала перед ними с ясностью капли воды. Он покачал головой, потом начал сдавленно посмеиваться, снова покачал головой, и наконец его пробил смех во все горло.
- Все в порядке?
- В порядке, - ответил Тень. - Я только что увидел спрятавшихся индейцев. Не всех. Но я их все равно видел.
- Тогда это, наверное, были хо чанки. Никак их не научишь маскироваться. - Виски Джек поглядел на солнце. - Пора возвращаться. - Он встал.
- Афера на двоих, - сказал Тень. - Это ведь и не война вовсе, а?
Виски Джек похлопал Тень по плечу, открывая дверь. Тень помедлил.
- Хотелось бы мне остаться тут с тобой, - сказал он. - Хорошее тут, похоже, место.
- Хороших мест много, - отозвался Виски Джек. - В том-то и смысл. Послушай, боги умирают, когда их забывают. И люди тоже. Но земля остается. И хорошие места, и плохие. Земля никуда не денется. И я тоже.
Тень закрыл дверь. Что-то тянуло его куда-то. Он снова был один в темноте, но эта тьма становилась все светлее и светлее, пока не засияла, как солнце.
И тогда пришла боль.
Белая шла через луг, и там, где она ступала, расцветали весенние цветы.
Она прошла мимо того места, где когда-то стоял дом. Даже сегодня стены еще уцелели, выпирали из сорняков и луговой травы словно гнилые зубы. Падал легкий дождь. Тучи стояли низкие и темные, было холодно.
Чуть дальше, за развалинами дома, росло дерево, огромное серебристо-серое дерево, мертвое по зиме, без единого листка, а перед деревом на траве лежали обтрепанные лоскуты бесцветной тряпки. Остановившись перед ними, женщина наклонилась и подобрала с земли что-то коричневато-белое: обглоданный кусок кости, который когда-то был, наверное, фрагментом человеческого черепа. Она бросила его назад в траву.
Потом поглядела на человека на дереве и насмешливо улыбнулась.
- Странно, и почему в одежде они интереснее, чем голые? - пробормотала она. - Разворачивать обертки - половина удовольствия. Как подарки или пасхальные яйца.
Мужчина с головой сокола, который шел рядом с ней, опустил взгляд на свой пенис и как будто впервые за все это время сообразил, что и сам он голый.
- Я могу смотреть на солнце, не моргая, - сказал он.
- Какой ты молодец, - успокаивающе отозвалась Белая. - А теперь давай снимем его оттуда.
Мокрые веревки, привязывавшие Тень к дереву, давным-давно истончились и сгнили и легко распались, когда за них потянули двое. Тело соскользнуло с дерева по стволу к самым корням. Они поймали его, когда оно еще не успело упасть, подняли и легко, хотя Тень и был крупным мужчиной, перенесли на серый луг.
Тело в траве было холодным и не дышало. В боку, пониже ребер, чернела запекшаяся кровь, словно ему нанесли удар копьем.
- Что теперь?
- Теперь, - сказала она, - мы его согреем. Сам знаешь, что тебе надо сделать.
- Знаю. Я не могу.
- Если ты не хочешь помочь, то не стоило приводить меня сюда.
Она протянула белую руку Гору, погладила его по смоляным волосам. Гор моргнул раз-другой, а потом замерцал, словно в палящей дымке.
Ястребиный глаз, уставившийся на нее, блеснул оранжевым, будто в нем только что загорелось пламя. Пламя, давным-давно погасшее.
Ястреб взмыл в воздух, поднялся в вышину, покружил и ушел в небо по плавной дуге. Облетел то место, где полагалось быть солнцу, и по мере того, как ястреб поднимался, он становился сперва пятнышком, потом точкой и наконец исчез совсем, превратился во что-то воображаемое. Тучи начали редеть и испаряться, открывая полоску голубого неба, с которого на землю уставилось солнце. Одинокий и яркий солнечный луч, пронзив свинцовые облака, озарил весь луг, но эта прекрасная картинка мгновенно исчезла - тучи рассеялись. Вскоре над лугом ярко сияло утреннее солнце, будто и не весеннее, а летнее, в самом зените; моросящий дождь поднялся туманом и паром, а потом солнечные лучи сожгли их безвозвратно.
Золотое солнце светом и жаром омыло тело на лугу. На мертвой коже заиграли розовые и тепло-коричневые пятна.
Женщина легонько провела кончиками пальцев по груди трупа. Ей показалось, она чувствует под ребрами дрожь, что-то, что еще не было сердцебиением, но все же… Она опустила руку на грудь трупа, так что ладонь легла над сердцем.
Приблизив уста к губам Тени, Белая осторожно выдохнула воздух в его легкие, потом забрала его, потом выдохнула опять, пока дыхание не превратилось в поцелуй. Поцелуй ее был нежен и на вкус отдавал весенними дождями и полевыми цветами.
Из раны в боку вновь потекла жидкая кровь - ярко-алая, она сочилась в солнечном свете, будто падали живые рубины, а потом кровотечение иссякло.
Она поцеловала его щеку, его лоб.
- Давай же, - тихонько сказала Белая. - Пора вставать. Уже началось. Не хочешь же ты пропустить представление.
Дрогнув, поднялись веки, и на женщину уставились серые - цвета вечера - глаза.
С улыбкой она отняла руку от его груди.
- Ты позвала меня назад. - Он произнес эти слова медленно, словно забыл, как говорить языком людей. В его голосе звучали недоумение и обида.
- Да.
- Я же все прошел. Меня судили. Все кончилось. Ты позвала меня назад. Ты посмела.
- Прости.
- Да.
Он медленно сел. Поморщившись, коснулся бока. Потом снова поглядел на нее озадаченно: на коже у него алела кровь, но под ней не было раны.
Он протянул руку, и, приобняв его за плечи, Белая помогла ему подняться. Он поглядел на луг, будто пытался вспомнить название всего, на что смотрел: цветы в высокой траве, развалины усадьбы, дымка зеленых почек, словно туман одевших ветки огромного серебряного дерева.
- Помнишь? - спросила Белая. - Ты помнишь, что узнал?
- Я потерял мое имя, я потерял мое сердце. А ты позвала меня назад.
- Прости, - повторила она. - Но скоро начнется битва. Старые боги против новых.
- Ты хочешь, чтобы я бился за тебя? Ты зря потратила время.
- Я вернула тебя потому, что должна была, - сказала она. - И ты теперь сделаешь то, что должен. Тебе решать. Я свое дело сделала.
Внезапно она осознала, что он голый, и зарделась как маков цвет, а потом опустила и отвела глаза.
Под дождем среди туч тени поднимались по склону горы по скалистым тропкам.
Белые лисы мягко ступали бок о бок с рыжими молодцами в зеленых куртках. Быкоглавый минотавр шагал рядом с железно-когтистым камнеточцем. Свинья, обезьяна и острозубый гоул карабкались наверх в обществе синего человека с огненным луком, медведя, в мех которого вплетались цветы, и воина в золотой кольчуге с глазастым мечом на плече.
Прекрасный Антиной, когда-то любовник Адриана, поднимался на гору во главе отряда перекаченных амазонок в коже, с рельефными трапециоидами.
Серый человек с единым циклопическим глазом, похожим на огромный изумруд-кабошон, неловко вышагивал по склону, за ним лезло несколько приземистых смуглых человечков, и черты их бесстрастных лиц были столь же правильны, как у ацтекских масок: они знали секреты, которые давно поглотили джунгли.
Снайпер на вершине горы аккуратно прицелился в белую лису и выстрелил. Хлопок, облачко кордита, запах пороха во влажном воздухе. Труп юной японки с развороченным животом и залитым кровью лицом. Медленно-медленно труп поблек, потом исчез.
Великий и малый народы поднимались вверх по склону - на двух ногах, на четырех или вообще без ног.
Дорога через холмистый Теннесси была необыкновенно красивой, как только стихала гроза, и мучительной, когда вновь начинал хлестать дождь. Город и Лора все говорили и говорили, ни на минуту не закрывая рта. Город был рад, что познакомился с ней. Это было как обретение старого друга, действительно старого доброго друга, которого ты просто никогда не встречал раньше. Они говорили об истории, о кино и музыке, и Лора оказалась единственным человеком, единственным другим человеком, кого он когда-либо знал, который видел иностранный фильм (мистер Город был уверен, что фильм испанский, а Лора так же горячо утверждала, что польский) шестидесятых годов под названием «Рукопись, найденная в Сарагосе», - а то Город начинал уже верить, что у него галлюцинации.
Когда Лора указала на первый амбар с «ПОСЕТИТЕ РОК-СИТИ», он, хмыкнув, признался, что едет именно туда. Она сказала, что это круто. Ей не раз хотелось побывать в таком заповеднике, но никогда не находилось времени, и она всегда об этом потом жалела. Вот почему она теперь в дороге. Она пустилась в приключения.
Она агент в турфирме, сказала она. Рассталась с мужем. Она признала, что едва ли они когда-либо снова сойдутся, и добавила, что это ее вина.
- Поверить не могу.
Лора вздохнула.
- Это правда, Мак. Я просто уже не та женщина, на которой он женился.
Что ж, ответил он, люди меняются, и не успел опомниться, как уже рассказывал ей все о своей жизни, поведал даже о Лесе и Камне, как они трое были как три мушкетера и как двоих убили, и считается, что ко всему привыкаешь, становишься каменным на службе правительства, но на деле к такому привыкнуть нельзя.
А она протянула холодную руку - он даже включил в машине печку, чтобы Лора согрелась, - и крепко сжала его пальцы.
Ленч они ели в японской закусочной, а тем временем на Ноксвилл обрушилась буря, и Городу было плевать, что еда запоздала, что суп-мисо холодный, а суши теплое.
Он был счастлив уже от того, что она рядом, что он принял участие в ее приключении.
- Ну, - поведала Лора, - мне претила сама мысль, что я застаиваюсь. Я просто гнила там, где была. И потому отправилась в путь без машины и кредитных карточек. Решила полагаться на доброту незнакомых людей.
- А ты не боишься? - спросил он. - Я хочу сказать, ты могла застрять где-нибудь, на тебя могли напасть, ты могла умереть с голоду.
Но она только покачала головой, а потом с нерешительной улыбкой сказала:
- Я встретила тебя, ведь так?
И он не нашелся, что сказать.
Поев, они бежали под дождем к его машине, держа над головой газеты на японском языке, и, как дети, смеялись на бегу.
- Куда тебя отвезти? - спросил он, когда захлопнулись дверцы.
- Я поеду, куда поедешь ты, Мак, - робко сказала она. Теперь он был рад, что не высказался по поводу «Биг Мака».
Это не девчонка на ночь из бара, пела душа мистера Города. Пусть ему понадобилось пятьдесят лет, чтобы отыскать ее, но наконец это свершилось, вот она, единственная, необузданная, волшебная женщина с длинными темными волосами. Вот она, любовь.
- Послушай, - сказал он, когда они подъезжали к Чаттануге. Дворники размазывали по стеклу дождь, стирая очертания серого города. - Что, если я найду тебе мотель сегодня на ночь? Я заплачу за номер. А как только я доставлю товар, мы сможем… Ну, принять вместе горячую ванну для начала. Согреем тебя.
- Звучит чудесно, - сказала Лора. - А что за товар?
- Вон та палка. - Он хмыкнул. - Та, что лежит на заднем сиденье.
- Хорошо. - Она улыбнулась. - Не хочешь говорить, мистер Тайна, не говори.
Город попросил ее подождать в машине на стоянке в Рок-Сити, пока он отнесет палку. Под проливным дождем он притормозил у подножия Сторожевой горы: ни разу не превысил тридцати миль и все время шел с фарами дальнего света.
Они припарковались в самом конце стоянки. Город выключил мотор.
- Мак. Прежде чем выходить из машины, может, обнимешь меня? - с улыбкой спросила Лора.
- Разумеется.
Мистер Город приобнял ее за плечи, а она притулилась поближе к нему, дождь постукивал по крыше «форд-эксплорера». Он чувствовал запах ее волос: за ароматом духов притаился смутный неприятный запах. Такое бывает после долгой дороги. Горячая ванна, решил он, им обоим просто необходима. Он спросил себя, есть ли в Чаттануге лавка, где можно купить лавандовые бомбы для ванны, какие так любила его первая жена. Лора подняла голову, рассеянно его погладила кончиками пальцев по шее.
- Мак… я все думаю. Ты, наверное, очень хочешь знать, что случилось с твоими друзьями? - спросила она. - С Лесом и Камнем. Правда хочешь?
- Да, - пробормотал он, тянясь губами к ее губам для первого поцелуя. - Конечно, хочу.
Поэтому она ему показала.
Тень бродил по лугу, медленно обходя ствол дерева, постепенно все расширяя круги. Иногда он останавливался и подбирал что-нибудь с земли: цветок, лист, камешек, веточку или травинку. Он внимательно изучал их, словно всем своим существом сосредоточиваясь на сучковатости сучка, лиственности листа.
Белой это напомнило взгляд младенца в пору, когда дитя еще только учится сосредоточиваться.
Она не решалась заговорить с ним. В такое мгновение это было бы кощунством. Как устала и измучена она ни была, она только наблюдала за ним и восхищалась.
Приблизительно в двадцати футах от ствола он нашел скрытый жухлой луговой травой и мертвыми вьюнками холщовый мешок. Тень поднял его, развязал узел, распустил шнурок.
Одежда, которую он вытащил, была его собственная. Старая, но еще годная. Он повертел в руках ботинки. Погладил ткань футболки, шерсть свитера, поглядел на них так, словно смотрел с расстояния в миллионы лет.
Натягивая один предмет за другим, он оделся.
Запустил руки в карманы. Тут на лице его появилось недоумение, когда из кармана он достал что-то, издали похожее на серо-белый стеклянный шарик.
- Никаких монет, - сказал он. Это были первые слова, которые он произнес за последние несколько часов.
- Никаких монет? - эхом отозвалась Белая. Он покачал головой.
- Я ими руки занимал. - Он нагнулся завязать шнурки на ботинках.
Стоило ему одеться, он стал выглядеть более нормальным. Но сумрачным и серьезным. Интересно, как далеко он ушел и чего ему стоило вернуться? Он не был первым, кого Белая позвала назад, и она знала, что вскоре этот отстраненный взгляд исчезнет, воспоминания и сны, какие он принес с дерева, сотрутся от соприкосновения со здешним миром. Так было всегда.
Она повела его к дальнему концу луга. Ее скакун ждал среди деревьев.
- Он не сможет понести нас обоих, - сказала она. - Я сама доберусь домой.
Тень кивнул. Он как будто бы пытался что-то вспомнить, потом открыл рот и издал хриплый клекот приветствия и радости.
Гром-птица разинула беспощадный клюв и проклекотала приветствие в ответ.
На первый взгляд она напоминала кондора. Оперение у нее было черное с пурпурным отливом, а на шее белели светлые перья ожерелья. Изогнутый клюв тоже был черный: клюв хищника, созданный для того, чтобы рвать на части. На земле со сложенными крыльями она была ростом с медведя-гризли и ее глаза поблескивали вровень с переносицей Тени.
- Это я его привел, - гордо сказал Гор. - Они живут в горах.
Тень кивнул:
- Я однажды видел гром-птиц во сне. Чертовски странный был сон.
Разинув клюв, гром-птица издала на удивление нежное и вопросительное «кроуру?».
- Ты тоже слышала мой сон? - спросил Тень.
Он ласково потрепал птицу по голове. Гром-птица в ответ потерлась о его плечо, будто ласковый пони. Тень почесал ей шею от основания крыльев до макушки, а потом повернулся к Белой.
- Ты прилетела сюда на нем?
- Да. Можешь полететь на нем назад, если он тебе позволит.
- Как на нем удержаться?
- Очень просто, - сказала она. - Только не упади. Это как оседлать молнию.
- Я тебя там увижу? Она покачала головой:
- Я свое дело сделала. Лети, сделай, что нужно. Я устала. Удачи.
Тень кивнул:
- Я видел Виски Джека. После того, как меня судили. Он меня разыскал. Мы выпили пива.
- Да, - сказала Белая. - Конечно, выпили.
- Мы еще встретимся? - спросил Тень.
Белая только поглядела на него глазами зелеными, как созревающая кукуруза, и промолчала. А потом внезапно качнула головой.
- Сомневаюсь, - сказала она.
Тень неловко забрался на спину гром-птицы. Он чувствовал себя мышью на закорках у ястреба. Во рту у него возник привкус озона, синий и металлический. Что-то затрещало, будто разряд электричества. Гром-птица расправила крылья и начала с силой взмахивать ими.
Когда земля, накренясь, стала исчезать внизу, Тень вцепился в птицу руками и коленями, сердце обезумевшей совой ухало у него в груди.
В точности так, будто оседлал молнию.

Лора забрала из машины палку. Оставив мистера Города на переднем сиденье «форд-эксплорера», она под дождем пошла через Рок-Сити. Билетная касса была закрыта, но дверь в сувенирную лавку стояла незапертая, и, толкнув ее, Лора прошла внутрь, мимо скальных леденцов и выставки скворечников с надписью «ПОСЕТИТЕ РОК-СИТИ», а потом шагнула в само Восьмое Чудо Света.
Никто не пытался остановить ее, хотя на тропинке ей и встретилось несколько мужчин и женщин. Многие казались искусственными, а некоторые - даже прозрачными. Она прошла по качающемуся подвесному мосту. Миновала загон с оленями и протиснулась в Давилку для Толстяков, где тропинка шла меж двух отвесных скал.
И в конце этой тропинки, переступив через цепь с табличкой, возвещавшей, что эта часть аттракциона закрыта, она вошла в пещеру, где увидела человека, сидевшего на пластмассовом стуле перед диорамой с пьяными эльфами. При свете небольшого электрического фонарика незнакомец читал «Вашингтон пост». Увидев ее, он свернул газету и положил ее под стул. Потом встал - высокий человек с коротко стриженными оранжевыми волосами и в дорогом дождевике - и поклонился.
- Надо понимать, мистер Город мертв, - сказал он. - Добро пожаловать, копьеносец.
- Спасибо. Жаль, что так вышло с Маком. Вы дружили?
- Отнюдь. Ему следовало позаботиться о себе и не помирать, если он хотел сохранить место. Но палку ты принесла. - Он оглядел ее с головы до ног, и глаза у него блеснули оранжевым, как умирающее пламя. - Боюсь, преимущество пока на твоей стороне. Здесь на вершине горы меня называют мистер Мир.
- Я жена Тени.
- Ну разумеется. Очаровательная Лора, - сказал он. - Мне следовало бы узнать тебя. У него было несколько твоих фотографий над койкой в камере, которую мы делили. И, прости мои слова, ты выглядишь много лучше, чем имеешь на то право. Разве тебе не положено было разложиться?
- Было такое, - спокойно признала она. - Но женщины на ферме дали мне напиться из своего колодца.
Мистер Мир вздернул бровь.
- Из Источника Урд? Быть того не может!
Она указала на себя. Кожа у нее была бледной, глаза запали и вокруг них залегли темные тени, но она явно была цела и невредима: пусть она и ходячий труп, но недавно почивший.
- Долго это не продлится, - сказал мистер Мир. - Норны дали тебе отведать прошлого. Вскоре оно растворится в настоящем, а тогда эти чудные голубые глаза выкатятся из глазниц и сползут по хорошеньким щекам, которые к тому времени, разумеется, уже перестанут быть такими уж хорошенькими. Кстати, у тебя моя палка. Дай мне ее, пожалуйста.
Вытащив из пачки «лаки страйк» сигарету, он прикурил от одноразового «бика».
- Можно мне тоже сигарету? - спросила она.
- Конечно. Я дам тебе сигарету, если ты дашь мне палку.
- Если она тебе нужна, то стоит много больше сигаретки.
Он промолчал.
- Мне нужны ответы, - сказала она. - Я хочу знать. Прикурив, он подал ей сигарету. Лора втянула в легкие дым, потом моргнула.
- Я почти чувствую вкус, - пробормотала она. - Да, кажется, я почти его чувствую. - Она улыбнулась. - М-м-м, никотин.
- Да, - согласился он. - А почему ты пошла к женщинам на ферму?
- Тень велел мне к ним пойти. Он сказал, чтобы я попросила у них напиться.
- Интересно, знал ли он, что произойдет от их воды? Вероятно, нет. И все же неплохо, что он висит мертвый на своем дереве. Теперь я всегда знаю, где он. Он вышел из игры.
- Ты подставил моего мужа, - сказала Лора. - Вы, ребята, с самого начала его подставили. А ведь у него, знаешь ли, доброе сердце.
- Да, - отозвался мистер Мир. - Знаю. Когда со всем будет покончено, думаю, я заострю ветку омелы, пойду к тому дереву и загоню ему в глаз. А теперь дай мне, пожалуйста, мою палку.
- Зачем она тебе?
- Как сувенир со всей этой жалкой свалки, - сказал мистер Мир. - Не бойся, это не омела. - На его лице мелькнула усмешка. - Палка символизирует копье и этот жалкий мир, а символ и есть то, что он обозначает.
Шум снаружи стал громче.
- На чьей ты стороне? - спросила она.
- Дело не в сторонах, - объяснил мистер Мир. - Но раз уж ты спросила, я на стороне победителя. Всегда.
Она кивнула, но палку не отдала.
Лора отвернулась от мистера Мира и выглянула за дверь пещеры. Внизу на скалах она различила что-то светящееся и пульсирующее. Это нечто обернулось вокруг худого розовато-лилового бородача, который бил по нему пластилиновой палкой, такой, какой пачкуны пишут на лобовых стеклах машин у светофора. Раздался вопль, и оба они скрылись из виду.
- Ладно, я отдам тебе палку, - сказала она.
- Хорошая девочка, - раздался у нее за спиной голос мистера Мира. - Хорошая девочка, - ободряюще повторил он тоном, который показался ей одновременно снисходительным и обольстительным. От этого тона у нее по коже побежали мурашки.
Она ждала в каменном дверном проеме, пока не почувствовала его дыхание у себя на шее. Нужно подождать, пока он подойдет еще поближе. Это она уже вычислила.

Полет был не просто возбуждающим, он пьянил и кружил голову.
Зигзагами молнии они неслись через бурю, просверливая небо от тучи к туче; они неслись раскатами грома, натиском урагана. Это был невероятный, потрескивающий электрическими разрядами полет. Страха не было - одна лишь мощь бури, неостановимой и всепоглощающей, и радость полета.
Тень крепко вцепился пальцами в перья гром-птицы, чувствуя, как кожу ему щекочет статика. Синие искорки крохотными змейками бежали у него по рукам. Дождь омывал ему лицо.
- Вот это да! - завопил он, перекрикивая бурю. Словно поняв его, птица поднялась выше (каждый взмах ее крыльев отдавался раскатом грома), потом повернулась и ринулась в черные тучи.
- Во сне я охотился на тебя, - сказал Тень, и слова его унес ветер. - В моем сне. Мне нужно было добыть перо.
«Да, - разрядом статики щелкнул ответ у него в голове. - Они шли к нам за перьями, чтобы доказать, что они мужчины; и они шли за камнями из наших голов, чтобы наделить нашей жизнью своих мертвецов».
В голове у Тени возникла четкая картинка: гром-птица - самка, решил он, ибо плюмаж у нее был бурым, а не черным - лежит недавно зарубленная, на склоне горы. И смуглая женщина осколком кремня разбивает ей череп. Вот женщина начала перебирать мокрые осколки кости и мозга, пока не нашла гладкий прозрачный камень, рыжевато-коричневый кристалл с переливчатыми огнями, мигающими в глубине. «Орлиный камень», - подумал Тень. Женщина собиралась отнести камень своему младенцу, умершему три ночи назад, и положить ему на холодную грудь. К рассвету мальчик встанет и рассмеется, а драгоценный камень погаснет, станет серым и мертвым, как птица, у которой его украли.
- Понимаю, - сказал он птице.
Птица запрокинула голову и разразилась клекотом, и сам крик ее стал громом.
Мир под ними мелькал единым странным видением.

Лора поудобнее перехватила палку, ожидая, чтобы человек, назвавший себя мистер Мир, подошел к ней совсем близко. Она стояла к нему спиной, глядя на бурю и темно-зеленые холмы внизу.
«В этом жалком мире, - думала она, - символ и есть то, что он означает. Да».

Предыдущая страница 31 Следующая страница


Американские боги 32

Она почувствовала, как на ее правое плечо мягко легла ладонь.
«Хорошо, - подумала она. - Он не хочет меня спугнуть. Он боится, что я выброшу палку в бурю, что она полетит по склону горы и он ее потеряет».
Лора слегка откинулась назад, так что спиной коснулась его груди. Его левая рука обняла ее сзади. Такой любовный, интимный жест. Левая рука открылась перед ней. Обеими руками обхватив конец палки, Лора выдохнула, сосредоточилась.
- Пожалуйста. Мою палку, - сказал он ей в ухо.
- Да, - отозвалась Лора, - она твоя. - А потом, не зная, изменит ли это что-нибудь, вдруг добавила: - Эту смерть я посвящаю Тени.
И вонзила палку себе в грудь, чуть ниже грудины, почувствовав, как палка под ее руками, вибрирует, обращается в копье.
С тех пор как она умерла, грань между ощущением и болью стерлась. Она почувствовала, как наконечник пронзает ей грудь, как выходит у нее из спины. Краткий миг сопротивления - Лора нажала сильнее, - и копье вошло в мистера Мира. Холодной кожей шеи она ощутила его жаркое дыхание, когда он возопил от боли и удивления, насаженный на палку-копье.
Лора не узнала ни слов, что он выкрикнул, ни языка, на котором они были произнесены. Она только дальше толкнула древко копья, пропихивая его через свое тело в его.
По спине у нее заструилась его кровь.
- Сука, - сказал он по-английски. - Чертова сука.
Голос его влажно булькал. Лора решила, что наконечник, наверное, пронзил легкое. Мистер Мир теперь задвигался или попытался шевельнуться, и каждое его движение раскачивало и ее: они были соединены древком, насажены вместе - будто две рыбины на одну острогу. В руке у него появился нож, которым он раз за разом без разбора и смысла принялся ударять ей в живот и в грудь - он не мог видеть, что делает.
Ей было все равно. Что такое для трупа ножевые раны?
Она с силой ударила кулаком по метавшейся руке, и нож полетел на пол пещеры. Пинком она отбросила его подальше.
Теперь он плакал и поскуливал. Лора чувствовала, как он толкает ее, как его руки упираются ей в спину, как горячие слезы падают ей на шею. Его кровь промочила ей платье, струями стекала по ногам.
- Как мелочно, как низко, как недостойно мужчины, - прошептала она. Мертвый шепот с оттенком черного юмора и веселья.
Она почувствовала, как мистер Мир за ней оступился, и сама сделала неверный шаг и тут же поскользнулась на крови, - на его крови, которая собралась лужей на полу пещеры, - и оба они упали.

Гром-птица приземлилась на автостоянке Рок-Сити. Дождь лил стеной. Тень не видел ничего дальше нескольких футов перед собой. Отпустив перья гром-птицы, Тень то ли соскользнул, то ли скатился на мокрый асфальт.
Ударила молния, и птица исчезла.
Тень поднялся на ноги.
Стоянка была на три четверти пуста. Тень двинулся к выходу. Он прошел коричневый «форд-эксплорер», припаркованный у самой скалы. Машина почему-то показалась ему знакомой, и он поглядел на нее с любопытством и лишь тогда заметил водителя, тяжело навалившегося на рулевое колесо, как будто заснул.
Тень потянул на себя дверцу.
Последний раз он видел мистера Города у мотеля в центре Америки. Сейчас на лице его застыло удивление. Шею ему мастерски сломали. Тень коснулся его щеки. Еще теплая.
В машине еще сохранился смутный запах, слабый, будто аромат духов человека, много лет назад жившего в этой комнате, но Тень узнал бы этот запах повсюду. Хлопнув дверцей «форд-эксплорера», Тень прошел через стоянку.
Он вдруг почувствовал укол резкой боли в боку, но боль возникла лишь на мгновение, а то и меньше, а потом пропала.
Билеты никто не продавал. Он прошел здание насквозь и вышел в сады Рок-Сити.
Рокотал гром, колыхались и дребезжали ветки деревьев, и внутренности гигантских скал словно вибрировали. С холодной яростью хлестал дождь. День еще только клонился к вечеру, но уже было темно как ночью.
Зубец молнии расколол тучи, и Тень подумал, может, это гром-птица возвращается на родные утесы, или просто электрический разряд в атмосфере, или же две эти концепции на каком-то уровне - одно и то же.
Разумеется, одно и то же. В конце концов, в этом-то вся суть.
Тут раздался мужской голос. Единственными словами, которые Тень распознал - или ему только так показалось, - были: «…Одину!»
Тень поспешно пересек Двор Флага Семи штатов, по плитам которого ручьями бежала дождевая вода. Раз он даже поскользнулся на камне. Гору облепило толстое одеяло туч, и за сумерками и бурей он не различил вообще никаких штатов.
Ни звука. Вершина горы казалась покинутой.
Крикнув «эй», Тень, казалось, различил слабый отзыв и пошел туда, откуда донесся звук.
Никого. Ничего. Только цепь с табличкой, воспрещающей туристам вход в пещеру.
Тень переступил через цепь.
Оглянулся по сторонам, всматриваясь в темноту.
По коже у него побежали мурашки.
За спиной у него, среди теней, негромкий голос произнес:
- Ты ни разу меня не разочаровал.
Тень не повернулся.
- Странно, - отозвался он. - Я то и дело разочаровывал самого себя. Всякий раз.
- Вовсе нет, - возразил голос. - Ты сделал все, что от тебя требовалось, и даже больше. Ты отвлек на себя внимание, так что никому и в голову не пришло посмотреть на руку с монетой. Это называется отвлекающий маневр. И в жертвоприношении сына заключена большая сила. Столько силы, чтобы столкнуть лавину с вершины. По правде сказать, я тобой горжусь.
- Сплошное мошенничество, - сказал Тень. - С начала и до конца. Ничто не было настоящим. Все это - просто подстава ради бойни.
- Вот именно, - отозвался из теней голос Среды. - Надувательство. Но это была единственная игра в городе.
- Мне нужна Лора, - сказал Тень. - И мне нужен Локи. Где они?
В ответ тишина. Ветер кинул ему в лицо водяную пыль. Где-то неподалеку грянул гром.
Тень прошел в пещеру.
Локи Злокозны сидел на земле, привалившись спиной к железной решетке. За ней пьяные эльфы возились с перегонным кубом. Локи был прикрыт одеялом, над которым виднелось только посеревшее лицо, поверх одеяла лежали руки с длинными белыми пальцами. Электрический фонарик лежал на стуле неподалеку. Батарейки садились, и отбрасываемый фонарем свет был слабым и желтым.
Локи выглядел больным, потрепанным.
Но глаза… Неукротимая ярость светилась в свирепо воззрившихся на Тень глазах.
А тот остановился в нескольких шагах от Локи.
- Ты опоздал, - проскрежетал Локи. Несмотря на скрежет, в горле у него что-то булькало. - Я уже бросил копье. И посвятил битву. Она началась.
- Ну надо же, - сказал Тень.
- Вот так, - отозвался Локи. - Так что уже не важно, что ты предпримешь.
Тень задумался.
- Копье тебе надо было бросить, чтобы началась битва, - неспешно произнес он. - Вся Уппсальская история заново. Ты кормишься бойней и хаосом. Я прав?
Молчание. Тень слышал дыхание Локи, жутковатый вдох и дребезжащий выдох.
- Я разобрался, - продолжал Тень. - Почти. Я не уверен, когда именно это произошло. Может, пока висел на дереве. Может, раньше. Подсказка была в том, что Среда сказал однажды под Рождество.
Локи только молча скалился на него с пола.
- Это просто афера на двоих, - сказал Тень. - Как епископ с бриллиантовым ожерельем и полицейский, который его арестовывает. Как парень со скрипкой и второй, который желает ее купить. Двое, которые для вида противостоят друг другу, на деле играют на одной стороне.
- Не смеши меня, - прошептал Локи.
- Почему? Мне понравилось то, что ты разыграл в мотеле. Это было ловко. Тебе надо было там быть, чтобы удостовериться, что все идет по плану. Я тебя увидел. Я даже догадался, кто ты. И все равно я так и не просек, что ты и есть их мистер Мир.
Тень повысил голос.
- Можешь выходить, - сказал он теням в пещере. - Где бы ты ни был. Покажись.
Ветер взвыл в отверстии пещеры, бросил в Тень пригоршней капель. Тень поежился.
- Я устал от того, что меня держат за дурака, - сказал он. - Просто покажись. Дай на тебя посмотреть.
Что-то изменилось в тенях в глубине пещеры. Что-то обрело плотность, что-то сместилось.
- Черт побери, ты слишком много знаешь, мальчик, - послышался знакомый рокот Среды.
- Выходит, тебя не убили.
- Да нет, убили, - ответил из теней Среда. - Ничего бы не получилось, если бы меня не убили. - В этом тихом голосе было что-то от старого радио, с трудом настроенного на дальнюю радиостанцию. - Не умри я на самом деле, никто из них не пришел бы сюда, - продолжал Среда. - Кали и Морриган и чертовы албанцы - ну, ты сам их всех видел. Это моя смерть их сплотила. Я был жертвенным агнцем.
- Нет, - возразил Тень, - ты был козлом Иуды.
Призрачное существо в тенях завертелось и дрогнуло.
- Вовсе нет. Это подразумевало бы, что я предаю старых богов ради новых. А мы ничего такого и не делали.
- Вовсе нет, - прошептал Локи.
- Понимаю, - сказал Тень. - Вы двое не предавали ни ту, ни другую сторону. Вы предали обе.
- Если уж на то пошло, то да, - ответил Среда, который, похоже, был вполне собой доволен.
- Вы хотели резни. Вам требовалось кровавая жертва. Жертвоприношение богов.
Ветер усилился, завывание на полу пещеры превратилось в визгливый крик, будто тут мучился кто-то непомерно огромный.
- А почему, черт побери, нет? Я вот уже тысячу двести лет торчу в этой треклятой стране. Моя кровь разжижалась. Я голоден.
- Вы двое кормитесь смертью, - сказал Тень.
Теперь ему показалось, он видит Среду. Из черноты складывался смутный силуэт, становился реальным лишь, когда Тень отводил глаза, обретал облик на периферии зрения.
- Я кормлюсь смертью, мне посвященной, - подтвердил он.
- Как моя смерть на дереве, - парировал Тень.
- Это, - протянул Среда, - была совсем особенная смерть.
- И ты тоже кормишься смертью? - Тень поглядел на Локи. Тот устало покачал головой.
- Нет, конечно, нет, - ответил за него Тень. - Ты же питаешься хаосом.
Тут испещренные шрамами губы Локи тронула болезненная улыбка, огоньки оранжевого пламени заплясали в его глазах, замерцали, будто горящее кружево, под бледной кожей.
- Без тебя мы бы не справились, - сказал Среда откуда-то справа. - Я трахнул столько женщин…
- Тебе нужен был сын, - согласился Тень.
- Мне нужен был именно ты, мой мальчик, - призрачным эхом откликнулся Среда. - Да. Мой родной сын. Я знал, что ты был зачат, но твоя мать уехала из Америки. Мы так долго тебя искали. А нашли в тюрьме. Нам нужно было узнать, из какого теста ты сделан. За какие ниточки нужно дергать, чтобы заставить тебя действовать.
На лице Локи мелькнуло довольное выражение.
- И у тебя была жена, к которой ты мог бы вернуться. Неудачное обстоятельство, но не непреодолимое.
- Она тебе была ни к чему, - прошептал Локи. - Без нее тебе было лучше.
- Если бы был другой путь… - продолжал Среда, и Тень понял, что на сей раз он говорит искренне.
- Если бы у нее хватило… такта… остаться мертвой. - Локи дышал с трудом. - Лес и Камень… были хорошими людьми. Тебе… дали бы сбежать… когда поезд въехал бы в Дакоту…
- Где она? - спросил Тень.
Локи поднял белую руку и махнул куда-то в глубь пещеры.
- Она пошла вон туда, - сказал он, а потом вдруг без предупреждения начал крениться, пока его тело не рухнуло на каменный пол.
Тогда Тень увидел, что скрывалось под одеялом: лужа крови, дыра в груди и в спине Локи, почерневший от крови бежевый дождевик.
- Что случилось? - спросил Тень. Локи молчал.
Едва ли он уже хоть что-нибудь скажет, решил Тень.
- Твоя жена с ним случилась, мой мальчик, - проговорил из дальнего далека голос Среды. Различать его становилось все труднее, словно тускнея, он уходил в эфир. - Но битва вернет его к жизни. И меня она тоже вернет. Раз и навсегда. Я - призрак, а он - труп, и все же мы победили. Все было подстроено.
- Подстроенную игру, - произнес, вспомнив, Тень, - проще всего выиграть.
Ответа не было. Тени не шелохнулись.
- Прощай, - сказал Тень, а потом добавил: - Отец.
Но к тому времени и следа чужого присутствия не осталось в пещере. Вообще никого.
Тень прошел назад во Двор Флага Семи штатов, но никого не увидел и не услышал ничего, кроме хлопанья флагов на штормовом ветру. Не было воинов с мечами на Балансирующей Тысячетонной скале, никаких защитников на Качающемся мосту. Он был один.
Смотреть было не на что. Рок-Сити казался покинутым. Это было пустое поле битвы.
Нет. Не покинутое. Не совсем.
Это же был Рок-Сити. Тысячелетия он служил местом поклонения. Сегодня миллионы туристов, гуляющих по садам и пробирающихся по подвесному мосту, оказывали на священную гору то же воздействие, какое оказывает вода, вращающая миллионы молитвенных колес. Сама реальность была здесь тонка. И Тень знал, где сейчас полыхает битва.
И потому он сделал шаг, другой. Он вспоминал, что чувствовал на карусели, пытался вызвать в себе то же ощущение…
Он вспомнил, как вывернул руль «виннебаго», поворачивая поперек течения реальности. Он попытался вернуть себе тот образ…
А потом, легко и красиво, он шагнул…
Он словно преодолел мембрану, словно вынырнул из глубины на воздух. Сделав шаг, он ступил с туристической тропы на склоне в…
В реальность. Он был За Сценой.
Вершина горы, на которой он стоял, не изменилась, но стала теперь чем-то большим, чем просто нагромождение скал. Эта новая священная гора была средоточием реальности, сердцем всего сущего. В сравнении с ней Сторожевая гора, с которой он ступил За Сцену, тускнела и блекла, обращаясь в декорацию театра или задник телестудии - всего лишь изображение вещи, а не сама вещь.
Это было подлинное место.
Скальные уступы образовывали естественный амфитеатр. Каменистые тропы вились по ним и над ними, складывались в извилистые естественные ограды и переходы, которые эшеровскими зигзагами кружили по блестящим сланцем стенам.
А небо…
Небо было темным. И тем не менее в амфитеатре было светло как днем, через весь небосвод тянулся зеленовато-белый поток, который светил ярче солнца и раздваивался, раскалывая небо из конца в конец, словно белый шрам.
Это же молния, догадался Тень. Молния, застывшая в малое, протянувшееся в вечность мгновение. Отбрасываемый ею свет был резким и безжалостным, он вымывал лица, превращал глазницы в черные провалы.
Это было мгновение бури.
Парадигмы смещались. Тень это чувствовал. Старому мироустройству, миру бескрайних просторов, неисчерпаемых ресурсов и будущего, противостояло нечто иное - паутина энергии, мнений, непримиримых противоречий.
Люди верят, думал Тень. Вот в чем все дело. Люди верят. А потом отказываются брать на себя ответственность за то, во что верят; они создают, а потом не доверяют созданному. Люди населяют тьму призраками, богами, электронами, сказками. И это вера, крепкая как скала вера, заставляет вращаться землю.
Тень с первого взгляда понял, что вершина - это арена. И по обе стороны арены он увидел боевые порядки.
И эти армии как будто состояли из исполинов. Все в этом месте было колоссальных размеров.
На арену вышли старые боги: боги с кожей цвета сморщенных старых грибов, с плотью, розовой, словно курятина, или желтой, как осенние листья. Одни были безумны, другие - в здравом уме. Тут и там мелькали знакомые лица. Здесь были ифриты и эльфы, великаны и гномы. Тень увидел женщину, которая сидела в затемненной спальне дома на Род-Айленде, в волосах у нее извивались зеленые змеи. Он увидел Маму-джи из Дома на Скале, на руках у нее была кровь, а на губах - улыбка. Он узнал и других.
И новых он тоже узнал.
Вот этот - по всей видимости, железнодорожный магнат - одет в старомодный сюртук, и через всю жилетку тянется золотая цепочка для часов. Он производил впечатление человека, видавшего лучшие дни. На виске у него подергивалась жилка.
Вот великие серые боги самолетов, наследники мечтаний о полетах по воздуху.
А рядом - боги автомашин, мощный, с серьезными лицами десант, черные краги в крови, и кровь на хромовых зубах: им приносят человеческие жертвы с таким размахом, какой не снился никому со времен ацтеков. Даже им как будто было не по себе. И для них привычный мир тоже вот-вот изменится.
По лицам других размазан фосфор; они мягко светились, будто существовали в свете собственных прожекторов.
Тени было жаль всех их.
Новые излучали надменность. Но в глазах у них застыл страх.
Они боялись, что как только перестанут идти в ногу с вечно меняющейся реальностью, перестанут переиначивать, переписывать и перестраивать мир под себя, то в тот же миг устареют.
И каждая сторона храбро смотрела на противника. Для каждой стороны противники были монстрами, демонами, проклятыми.
Тень заметил, что первые вылазки уже отгремели. Камни арены были запятнаны кровью.
Они готовились к настоящей битве, к настоящей войне. Теперь или никогда, подумал он. Если он не сделает свой ход сейчас, потом будет слишком поздно.
«В Америке все продолжается вечно, - услышал он голос у себя в голове. - Пятидесятые годы длились тысячу лет. У тебя есть все время на свете».
Несколько раз для вида споткнувшись, Тень беспечно вышел на середину арены.
И тут же оказался в центре внимания воюющих. Все взоры обратились на него. Тень поежился.
Голос бизона произнес:
- Ты прекрасно справляешься.
«И то верно, черт побери, - подумал Тень. - Сегодня утром я восстал из мертвых. После такого все уже нипочем».
- Знаете, - дружелюбно сказал Тень, ни к кому конкретно не обращаясь, - это вовсе не война. И никто не собирался объявлять войну. И если кто-то из вас думает, что это война, он обманывает себя.
С обеих сторон послышалось ворчание. Своей речью он ни на кого не произвел впечатления.
- Мы сражаемся за выживание, - промычал минотавр с одной стороны арены.
- Мы сражаемся за само наше существование, - выкрикнул кто-то из столпа блестящего дыма с другой.
- Это дурная страна для богов, - сказал Тень, понимая, что в качестве начала речи этим словам было далеко до «Друзья, римляне, сограждане», но придется обойтись и этим. - Все вы, каждый по своему, наверное, уже поняли это. Старых богов здесь игнорируют. Новых принимают так же быстро, как и бросают, выбрасывают ради следующего писка моды. Или вы уже позабыты, или боитесь, что устареете, или, может быть, просто устали от жизни, где правит бал людская прихоть.
Ворчание стихло. Он сказал нечто, с чем все были согласны. А теперь, пока они готовы слушать, пора рассказать им сказку.
- Жил-был один бог, который прибыл сюда из далекой страны. Он был великий и могучий бог, но его сила убывала по мере того, как тускнела вера в него. Это был бог, который черпал силу в жертвоприношениях, в смерти и в особенности в войне. Смерти всех, кто пал в битве, посвящались ему - в Старом Свете целые поля битв кормили его и поили мощью. Время шло, и наш бог состарился. И стал зарабатывать себе на жизнь мошенничеством, работая в паре с еще одним богом из своего пантеона, с богом хаоса и обмана. Вместе они обирали простаков. Вместе они выгребали у людей все, что у тех было. И вот лет пятьдесят, а может, и все сто назад у них родился план, как создать особый резервуар силы, из которого они оба могли бы черпать, сколько потребуется. Силы они собирались собрать столько, чтобы стать могущественнее, чем были когда-либо - даже в Старом Свете. В конце концов, что обладает большим потенциалом, чем поле битвы, усеянное телами мертвых богов? Игра, которую они затеяли, называлась «А ну-ка повоюйте».
Понимаете?
Вы не можете ни проиграть, ни победить в битве, ради которой сошлись. Ни победа, ни поражение для наших двух приятелей не имеют цены. Важно, чтобы погибло как можно больше богов. Каждый, кто падет в этой битве, отдаст им свою силу. Каждый из вас, кто умрет, их накормит. Понимаете?
Рев, рык, клекот, ухающий хлопок самовозгоревшегося костра эхом пронеслись по арене. Тень поглядел туда, откуда исходил этот шум. Огромный человек с кожей цвета красного дерева, с обнаженной грудью, в цилиндре и с сигарой, беспутно свисавшей у него изо рта, заговорил голосом глубоким, как могила.
- Пусть так, - сказал Барон Самди. - Но ведь Один погиб. Во время переговоров о мире. Эти сволочи убили его. Он умер. Уж я-то смерть знаю. Когда дело доходит до смерти, меня не проведешь.
- По всей очевидности. Ему надо было умереть взаправду. Ради этой войны он пожертвовал своим физическим телом. После битвы он стал бы сильнее, чем когда-либо.
- А ты кто такой? - выкрикнул кто-то.
- Я есть… я был… я его сын.
Один из новых богов - по тому, как он сверкал, подергивался и улыбался, Тень решил, что он заправляет наркотиками - сказал:
- Но мистер Мир говорил…
- Не было никакого мистера Мира. Такого человека никогда не существовало. Он лишь один из вас, сволочей, кто пытался кормиться созданным им же хаосом.
Новые поверили, и в их взглядах Тень прочел обиду. Он покачал головой:
- Знаете, я, пожалуй, предпочитаю быть человеком, а не богом. Нам не нужен никто, кто верил бы в нас. Что бы ни случилось, для нас жизнь продолжается.
Ответом ему было молчание высших инстанций.
А потом с ужасающим грохотом застывшая в небе молния обрушилась на вершину горы, и арена погрузилась во тьму.
И многие из богов засветились собственным светом.
Тень спросил себя, не собираются ли они спорить с ним, напасть на него, попытаться убить. Он ждал хоть какого-то отклика.
А потом Тень сообразил, что огни гаснут. Боги покидали арену, сначала по одному, потом дюжинами и под конец сотнями.
С тяжеловесной поспешностью прямо на него засеменил на семи ногах, приволакивая восьмую, паук размером с ротвейлера; его многогранные глаза слабо светились.
Тень не двинулся с места, хотя его и начало подташнивать.
Подобравшись к нему поближе, паук сказал голосом мистера Нанси:
- Недурная работенка. Горжусь тобой. Ты хорошо поработал, малыш.
- Спасибо, - ответил Тень.
- Надо бы доставить тебя назад. Если ты слишком долго тут пробудешь, все в тебе пойдет наперекосяк.
Он положил поросшую бурой шерстью лапу на плечо Тени…
…во Дворе Флага Семи штатов мистер Нанси закашлялся. Правая его рука лежала на плече Тени. Дождь перестал. Левую руку мистер Нанси прижимал к животу, словно успел ее где-то поранить. Тень спросил, не худо ли ему.
- Я крепок, как старый гвоздь, - ответил ему мистер Нанси. - Крепче не было в мире гвоздей. - Но прозвучало это далеко не весело. И вид у него был такой, словно его мучила сильная боль.
Несколько десятков людей потерянно стояли посреди двора, сидели на скамейках или прямо на мокрой брусчатке. Кое-кто выглядел тяжелораненым.
В небе послышался дребезжащий шум, который надвигался с юга. Тень поглядел на мистера Нанси.
- Вертолеты?
Мистер Нанси кивнул.
- О них не тревожься. Нам они уже не страшны. Они просто приберут весь этот беспорядок и улетят.
- Понятно.
В этом беспорядке оставалось еще кое-что, что Тени обязательно надо было увидеть своими глазами - до «уборки». Позаимствовав у седовласого господина, по виду диктора новостей на пенсии, фонарик, он взялся за поиски.
Лору он нашел растянувшейся на земле в боковой пещерке, возле диорамы с гномами-рудокопами - прямо сценка из «Белоснежки». Каменный пол пещерки был липким от ее крови. Она лежала на боку так, как, наверное, бросил ее Локи, вырвав копье из обоих тел.
Одной рукой Лора зажимала себе грудь. Выглядела она ужасно ранимой. Она казалась мертвой, но с этим Тень давно уже свыкся.
Он присел на корточки возле нее и, коснувшись пальцами ее щеки, окликнул по имени. Ее глаза открылись, она подняла голову и повернула так, чтобы посмотреть на него.
- Здравствуй, Щенок. - Голос у нее был тонкий.
- Привет, Лора. Что тут произошло?
- Ничего. Так, поговорили. Они победили?
- Я остановил битву, которую они пытались начать.
- Мой умный Щенок, - проговорила она. - Этот мистер Мир сказал, что собирается проткнуть тебе глаз омелой. Пренеприятный тип.
- Он умер. Ты убила его, милая.
Она кивнула:
- Это хорошо.
Ее глаза закрылись. Тень сжал ее холодные пальцы в ладони. Некоторое время спустя она открыла глаза снова.
- Ты придумал, как вернуть меня в мир живых? - спросила она.
- Кажется, да. Во всяком случае, один способ я знаю.

Предыдущая страница 32 Следующая страница


33 Нил Гейман

- Это хорошо, - отозвалась она и холодными пальцами сжала его руку. - А наоборот? Как насчет этого?
- Наоборот?
- Да, - прошептала она. - Думаю, я, наверное, это уж заслужила.
- Я не хочу этого делать.
Она промолчала. Она просто ждала.
- Хорошо, - сказал Тень. Он высвободил свою руку из ее и положил ей на шею.
- Вот это мой муж, - с гордостью сказала она.
- Я люблю тебя, малыш, - сказал Тень.
- И я тебя люблю, Щенок, - прошептала Лора.
Он сомкнул пальцы на золотой монете, которая висела у нее на шее. А потом сильно дернул за цепочку, и та легко порвалась. Зажав монету между большим и указательным пальцами, он дунул на нее, а потом разжал ладонь.
Монета исчезла.
Глаза Лоры были по-прежнему открыты, но теперь пусты.
Наклонившись, Тень нежно поцеловал ее в холодную щеку, но Лора даже не шелохнулась. Ничего иного он и не ожидал. Потом он встал и вышел из пещерки глядеть в темную ночь.
Буря закончилась, тучи разошлись. Воздух был свеж и чист, и как будто соткан заново.
Завтра, подсказал ему внутренний голос, будет отличный день. Завтра, без сомнения, будет отличный день.

Часть четвертая
ЭПИЛОГ: О ЧЕМ МЕРТВЕЦЫ УМОЛЧАЛИ

ГЛАВА ДЕВЯТНАДЦАТАЯ

Как описать историю? Лучше всего просто изложить происшедшее. Понимаете? Описать, объяснить событие себе или миру можно, лишь рассказав о нем. Это - акт восстановления равновесия, это - сон. Чем точнее карта, тем больше она соответствует территории. Наиточнейшая изо всех сущих карт и есть сама территория, она абсолютно точна и абсолютно бесполезна.
История есть карта, которая есть территория.
Об этом следует помнить.
Из записных книжек мистера Ибиса

Все в том же «фольксвагене» они направлялись теперь по I-75 во Флориду. Выехали на рассвете, и с тех пор Тень вел, а мистер Нанси, сидя впереди на пассажирском сиденье, время от времени страдальческим голосом предлагал его сменить. Тень всякий раз отказывался.
- Ты счастлив? - вдруг спросил мистер Нанси. Он уже много часов внимательно наблюдал за Тенью. Повернув голову, Тень встретил взгляд карих, коричневых, как земля, глаз.
- Нет. Я пока еще не мертв.
- А?
- «Никого не зови счастливым, пока он не умер». Геродот.
Мистер Нанси вздернул седую бровь.
- А я вот жив, и именно поэтому счастлив, как моллюск.
- Геродот не о том говорил, что мертвые счастливы, - возразил Тень. - Он имел в виду, что о жизни человека нельзя судить, пока он не проживет ее до конца.
- А я и тогда не стал бы судить, - откликнулся мистер Нанси. - Что до счастья, то оно встречается во многих обличьях, и смерти тоже есть множество видов. Я же предпочитаю брать то, что могу и когда могу.
- Вертолеты, - сменил тему Тень, - те, которые забрали тела и раненых.
- А что в них такого?
- Кто их послал? Откуда они?
- Об этом тебе волноваться не стоит. Они как валькирии или канюки - прилетают потому, что не могут иначе.
- Как скажешь.
- О раненых и умерших позаботятся. Если хочешь знать мое мнение, у старого Шакала в ближайшие месяцы работы будет хоть отбавляй. Скажи-ка мне кое-что, мальчик Тень.
- Ладно.
- Ты из этого хоть что-нибудь для себя уяснил? Тень пожал плечами:
- Не знаю. Большую часть того, что я узнал на дереве, я уже позабыл. Думаю, я кое с кем познакомился. Но я больше ни в чем не уверен. Это как сон, который тебя изменяет. Кое-что из него остается с тобой навсегда, и есть вещи, которые живут в тебе, поскольку все это случилось с тобой, но когда начинаешь доискиваться подробностей, они попросту выскальзывают из памяти.
- Ага, - согласился мистер Нанси, а потом ворчливо добавил: - Ты все же не настолько туп.
- Может, и нет, - сказал Тень. - Но жаль, что мне не удалось удержать больше из того, что прошло через мои руки с тех пор, как я вышел из тюрьмы. Мне столько было дано, а я все потерял.
- Возможно, ты сохранил больше, чем думаешь.
- Нет, - покачал головой Тень.
Они въехали во Флориду, и Тень увидел первую в своей жизни пальму. Интересно, не посадили ли ее здесь намеренно, чтобы каждому приезжему было ясно, что он теперь во Флориде?
Мистер Нанси мирно захрапел. Старик все еще выглядел усталым, и дыхание из его груди вырывалось с хриплым свистом. В который раз Тень спросил себя, не получил ли старик в бою рану в грудь или в легкое. От медицинской помощи Нанси наотрез отказался.
Флорида тянулась дольше, чем Тень мог себе вообразить, и уже стемнело, когда он остановился на окраине Форт-Пирса возле одноэтажного деревянного домика с широкими окнами, забранными крепкими ставнями. Нанси, который последние пять миль показывал дорогу, предложил Тени переночевать у него.
- Я могу снять номер в мотеле, - сказал Тень. - Вам незачем беспокоиться.
- Конечно, можешь, но тогда я обижусь. Прямо я ничего не скажу. Но обижусь. По-настоящему обижусь, - ответил мистер Нанси. - Так что лучше оставайся у меня, а я постелю тебе на диване.
Отперев и подняв стальные жалюзи, мистер Нанси распахнул окна. В домике пахло пылью и сыростью и чем-то смутно сладким, будто тут обитали призраки давно мертвого печенья.
Тень неохотно согласился остаться на ночь, а также еще более неохотно согласился прогуляться с мистером Нанси в бар на углу - пропустить на сон грядущий по кружке, пока дом проветривается.
- Ты видел Чернобога? - спросил Нанси, пока они шагали в душной флоридской ночи. Воздух гудел от жужжания пальмовой мошки, а земля кишела многоногими щелкающими тварями. Мистер Нанси закурил сигариллу и тут же, задохнувшись ею, закашлялся. Но упрямо продолжал курить.
- Когда я вышел из пещеры, он уже ушел.
- Наверное, поехал домой. Он тебя станет ждать, сам знаешь.
- Да.
До конца улицы они шли молча. Забегаловку и баром-то нельзя было назвать, но она была открыта.
- Первая кружка за мой счет, - сказал мистер Нанси.
- Мы пьем только по одной, помнишь, как договорились? - возразил Тень.
- Ты что, дешевка? - поинтересовался мистер Нанси.
Мистер Нанси купил им пару пива, а Тень - вторую, а потом с ужасом выпучил глаза, когда Нанси уговорил бармена включить караоке, и, скрывая неловкость, слушал, как старик вымучивает «Что нового, милашка?», а потом выводит трогательную и мелодичную версию «Ах, как ты смотришь сегодня», У него был неплохой голос, и под конец десяток засидевшихся завсегдатаев принялись подпевать и аплодировать.
Когда он вернулся к стойке, у которой сидел Тень, выглядел он уже намного веселее. Белки глаз у него прояснились, и сероватый налет с кожи исчез словно по волшебству. - Твоя очередь, - сказал он Тени.
- Ну вот уж нет!
Но мистер Нанси заказал еще пива и минуту спустя уже протянул Тени заляпанную жиром распечатку текстов, предлагая выбрать песню.
- Просто выбери ту, слова которой знаешь.
- Не смешно, - отозвался Тень.
Весь мир начинал понемногу плыть и качаться, и Тень не сумел собраться с силами, чтобы спорить, а потом мистер Нанси поставил фоновую запись к «Не дай мне быть непонятым» и принялся подталкивать - буквально толкать - Тень на крохотную импровизированную сцену в дальнем конце бара.
Тень держал микрофон так, будто это была живая тварь, и вот уже послышались первые аккорды, и он проскрипел вступительное: «Детка…» Никто в баре ничем в него не бросил. Было приятно. «Можешь меня понять?» Голос у Тени был хриплый, но мелодичный и вполне подходил для песни. «Иногда мне кажется, я слегка сошел с ума. Разве ты не знаешь, что никто из живых не может быть ангелом всегда…»
И он продолжал петь, пока они шли домой через деловито гудящую флоридскую ночь, - старый и малый счастливо спотыкались.
- Я просто душа с добрыми намерениями, - пел Тень крабам и паукам, пальмовым жучкам, ящерицам и ночи. - О Господи, не дай мне быть понятым неверно.
Мистер Нанси показал ему диван. Диван был гораздо меньше Тени, и тот решил спать на полу. Но к тому времени, когда он наконец принял это решение, он уже крепко спал, наполовину лежа, наполовину сидя на крохотном лежаке.
Поначалу он снов не видел. Его окружала только мирная тьма. Потом, увидев в отдалении костер, он пошел на свет.
- Ты хорошо потрудился, - прошептал, не шевеля губами, бизоночеловек.
- Я сам не знаю, что я сделал.
- Ты водворил мир, - сказал бизоночеловек. - Ты взял наши слова и сделал их своими. Они никогда не понимали, что и они, и люди, им поклоняющиеся, остаются здесь лишь потому, что нас устраивает их присутствие. Но мы можем передумать. И возможно, так и сделаем.
- Ты бог? - спросил Тень.
Бизоночеловек покачал головой. Тени на мгновение показалось, что ему даже удалось насмешить это таинственное существо.
- Я земля, - сказал он.
Если и было в этом сне что-то еще, Тень этого не помнил.
Где-то что-то скворчало. Голова раскалывалась, за глазами тупо гудела боль.
Мистер Нанси уже готовил завтрак: перед ним у плиты высилась горка оладий, рядом стояла сковорода, на которой скворчала яичница с беконом. Булькала кофеварка. Выглядел мистер Нанси совершенно здоровым.
- Голова болит, - пробормотал Тень.
- Вот как подналяжешь хорошенько на завтрак, сразу почувствуешь себя другим человеком.
- Я бы предпочел остаться тем же, только с другой головой, - возразил Тень.
- Ешь.
Тень повиновался.
- Ну, как тебе теперь?
- Как болела, так и болит, но теперь еще и желудок полон, и, кажется, меня сейчас стошнит.
- Пойдем со мной.
Возле дивана, на котором Тень провел ночь, стоял прикрытый африканским покрывалом ларь из какого-то темного дерева, напоминавший небольших размеров пиратский сундук. Отомкнув висячий замок, мистер Нанси поднял крышку. Внутри оказалось множество коробок.
- Сейчас найду тебе старое африканское лечебное средство на травах, - сказал он, роясь в коробках. - Изготовлено из толченой коры ивы и все такое.
- Как аспирин.
- Ага, - отозвался мистер Нанси, - в точности как аспирин. - Наконец со дна сундука он извлек гигантских размеров банку непатентованного аспирина. - Вот, - сказал он, вытряхивая на ладонь пару белых таблеток.
- Славный сундук, - сказал Тень, запивая горькие таблетки водой из-под крана.
- Мне сын прислал, - отозвался мистер Нанси. - Он у меня хороший мальчик. Слишком редко мы с ним видимся.
- Мне не хватает Среды, - сказал вдруг Тень. - И это невзирая на все, что он сделал. Мне все кажется, я вот-вот его увижу, но поднимаю глаза, а его нет.
Он, не отрываясь, смотрел в сундук, пытаясь понять, что он ему напоминает.
«Ты многое потеряешь. Этого не потеряй. Смотри, слова не перепутай». Кто же сказал ему такое?
- Тебе его не хватает? После всего, что ты из-за него натерпелся? Чего мы все из-за него натерпелись?
- Да, - подтвердил Тень. - Наверное, да. Как по-твоему, он вернется?
- Я думаю, - сказал мистер Нанси, - что его дух будет витать везде, где соберутся двое, чтобы продать третьему двадцатидолларовую скрипку за десять штук.
- Да, но…
- Надо возвращаться на кухню. - Лицо у мистера Нанси стало как каменное. - Сковородки, знаешь ли, сами себя не вымоют.
Мистер Нанси мыл тарелки и сковородки. Тень их вытирал и убирал на место. За этим мирным занятием головная боль начала понемногу стихать. Они вернулись в гостиную.
Тень снова уставился на старый сундук, заставляя себя вспомнить.
- Что случится, если я не пойду к Чернобогу? - спросил он вдруг мистера Нанси.
- Ты с ним встретишься, - без обиняков ответил мистер Нанси. - Может, Чернобог сам тебя найдет. Или, может, заставит тебя к нему прийти. Но так или иначе, ты с ним встретишься.
Тень кивнул. Что-то стало становиться на место. Сон на дереве.
- Черт, ну надо же, - пробормотал он, потом вскинул голову: - Есть бог с головой слона?
- Ганеша? Индуистский бог. Он уничтожает препятствия и преграды, облегчает путь. К тому же хороший повар.
- Это в багажнике, - сказал вдруг Тень. - Я знал, что это важно, но не знал почему. Он же говорил и про багажник. А я думал, что имеется в виду ствол ясеня. Но ведь речь шла совсем не об этом, правда? Мне твой сундук напомнил…
Мистер Нанси нахмурился.
- О чем это ты?
- Это в багажнике, - повторил Тень, зная, что это правда. Он не знал, почему именно это так. Но в том, что это правда, был совершенно уверен.
- Мне пора ехать. - Он вскочил на ноги. - Извини.
- К чему такая спешка? - поднял бровь мистер Нанси.
- Потому что лед тает, - просто сказал Тень.

ГЛАВА ДВАДЦАТАЯ

стоит
весна
и
козлоногий
шарВоздушныйЧеловек свистит
далёко
и
чуть слышно
е.е.каммингс

Около половины девятого утра Тень выехал из леса на взятой напрокат машине, спустился с холма на скорости ниже сорока пяти миль в час и покатил по Приозерью. Было это через три недели после того, как, уезжая, он был уверен, что раз и навсегда покинул эти места.
Он ехал чрез город, удивляясь тому, как мало изменились улицы за прошедшие недели, в которые для Тени, казалось, уложилась целая жизнь, и припарковался на середине подъездной дорожки, спускавшейся к озеру. Тут он вышел из машины.
На грязном льду не было больше ни рыбацких шалашей, ни спортивных фургончиков, никто не сидел возле проруби с удочкой и термосом. Само озеро было темным: его уже не покрывал слой ослепительно белого снега, теперь на поверхности льда виднелись отражавшие небо озерца воды, подо льдом же вода была черной, а сам лед прозрачным настолько, что через него глядела тьма. Небо было серым, а льдистое озеро мрачным и пустым.
Почти пустым.
Одна машина оставалась на льду, стояла припаркованная почти под самым мостом, и каждый, кто проезжал через город, каждый, кто пересекал мост, не мог ее не заметить. Цвета она была грязно-серого. Такие колымаги люди обычно бросают на автостоянках. Мотора у нее не было. Это был символ пари, ждавший лишь того, чтобы лед подтаял и размяк, стал опасен, начал бы трескаться, и озеро навсегда поглотило бы машину.
Короткий съезд к озеру перекрывала цепь с висевшей на ней табличкой, которая воспрещала доступ людям или средствам передвижения. «Тонкий лед» - значилось на ней. Ниже была нарисована серия перечеркнутых красными линиями пиктограмм: никаких машин, никаких людей, никаких сноумобилей. «Опасно».
Презрев предупреждения, Тень выбрался на откос, оказавшийся очень скользким: снег успел растаять, превратив землю в вязкую жижу под ногами, и ботинки скользили по обледенелой траве. Оскальзываясь и притормаживая каблуками, Тень кое-как выбрался на берег и, осторожно пройдя по коротким деревянным мосткам, ступил на сам лед.
Слой воды от подтаявшего снега тут был глубже, чем казался сверху, а лед под ней - даже более скользким, чем каток или ледянка, поэтому Тени лишь с трудом удавалось удерживаться на ногах. Он хлюпал по воде, которая, покрыв его ботинки по шнурки, полилась внутрь. Ледяная вода, от которой коченело тело. Пробираясь по замерзшему озеру, Тень чувствовал некую отстраненность, словно видел происходящее на киноэкране, но в этом кино ему отводилась заглавная роль - детектива, наверное.
Он шел к колымаге, болезненно сознавая, что весна вступает в свои права, а лед уже слишком тонок, и вода под ним холодная настолько, насколько вообще может быть холодной незамерзшая вода. Он шел и шел, скользил и оскальзывался. Несколько раз он падал.
Тень миновал несколько пустых пивных бутылок и банок, горки мусора, оставленного на льду, осторожно обошел вырубленные рыбаками и так и не замерзшие проруби. Оттуда глядела гладкая как стекло черная вода.
Колымага оказалась дальше, чем выглядела с дороги. С южной стороны озера послышался громкий хруст, будто сломалась палка, за которым последовало оглушительное «трень», будто завибрировала басовая струна диаметром с озеро. Лед тяжеловесно заскрипел и застонал как старая дверь, протестующая, что ее открывают. Тень старался ступать как можно легче.
«Это самоубийство, - нашептывал ему голос разума. - Ну почему ты не можешь просто оставить все как есть?»
- Нет, - сказал Тень вслух. - Я должен сам убедиться.
И продолжал идти.
Он все же добрался до колымаги и тут же понял, что не ошибся. От машины исходили миазмы: слабая вонь и еще что-то, что оставляло привкус гнили в глотке. Он обошел машину, заглядывая внутрь. Сиденья испачканы и порваны. Машина была пуста. Он подергал двери. Заперты. Попытался открыть багажник. Тоже заперт.
Жаль, что он не прихватил с собой лом.
Высвободив внутри варежки пальцы, он сжал руку в кулак и, сосчитав до трех, с силой ударил в боковое стекло со стороны водителя.
Тень ушиб руку, но стекло осталось невредимым.
Тень не сомневался, что, разбежавшись, без труда выбьет стекло ногой - если только не поскользнется и не упадет на мокром льду. А еще он боялся случайно толкнуть колымагу так, что лед под ней начнет трескаться.
Он оглядел машину, потом потянулся за антенной, которой полагалось складываться и выдвигаться, и, подергав ее из стороны в сторону, сломал у основания. Взяв антенну за тонкий конец, на котором когда-то имелась утерянная со временем металлическая пимпочка, он пальцами согнул ее в импровизированный крюк.
Потом загнал этот стальной крюк в механизм дверного замка глубоко между резиновой прокладкой и передним боковым стеклом. Тень покопался в механизме, дергая, двигая, толкая металлическую антенну, пока она не зацепилась за что-то. Тень резко дернул вверх.
И почувствовал, как импровизированный крюк бесполезно выскальзывает из замка.
Тень вздохнул. Загнал антенну снова и опять попытался покопаться в замке, на сей раз медленнее и аккуратнее. Он воображал, как всякий раз, когда он переминается с ноги на ногу, под ним недовольно бурчит лед. И медленно… и…
Попал. Он потянул на себя радиоантенну, замок передней дверцы щелкнул. Рукой в варежке Тень взялся за ручку, нажал и потянул на себя дверцу. Та не поддалась.
«Заело, - подумал он. - Она просто примерзла. Вот и все».
Он дернул еще раз, подошвы у него заскользили по льду. Внезапно во все стороны полетел дождь льдинок, и дверца колымаги распахнулась.
Внутри миазмы, вонь разложения и болезни, чувствовались еще сильнее. Тень начало поташнивать.
Пошарив под приборной доской, он нашел черную пластмассовую рукоять, открывающую багажник, и с силой потянул за нее.
За спиной у него раздался глухой удар, с которым высвободилась собачка замка.
Обходя машину по льду, держась за нее одной рукой, Тень скользил и хлюпал талой водой.
«Оно в багажнике», - подумал он.
Крышка багажника приоткрылась всего на дюйм. Подсунув в щель пальцы, он рывком поднял ее вверх.
В нос ему ударил тяжелый запах, который, однако, мог бы быть много худшим: на дне багажника плескалась вода, в которой плавали куски полурастаявшего льда. А еще в багажнике лежала девочка. Алый зимний комбинезон, теперь испачканный. Мышиные волосы отросли, губы плотно сжаты, так что Тени не видно было синих резиновых пластинок, но он знал, что они там. Холод задержал разложение, сохранил ее так, будто она лежала в морозильнике.
Глаза ее были широко открытыми, а на лице застыло такое выражение, словно, умирая, она плакала; слезы, застывшие у нее на щеках, так и не растаяли.
- Все это время ты была здесь, - сказал Тень трупу Элисон Макговерн. - Все до единого, кто проезжал по мосту, тебя видели. Все, кто ехал по городу, тебя видели. Каждый день мимо тебя проходили рыбаки. И никто не знал.
А потом он сообразил, какую же глупость он совершил.
Кто-то знал. Кто-то положил ее в багажник.
Он нагнулся над багажником - посмотреть, не сможет ли он вытащить ее оттуда. И, нагибаясь, всем весом оперся о машину. Большего, наверное, и не требовалось.
В это мгновение лед поддался под передними колесами - возможно, виной тому было его неосторожное движение, а возможно, просто время пришло. Капот на несколько футов ушел под черную воду озера. Через открытую дверцу со стороны водителя полилась внутрь вода. Эта озерная вода лизала теперь ноги Тени, хотя лед, на котором он стоял, пока держался. Тень тревожно огляделся по сторонам, соображая, как бы ему выбраться отсюда, но… Слишком поздно. Раздался хруст. Огромная льдина выломалась, отвесно накренилась, бросив Тень на мертвую девочку в багажнике. Задняя часть машины, а с ней и Тень рухнули в холодные воды озера. Было без десяти девять утра двадцать третьего марта.
Он успел закрыть глаза и набрать в легкие воздуха прежде, чем ушел с головой, и все же холод обрушился на него как стена, выбивая дух и саму жизнь из тела.
Тень полетел вниз, в ледяную мутную глубину. Колымага тащила его за собой.
Он под озером, в холоде и во тьме, его тянут вниз одежда, варежки и сапоги. Пальто стесняет движения, становится невообразимо тяжелым, все более массивным.
Он падал.
Тень попытался оттолкнуться от машины, но та волокла его за собой. Потом раздался внезапный удар - он услышал его всем телом, а не ушами, - и его левая нога вывернулась в колене, ступня оказалась зажата под машиной, когда та легла наконец на дно озера. Его захлестнула паника.
Тень открыл глаза.
Он знал, что здесь темно. Рассудок подсказывал, что на дне темно, что в этой темноте невозможно ничего разглядеть, и тем не менее он видел - он видел все. Он видел белое лицо Элисон Макговерн, которая уставилась на него из открытого багажника. Перед ним маячили и другие машины - колымаги прошлых лет, силуэты темных остовов в темноте, наполовину погруженные в озерный ил.
Не оставалось ни тени сомнения: в багажнике каждой - мертвый ребенок. Их тут было более сотни… Каждая колымага в свой год стояла на льду на виду у всего города все долгие зимние месяцы. И под каждой лед треснул, предавая ее холодным водам озера, когда зима уступала права весне.
Вот где они покоились: Лемми Хотала и Джесси Ловат, Сэнди Ольсен и Джо Минг, и Сара Линдквист, и все остальные. На дне, где холод и безмолвие…
Тень попытался высвободить ногу. Та застряла намертво, а давление в легких все нарастало. В ушах возникла острая, невероятная резь. Он медленно выдохнул, и воздух пузырьками поплыл вверх мимо его лица.
«Скоро, - думал он, - скоро мне придется вдохнуть. Или я задохнусь».
Согнувшись, он подсунул обе руки под бампер колымаги и что было сил дернул вверх. Ничего.
«Это только остов машины, - сказал он себе. - Мотор сняли. А мотор - самое тяжелое, что есть в автомобиле. Ты сможешь. Просто толкни».
Он толкнул.
Мучительно медленно, по доле дюйма за раз, машина заскользила вперед по илу. Тень выдернул из-под нее ногу, оттолкнулся и попытался всплыть в холодной озерной воде. И не сдвинулся с места. «Пальто, - сказал он самому себе. - Все дело в пальто. Оно за что-то зацепилось». Высвободившись из рукавов, он онемелыми пальцами стал теребить застежку-молнию и под конец просто дернул обеими руками за полы, чувствуя, как с треском расходится ткань. Поспешно освободившись из его объятий, он оттолкнулся от крыши вверх, прочь от машины.
Возникло ощущение движения, но он не мог понять, где верх, а где низ. Он задыхался. Боль в голове и в груди становилась невыносимой настолько, что, казалось, вот-вот он вдохнет, вот-вот впустит в себя холодную воду, умрет… И тут его голова ударилась обо что-то твердое.
Лед. Тень принялся биться об лед на поверхности. Он молотил по нему кулаками, но руки лишились былой силы. Не за что уцепиться, не от чего оттолкнуться. Весь мир растворился в студеной озерной тьме. Не осталось ничего, кроме холода.
«Нелепость какая», - подумал он и вспомнил старый фильм с Тони Кертисом, который видел в детстве. «Надо перевернуться на спину, приникнуть ко льду, вжаться в него лицом, там можно найти немного воздуха, я смогу снова дышать, воздух там где-то есть». Но он просто дрейфовал и замерзал и не мог более шевельнуть и мускулом, пусть даже от этого зависела его жизнь. А ведь так оно и было.
Холод уже не казался ему смертельным, холод почти убаюкивал. Ему стало тепло. Тень думал: «Я умираю». На сей раз с этой мыслью пришел гнев, и, собрав в единый ком эту ярость и боль, он заставил двигаться мускулы, которые уже были готовы не двигаться никогда.
Тень уперся рукой, почувствовал, как она скребет по ледяной кромке, как выходит на воздух. Он начал беспорядочно шарить, за что бы ему ухватиться, почувствовал, как его руку хватает другая рука и тянет…
Его голова ударилась об лед, лицо оцарапала нижняя его сторона. Но вот голова уже вынырнула на поверхность, и Тень понял, что его вытягивают из проруби. Дышать… Он только и мог что дышать, давая черной воде выливаться из носа и изо рта, да моргать глазами, ослепленными дневным светом, перед которыми маячили смутные силуэты. Его снова тянули, вытаскивая из воды, говорили что-то, мол, он замерзнет до смерти, давай же, ну, тяни. Тень заизвивался, встряхнулся, как выходящий на берег тюлень, ежась, трясясь и кашляя.
Он хватал ртом воздух, пластом растянувшись на поскрипывающем льду. Даже зная, что и этот лед тоже вот-вот разойдется трещинами, Тень не находил в себе сил сдвинуться с места. Мысли тянулись с трудом, вязкие, как сироп.
- Оставьте меня, - попытался сказать он. - Со мной все в порядке.
Слова вышли невнятно, все в мире замедляло свой бег, замирало…
Ему нужно только минутку отдохнуть, вот и все, отдохнуть, а потом он встанет и снова пойдет. По всей видимости, здесь нельзя лежать вечно.
Рывок. В лицо ему плеснула вода. Голову ему подняли. Тень почувствовал, как его волокут по льду, тащат спиной по шероховатой поверхности, и хотел запротестовать, сказать, что ему нужно только немного отдохнуть, может быть, чуть-чуть поспать - неужели он просит так много? - и все с ним будет хорошо. Если только его оставят в покое.

Предыдущая страница 33 Следующая страница


Американские боги 34

Тень и подумать не мог, что способен провалиться в сон, и все же оказался вдруг посреди бескрайней равнины. Перед ним стояли мужчина с головой и плечами бизона и женщина с головой огромного кондора, а позади них печально качал головой Виски Джек.
Виски Джек повернулся и медленно пошел прочь от Тени. Человекобизон уходил вместе с ним. Женщина гром-птица тоже было пошла, но потом, присев, оттолкнулась от земли и взмыла в небо.
Тень пронзило горькое чувство утраты. Ему хотелось окликнуть их, умолять вернуться, не терять веры в него, но мир утрачивал очертания и цвет. И они ушли, и равнины потускнели, и все обратилось в пустоту.
Боль была мучительной: казалось, все клетки его тела, все нервы плавились, просыпались и кричали о своем присутствии, обжигая его огнем.
Чья-то рука легла ему на затылок, схватила его за волосы, другая подхватила под подбородок. Он открыл глаза, думая, что попал в какую-то больницу.
Он бос. На нем джинсы. Выше пояса - никакой одежды. В воздухе - пар. Со стены на него смотрело его отражение в зеркальце для бритья, под зеркальцем - раковина и синяя зубная щетка в испачканном зубной пастой стеклянном стакане.
Информация обрабатывалась медленно, по байту за раз.
Пальцы на руках горели. Пальцы на ногах жгло.
Он начал поскуливать от боли.
- Спокойно, Майк. Все хорошо, - произнес знакомый голос.
- Что? - сказал или попытался сказать он. - Что произошло? - Слова, даже на его слух, вышли натянуто и странно.
Он полулежал в ванне. Вода была горячей. То есть он думал, что вода горячая, но не был в этом уверен. Вода доходила ему до шеи.
- Самое глупое, что можно сделать с человеком, который умирает от переохлаждения, это сажать его перед огнем. Вторая глупость - пытаться заворачивать его в одеяла, особенно если он уже и так в холодной, мокрой одежде. Одеяла изолируют его от тепла, а холод удерживают внутри. Третья глупость - и это мое частное мнение - забирать из него кровь и, согрев, заливать потом снова. Вот что делают в наши дни доктора. Сложно, дорого. Глупо.
Голос доносился сверху и сзади.
- Самое быстрое и самое разумное - то, что на протяжении многих веков делали с упавшими за борт матросы. Окунали бедняг в горячую воду. Не слишком горячую. Просто горячую. Да будет тебе известно, ты был почитай что мертв, когда я нашел тебя на льду. Как теперь себя чувствуешь, Гудини?
- Больно, - сказал Тень. - Везде больно. Ты спас мне жизнь.
- Пожалуй, да. Сумеешь сам удержать голову над водой?
- Наверное.
- Я сейчас тебя отпущу. Если уйдешь под воду, я тебя опять вытащу.
Руки отпустили его голову.
Он почувствовал, как соскальзывает по ванне вниз, и, вытянув руки, уперся ими в стенки, потом откинулся назад. Ванная комната была маленькая. Ванна, в которой он лежал - металлическая, эмаль на ней от старости покрылась пятнами ржавчины и царапинами.
В поле его зрения возник старик. Вид у него был озабоченный.
- Тебе лучше? - спросил Хинцельман. - Просто ляг и расслабься. В берлоге у себя я хорошенько натопил. Когда будешь готов, скажешь, я достану тебе халат, а джинсы бросим в сушилку к остальной твоей одежде. Как, неплохо звучит, Майк?
- Это не мое имя.
- Как скажешь.
Гоблинское личико старика сморщилось от неловкости.
Тень утратил чувство времени: он лежал в ванне, пока не перестали гореть конечности и пальцы на руках и ногах могли сгибаться, не причиняя боли. Хинцельман помог Тени подняться на ноги и спустил теплую воду. Тень присел на край ванны, и в четыре руки они стянули с него джинсы.
Тень без особого труда втиснулся в махровый халат, который был ему мал, и, опираясь на плечо старика, прошел в уютную небольшую комнату, где упал на древний диван. Он был слаб, и на него волнами накатывала усталость, но жив. В камине трещали поленья. Десяток пыльных оленьих голов удивленно пялились на него со стен, где им приходилось делить место с несколькими крупными лакированными рыбинами.
Хинцельман унес его джинсы в соседнюю комнату, и в грохотании сушилки возникла короткая пауза, потом оно возобновилось снова. Старик вернулся с кружкой, от которой шел пар.
- Кофе тебя подбодрит. Я плеснул в него немного шнапса. Самую малость. Мы всегда так делали в прошлые дни. Нынешние доктора решительно против.
Тень обеими руками взял кружку, на которой был нарисован огромный комар с надписью: «КРОВЬ ДАВАЙ - В ВИСКОНСИН ПРИЕЗЖАЙ!».
- Спасибо.
- На то и существуют друзья, - сказал Хинцельман. - Когда-нибудь ты мне жизнь спасешь. А пока забудь.
Тень отхлебнул кофе.
- Я думал, мне конец.
- Тебе повезло. Я как раз стоял на мосту, прикинул, что большой день наступит сегодня, такое начинаешь чувствовать, когда доживешь до моих лет… Так вот я стоял наверху, засекал время на старых карманных часах и вдруг увидел, как ты бредешь по льду. Я тебя окликнул, но ты, похоже, меня не услышал. Потом на моих глазах колымага пошла вдруг ко дну, и ты вместе с ней, я подумал уже, что мы тебя потеряли, и сам спустился на лед. Ну и перепугался же я там! Ты не меньше двух минут провел под водой. А потом я увидел, как в том месте, где потонула машина, возникла твоя рука, - будто призрак утопленника поднимался из воды… - Голос Хинцельмана стих. - Нам чертовски повезло, что лед выдержал нас обоих, пока я тащил тебя на берег.
Тень кивнул:
- Спасибо тебе за доброе дело.
На гоблинском личике старика расцвела улыбка.
А вот теперь, когда в голове у него прояснилось, Тень стал сомневаться.
Он спрашивал себя, как это старик ростом в половину его, а весом, наверное, втрое меньше, смог вытащить его, потерявшего сознание, из воды, протащить по льду и уж тем более по откосу к машине. Он спрашивал себя, как Хинцельману удалось занести его в дом и посадить в ванну.
Подойдя к камину, Хинцельман осторожно положил щипцами тонкое полено в огонь.
- Хочешь знать, что я делал там на льду?
Хинцельман пожал плечами:
- Не мое это дело.
- Знаешь, чего я не понимаю… - сказал Тень, он помолчал, упорядочивая мысли. - Я не понимаю, зачем ты спас мне жизнь.
- Ну, - протянул Хинцельман, - меня так воспитали: если видишь человека в беде…
- Нет, - возразил Тень. - Я не о том говорил. Я хочу сказать, что знаю, что это ты убивал детей. Каждую зиму. Я - единственный, кто обо всем догадался. Ты, должно быть, видел, как я открывал багажник. Почему ты не дал мне просто утонуть?
Склонив голову набок, Хинцельман задумчиво почесал нос, покачиваясь взад-вперед, будто размышляя.
- Хороший вопрос, - наконец сказал он. - Наверное, дело в том, что я в долгу перед некой особой. А я свои долги отдаю.
- Ты говоришь о Среде?
- О нем самом.
- Выходит, у него была причина прятать меня здесь. Причина, по которой никто не сумел меня тут отыскать.
Хинцельман промолчал. Зато снял с крючка на стене у камина тяжелую кочергу и поворошил ею поленья, взметнув сноп оранжевых искр и облако дыма.
- Это мой дом, - раздраженно проворчал он. - Это и впрямь хороший городок.
Допив кофе, Тень поставил кружку на пол и от одного этого устал.
- Как давно ты здесь?
- Довольно давно.
- И ты запрудил речку, чтобы создать озеро?
Хинцельман воззрился на него удивленно.
- Да, я сделал тут озеро. Озером это называли и когда я сюда приехал, но тогда это была всего лишь мельничная запруда на ручье. - Он помолчал. - Я рано понял, что эта страна - сущий ад для таких, как мы. Она нас поедает. А я не хотел, чтобы меня съели. Я дал им озеро. Я дал им процветание…
- А стоило им это всего по ребенку каждую зиму.
- Хорошие детишки. - Хинцельман покачал седой головой. - Все они были хорошими детьми. Я выбирал только тех, кто мне нравился. Кроме Чарли Неллигана. Вот этот был уж точно черная овца. Он был в тысяча девятьсот двадцать четвертом? Двадцать пятом? Да. Суть в этом.
- А жители города? Мейбл. Маргерит. Чад Муллиган. Они-то знают?
Хинцельман молчал. Он вытащил кочергу из огня: шесть дюймов кончика светились тускло-оранжевым. Тень знал, что рукоять кочерги разогрелась настолько, что ее больно держать, но это, похоже, нисколько не трогало Хинцельмана, который снова поворошил поленья. Засунув кочергу в огонь, он и так и оставил ее там лежать.
- Они знают, что живут в хорошем месте. Тогда как все остальные города в этих краях, вообще во всем штате, рассыпаются в ничто. Уж это они знают.
- И то, что это твоих рук дело?
- Я забочусь об этом городе, - гнул свое старик. - Ничто здесь не происходит без моего согласия. Ты это понимаешь? Сюда не приезжает никто, кого бы я не хотел тут видеть. Вот почему твой отец прислал тебя сюда. Он не хотел, чтобы ты оставался на виду, привлекая к себе внимание. Вот и все.
- А ты его предал.
- Ничего такого я не делал. Он был мошенником. Но я всегда плачу свои долги.
- Я тебе не верю, - сказал Тень.
Хинцельман поглядел на него оскорбленно, дергая клок седых волос на виске.
- Я свое слово держу.
- Нет. Не держишь. Лора приехала сюда. Она сказала, что-то ее сюда позвало. А как насчет совпадения, когда в один вечер в городке оказались Сэм Черная Ворона и Одри Бертон? Я больше не верю, что это совпадение. Сэм Черная Ворона и Одри Бертон. Два человека, которые знали, кто я на самом деле, и знали, что за мной охотятся. Думаю, если бы меня не опознала одна из них, всегда бы оставалась в запасе другая. А если не они, кто еще держал путь в Приозерье, Хинцельман? Мой бывший надзиратель, который вдруг решил приехать на зимнюю рыбалку в выходные? Мать Лоры? - Тень понял, что сердится. - Ты хотел, чтобы я убрался из твоего городка. Тебе только хотелось отвертеться от разговора со Средой.
В свете огня Хинцельман более походил на горгулью, чем на бесенка.
- Это хороший город, - повторил он. Лишенное улыбки его лицо стало восковым и похожим на оскал трупа. - Ты мог бы привлечь ненужное внимание. Плохо для городка.
- Тебе следовало оставить меня на льду, - сказал Тень. - А еще лучше в озере. Я открыл багажник. В настоящее время Элисон Макговерн все еще вморожена в лед. Но лед растает, и ее тело всплывет на поверхность. А тогда они пошлют ныряльщиков посмотреть, не найдется ли на дне еще что-нибудь. И отыщут твой тайник. Наверное, некоторые трупы сохранились в целом неплохо.
Хинцельман поднял кочергу. Он больше не делал вид, будто ворошит поленья, он держал ее словно меч или дубинку, и светящийся оранжево-белым кончик покачивался в воздухе. От кочерги шел дым. Тень вполне сознавал, что почти голый и что все еще чувствует себя усталым и неловким и не сумеет защититься.
- Хочешь убить меня? - спросил Тень. - Валяй. Давай же. Я все равно мертвец. Я знаю, город принадлежит тебе - это твой маленький мирок, твое королевство. Но если ты думаешь, что никто не придет меня искать, то ты живешь в вымышленном мире. Все кончено, Хинцельман. Так или иначе, все кончено.
Опершись на кочергу, как на палку, Хинцельман поднялся на ноги. Раскаленный конец кочерги уткнулся в ковер, и тот задымился. В глазах у старика стояли слезы.
- Я люблю этот городок, - сказал он. - Мне правда нравится разыгрывать из себя чудаковатого старика, рассказывать байки, ездить на Тесси и ловить рыбу на льду. Помнишь, я говорил тебе, что не рыбу ты приносишь домой с рыбалки, но мир в душе.
Он ткнул раскаленной кочергой в сторону Тени, и тот почувствовал исходивший от нее жар.
- Я мог бы убить тебя, - сказал Хинцельман. - Я мог бы это устроить. Я делал такое раньше. Ты не первый, кто обо всем догадался. Отец Чада Муллигана сделал это до тебя. Я избавился от него, избавлюсь и от тебя.
- Может быть, - согласился Тень. - Но как долго ты протянешь, Хинцельман? Еще год? Десять? Теперь у них появились компьютеры, Хинцельман. Они не глупы. Они замечают совпадения. Каждый год будет исчезать ребенок. Рано или поздно полиция примется здесь вынюхивать. Так же, как они явились за мной. Скажи мне, сколько тебе лет?
Он сжал пальцы на диванной подушке и приготовился накрыть ею голову: она отведет первый удар. Лицо Хинцельмана застыло.
- Они приносили мне в жертву детей задолго до того, как в Черный лес явились римляне, - сказал он. - Я был богом до того, как стал кобольдом.
- Может, настало время двигаться дальше, - сказал Тень, спросив себя, а что такое, собственно, кобольд?
Хинцельман только поглядел на него, потом снова ткнул кочергу в огонь, под самые тлеющие угли.
- Все не так просто. С чего ты взял, Тень, будто я могу покинуть этот город, даже если сам того захочу? Я, часть этого городка? Ты собираешься заставить меня уйти, Тень? Ты готов убить меня? Так, чтобы я мог уйти?
Тень опустил глаза. Ковер еще тлел там, где в него воткнулась кочерга. Проследив его взгляд, Хинцельман загасил ковер ногой, растерев искры. Перед мысленным взором Тени непрошено возникли дети, сотни детей, и все они смотрели на него пустыми глазами, и вокруг их лиц медленно плавали водорослями волосы. Они глядели на него с упреком.
Он знал, что подводит их. Он просто не знал, что ему еще сделать.
- Я не могу убить тебя. Ты спас мне жизнь.
Он покачал головой. Дьявол, вот теперь он чувствовал себя настоящим подонком. Он больше не представлялся себе ни героем, ни детективом, он - просто еще один дерьмовый предатель, который строго грозит пальцем тьме, а потом поворачивается к ней спиной.
- Хочешь, открою тебе тайну? - спросил Хинцельман.
- Конечно, - с тяжелым сердцем ответил Тень. Тайнами он был сыт по горло.
- Смотри.
На месте Хинцельмана у огня появился мальчик лет, наверное, пяти. Волосы у него были длинные и темно-русые. Он был совершенно голым, если не считать потертого кожаного ремешка на шее. Его пронзали два меча - один торчал в груди, второй входил в плечо, а острие выходило под грудной клеткой. Из ран рекой текла кровь, сбегала по телу ребенка, чтобы собраться лужицей на полу. Мечи выглядели невероятно древними.
В глазах ребенка застыла лишь боль.
А Тень подумал про себя: «Ну конечно!» Недурной способ сотворить своему племени бога. Тени не надо было объяснять, он и так понял.
Берете младенца и растите его в темноте, не давая ему никого видеть, никого касаться, и кормите его по мере того, как идут годы, лучше, чем других детей селения, а потом на пятую зиму, когда ночи самые длинные, тащите перепуганное дитя из хижины в круг костров и пронзаете клинками из железа и бронзы. Потом коптите маленькое тельце на углях, пока оно не высохнет совсем, заворачиваете в меха и носите с собой из лагеря в лагерь в дебрях Черного леса, принося ему в жертву детей и животных, превращая его в талисман племени. Когда, наконец, тотем распадается от старости, хрупкие косточки складываете в ларец и поклоняетесь ларцу; пока однажды кости не будут разметаны и позабыты, а племена, поклонявшиеся богоребенку, не исчезнут с лица земли; а о самом богоребенке, талисмане поселка, и не вспомнит никто, останется только призрак или брауни: кобольд.
Интересно: кто из поселенцев прибыл в Северный Висконсин полтора века назад - дровосек, наверное, или картограф, - пересек Атлантику с живым Хинцельманом в мыслях?
А потом окровавленный ребенок исчез, и кровь тоже, и перед ним снова оказался старик с пухом белых волос на голове, с гоблинской улыбкой и в свитере с влажными рукавами, намоченными, когда он переваливал Тень в ванну, которая спасла ему жизнь.
- Хинцельман, - раздался от входной двери голос. Хинцельман повернулся. Тень повернулся тоже.
- Я пришел сказать тебе, - натянуто произнес Чад Муллиган, - что колымага ушла под лед. Я видел, как она потонула, и решил, что приеду дам тебе знать, на случай если ты все пропустил.
В руках у него был пистолет, но дуло смотрело в пол.
- Привет, Чад, - сказал Тень.
- Привет, приятель, - отозвался Муллиган. - Мне прислали рапорт, что ты умер в тюрьме. Сердечный приступ.
- Ну надо же. Похоже, я только и делаю, что умираю.
- Он вернулся сюда, Чад, - подал голос Хинцельман. - Он мне угрожал.
- Нет, - отрезал Чад Муллиган. - Ничего такого он не делал. Я здесь уже десять минут, Хинцельман. Я слышал все, что ты говорил. О моем старике. Об озере. - Он прошел в комнату, но пистолета не поднял. - Господи, Хинцельман. Ведь и через город не проедешь, не видя этого проклятого озера. Это же центр городка. Так что мне, черт побери, теперь делать?
- Ты должен его арестовать. Он сказал, что убьет меня. - Хинцельман превратился в испуганного старика посреди старой пыльной гостиной. - Чад, я так рад, что ты здесь.
- Нет, - снова возразил Чад Муллиган. - Ты вовсе не рад.
Хинцельман вздохнул, потом нагнулся, словно со смирением, и выдернул из огня кочергу. Кончик ее горел ярко-оранжевым.
- Положи кочергу, Хинцельман. Просто медленно опусти ее на пол и держи руки на виду. А потом медленно повернись лицом к стене.
На лице старика возникло выражение откровенного страха, и Тень пожалел бы его, но вспомнил замерзшие слезы на щеках Элисон Макговерн. Хинцельман не двинулся с места. Не положил кочерги. Не повернулся лицом к стене. Тень уже собирался встать и отобрать у Хинцельмана кочергу, когда тот внезапно швырнул ее в Муллигана.
Бросил он ее неловко - словно подавал свечу в баскетболе для вида, - а сам метнулся к двери.
Кочерга лишь задела Муллигана по левой руке. Звук выстрела в тесном стариковском кабинете показался оглушительным.
Один выстрел в голову, вот и все.
- Тебе лучше одеться. - Голос у Муллигана был тусклый и мертвый.
Тень кивнул и ушел в соседнюю комнату, где вытащил из сушилки свою одежду. Джинсы были еще сырые, но он все равно их надел. К тому времени когда он вернулся в кабинет, полностью одетый - но без пальто, которое осталось где-то в стылом иле на дне озера, и сапог, которые он не смог найти, - Муллиган уже вытащил несколько тлеющих поленьев из камина.
- Дурной день для копа, когда ему приходится совершить поджог только ради того, чтобы скрыть убийство. - Он поднял глаза на Тень. - Тебе нужны сапоги.
- Не знаю, куда он их поставил.
- А, черт с ними, - сказал Муллиган. - Извини, что так с тобой обращаюсь, - сказал он Хинцельману, беря старика за воротник и ремень, и, развернувшись, бросил тело головой в камин. Белые волосы затрещали и вспыхнули, а комнату начал заполнять запах горелого мяса.
- Это не убийство. Это была самозащита, - сказал Тень.
- Я знаю, что это было, - без обиняков ответил Муллиган.
Он уже занялся дымящимися поленьями, которые разбрасывал по комнате. Одно он запихнул под край дивана, потом, разделив старый номер «Новостей Приозерья» на отдельные листы, скомкал их и швырнул поверх полена. Покоричневев, газетная бумага вспыхнула ярким пламенем.
- Выходи на улицу, - приказал Чад Муллиган.
Выходя из дому, шеф полиции Приозерья открыл окна и поддернул собачку замка, чтобы дверь за ними захлопнулась.
Тень босиком последовал за ним к полицейской машине. Муллиган открыл перед ним дверцу со стороны пассажирского сиденья, и, забравшись внутрь, Тень вытер ноги о коврик. Потом надел носки, которые к тому времени почти высохли.
- Сапоги тебе купим в «Товарах для дома и фермы Хеннигса», - сказал Чад Муллиган.
- Сколько ты слышал из того, что было сказано?
- Достаточно, - сказал Муллиган и, помолчав, добавил: - Слишком много.
До универмага они ехали в молчании, а когда прибыли на место, шеф полиции спросил:
- Какого размера?
Тень сказал.
Из универмага Муллиган вернулся с парой толстых шерстяных носков и кожаными фермерскими сапогами.
- Больше у них ничего твоего размера не было, - пояснил он. - Разве что тебе нужны резиновые сапоги. Я решил, что не нужны.
Тень надел носки и сапоги, которые оказались впору.
- Спасибо.
- Машина у тебя есть? - спросил Муллиган.
- Стоит на съезде к озеру. У моста.
Муллиган завел мотор и вывел машину со стоянки Хеннигса.
- Что сталось с Одри? - спросил Тень.
- На следующий день после того, как тебя увезли, она сказала, что я нравлюсь ей как друг и что у нас вообще ничего не получится, ведь мы родня и все такое. Она вернулась в Игл-Пойнт. Разбила мне, дураку, сердце.
- Разумно, - пробормотал Тень. - Тут не было ничего личного. Хинцельману она была больше не нужна.
Они проехали мимо дома Хинцельмана. Из трубы поднимался плотный столб белого дыма.
- Она приехала в город только потому, что он ее сюда вызвал. Она помогла ему избавиться от меня. Я привлекал ненужное внимание.
- Я думал, я ей нравлюсь.
Они остановились возле арендованной машины Тени.
- Что ты собираешься делать теперь? - спросил Тень.
- Не знаю. - Обычно утомленное лицо Муллигана выглядело сейчас намного живее, чем в кабинете Хинцельмана. Но так же и более тревожным. - Думаю, у меня есть несколько путей на выбор. Или, - сложив из пальцев пистолет, он сунул их себе в рот, потом снова вынул, - пущу пулю себе в лоб. Или подожду пару дней, пока лед не растает совсем, привяжу к ноге бетонный блок и спрыгну с моста. Или таблетки. Ш-ш-ш, спи малютка. А может, просто уеду на машине куда-нибудь подальше в лес. Приму таблетки там. Не хочу, чтобы все подчищал потом кто-нибудь из моих ребят. Предоставим все округу, а?
Тень со вздохом покачал головой:
- Ты не убивал Хинцельмана, Чад. Он умер давным-давно и далеко отсюда.
- Спасибо на добром слове, Майк. Но я его убил. Я хладнокровно застрелил человека, а потом уничтожил следы преступления. И если ты спросишь меня, почему я это сделал, почему на самом деле я это сделал, будь я проклят, если смогу объяснить.
Тень тронул Муллигана за локоть.
- Городок принадлежал Хинцельману, - сказал он. - В его доме у тебя выбора не было, ты бы ничего не смог поделать. Думаю, это он заставил тебя прийти туда. Он хотел, чтобы ты услышал наш разговор. Он тебя подставил. Наверное, это был для него единственный выход, единственный способ уйти.
Несчастное выражение на лице Муллигана ни на йоту не изменилось. Тень понимал, что шеф полиции едва ли расслышал сказанное. Он убил Хинцельмана и сложил ему погребальный костер, а теперь, повинуясь последней воле кобольда, покончит жизнь самоубийством.
Закрыв глаза, Тень попытался вспомнить то место в своей голове, куда ушел, когда Среда потребовал, чтобы он вызвал снег, то место, которое перемещало мысли, и, раздвинув губы в улыбке, в которой не было ни удовольствия, ни веселья, сказал:
- Чад. Оставь. Отпусти.
В мыслях шефа полиции висело черное давящее облако, Тень почти видел его и, сосредоточившись на нем, попытался заставить его растаять, будто туман поутру.
- Чад, - с нажимом повторил он, стараясь пробиться сквозь это облако, - теперь этот город изменится. Он перестанет быть единственным хорошим городом в отсталом захолустье. Он станет таким же, как весь остальной мир. Проблем тут будет много больше. Многие потеряют работу. Многие потеряют голову. Ссоры, драки. Им понадобится опытный шеф полиции. Ты нужен городу. - А потом он сказал: - Ты нужен Маргерит.
Что-то сместилось в штормовой туче, затянувшей мысли полицейского. Тень почувствовал эту перемену. Тогда он поднажал, толкнул что было сил, представляя себе ловкие смуглые руки Маргерит Ольсен, ее темные глаза, длинные-длинные черные волосы. Он воображал себе, как она склоняет голову и как губы ее трогает едва заметная улыбка.
- Она тебя ждет, - сказал Тень и, произнося эти слова, понял, что это правда.
- Марджи? - переспросил Чад Муллиган.
В это мгновение, хотя потом он не мог сказать, как он это сделал, и сомневался, что сможет такое повторить, Тень с легкостью вошел в разум Чада Муллигана и вырвал из него события всего дня так же точно и бесстрастно, как ворон выклевывает глаз погибшего под колесами зверя.
Морщины на лбу Чада Муллигана разгладились, и он сонно моргнул.
- Поезжай к Марджи, - сказал Тень. - Приятно было тебя повидать, Чад. Береги себя.
- Конечно, - зевнул Чад Муллиган.
Тут затрещало радио, и Чад потянулся за наушниками. Тень вышел из машины.
Он шел к своему автомобилю. Перед ним расстилалась серая гладь озера в центре города. Он подумал о мертвых детях, ждущих под черной водой.
Вскоре Элисон всплывет на поверхность…
Проезжая мимо дома Хинцельмана, Тень увидел, что белый плюмаж дыма сменился ярким заревом. Приближаясь, завывала пожарная сирена.
Он ехал на юг по пятьдесят первой трассе. Он направлялся на последнюю встречу. Но перед тем, решил он, надо, пожалуй, заскочить в Мэдисон ради последнего прощания.
Больше всего Саманта Черная Ворона любила закрывать «Кофейню» на ночь. Череда привычных дел успокаивала нервы, давала ей ощущение того, что она вновь водворяет в мире порядок. Она ставила в проигрыватель диск «Индиго гёрлз» и неспешно и на свой лад прибиралась. Сперва она мыла и чистила кофеварку. Потом обходила последний раз залы, проверяя, не осталось ли случайно незамеченных тарелок и чашек, которые следовало отнести на кухню, и собирала газеты, которые под конец дня неизменно оказывались разбросаны по всей «Кофейне», - газеты следовало аккуратно сложить перед дверью, чтобы завтра их забрали в макулатуру.
Она любила «Кофейню», длинную зигзагообразную анфиладу небольших комнат, заставленных креслами, диванами и низкими столиками, на улице букинистов.
Закрыв пленкой оставшиеся куски сырного торта, она убрала их на ночь в большой холодильник, потом тряпкой стерла последние крошки. Ей нравилось быть одной.
Постукивание в окно вновь вернуло ее к реальности. Открыв дверь, она впустила женщину приблизительно одного с ней возраста, пурпурные волосы новопришедшей были затянуты в хвост. Звали ее Натали.
- Привет, - сказала Натали и, пристав на цыпочки, поцеловала Сэм. Поцелуй ловко пришелся между щекой и углом рта Сэм. Таким поцелуем можно многое. - Ты закончила?
- Почти.
- Хочешь, пойдем в кино?
- Очень. Но у меня еще работы минут на пять. Почему бы тебе пока не почитать «Оньон»?
- Последний номер я уже видела.
Устроившись на стуле у двери, Натали порылась в стопке газет и, отыскав себе что-то, принялась читать, пока Сэм, вынув последние чаевые из жестянки, убирала их в сейф.
Они уже неделю спали вместе. Сэм спрашивала себя, не те ли это отношения, о каких она мечтала всю жизнь? Она говорила себе, мол, это все биохимия мозга и феромоны, это из-за них она чувствует себя счастливой, когда видит Натали; возможно, гак оно и есть. И все же наверняка она знала только одно: она улыбается, когда видит Натали, чувствует себя комфортно и уверенно, когда та рядом.
- В этой газете снова такая статья, - сказала Натали. - В стиле «Меняется ли Америка?».
- И что, меняется?
- Не говорят. Пишут, может, и меняется, но они не знают, как и почему, а может, этого и вовсе не происходит.
Сэм широко улыбнулась.
- Ну, так они, похоже, со всех сторон прикрылись.
- Похоже на то.
Нахмурив лоб, Натали вновь вернулась к статье. Сэм выстирала и сложила тряпку.
- Думаю, все дело, наверное, в том, что, несмотря на правительство и все такое, жизнь как будто налаживается. А может, просто весна наступила чуть раньше обычного. Зима выдалась долгая, и я рада, что она позади.
- И я тоже. - Пауза. - В статье говорится, что в последнее время многие люди видели странные сны. А вот я никаких странных снов не видела. Во всяком случае, ничего более странного, чем обычно.
Сэм оглянулась по сторонам, проверяя, не пропустила ли она чего-нибудь. Ничего. Хорошо проделанная работа. Сняв передник, она повесила его на крючок у кухонной двери, потом вернулась и начала гасить свет в залах.
- А вот мне в последнее время и правда снилось что-то странное, - задумчиво сказала она. - Настолько странное, что я на самом деле взялась, проснувшись, эти сны записывать. А потом, еда я читаю написанное, оно оказывается сущей ерундой.
- Я работала со снами, - сказала Натали, которая увлекалась всем понемногу, от систем мистической самозащиты до фэнь-шу и джаз-танца. - Расскажи. А я скажу тебе, что они значат.
- Ладно. - Отперев дверь, Сэм выпустила Натали и погасила последние лампы, потом, выйдя на улицу, дважды повернула ключ в замке. - Иногда мне снятся люди, падающие с неба. Иногда я во сне оказываюсь под землей и разговариваю с женщиной с головой бизона. А иногда мне снится тот парень, которого я месяц назад поцеловала в баре. Натали шмыгнула носом.
- Мне следует об этом знать?

Предыдущая страница 34 Следующая страница


35 Нил Гейман

- Может быть. Но все было не так, как ты думаешь. Это был «отвали»-поцелуй.
- Ты хотела, чтобы он отвалил?
- Нет, это я всем остальным говорила: «Отвалите». Наверное, чтобы понять, надо быть там.
Каблуки Натали цокали по тротуару. Сэм мягко ступала рядом.
- Ему принадлежит моя машина, - сказала Сэм.
- Тот пурпурный монстр, который стоит у твоей сестры?
- Ага.
- А с ним что случилось? Ему что, машина не нужна?
- Не знаю. Возможно, он в тюрьме. Может быть, он мертв.
- Мертв?
- Вроде как. - Сэм помедлила. - Пару недель назад я была уверена, что он мертв. Телепатия, если хочешь. Ну, сама знаешь. А потом я стала думать, а может, он и не мертв. Не знаю. Наверное, телепатка из меня никудышная.
- И сколько ты собираешься держать его машину?
- Пока кто-нибудь за ней не придет. Думаю, ему этого бы хотелось.
Натали бросила на Сэм проницательный взгляд, потом поглядела снова.
- А это у тебя откуда? - спросила она наконец.
- Что?
- Цветы. Ты же их в руках держишь, Сэм. Откуда ни взялись? Когда мы уходили из «Кофейни», их ведь у тебя вроде не было? Я бы заметила.
Сэм опустила глаза и расплылась в улыбке.
- Ты такая милая. Мне надо было поблагодарить тебя, когда ты мне их подарила. Они просто чудо. Я так тебе благодарна. Но, как по-твоему, разве красные не были бы более уместны?
Это были розы с завернутыми в папиросную бумагу стеблями. Шесть роз, и все белые.
- Я тебе их не дарила. - Натали поджала губы.
И ни одна из них не произнесла больше ни слова, пока они не вошли в кинотеатр.
Вернувшись в тот вечер домой, Сэм поставила розы в импровизированную вазу. Позднее она отлила их в бронзе и никому не рассказывала о том, как они к ней попали.
Впрочем, однажды ночью, когда они чертовски напились, она все же поведала Каролине, которая была после Натали, историю роз-призраков, и Каролина согласилась с Сэм, что история и впрямь жутковатая и престранная, но в глубине души ни слову из нее не поверила, так что все было в порядке.
Тень остановил машину у телефонной будки и, позвонив в справочную, без труда получил номер.
Нет, сказали ему. Ее нет. Она, наверное, еще в «Кофейне».
По дороге в «Кофейню» он остановился купить цветы.
Отыскав нужный дом, он стал ждать в дверном проеме книжного магазина через дорогу.
«Кофейня» закрывалась в восемь, и в десять минут девятого Тень увидел, как Сэм Черная Ворона вышла из заведения в обществе еще одной женщины, чьи волосы невероятного оттенка пурпура были забраны в конский хвост. Они крепко держались за руки, словно такой простой жест способен удержать на расстоянии вытянутой руки весь мир, и они разговаривали - точнее, Сэм говорила, а ее подруга все больше слушала. Интересно, о чем она говорит? И еще улыбается при этом.
Перейдя улицу, женщины прошли мимо того места, где стоял Тень. Девушка с хвостом оказалась от него на расстоянии не более фута: он мог бы протянуть руку и коснуться ее, они же не заметили его вовсе.
Глядя, как они удаляются вдоль витрин букинистов, он почувствовал, будто внутри у него завибрировала минорная струна.
Хороший был поцелуй, подумал Тень, но Сэм никогда не смотрела на него так, как на эту девчонку с хвостом, и никогда не посмотрит.
- Да какого черта. У нас всегда есть Перу, - пробормотал вполголоса он, глядя, как Сэм уходит от него вдаль. - И Эль-Пасо. Этого у нас никто не отнимет.
Догнав ее, он сунул в руки Сэм цветы и поспешил прочь, чтобы она не смогла отдать их назад.
А потом он вернулся к машине и последовал за указателями на Чикаго. Ехал он, не превышая скорости.
Оставалось одно последнее дело.
Спешить ему было некуда.
Ночь он провел в «Мотеле 6», а встав наутро, обнаружил, что от джинсов и свитера до сих пор пахнет озерным илом. Тень все равно надел их. Надолго они ему не понадобятся.
Расплатившись по счету, он поехал искать запущенный бурый дом, который нашел без труда. Дом оказался меньше, чем он его помнил.
Ровным шагом Тень поднялся наверх - без спешки, означавшей, что ему не терпится встретить свою смерть, но и без промедления, что означало бы, будто он боится. На лестнице прибрались, черные мешки для мусора исчезли. Пахло теперь уже не гниющими овощами, а хлоркой как на небольшом частном пляже.
Выкрашенная красным дверь на последнем этаже стояла настежь: в воздухе висел запах былых обедов. Потоптавшись у двери, Тень нажал кнопку звонка.
- Иду! - раздался женский голос, и из кухни навстречу ему выбежала, вытирая о фартук руки, крохотная и ослепительно золотистая Зоря Утренняя.
Она выглядит совсем иначе, сообразил Тень. Она выглядит счастливой. Щеки у нее были подкрашены алым, и в старушечьих глазах играли веселые искорки. Увидев его, она было открыла рот, который превратился в абсолютно правильное "О", а потом вскликнула:
- Тень? Ты к нам вернулся? - И поспешила к нему с распростертыми объятиями. Наклонившись, он обнял ее, а она поцеловала его в щеку. - Как хорошо было тебя повидать! - сказала она. - А теперь ты должен уйти.
Тень вошел в квартиру. Все двери (кроме - неудивительно - спальни Зори Полуночной) были широко распахнуты, и все окна, какие он видел, открыты тоже. По коридору порывами пролетал свежий ветер.
- У вас весенняя уборка, - сказал он.
- Мы ждем гостя, - ответила Зоря Утренняя. - А теперь тебе надо уходить. Но сначала хочешь кофе?
- Я пришел к Чернобогу, - сказал Тень. - Время настало.
Зоря Утренняя сердито покачала головой:
- Нет-нет. Не надо тебе с ним встречаться. Неудачная идея.
- Знаю, - отозвался Тень. - Но видите ли, я понял одно. Единственное, что я достоверно узнал, общаясь с богами: раз уж заключил сделку, слово надо держать. Это у них есть право нарушать какие угодно правила. А у нас такого права нет. Если бы я попытался уйти отсюда, ноги сами привели бы меня назад.
- Верно. - Она выпятила нижнюю губу. - Но сегодня уходи. Возвращайся завтра. К тому времени его уже тут не будет.
- Кто там? - окликнул из коридора женский голос. - Зоря Утренняя, с кем ты разговариваешь? Сама знаешь, мне одной этот матрас не перевернуть.
- Доброе утро, Зоря Вечерняя, - сказал Тень, пройдя по коридору. - Могу я помочь?
Охнув от неожиданности, старушка уронила угол матраса.
На всем в спальне лежал толстый слой пыли: она покрывала все поверхности, стеклянные и деревянные, она танцевала в солнечных лучах, лившихся через открытое окно, ее взметали залетающий ветерок и мягкое покачивание пожелтевших кружевных занавесок.
Тень помнил эту комнату. В ту ночь в ней постелили Среде. Это комната Белобога.
Зоря Вечерняя воззрилась на него неуверенно.
- Надо перевернуть этот матрас, - наконец сказала она.
- Нет проблем.
Тень легко поднял матрас и перевернул его. Деревянная кровать была старой, а матрас весил почти как целый человек. Взметнув облачка пыли, матрас лег на каркас.
- Зачем ты пришел? - спросила Зоря Вечерняя. И задала она этот вопрос тоном отнюдь не дружелюбным.
- Я здесь потому, что в декабре один молодой человек сыграл партию в шашки со старым богом и проиграл.
Седые волосы старухи были собраны в тугой пучок у нее на макушке.
- Приходи завтра. - Зоря Вечерняя сварливо поджала губы.
- Не могу, - просто ответил он.
- Что ж, твои похороны. Тогда пойди присядь. Зоря Утренняя принесет тебе кофе. Чернобог скоро вернется.
Тень прошел по коридору в гостиную. Она осталась в точности такой, какой он ее помнил, вот только окно было открыто. На подлокотнике дивана спал серый кот. Когда Тень вошел, он приоткрыл один глаз и, поскольку гость, по всей видимости, не произвел на него впечатления, закрыл его снова.
Здесь он играл в шашки с Чернобогом; здесь он поставил на кон свою жизнь, чтобы вынудить старика присоединиться к ним в последнем, обреченном мошенничестве Среды. Свежий ветер из окна разгонял застоявшийся воздух.
Вошла Зоря Утренняя с деревянным подносом в руках. На подносе стояли эмалированная чашечка черного кофе, от которого шел пар, а подле нее - блюдце маленьких печений с шоколадной стружкой. Поднос она поставила на стол перед Тенью.
- Я снова встретился с Зорей Полуночной, - сказал он. - Она пришла ко мне в подземном мире и подарила мне луну, чтобы та освещала мне путь. А еще она что-то взяла у меня. Вот только я не помню что.
- Ты ей нравишься, - ответила Зоря Утренняя. - Она столько видит снов. И она хранит всех нас. Она такая храбрая.
- А где Чернобог?
- Он говорит, от весенней уборки ему не по себе. Он ходит за газетами, сидит в парке. Покупает сигареты. Возможно, сегодня он не вернется. Тебе не нужно ждать. Почему бы тебе не уйти? Вернешься завтра.
- Я подожду, - сказал Тень.
Никакое волшебство его тут не держало. Все дело в нем самом. Это последнее, что неизбежно должно было случиться, а когда оно произойдет, ну, тогда он уйдет отсюда по собственной воле. После этого больше не будет никаких обязательств, никаких больше тайн, никаких больше призраков.
Он отпил обжигающего кофе, такого же черного и сладкого, каким его запомнил.
Из коридора донесся низкий мужской голос, и Тень выпрямился на диване, расправил плечи. Он порадовался, заметив, что руки у него не дрожат. Дверь отворилась.
- Тень!
- Привет, - отозвался он, но остался сидеть. Чернобог вошел в комнату. В руках у него была свернутая «Чикаго Сан», которую он положил на кофейный столик. Потом с мгновение поглядел на Тень и нерешительно протянул руку. Они обменялись рукопожатием.
- Я пришел, - сказал Тень. - У нас был уговор. Ты свое слово сдержал. Теперь мой черед.
Чернобог кивнул, но лоб его собрался складками. Солнце поблескивало на седых волосах и усах, от чего они казались едва ли не золотыми.
- Это не… - Он замолк. - Может, тебе лучше уйти? Неудачное время.
- Не торопись, - сказал Тень. - Я готов.
- Глупый ты мальчишка, - вздохнул Чернобог. - Сам-то ты это знаешь?
- Наверное.
- Ты глупый мальчишка. Но на вершине горы ты сделал благое дело.
- Я не мог поступить иначе.
- Возможно.
Из-под старого серванта Чернобог, нагнувшись, вытащил дипломат. Щелкнул замками, каждый из которых открылся с удовлетворенным «ух», Чернобог поднял крышку и, вынув молоток, покачал для пробы в руке. Молоток походил на уменьшенный в размерах молот; деревянная ручка была покрыта старыми пятнами. Он выпрямился.
- Я многим тебе обязан. Большим, чем ты сам можешь предполагать. Благодаря тебе все изменяется. Весна наступила. Настоящая весна.
- Я знаю, что я сделал, - отозвался Тень. - У меня не было выбора.
Чернобог кивнул. Во взгляде его было что-то, чего Тень никогда не видел в нем прежде.
- Я когда-нибудь рассказывал тебе о моем брате?
- О Белобоге? - Выйдя на середину засыпанного пеплом ковра, Тень опустился на колени. - Ты сказал, что очень давно его не видел.
- Да, - согласился старик, занося молот. - Зима была долгой, дружок. Очень долгой. Но теперь зиме приходит конец. - Он медленно покачал головой, будто вспомнил что-то, а потом сказал: - Закрой глаза.
Тень закрыл глаза, поднял голову и стал ждать. Боек у молота был холодным как лед, и лба Тени он коснулся нежно, как поцелуй.
- Тюк! Ну вот, - сказал Чернобог, - дело сделано.
На губах у него возникла улыбка, какой Тень никогда не видел прежде: мирная добродушная улыбка - словно солнечный свет летним днем. Нагнувшись, старик убрал молот в дипломат, а дипломат снова затолкал под сервант.
- Чернобог? - позвал Тень. А потом: - Ты правда Чернобог?
- Сегодня да, - отозвался старик. - К завтрашнему дню тут будет только Белобог. Но сегодня все еще Чернобог.
- Но почему? Почему ты не убил меня, пока мог? Вытащив из кармана пачку, старик достал из нее сигарету без фильтра, потом снял с каминной полки коробок спичек и закурил. Он как будто глубоко задумался.
- Потому что, - сказал он, помолчав, - кровь есть кровь, а благодарность есть благодарность. Это была долгая, очень долгая зима.
Тень поднялся на ноги. На коленях джинсов остались серые пятна пыли, и он отряхнул их рукой.
- Спасибо, - просто сказал он.
- Не за что, - отозвался старик. - Если захочешь когда-нибудь сыграть в шашки, сам знаешь, где меня искать. На сей раз я стану играть белыми.
- Спасибо, пожалуй, приду, - сказал Тень. - Но скоро меня не жди.
Заглянув в искрящиеся глаза старика, он удивился: неужели они всегда были такого василькового цвета? Он пожал старику руку, и ни один из них не сказал «прощай».
Уходя, он поцеловал Зорю Утреннюю в щеку, склонился над рукой Зори Вечерней и сбежал по лестнице, прыгая через две ступеньки.

ПОСТСКРИПТУМ

Столица Исландии Рейкьявик - странный город даже для того, кто повидал много необычных городов. Это вулканический город - обогрев его исходит из недр земли. Сюда приезжают туристы, но немного, гораздо меньше, чем можно было бы ожидать даже в начале июля.
Солнце светило уже несколько недель: сиять в небе оно переставало лишь на час или два после полуночи. Между двумя и тремя утра наступала пора предрассветных сумерек, а потом день занимался снова.
В то утро высокий турист обошел большую часть Рейкьявика, вслушиваясь в речь людей, которые говорили на языке, так мало изменившемся за тысячу лет. Местные жители читали саги с той же легкостью, что и утреннюю газету. Было в здешнем воздухе ощущение непрерывности и постоянства, которое отчасти пугало, а отчасти успокаивало. Турист очень устал: бесконечный день прогонял сон, и все долгие безночные ночи он просиживал в номере гостиницы, читая то путеводитель, то «Холодный дом», роман, который он купил несколько недель назад в аэропорту, хотя теперь не смог бы вспомнить в каком. Иногда он просто смотрел в окно.
Наконец часы, а не только солнце, возвестили, что на дворе утро.
В одной из многочисленных кондитерских он купил плитку шоколада, а потом пошел по улице, где время от времени ветер напоминал ему о вулканической природе Исландии. Иногда, поворачивая за угол, он на мгновение ощущал серный привкус в воздухе, который, впрочем, наводил на мысль не о преисподней, а о тухлых яйцах.
Многие женщины, которых он видел на улице, казались ему очень красивыми: все высокие и белокожие. Такую красоту ценил Среда. Тень недоумевал, что привлекло Среду в его матери, которая, пусть и красавица, не была ни высокой, ни белокурой.
Тень улыбался красивым женщинам, потому что рядом с ними приятно чувствовать себя мужчиной, и некрасивым, потому что все кругом его радовало.
Он не мог бы сказать наверняка, когда именно понял, что за ним наблюдают. На одной из улиц, по которым он гулял, он вдруг сообразил, что за ним следят. Время от времени он оборачивался, пытаясь хоть мельком заметить преследователя, или смотрел в витрины магазинов на свое отражение и улицы позади себя, но не видел ничего необычного, никого, кто мог бы наблюдать за ним.
В маленьком ресторанчике он пообедал копченым тупиком с голубикой, полярным гольцом и вареным картофелем, запивая все кока-колой, которая на вкус была более сладкой, более сахаристой, чем в Штатах.
Официант, принеся счет, спросил:
- Прошу прощения. Вы американец?
- Да.
- Тогда с Четвертым июля, - сказал довольный собой официант.
Тень даже не думал, что сегодня уже четвертое. День независимости. Да. Ему нравилась сама идея независимости. Оставив деньги и чаевые на столе, он вышел из ресторана. С Атлантического океана дул прохладный бриз, и Тень на ходу застегнул пальто.
Сев на поросшем травой склоне, он стал смотреть на окружавший его город и думать о том, что рано или поздно придется возвращаться домой. И рано или поздно ему придется создать дом, в который можно было бы вернуться. Может быть, дом - это то, что случается с местом по прошествии времени? Или то, что само в конце концов найдется, если просто достаточно долго идти, ждать и хотеть?
Вниз по склону к нему широким шагом спускался старик, одетый в темно-серый плащ с обмахрившимися краями и широкополую синюю шляпу с лихо заткнутым за ленту пером морской чайки. Тени подумалось, что выглядит тот как престарелый хиппи. Или давно вышедший на пенсию снайпер. Роста старик был до нелепости высокого.
Коротко кивнув Тени, он пристроился рядом на склоне. Левый глаз у него закрывала черная пиратская повязка, и не менее пиратски топорщилась белая борода. Тень даже спросил себя, не попытается ли старик стрельнуть у него сигарету.
- Хварниг генгур? Манст бу эфтир мер? - произнес старик.
- Прошу прощения, - ответил Тень, - я не говорю по-исландски, - а потом неуверенно добавил фразу, которую заучил по разговорнику в часы короткого рассвета: - Эг тала бара энску. - «Я говорю только по-английски». - И еще: - Американец.
Старик медленно кивнул.
- Мой народ, - сказал он, - в незапамятные времена отправился отсюда в Америку. Они уплыли туда и вернулись назад. Они сказали, это хорошее место для людей, но дурное для богов. А без своих богов они чувствовали себя слишком… слишком одинокими.
По-английски он говорил уверенно и плавно, но паузы и ударения во фразах были странными. Тень всмотрелся в его лицо: вблизи старик казался старше, чем можно было себе представить. Вся кожа у него была испещрена крохотными морщинками и черточками, будто гранитная плита пошла трещинами.
- А ведь я тебя знаю, дружок.
- Правда?
- Мы с тобой прошли по одной дороге. И я тоже девять дней висел на дереве, принесенный в жертву себе самому. Я - властитель асов. Я - бог Виселиц.
- Ты - Один, - сказал Тень.
Старик задумчиво кивнул, словно взвешивая и измеряя это имя.
- У меня много имен, но я действительно Один, сын Бора.
- Я видел, как ты умер. Я бдел над твоим телом. Ради власти ты так многое попытался разрушить. Ты готов был так многое принести в жертву самому себе. Ты это сделал.
- Я этого не делал.
- Это сделал Среда. Он был ты.
- Да, он был я. Но я ведь не он. - Старик поскреб нос, закачалось перо чайки на шляпе. - Ты вернешься? - спросил Хозяин Виселиц. - В Америку?
- Меня там ничего не ждет, - ответил Тень и, уже произнося эти слова, понял, что это неправда.
- Тебя там многое ждет, - сказал старик. - Но все подождет, пока ты не вернешься.
Мимо них пролетела белая бабочка. Тень молчал. Богов и их обычаев ему с лихвой хватит и на несколько жизней. Он решил, что сядет на автобус в аэропорт и поменяет билет. Сядет на самолет куда-нибудь, где он никогда не был. Он нигде не задержится.
- Слушай, - сказал вдруг Тень. - А ведь у меня для тебя кое-что есть. - Порывшись в кармане, он спрятал в ладони нужный предмет. - Протяни руку.
Один поглядел на него серьезно и странно, потом, пожав плечами, протянул руку ладонью вниз. Тень перевернул ее ладонью вверх.
Подняв обе руки, он показал сперва одну, потом другую, давая понять, что в них совершенно пусто. А потом толкнул стеклянный глаз в заскорузлую ладонь старика.
- Как ты это сделал?
- Магия, - без улыбки ответил Тень.
Старик усмехнулся, рассмеялся и захлопал в ладоши. Глаз он оглядел, держа его меж большим и указательным пальцами, потом кивнул, словно доподлинно знал, что перед ним, а потом убрал в кожаный мешочек, висевший у него на поясе.
- Такк коэрлега. Я о нем позабочусь.
- Не надо благодарить. Тень встал, отряхивая джинсы.
- Еще, - потребовал властелин Асгарда, сделав властный жест. Его низкий голос звучал повелительно: - Еще. Повтори снова.
- Эх вы, боги, - вздохнул Тень. - Все-то вам мало. Ладно уж. Этому я научился у одного парня, который уже мертв.
Он запустил руку в никуда и достал из воздуха золотую монету. Это была совершенно обычная золотая монета. Она не умела возвращать мертвецов или исцелять больных, но золотая монета есть золотая монета.
- Вот и все, и больше нет ничего, - сказал он, показывая монету, зажатую между большим и указательным пальцами. - Тут и сказке конец.
Монету он подбросил большим пальцем в воздух.
В солнечном свете она взметнулась золотой струей, замерцала, заблистала и повисла в летнем небе, словно и не собиралась падать. Может быть, она и не упадет никогда. Тень не хотел этого знать. Он ушел. И шел, не останавливаясь

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Предуведомление для путников (Страница 1)
  • Часть первая
    ТЕНИ     (Страница 1)
    • ГЛАВА ПЕРВАЯ (Страница 1)
      • ОДНАЖДЫ В АМЕРИКЕ
        Лос-Анджелес, 11:26         (Страница 2)
    • ГЛАВА ВТОРАЯ (Страница 2)
    • ГЛАВА ТРЕТЬЯ (Страница 4)
      • ПРИБЫТИЕ В АМЕРИКУ
        813 год н.э.         (Страница 5)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 5)
      • ПРИБЫТИЕ В АМЕРИКУ
        1721 год.         (Страница 7)
    • ГЛАВА ПЯТАЯ (Страница 7)
    • ГЛАВА ШЕСТАЯ (Страница 9)
    • ГЛАВА СЕДЬМАЯ (Страница 10)
      • ГДЕ-ТО В АМЕРИКЕ (Страница 12)
    • ГЛАВА ВОСЬМАЯ (Страница 12)
  • Часть вторая
    МАЙ АЙНСЕЛЬ     (Страница 14)
    • ГЛАВА ДЕВЯТАЯ (Страница 14)
      • ТЕМ ВРЕМЕНЕМ. НЕОФИЦИАЛЬНЫЕ ПЕРЕГОВОРЫ (Страница 16)
    • ГЛАВА ДЕСЯТАЯ (Страница 16)
    • ГЛАВА ОДИННАДЦАТАЯ (Страница 17)
      • ПРИБЫТИЕ В АМЕРИКУ
        1778 год.         (Страница 19)
    • ГЛАВА ДВЕНАДЦАТАЯ (Страница 20)
      • ИНТЕРЛЮДИЯ 1 (Страница 22)
      • ИНТЕРЛЮДИЯ 2 (Страница 22)
      • ИНТЕРЛЮДИЯ 3 (Страница 23)
    • ГЛАВА ТРИНАДЦАТАЯ (Страница 23)
  • Часть третья
    МГНОВЕНИЕ БУРИ     (Страница 25)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 25)
    • ГЛАВА ПЯТНАДЦАТАЯ (Страница 27)
    • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 28)
    • ГЛАВА СЕМНАДЦАТАЯ (Страница 29)
    • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 30)
    • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 33)
    • ГЛАВА ДВАДЦАТАЯ (Страница 33)
  • ПОСТСКРИПТУМ (Страница 35)


Нил Гейман

Американские боги

 Читать книгу

Аннотация

...Американские боги. Боги, завезенные в Новый свет бесчисленными иммигрантами. Боги, рожденные индейскими племенами. Боги новых культов – телевидения, бизнеса, науки... Царица Савская, подрабатывающая шлюхой на грязных улицах... Мать Войны Морриган, танцующая в ночном клубе... Анубис, заправляющий похоронной конторой в глухой провинции... Американские боги начинают войну. Но зависит исход этой войны – не от богов, а от человека!

Содержание

Создание книги: Slava1977 (http://www.lib.aldebaran.ru)
Программа: ChmBookCreator
Файл взят с http://www.lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel