Нил Гейман - Задверье

1 Нил Гейман

Как ни мрачен был тот день, день Кенсингтонских грязей, но история не забудет трех рыцарей (по-древнему — Найтов), оборонявших ваше беспорядочное отступление от Гайд-Парка (потому и Гайд, что по-древнеанглийски «гайд» значит прятаться) — и в честь этих трех Найтов мост и был назван Найтсбридж, рыцарский мост.
Гилберт К. Честертон. Наполеон Ноттингхилльский

Если к путнику щедрым ты был,
Когда придет ночь всех ночей,
Когда услышишь, что час пробил,
Открой глаза — увидишь сотню свечей.
И Христос твою душу прими.

Если с другом ты кров разделил,
Когда придет ночь всех ночей
Дверь толкни, куда крест ты прибил,
Услышь шорох крыльев и звон ключей.
И Христос твою душу прими.

Если были хлеб и эль у тебя,
Когда придет ночь всех ночей,
Очаг разожги, поленья любя,
Да пляшет огонь горячей.
И Христос твою душу прими.
Плач ночного бдения над телом

Пролог

В ночь перед отъездом в Лондон Ричарду Мейхью было совсем не радостно. Нет, вечером он радовался. Радовался, когда читал напутственные открытки и обнимал не совсем непривлекательных знакомых барышень. Радовался предостережениям о пороках и опасностях Лондона. Радовался подаренному зонтику — белому, с картой Лондонского метро, — ребята скинулись ему на подарок. Радовался первым нескольким пинтам эля… Но с каждой следующей пинтой ловил себя на том, что радуется все меньше и меньше. Вот так и дошло до того, точнее — этого мгновения, когда он, дрожа от холода, сидел на тротуаре у двери паба в маленьком шотландском городке, взвешивая «за» и «против» того, сблевать ему или нет, и совсем не радовался.
В пабе друзья Ричарда продолжали праздновать его приближающийся отъезд с пылом, который, на взгляд Ричарда, уже отдавал чем-то зловещим. Крепко сжимая сложенный зонтик, он спрашивал себя, такая ли уж удачная идея поехать в Лондон.
— Тебе ухо востро надо держать, — произнес надтреснутый старческий голос. — Оглянуться не успеешь, как они на тебя навалятся. Или даже в кутузку засадят, чему тут удивляться? — С остроносого чумазого лица смотрели острые проницательные глазки. — Ты в порядке?
— Да, спасибо, — вежливо ответил Ричард.
Это был молодой человек, почти мальчишка с виду, со слегка волнистыми темными волосами и огромными зелеными глазами. Вид у него был вечно встрепанный, будто его только что разбудили, и это делало его для противоположного пола гораздо привлекательнее, чем он сам был в силах понять или поверить.
Чумазое лицо смягчилось.
— Вот, возьми, бедняжка. — В руку Ричарду легла монетка в пятьдесят пенсов. — Давно бродяжничаешь?
— Я не бездомный, — смущенно объяснил Ричард и попытался вернуть старухе монету. — Прошу вас… возьмите деньги назад. У меня все хорошо. Я просто вышел глотнуть свежего воздуха. Я завтра еду в Лондон, — пояснил он.
Старуха всмотрелась в него подозрительно, потом взяла свой пятидесятипенсовик, и он словно по волшебству исчез под наслоением пальто и шалей, в которые она куталась.
— И я бывала в Лондоне, — доверительно забормотала она. — Замужем там была. Мой был совсем непутевый. Мама мне говорила не выходить за чужака, но, хотя сейчас по мне не скажешь, тогда я была молодая и красивая и поехала по зову сердца.
— Нисколько не сомневаюсь, — сказал Ричард. Уверенность, что его вот-вот стошнит, понемногу слабела.
— Ну и чего хорошего мне это дало? Я была бродяжкой, уж я-то знаю, каково это — остаться без дома, — сказала старуха. — Вот почему я решила, что и ты такой. Ты зачем в Лондон едешь?
— Мне там работу предложили, — с гордостью ответил он.
— И чем заниматься будешь?
— Э… ценными бумагами.
— А я танцовщицей была, — сказала старуха и, фальшиво напевая себе под нос, проделала несколько неуклюжих па. Потом вдруг зашаталась, как волчок, у которого кончился завод, и наконец остановилась лицом к Ричарду. — Дай мне руку, я тебе погадаю, — предложила она.
Он послушался.
Взяв его руку в свою старушечью, она прищурилась и поморгала, как сова, которая, проглотив мышь, только сейчас понимает, что желудок не желает ее переваривать.
— Тебе предстоит долгий путь… — сказала она озадаченно.
— В Лондон, — поправил Ричард.
— Не просто в Лондон… — Она помолчала. — Не в тот Лондон, который я знаю.
Заморосил дождик.
— Извини, — сказала старуха. — Все начнется с дверей.
— С дверей?
Она кивнула. Капли западали гуще, застучали по крышам и по асфальту на мостовой.
— На твоем месте я бы остерегалась дверей.
Ричард нетвердо поднялся на ноги и тут же пошатнулся.
— Ладно, — сказал он, не зная, как, собственно, относиться к информации такого свойства. — Спасибо, обязательно.
Дверь распахнулась, и на улицу выплеснулись шум и свет.
— Ричард? С тобой все в порядке?
— Ага, все отлично. Через минуту вернусь.
Но старая дама уже брела прочь по улице под проливным дождем, верхняя шаль на ней намокла и обвисла. Ричарду захотелось для нее что-нибудь сделать, вот только он уже не мог предложить денег.
— Подождите! — окликнул он и поспешил за ней следом по узкой улочке, а холодные струйки стекали у него по лицу, капали с волос за воротник.
На ходу он завозился с зонтиком, пытаясь отыскать кнопку, которой тот открывался. Наконец раздался щелчок, и складки развернулись в гигантскую карту лондонского метро, где каждая линия была прорисована другим цветом, каждая станция помечена кружком с названием.
С благодарностью взяв зонт, старуха улыбнулась.
— У тебя доброе сердце. Иногда этого достаточно, чтобы уберечь тебя от беды, куда бы ты ни пошел. — Потом она покачала головой. — Но, как правило, не уберегает.
Налетел ветер, грозя вырвать у нее зонт или вывернуть его наизнанку, и она покрепче вцепилась в ручку, сжав ее обеими руками. И ушла в дождь и ночь, сгибаясь почти вдвое, лишь бы уберечься от яростных струй, — белый купол, испещренный названиями станций: «Эрлз-Корт», «Марбл-Арч», «Блэкфрайерз», «Уайт-Сити», «Виктория», «Энджел», «Оксфорд-Серкус»…
Ричард поймал себя на том, что тяжеловесно и пьяно размышляет, а действительно ли на «Серкус» есть цирк: настоящий цирк с клоунами, красавицами и дикими зверями…
Дверь паба распахнулась, и изнутри ударила звуковая волна, точно уровень громкости вывернули на максимум.
— Вот ты где, прохиндей. Это же твоя отвальная, Ричард! Все веселье пропустишь!
Он вернулся в паб, позывы к тошноте потерялись за странностью происходящего.
— Ты похож на утопшую крысу, — сказал кто-то.
— Ты же никогда утопшей крысы не видел, — возразил Ричард.
Кто-то другой протянул ему двойной виски.
— Хлебни-ка этого. Это тебя согреет. Настоящего скотча в Лондоне тебе не найти, знаешь ли.
— Да нет, конечно, найду, — вздохнул Ричард, вода с волос капала ему в стакан. — В Лондоне все что угодно есть.
Он опрокинул скотч, потом кто-то поставил ему еще один, а потом все поплыло и распалось на отдельные фрагменты; после он помнил только ощущение того, что оставляет нечто маленькое и разумное, в чем есть логика и смысл, ради чего-то огромного и древнего, в чем сам черт ногу сломит… А еще помнил, как в предрассветные часы безостановочно блюет в водосток, по которому бежит дождевая вода. А еще — как за стену дождя от него уходит белый силуэт, испещренный странного цвета символами, точно большой белый жук уползает в ночь.
На следующее утро Ричард сел в поезд, который через шесть часов привезет его к странным готическим шпилям и аркам лондонского вокзала Сент-Панкрас. Мама дала ему на дорогу небольшой пирог с грецкими орехами, который испекла специально для этого путешествия, и термос с чаем. В Лондон Ричард Мейхью поехал, чувствуя себя прескверно.

Другой пролог. Четырьмя веками ранее

Утро. Середина шестнадцатого столетия. В Тоскане идет дождь, холодный мерзкий дождичек, от которого весь мир становится серым.
Над маленьким монастырем на вершине холма повисло, пачкая утреннее небо, облако грязного дыма.
На холме, глядя, как занимаются строения, сидели двое.
— Преславное, однако, будет возгорание, мистер Вандермар, — сказал тот, что был пониже ростом, махнув сальной рукой на дым, — когда наконец возгорится. Однако строгая приверженность истине побудила бы меня сознаться в сомнениях, сможет ли по достоинству и в полной мере оценить его кто-либо из обитателей.
— Вы хотите сказать, мистер Круп, потому что они мертвы? — спросил его спутник. Он поглощал что-то, что, возможно, некогда было щенком: отрезал ножом куски от трупика и острием пихал в рот.
— Потому, как вы мудро заметили, мой мозговитый друг, что они мертвы.
Есть четыре простых признака, по которым человек наблюдательный может отличить мистера Крупа от мистера Вандермара. Во-первых, стоя мистер Вандермар на две с половиной головы возвышается над мистером Крупом. Во-вторых, глаза у мистера Крупа блекло-васильковые, а у мистера Вандермара — карие. В-третьих, мистер Вандермар изготовил себе кольца из черепов четырех крупных воронов, которые носит на правой руке, а у мистера Крупа никаких видимых украшений нет. В-четвертых, мистер Круп любит слова, а мистер Вандермар вечно голоден. Иными словами, они ничуть друг на друга не похожи.
Хлопнуло, взревело и взметнулось над стенами пламя — монастырь наконец-то возгорелся.
— Мозги я люблю, — согласился мистер Вандермар. — Особенно из костей высасывать.
Со стороны монастыря донесся крик, с грохотом обрушилась крыша.
— Надо же, один был жив, — удивился мистер Круп.
— Уже нет. — Мистер Вандермар затолкал в рот еще кусок сырого щенка. Свой ленч он нашел дохлым в канаве, когда они уже уходили из монастыря. Шестнадцатый век был ему по душе. — Куда теперь? — спросил он.
Мистер Круп усмехнулся — зубы у него были как катаклизм на старом кладбище.
— На четыреста лет вперед, — сказал он. — В Под-Лондон.
Мистер Вандермар переварил ответ компаньона вкупе с селезенкой щенка.
— Людей убивать?
— О да! — отозвался мистер Круп. — Это я могу вам с уверенностью гарантировать.

Глава первая

Она пряталась уже четыре дня. Четыре дня бездумного, сломя голову, бегства по переходам и туннелям. Она была голодна, устала так, как, кажется, вообще не способно устать тело, и каждую следующую дверь открывать становилось все труднее и труднее. На пятый день она нашла убежище в крохотном каменном закутке под землей, где, свернувшись калачиком, взмолилась ко всем силам охранить ее тут, дать передышку, и наконец уснула.

Мистер Круп нанял Росса на последней Передвижной Ярмарке, которая проходила в Вестминстерском аббатстве.
— Считайте его канарейкой, — сказал он мистеру Вандермару.
— Что, петь будет? — спросил означенный господин.
— Сомневаюсь. Искренне и от всего сердца сомневаюсь. — Мистер Круп расчесал пятерней обвислые оранжево-рыжие волосы. — Нет, мой чудесный друг, я рассматриваю его в переносном смысле, как своего рода птицу, которых раньше брали с собой, спускаясь в шахту.
Мистер Вандермар кивнул: до него медленно дошло. Да, канарейка.
Иных сходных с канарейкой черт у мистера Росса не было. Он был огромным, почти одного роста с мистером Вандермаром, крайне неопрятным и совершенно лишенным волос, будь то на голове, на лице или на теле. А еще он очень мало говорил, хотя не преминул упомянуть каждому нанимателю в отдельности, что убивать любит и хорошо это умеет. Последнее господ Крупа и Вандермара позабавило, как повеселило бы Чингисхана бахвальство юного монгола, только что впервые разграбившего селение или спалившего юрту. Он был канарейкой, приманкой и так этого и не узнал. Тем не менее одетый в грязную футболку и джинсы с коростой грязи мистер Росс пошел первым, а облаченные в элегантные черные костюмы господа Круп и Вандермар шагали следом.
Шорох во тьме туннеля. Нож мистера Вандермара очутился у него в руке, а потом снова исчез — теперь он слабо подрагивал почти в тридцати футах впереди. Сделав десятка полтора шагов, мистер Вандермар взял его за рукоять. На острие была насажена крыса, пасть которой беспомощно открывалась и закрывалась, пока жизнь утекала из раны в боку. Большим и указательным пальцами мистер Вандермар раздавил крысе череп.
— Теперь эта «крыса» ни на кого больше не донесет, — сказал мистер Круп и хохотнул над собственной шуткой.
Мистер Вандермар никак не отреагировал.
— Крыса, ну, осведомитель. Рассказывать — доносить? Дошло?
Сняв крысу с острия, мистер Вандермар откусил ей голову и стал задумчиво ее пережевывать.
Мистер Круп шлепнул его по рукам, сбив с ножа тушку.
— Прекратите, — сказал он.
Мистер Вандермар обиженно убрал нож.
— Приободритесь, — утешая, прошипел мистер Круп. — Всегда найдется другая крыса. А теперь — вперед! Дело делать. Людей калечить.

Три года лондонской жизни не изменили Ричарда, зато изменили его восприятие города. Поначалу Ричард представлял себе Лондон таким, каким видел на картинках — серый город, даже черный город, — и потому был немало удивлен, обнаружив, что он полон красок. Это был город красного кирпича и белого камня, красных автобусов и больших черных такси, ярко-красных почтовых ящиков и зеленых парков и кладбищ.
Это был город, в котором тщились потеснить друг друга старина и нескладная новизна, нельзя сказать, что без комфорта, но уж точно без малейшего уважения к соседу. Это был город магазинов и офисов, ресторанов и жилых домов, церквей и скверов, памятников, на которые никто не обращал внимания, дворцов. Это был город со множеством районов и предместий, носивших странные названия — Кроуч-Эндерз (который Ричард неизменно называл про себя Конечными Прилипалами), Чок-Фарм (где он так и не нашел никакой меловой фермы), Эрлз-Корт, Марбл-Арч (вот тут арка действительно имелась), — и каждое место обладало своим особым колоритом. Шумный, грязный, веселый, беспокойный город, который кормился туристами, нуждался в туристах и презирал туристов. Город, в котором средняя скорость передвижения по улицам за последние три века нисколько не изменилась, а ведь пять столетий подряд тут урывками расширяли дороги и шли на шаткие компромиссы между потребностями уличного движения (конного или — в последние десятилетия — моторизованного) и нуждами пешеходов. Город, населенный и кишащий людьми всех типов и цветов кожи.
В первые дни Лондон казался ему огромным, странным и по сути своей непостижимым. Некое подобие порядка придавала только карта метро, это изящное многоцветное топографическое отображение подземных линий и станций. Понемногу он стал понимать, что карта метро — удобная фикция, которая облегчает жизнь, но не имеет никакого отношения к облику реального города над ней. «Это все равно как быть членом политической партии», — пришло как-то ему в голову, и он очень гордился этой мыслью, пока однажды после попыток объяснить на вечеринке сходство между картой метро и политикой группке сбитых с толку случайных знакомых не решил впредь оставить политические комментарии другим.
Постепенно на личном опыте и с помощью белого знания (которое сродни белому шуму, но много полезнее) он начал познавать город, и этот процесс только ускорился, едва до него дошло, что собственно лондонский Сити площадью не больше квадратной мили лежит между Олдгейт на востоке и Флит-стрит и Дворцом Правосудия при Олд-Бейли на западе. Иными словами, это всего лишь крошечный муниципальный район, приютивший теперь финансовые институты Лондона, но с него-то все и началось.
Две тысячи лет назад Лондон был небольшим кельтским поселением на северном берегу Темзы, которое римляне сперва завоевали, а потом заселили. Лондон медленно рос, пока приблизительно тысячелетие спустя не слился с крохотным королевским городком Вестминстером к западу, и как только был построен Лондонский мост, соприкоснулся с городком Саутворк сразу за рекой. Он продолжал расти, и окрестные поля, леса и пустоши понемногу исчезали под шумными улицами. Он все расширялся и расширялся, вбирая в себя другие селения и деревушки, такие как Уайтчепел и Дептфорд на востоке, Хаммерсмит и Шепхердз-Буш на западе, Кэмден и Ислингтон на севере, Баттерси и Лэмбет на юге за Темзой, поглощая их, как лужица ртути поглощает все более мелкие шарики того же металла. И в конечном итоге от них остались одни названия.
Лондон вырос в нечто огромное и противоречивое. Это было хорошее место, отличный город, но все хорошие места имеют свою цену, и есть цена, которую приходится платить всем хорошим местам.
С течением времени Ричард все чаще ловил себя на том, что воспринимает Лондон как данность; а еще спустя какое-то время стал гордиться, что не посетил ни одной достопримечательности (если не считать лондонского Тауэра, куда ему пришлось сходить с приехавшей на уик-энд тетей Мод, при которой он играл роль гида поневоле).
Джессика все это разом изменила. По выходным во всех прочих отношениях Ричард оказывался в ее обществе в таких неожиданных местах, как Национальная галерея или галерея «Тейт», где узнал, что, если долго ходить по выставочным залам, обязательно заболят ноги, что через какое-то время все великие шедевры мира сливаются в одно пятно и что разуму обычного человека просто непостижимо, сколько дерут за пирожное и чашку чая бессовестные кафетерии музеев.
— Вот твой чай, а вот твой эклер, — говорил он ей. — Гораздо дешевле было бы купить какого-нибудь Тинторетто.
— Не преувеличивай, — весело отвечала Джессика. — И вообще в «Тейт» нет ни одного Тинторетто.
— Надо мне было взять тот вишневый пирог, — говорил он. — Тогда они могли бы позволить себе еще одного Ван Гога.
— Нет, — в полном соответствии с истиной возражала Джессика. — Не могли бы.
С Джессикой Ричард познакомился во Франции, куда однажды поехал на уик-энд два года назад. Точнее, обнаружил этот шедевр в Лувре, когда пытался отыскать знакомых по офису, организовавших эту поездку. Изумленно рассматривая колоссальную скульптуру, он сделал шаг назад и наткнулся на Джессику, которая любовалась исключительно крупным и исторически значимым алмазом. Он попытался извиниться перед ней по-французски, на котором едва-едва говорил, но быстро сломался, начал извиняться по-английски, потом попробовал по-французски извиниться за то, что извинялся по-английски, пока не заметил, что Джессика англичанка настолько, насколько это вообще возможно. Но к тому времени она уже решила, что он должен — в качестве извинения — купить ей дорогой французский сандвич и стакан несусветно дорогого газированного яблочного напитка. Вот, собственно, как все и началось.
Ему так и не удалось убедить Джессику, что на самом деле он не из тех, кто ходит по художественным галереям.
По выходным, когда они не ходили на выставки или в музеи, Ричард плелся за Джессикой, которая отправлялась за покупками — покупки она обычно делала в привилегированном Найтсбридже, в нескольких минутах пешком и в еще меньшем числе минут на такси от ее квартиры за Кенсингтонским дворцом [1] . Ричард сопровождал любимую в ее турне по таким громадным и устрашающим заведениям, как «Харродс» и «Харви энд Николс», универмагам, в которых Джессика могла приобрести все — от драгоценностей и книг до продуктов на неделю.
Ричард благоговел перед Джессикой — она была красивой, с ней часто было весело, и она определенно шла наверх. Джессика же видела в Ричарде неисчерпаемый потенциал, который, будучи должным образом развит и направлен подходящей женщиной, сделает его прекрасной принадлежностью семейной жизни. Если бы только он был пособраннее, иногда сетовала она про себя и дарила ему книги с названиями в духе «Одевайтесь для успеха» или «Сто двадцать пять привычек преуспевающего человека» и руководства о том, как вести бизнес наподобие военной кампании, а Ричард всегда благодарил и всегда собирался их прочитать. В отделе мужской моды «Харви энд Николс» она покупала ему одежду, какую, по ее мнению, ему следовало носить (он и носил, во всяком случае — по будням), а через год со дня их знакомства Джессика сказала, что, на ее взгляд, пора идти покупать обручальное кольцо для помолвки.
— Почему ты еще с ней? — спросил полтора года спустя Гарри из Корпоративных Финансов. — Она же просто Медуза Горгона.
Но Ричард только покачал головой.
— Да нет, она очень милая, если узнать ее поближе. Гарри поставил на место пластмассового тролля, которого взял со стола Ричарда.
— Удивительно, как она еще позволяет тебе в них играть.
— Просто никогда разговор не заходил, — отозвался Ричард, беря в руки одного из троллей — у этого был клок оранжевых волос, а на физиономии несколько недоуменное выражение, будто он сам не знает, как сюда попал.
На самом деле разговор заходил. Но Джессика убедила себя, что Ричардова коллекция троллей просто признак привлекательной эксцентричности, сравнимой с коллекцией ангелов мистера Стоктона. Джессика как раз организовывала передвижную выставку этой коллекции и пришла к выводу, что великие люди всегда что-нибудь собирают. Но вообще-то Ричард троллей не собирал. Однажды он нашел одного на тротуаре у входа в офис и в тщетной попытке привнести в рабочее пространство толику индивидуальности аккуратно поставил на мониторе. В следующие несколько месяцев появились остальные: подарки коллег, заметивших, что Ричард питает слабость к этим безобразным созданьицам. Неизменно с благодарностью принимая подарки, Ричард расставлял их в стратегических местах по своему столу: вокруг телефонов и фотографии Джессики в рамке.
Сегодня на лоб любимой была наклеена желтая бумажка с напоминанием.
Была вторая половина пятницы.
Ричард давно заметил, что события — ужасные трусы: никогда не случаются по одному, всегда сбиваются в стаи и обваливаются все разом. Взять хотя бы эту конкретную пятницу. Джессика как минимум десять раз ему напомнила, что это самый важный день в его жизни. Но, разумеется, не в ее. Такой день настанет, когда — Ричард нисколько в этом не сомневался — ее назначат премьер-министром, королевой или Господом Богом. Но в его жизни сегодня, без сомнения, день самый важный. Поэтому было крайне прискорбно, что, несмотря на записку, которую Ричард повесил себе дома на дверцу холодильника, и вторую, которую налепил на фотографию Джессики на рабочем столе, он напрочь про это забыл.
А еще был доклад Уэндсворта, с которым он запаздывал и который занимал его мысли на девяносто девять процентов. Ричард сверил еще столбец цифр, потом заметил, что исчезла семнадцатая страница, и снова послал ее на распечатку, а потом обнаружилась еще одна пропущенная… Ну, словом, если бы только его оставили в покое и дали закончить… Если, чудо из чудес, не зазвонит телефон…
Зазвонил.
Ричард щелкнул клавишей ответа.
— Добрый день. Ричард? Исполнительный директор хочет знать, когда доклад будет у него.
Ричард глянул на часы.
— Через пять минут, Сильвия. Уже заканчиваю. Осталось только графики приложить.

1 Следующая страница


Задверье 2

— Спасибо, Дик. Я за ним спущусь. — Сильвия, любившая называть себя «ЛАИД», что в переводе на человеческий язык означало «личный ассистент исполнительного директора», обитала в атмосфере бодрой деловитости.
Стило ему отпустить клавишу, как телефон зазвонил снова.
— Ричард, — сказал из динамика голос Джессики. — Это Джессика. Надеюсь, ты не забыл?
— Не забыл что? — переспросил он, отчаянно стараясь вспомнить, что же он мог забыть. В надежде на озарение поглядел на фотографию Джессики, и искомое озарение пришло к нему в облике записки, наклеенной на лоб любимой.
— Ричард? Возьми трубку.
Читая оставленную самому себе записку, он снял трубку.
— Извини, Джесс. Нет, не забыл. Семь вечера, в «Ма мэзон итальяно». Встречаемся там?
— Джессика, Ричард. Никакой Джесс. — Она секунду помолчала. — После того, что случилось в прошлый раз? Ну уж нет! Ты в собственном дворе сумеешь заблудиться, Ричард.
Ричард хотел было сказать, что кто угодно может перепутать Национальную галерею с Национальной портретной галереей и вообще это не она провела целый день под дождем (что, по его мнению, было почти так же весело, как гулять по любому из этих музеев, пока не заболят ноги), но воздержался.
— Я за тобой заеду, — сказала Джессика. — И пойдем вместе.
— Ладно, Джесс. Извини, Джессика.
— Ты ведь подтвердил заказ стола, правда, Ричард?
— Да, — серьезным голосом солгал Ричард. Пронзительно зазвонил второй телефон у него на столе. — Послушай, Джессика, я…
— Хорошо, — ответила Джессика и повесила трубку. Никогда в жизни Ричард не тратил такой суммы, как полтора года назад на кольцо в честь помолвки с Джессикой. Он снял трубку второго телефона.
— Привет, Дик, — сказали из нее. — Это я, Гарри. — Гарри сидел через несколько столов от Ричарда и сейчас помахал ему от собственного блистающего чистотой рабочего места. — Помнишь, мы собирались пропустить по стаканчику? Ты говорил, мы могли бы вместе пройтись по отчету Марстхэма.
— Черт бы тебя побрал, Гарри! Положи трубку. Ну конечно, помню.
Ричард оборвал связь. Внизу записки имелся номер телефона. Эту записку Ричард написал сам себе несколько недель назад. И он, честное слово, сделал заказ — он почти был в этом уверен. Но не подтвердил его. Все собирался, да дел навалилось слишком много, к тому же он знал, что время еще есть. А ведь события сбиваются в стаи…
Теперь у его стола возникла Сильвия.
— Ричард? Как насчет доклада Уэндсворта?
— Почти готов, Сильвия. Слушай, подожди секундочку, а?
Закончив набирать цифры, он даже вздохнул от облегчения, когда услышал:
— «Ма мэзон». Могу я вам чем-то помочь?
— Ох, да! — сказал Ричард. — Столик на троих, на сегодняшний вечер. Кажется, я его заказал. Если да, то я подтверждаю заказ. А если нет, то не могли бы вы его принять. Пожалуйста.
Нет, у них нет заказа на сегодня на фамилию Мейхью. Ни на Стоктон. Ни на Бартрэм — фамилию Джессики. А что до заказа столика… Ричарда уязвил не столько сам ответ, сколько тон, каким была сообщена информация. Столик на сегодня (как подразумевал голос) следовало бы заказать много лет назад, вероятно, родителям Ричарда. Сегодня столик получить невозможно: даже если вечером приедет без подтвержденного заказа Папа Римский, премьер министр или президент Франции, их все равно выставят на улицу с…
— Но это для босса моей невесты. Знаю, мне следовало позвонить раньше. Но нас только трое. Очень вас прошу, не могли бы вы…
На том конце положили трубку.
— Ричард? — сказала Сильвия. — ИД ждет.
— Как по-твоему, — спросил Ричард, — мне сделают столик, если я перезвоню и предложу им денег?

Ей снилось, что они собрались в Большом Доме. Ее родители, ее брат, ее сестричка. Они стояли в бальной зале. И были такими бледными, такими серьезными. Погладив ее по щеке, ее мать Порталия сказала, что ей грозит опасность. Во сне д'Верь рассмеялась и сказала, что знает. Но мать только покачала головой: «Нет-нет… Опасность грозит сейчас. Сейчас!!!»
Девушка проснулась мгновенно. Дверь тихо-тихо открывалась, она затаила дыхание.
Шаги… Почти беззвучные на каменном полу. «Может, он меня не заметит? — подумала она. — Может, он уйдет?» А потом в голове у нее промелькнула отчаянная мысль: «Есть хочется!»
Шаги помедлили. Она знала, что надежно спрятана, что под грудой газет и тряпья ее не видно. И вполне возможно, чужак не желает ей ничего дурного. «Неужели он не слышит, как колотится у меня сердце?» А потом шаги приблизились, и она поняла, что ей предстоит сделать, и ей стало страшно.
Огромная лапища сдернула наслоения газет. На нее уставилось тупое безволосое лицо, которое при виде ее сморщилось в подленькую улыбочку. Извернувшись, она перекатилась на бок, и удар ножа, нацеленного ей в грудь, пришелся в предплечье.
До сего момента ей бы и в голову не пришло, что она на такое способна. Она ни за что бы не поверила, что ей хватит храбрости, или что ей будет слишком страшно, или что отчаяние будет слишком велико, чтобы попытаться. Но она уперлась ему ладошкой в грудь и открыла…
Охнув, он ничком повалился на нее.
Мокрое, теплое и липкое…
Извиваясь, как змея, она выкарабкалась из под неизвестного, спотыкаясь, выбрела из своего закутка. Дух смогла перевести только в узком и низком туннеле снаружи; привалившись к стене, начала с рыданиями ловить ртом воздух. Эта «дверь» лишила ее последних сил. Она на пределе. Предплечье пульсировало болью. «Он меня ранил», — подумалось ей. Зато теперь она в безопасности.
— Да неужели? — раздался из темноты справа голос мистера Крупа. — Она пережила встречу с мистером Россом. Ни за что бы не подумал, мистер Вандермар. — Голос звучал так же, какой была на ощупь бурая слизь.
— И я бы ни за что, мистер Круп, — ответил ему из темноты безжизненный голос слева.
Чиркнула спичка, заплясал крохотный язычок пламени.
— Тем не менее, — сказал мистер Круп, и его глаза блеснули в темноте под землей, — встречу с нами она не переживет.
Изо всех сил ударив его коленом в пах, д'Верь почувствовала, как под тканью штанов что-то съежилось, и опрометью бросилась бежать, правой рукой зажимая левое плечо.
И бежала, бежала, бежала.

— Дик?
Ричард отмахнулся. События почти под контролем. Еще немного, совсем чуточку времени… Гарри снова окликнул его по имени.
— Дик? Уже половина седьмого.
— Сколько?!
Ручки, документы, таблицы и тролли кубарем полетели в портфель. Щелкнув замком, Ричард бросился к выходу, на бегу натягивая пальто. Гарри следовал за ним по пятам.
— Так пойдем выпьем?
— Выпьем?
— Мы собирались сегодня посидеть, поговорить про отчет Марстхэма. Или ты забыл?
Неужели сегодня? Ричард на мгновение остановился. Ему подумалось, что, если когда-нибудь неорганизованность сделают олимпийским видом спорта, он сможет выступать за Англию.
— Господи, извини меня, Гарри. У меня в голове полная каша. Мне сегодня нужно встретиться с Джессикой. Мы пригласили на ужин ее босса.
— Мистера Стоктона? Магната Стоктона? Того самого Стоктона?
Ричард кивнул. Они сбегали вниз по лестнице.
— Уверен, ты отлично проведешь время, — неискренне сказал Гарри. — И как поживает Тварь из Черной лагуны [2]?
— На самом деле, Гарри, Джессика из Илфорда. И она все еще свет моих очей, спасибо, что поинтересовался.
К тому времени они уже спустились в вестибюль, и Ричард метнулся к автоматическим дверям, которые — просто поразительно! — перед ним не открылись.
— Уже больше шести, мистер Мейхью, — сказал охранник мистер Фиггис. — Вы должны расписаться в книге ухода.
— Только этого мне не хватало, — пробормотал Ричард, ни к кому, в сущности, не обращаясь. — Ну честное слово.
Мистер Фиггис распространял вокруг себя слабый запах микстуры от кашля и, если верить упорным слухам, обладал энциклопедической коллекцией мягкого порно. Двери он охранял с бдительностью, граничившей с помешательством, хотя так никогда и не дождался того вечера, когда целый этаж компьютерного оборудования встал и ушел, а с ним две пальмы в горшках и эксминстерский ковер из кабинета исполнительного директора.
— Так выпивка отменяется?
— Извини, Гарри. В понедельник тебя устроит?
— Конечно. Понедельник подойдет. Увидимся в понедельник.
Мистер Фиггис изучил подписи, удостоверился, что ни компьютеров, ни пальм в горшках, ни ковров при них нет, и лишь тогда нажал на кнопку у себя под столом. Дверь скользнула в сторону.
— Ох уж эти двери, — пробормотал Ричард.

Подземный ход раздваивался и ветвился, теряясь в немыслимом лабиринте. Она сворачивала наугад: ныряла в туннели, бежала, пошатываясь и спотыкаясь.
За ней неспешно фланировали господа Круп и Вандермар, спокойные и веселые, ни дать ни взять — два викторианских сановника на выставке в Хрустальном дворце [3].
Всякий раз, когда они выходили к перекрестку, мистер Круп опускался на колени и находил ближайшее пятнышко крови, после они шли по этому следу.
Они были точно гиены, выматывающие свою добычу. Куда спешить? У них было все время на свете.

Ради разнообразия счастье Ричарду улыбнулось. Он поймал черное такси, престарелый водитель которого повез его неправдоподобным маршрутом по улицам, которых Ричард прежде не замечал, все время пути распространяясь — как это делают, заполучив живого, дышащего англоговорящего пассажира лондонские таксисты — на такие животрепещущие темы, как Проблемы Уличного Движения в Сити, Наилучшие Способы Борьбы с Преступностью и Самые Злободневные Политические Вопросы. Оставив деньги на чай и свой портфель, Ричард выскочил из машины. Размахивая руками, сумел снова остановить такси, пока оно еще не уехало далеко, вернул портфель и одним махом взлетел по лестнице в свою квартиру. Одежду он начал сбрасывать с себя, едва переступив порог. Портфель, кувыркаясь, пролетел через комнату, чтобы совершить аварийную посадку на диване. Ключи Ричард вынул и аккуратно положил на столик у двери — чтобы, не дай бог, не забыть.
Потом метнулся в спальню.
Загудел домофон.
Ричард, лишь на три четверти натянув выходной костюм, бросился к нему.
— Ричард? Это Джессика. Надеюсь, ты готов.
— Э-э… да. Сейчас спущусь.
Схватив пальто, он стартовал, хлопнув за собой дверью.
Джессика ждала его у подножия лестницы. Как и всегда. Она не любила подниматься в квартиру Ричарда, поскольку там неизменно чувствовала себя слишком уж женщиной. Всегда существовала возможность найти носки или еще что-нибудь в… ну… где угодно, не говоря уже о комках засохшей зубной пасты на раковине в ванной. Нет, это место определенно не в духе Джессики.
Джессика была очень красива. Настолько, что Ричард временами ловил себя на том, что смотрит на нее во все глаза, недоумевая: «Что же она во мне нашла?» И когда они занимались любовью — неизменно в квартире Джессики в престижном Кенсингтоне, на латунной кровати Джессики с крахмальными белыми льняными простынями (ибо родители Джессики твердили ей, что ворсистые покрывала отдают декадансом), — то после в темноте она крепко-крепко обнимала его, ее русые локоны падали ему на грудь, а она шептала ему о том, как сильно его любит, а он твердил, как любит ее, как всегда хочет быть с ней, и оба верили, что говорят правду.

— Ей-богу, мистер Вандермар, уже не бежит.
— Не бежит, мистер Круп.
— Наверное, теряет много крови, мистер В.
— Чудесной крови, мистер К. Чудесной теплой крови.
— Уже недолго.
Щелчок: звук открывающегося выкидного лезвия, гулкий и одинокий в темноте.

— Ричард? Что ты делаешь? — спросила Джессика.
— Ничего, Джессика.
— Неужели ты опять забыл ключи?
— Нет, Джессика.
Он перестал охлопывать себя и поглубже заснул руки в карманы пальто.
— Слушай меня внимательно. Когда я тебя познакомлю с мистером Стоктоном, не забывай, что он не просто очень значительная персона. Он еще и, так сказать, корпорация в одном лице.
— Жду не дождусь, — отозвался Ричард.
— Что ты сказал?
— Жду не дождусь, — повторил Ричард с чуть большим воодушевлением.
— Ах, прибавь же шагу! — воскликнула Джессика, вокруг которой начали распространяться флюиды того, что в женщине не столь волевой можно было бы почти счесть за нервозность. — Нельзя заставлять мистера Стоктона ждать.
— Да, Джесс.
— Не зови меня так, Ричард. Ненавижу уменьшительные имена. Они так унизительны!
— Не пожалейте мелочи?
Человек сидел в дверном проеме, борода у него была светлая, а глаза — запавшие и темные. На груди висела на потертой веревке рукописная табличка, сообщавшая всем, кто умеет читать, что у него нет дома и что он голоден. Чтобы понять это, таблички не требовалось, и рука Ричарда уже опустилась в карман, нашаривая монету.
— Ричард! У нас нет времени, — сказала Джессика, дававшая деньги благотворительным организациям и инвестировавшая свои доходы этично. — Слушай меня внимательно. Я хочу, чтобы как жених ты произвел благоприятное впечатление. В будущем супруге это очень важно. — Тут ее лицо скривилось, будто она вот-вот заплачет, и она порывисто его обняла, а потом сказала: — Ах, Ричард! Я ведь так тебя люблю. Ты же это знаешь, правда?
И он кивнул: он знал.
Поглядев на часы, Джессика прибавила шагу. Ричард незаметно подбросил в воздух у себя за спиной монетку — в сторону мужчины в дверном проеме, который поймал ее чумазой рукой.
— Никаких проблем с заказом столика не было, правда? — спросила Джессика.
И Ричард, который никогда не умел лгать в ответ на простой вопрос, только неопределенно промямлил:
— Э… ну…

* * *

Она сделала неверный выбор — коридор уперся в стену. В обычных обстоятельствах это нисколько бы ее не задержало, но она так устала, ей так хотелось есть, было так больно…
Девушка привалилась к стене, щекой чувствуя шероховатый камень. Она хватала ртом воздух, икала и всхлипывала. Вся левая рука была холодной, а кисть как будто онемела. Она не могла больше сделать ни шагу, и весь мир показался вдруг таким далеким… Ей хотелось одного: забыть обо всем, все бросить, лечь и проспать целый век.
— Господи помилуй мою черную душонку, мистер Вандермар, вы видите то, что вижу я? — Голос прозвучал мягко, почти рядом: они, наверное, подошли к ней много ближе, чем она полагала. — Тили-тили, трали-вали, мы давно не убивали; тили-тили, трали-вали, мои глазоньки видали, тили это, трали то…
— Что через минуту будет мертвым, мистер Круп, — прозаично отозвался голос у нее над головой.
— Наш патрон будет счастлив.
И тогда она зачерпнула все то, что нашла в глубине души, во всей боли, страдании и страхе. Она на последнем издыхании, измучена, у нее подкашиваются ноги. Ей некуда больше бежать. Не осталось ни времени, ни сил.
«Пусть даже это будет последняя дверь, которую я открою, — безмолвно взмолилась она Темплю, взмолилась Арчу. — Куда-нибудь… все равно куда… в безопасное место…»
А потом подумала: «К кому-нибудь».
И, теряя сознание, попыталась открыть дверь.
Но перед тем, как ее поглотила тьма, она услышала — точно из дальнего далека — голос мистера Крупа.
— Вот черт, — внятно произнес он.

* * *

Джессика и Ричард шли по тротуару к ресторану. Взяв его под руку, она шагала настолько быстро, насколько позволяли высокие каблуки. Он старался поспевать как мог. Дорогу им освещали уличные фонари и витрины закрытых магазинов. Они миновали квартал высоких, маячивших в темноте зданий, одиноких и заброшенных. За ними потянулась высокая кирпичная стена.
— Ты совершенно серьезно признаешься, что пообещал за наш столик дополнительные пятьдесят фунтов? Ты идиот, Ричард! — Темные глаза Джессики сверкали.
— Они потеряли мой заказ. И сказали, что все столики расписаны.
Их шаги эхом отдавались от высоких стен.
— Нас скорее всего посадят возле кухни, — вздохнула Джессика. — Или у двери. Ты им сказал, что стол для мистера Стоктона?
— Да.
Она снова вздохнула и все еще подгоняла его, когда чуть впереди в стене открылась дверь. Кто-то шагнул на тротуар, одно ужасное, долгое мгновение постоял, покачиваясь, а потом рухнул на асфальт.
Ричард застыл как вкопанный. Джессика дернула его за рукав.
— Слушай меня внимательно. Когда будешь разговаривать с мистером Стоктоном, следи, чтобы его не прерывать. А еще не перечь — он не любит, когда ему перечат. Когда он пошутит — смейся. Если у тебя возникнет хотя бы тень сомнения, пошутил он или нет, посмотри на меня. Я… побарабаню пальцами по столу.
Они уже дошли до человека на тротуаре. Джессика перешагнула через тело, как через груду тряпья. Но Ричард мешкал.
— Джессика?
— Да, ты прав. Он может решить, что мне скучно. Если он пошутит, я потру мочку уха.
— Джессика? — Он не мог поверить, что она просто не обращает внимания на фигуру у них под ногами.
— Что? — Ее совсем не обрадовало, что ее оторвали от важных размышлений.
— Смотри.
Он указал на тротуар. Почти скрытое объемистой одеждой тело лежало ничком. Взяв Ричарда за локоть, Джессика потянула его за собой.
— Если будешь обращать на них внимание, они тебе на шею сядут, Ричард. У каждого на самом деле есть дом. Уверена, как только она проспится, с ней все будет в порядке.
«С ней?» Ричард поглядел себе под ноги. Это действительно была девушка или девочка.
— Слушай меня внимательно, — продолжала Джессика. — Я сказала мистеру Стоктону, что мы…
Ричард опустился на одно колено.

Предыдущая страница 2 Следующая страница


3 Нил Гейман

— Ричард? Что ты делаешь?
— Она не пьяна. Она ранена. — Он поглядел на свои пальцы. — У нее кровь идет.
Джессика опустила на него нервный и недоумевающий взгляд.
— Мы опоздаем, — подчеркнуто произнесла она.
— Но она же ранена!
Джессика посмотрела на девушку на тротуаре. Приоритеты, Ричард не знает, что такое приоритеты!
— Ричард! Мы опоздаем. Найдется еще кто-нибудь. Ей поможет кто-нибудь другой.
Лицо девушки было скрыто под коркой засохшей грязи, одежда намокла от крови.
— Она ранена, — повторил он просто. На лице у него было такое выражение, которого Джессика никогда прежде не видела.
— Ричард, — предостерегающе произнесла она, но потом несколько смилостивилась и предложила компромисс: — Тогда вызови «скорую помощь». Давай же, скорее.
Тут глаза девушки вдруг открылись, стали огромными и белыми на лице, в темноте казавшемся скорее пятнышком пыли и крови.
— Прошу вас, только не в больницу. Они меня найдут. Отведите меня в безопасное место. Пожалуйста.
Голос у нее был такой слабый, что Ричарду пришлось наклониться, чтобы разобрать слова.
— У вас кровь идет, — сказал Ричард.
Он оглянулся посмотреть, откуда она пришла, но стена была голой и ровной: ничто не нарушало кирпичной кладки. Он перевел взгляд на неподвижное тело и спросил:
— Почему не надо в больницу?
— Помогите… — попросила она шепотом и закрыла глаза, и он повторил свой вопрос:
— Почему вы не хотите в больницу? На сей раз ответа не было никакого.
— Когда будешь звонить в «скорую», — сказала Джессика, — не называй своего имени. Иначе тебе, возможно, придется делать какое-то заявление, а я не потерплю, чтобы этот вечер испортили… Ричард? Что ты делаешь?
Ричард подобрал девушку, взял на руки, как ребенка. Она была удивительно легкой.
— Я отнесу ее к себе, Джесс. Нельзя же просто так ее тут оставить. Извинись за меня перед мистером Стоктоном, сошлись на непредвиденные обстоятельства. Уверен, он поймет.
— Ричард Оливер Мейхью, — холодно и внятно произнесла Джессика. — Сейчас же положи это юное создание и пойдем со мной. А не то с сего момента наша помолвка расторгнута. Предупреждаю тебя.
Ричард почувствовал, как его рубашка пропитывается теплой липкой кровью. Иногда просто ничего нельзя поделать.
Он повернулся и пошел той же дорогой, какой они пришли.
Джессика словно вросла в тротуар, глядя, как он уничтожает ее торжественный вечер. Через некоторое время он скрылся из виду, а у нее защипало глаза от слез, и тогда — и только тогда — она громко и внятно произнесла: «Дерьмо!» и что есть силы швырнула сумочку на тротуар, так что из нее выпали и раскатились по асфальту сотовый телефон, помада, ежедневник и десяток тампонов.
А после, поскольку ничего другого ей не оставалось, она все подобрала, сложила назад в сумочку и отправилась в ресторан ждать мистера Стоктона.
Смакуя маленькими глотками белое вино, она пыталась придумать убедительные причины, почему с ней нет жениха, и поймала себя на том, что недоумевает, почему бы просто не объявить, что Ричард умер.
— Это случилось так неожиданно, — мечтательно пробормотала она.

За все время пути Ричард ни на минуту не остановился, чтобы подумать. Все происходило словно помимо его воли. Загнанный на задворки сознания, нормальный, разумный Ричард Оливер Мейхью нашептывал, что он, черт побери, свалял дурака, что ему следовало вызвать полицию или «скорую помощь», что поднимать раненого опасно, что он всерьез расстроил Джессику, что ночь сегодня придется провести на диване, что он портит свой единственный выходной костюм, что от девушки ужасно смердит… Но одновременно ловил себя на том, что ставит одну ногу впереди другой и так снова и снова. А ведь руки у него сводило, спина болела, да еще приходилось делать вид, что не обращаешь внимания на косые взгляды прохожих. Он просто шел. И вот он уже оказался в вестибюле своего дома, а потом, спотыкаясь, поднимался по лестнице, а потом очутился перед дверью своей квартиры… и только тут сообразил, что ключи оставил на столике в коридоре…
Девушка протянула к двери грязную ладошку, и дверь распахнулась.
«Никогда бы не подумал, что так обрадуюсь, обнаружив, что замок не защелкивается как следует», — подумал Ричард, внес девушку внутрь, ногой закрыв за собой дверь, и положил на кровать в спальне. Перед его рубашки насквозь пропитался кровью.
Девушка как будто была без сознания. Веки у нее подрагивали.
Он стащил с нее кожаную куртку. На левом плече и предплечье зияла длинная ножевая рана. Ричард едва не поперхнулся.
— Знаешь, я все-таки вызову врача, — негромко сказал он. — Ты меня слышишь?
Глаза девушки распахнулись, и Ричард увидел, что в них застыл страх.
— Пожалуйста, не надо. Все будет хорошо. Рана не такая страшная, как кажется. Мне просто нужно поспать. Не надо никаких врачей.
— Но твоя рука… плечо…
— Со мной все будет хорошо. Завтра. Пожалуйста? — через силу прошептала она.
— Ну ладно, наверное… — И когда здравый смысл начал брать свое, спросил: — Слушай, можно тебя спросить…
Но она уже уснула.
Достав из шкафа старый шарф, Ричард крепко замотал ей плечо и руку: ему совсем не хотелось, чтобы она истекла кровью у него в кровати прежде, чем он сумеет отвезти ее к врачу. Потом он на цыпочках вышел и закрыл за собой дверь. В гостиной Ричард сел на диван перед телевизором и с ужасом спросил себя, во что же это он ввязался.

Глава вторая

Он был где-то глубоко под землей: в туннеле, быть может, или в забытом и высохшем канализационном стоке. Короткие вспышки света лишь сгущали, а не разгоняли темноту.
Он не один, бок о бок с ним идут еще люди, хотя их лиц он не видит. Только теперь они не идут, а бегут, разбрызгивая ил и грязь. Медленно падают капли воды, кажущейся в сумраке кристально чистой.
Он сворачивает за угол, а Зверь его поджидает.
Зверь огромен. Его туша заполняет все жерло туннеля: голова опущена, из пасти и от ощетинившихся боков валит белесый в стылом воздухе пар. Это какой-то кабан, думает он поначалу, а потом понимает, какая это чушь: таких громадных кабанов не бывает. Чудовище — размером с быка, с тигра, с легковую машину.
Чудовище смотрит на него, и мгновение застывает на сотню лет, пока он заносит копье. Он смотрит на свою сжимающую древко руку и отмечает, что это не его рука: на предплечье темнеют космы шерсти, на месте пальцев — скрюченные когти.
И тут чудовище атакует. Он бросает копье, но уже слишком поздно, и он чувствует, как Зверь пронзает ему бок острыми, как скальпели, бивнями, как жизнь утекает из него в грязь, и понимает, что упал лицом в воду, которая заалеет густыми завитками лишающейся воздуха крови… Он пытается закричать, старается проснуться, но вдохнуть может только ил, воду и кровь, а чувствует одну лишь боль.

— Дурной сон? — спросила девушка.
Хватая ртом воздух, Ричард сел на диване. Шторы были еще задернуты, но по сочащимся в щели блеклым лучам он определил, что за окном утро. Нашарив на диване пульт, который ночью каким-то образом забрался ему под поясницу, он выключил телевизор.
— Ага. Вроде того.
Он потер глаза, чтобы окончательно проснуться, и, произведя себе досмотр, с удовольствием отметил, что, собираясь ложиться, снял пиджак и ботинки. Перед его рубашки стал жестким от грязи и запекшейся крови.
Бездомная девушка промолчала. Выглядела она ужасно: бледное личико под слоем сажи и бурой крови, под глазами черные круги. Ричарду она показалась совсем маленькой. Одета она была во множество блуз и свитеров, натянутых поверх друг друга. Странная это была одежда: грязный бархат и пыльные кружева, все в дырах, через которые проглядывали другие слои и стили. На взгляд Ричарда, она выглядела так, словно когда-то совершила налет на отдел «История моды» в музее Виктории и Альберта и до сих пор носит награбленное. Короткие волосы у нее чем-то безнадежно испачканы, но судя по всему, под всей грязью были темно-рыжими.
Надо признать, Ричард и сам ненавидел людей, произносящих очевидные вещи, тех, которые подходят и говорят то, что ты и сам не мог бы не заметить: «Идет дождь», или «У вашего пакета с продуктами только что порвалось дно, и все покупки попадали в лужу», или даже «Ох, наверное, вам очень больно».
— Выходит, ты проснулась, — сказал Ричард и возненавидел себя самого.
— Чья это барония? — спросила девушка. — Чей фьеф?
— М-м-м. Извини?
Она подозрительно огляделась по сторонам.
— Где я?
— Литтл-Кэмден-стрит, Ньютовские многоквартирники, четыре…
Он умолк. Девушка раздвинула шторы, впустив холодный дневной свет, и удивленно уставилась на улицу, хотя вид из окна открывался довольно ординарный. Широко раскрыв глаза, она смотрела на легковушки и автобусы, на пятачок магазинов возле его дома: газетная лавка, булочная, аптека и винный магазин.
— Я в Над-Лондоне, — сказала она.
— Да, ты в Лондоне, — ответил Ричард, а про себя подумал: «А что, есть еще и „под“? И „под“ чем же?» — Вчера ты, наверное, была в шоке. У тебя на руке ужасная рана. — Он подождал, пока она что-нибудь скажет, как-то объяснит, что с ней случилось, но она только глянула на него искоса, а потом снова перевела взгляд на автобусы и магазины. — Я… э… нашел тебя на тротуаре, — продолжал Ричард. — Крови было довольно много.
— Не беспокойся, — серьезно сказала она. — По большей части кровь была не моя.
Она опустила штору и начала разматывать шарф, ставший жестким от крови. Осмотрев рану у себя на руке, девушка поморщилась.
— Надо что-то с этим делать, — сказала она. — Поможешь мне?
Ричард почувствовал, что происходящее выше его разумения.
— Честное слово, я мало что смыслю в первой помощи.
— Ладно, — отозвалась она. — Если у тебя такой слабый желудок, тебе нужно будет только подержать бинты и завязать концы, до которых мне самой не дотянуться. У тебя ведь есть бинты, правда?
Ричард кивнул.
— Ага. В аптечке под раковиной.
И пошел в спальню, где, переодеваясь, задавался вопросом, отстирается ли когда-нибудь рубашка — его лучшая рубашка, купленная — о Господи!.. Джессика… она же на стенку полезет.

Кровавая вода что-то ему напомнила, вероятно, какой-то виденный однажды сон, но он ни за что на свете не смог бы сказать, что именно. Вытащив затычку, он дал воде в раковине стечь и наполнил ее чистой, куда плеснул разошедшегося беловатыми завитками детолла, едкий антисептический запах которого показался до крайности здравым и успокаивающе медицинским: лекарство от странности и гостьи, и ситуации вообще. Она наклонилась, и он полил теплой водой ей на плечо и руку.
Желудок у Ричарда оказался далеко не таким слабым, как он думал. Лучше сказать, он был поразительным трусом, когда речь шла о крови на экране: забористого фильма с зомби или врачебной мелодрамы с иголками хватало, чтобы он забивался в угол, дышал с присвистом и, закрыв лицо руками, бормотал: «Просто скажите, когда все кончится». Но когда дошло до настоящей крови, настоящей боли, он просто стал помогать. Они промыли рану, которая действительно была далеко не такой глубокой, как помнилось Ричарду по вчерашнему вечеру, и ее перевязали, причем девушка изо всех сил старалась не морщиться. Ричард поймал себя на том, что его донимает множество вопросов: например, сколько ей лет и как, собственно, она выглядит, если смыть с нее всю грязь, и почему живет на улице…
— Как тебя зовут? — спросила она.
— Ричард. Ричард Мейхью. Дик.
Она кивнула, точно запоминая всю фразу.
— Ричардричардмейхьюдик, — повторила она. В дверь позвонили.
Поглядев на беспорядок в ванной и девушку, Ричард спросил себя, что сказал бы о происходящем сторонний человек, зашедший сюда случайно. Как, например…
— О Господи! — выдохнул он, в голову ему пришло самое худшее. — Готов поспорить, это Джесс. Она меня убьет.
«Спасать ситуацию. Спасать ситуацию».
— Слушай, — сказал он девушке. — Подожди здесь. Плотно закрыв за собой дверь ванной, он прошел по коридору.
И только распахнув входную дверь, он с чувством, от всего сердца вздохнул с облегчением. Это была не Джессика. Это были… кто? Мормоны? Свидетели Иеговы? Полиция? Сразу не разберешь. Во всяком случае, их было двое.
Оба одеты в черные костюмы, чуть засаленные, чуть поношенные, но даже Ричард, причислявший себя к людям, страдающим одежным кретинизмом, уловил в их покрое что-то странное. Такие костюмы мог бы сшить двести лет назад портной, которому описали современный костюм, но который сам ни одного не видел. Отстрочка не там, да и прочие мелочи не на месте.
«Лиса и волк», — невольно подумал Ричард. А потом спросил себя, откуда взялась эта мысль.
Тот, кто стоял впереди, лисоватый, был ростом ниже Ричарда. У него были обвислые сальные волосы невероятного оранжевого цвета и мертвенно-бледная кожа. Когда Ричард открыл дверь, он широко улыбнулся — но запоздал на долю секунды, его зубы наводили на мысль о каком-то инциденте на кладбище.
— Прекрасного вам утра, добрый сэр, — сказал гость, — в этот чудесный и солнечный день.
— Э… Здравствуйте.
— Мы ведем расследование деликатного свойства, поэтому предпочитаем беседовать с глазу на глаз. Вы не против, если мы войдем?
— Ну, сейчас это не очень удобно, — протянул Ричард, а потом спросил: — Вы из полиции?
Второй посетитель, высокий мужчина с черным с проседью ежиком волос, которого Ричард назвал про себя волком и который, прижимая к груди стопку фотографий, стоял чуть позади своего товарища, до сих пор молчал, просто ждал — огромный и бесстрастный. Сейчас он один раз хохотнул, негромко и грязно. Было в этом смехе что-то нездоровое.
— Полиция? Увы, — сказал тот, что поменьше. — Мы не можем претендовать на такое блаженство. Карьера на стезе закона и порядка, хотя, несомненно, привлекательная, не была начертана в картах, какие сдала нам с братом госпожа Фортуна. Нет, мы просто частные лица, обычные граждане. Позвольте представиться. Я мистер Круп, а этот джентльмен — мой брат мистер Вандермар.
На братьев они не походили. Они вообще не походили ни на кого, кого Ричарду доводилось видеть.
— Ваш брат? — переспросил Ричард. — А разве у вас не должна быть одна фамилия?
— Я поражен. Какой ум, мистер Вандермар! Острый и проницательный, если не сказать — пронзающий. Кое-кто у нас так остер, — сказал он, придвигаясь ближе к Ричарду, потом встал на цыпочки и сказал прямо ему в лицо: — Что может порезаться.
Ричард непроизвольно отступил на шаг.
— Нам можно войти? — спросил мистер Круп.
— Что вам надо?
Мистер Круп вздохнул — сам он, очевидно, полагал, что изображает горькую тоску.
— Мы ищем нашу сестру, — объяснил он. — Своевольное дитя, своенравное и упрямое, которое решило разбить сердце нашей бедной овдовевшей матери.
— Сбежала, — негромко пояснил мистер Вандермар и ткнул Ричарду под нос стопку фотографий. — Она немного… того, — добавил он, крутя у виска пальцем, чтобы показать, что девчонка совершенно сумасшедшая.
Ричард перевел взгляд на верхний лист. Там значилось:

ВЫ ВИДЕЛИ ЭТУ ДЕВУШКУ?

Ниже была серая после ксерокса фотография девушки, которая показалась Ричарду более опрятной, более чистой и длинноволосой версией юной леди, которую он оставил у себя в ванной.
Еще ниже шел текст:

ОТЗЫВАЕТСЯ НА ИМЯ ВЕРА. КУСАЕТСЯ И ЛЯГАЕТСЯ. СБЕЖАЛА. СКАЖИТЕ, ЕСЛИ ВЫ ЕЕ ВИДЕЛИ. ХОТИМ ВЕРНУТЬ. ВЫПЛАЧИВАЕТСЯ ВОЗНАГРАЖДЕНИЕ.

А под ним номер телефона.
Ричард пригляделся к снимку: это определенно была девушка в его ванной.
— Нет, — сказал он. — Боюсь, я ее не видел. Извините. Мистер Вандермар, однако, его не слушал. Запрокинув голову, он принюхивался, точно человек, уловивший странный или неприятный запах. Ричард протянул ему фотографию, но, оттолкнув его, высокий просто вошел в квартиру — ни дать ни взять рыщущий волк. Ричард метнулся следом.
— Что, скажите на милость, вы себе позволяете? Перестаньте немедленно. Убирайтесь. Послушайте, туда нельзя…
Потому что мистер Вандермар направился прямиком в ванную.
Ричард понадеялся, что у девушки — Веры? — хватило ума запереться. Но нет. От толчка мистера Вандермара дверь распахнулась. Он вошел, а Ричард, чувствуя себя никчемной собачонкой, тявкающей на ботинки почтальона, последовал за ним.
Ванная была небольшая. В ней имелись ванна, унитаз, раковина, несколько флаконов шампуня, кусок мыла и полотенца. Когда Ричард вышел отсюда пару минут назад, в ней также имелась довольно грязная, окровавленная девушка, перепачканная кровью раковина и открытая аптечка. Теперь здесь было пусто и до блеска чисто.
Спрятаться девушке было просто негде. Выйдя из ванной, мистер Вандермар толкнул дверь в спальню, куда тоже вошел и внимательно осмотрелся.
— Не знаю, что вы тут вытворяете, — сказал Ричард, — но если вы оба сейчас же не уберетесь из моей квартиры, я позвоню в полицию.
Мистер Вандермар, прервав свое изучение гостиной, повернулся, и тут Ричард внезапно осознал, что он очень, очень испуган, как маленькая собачка, только что обнаружившая, что существо, которое она приняла за почтальона, на самом деле гигантский питающийся собаками инопланетянин из кинофильмов, которые так не одобряла Джессика. Ричард поймал себя на том, что задается вопросом, не тот ли мистер Вандермар человек, которому обычно говорят: «Не делайте мне больно!», и если да, то бывает ли от этих просьб толк.
А потом лисоватый мистер Круп сказал:
— Ну конечно, конечно. И что это на вас нашло, мистер Вандермар? Готов поклясться, это тоска по нашей дорогой сестричке ударила ему в голову. Извинитесь же перед джентльменом, мистер Вандермар.
Мистер Вандермар кивнул и после паузы произнес:
— Думал, мне надо в туалет. Оказалось, нет. Извините. Мистер Круп сделал несколько шагов по коридору, толкая перед собой мистера Вандермара.
— Ну вот. Надеюсь, вы простите дурные манеры моего непутевого брата. Он почти помешался от тревоги за нашу бедную дорогую овдовевшую мать и нашу сестру, которая, пока мы тут разговариваем, скитается по улицам города, не ведая ни любви, ни заботы. Клянусь вам, это совсем его подкосило. Тем не менее такого малого, как он, всегда неплохо иметь на своей стороне. Разве не так, здоровяк?
К завершению речи мистера Крупа оба брата уже стояли на лестничной клетке. Мистер Вандермар молчал и почти помешавшимся от горя не выглядел. Повернувшись к Ричарду, мистер Круп изобразил еще одну лисью улыбку.
— Скажите нам, если ее увидите, — посоветовал он.
— До свидания, — ответил Ричард.
Потом закрыл и запер дверь. И впервые с тех пор, как тут поселился, накинул цепочку.

— Я не толстый, — сказал мистер Вандермар. Мистер Круп, который перерезал телефонный провод Ричарда при первом же упоминании полиции и начал уже сомневаться, тот ли это был провод, поскольку познания в технологии двадцатого века были не самой сильной его стороной, взял у него ксерокопию.
— Этого я никогда не говорил, — отозвался он. — Плюньте.
Харкнув, мистер Вандермар сплюнул ком флегмы на объявление. Мистер Крупп налепил его на стену возле двери Ричарда. Бумага тут же пристала, причем намертво.
ВЫ ВИДЕЛИ ЭТУ ДЕВУШКУ? — спрашивала она.
— Вы сказали «здоровяк». Что означает «толстый».
— А еще означает «сильный, крепкий, стойкий, энергичный, храбрый, решительный, отважный», — возразил мистер Круп. — Вы ему поверили?
Они стали спускаться по ступенькам.
— Черта с два я ему поверил, — сказал мистер Вандермар. — Я ее запах почуял.

Ричард подождал в коридоре, пока несколькими этажами ниже не захлопнулась с грохотом дверь подъезда. Он медленно шел по коридору к ванной, когда вдруг громко зазвонил телефон. Ричард вздрогнул. Опрометью бросившись назад, он схватил трубку.
— Алло? Алло?
Из трубки не донеслось ни звука, зато где-то раздался щелчок, и из автоответчика на столе у телефона послышался голос Джессики, который произнес:
— Ричард? Это Джессика. Очень жаль, что тебя нет дома, потому что это был бы наш последний разговор, и мне очень хотелось сказать это тебе лично.
Только тут Ричард заметил, что телефон мертв. Свисавший за телефонной трубкой шнур был аккуратно перерезан приблизительно в футе от аппарата.
— Вчера вечером ты поставил меня в крайне неловкое положение, Ричард, — продолжал голос. — Что касается меня, наша помолвка расторгнута. Я не намерена возвращать тебе кольцо, даже видеться с тобой не хочу. Надеюсь, вы с твоей бедолажкой сгниете в аду. Пока.

Предыдущая страница 3 Следующая страница


Задверье 4

— Джессика! — заорал Ричард, надеясь, быть может, благодаря одной лишь громкости прорваться в телефонную сеть.
Лента остановилась, снова раздался щелчок, и на автоответчике замигал красный огонек.
— Дурные новости? — спросила девушка.
Она стояла у него за спиной, возле встроенной мини-кухоньки, рука у нее была аккуратно перевязана. Она как раз доставала из коробки пакетики с чаем, которые собиралась разложить по кружкам. На плите кипел чайник.
— Да, — сказал Ричард. — Очень дурные.
Войдя в кухоньку, он протянул ей объявление с заголовком «ВЫ ВИДЕЛИ ЭТУ ДЕВУШКУ?».
— Это ведь ты, правда? Она подняла бровь.
— На фотографии я.
— И тебя зовут… Вера? Она покачала головой.
— Меня зовут д'Верь, Ричардричардмейхьюдик. С молоком и сахаром?
Теперь Ричард уже решительно ничего не понимал и потому сказал только:
— Ричард. Просто Ричард. Сахару не надо. — А потом спросил: — Слушай, если это не очень личный вопрос, что все-таки с тобой случилось?
Д'Верь налила в кружки кипятку.
— Тебе лучше не знать, — просто сказала она.
— Э… ну ладно, извини, если я…
— Нет, Ричард. Честное слово, тебе лучше этого не знать. Ничего Хорошего тебе это не принесет. Ты уже и так сделал больше, чем следовало.
Вынув пакетики, она протянула ему кружку с чаем. Забирая ее, Ричард сообразил, что все еще держит в руке телефонную трубку.
— Ладно… я просто. Не мог же я тебя там оставить.
— Мог, — возразила она. — Но не оставил. Прижавшись к стене, она выглянула в окно. Ричард тоже подошел посмотреть. На противоположной стороне улицы господа Круп и Вандермар выходили из булочной, объявление с заголовком «Вы видели эту девушку?» красовалось на самом видном месте в витрине.
— Они правда твои братья? — спросил он.
— Да будет тебе, — пренебрежительно протянула она. — Сам-то ты в это веришь?
Прихлебывая чай, он попытался сделать вид, что все нормально, все так и должно быть.
— Так где ты была? — спросил он. — Только что?
— Здесь, — ответила она. — Слушай, раз эти двое ошиваются поблизости, нужно передать записку кое-кому… — Она помедлила. — Кое-кому, кто может помочь. Я сама не решусь отсюда выйти.
— Ну… Разве тебе совсем некуда пойти? Позвонить кому-нибудь мы не можем?
Забрав у него трубку с волочащимся за ней обрезанным шнуром, она покачала головой.
— У моих друзей нет телефона. — Девушка положила трубку на телефон, где она показалась Ричарду такой бесполезной и одинокой.
А девушка улыбнулась — быстрой озорной улыбкой.
— Хлебные крошки! — сказала она.
— Извини? — переспросил Ричард.

Окошко в задней стене спальни Ричарда выходило на небольшой пятачок черепицы и кровельных желобов. Чтобы дотянуться до него, девушке пришлось встать на кровать. Распахнув окно, она разбросала по крыше крошки.
— Но я не понимаю, — гнул свое Ричард.
— Конечно, не понимаешь, — согласилась она. — А теперь — ш-ш-ш. — Она приложила палец к губам.
Сверху захлопали крылья, и на крышу приземлился лоснящийся, отблескивающий пурпурно-серо-зеленым голубь. Голубь стал клевать крошки, д'Верь, протянув здоровую правую руку, осторожно его взяла. Птица посмотрела на нее с любопытством, но сопротивляться не стала.
Они сели на кровать. Д'Верь попросила Ричарда подержать голубя, пока она прикрепляла к его лапке записку ярко-синей резинкой, которой Ричард прежде скреплял счета за электричество.
Ричард и в лучшие времена голубей в руки брал без особого энтузиазма.
— Не понимаю, какой в этом смысл, — сказал он. — Я хочу сказать, это же не почтовый голубь, а самый обычный лондонский. Из тех, что гадят на памятник лорду Нельсону.
— Вот именно, — согласилась д'Верь.
Одна щека у нее была оцарапана, грязные рыжие волосы казались спутанными. Спутанными, но не свалявшимися. А глаза… Ричард поймал себя на том, что не может сказать, какого цвета у нее глаза. Они не были ни голубыми, ни зелеными, ни карими; они напоминали огненные опалы: при каждом ее движении, каждой ее гримаске в них вспыхивали и исчезали зеленые, синие, даже красные искорки.
Забрав у него птицу, она поднесла ее к лицу и внимательно всмотрелась в глаза. Склонив голову набок, птица в свою очередь уставилась на нее.
— Ладно, — сказала д'Верь, а потом издала странный звук, похожий на гульканье голубей, — ладно, Чиррлпп, ты разыщешь маркиза де Карабаса. Понятно?
Голубка гулькнула в ответ.
— Молодчина. Понимаешь, это важно, поэтому лучше бы…
Птица прервала ее брюзгливым гульканьем.
— Извини, — сказала д'Верь. — Конечно, ты знаешь, что делаешь.
Поднеся птицу к окну, она подкинула ее в воздух. Ричард только пораженно наблюдал за этим ритуалом.
— А знаешь, если судить по воркованию, она как будто тебя поняла, — сказал он, глядя, как птица все уменьшается и наконец исчезает за коньком дальней крыши.
— По-всякому бывает, — ответила д'Верь. — А теперь остается только ждать.
Подойдя к книжному шкафу в углу спальни, она нашла «Мэнсфилд-парк», о существовании которого в своем доме Ричард даже не подозревал, и удалилась с книгой в гостиную. Ричард поплелся следом. Устроившись поудобнее на диване, д'Верь открыла книгу.
— Значит, это искаженное «Вера»? — спросил он. — Что?
— Твое имя. — Нет.
— А как оно пишется?
— «Дэ»-«Вэ»-«Е»-«Эр»-«Мягкий знак». Как то, во что входят.
— Гм. — И не зная, что еще сказать, спросил: — И что же это за имя такое?
А она посмотрела на него странными многоцветными глазами и ответила:
— Мое, — и вернулась к роману Джейн Остин.
Отыскав пульт, Ричард включил телевизор, потом переключился на другой канал. Потом еще на один. Вздохнул. Переключился на третий.
— Ну и чего мы ждем?
Д'Верь, не поднимая глаз, перевернула страницу.
— Ответа.
— Какого ответа? Она пожала плечами.
— А, ладно.
Когда с нее смылась хотя бы часть крови и грязи, кожа у нее оказалась очень белая. Интересно, она такая бледная от болезни или от потери крови? Или просто редко выходит на улицу? Что, если она побывала в тюрьме? Хотя нет, для этого она слишком молодо выглядит. Может, сказав, что она сумасшедшая, высокий говорил правду…
— Послушай, когда приходили эти двое мужчин…
— Мужчин? — Опаловые глаза расширились и вспыхнули.
— Круп и, как там его, Вандербильт.
— Ван-дер-мар. — С мгновение она задумчиво смотрела перед собой, потом кивнула: — Да, пожалуй, их можно назвать людьми. У каждого — две руки, две ноги, одна голова.
— Когда они зашли в квартиру, — продолжал Ричард, — где ты была?
Лизнув палец, она перевернула страницу.
— Здесь.
— Но…
Он замолчал — а что тут можно сказать? В квартире ей было спрятаться решительно негде. Но из квартиры она не выходила. Однако же…
В углу зашуршало, и из-под груды видеокассет у телевизора выскочило что-то темное размером чуть больше мыши.
— О Боже! — крикнул Ричард и изо всех сил швырнул в незваного гостя пультом, который с грохотом ударился о кассеты. Темное существо словно растворилось в воздухе.
— Ричард! — возмущенно воскликнула д'Верь.
— Все в порядке, — сказал он и пояснил: — Думаю, это всего лишь крыса.
— Ну конечно, это крыса! — Девушка пробуравила его сердитым взглядом. — А ты напугал бедняжку.
Оглядев комнату, она приоткрыла рот и, прижав язык к передним зубам, издала негромкий свистящий звук.
— Эй? — позвала она, потом, забыв про «Мэнсфилд-парк», стала на колени. — Эй?
Она снова прожгла Ричарда взглядом.
— Не дай бог ты ее ранил… — пригрозила она, а потом мягче обратилась в пространство: — Мне очень жаль, он последний кретин. Выходи.
— Я не кретин, — оскорбился Ричард.
— Ш-ш-ш, — оборвала она. — Эй?
Из-под дивана блеснули два черных глаза. Потом показался розовый нос. Наконец зверек вылез и подозрительно огляделся по сторонам. «Все-таки крыса, — решил Ричард. — Для мыши она слишком велика».
— Здравствуй! — тепло сказала д'Верь. — С тобой все в порядке?
Она протянула руку. Взобравшись на ладонь, грызун пробежал вверх и удобно устроился на сгибе локтя. Д'Верь погладила его пальцем по спинке. Крыса была темно-бурая, с длинным розовым хвостом. На боку у нее белело что-то, подозрительно напоминавшее листок свернутой бумаги.
— Это крыса, — сказал Ричард, чувствуя, что бывают времена, когда можно простить человека, говорящего очевидные вещи.
— Ну да. Ты собираешься извиниться? — Что?
— Извиниться.
Может быть, он неверно ее расслышал? Или, может, это он тут сошел с ума?
— Перед крысой?
Д'Верь промолчала — довольно многозначительно.
— Мне очень жаль, — с достоинством сказал Ричард крысе, — если я тебя напугал.
Крыса подняла на д'Верь блестящие глазки.
— Нет, он искренне говорит, — сказала девушка. — Это не пустые слова. И что у тебя для меня есть?
Ее пальцы повозились на боку крысы и наконец отвязали сложенный во много раз кусочек бурой бумаги, прикрепленной чем-то, что показалось Ричарду слишком уж похожим на ярко-синюю резинку.
Это действительно был листок бурой бумаги с обтрепанными краями и каракулями черными чернилами. Прочтя послание, д'Верь кивнула.
— Большое спасибо, — сказала она крысе. — Я очень ценю то, что ты для меня сделала.
Сбежав с ее руки на диван, грызун глянул возмущенно на Ричарда, а потом исчез в тени от журнального столика. Девушка по имени д'Верь протянула листок Ричарду.
— Вот прочти, — сказала она.

День в Большом Лондоне клонился к вечеру, а поскольку надвигалась осень, быстро темнело. Доехав на метро до Тоттенхэм-Корт-роуд, Ричард теперь шел на запад по Оксфорд-стрит, зажав в руке листок бумаги.
— Это записка, — сказала она, протягивая ему листок. — От маркиза де Карабаса.
Ричард был уверен, что где-то слышал это имя раньше.
— Как мило, — сказал он. — У него что, открытки кончились?
— Так гораздо быстрее.
Он миновал сияющие огнями витрины мегамаркета «Вирджин» и сувенирную лавку, где торговали шлемами лондонских бобби и игрушечными красными лондонскими автобусами, потом кафетерий, где продавали пиццу ломтями, а за ним повернул направо…
— Ты должен следовать этим указаниям. Постарайся, чтобы за тобой никто не увязался. — А потом она со вздохом добавила: — Мне, правда, не следовало бы настолько тебя впутывать.
— Если я буду следовать этим указания… это поможет тебе отсюда выбраться?
— Да.
Он свернул направо, на Хэнвей-стрит. И хотя всего на несколько шагов отошел от сияющей огнями суматохи Оксфорд-стрит, точно очутился в другом городе: Хэнвей оказалась узким и унылым богом забытым переулком с мрачными магазинами грампластинок, единственный свет лился в него из подпольных питейных клубов на верхних этажах. С нехорошим предчувствием он решительно зашагал в темноту.
— «… оттуда налево, на Хэнвей-плейс, а потом снова направо, в переулок Орм. Там остановиться под первым фонарем…» Ты уверен, что это тебя не затруднит?..
— Уверен.
Никакого переулка Орм он не помнил, хотя однажды бывал на Хэнвей-плейс. Там был подвальный индийский ресторанчик, который очень любил его приятель Гарри. Насколько Ричард помнил, Хэнвей-плейс упиралась в тупик.
А вот и сам ресторанчик — «Мэндир»; Ричард прошел мимо открытой двери и гостеприимно освещенных, уходящих вниз ступенек, а потом свернул налево.
Он ошибался. Переулок Орм действительно существовал. Он даже табличку на доме увидел:

ПЕРЕУЛОК ОРМ № 1

Неудивительно что раньше он его не замечал: это был узенький проход между двумя домами, освещенный потрескивающим газовым рожком.
«Такие уже нечасто увидишь», — подумал Ричард и поднял листок поближе к свету, чтобы прочитать, что делать дальше.
— «Потом повернуться вокруг себя трижды противусолонь». Это еще что значит ?
— Противусолонь значит против часовой стрелки, Ричард. Чувствуя себя глупо, он повернулся три раза.
— А зачем мне делать все это лишь для того, чтобы встретиться с твоим другом? Я хочу сказать, зачем нужна эта чушь…
— Это не чушь. Честное слово. Просто… пойди у него на поводу, ладно? — И она ему улыбнулась.
Он закончил поворачиваться. Потом прошел проулок до конца. Ничего. Металлический бак для мусора, а возле него что-то вроде горы тряпья.
— Эй? — позвал Ричард. — Есть тут кто-нибудь? Я друг д'Вери. Эй?
Но нет, тут никого не было.
Ричард даже испытал облегчение. Теперь он пойдет домой и расскажет девушке, что ничего не случилось, а потом позвонит в соответствующие инстанции, и умные люди во всем разберутся.
Смяв листок в плотный ком, он швырнул его в сторону мусорного бака.
То, что Ричард принял за груду тряпья, развернулось, потянулось и плавно встало, а смятый бумажный ком поймала в воздухе чья-то рука.
— Полагаю, это мое, — сказал маркиз де Карабас.
На нем было щегольское черное одеяние, не совсем сюртук, не совсем шинель, поношенная одежда и высокие байкерские ботинки. На исключительно темном лице горели белки глаз. А еще он на мгновение сверкнул белыми зубами, словно усмехался собственной шутке, и, поклонившись Ричарду, произнес:
— Де Карабас к вашим услугам, а вы будете?..
— М-м.. — выдавил Ричард. — Э-э… М-м-м…
— Так. Ты Ричард Мейхью, молодой человек, который спас нашу раненную д'Верь. Как она себя чувствует?
— Э… Нормально. Рука у нее еще немного…
— Быстрота ее выздоровления, без сомнения, поразит всех нас. Ее семья обладает удивительной способностью к исцелению. Просто чудо, что кому-то удалось их всех убить, а?
Человек, называвшийся маркизом де Карабасом, беспокойно расхаживал взад-вперед по проулку. Ричард уже понял, что маркиз из тех, кто постоянно пребывает в движении, точно крупный зверь семейства кошачьих, ягуар, например, а может быть, черная пантера.
— Кто-то убил семью д'Вери? — переспросил Ричард.
— А ведь мы недалеко уйдем, если ты так и будешь повторять все, что я скажу, правда? — усмехнулся маркиз, который теперь стоял перед Ричардом. — Сядь, — приказал он.
Ричард оглядел проулок в поисках, на что бы сесть. Положив ему руку на плечо, маркиз слегка нажал, и Ричард растянулся на брусчатке.
— Она знает, что я обхожусь недешево. Что именно она мне предлагает?
— Извини?
— Что на кону? Она же тебя договариваться послала, молодой человек. Мои услуги стоят дорого, и задарма я не работаю.
Ричард пожал плечами — насколько это вообще возможно в положении лежа.
— Она просила вам передать, что хочет, чтобы вы проводили ее домой… где бы это ни было… и чтобы нашли ей телохранителя.
Даже когда маркиз стоял на месте, его глаза беспрестанно двигались. Вверх, вниз, по сторонам, словно он что-то искал, что-то прикидывал в уме. Складывал, вычитал, оценивал. Ричард спросил себя, не сумасшедший ли перед ним.
— И что она мне предлагает?

Предыдущая страница 4 Следующая страница


5 Нил Гейман

— Ну… Ничего.
Подув себе на ногти, маркиз отполировал их об отворот своего примечательного пальто и отвернулся.
— Она. Мне. Предлагает. Ничто. — Судя по тону, он был оскорблен.
Ричард кое-как встал на ноги.
— Ну, про деньги она ничего не говорила. Просто сказала, что будет у тебя в долгу.
Сверкнули белки глаз.
— И какой именно это будет долг?
— Очень большой, — сказал Ричард. — Она будет у тебя в по-настоящему большом долгу.
Де Карабас улыбнулся, как голодный леопард, увидевший заблудившегося крестьянского мальчика. Потом набросился на Ричарда:
— И ты оставил ее одну? При том, что вокруг бродят Круп и Вандермар? Ну так чего ты расселся?
Опустившись на колени, он достал из кармана небольшой металлический предмет, который вставил в крышку водосточного люка в устье проулка и повернул. Крышка поднялась на удивление легко. Спрятав этот предмет, маркиз из другого кармана вытащил что-то, напомнившее Ричарду фейерверк на длинной палке или химический факел. Держа его за конец, он провел вдоль него рукой, и химфакел вспыхнул алым пламенем.
— Можно задать вопрос? — спросил Ричард.
— Однозначно нет, — ответил маркиз. — Ты никаких вопросов не задаешь. Ты никаких ответов не получаешь. Ты с тропы не сходишь. Ты даже не думаешь о том, что в данный момент с тобой происходит. Понял?
— Но…
— И самое главное: никаких «но». А теперь нам нужно избавить деву от беды, — сказал де Карабас. — Время не на нашей стороне. Шевелись!
Он указал в открывшуюся под люком черноту.
Ричард зашевелился: стал с трудом карабкаться по металлической лестнице, вмонтированной в стену под крышкой люка, чувствуя себя совершенно не в своей тарелке, понимая, что попал на такую глубину, выбраться с которой можно только на батискафе. Он был настолько ошарашен, что ему даже не пришло в голову спросить, куда они идут.

Интересно, где они? На взгляд Ричарда, на канализацию никак не походило. Может, это туннель для телефонных проводов или даже для очень маленьких поездов? Или… для чего-нибудь еще. Оказывается, он не слишком-то много знает о том, что происходит под лондонскими улицами.
Он ступал осторожно, нервно, боясь зацепиться за что-нибудь ногой, споткнуться в темноте и вывихнуть или сломать коленку. Де Карабас беззаботно шагал впереди, по-видимому, совершенно безразличный к тому, идет с ним Ричард или отстал. От горевшего алым факела по стенам метались огромные тени.
Ричард перешел на бег, чтобы догнать маркиза.
— Посмотрим… — пробормотал де Карабас. — Мне нужно доставить ее на Ярмарку. Следующая… м-м… через два дня, если память мне не изменяет, а она мне неизменно не изменяет. До тех пор я сумею ее спрятать.
— На Ярмарку? — спросил Ричард.
— На Передвижную Ярмарку. Но тебе про это лучше не знать. Больше никаких вопросов.
Ричард огляделся по сторонам.
— Ну, я собирался спросить, где мы. Но полагаю, ты все равно мне не скажешь.
Маркиз снова усмехнулся.
— Учишься! — сказал он. — Ты и так уже слишком глубоко увяз.
— Святая правда… — вздохнул Ричард. — Невеста меня бросила, и, вероятно, придется покупать новый телефон…
— Темпль и Арч! Телефон — последняя из твоих проблем.
Де Карабас поставил химический факел на пол, прислонив его к стене, где он продолжал гореть и искриться, и начал взбираться по вмурованным в стену металлическим скобам. После минутной заминки Ричард последовал за ним. Скобы были холодными и ржавыми. Он чувствовал, как под его ладонями осыпается ржавчина, частички которой забивались ему в глаза и в рот. Алый свет снизу потрепыхался, замерцал и погас. Дальше они карабкались в кромешной тьме.
— Значит, мы возвращаемся к д'Вери?
— Со временем. Есть еще одна мелочь, которую мне нужно сначала организовать. Страховку. И когда выйдем на дневной свет, вниз не смотри.
— Почему? — спросил Ричард.
А потом дневной свет ударил ему в лицо, и он посмотрел вниз.
— Был ясный день («Как это может быть день?» — спросил у него в голове слабый разумный голосишко. Была же почти ночь, когда он свернул в проулок. А ведь прошло… сколько?.. около часа?), и он цеплялся за перекладину железной лестницы, которая шла вдоль стены очень высокого здания (но всего несколько секунд назад он карабкался по этой самой лестнице, и она шла внутри!), а под собой видел…
Лондон.
Крохотные машинки. Крохотные автобусы и такси. Крохотные домики. Деревья. Миниатюрные грузовички. Крохотные, совсем как букашки люди. Они то проступали яснее, то расплывались снова.
Чистой правдой было бы сказать, что Ричард не слишком хорошо переносил большую высоту, но это не давало полной картины. Это было бы все равно что сказать: планета Юпитер больше утки. В общем и целом верно, но можно было бы выразиться поточнее. Ричард ненавидел утесы, скалы и высотные здания: где-то внутри него гнездился страх — не просто страх, а абсолютный и бесконечный ужас, — что если он однажды подойдет к краю слишком близко, то что-то им завладеет, и он против воли шагнет в пустоту. Он как будто не мог доверять самому себе, и это пугало его много больше, чем просто падение. Поэтому он предпочитал называть этот ужас боязнью высоты, ненавидел себя и ее и старался держаться подальше от смотровых площадок и вышек.
Ричард застыл. Его руки цепко прилепились к перекладинам. Где-то за глазными яблоками расцветала боль. Он дышал слишком часто, слишком глубоко.
— Кто-то, — произнес у него над головой веселый голос, — меня не слушал, да?
— Я… — Но голосовые связки у Ричарда отказывались повиноваться. Он сглотнул, чтобы смочить горло. — Я не могу пошевелиться.
Ладони у него вспотели. Что, если они вспотеют настолько, что он просто соскользнет в пустоту…
— Конечно, можешь. А если нет, то останешься здесь: так и будешь висеть на стене, пока руки у тебя не замерзнут, ноги не подогнутся и ты не полетишь навстречу довольно грязной смерти, которая ждет тебя в тысяче футов внизу.
Ричард посмотрел вверх на маркиза. А тот, улыбаясь, смотрел вниз на Ричарда. Поймав его взгляд, де Карабас снял обе руки с перекладин и помахал ему пальцами.
Ричарда пробрала дрожь.
— Вот сволочь, — пробормотал он и, отлепив правую руку от перекладины, перенес ее на восемь дюймов, пошарил, пока не нашел следующую. Потом переставил на одну перекладину вверх правую ногу.
Повторил весь маневр левой рукой и ногой.
Некоторое время спустя он оказался на краю плоской крыши: переступил на нее и просто рухнул в изнеможении.
Он сознавал, что маркиз неспешно уходит куда-то прочь. Закрыв лицо руками, Ричард глубоко вздохнул, пошарив ладонью и нащупав под собой прочную твердую поверхность. Сердце у него в груди тяжело ухало.
— Тебя сюда не звали, де Карабас, — крикнул в отдалении грубоватый голос. — Уходи. Вали!
— Старый Бейли! — услышал Ричард голос де Карабаса. — Просто поразительно, насколько цветущий у тебя вид.
Ричард услышал, как к нему зашаркали чьи-то шаги, потом чей-то палец небольно ткнул его в ребра.
— Ты в порядке, сынок? У меня супчик варится. Хочешь немного? Из грачей, знаешь ли.
— Нет, спасибо, — сказал Ричард, открывая глаза. Первыми он увидел перья. Он не разобрал в точности, что перед ним: плащ, или накидка, или еще какая-то не имеющая названия верхняя одежда, но она была плотно и сверху донизу покрыта перьями. Над перьями подслеповато щурилось лицо — морщинистое, доброе, с седыми бачками. Круглое тело — в тех местах, где его не покрывали перья, — было обмотано веревками. Ричарду вспомнилась постановка «Робинзона Крузо», на которую его водили в детстве: теперь перед ним стоял Робинзон Крузо собственной персоной, только вот занесенный кораблекрушением не на необитаемый остров, а на крышу небоскреба.
— Меня звать Старый Бейли, дружок, — сказало подобие Робинзона Крузо и стало нашаривать очки, висящие на веревке у него на шее. Наконец смешной человечек их нашел, нацепил на нос и всмотрелся в лицо Ричарда. — Что-то я тебя не признаю. Ты какой баронии вассал будешь? Как тебя зовут?
Ричард не без труда заставил себя сесть. Они находились на крыше старого здания, построенного из бурого камня, над ними высилась башня, по углам ее выступали обветшавшие горгульи, которых время лишило конечностей, крыльев, а в паре случаев, как это ни печально, даже голов. Откуда-то снизу доносился вой полицейской сирены и приглушенный шум уличного движения. Неподалеку в тени башни стояла не то палатка, не то шатер. Нет, пожалуй, бурая палатка, старая, латаная-перелатаная и загаженная птицами. Ричард отрыл было рот, чтобы сказать симпатичному старику, как его зовут.
— Примолкни! — шикнул на него маркиз де Карабас. — Ни слова больше. — И всем корпусом повернулся к Старому Бейли: — Иногда люди, которые суют нос не в свои дела, — он громко щелкнул пальцами прямо под носом у старика, от чего тот даже подпрыгнул, — этих носов лишаются. К делу. Вот уже двадцать лет ты у меня в долгу, Старый Бейли. В большом долгу. И теперь пора платить.
Старик моргнул.
— Я был большим дураком, — тихо сказал он.
— Нет большего дурака, чем старый дурак, — согласился маркиз. Запустив руку во внутренний карман, он вытащил оттуда серебряный ларчик, побольше табакерки, поменьше шкатулки для сигар и гораздо лучше изукрашенный, чем та или другая. — Знаешь, что это?
— К сожалению, да.
— Тогда сохрани его для меня.
— Я не хочу держать его у себя.
— У тебя нет выбора, — сказал маркиз.
Серебряный ларчик старый «Робинзон» взял у него опасливо, обеими руками, будто он может в любую минуту взорваться, маркиз же легонько пнул Ричарда квадратным носком черного сапога.
— Ладно. А нам, пожалуй, пора двигаться, правда?
И действительно, он широким шагом двинулся по крыше, так что Ричарду ничего не оставалось, кроме как плестись следом, держась подальше от края. Маркиз толкнул дверь в стене башни, возле густой поросли печных труб, и они стали спускаться по плохо освещенной винтовой лестнице.
— Кто это был? — спросил Ричард, внимательно рассматривая тускло освещенный пролет. Шаги гулким эхом отдавались в сумраке лестницы.
Маркиз фыркнул.
— Ты ни слова из сказанного не слышал, понял? Тебя и так неприятности ждут. Что бы ты ни сделал, что бы ни сказал, что бы ни услышал, с каждой минутой становится только хуже. Лучше помолись, чтобы не зашел слишком далеко.
Ричард склонил голову набок.
— Прошу прощения, — сказал он. — Я знаю, это очень личный вопрос. Но вы клинический психопат?
— Возможно, но весьма маловероятно. А в чем дело?
— Ну, — сказал Ричард. — Один из нас точно тяжело болен.
Тусклые лампочки исчезли, тьма стала кромешной, и Ричард споткнулся, когда достиг последней ступеньки и, пошарив ногой, ее не обнаружил.
— Береги голову, — предостерег маркиз и открыл дверь, а Ричард ударился обо что-то лбом и вышел на свет, прикрывая глаза рукой.
Ричард потер лоб. Потом потер глаза. Они только что вышли через дверь стенного шкафа для щеток на лестничной клетке в его собственном доме. В шкафу обитали щетки, престарелая швабра и огромное семейство разнообразных моющих жидкостей, порошков и полиролей. Насколько мог видеть Ричард, никакой лестницы у задней стенки в нем не было, просто стена, на которой висел старый календарь в потеках воды, совершенно бесполезный — разве что когда-нибудь снова наступит тысяча девятьсот семьдесят девятый год.
Маркиз рассматривал объявление «Вы видели эту девушку?», приклеенное возле двери Ричарда.
— Не слишком удачный снимок, — сказал он.
Захлопнув дверцу стенного шкафа, Ричард достал ключи, отпер дверь своей квартиры и оказался дома. И, поглядев в окно гостиной, с облегчением увидел, что снова ночь.
— Ричард! — воскликнула д'Верь. — У тебя получилось!
За время его отсутствия она помылась, и ее одежда выглядела так, словно она хотя бы постаралась отчистить ее от крови и грязи. Чумазые лицо и руки стали теперь белыми. Ричард спросил себя, сколько же ей лет? Пятнадцать? Шестнадцать? Больше? Все равно трудно разобрать.
Она надела кожаную куртку, в которой была, когда он ее нашел: огромную коричневую летную куртку, и из-за нее почему-то стала показалась еще меньше, чем была, и еще ранимее.
— Ну… да… — неловко пробормотал Ричард. Опустившись перед девушкой на одно колено, маркиз де Карабас склонил голову и произнес:
— Приветствую тебя, госпожа.
Ей от этого как будто сделалось не по себе.
— Да вставай же, де Карабас. Я рада, что ты пришел. Он поднялся плавным движением черной пантеры.
— Насколько я понял, — сказал он, — были произнесены слова «долг», «очень» и «большой». В сочетании друг с другом.
— Не сейчас. — Подойдя к Ричарду, она взяла его руки в свои. — Спасибо. Я действительно очень благодарна за все, что ты для меня сделал. Я поменяла простыни. И мне очень жаль, что я никак не могу отплатить тебе за доброту.
— Ты уходишь? Она кивнула.
— Теперь я в безопасности. Более или менее… Надеюсь… Хотя бы ненадолго.
— Куда ты пойдешь?
Мягко улыбнувшись, она качнула головой:
— Охо-хо. Обо мне не беспокойся, больше мы не встретимся. И… ты чудесный человек.
Тут она привстала на цыпочки и поцеловала его в щеку — по-дружески.
— Если мне когда-нибудь понадобится с тобой связаться…
— Не связывайся. Никогда. И… — она помешкала, — мне правда очень жаль. Извини.
От неловкости Ричард стал рассматривать свои ботинки. — Тебе не за что извиняться, — сказал он и с некоторым сомнением добавил: — Весело было. Потом он поднял глаза. В комнате никого не было.

Глава третья

Утром в воскресенье Ричард достал из ящика внизу гардероба телефон в форме «бэтмен-мобиля», который подарила ему несколько лет назад на Рождество тетя Мод, и подключил к стенной розетке. Он попытался позвонить Джессике, но без особого успеха. Автоответчик у нее был выключен, и сотовый телефон тоже. Ричард предположил, что она уехала к родителям за город, но туда ему звонить совсем не хотелось. Родители Джессики, каждый по-своему, вселяли в Ричарда неподдельный ужас. Ни один из них так и не одобрил кандидатуру в будущие зятья. Если уж на то пошло, ее мать при случае как бы вскользь обмолвилась, насколько они были разочарованы помолвкой с ним своей дочери и насколько она убеждена, что если бы Джессика захотела, то нашла бы себе много лучшую партию.
Родителей самого Ричарда не было в живых. Его отец внезапно скончался от сердечного приступа, когда Ричард был еще маленьким. С того самого дня мать медленно умирала, а когда Ричард уехал из дома, просто истаяла: через полгода после переезда в Лондон Ричарду пришлось взять билет на ночной поезд в Шотландию и последние два дня провести в маленькой окружной больнице у ее постели.
Иногда она его узнавала, иногда называла именем покойного мужа.
Сейчас Ричард сидел на диване и мрачно размышлял. События последних двух дней с каждым часом казались все более и более нереальными, все более невероятными. Зато сообщение, оставленное на его автоответчике Джессикой, в котором она говорила, что не желает его больше видеть, было вполне реальным. В то воскресенье он прокручивал и прокручивал его, всякий раз надеясь, что Джессика смилостивится, что он услышит в ее голосе хотя бы толику тепла. Не услышал.
Он подумал, не сходить ли за воскресной газетой, но решил этого не делать. Арнольд Стоктон, босс Джессики, многоподбородочная, всего добившаяся своими силами пародия на человека, владел теми воскресными газетами, которые не захватил Руперт Мердох. О нем писали его собственные газеты. И все остальные тоже. Ричард решил, что чтение воскресной газеты только напомнит ему про обед, на которой он не явился в пятницу вечером. Поэтому он вдоволь полежал в ванне, съел пяток сандвичей, запив их несколькими чашками чая, немного посмотрел телевизор и все это время составлял в уме бесконечные разговоры с Джессикой. По завершении каждого мысленного диалога они бросались друг другу в объятия, потом страстно, слезно занимались любовью, и после все было хорошо.

Утром в понедельник у Ричарда не зазвонил будильник. Поэтому на улицу он выскочил в десять минут девятого и, размахивая портфелем, стал безумно оглядываться, молясь всем богам, чтобы мимо проехало такси. И вдруг даже охнул от облегчения, потому что к нему как раз направлялась большая черная машина с горящей ярко-желтой табличкой «свободно». Отчаянно ей замахав, он завопил:
— Такси!
Не обращая на него ни малейшего внимания, такси неспешно скользнуло мимо и, свернув за угол, исчезло.
Показалось еще одно. Еще один желтый огонек «свободно». На сей раз Ричард вышел на проезжую часть, чтобы остановить машину. Обогнув его с визгом тормозов, такси поехало своей дорогой. Ричард начал вполголоса чертыхаться. Потом бросился к ближайшей станции метро.
Вытащив из кармана пригоршню монет, он ткнул в кнопку, чтобы получить билет в один конец до «Чаринг-Кросс», и скормил в прорезь мелочь. Все до единой монетки провалились через кишки автомата и, звякая, попадали на подносик внизу. Билет не вылез. Он попытал счастья у другого автомата — никакого результата. И у третьего. Билетер в кассе, к которой он подошел, чтобы пожаловаться и купить билет, разговаривал по телефону и, несмотря на крики Ричарда (а возможно, именно из-за них) и отчаянное постукивание по плексигласовому барьеру монеткой, упорно не желал прекращать разговор.
— А пошли они! — объявил во всеуслышание Ричард и перемахнул через турникет.
Никто его не остановил. Как будто никому не было дела. Потея и задыхаясь, он сбежал по эскалатору и до запруженной платформы добрался как раз в тот момент, когда подошел поезд.
Ребенком Ричард иногда видел кошмарный сон, в котором его просто не существовало вовсе: сколько бы он ни шумел, что бы ни делал, никто его решительно не замечал. Сейчас, когда все протискивались перед ним, он почувствовал себя именно так: его толкали и пихали то в одну, то в другую сторону те, кто выходил из поезда, и те, кто в него входил. Он упорствовал, толкаясь и пихаясь в свой черед, пока не оказался почти внутри — одна его рука была уже в вагоне, — но тут двери стали с шипением закрываться. Ричард отдернул руку, но рукав его пальто прищемило.
Ричард начал кричать и колотить в дверь, ожидая, что машинист хотя бы приоткроет двери настолько, чтобы он смог высвободить рукав. Но ничего подобного: поезд тронулся, и Ричарду пришлось, спотыкаясь, побежать по платформе, а поезд все набирал ход.
Бросив на платформу портфель, он изо всех сил свободной рукой дернул за рукав.
Рукав треснул и разошелся по шву, а Ричард упал лицом вниз, покарябав об асфальт руку и порвав на колене штаны. Нетвердо поднявшись на ноги, он вернулся за портфелем. Поглядел на прореху в рукаве, сорванный с руки кусок кожи, на дыру в брюках. А потом побрел вверх по лестнице к выходу из метро. Билет на выходе у него никто не попросил.

— Извините, что опоздал, — сказал Ричард, ни к кому конкретно не обращаясь.
Часы на стене переполненного офиса показывали половину одиннадцатого. Уронив портфель на стул, он носовым платком отер с лица пот.
— Даже не поверите, чего я натерпелся, добираясь сюда, — продолжал он. — Сущий кошмар.
Опустив взгляд на рабочий стол, он подумал, что чего-то на нем не хватает. Если быть точным, не хватало всего.
— А где мои вещи? — спросил он в пространство уже чуть громче. — Где мои телефоны? Где мои тролли?
Он посмотрел в ящиках стола. Там тоже было пусто: не было даже фантиков или мятых пластмассовых стаканчиков, которые хотя бы как-то свидетельствовали о его пребывании в этом офисе. Прямо на него, разговаривая с двумя довольно дюжими джентльменами, шла Сильвия. Он сделал несколько шагов ей навстречу.
— Привет, Сильвия. Что происходит?
— Прошу прощения? — вежливо спросила Сильвия.
Она указала на письменный стол двум дюжим молодцам, которые, взяв каждый за свой конец, начали его выносить.
— Поосторожнее, пожалуйста, — велела она им.
— Мой стол! Куда они его несут?
Сильвия устремила на него недоуменный взгляд.
— Прошу прощения, ваша фамилия…
«Этих глупостей мне только не хватало!» — подумал Ричард.
— Ричард, — саркастически вежливо ответил он. — Ричард Мейхью.
Но ее взгляд вдруг соскользнул с него, как капли воды с жареной утки, и она закричала рабочим:
— Нет! Не туда! Да послушайте же! — и поспешила за людьми, уносящими стол Ричарда.
А он посмотрел ей вслед, потом стал лавировать между столов, пока не добрался до Гарри.
Гарри отвечал на письмо по электронной почте. Ричард посмотрел на экран: написанное Гарри не только было сексуально откровенным, но и обращенным к кому-то, кто явно не был его подружкой. Смутившись, Ричард отошел к другому краю стола.
— Привет, Гарри. Что тут происходит? Это какая-то шутка?
Гарри огляделся по сторонам, будто что-то услышал, и тут же щелкнул «мышью», активировав скринсейвер с пляшущим бегемотом. А потом, тряхнув головой, точно ее прочищая, поднял телефонную трубку и начал набирать номер.
Хлопнув ладонью по аппарату, Ричард оборвал ему связь.
— Послушай, Гарри, это совсем не смешно! Не знаю, какую игру вы тут затеяли! — Тут наконец, к немалому его облегчению, Гарри на него посмотрел, и Ричард продолжил: — Если меня уволили, так прямо и скажи, а то, что вы делаете вид, будто меня тут нет…
На это Гарри улыбнулся.
— Здравствуйте. Да, я Гарри Перуну. Чем могу быть вам полезен?
— Пожалуй, ничем, — холодно ответил Ричард и ушел из офиса, оставив портфель на стуле.

Офис Ричарда находился на четвертом этаже старого доходного дома в двух шагах от Стрэнда, по которому гуляли сквозняки. Джессика работала на среднем этаже огромного хрустально-зеркального небоскреба в деловом центре, до которого было всего пятнадцать минут пешком.
Ричард этот путь проделал бегом.
Добравшись до штаб-квартиры империи Стоктона за десять минут, он прошагал прямо мимо охранников в униформе, стоявших на посту на первом этаже, вошел в лифт и нажал нужную кнопку. Внутри лифт был отделан зеркалами, и, поднимаясь, Ричард рассматривал себя. Галстук наполовину развязался, узел съехал набок, рукав пальто разошелся по шву, брюки порваны, мокрые от пота волосы встрёпаны… Господи помилуй, какой ужас…

Предыдущая страница 5 Следующая страница


Задверье 6

Пропищав несколько нот, лифт остановился.
Этаж штаб-квартиры Стоктона, на котором работала Джессика, был обставлен дорого, но в духе минимализма. У лифта располагалась стойка секретаря, хладнокровного и элегантного создания, которая выглядела так, как будто даже после уплаты налогов ее заработок намного перекрывал то, что Ричард зарабатывал «черными» в поте лица. Она читала «Космополитен» и, когда Ричард подошел, даже глаз не подняла.
— Мне нужно поговорить с Джессикой Бартрэм, — твердо сказал Ричард. — По важному делу. Я должен с ней поговорить.
Вдумчиво разглядывая свои ногти, секретарь его проигнорировала.
Ричард уныло брел по коридору, пока не нашел дверь в кабинет Джессики. Толкнув ее, он вошел внутрь. Джессика стояла перед тремя большими плакатами, каждый из которых рекламировал «Ангелов над Англией — Передвижная выставка», на каждом ангелы были изображены разные. Услышав шаги, она обернулась — с теплой улыбкой.
— Джессика! Слава богу! Послушай, я, кажется, вот-вот с ума сойду. Все началось с того, как я пытался сегодня поймать такси, потом в кассе и еще на платформе в метро… — Он показал ей разошедшийся шов. — Точно я стал невидимкой или персоной нон-грата.
Она улыбнулась шире, подбадривая.
— Ну пожалуйста, — продолжал Ричард. — Извини меня за пятницу. Нет, я извиняюсь не за то, что сделал, а за то, что тебя расстроил и… Послушай, мне очень жаль, все это безумие чистой воды, и, честное слово, я не знаю, что мне теперь делать.
А Джессика кивнула и, продолжая сочувственно улыбаться, сказала:
— Вы, наверное, сочтете меня ужасно неловкой, но у меня просто никчемная память на лица. Дайте мне секундочку, я вас вспомню.
В это мгновение Ричард осознал, что все происходящее с ним — реально, и ужас лег ему на дно желудка тяжелым камнем. Не важно, какое безумие с ним творится, все происходит взаправду. Это не шутка, не фокус и не розыгрыш.
— Все в порядке, — безжизненно сказал он. — Забудь. Повернулся и пошел. К двери. По коридору.
Он был почти у лифта, когда она окликнула его по имени:
— Ричард!
Он повернулся. Значит, это все-таки шутка. Какая-то мелочная месть. Но такое хотя бы можно объяснить.
— Ричард… Мейбери?
Она как будто очень собой гордилась, что так многое вспомнила.
— Мейхью, — поправил Ричард и шагнул в лифт. Двери, закрываясь, пропищали свою печальную трель.

Домой Ричард шел пешком — расстроенный, растерянный и злой. Временами он махал такси, но всякий раз без особой надежды. Они все равно не останавливались. У него болели ноги, глаза щипало, и он знал, что очень скоро проснется из сегодняшнего дня, и наступит настоящий понедельник, разумный понедельник, порядочный, подлинный понедельник.
Войдя в квартиру, он налил себе горячую ванну, разделся в спальне и, бросив вещи на кровати, голый прошел по коридору и залез в расслабляющую воду.
Он почти задремал, как вдруг услышал, как в замке поворачивается ключ, как открывается и закрывается дверь. А потом вкрадчивый мужской голос произнес:
— Разумеется, вы первые, кому я сегодня показываю, но список заинтересованных лиц у меня длиной в вашу руку.
— Она меньше, чем можно было бы предположить, судя по описанию из вашего офиса, — сказал женский голос.
— Да, компактная. Но я предпочитаю считать это достоинством.
Дверь в ванную Ричард запереть не потрудился. В конце концов, кроме него, в квартире никого не было.
Тут вступил другой, более резкий, грубоватый мужской голос:
— Мне казалось, вы говорили, квартира не обставлена. На мой взгляд, она даже очень обставлена.
— Наверное, бывший жилец оставил часть своего имущества. Забавно. Мне об этом ничего не сказали.
Ричард встал в ванне. А потом, поскольку он был голый, а они могли войти в любую минуту, снова сел. А после оглядел в полном отчаянии ванную в поисках полотенца.
— Смотри, Джордж, — сказала в коридоре женщина, — кто-то забыл на стуле полотенце.
Осмотрев губку, наполовину пустой флакон шампуня и желтого резинового утенка, Ричард отверг их как неподходящую замену для полотенца.
— А как выглядит ванная? — спросила женщина. Схватив мочалку, Ричард прикрыл ею пах. Потом стал спиной к стене и приготовился пережить несколько минут смертельного стыда.
Дверь толкнули. В ванную вошли трое: молодой человек в верблюжьем пальто и семейная пара средних лет. Ричард спросил себя, испытывают ли они ту же неловкость, что и он.
— Маловата, — сказала женщина.
— Компактна, — вкрадчиво поправил Верблюжье Пальто. — Легко держать в чистоте.
Проведя пальцем по краю раковины, женщина сморщила нос.
— Думаю, мы все видели, — сказал мужчина средних лет.
Они вышли из ванны.
— Здесь действительно будет удобно, все разместится, — сказала женщина. Разговор продолжился на приглушенных тонах.
Выбравшись из ванны, Ричард на цыпочках подошел к двери, выглянул и, отыскав взглядом на стуле полотенце, высунулся в коридор и его схватил.
— Мы ее берем, — сказала женщина.
— Берете? — переспросил Верблюжье Пальто.
— Это именно то, что нам нужно, — объяснила она. — Или будет, как только мы наведем здесь уют. К среде она будет свободна?
— Разумеется. И, конечно, к завтрашнему дню мы весь этот хлам уберем, нет проблем.
Мерзнувший в полотенце Ричард, с которого все еще капала вода, гневно воззрился на них из дверного проема.
— Это не хлам! — возмутился он. — Это мои вещи.
— Тогда ключи мы заберем у вас в конторе.
— Прошу прощения, — жалобно сказал Ричард. — Я тут живу.
Но по дороге к двери они буквально протиснулись мимо него.
— Было приятно вести с вами дела, — сказал Верблюжье Пальто.
— Вы что… меня не слышите? Это моя квартира. Я тут живу!!!
— Не могли бы послать детали контракта по факсу мне в контору? — попросил грубоватый мужчина.
На этом дверь за ними захлопнулась, а Ричард остался стоять в коридоре того, что когда-то было его квартирой. И в наступившей тишине поежился от холода.
— Ничего из этого, — возвестил Ричард миру в полном противоречии с тем, что говорили ему зрение и слух, — не происходит.
Взвизгнул «бэтмен-мобиль», фары у него замигали. Ричард настороженно поднял трубку.
— Алло?
На линии зашипело и затрещало, словно звонили с большого расстояния. Голос на том конце провода звучал незнакомо.
— Мистер Мейхью? Мистер Ричард Мейхью?
— Да, — неуверенно ответил он, а потом вне себя от радости воскликнул: — Вы меня слышите! Слава Богу! Кто это?
— Мы с компаньоном познакомились с вами в субботу, мистер Мейхью. Я осведомлялся о местонахождении одной молодой особы. Помните? — Тон был маслянистый, гадкий, лисоватый.
— Ах да, это вы.
— Вы сказали, что д'Вери у вас нет, мистер Мейхью. У нас есть основания полагать, что вы более чем чуть-чуть исказили истину.
— Ну а вы утверждали, будто вы ее брат.
— Все люди братья, мистер Мейхью.
— Ее здесь больше нет. И я не знаю, где она.
— Нам это известно, мистер Мейхью. Мы прекрасно осведомлены относительно обоих фактов. И чтобы быть замечательно откровенным — вы ведь хотите, чтобы я был с вами откровенен, правда, мистер Мейхью? — скажу, что на вашим месте о молодой особе больше не тревожился бы. Ее дни сочтены, и предполагаемое число даже не двузначное.
— Послушайте, зачем вы мне звоните?
— Мистер Мейхью, — любезно сказал мистер Круп, — вы знаете, какова на вкус ваша собственная печень?
Ричард промолчал.
— Потому что мистер Вандермар мне пообещал собственноручно ее вырезать и затолкать вам в рот перед тем, как перережет ваше жалкое горлышко. Поэтому вы узнаете, не так ли?
— Я немедленно звоню в полицию. Вы не можете мне угрожать.
— Можете звонить кому хотите, мистер Мейхью. Но мне ненавистно думать, что вы считаете мои слова угрозой. Ни я, ни мистер Вандермар никогда не угрожаем, правда, мистер Вандермар?
— Нет? А что же вы сейчас делаете?
— Обещаем, — сказал сквозь статику, шипение и эхо мистер Круп. — И нам известно, где вы живете.
На этом он повесил трубку.
Крепко сжимая телефон, Ричард уставился на трубку, потом трижды ткнул кнопку «9»: пожарная охрана, полиция и «Скорая помощь».
— Служба чрезвычайных происшествий, — ответил голос оператора. — С какой службой вас соединить?
— Не могли бы вы соединить меня с полицией? Некто только что угрожал меня убить, и мне кажется, он не шутил.
Повисла пауза. Он надеялся, что его соединяют с полицией. Через несколько секунд бестелесный голос произнес:
— Служба чрезвычайных происшествий. Алло? Есть там кто-нибудь? Алло?
Вот тогда Ричард положил трубку, пошел в спальню и оделся, потому что замерз, был голый и ему было страшно. И потому, что ничего другого ему не оставалось.

* * *

По прошествии времени и после некоторых раздумий он вытащил из-под кровати черную спортивную сумку и положил в нее носки. Трусы. Несколько футболок. Паспорт. Бумажник. Сейчас на нем были джинсы, кроссовки, толстый свитер. Ему вспомнилось то, как попрощалась с ним девушка, называвшая себя д'Верь. Как она помедлила. Как сказала, что ей очень жаль, и попросила ее простить…
— Ты знала, — сказал он пустой квартире. — Ты знала, что так обернется.
На кухне он взял с блюда несколько фруктов и тоже убрал в сумку. Потом застегнул молнию и вышел в сгущающиеся сумерки.

Банкомат загудел и принял его кредитную карточку, после чего высветил надпись:

ВВЕДИТЕ ЛИЧНЫЙ ИДЕНТИФИКАЦИОННЫЙ КОД

Ричард ввел свой тайный код (д-и-К). Экран погас, но мгновение спустя на нем загорелось: пожалуйста, ждите, и он погас снова. Где-то в недрах машины что-то урчало и ворчало.

КАРТОЧКА НЕДЕЙСТВИТЕЛЬНА. ПОЖАЛУЙСТА, СВЯЖИТЕСЬ С ВЫДАВШИМ ЕЕ БАНКОМ

Банкомат лязгнул и выплюнул кредитку.
— Мелочи не найдется? — спросил у него за спиной усталый голос.
Ричард повернулся: мужчина был невысокий, старый и лысеющий, реденькая, но свалявшаяся борода казалась единым серо-рыжим пятном. Морщины на лице были глубоко протравлены черной грязью. Одет он был в грязное пальто поверх каких-то темно-серых обносков, возможно, это был свитер. Глаза у него тоже были серые и к тому же слезящиеся. Ричард протянул ему кредитку.
— Вот возьмите. На ней полторы тысячи фунтов, если сумеете до них добраться.
Незнакомец повертел кредитную карточку в грязных от жизни на улице пальцах, поглядел на логотип банка и серьезно сказал:
— Спасибо. Она и еще шестьдесят пенсов подарят мне отличную чашку кофе. — Отдав Ричарду назад кредитку, он повернулся и пошел по улице прочь, а Ричард схватил с тротуара сумку и кинулся следом.
— Подождите-ка! Вы меня видите! — крикнул он ему в спину.
— У меня-то с глазами все в порядке.
— Послушайте, вы когда-нибудь слышали о месте под названием «Передвижная Ярмарка»? Мне нужно туда попасть. Есть одна девушка по имени д'Верь…
Но бездомный только испуганно прибавил шагу.
— Честное слово, мне правда нужна помощь, — взмолился Ричард. — Пожалуйста.
Бездомный посмотрел на него без тени жалости.
— Ладно, — вздохнул Ричард. — Прошу прощения, что вам докучал.
Он отвернулся и, сжимая ремень сумки обеими руками, так что они почти совсем не дрожали, двинулся по Хай-стрит.
— Эй, — не позвал, а скорее прошипел бездомный. Ричард обернулся. Бездомный манил его к себе.
— Ну давай же, сюда, вниз. Да поторапливайся!
Светлобородый поспешно сбежал вниз по заваленным мусором ступенькам, какие обычно ведут к заброшенным квартирам в подвальном этаже. Ричард, спотыкаясь, поплелся следом. В конце лесенки оказалась дверь. Толкнув ее, бездомный подождал, пока Ричард пройдет, и тщательно закрыл.
За дверью их окружила кромешная тьма.
Раздалось сперва чирканье, потом шипение вспыхивающей спички. Бездомный поднес спичку к фитилю старого фонаря, с какими когда-то ходили путейные рабочие, фитиль загорелся, но света отбрасывал чуть меньше, чем прежде спичка. Вслед за бездомным Ричард пошел в непроглядную черноту. Пахло здесь затхлостью, сыростью и старым кирпичом, а еще гнилью и темнотой.
— Где мы? — прошептал Ричард.
Его провожатый шикнул, чтобы он замолк.
Они остановились у еще одной двери, утопленной в тянущейся в никуда стене, и бездомный выстучал какой-то ритм — условный знак. Повисла тишина. Потом дверь вдруг распахнулась.
На мгновение Ричарда ослепил внезапный свет. Он ступил в огромное помещение со сводчатым потолком, истинный подземный зал, заполненный отблесками пламени и дымом. По всему залу горели небольшие костры, у которых стояли темные фигуры — жарили на вертелах или палочках каких-то мелких животных. Другие тени суетливо перебегали от костра к костру. Это зрелище напомнило ему ад. Или, точнее, то, как он представлял себе ад, когда учился в воскресной школе. Дым ел глаза, забивался в легкие. Ричард закашлялся. И вот тогда на него уставились сотни глаз. Сотни немигающих и недружелюбных глаз.
Потом к нему юркнул какой-то длинноволосый человек с пестрой нечесаной бородой. Еще Ричарду показалось, что его одежда оторочена мехом — рыжим, белым и черным, точь-в-точь как шкурка домашней пестрой кошки. Вблизи оказалось, что ростом он, пожалуй, выше Ричарда, но двигается скособочась, а руки держит сложенными у груди, крепко прижав друг к другу ладони и пальцы.
— Что? Что это? Что это? — тараторя, стал спрашивать он у провожатого Ричарда. — Кого ты нам привел, Илиастр [4]? Говори-говори-говори.
— Он из Надмирья, — сказал провожатый. («Да что это за имя такое? Какой еще Илиастр?» — подумал Ричард.) — Он спрашивал про леди д'Верь. И про Передвижную Ярмарку. Я решил, его нужно к тебе привести, лорд Крысослов. Подумал, уж ты-то знаешь, что с ним делать.
Теперь их окружали уже почти два десятка людей в отороченной мехом одежде. Тут были мужчины и женщины и даже несколько детей. Все они двигались странно, как-то суетливо и юрко: мгновения полной неподвижности сменялись поспешными нырками и бросками.
Запустив руку под отороченные мехом лохмотья, лорд Крысослов извлек жутковатого вида осколок стекла длиной почти в восемь дюймов. Вокруг нижней его части был обмотан кусок плохо выделанной шкурки, чтобы вышла импровизированная рукоять. На стеклянном клинке поблескивало пламя костров.
Лорд Крысослов как будто и не пошевелился, но осколок-клинок оказался у самого горла Ричарда.
— О да! Да-да-да-да, — возбужденно проверещал он. — Я в точности знаю, что с ним делать.

Глава четвертая

Господа Круп и Вандермар комфортно расположились в подвале викторианской больницы, закрытой во время сокращения ассигнований на здравоохранение десятью годами ранее. Инвесторы, объявившие о своих намерениях превратить больницу в беспрецедентный квартал уникальных люкс-апартаментов, испарились, как только она была закрыта. Так она и стояла год за годом: серая, пустая и никому не нужная, окна забраны щитами, двери — на висячих замках. Крыша прохудилась, и дождь капал в пустые палаты и коридоры, отчего по всему зданию расползлись гниение и сырость.
Больница была построена вокруг колодца центральной лестницы, куда через окно в крыше лился серенький неприветливый свет.
Подвальный мир под пустыми палатами состоял из более чем сотни крохотных комнатушек, одни пустовали, в других лежали забытые медицинское оборудование и медикаменты. В одной имелась приземистая железная печка, в другой — забившиеся и лишенные воды унитазы и душевые. На полу почти везде тонким слоем стояла маслянистая вода, отражавшая в гниющий потолок тьму и разложение.
Если спуститься по осыпающимся бетонным ступенькам, пройти мимо заброшенных душевых и туалетов для персонала, через комнату, засыпанную битым стеклом, потом через другие, где потолок обрушился и сквозь дранку виден лестничный колодец, выйдешь к маленькой ржавой железной лесенке, с которой отвалилась и свисала сырыми бинтами когда-то белая краска. А если спуститься по ней, преодолеть топкое место сразу за ступеньками, протиснуться в сгнившую деревянную дверь, окажешься в под-подвале, огромном помещении, в котором за все сто двадцать лет существования больницы скопился хлам — сюда его стаскивали, а потом забывали. Именно здесь устроили себе ныне временное жилище господа Круп и Вандермар. Стены были сырыми, с потолка капала вода. По углам плесневели странные комья: кое-какие некогда были живыми.
Господа Круп и Вандермар убивали время.
Мистер Вандермар раздобыл где-то многоножку, оранжево-красное существо почти восьми дюймов длиной, со страшными ядовитыми шипами на обоих концах, и пустил ее бегать у себя по рукам, наблюдая, как она обвивается вокруг его пальцев, исчезает в одном рукаве и минуту спустя появляется из другого. Мистер Круп играл с бритвами. Он нашел в углу целую коробку завернутых в пергамин лезвий пятидесятилетней давности и пытался придумать, на что бы их употребить.
— Если мне будет дозволено привлечь ваше внимание, мистер Вандермар, — сказал он наконец, — устремите взгляд ваших глазонек вот сюда.
Осторожно взяв многоножку огромным большим и массивным указательным пальцами, дабы она не сбежала, мистер Вандермар посмотрел на мистера Крупа.
Приложив левую руку к стене, мистер Круп раздвинул пальцы, потом взял в правую руку четыре лезвия, тщательно прицелился и швырнул в стену. Каждое лезвие засело в штукатурке — между пальцами мистера Крупа. Все в целом напоминало фокус с метанием ножей в миниатюре.
Мистер Круп убрал руку, не потревожив лезвий, которые теперь очерчивали пространство, где находились его пальцы, и в поисках одобрения поглядел на своего партнера.
Но на мистера Вандермара этот трюк впечатления не произвел.
— И что же тут такого ловкого? — спросил он. — Вы даже одного пальца не поранили.
— Не поранил? — вздохнул мистер Круп. — Хоть режьте меня, вы правы. И как же я мог быть таким нюней? — Вытащив одно за другим лезвия из штукатурки, он бросил их на деревянный стол. — Почему бы вам не показать мне, как это делается?
Кивнув, мистер Вандермар вернул многоножку на место — в банку из-под мармелада. Потом приложил к стене левую руку. В правой у него возник любимый нож: страшный, острый и прекрасно сбалансированный. Прищурившись, он метнул. Нож пронесся по воздуху и вонзился в стену острием, но сперва клинок прошел через руку мистера Вандермара, которую пригвоздил намертво.
Зазвонил телефон.
Мистер Вандермар, все еще пришпиленный ножом к стене, поднял удовлетворенный взгляд на мистера Крупа.
— Вот так это делается.
Старый телефон прикорнул в углу комнаты. Это была древняя рухлядь из дерева и бакелитовой пластмассы, какими в больницах перестали пользоваться уже в конце двадцатых годов, трубка у него была не цельная, а состояла из двух отдельных черных дисков — наушника и микрофона. Мистер Круп поднял к уху наушник на длинном, обтянутом материей шнуре, но микрофон так и оставил висеть на вилке.
— Круп и Вандермар, — вкрадчиво произнес он. — Старая фирма [5]. Препятствия устраняем, помехи искореняем, докучающие члены удаляем. Попечительское зубоврачевание.

Предыдущая страница 6 Следующая страница


7 Нил Гейман

На том конце провода что-то сказали. Мистер Круп раболепно съежился. Мистер Вандермар попытался отнять от стены руку, но она была надежно пришпилена ножом.
— О да, сэр. Воистину да. И могу я сказать, как эти телефонные совещания наполняют радостью и весельем наш день, который в противном случае был бы тусклым и лишенным событий? — Снова пауза. — Разумеется, я перестану пресмыкаться и раболепствовать. Буду рад. Большая честь, и… Что мы знаем? Мы знаем…
Его прервали. Во время паузы он терпеливо, вдумчиво ковырял в носу.
— Нет, мы не знаем, где она находится в данный конкретный момент. Но в этом нет необходимости. Сегодня вечером она будет на Ярмарке… — Он поджал губы. — Нет, мы не намереваемся нарушать Ярмарочное Перемирие. Лучше подождать, пока она уйдет оттуда, а потом ее сцапать… — Тут он снова умолк и стал слушать, время от времени кивая.
Мистер Вандермар попытался выдернуть нож свободной рукой, но клинок засел намертво.
— Да, это можно устроить, — отвечал, наклонясь к микрофону, мистер Круп. — Я хотел сказать, это будет устроено. Разумеется. Да. Я это понимаю. И, сэр, не могли бы мы поговорить о…
Но звонивший повесил трубку. Мистер Круп с мгновение смотрел на наушник, после чего повесил его назад на вилку.
— Ты думаешь, ты такой чертовски умный, — прошептал он, но, заметив затруднения мистера Вандермара, сказал: — Перестаньте.
Потянувшись через своего партнера, он выдернул нож из стены и руки мистера Вандермара и положил его на стол.
Встряхнув левой рукой, мистер Вандермар размял пальцы.
— Кто это был? — спросил он, стирая с клинка частички сырой штукатурки.
— Наш работодатель, — ответил мистер Круп. — Похоже, с другой не получилось. Недостаточно подросла. Так что придется нам добыть эту д'Верь.
— Значит, нам больше не позволено ее убить?
— Долго ли, коротко ли, мистер Вандермар, но суть вы изложили верно. Сейчас маленькая мисс д'Верь как будто объявила, что собирается нанять телохранителя. На Ярмарке. Сегодня.
— Ну и? — Мистер Вандермар плюнул на тыльную сторону ладони, куда вошел нож, и на саму ладонь, откуда нож вышел, а после растер слюну массивным большим пальцем. Кожа сомкнулась, срослась, рука исцелилась.
Мистер Круп подобрал с пола тяжелое, черное, лоснящееся от многолетней носки пальто.
— И, мистер Вандермар, — сказал он, надевая его, — не нанять ли и нам тоже телохранителя?
Мистер Вандермар вернул нож в ножны за подкладкой рукава. В свою очередь надев пальто, он поглубже заснул руки в карманы и был приятно удивлен, обнаружив в одном почти половину мыши. Это хорошо. Он проголодался.
А затем задумался над последним заявлением мистера Крупа с напряженностью анатома, расчленяющего великую любовь всей своей жизни, и, обнаружив изъян в логике своего партнера, сказал:
— Нам не нужен телохранитель, мистер Круп. Не нас увечат, мы сами увечим.
Мистер Круп погасил свет.
— Ну же, ну же, мистер Вандермар, — сказал он, наслаждаясь звуком этих слов, как он наслаждался звуком всех слов вообще, — если нас порезать, разве у нас не идет кровь?
В темноте мистер Вандермар поразмыслил и над этим, а подумав, в полном соответствии с истиной заявил: — Нет.

— Шпион из Надмирья, — проверещал лорд Крысослов. — Вот те на! Может, распороть тебя от глотки до паха и предсказывать судьбу по твоим кишкам?
— Послушайте. — Ричард вжимался спиной в стену, стеклянный кинжал упирался ему в адамово яблоко. — Мне кажется, здесь какая-то ошибка. Меня зовут Ричард Мейхью. Я могу это доказать. У меня есть библиотечный абонемент. Кредитные карточки. Много разных документов, — добавил он уже с отчаянием.
С бесстрастной отстраненностью, какая приходит, когда сумасшедший собирается перерезать тебе горло осколком стекла, Ричард заметил, как у дальней стены люди бросаются на колени, кланяются до полу или застывают коленопреклоненными. По земляному полу к ним приближалась маленькая черная тень.
— Полагаю, достаточно нам немного подумать, и мы все сами поймем, какую совершаем глупость, — сказал Ричард. Он понятия не имел, что означают эти слова, они просто срывались у него с языка. Но ведь пока он говорит, его не убьют, правда? — Ну вот, почему бы вам не убрать свой кинжал и… Прошу прощения, это моя сумка.
Последние слова были обращены к чумазой худышке лет восемнадцати, которая, забрав сумку Ричарда, беспардонно вытряхнула его имущество себе под ноги.
Люди в зале продолжали кланяться и опускаться на колени, а черная тень все приближалась. Вот она достигла группки людей вокруг Ричарда, но никто ее не заметил. Все не сводили глаз со своего пленника.
Это была крыса. И эта крыса с любопытством смотрела на него снизу вверх. Ричард поймал себя на мимолетной безумной мысли: ему показалось, что крыса ему подмигнула маленькими, похожими на капли нефти глазками. А потом громко запищала.
Сумасшедший со стеклянным кинжалом рухнул на колени. И стоящие вокруг тоже. Так же, с некоторой заминкой и не без неловкости, поступил и бездомный, которого здесь называли Илиастр. Мгновение спустя стоять остался только Ричард. Худышка потянула его за локоть, и он тоже опустился на одно колено.
Лорд Крысослов поклонился так низко, что его длинные волосы подмели пол, и заверещал в ответ: морща нос, показывая зубы, пищал и шипел — ни дать ни взять громадная крыса.
— Послушайте, может мне кто-нибудь… — пробормотал Ричард.
— Тихо! — одернула его худышка.
Несколько надменно крыса ступила на грязную ладонь лорда Крысослова, а тот почтительно поднял ее к лицу Ричарда. Крыса томно махнула хвостом, внимательно изучая незваного гостя.
— Это мастер Длиннохвост из клана Серых, — сказал лорд Крысослов. — Он говорит, у тебя крайне знакомый вид. Он хочет знать, встречались ли вы раньше.
Ричард поглядел на крысу. Крыса поглядела на Ричарда.
— Думаю, это возможно, — признался он.
— Он говорит, что возвращал долг маркизу де Карабасу.
Ричард пригляделся внимательнее.
— Так это та самая крыса? Да, мы встречались. По правде сказать, я швырнул в нее пультом от телевизора.
Окружающие были явно шокированы. Худышка даже испуганно пискнула. Ничего этого Ричард не заметил: хоть что-то в окружающем безумии было ему знакомо.
— Здравствуй, крыска, — сказал он. — Рад тебя видеть. Ты знаешь, где мне найти д'Верь?
— Крыска?! — не веря своим ушам, то ли пискнула, то ли судорожно сглотнула девушка. К ее лохмотьям была приколота большая, в потеках влаги, красная кнопка, которые обычно налепляют на поздравительные открытки ко дню рождения. Желтыми буквами на ней было написано: «Мне 11».
Лорд Крысослов предостерегающе замахнулся на Ричарда стеклянным кинжалом.
— Нельзя напрямую обращаться к мастеру Длиннохвосту, только через меня, — рявкнул он.
Крыса повелительно запищала. Лорд Крысослов нахмурился.
— Его? — переспросил он, пренебрежительно глянув на Ричарда. — Но у меня ни души свободной нет. Может, будет лучше, если я просто перережу ему глотку и отправлю к Клоачному народцу…
Решительно что-то проверещав, крыса соскочила с ладони Крысослова на землю и исчезла в одной из дыр, которыми были испещрены стены у пола.
Лорд Крысослов встал.
На него устремились сотни глаз. Повернувшись лицом к залу, он оглядел своих сгрудившихся у чадящих костров подданных.
— Ну, что уставились? — рявкнул он. — Кто вертела будет вертеть, а? Хотите, чтобы жратва сгорела? Не на что тут смотреть. А ну по местам!
Ричард несколько нервозно встал. Левая нога у него затекла, и, чувствуя безжалостное покалывание тысяч иголок и булавок, он принялся ее растирать. Лорд Крысослов тем временем уставился на Илиастра.
— Его надо отвести на Ярмарку. Приказ мастера Длиннохвоста.
Покачав головой, Илиастр сплюнул.
— Уж я-то точно его не поведу, — сказал он. — Да одна дорога туда стоит больше, чем моя жизнь. Вы, крысословы, всегда хорошо со мной обращались, но вернуться туда я не могу. Тебе самому это известно.
Кивнув, лорд Крысослов убрал кинжал, а потом улыбнулся Ричарду, показывая желтые гнилые зубы.
— Ты сам не знаешь, как тебе только что повезло, — сказал он.
— Нет знаю, — отозвался Ричард. — Правда знаю.
— Не знаешь, — повторил вожак. — Правду сказать, не знаешь. — Потом удивленно покачал головой и пробормотал себе под нос: — «Крыска»!
Взяв Илиастра за локоть, лорд Крысослов отвел его подальше, чтобы Ричард не мог подслушать, о чем они заговорили, время от времени бросая быстрые взгляды на Ричарда.
Худышка заталкивала в рот один из Ричардовых бананов. Ричарду подумалось, что он еще никогда не видел, чтобы банан ели настолько эротично.
— Знаешь, а ведь это мой завтрак, — сказал он. Вид у нее стал виноватый.
— Меня зовут Ричард. А тебя?
Девушка, которая, как сообразил Ричард, успела съесть почти все фрукты из его сумки, поглядела на него сконфуженно, потом улыбнулась и произнесла что-то, прозвучавшее как Анастезия.
— Мне есть хотелось.
— Мне тоже, — парировал он.
Она перевела взгляд на костры у дальней стены, потом на Ричарда и снова улыбнулась.
— Кошек любишь?
— Да, — ответил Ричард. — Даже очень.
— Ножку будешь? Или грудку? — с облегчением спросила она.

Девушка по имени д'Верь свернула в тупичок, маркиз де Карабас следовал за ней по пятам. В Лондоне сотни похожих на этот тупичков, проходных дворов и проулков, крохотных наростов прошлого, триста лет хранящих свою неизменность. Даже запах мочи здесь был точно таким же, как во времена лорда Пеписа [6].
До рассвета оставался еще целый час, но небо начинало светлеть, принимало окостенелый, свинцовый оттенок.
Дверь была наспех забита досками, оклеенными афишами в потеках воды, трубящими про выступления забытых групп и сейшны в давно закрытых барах. Здесь они остановились. На маркиза, который внимательно ее оглядел — все до последнего гвоздя, доски и афиши, — дверь как будто не произвела особого впечатления, впрочем, невозмутимость была его обычным состоянием.
— Так это и есть вход? — спросил он. Она кивнула:
— Один из.
Маркиз сложил руки на груди.
— Ну? Говори «сезам, откройся» или что ты там еще делаешь?
— Я не хочу этого делать. Даже не уверена, что мы делаем то, что нужно,
— Ладно. — Он развел руками. — Тогда до скорого. Повернувшись на каблуках, он уже собрался уйти тем путем, которым они пришли. Д'Верь схватила его за рукав.
— И ты меня бросишь? Просто уйдешь? Он невесело усмехнулся:
— Разумеется. Я очень занятой человек. Дела посмотреть. Людей делать.
— Послушай, подожди. — Отпустив его рукав, она прикусила нижнюю губу. — В последний раз, когда я тут была… — Ее голос замер.
— В последний раз, когда ты тут была, ты нашла трупы своих родных. Вот и все. Тебе больше не нужно ничего объяснять. Если мы внутрь не пойдем, наше сотрудничество на том заканчивается.
В предрассветных сумерках ее лукавое лицо казалось смертельно бледным.
— И это все?
— Я мог бы пожелать тебе всяческой удачи в твоей будущей карьере, но сомневаюсь, что ты проживешь достаточно долго, чтобы ею обзавестись.
— А ты тот еще фрукт, знаешь ли. Он промолчал.
Она вернулась на пару шагов к двери.
— Ладно. Пошли. Я тебя проведу.
Приложив левую ладонь к забитой двери, правой она взяла огромную смуглую руку маркиза. Ее тоненькие пальчики переплелись с длинными и крепкими его. Она закрыла глаза.
…что-то зашептало, задрожало, изменилось… …и дверь обернулась темным ничто…

Воспоминание было свежим, ведь прошло всего несколько дней. Д'Верь шла по Дому Без Дверей, крича «Я вернулась!» и «Эй!». Из передней она проскользнула в столовую, оттуда в библиотеку, в гостиную. Никто не отзывался. Нигде никого не было. Она перешла в другую комнату.
Крытый плавательный бассейн викторианских времен был сооружен из мрамора и литого чугуна. Этот заброшенный бассейн уже собирались разобрать, когда отец нашел его в дни своей молодости и вплел в ткань Дома Без Дверей. Возможно, во внешнем мире, в Над-Лондоне, эта комната давно уже разрушена и забыта. Д'Верь понятия не имела, где, собственно, физически находится каждое помещение ее Дома. Дом построил ее дед, собирая по крохам по всему Лондону, но оторвал от реального города, так что, не имея физических дверей, Дом превратился в абстракцию. После к нему добавлял и пристраивал отец.
Она двинулась вдоль старого бассейна, довольная, что вернулась домой, но озадаченная отсутствием родных. А потом посмотрела вниз.
В воде плавало тело, а за ним тянулись два одинаковых кровавых следа: один от горла, другой от паха. Это был ее брат Брод. Его широко раскрытые глаза смотрели в потолок, но ничего не видели.
Она поймала себя на том, что застыла, открыв рот. Потом услышала собственный крик.

— Больно было, — сказал маркиз.
Он с силой потер лоб, повертел головой, точно ему внезапно скрутило шею и теперь нужно расслабить болезненно зажатые мышцы.
— Это от воспоминаний, — объяснила она. — Они отпечатываются и хранятся в стенах.
Маркиз вздернул бровь.
— Могла бы меня предупредить.
Они стояли в просторной белой комнате. По стенам висело множество картин, на каждой изображена иная комната. В этом белом помещении не было дверей, вообще никаких отверстий не было.
— Любопытный дизайн, — одобрил маркиз.
— Это передняя. Отсюда мы можем попасть в любую комнату Дома. Они все связаны.
— А где расположены остальные?
— Не знаю. — Она пожала плечами. — Вероятно, за много миль отсюда. Они разбросаны по всему Подмирью.
За десяток нетерпеливых шагов маркиз сумел преодолеть белую комнату из конца в конец.
— Поистине замечательно. Дом-ассоциация, каждая комната расположена где-то в ином месте. Какой замысел! Твой дед был прозорливым человеком, д'Верь.
— Я его не застала. — Сглотнув, она продолжала, обращаясь не столько к нему, сколько к себе самой: — Считалось, что тут мы в безопасности. Как кто-то сумел бы нам повредить? Только моя семья умела ходить по Дому.
— Будем надеяться, дневник твоего отца даст нам какие-то зацепки, — сказал маркиз. — С чего начнем искать?
Она пожала плечами.
— Ты уверена, что он вел дневник? — не отступал он. Она кивнула.
— Он уходил к себе в кабинет и блокировал в него вход, пока не закончит диктовать.
— Тогда начнем с кабинета.
— Но я там уже искала. Честное слово. Я там уже искала!!! Когда обмывала тело…
И она зашлась тихими, рваными рыданиями, которые звучали так, будто их тянули из нее клещами.
— Ну же, ну же… — Маркиз де Карабас неуклюже похлопал ее по плечу и для ровного счета добавил: — Ну же.
Он плохо умел утешать.
В многоцветных глазах д'Вери стояли слезы.
— Ты не мог бы… не мог бы просто дать мне минутку? Я сейчас с собой справлюсь.
Кивнув, он отошел в дальний угол комнаты, а когда оглянулся, то увидел, что она все еще стоит посередине: тоненькая фигурка на фоне белой стены, увешанной картинами со множеством комнат; она обнимает себя руками; ее бьет дрожь. Она плачет, как маленькая девочка.

Ричард все еще расстраивался из-за утраты сумки.
Лорд Крысослов остался непреклонен. Он довольно нелюбезно заявил, что крыса — мастер Длиннохвост — решительно ничего про возвращение Ричардовых вещей не говорила. Только что его следует отвести на Ярмарку. А потом велел Анастезии проводить надмирца, и да — это приказ. Поэтому пусть она перестанет ныть и пошевеливается. Ричарду же он сказал, что, если он, лорд Крысослов, еще когда-нибудь его, Ричарда, увидит, его ждут большие неприятности. Он повторил, что Ричард даже не подозревает, насколько ему повезло, и, не обращая внимания на просьбы Ричарда вернуть его вещи — ну хотя бы бумажник, — подвел их двери, которую запер, как только они переступили порог.
В темноте Ричард и Анастезия шли бок о бок.
Она несла импровизированный фонарь, сооруженный из консервной банки, свечи, проволоки и старой стеклянной бутылки с широким горлышком из-под лимонада. Ричард даже удивился, как быстро его глаза привыкли к почти полной темноте. Насколько он мог разобрать, они шли через подземные склепы, хранилища или погреба. Иногда ему казалось, что в дальних углах что-то шевелится, но кто бы это ни был — человек, крыса или нечто совершенно иное, — к тому времени, когда они подходили ближе, оно всегда исчезало. Когда он попытался заговорить об этих тенях с Анастезией, она на него шикнула и велела молчать. Он ощутил щекой холодное дуновение. Без предупреждения крысословка присела на корточки и, поставив на землю «фонарь», дернула и с силой потянула за утопленную в стену металлическую решетку. Решетка отошла так внезапно, что девушка приземлилась на пятую точку. Поспешно встав, она махнула Ричарду, чтобы лез первым. Скорчившись, он протиснулся в отверстие, встал и начал шарить ногой, куда бы ступить дальше. Приблизительно через фут пол кончился, его нога повисла в пустоте.
— Прошу прощения, — прошептал Ричард. — Но там же дыра.
— Прыгать невысоко, — ответила она. — Давай. Ловко повернувшись на узком уступе, она закрыла за ними решетку, Ричарду стало не по себе, что она к нему так близко. Он боязливо продвинулся в темноту, но тут же остановился.
— Держи, — сказала девушка, протягивая ему фонарь, и стала сползать неизвестно куда. — Эй, — позвала она несколько секунд спустя. — Видишь? Ничего страшного? — Ее лицо было всего в нескольких футах от болтающихся ног Ричарда. — Ну? Давай мне фонарь.
Он опустил руку с фонарем, но ей все равно пришлось подпрыгнуть, чтобы до него дотянуться.
— Ну, — позвала шепотом она. — Скорее. Перебросив тело через край, он повисел мгновение на руках, потом разжал пальцы… И приземлился на четвереньки в мягкую, топкую грязь. Руки он вытер о свитер. В нескольких футах впереди Анастезия открывала еще одну дверь. Они прошли, и она снова ее закрыла.
— Теперь можно говорить, — сказала она. — Негромко. Но можно. Если хочешь.
— Э… спасибо, — пробормотал Ричард: слова не шли ему на ум. — Итак, м… Ты крыса, правда?
Она захихикала — как японочка, прикрывая смех ладошкой, — потом, посерьезнев, помотала головой.
— Если б мне так повезло! А жаль. Нет, я крысословка. Мы говорим с крысами.
— Что? Просто болтаете с ними?
— О нет! Мы многое для них делаем. Ведь есть кое-что, чего крысы, знаешь ли, не могут. — Ее тон подразумевал, что без подсказки Ричарду это ни за что не пришло бы в голову. — Я хочу сказать, у них нет больших пальцев, и указательных, и мизинцев тоже. Постой…
Внезапно она вдавила его в стену и зажала рот грязной ладошкой, а потом быстро дунула на фонарь.
Ничего не произошло.
И вдруг он услышал вдалеке голоса. Ричард поежился от холода и темноты. Они ждали, прижавшись к стене.
Мимо, говоря вполголоса, прошли какие-то люди. Когда все звуки смолкли, Анастезия отняла ладошку от рта Ричарда, зажгла свечку, и они пошли дальше.
— Кто это был? — спросил Ричард.
— Какая разница, — пожала она плечами.
— Тогда почему ты решила, что они будут не рады нас видеть?
Она поглядела на него печально, точно мать, старающаяся объяснить дитяте, что да, огонь горячий. Любой огонь горячий. Ты уж мне, пожалуйста, поверь.

Предыдущая страница 7 Следующая страница


Задверье 8

— Пошли, — вместо ответа сказала она. — Я знаю короткий путь. Мы можем срезать чуть-чуть через Над-Лондон.
Они поднялись по каким-то ступенькам, и, налегши всем весом, девушка толкнула дверь. Они прошли, и дверь тут же за ними захлопнулась.
Ричард недоуменно огляделся по сторонам. Они стояли на набережной королевы Виктории, на променаде в милю длиной, который викторианцы построили на северном берегу реки, прикрыв систему водостоков и недавно созданную линию метро Дистрикт и заменив им вонючие отмели, последние пять столетий гноящиеся по берегам Темзы. Была все еще — а может быть, уже снова, — ночь. Он не мог с точностью сказать, как долго они бродили в темноте под землей. Луны не было, но в небе буйствовали свеженькие и блестящие осенние звезды. А еще сияла уличная иллюминация: огни на зданиях и мостах казались спустившимися на землю звездами, чьи отражения весело мерцали в ночных водах Темзы. «Сказочная страна», — подумалось Ричарду.
Анастезия задула свечку.
— Ты уверена, что это правильный путь? — спросил Ричард.
— В общем и целом. — Она пожала плечами.
Они подходили к скамейке, и как только он ее завидел, Ричарду она показалась самым желанным предметом на свете.
— Можно нам посидеть? — попросил он. — Всего минутку?
Девушка снова пожала плечами. Они сели на разных концах.
— В пятницу у меня была работа в одной из лучших фирм по анализу капиталовложений в Лондоне.
— А что такое нализ и капиталожение?
— Работа такая.
Она удовлетворенно кивнула.
— Понятно. И?
— Ну, просто сам себе напоминаю. Вчера… я словно бы перестал существовать… Здесь, наверху, никто меня не замечает…
— Это потому, что ты больше не существуешь, — объяснила Анастезия.
Полуночная парочка, медленно шедшая по набережной в их сторону и державшаяся за руки, села посередине скамейки, между Ричардом и Анастезией, и немедленно перешла к страстному поцелую.
— Прошу прощения, — сказал им Ричард.
Мужчина залез женщине под свитер, его рука рьяно задвигалась — этакий одинокий путешественник, исследующий неизведанный континент.
— Я хочу, чтобы мне вернули мою жизнь, — сказал парочке Ричард.
— Я тебя люблю, — сказал мужчина женщине.
— Но твоя жена… — Она лизнула ему мочку уха.
— На хрен ее…
— Я не ее хрен хочу, — пьяно хихикая, отозвалась женщина. — У нее вообще его нет… Я тебя хочу. — Положив руку ему в пах, она захихикала снова.
— Пойдем, — сказал Ричард Анастезии, чувствуя, что скамейка перестала быть таким уж желанным приютом.
Они встали и ушли. Анастезия с любопытством обернулась посмотреть на оставшихся на скамейке, которые постепенно переходили в горизонтальное положение.
Ричард промолчал.
— Что-то не так? — спросила Анастезия.
— Просто все, — ответил Ричард — Ты всегда жила там внизу?
— Не-а. Я родилась тут, наверху. — Она помешкала. — Зачем тебе про мою жизнь слушать? Тебе же не хочется.
Ричард с удивлением поймал себя на том, что ему и правда интересно.
— Нет, мне, честное слово, хочется.
Она теребила кварцевые бусины в ожерелье у себя на шее и начала говорить, глядя куда угодно, только не на него…
— Сначала были я, мама и близняшки… — начала она и вдруг замолкла, губы у нее сжались в белую линию.
— А потом? — спросил Ричард. — Пожалуйста, мне правда интересно. Честное слово.
Девушка кивнула и, тяжело вздохнув, начала снова, избегая встречаться с ним взглядом и упорно глядя в землю у себя под ногами.
— Так вот, у мамы была я с сестренками, только вот с головой у нее было не в порядке. Однажды я вернулась из школы, а она все плакала и плакала, сидела совсем без одежды, а потом вдруг стала ломать вещи. Тарелки била, порезала занавески. Но нас она и пальцем не тронула. Ни разу нас не обижала. Пришла тетка из соцобеспечения и забрала близнецов в детский дом, а меня послали к маминой сестре. Она жила с одним типом. Он мне не нравился. А когда тети не было дома…. — Анастезия умолкла и молчала так долго, что Ричард уже решил, что это, наверное, все. Но вдруг она продолжила: — Так вот, он мне больно делал. И еще много чего со мной делал. Я рассказала тете, а она меня ударила. Сказала, что я лгунья. Сказала, что сдаст меня в полицию. Но я не лгала. Поэтому я убежала. Это был мой день рождения.
Они вышли к висячему мосту Альберта над Темзой, кичевому сентиментальному монументу, соединяющему Баттерси на юге с упирающимся в набережную Виктории Челси, увешанному тысячами крохотных белых лампочек.
— Мне некуда было пойти. Было так холодно, — продолжала Анастезия, но вдруг замолчала. Ричард было подумал, что уже насовсем, однако она все же продолжила: — Я спала на улице. Я спала днем, когда было чуть теплее, а ночью ходила по городу, просто чтобы не замерзнуть. Мне тогда было одиннадцать. Чтобы не умереть с голоду, крала с порогов молоко и хлеб, которые оставляют разносчики. Воровать было так противно, что я стала околачиваться у уличных рынков, подбирала гнилые апельсины и яблоки и еще много чего, что люди выбрасывают. Потом сильно заболела. Я тогда жила под эстакадой в Ноттинг-Хилл. А очнулась уже в Под-Лондоне. Меня нашли крысы.
— Ты когда-нибудь пыталась ко всему этому вернуться? — спросил он, обведя рукой окружающий Надмир. Тихие, теплые жилые дома. Запоздалые машины. Реальный мир…
Она покачала головой. «Любой огонь жжется, малыш. Ты узнаешь».
— Вернуться нельзя. Можно жить или тут, или там. Никто не живет в двух мирах сразу.

— Извини, — с запинкой сказала д'Верь. Глаза у нее были еще красные, и выглядела она так, словно долго и с силой сморкалась и отчаянно стирала со щек слезы.
Маркиз, коротавший время ожидания, забавляясь игрой в бабки старыми монетками и костями, которые держал в одном из многочисленных карманов своего пальто, поглядел на нее холодно.
— Неужели?
— Нет. Не по-настоящему. Я не собираюсь извиняться. Я столько сил потратила, убегая, прячась и снова убегая, что… сейчас мне впервые представился шанс по-настоящему… — Она умолкла.
Собрав в горсть монетки и кости, маркиз вернул их в карман.
— После вас, — шутливо поклонился он.
И последовал за ней назад к стене с картинами. Она приложила ладонь к изображению кабинета своего отца, а свободной рукой взяла огромную черную руку маркиза.
…реальность искривилась…

Они поливали цветы в оранжерее. Сперва Порталия поливала растение, направляя струю воды из лейки в землю у корней, чтобы она не попала на цветки и листья.
«Поливай не одежду, — говорила она своей младшей дочери, — а туфли».
У маленькой Арочки была собственная крохотная леечка. Она так ею гордилась, ведь леечка была совсем как у мамы: жестяная и выкрашенная зеленой краской. Когда мама заканчивала с цветком, Арочка поливала его из своей леечки.
— На туфли, — сказала она маме и засмеялась — бурно и непосредственно, как умеют смеяться только маленькие девочки.
И ее мама смеялась с ней, пока лисоватый мистер Круп не дернул ее резко за волосы, запрокидывая голову, и не перерезал ей белое горло от уха до уха.

— Здравствуй, папа, — негромко сказала д'Верь. Пробежав пальцами по бюсту своего отца, она погладила его по щеке. Худой аскетичный мужчина, почти лысый.
«Юлий Цезарь в роли Просперо [7]», — подумал маркиз де Карабас. Его чуть поташнивало. Последнее воспоминание оказалось особенно болезненным.
Но главное: он в кабинете лорда Портико. А это уже кое-что, ведь он здесь впервые. Он окинул взглядом комнату, скользя глазами от предмета к предмету. Подвешенное к потолку чучело крокодила, книги в кожаных переплетах, астролябия, вогнутые зеркала, диковинные инструменты и механизмы. Карты по стенам, карты с землями и городами, о которых де Карабас слыхом не слыхивал. Рабочий стол, заваленный письмами. На белой стене за столом темнело красно-бурое пятно. На столе небольшой портрет семьи д'Вери. Маркиз уперся в него взглядом.
— Твои мать и сестра. Твой отец. И твои братья. Все мертвы. Как же тебе удалось выжить?
Она понурилась.
— Повезло. Я отсутствовала несколько дней, слонялась по Подмирью… Ты знаешь, что у реки Килберн еще стоят лагерем римские легионеры?
Маркиз не знал и потому досадовал.
— Гм-м… И сколько их? Она пожала плечами:
— Несколько десятков. Думаю, они когда-то дезертировали из Девятнадцатого легиона. Я латынь почти забыла. Ну а когда я вернулась домой…
Замолчав, она сглотнула, на опаловые глаза навернулись слезы.
— Возьми себя в руки, — одернул ее маркиз. — Нам нужен дневник твоего отца. Нужно выяснить, кто это сделал.
Она недоуменно нахмурилась.
— Но мы же знаем кто. Это были Круп и Вандермар…
Показав ей раскрытую ладонь, он пошевелил пальцами.
— Они — руки. Ладони. Пальцы. Но где-то есть голова, и именно она приказала тебя убить. А эта парочка обходится недешево.
Он оглядел загроможденную комнатку и повторил свой вопрос:
— Где его дневник?
— Его тут нет, — отрезала девушка. — Я же сказала! Я искала.
— Меня ввели в заблуждение, утверждая, будто твоя семья обладала особыми умениями обнаруживать двери — как явные, так и скрытые.
Бросив на него сердитый взгляд, она закрыла глаза и большим и указательным пальцами сжала себе переносицу. Маркиз тем временем рассматривал предметы на столе лорда Портико. Чернильница, шахматная королева, игральная кость, золотые карманные часы; несколько очинённых перьев и…
«Любопытно».
Это была маленькая статуэтка кабана, или подобравшегося медведя, или, быть может, быка. Трудно определить. Вещица размером с крупную шахматную фигуру была грубо вырезана из черного обсидиана. Она что-то ему напоминала, но он не мог определить, что именно.
Взяв статуэтку со стола, он повертел ее в руках, сомкнул вокруг нее пальцы.
Д'Верь опустила руку. Вид у нее был недоуменный и растерянный.
— В чем дело? — спросил маркиз.
— Он здесь, — просто ответила она и начала обходить кабинет кругом, поворачивая голову сначала в одну, потом в другую сторону.
Маркиз потихоньку спрятал статуэтку во внутренний карман пальто.
Девушка остановилась перед высоким шифоньером.
— Здесь, — сказала она.
Стоило ей дотронуться, раздался щелчок, и небольшая филенка в боку шифоньера отодвинулась. Сунув руку в образовавшееся отверстие, она достала предмет, размером и формой напоминающий крокетный шар, и протянула его маркизу. Это была сфера из старинной латуни и полированного дерева с накладками из начищенной меди и выгнутыми линзами.
— Это он? — спросил маркиз, повертев шар в руках. Она кивнула.
— Молодец.
Внезапно д'Верь посерьезнела.
— Не знаю, как я могла пропустить его в прошлый раз.
— Ты была расстроена, — ответил маркиз. — Я нисколько не сомневался, что мы найдем его здесь. А я не часто ошибаюсь. Ну а теперь…
Он поднял шар повыше. Свет отразился в линзах, заиграл на латуни и меди. И хотя незнание уязвляло и вызывало досаду, он все же спросил:
— Как он включается?

Анастезия привела Ричарда в небольшой сквер по другую сторону реки, оттуда они спустились по идущей в стене лесенке. На нижней площадке она снова зажгла свечку в бутылке. Открыв дверь с табличкой «Посторонним вход воспрещен», она аккуратно закрыла ее за ними, и их поглотила тьма, разгоняемая неверным мерцанием свечки в импровизированном фонаре.
— Есть одна девушка по имени д'Верь, — сказал Ричард, пока они спускались по еще одной темной лестнице. — Она чуть моложе тебя. Ты ее знаешь?
— Леди д'Верь. Я про нее слышала.
— Так из какой она… м-м… баронии?
— Не из какой. Она из Дома Порогов. Раньше ее семья имела большой вес.
— Раньше? А что, теперь уже нет?
— Кто-то их убил.
Да, теперь он вспомнил: маркиз что-то говорил про это.
У них под ногами проскочила крыса. Остановившись на ступеньках, Анастезия присела в глубоком реверансе. Крыса помедлила.
— Сэр, — обратилась девушка к крысе.
— Привет, — сказал Ричард.
Крыса с мгновение смотрела на них, потом сиганула вниз по лестнице.
— А что такое Передвижная Ярмарка? — спросил Ричард.
— Она очень большая, — ответила девушка. — Но крысословы почти никогда туда не ходят. Правду сказать… — Она помешкала. — Не-а. Ты надо мной посмеешься.
— Ни за что, — искренне пообещал Ричард.
— Понимаешь, — замялась худая девушка, — мне немного страшно.
— Ты боишься? — переспросил Ричард. — Ярмарки? Лестница кончилась. Помедлив секунду, Анастезия повернула налево.
— Да нет. На Ярмарке — Перемирие. Если кто-нибудь кого-нибудь покалечит или обидит, на них ополчится весь Под-Лондон.
— Тогда чего ты боишься?
— Дороги туда. Ярмарку всякий раз устраивают в другом месте. Она передвигается. А чтобы попасть туда, где она будет сегодня… — Она нервно потеребила кварцевые бусины у себя на шее. — Нам придется пройти через по-настоящему жуткие места. — В ее голосе звучал неподдельный страх.
Ричард подавил желание обнять ее за плечи.
— И где же нам нужно пройти? — спросил он. Повернувшись к нему, она смахнула волосы со лба и сказала:
— Через Черномост.
— Извини?
— Через Черный Найтов мост.
— Через Найтсбридж, — повторил Ричард и невольно засмеялся, вспомнив, как разглагольствовал Наполеон Ноттингхилльский [8] о древних рыцарях на этом мосту.
— Через Черномост. — Она отвернулась. — Вот видишь? Я же говорила, ты посмеешься.

Глубинные туннели были построены в двадцатых годах для участка Северной линии. Во время Второй мировой войны тут расквартировали несколько тысяч солдат, чьи отходы надо было насосами откачивать в канализацию, проходившую уровнем выше. По обеим сторонам туннеля тянулись ряды металлических коек. Поначалу планировалось включить туннели в систему высокоскоростного движения, но из этого ничего не вышло, и, когда война окончилась, койки остались на прежнем месте, а на их сетчатой основе стали хранить картонные коробки, заполненные письмами, папками и документами: секретами самого скучного свойства, которые свезли сюда, чтобы забыть раз и навсегда. В начале 1990-х из-за экономического спада глубинные туннели закрыли окончательно. Коробки с секретами вывезли, сами тайны отсканировали и загрузили в компьютеры, а документы пустили в бумагорезки или сожгли.
Варни устроил себе дом в самом дальнем глубинном туннеле, глубоко под станцией «Кэмден-Таун». Перед единственным входом в свою берлогу он навалил сорванные со стен металлические койки. Потом украсил сами стены. Варни любил оружие. Он мастерил его из всего, что удавалось найти, отнять или украсть. Запчасти к автомобилям и спасенные со свалок детали механизмов он превращал в секачи и финки, самострелы и арбалеты, маленькие баллисты и требушеты для ломания стен, дубинки, палаши и булавы. Они висели по стенам глубинного туннеля или стояли по углам и смотрелись весьма грозно.
Сам Варни походил на быка, если, спилив рога, этого быка побрить, покрыть татуировками, а потом сделать жертвой стоматологической катастрофы. Еще он храпел. Масляная лампа возле его изголовья была прикручена так, что горела совсем слабо. Варни спал на груде тряпья, храпел и сопел. У него под рукой покоилась на земле рукоять двуручного меча.
Чья-то рука выкрутила фитиль масляной лампы.
Рукоять меча оказалась в руке Варни еще до того, как он открыл глаза. Моргнув, он огляделся по сторонам. В туннеле никого не было: ничто не потревожило гору коек, блокирующих вход. Он начал опускать меч.
— Пс-ст! — прошипел чей-то голос.
— Хм? — спросил Варни.
— Сюрприз! — улыбнулся, выступая в круг света, мистер Круп.
Варни сделал шаг назад — большая ошибка. У его виска возник нож, острие очутилось совсем рядом с глазом.
— Дальнейшие движения не рекомендованы, — любезно сказал мистер Круп. — У мистера Вандермара может приключиться несчастный случай с его любимой булавкой для насаживания головастиков. Большинство несчастных случаев происходит дома. Разве не так, мистер Вандермар?
— Не доверяю я статистике, — произнес безжизненный голос мистера Вандермара. Из-за спины Варни высунулась рука в перчатке и, раздавив меч, уронила покореженную железяку на пол.
— Как поживаете, Варни? — спросил мистер Круп. — Надеюсь, в добром здравии? Да? В отличной форме? Причепурились, настрополились и намылились идти на сегодняшнюю Ярмарку? Вам известно, кто мы?
Варни изобразил подобие кивка, которое не требовало ни малейшего движения мускулов. Он знал, кто такие господа Круп и Вандермар. Его глаза обшаривали стены. Ага, вот он, моргенштерн: деревянный, утыканный гвоздями шар на цепи в дальнем углу его берлоги…
— Поговаривают, одна юная леди сегодня вечером будет устраивать пробу кандидатам в телохранители. Вам не приходило в голову предложить на это место себя? — Мистер Круп поковырял в зубах. — Произносите внятно.
Варни мысленно схватил моргенштерн. Это был его Особый Трюк. Так, теперь осторожно… медленно… Заставив моргенштерн слезть с крюка на стене, потянул его вверх к своду туннеля…
А губами произнес:
— Варни — лучший головорез и телохранитель Подмирья. Говорят, я лучший со времен Охотника.
Мысленно Варни задвинул моргенштерн в тени над головой мистера Крупа и чуть сзади.
Сначала он размозжит череп Крупу, а потом возьмется за Вандермара…
Моргенштерн нырнул к голове мистера Крупа, Варни бросился ничком на пол, подальше от острия ножа у своего глаза. Мистер Круп даже взгляда не поднял. Даже не повернулся. Он просто подвинул голову — непристойно быстро, — и, пролетев мимо, моргенштерн обрушился на пол, выщербив куски кирпича и бетона. Мистер Вандермар поднял Варни одной рукой.
— Увечим? — спросил он своего партнера.
Мистер Круп покачал головой: пока нет, и, обращаясь к Варни, сказал:
— Неплохо. Итак, «лучший головорез и телохранитель», мы хотим, чтобы сегодня вы отправились на Ярмарку. Мы хотим, чтобы вы сделали все, что потребуется, дабы стать личным телохранителем означенной молодой особы. Потом, когда вы получите этот пост, кое-что вы должны запомнить намертво. Вы можете охранять ее от остального мира, но когда она нам понадобится, мы ее заберем. Понятно?
Варни провел языком по обломкам зубов.
— Вы меня подкупаете? — спросил он.
Мистер Вандермар подобрал с пола моргенштерн и свободной рукой стал разрывать цепь — звено за звеном, а оторванные куски смятого металла бросать на пол. «Звяк».

Предыдущая страница 8 Следующая страница


9 Нил Гейман

— Нет, — ответил мистер Вандермар. «Звяк». — Мы вас запугиваем. — «Звяк». — И если вы не сделаете, как просит вас мистер Круп, мы… — «звяк», — очень сильно больно… — «звяк», — вас покалечим прежде, — «звяк», — чем убить, — «звяк», — еще больнее.
— А, — протянул Варни. — Выходит, я работаю на вас, так?
— Да, вы работаете на нас, — сказал мистер Круп. — Боюсь, искупающих черт характера у нас нет.
— Меня это не смущает.
— Прекрасно, — отозвался мистер Круп. — Добро пожаловать в команду.

Это было довольно громоздкое, но элегантное устройство, сконструированное из полированного ореха и дуба, стекла и латуни, зеркал и инкрустации слоновой костью, из кварцевых призм и латунных шестеренок, из пружин и рычажков. Раскрывшись, шар стал больше широкоформатного телевизора, хотя по диагонали экранчик был всего шесть дюймов. Выпуклая линза перед ним увеличивала изображение. Из бока выступала большая металлическая труба, как у антикварного граммофона. Все в целом напоминало телевизор и видеомагнитофон в одном — если бы его изобрел и построил триста лет назад сэр Исаак Ньютон. Собственно говоря, так оно и было.
— Смотри, — сказала д'Верь.
Она поставила деревянный шар на специальную подставку возле стола. Луч света из внутренностей машины ударил в шар, от чего он начал сперва медленно, а потом все быстрее и быстрее вращаться.
Яркими красками загорелся экранчик, в котором возникло аристократичное лицо. С запозданием в полсекунды из трубы затрещало, и с полуфразы включился звук:
— …что два города так близки и одновременно во всех прочих отношениях неизмеримо далеки друг от друга: наверху — владеющие собственностью, внизу — мы, собственности лишенные, мы, обитающие меж мирами, провалившиеся в щели.
Побледнев как полотно, д'Верь не отрывала глаз от экрана, ее лицо было непроницаемо.
— …все же я упорствую в своем мнении, что нас, обитателей Подмирья, умаляет не Надмир, а наша собственная мелочная тяга к обособлению. Система бароний и фьефов вызывает распри и рознь, а потому неразумна.
Лорд Портико был одет в потертую домашнюю куртку и ермолку. Его голос доносился словно из глубины веков, как будто он говорил сквозь столетия, а не всего несколько дней или неделю назад. Он кашлянул, прочищая горло.
— И в своих убеждениях я не одинок. С другой стороны, есть такие, кто желает сохранить существующее положение вещей. Но есть и другие, кто жаждет его ухудшения. Есть такие…
— А промотать вперед нельзя? — спросил маркиз. — Найти последнюю запись?
Кивнув, д'Верь тронула рычажок из слоновой кости в боку устройства, изображение пошло полосами, распалось, сложилось снова.
Теперь на Портико было длинное пальто, ермолка исчезла. На виске кровоточила рана. Он уже сидел не откинувшись на спинку кресла, а на самом краешке, и говорил не размеренно, а тихой скороговоркой:
— Не знаю, кто это увидит, не знаю, кто это найдет. Но кто бы вы ни были, пожалуйста, отдайте это моей дочери леди д'Вери, если она еще жива…
Изображение и звук сотряс порыв статики.
— Д'Верь? Плохи дела, девочка. Не знаю, сколько у меня еще времени, пока они не найдут эту комнату. Думаю, моя бедная Порталия и твои сестра и брат мертвы.
Изображение и звук начали распадаться. Маркиз бросил взгляд на д'Верь.
Лицо у нее было мокрым: наворачиваясь на глаза, слезы, поблескивая, катились по щекам. Она как будто не замечала, что плачет, не пыталась их утереть — просто смотрела на изображение отца, слушала его голос.
Треск. Наплыв. Треск.
— Слушай меня внимательно, девочка, — сказал ее покойный отец. — Иди к Ислингтону… На Ислингтона можно положиться… Ты должна мне поверить… Ислингтон…
Изображение пошло рябью. Со лба и виска на глаза ему капала кровь, он отер ее тыльной стороной ладони.
— Отомсти за нас, д'Верь. Отомсти за свою семью. Через граммофонную трубу донеслись грохот и треск.
Лорд Портико отвернулся, чтобы посмотреть куда-то за экран, в его лице читались недоумение и страх.
— Что?
Он вышел за кадр. С мгновение изображение оставалось неизменным: письменный стол, за ним — белая стена. Потом на стену плеснула струя яркой крови. Щелчком опустив рычаг, д'Верь погасила экран и отвернулась.
— Вот возьми. — Маркиз де Карабас протянул ей носовой платок.
— Спасибо. — Вытерев слезы, она громко высморкалась. Уставилась перед собой невидящим взглядом. — Ислингтон, — сказала она наконец.
— Я никогда не вел дел с Ислингтоном, — сказал маркиз.
— Я думала, он всего лишь легенда, — пробормотала она.
— Отнюдь. — Протянув мимо нее руку, он взял с письменного стола золотые карманные часы, большим пальцем откинул крышку. — Отличная работа, — заметил он.
Д'Верь кивнула.
— Отец их очень любил.
Щелкнув крышкой, он их закрыл.
— Пора отправляться на Ярмарку. Она уже скоро начнется. Мистер Время не на нашей стороне.
Она высморкалась еще раз, поглубже засунула руки в карманы кожаной куртки. Потом вдруг повернулась к маркизу: личико эльфа нахмурено, многоцветные глаза блестят.
— Ты правда думаешь, что мы сможем найти телохранителя, который сумеет выстоять против Крупа и Вандермара?
Маркиз усмехнулся, показав белые зубы.
— Со времен Охотника не было никого, у кого был хотя бы один шанс из ста. Нет, меня устроит такой, который мог бы дать тебе достаточно времени, чтобы сбежать.
Закрепив замок цепочки на петельке жилета, он опустил часы в карман.
— Что ты делаешь? — возмутилась д'Верь. — Это часы моего отца.
— Но он же ими больше не пользуется, правда? — Он поправил золотую цепочку. — Ну вот. По-моему, смотрится элегантно.
Он глядел, как на ее лице мелькают, сменяясь, разные чувства: горе, гнев, покорность судьбе.
— Нам пора идти, — сказала она.

— До Черномоста теперь уже недалеко, — объяснила Анастезия.
Ричарду так хотелось ей поверить. Догорала третья свеча. Стены мерцали и сочились влагой, туннели как будто тянулись вечно. Больше всего Ричарда изумляло, что они все еще под Лондоном: ведь казалось, они прошли полпути если не до края земли, то до мыса Лэнд-Энд [9].
— Вот теперь мне по-настоящему страшно, — продолжала она. — Я никогда раньше не ходила через мост.
— А мне казалось, ты говорила, что уже бывала на этой вашей Ярмарке? — удивленно переспросил он.
— Это же Передвижная Ярмарка, дурачок. Я ведь тебе говорила. Она передвигается. Всякий раз ее устраивают в другом месте. Та, на которой я была в прошлый раз, проходила в большой башне с часами. Биг-что-то-там… А потом была еще одна в…
— Биг-Бен?
— Наверное. Мы были внутри, а вокруг нас крутились громадные колеса, тогда я и приобрела вот это…
Она приподняла ожерелье. Свет свечи отразился от блестящего кварца, мигнул желтым, точно солнечный зайчик. Анастезия улыбнулась с гордостью ребенка.
— Нравится? — спросила она.
— Просто чудесное. Дорого обошлось?
— Выменяла кое на что. У нас так заведено. Мы меняемся.
Тут они свернули за угол, и перед ними предстал мост. На первый взгляд, это вполне мог быть какой-нибудь мост над Темзой пятьсот лет назад, подумал Ричард. Огромный каменный мост, который пролег над пропастью и уходил в ночь. Только вот над ним не было неба, а под ним — воды. Он поднимался во тьму. Ричард спросил себя, кто его построил и когда это было. Он спросил себя, как нечто подобное вообще может существовать под центром Лондона так, чтобы никто про него не знал. А еще у него вдруг засосало под ложечкой: он сообразил, что бесконечно, жалко боится самого моста.
— А нам обязательно через него идти? — спросил он. — Нельзя попасть на Ярмарку каким-нибудь другим путем?
Они остановились у начала моста. Анастезия покачала головой.
— Мы можем попасть в то место, где она должна быть. Но Ярмарки там не будет.
— Как так? Чушь какая-то! Я хочу сказать, нечто или есть, или его нет. Ведь так?
Но в ответ она только снова покачала головой. Позади них раздалось и стало нарастать гудение голосов.
Кто-то сбил Ричарда с ног. Он поднял глаза. Сверху вниз на него бесстрастно воззрился покрытый грубыми татуировками здоровяк в самодельной одежде из резины и кожи, которые словно вырезали из салонов десятка автомобилей. За ним сгрудилась еще дюжина фигур. Мужчины и женщины выглядели так, будто собрались на костюмированную вечеринку, куда пускают в самых дешевых нарядах из агентства проката.
— Кое-кто, — просипел Варни, у которого было не слишком хорошее настроение, — стал у меня на пути. Кое-кому следует смотреть, куда он идет.
Однажды, еще школьником, Ричард, возвращаясь домой, увидел крысу: столкнулся с ней нос к носу в канаве у обочины. Заметив Ричарда, крыса стала на задние лапы, зашипела и прыгнула прямо на него, чем повергла его в невыразимый ужас. Он отступил, удивляясь, как такой маленький зверек готов драться с кем-то настолько больше себя.
Между Ричардом и Варни заступила Анастезия. Уставилась гневно на здоровяка и зашипела, точь-в-точь рассерженная крыса. Варни подался назад. Не зная, куда девать глаза, он плюнул Ричарду на кроссовки. Потом отвернулся и во главе своей ватаги ушел по мосту в темноту.
— Ты цел? — спросила Анастезия, помогая Ричарду подняться.
— Все в порядке, — ответил он. — А ты очень храбрая. Она застенчиво опустила взгляд.
— Не слишком-то, — сказала она. — Я все равно боюсь моста. Даже те громилы его испугались. Вот почему они сбились в кучу. Вместе безопаснее. А ведь это дюжие задиры!
— Если вы собираетесь пересечь мост, я пойду с вами, — произнес из темноты женский голос, густой, как сливки, и сладкий, как мед.
Ни тогда, ни потом Ричард не сумел разобрать по выговору, откуда она родом. В тот момент он решил, что она, наверное, канадка или американка. Позднее думал, что, быть может, африканка, или австралийка, или даже индианка. Он так и не распознал.
Это была высокая женщина с длинными рыжевато-русыми волосами и кожей цвета темной карамели. Одета она была в крапчатую серую с коричневым кожу. На плече висела видавшая виды кожаная дорожная сума. В руке у нее был посох, на поясе — нож, а к запястью прикреплен на ремне электрический фонарик. Без сомнения, это была самая красивая женщина, какую когда-либо видел Ричард.
— Вместе безопаснее. Добро пожаловать, присоединяйтесь, — сказал он после минутной заминки. — Меня зовут Ричард Мейхью. А это Анастезия. Из нас двоих именно она знает, что делает.
Крысословка приосанилась.
Незнакомка в коже смерила его изучающим взглядом.
— Ты из Над-Лондона, — заключила она.
— Да. — Сколь бы потерянным он ни чувствовал себя в этом странном подземном мире, но хотя бы понемногу учился играть по его правилам. Его разум точно отключился, и он даже не пытался определить, где и почему оказался, мог лишь следовать правилам, их узнавая.
— Путешествуешь с крысословкой. Подумать только!
— Я его провожатая, — ринулась в бой Анастезия. — А ты кто? Кому на верность присягала?
Незнакомка улыбнулась.
— Я ни одному человеку верностью не обязана, крысо-девочка. Кому-нибудь из вас доводилось переходить Черномост?
Анастезия покачала головой.
— М-да. То еще удовольствие. Они направились к мосту.
— Возьми. — Анастезия протянула Ричарду фонарь.
— Спасибо. — Ричард перевел взгляд на женщину в коже. — А тут вообще есть чего бояться?
— Только ночи на мосту.
— Той, которая ходит в доспехах? — усмехнулся Ричард, снова вспомнив рыцарей-найтов.
— Той, которая наступает, когда уходит день. Ричард почувствовал, как пальцы Анастезии нашли и сжали его ладонь. Он осторожно взял ее крохотную ручку в свою. Девушка благодарно улыбнулась. А потом они ступили на мост, и Ричард начал постигать: темнота — это нечто плотное и реальное, тьма — это много больше, чем просто отсутствие света. Он чувствовал, как она касается его кожи, шарит по ней, ползает, исследует, забирается ему в мысли. Она проскользнула ему в легкие, погладила за глазными яблоками глазницы, залилась в рот…
С каждым шагом огонек свечи все тускнел… Он сообразил, что то же происходит и с фонарем незнакомки. Как будто не свет тускнел, а уплотнялась тьма.
Тьма — кромешная, бесконечная.
Звуки. Шелест, шорох. Ричард моргнул, ослепленный ночью.
Звуки становились все неприятнее, в них чудилось что-то голодное. Ричарду показалось, он слышит голоса… Орда великанских безобразных троллей сидит под мостом…
Что-то проползло мимо них в темноте.
— Что это? — пискнула Анастезия. Ее пальцы в его руке дрожали.
— Тихо, — прошептала незнакомка. — Не то оно тебя заметит.
— Что происходит? — так же шепотом спросил Ричард.
— Тьма, — чуть слышно ответила незнакомка. — Ночь. А с ней страшные сны, которые выходили в мир на закате с тех самых пещерных времен, когда, дрожа от страха, мы жались друг к другу ради безопасности и тепла. Сейчас время страха перед темнотой.
Ричард знал: что-то вот-вот проползет по его лицу, — и закрыл глаза. Какая разница, увидит он это или почувствует, — тьма была непроглядной.
И тут начались видения.

Он видел, как через ночь к нему падает некто… падает, кружится, его крылья и волосы пылают огнем.
Он выбросил вверх руки — ничего.
Джессика смотрит на него, во взгляде застыло презрение. Ему хотелось докричаться до нее, сказать, что ему очень жаль, извиниться.
Ставь одну ногу перед другой.
Маленький мальчик идет из школы домой. По темной улице, где нет ни одного фонаря. Сколько бы раз он тут ни ходил, все так же скверно, все так же скользко, все так же страшно.
Глубокие канализационные туннели. Он затерян в их лабиринте. Его ждет-поджидает Зверь. Кап-кап, капает где-то вода. Он знает: Зверь ждет.
Перехватив поудобнее, он крепче сжимает копье…
Низкий горловой рык у него за спиной. Повернуться. Медленно, мучительно медленно из темноты нападает Зверь.
Нападает…
Он умер.
И продолжал идти.
Медленно, мучительно медленно он снова и снова нападает из темноты…

Потрескивание. От яркой вспышки больно глазам. Щурясь, Ричард споткнулся. Свет шел от свечки в самодельном фонаре в бутылке из-под лимонада. Он никогда бы не подумал, что простая свечка может гореть так ярко. И с гордостью поднял повыше свой фонарь, охая, хватая ртом воздух, дрожа от облегчения. Сердце глухо ухало и тряслось у него в груди.
— Сдается, мы перешли благополучно, — сказала незнакомка.
Сердце у Ричарда все еще так колотилось, что несколько мгновений он просто не в силах был говорить. Он заставил себя дышать размеренно, заставил себя успокоиться. Они стояли в просторной передней, в точности похожей на ту, из которой они вышли на той стороне моста. Более того, у Ричарда появилось странное ощущение, что они вернулись в то самое место, откуда только что вышли. И все же тени здесь были отчетливее, и перед глазами у Ричарда еще плавали круги, какие иногда бывают после фотовспышки фотоаппарата.
— Полагаю, — запинаясь, сказал он, — никакая опасность нам, собственно, не грозила. Это как дом с привидениями… немного шума и свиста в темноте. Остальное достраивает твое воображение. Там ведь на самом деле нечего было бояться, правда?
Незнакомка посмотрела на него почти жалостливо, и тут Ричард сообразил, что за руку его никто не держит.
— Анастезия?!
Из темноты на горбу моста раздался слабый шум, точно шелест или чей-то вздох. По скату к ним, рассыпаясь, запрыгало с десяток неровных кварцевых бусин. Ричард подобрал одну. Она была из ожерелья крысословки. Его рот невольно открылся для крика, но из него не вырвалось ни звука. Наконец он сумел выдавить:
— Нам лучше… нам нужно вернуться. Она… Подняв руку, незнакомка посветила на мост. Брусчатка, парапет… Мост просматривался до противоположной стороны. И был пуст.
— Где она?
— Пропала, — безжизненно ответила незнакомка. — Ее забрала тьма.
— Но мы должны что-то сделать! — возразил Ричард.
— Например?
Он открыл рот. Снова закрыл. Повертел в пальцах округлый кусочек кварца, поглядел рассыпанные у его ног остальные.
— Она пропала, — повторила незнакомка. — Мост забирает свою дань. Скажи спасибо, что он не забрал и тебя. Но если ты еще хочешь на Ярмарку, это туда, вон по той дороге. Идешь?
Она махнула в сторону узкого туннеля, который полого уходил впереди вверх и в темноту, едва разгоняемую лучом ее фонаря.
Ричард не шелохнулся. Он словно оцепенел. Трудно, невозможно было поверить, что девушка исчезла — утеряна, утрачена или украдена, а может, оступилась, потерялась или… А еще труднее было поверить, что женщина в коже может вести себя так, будто не случилось ничего необычного, будто все это абсолютно нормально. Анастезия не может быть мертва.
Он додумал эту мысль до конца. Она не может быть мертва — ведь если она мертва, то это его вина. Она не просилась с ним идти, ее заставили. Он так крепко сжал бусину, что стало больно руке, и подумал, с какой гордостью показывала ему ожерелье Анастезия, как он к ней привязался за немногие часы их знакомства.
— Так ты идешь?
Ричард постоял еще немного, считая глухие удары сердца, потом поглубже засунул кварцевую бусину в карман джинсов и последовал за незнакомкой, которая уже ушла на несколько шагов вперед.
И шагая за ней, поймал себя на мысли, что так и не знает, как ее зовут.

Глава пятая

В темноте вокруг мелькали и скользили силуэты и тени: люди с фонарями, факелами и свечками. Это напомнило Ричарду документальные фильмы, в которых показывается, как идут косяками поблескивающие рыбы в океане… Идут на большой глубине, населенной тварями, разучившимися пользоваться глазами.
Вслед за незнакомкой в коже Ричард поднялся по какой-то лестнице. По каменным, обитым металлом ступеням. Они вышли на станцию метро, где стали в конец длинной очереди ожидающих своего шанса проскользнуть за приоткрытую на полфута решетку — дверь за ней вела на тротуар.
Прямо перед ними стояли несколько мальчишек с веревочными петлями на запястьях. Хвостики веревок держал мертвенно-бледный лысый человек, от которого пахло формальдегидом. Сразу за ними ждал седой бородач с черно-белым котенком на плече. Умывшись, котенок старательно лизнул ухо хозяина, после чего свернулся у него на плече и заснул. Очередь двигалась медленно, фигуры одна за другой проскальзывали в щель между стеной и решеткой и крадучись скрывались в ночи.
— Зачем ты идешь на Ярмарку, Ричард Мейхью? — вполголоса спросила его провожатая в коже.
— Надеюсь встретить там кое-каких друзей. Ну, на самом деле только одного друга. Правду сказать, я мало кого знаю в этом мире. Я почти подружился с Анастезией, но… — Он умолк, а потом не выдержал и задал вопрос, на который до сих пор не осмеливался: — Она мертва?
Женщина в коже пожала плечами:
— Да. Или все равно что мертва. Надеюсь, твое дело на Ярмарке стоит ее смерти.
Ричард поежился.
— И я тоже, — понуро сказал он. Он чувствовал себя опустошенным и бесконечно одиноким.
Они подходили к началу очереди.

Предыдущая страница 9 Следующая страница


Задверье 10

— Чем ты занимаешься? — спросил он.
— Продаю личные физические услуги, — улыбнулась она.
— Вот как. — И снова не удержался от вопроса: — И какие именно личные физические услуги?
— Сдаю в аренду мое тело.
— А. — Он слишком устал, чтобы расспрашивать дальше, добиваться объяснения, что она имеет в виду, впрочем, кое-какая догадка у него возникла.
Они вышли в ночь. Ричард обернулся. На вывеске над станцией значилось: «Найтсбридж». Он даже не знал, смеяться ему или горевать. Времени, казалось, было немного за полночь. Поглядев на наручные часы, Ричард не слишком удивился, увидев, что электронный экранчик погас. Наверное, батарейки сели или, что более вероятно, время в Под-Лондоне водило лишь мимолетное знакомство с тем, к которому он привык. Расстегнув браслет, он бросил часы в ближайшую урну.
Странный людской поток пересекал улицу, направляясь к высоким двойным дверям впереди.
— Туда? — ужаснулся он.
— Туда, — кивнула женщина.
Огромное задание было расцвечено тысячами ярких огней. Бросающийся в глаза герб над входом указывал, что данное заведение является признанным поставщиком двора ее королевского величества. Ричард, который немало субботних часов провел, плетясь за Джессикой и стирая ноги по всем известным магазинам Лондона, сразу узнал бы его, даже не будь на нем гигантской вывески.
— В «Харродс»? Женщина кивнула.
— Только на сегодня, — сказала она. — Следующая Ярмарка может быть где угодно.
— И тем не менее… — пробормотал Ричард. — «Харродс»!
Они вошли через боковую дверь. В помещении было темно. Прошли bereau de change [10] и отдел упаковки подарков. Потом через еще один темный зал, где продавали солнечные часы и статуэтки. А оттуда вступили в Египетский зал. Краски и свет обрушились на Ричарда так внезапно, что у него перехватило дыхание, словно от удара в солнечное сплетение. Повернувшись к нему, его спутница по-кошачьи зевнула, пряча за тыльной стороной карамельной ладони ярко-розовый зев, улыбнулась и сказала:
— Что ж. Ты дошел до места. Целый и более или менее невредимый. Меня ждут дела. Желаю удачи. — Коротко кивнув, она исчезла в толпе.
Ричард остался стоять в толчее, впитывая окружающее. Первое его впечатление можно было выразить двумя словами: чистейшее безумие. В этом не было ни малейшего сомнения. Шумное, клокочущее, чудесное безумие. Люди спорили, торговались, кричали и пели. Каждые несколько шагов кто-нибудь нахваливал свой товар, громко провозглашая его превосходство над десятками других. Играла музыка, десятки различных мелодий, которые исполняли десятками различных способов на дюжине различных инструментов, в основном импровизированных. А еще Ричард чувствовал запах еды. Всевозможной еды. Преобладали ароматы карри и пряностей, а за ними чувствовались запахи жареного мяса и грибов.
По всему залу были расставлены ларьки, палаточки и козлы. Рядом с прилавками (или даже на них), где днем продавали духи или часы, янтарь или шелковые платки, расставили свои импровизированные козлы обитатели Подмирья. Все покупали. Все продавали. Слушая гомон рынка, Ричард нырнул в толпу.
— Отличные свежие сны! Первоклассные кошмары! У нас есть все! Налетайте на первосортные кошмары!
— Оружие! Кому оружие?! Обеспечьте себе безопасность! Защитите свой подвал, пещеру или нору! Хотите кого-то победить? У нас есть все! Давай, милок, подходи…
— Хлам! — крикнула Ричарду в ухо пожилая толстуха, когда он проходил мимо ее дурно пахнущей палатки. — Лом! — продолжала она. — Мусор! Отбросы! Экскременты! Приходите и забирайте! Ни одной целой, неповрежденной вещи! Дрянь, требуха и горы бесполезного дерьма. Вы же знаете, что вам оно нужно!
Мужчина в железных доспехах бил в небольшой барабан, распевая:
— Бюро находок! Потерянное имущество! Бюро находок! Подваливайте, посмотрите сами! Потерянное имущество! У нас — ни одной найденной вещи. Все гарантированно утерянные!
Ричард брел по громадным залам универмага с видом человека, погруженного в гипнотический транс. Он даже не взялся бы гадать, сколько человек собралось на ночную ярмарку. Тысяча? Две? Пять?
Одна палаточка была заставлена бутылками, полными и пустыми бутылками всех форм и размеров, от бутылок из-под пива до гигантской поблескивающей бутыли, в которой держать можно разве что плененного джина; в другой продавали лампы со свечками из всевозможного воска и сала. Когда Ричард проходил мимо, старик ткнул в его сторону отрубленной детской ручонкой, державшей свечку, и пробормотал:
— «Руку Славы» [11], сэр? Аж до Тауэра доведет. С гарантией!
Ричард поспешил поскорее улизнуть, не желая выяснять ни что такое «Рука Славы», ни как она работает. Он прошел прилавок, где торговали блестящими золотыми и серебряными украшениями, и еще один, с украшениями, сделанными как будто из клапанов и проводов от старых радиол. Тут были козлы со всевозможными книгами и журналами. И множество других, заваленных всяческой одеждой — латаной и новой, но неизменно странной. Несколько татуировщиков; нечто, слишком уж напоминавшее рынок рабов (его он постарался обойти стороной); зубоврачебное кресло с работающей от ручного ворота бормашиной (к нему стояла очередь горестного вида мужчин и женщин, которые ждали, чтобы им вырвали зубы, — зубы рвал молодой человек, который, судя по всему, отлично развлекался); сгорбленный старик, торгующий шляпами; нечто, смутно напоминающее переносную душевую кабину; даже шатер кузнеца…
И через каждые несколько ларьков кто-нибудь продавал еду. Кое-кто готовил свои блюда на открытом огне: рис с карри, печеный картофель, каштаны и грибы, пирожки и экзотический хлеб. Ричард поймал себя на том, что задается вопросом, почему же дым от костров для варки и жарки не включил противопожарную систему, почему из специальных отверстий не брызжет вода. Потом вдруг спросил себя, почему никто не грабит универмаг? Зачем устанавливать собственные палатки и козлы? Почему не взять просто вещи из магазина? Но к тому времени он уже знал, что лучше никого ни о чем не спрашивать. На нем как будто лежало клеймо человека из Надмирья, и одно это делало его весьма подозрительным.
«А ведь они разные, эти обитатели Подмирья, — сообразил вдруг Ричард, — как будто они принадлежат каждый к своему племени». И постарался вычленить группировки: одни выглядели так, будто сбежали с собрания общества исторической рекреации; другие напоминали хиппи; тут было племя альбиносов в серых одеждах и черных очках; а еще стайка «акул» в деловых костюмах и черных перчатках; в толпе встречались великанского роста, похожие друг на друга как две капли воды женщины — эти ходили по двое, по трое, кивали, встречаясь друг с другом; у одной стены жались косматые существа, которые словно бы всю жизнь прожили в канализации и которые адски смердели… и сотни других типов и разновидностей…
Интересно, каким покажется нормальный Лондон, его Лондон, инопланетянину? Эта мысль придала ему смелости, и он начал спрашивать встречных:
— Прошу прощения. Я ищу мужчину по имени де Карабас и девушку по имени д'Верь. Вы не знаете, как их найти?
Люди качали головами, отводили глаза, отступали, извинялись.
Сделав шаг назад, Ричард наступил кому-то на ногу. Этот Кто-то был выше семи футов ростом и порос клокастыми рыжеватыми волосами. Зубы у Кого-то были заточены как острия шил. Этот Кто-то поднял Ричарда одной лапищей размером с баранью лопатку и поднес его голову к своему рту, от чего Ричарда едва не стошнило.
— Ох, извините! Мне правда очень жаль, — выдавил Ричард. — Я… я ищу девушку по имени д'Верь. Вы не знаете…
Тогда Кто-то бросил его на пол и пошел своей дорогой.
Сквозняк принес по полу аромат готовящейся еды, и у Ричарда, которому удалось забыть, насколько же он голоден (ведь он не ел бог знает сколько часов, с тех самых пор, как отказался от лакомого куска кошатины на вертеле), потекли слюни, а мыслительный процесс со скрипом замер.
Серебристо-серый шиньон крохотной торговки у ближайшего прилавка с едой не доходил Ричарду даже до пояса. Когда Ричард попытался заговорить с торговкой, она затрясла головой и приложила к губам палец. Она не могла говорить, не умела или не хотела. Ричард поймал себя на том, что с помощью мимики ведет переговоры ради домашнего сыра, сандвича с латуком и чашки чего-то, по запаху похожего на домашний лимонад. Ужин стоил ему шариковой ручки и коробка спичек, о существовании которых он вообще позабыл.
Маленькая торговка, кажется, сочла, что слишком уж нажилась на сделке, потому что, когда он забирал еду, дала ему в придачу несколько ореховых печеньиц.
Стоя в толчее, Ричард слушал музыку (кто-то по непостижимой для Ричарда причине пел «Зеленые рукава» на мотив «Йекикети-Йек»), смотрел, как вокруг него бурлит безумный базар, и ел свои сандвичи.
Проглотив последний кусок, он сообразил, что понятия не имеет, каково было на вкус то, что он только что съел, и потому решил притормозить и печеньица уже жевал много медленнее. И лимонад, растягивая, пил маленькими глотками.
— Вам нужна птичка, сэр? — спросил совсем рядом веселый голос. — У меня есть грачи и серые вороны, не путайте с черными воронами, это вещая птица. Вороны у меня тоже есть, а еще скворцы. Отличные мудрые птицы. Не только вкусные, но еще и мудрые. Светлые головы.
— Нет, спасибо, — сказал Ричард и повернулся. Рукописная вывеска над палаткой гласила:

ПТИЦЫ И ИНФОРМАЦИЯ У СТАРОГО БЕЙЛИ

Вокруг нее были кое-как развешены другие, поменьше:

ЧТО НИ ПОЖЕЛАЕТЕ, МЫ ЭТО ЗНАЕМ,

ЖИРНЕЕ СКВОРЦА ВАМ НЕ СЫСКАТЬ,

а еще

КАК ПРИДЕТ ПОРА КОЗОДОЯ, У СТАРОГО БЕЙЛИ НЕТ ОТБОЯ.

Ричарду почему-то вспомнилось, как в первый день по приезде в Лондон он у стации метро «Лейчестер-Сквер» видел человека-бутерброда, зажатого между двух плакатов, призывающих горожан к избавлению от похоти за счет

ОТКАЗА ОТ ПРОТЕИНА, ЯИЦ, МЯСА, БОБОВ, СЫРА И СИДЕНИЯ НА собственной заднице.

В маленьких клетках, сплетенных как будто из телеантенн, прыгали и били крыльями птицы.
— Тогда, значит, информацию? — продолжал Старый Бейли, загораясь коммивояжерским пылом. — Карты крыш? История? Тайное и сокровенное знание? Вот вам мой сказ: если я чего-то не знаю, этому, пожалуй, лучше остаться позабытым.
На старике была все та же накидка из перьев, и он все так же был обвязан всевозможными веревками. Он всмотрелся в Ричарда, потом, достав очки на бечевке, вперился через них.
— Подожди-ка. А ведь я тебя знаю. Ты приходил ко мне с маркизом де Карабасом. На крыше небоскреба. Помнишь, а? Я Старый Бейли. Помнишь меня, дружок?
Схватив Ричарда за руку, он неистово ее затряс.
— По правде сказать, — воспользовался случаем Ричард, — я как раз ищу маркиза. И юную леди по имени д'Верь. Думаю, они скорее всего вместе.
Старик выкинул коленце джиги, от чего с его накидки отвалилось несколько перьев. Раздался хор сиплого и пронзительного неодобрения пернатых вокруг.
— Информация! Информация! — провозгласил он своим подопечным. — Видите? Я им говорил. Диверсификация, сказал я. Диверсификация! Нельзя вечно продавать грачей на похлебку — они все равно на вкус как вареные тапочки. И такие глупые. Тупые, как корка с пирога. Ты когда-нибудь пробовал грача?
Ричард покачал головой. Во всяком случае, в этом-то он был уверен.
— А что ты мне дашь? — спросил Старый Бейли.
— Простите? — переспросил Ричард, неуклюже нащупывая нить в потоке сознания старика.
— Если я дам тебе информацию, что я получу взамен?
— Денег у меня нет, — сказал Ричард. — А ручку я только что отдал.
Он начал выворачивать карманы.
— Вот! — воскликнул Старый Бейли. — Вот это!
— Носовой платок? — удивился Ричард. Носовой платок был не первой свежести; его подарила ему тетя Мод на прошлый день рождения.
Выхватив у него платок, Старый Бейли радостно замахал им над головой.
— Не боись, дружочек! — победно пропел он. — Твой поход завершен! Пойди-ка туда, вот в эту дверцу. — Он указал на вход в лабиринт продуктовых залов «Харродс». — Не заметить их ты не сможешь. Они как раз телохранителей пробуют.
Грач что-то злобно каркнул.
— Не твоего клюва дело, — сказал ему Старый Бейли, а потом повернулся к Ричарду: — Спасибо за малый штандарт.
Он закружился по палатке, размахивая над головой носовым платком Ричарда.
«Телохранителей пробуют? — удивился про себя Ричард. — Неужели на вкус?» Потом улыбнулся. Да какая разница? Говоря словами безумного обитателя крыш, его «поход завершен». Он зашагал к продуктовым залам.

Мода для телохранителей — это все. У каждого был тот или иной Особый Трюк, и каждый отчаянно жаждал продемонстрировать его всему миру. В данный момент Пагуба Подгузник мерялся силами с Фатом Безымянником.
Фат Безымянник выглядел как повеса начала восемнадцатого века, который, не сумев отыскать наряда истинного повесы, был вынужден удовольствоваться тем, что смог найти в магазинчике армии спасения. Лицо себе он покрыл белилами, а губы подвел алым.
Такой, как Пагуба Подгузник, может только привидеться во сне, если вы заснули под телетрансляцию чемпионата по сумо, поставив при этом пластинку Боба Марли: огромный растафари, похожий на громадного страдающего ожирением младенца.
Они стояли лицом к лицу в центре круга, за которым столпились претенденты, зрители, пришедшие поболеть за любимых телохранителей, и просто зеваки.
Ни один и пальцем не шевельнул. Фат был на голову выше Пагубы. Правда, Пагуба весил как четыре Фата, причем каждый с большим кожаным чемоданом в руках, набитым исключительно салом. Не отводя глаз, оба буравили друг друга взглядом.
Тронув д'Верь за плечо, маркиз де Карабас сделал ей знак смотреть внимательно. Что-то вот-вот произойдет.
Двое мужчин стояли и просто смотрели друг на друга. Потом голова Фата вдруг дернулась назад, точно его только что ударили по лицу. На известково-белой щеке расцвел красно-пурпурный синяк. Фат поджал губы и захлопал глазками.
— Ого! — произнес он и растянул накрашенные губы в мертвенной пародии на улыбку.
Пошатнувшись, Пагуба схватился за живот.
Самодовольно и оскорбительно осклабясь, Фат Безымянник погрозил ему пальцем и стал слать воздушные поцелуи болельщикам. Гневно воззрившись на своего противника, Пагуба с удвоенной силой вновь перешел в наступление. С губ Фата закапала кровь, левый глаз начал заплывать. Теперь пришел его черед пошатнуться. Зрители одобрительно зашептались.
— Сплошная видимость, — прошептал д'Вери маркиз. — Повреждения незначительны.
Внезапно Фат Безымянник споткнулся, рухнул на колени, будто кто-то гнул его книзу, и неловко распластался ничком, а затем дернулся, словно его с силой ударили ногой в живот. Пагуба победно оглядел круг. Зрители вежливо похлопали. Фат извивался и сплевывал кровь на опилки, устилающие пол зала рыбы и мяса «Харродс».
Несколько прихлебателей оттащили Фата в угол, где его жестоко стошнило.
— Следующий, — велел маркиз.
Следующий претендент на место телохранителя был чуть худее Пагубы (размером всего лишь с двух с половиной Фатов, которые на двоих несут один чемодан с салом). С головы до ног его покрывали татуировки, а одежда выглядела так, будто ее сшили из автомобильных покрышек и ковриков. Он был брит наголо и, ухмыляясь, показывал всему миру частокол гнилых зубов.
— Я Варни, — сказал он и, харкнув, сплюнул в опилки что-то зеленое, а потом вошел в круг.
— Когда будете готовы, джентльмены… — пригласил маркиз.
Потопав несколько раз об пол — точь-в-точь борец сумо — босыми ногами, Пагуба принялся буравить Варни взглядом. На лбу у Варни открылась небольшая рана, кровь из которой потекла тонкой струйкой и закапала в левый глаз. Варни же не обратил на это никакого внимания, но как будто сконцентрировался на своей правой руке. Медленно-медленно он ее поднял, словно преодолевал огромное сопротивление, а потом ударил Пагубу кулаком в нос, из которого хлынул фонтан крови. С жутким судорожным вздохом Пагуба плюхнулся на землю — звук был такой, точно в ванну вывалили полтонны сырой печенки. Варни захихикал.
Пагуба тем временем с трудом поднялся на ноги. Кровь из носа заливалась ему в рот, капала с уголков губ на живот и опилки. Отерев со лба кровь, Варни ощерился, одарив мир ужасающей ухмылкой.
— Ну, давай, жирный слизняк, — прорычал он. — Ударь меня еще.
— Многообещающе, — пробормотал маркиз. Д'Верь подняла бровь.
— Выглядит не слишком привлекательным.
— Для телохранителя такое качество, как привлекательность, так же полезно, как умение отрыгивать цельных омаров в панцире, — наставительно возразил маркиз. — Он выглядит опасным, вот что главное.
По рядам собравшихся пробежал одобрительный шепоток, когда Варни сделал с Пагубой что-то очень болезненное, что-то быстрое и заключающееся во внезапном соприкосновении своего затянутого в кожу колена с мошонкой Пагубы. Такой шепоток сродни сдержанным и глубоко равнодушным аплодисментам, какие обычно слышишь в сонный воскресный полдень на сельском матче по крикету.
Маркиз вежливо похлопал вместе с остальными.
— Очень хорошо, сэр, — сказал он.
Глянув на д'Верь, Варни подмигнул ей почти собственнически, а потом вернулся к избиению Пагубы.
Д'Верь поежилась.

Ричард услышал жидкие хлопки и направился на звук.
Мимо него прошли пять одетых почти идентично исключительно бледных девушек. Их длинные платья были сшиты из бархата, такого темного, что казался почти черным: соответственно темно-зеленого, темно-шоколадного, темно-синего, цвета черной крови и чисто черного.
Волосы у каждой были черные, в ушах и на шее позвякивали серебряные украшения. У каждой была безупречная прическа, безупречный макияж. Они двигались беззвучно, и, когда проходили мимо него, он расслышал только шорох тяжелого бархата, прозвучавший почти как вздох. Последняя, одетая во все черное, самая бледная и самая красивая из всех, улыбнулась Ричарду. Он настороженно улыбнулся в ответ. И пошел туда, где проводились испытания.
Жидкие аплодисменты слышались из зала рыбы и мяса, в той его части, над которой располагалась скульптура рыбы «Харродс». Он видел лишь спины стоявших в два-три ряда зрителей. Ричард задумался, а сумеет ли найти в этой толпе д'Верь и маркиза, но потом вдруг толпа расступилась, и он их увидел — они сидели на стеклянном куполе прилавка с копченой лососиной. Ричард открыл было рот, чтобы крикнуть: «Д'Верь!», и уже, разинув его, сообразил, почему именно раздвинулась толпа: огромный мужчина в дредках, голый, если не считать зелено-желто-красной набедренной повязки, накрученной у него на чреслах на манер подгузника, взлетел, как ядро из катапульты, и приземлился прямо на него.

— Ричард? — окликнула она.
Он открыл глаза. Лицо то фокусировалось, то расплывалось снова. Его разглядывали многоцветные глаза, смотревшие с юного лукавого личика.
— Д'Верь? — неуверенно спросил он.
Она была в ярости. Даже больше, чем в ярости.
— Во имя Темпля и Арча, Ричард! Просто не могу поверить! Что, скажи на милость, ты тут делаешь?
— Я тоже рад тебя видеть, — слабым голосом произнес Ричард.
И, с трудом сев, спросил себя, нет ли у него сотрясения мозга. Да и вообще, точно ли он знает, кто он такой. А еще спросил себя, с чего это он решил, что д'Верь будет рада его видеть. Она сосредоточенно рассматривала свои ногти, ноздри у нее расширились и трепетали, словно она вообще не решалась открыть рот, чтобы не обрушить на него поток брани.
Громила с гнилыми зубами, сбивший его с ног у моста, теперь боролся с карликом. Они сражались ломами, и поединок выходил не такой уж неравный, как могло бы показаться с первого взгляда. Карлик двигался противоестественно быстро: перекатывался, наносил удар, отпрыгивал, уворачивался. По сравнению с ним Варни казался громоздким и неуклюжим.
Ричард повернулся к маркизу, который напряженно наблюдал за поединком.
— Что тут происходит? — спросил он.
Уделив ему всего лишь взгляд, маркиз снова вернулся к происходящему на арене.
— Ты, — с нажимом сказал он, — не просто ничего не понимаешь, нет, ты попал в омут, который вот-вот тебя затянет. И готов поспорить: от безвременного и, без сомнения, очень грязного конца тебя отделяют всего несколько часов. А вот мы проводим испытания телохранителей.
Лом Варни соприкоснулся с карликом, который тут же перестал отпрыгивать и уворачиваться, а вместо этого упал без сознания.
— Думаю, мы видели достаточно, — громко возвестил маркиз. — Всем большое спасибо. Мистер Варни, не могли бы вы остаться?
— И зачем тебе понадобилось сюда являться? — ледяным тоном спросила д'Верь.
— Выбора другого не было, — ответил Ричард. Она вздохнула.
Маркиз обходил круг зрителей, отсылая различных телохранителей, которые уже прошли пробу, раздавая направо и налево слова похвалы или совета. Варни терпеливо ждал в сторонке.
Ричард постарался улыбнуться д'Вери, но его усилия пропали втуне.
— Как ты добрался на Ярмарку? — спросила она.
— Ну, я попал к крысятникам… — начал Ричард.
— Крысословам, — поправила она.
— И понимаешь, та крыса, которая принесла нам записку от маркиза…
— Мастер Длиннохвост, — поправила она.
— Он велел им доставить меня сюда. Подняв бровь, она чуть склонила голову набок.
— Тебя привел сюда крысослов? Он кивнул.
— Крысословка. Большую часть пути. Ее звали Анастезия. Она… ну, кое-что с ней случилось. На мосту. А остаток пути меня вела другая леди. Думаю, она… Ну, сама понимаешь… — Он помедлил, потом все же сказал: — Проститутка.
Вернулся маркиз и остановился перед Варни, который выглядел до неприличия самодовольным.
— Ваши познания в обращении с оружием? — осведомился маркиз.
— Ух ты, — хмыкнул на такой оборот Варни. — Скажем так. Если этим можно кого-то порезать, сломать кости, проделать большую-пребольшую дыру или снести кому-то голову, то Варни владеет им мастерски.
— Предыдущие удовлетворенные наниматели?
— Олимпия, Пастушья Королева из Пастушьих Кустов, Конечные Прилипалы. Какое-то время заведовал безопасностью Майской Ярмарки.
— Что ж, — снизошел до улыбки маркиз. — Ваши умения произвели на нас должное впечатление.
— До меня дошло, что вы ищете себе профессионала, — произнес женский голос. — А не энтузиаста-любителя.
Кожа у нее была цвета теплой карамели, а улыбка остановила бы революцию. Одета она была с ног до головы в мягкую крапчатую серую с бурым кожу. Ричард сразу ее узнал.
— Это она, — прошептал он на ухо д'Вери. — Та проститутка.

Предыдущая страница 10 Следующая страница


11 Нил Гейман

— Варни, — заявил громила глубоко оскорбленным тоном, — лучший телохранитель и головорез Подмирья. Это всем известно.
Не удостоив его ответом, женщина поглядела на маркиза.
— Испытания уже окончены?
— Да, — отрезал Варни.
— Не обязательно, — ответил маркиз.
— Тогда мне бы хотелось попытать счастья.
— Очень хорошо, — после едва заметной заминки сказал маркиз и, отступив на шаг, снова запрыгнул на стеклянный купол прилавка копченой лососины, где устроился поудобнее, готовясь наблюдать за поединком.
Варни был, без сомнения, грозным противником, не говоря уже о том, что он был задирой, садистом и вообще крайне опасным для здоровья всех, кто бы его ни окружал. Но вот большой сообразительностью он не отличался. Он пялился на маркиза, пока до него доходило, и доходило, и все еще доходило, но наконец все же дошло, и он в полнейшем недоумении спросил:
— Это с ней мне придется драться?
— Да, — ответила женщина в крапчатой коже. — Если, конечно, ты не предпочтешь сперва передохнуть.
Варни рассмеялся — маниакальным смешком. Но умолк мгновение спустя, когда женщина с силой ударила его ногой в солнечное сплетение, и он рухнул, как поваленное дерево.
В опилках ему подвернулся лом, которым он сражался с карликом. Схватив его, он обрушил железяку прямо в лицо противницы — или обрушил бы, если бы она не увернулась и тут же сама не нанесла ему быстрый удар по ушам открытыми ладонями. Лом полетел через весь зал мяса и рыбы. Еще покачиваясь от боли в ушах, Варни выхватил из сапога нож. Он не мог бы сказать наверняка, что случилось затем: просто мир вдруг ушел у него из-под ног, а потом он оказался лицом в опилках, из ушей у него лилась кровь, горло укололо острие его собственного ножа, а голос маркиза де Карабаса произнес:
— Достаточно!
Все еще держа нож Варни у его горла, женщина подняла глаза. — И?
— Впечатляет. Весьма, — изрек маркиз. Д'Верь кивнула.
Ричард стоял как громом пораженный: это было все равно что смотреть на Эмму Пил, Брюса Ли и на редкость скверный торнадо, соединенные в одно целое и сдобренные солидной порцией профессиональной киносъемки, — однажды он видел такой ролик в программе «Дикая природа», где мангуст прикончил королевскую кобру. Вот как она двигалась. Вот как она сражалась.
Обычно проявления неприкрытого насилия выбивали Ричарда из колеи. Но глядя на эту женщину в действии, он испытал ликование, будто она соответствовала какой-то части его самого, о которой он даже не подозревал. Казалось бесконечно правильным и справедливым, что в этом нереальном отражении того Лондона, который он знал, он с ней встретился, и оказалось, что она умеет так хорошо драться.
Она принадлежала Под-Лондону. Теперь он это понимал. А подумав про это, подумал и про Над-Лондон, про мир, в котором никто вот так, как она, не дерется, никому не нужно вот так, как она, драться, — мир безопасности и здравого смысла, и на мгновение тоска по дому прошибла его, как пот.
Женщина перевела взгляд на Варни.
— Благодарю вас, мистер Варни, — вежливо сказала она. — Боюсь, ваши услуги нам все же не понадобятся.
Убрав колено с его спины, она заткнула его нож себе за ремень.
— И звать тебя? — спросил маркиз.
— Зови меня Охотник. Никто не произнес ни слова. Потом д'Верь с запинкой спросила:
— Тот… Тот самый Охотник?
— Вот именно, — отозвалась Охотник, отряхивая с кожаных штанов опилки. — Я вернулась.
Где-то вдалеке дважды ударил колокол, гудение было таким низким, что у Ричарда завибрировали зубы.
— Пять минут, — пробормотал маркиз, а затем, обращаясь к немногим оставшимся претендентам и зрителям, сказал: — Полагаю, мы нашли того, кого искали. Всем спасибо. Больше смотреть не на что.
Подойдя к д'Вери, Охотник осмотрела ее с головы до ног.
— Ты сумеешь помешать меня убить? — спросила девушка.
Охотник указала кивком на Ричарда:
— Его жизнь я спасла сегодня дважды: на мосту и когда мы шли на Ярмарку.
Варни же, с трудом поднявшись на ноги, мысленно подхватил лом. Маркиз наблюдал за ним и ломом, но не произнес ни слова.
На губах д'Вери играла призрачная улыбка.
— Забавно, — сказала она. — А Ричард решил, что ты… Но ее новая телохранительница так и не узнала, кем считал ее Ричард. К ее голове, со свистом разрезая воздух, летел лом. Она же просто подняла руку и его поймала: с удовлетворительным уханьем он лег ей в ладонь.
Повернувшись на каблуках, Охотник, помахивая ломом, направилась к Варни.
— Это твое? — вежливо спросила она.
Он только ощерился, показывая желтые, черные и бурые зубы.
— В настоящий момент, — продолжала Охотник, — действует Ярмарочное Перемирие. Но если ты еще раз попытаешься выкинуть нечто подобное, я забуду про Перемирие, обломаю тебе обе руки, и домой ты их понесешь в зубах. А теперь, — сказала она, выворачивая ему руку, — извинись по-хорошему.
— О-ух!! — взвыл Варни.
— Да? — поощрила она.
— Извини, — выплюнул он, точно эти слова из него вырвали клещами.
Она его отпустила.
Пятясь и не спуская с Охотника глаз, разъяренный и напуганный Варни быстро шмыгнул на безопасное расстояние. Но дойдя до дверей продуктовых залов, задержался, чтобы крикнуть:
— Ты труп! Черт бы тебя побрал, ты труп! — В его голосе звучали слезы. На том он повернулся и выбежал прочь.
— Ох уж эти любители, — вздохнула Охотник.

Уходили они тем же путем, каким пришел Ричард. Колокол бил теперь низко и непрерывно. Подойдя ближе, Ричард увидел, что колокол медный и просто гигантский, а подвешен он к деревянной раме. Рама была установлена возле прилавка деликатесных заливных «Харродс», язык колокола раскачивал крупный негр в черном плаще доминиканского монаха.
Сколь бы грандиозной и впечатляющей ни была Передвижная Ярмарка, еще больше поразило Ричарда то, с какой скоростью ее разобрали, сложили и убрали. На глазах исчезали малейшие свидетельства того, что она вообще когда-либо тут была: прилавки, козлы и палатки разбирали, взваливали на спины и утаскивали прочь. Ричард заметил, как, спотыкаясь, бредет нагруженный своими топорными вывесками и птичьими клетками Старый Бейли. Счастливо помахав Ричарду, старик исчез в ночи.
Толпа поредела. Ярмарка исчезла. Первый этаж «Харродс» выглядел теперь как обычно — таким же скучным и благопристойным, как в любой из уик-эндов, когда он ходил по нему с Джессикой. Ярмарки словно никогда и не бывало.
— Разумеется, я про тебя слышал, Охотник, — сказал маркиз. — Где ты обреталась все это время?
— Охотилась, — просто ответила она, а у д'Вери спросила: — Ты приказы исполнять умеешь?
— Если необходимо, — кивнула д'Верь.
— Хорошо. Тогда, может быть, я сумею сохранить тебя в живых, — сказала Охотник. — В том случае, если приму ваше предложение.
Остановившись как вкопанный, маркиз недоверчивым взглядом обшарил ее лицо.
— Ты сказала, если примешь наше предложение…
Охотник толкнула дверь, и все четверо ступили на ночную лондонскую улицу. Пока они были на Ярмарке, прошел дождь, и свет фонарей, сияя, отражался в мокром асфальте.
— Я его приняла, — ответила Охотник.
Ричард во все глаза смотрел на сверкающую после дождя улицу. Она казалась такой обычной, такой мирной, такой нормальной. На мгновение ему подумалось: чтобы вернуть назад прежнюю жизнь, достаточно просто остановить такси и попросить отвезти его домой. А тогда он выспится до утра в собственной кровати. Но он знал, что такси не только перед ним не остановится, но даже его не увидит, а впрочем, если бы и остановилось, дома у него все равно нет.
— Я устал, — сказал он.
Никто ему не ответил. Д'Верь старалась не встречаться с ним взглядом, маркиз его весело игнорировал, а Охотник обращалась как с ничтожной букашкой. Он почувствовал себя маленьким, никому не нужным ребенком, который тащится за большими детьми, и от этого на него накатило раздражение.
— Послушайте, — прочистив горло, сказал он, — не хочу показаться надоедливым, но как же я?
Повернувшись, маркиз уставился на него, в темноте его глаза показались Ричарду огромными и совсем белыми.
— Ты? — переспросил он. — А что с тобой такое?
— Но… — От удивления Ричард даже начал заикаться. — Но как мне вернуться к нормальной жизни? Я словно в кошмарный сон попал. Еще на прошлой неделе все было разумно и логично, а теперь никакой логики… — Он смолк, тяжело сглотнул. — Я просто хочу вернуться к прежней жизни, — объяснил он.
— Путешествуя с нами, Ричард, ты к ней не вернешься, — сказала д'Верь. — Для тебя и так все будет очень тяжело. Мне… мне правда очень жаль.
Охотник, шедшая впереди, опустилась на колени посреди мостовой. Сняв с пояса небольшой предмет, она открыла им канализационный люк. Оттащив люк в сторону, заглянула в дыру, настороженно подождала с полминуты, потом спустилась на несколько перекладин сама и поторопила спускаться д'Верь.
Д'Верь даже не оглянулась на Ричарда, прежде чем исчезнуть внизу. Маркиз же почесал нос.
— Существует два Лондона, молодой человек, — сказал он. — Есть Над-Лондон, там ты жил, и есть Под-Лондон, Подмирье, населенное людьми, провалившимися в трещины мироздания. Теперь ты один из них. Доброй ночи.
И на том он начал спускаться по скобам в шахте под люком.
— Минутку! — воскликнул Ричард, схватился за крышку за мгновение до того, как она закрылась, и последовал за маркизом вниз.
Пахло как в водостоке. В канализации витал мертвый, мыльный капустный запах. Ричард решил, что, когда они спустятся ниже, вонь усилится, но она почему-то рассеялась, и довольно скоро. Внизу, по дну каменного туннеля, бежал серый поток, неглубокий, но быстрый. Ричард тут же намочил штанины. Ему были видны фонари ушедших вперед, и, расплескивая воду, он побежал, пока не нагнал их.
— Уходи, — приказал маркиз.
— Нет.
Д'Верь подняла на него глаза.
— Мне правда очень жаль, — повторила она.
С удивившей Ричарда ловкостью маркиз заступил между ними.
— Ты не можешь вернуться ни в свою старую квартиру, ни к своей прежней работе, ни к своей прежней жизни, — сказал он почти мягко. — Всего этого больше не существует. Там, наверху, тебя самого больше не существует.
Они вышли к перекрестку: округлой каморке, куда сходились три туннеля. Не оглядываясь, Охотник и д'Верь направились по одному из них, по тому, где не бежала вода. Маркиз же помедлил.
— Тебе просто придется устраиваться тут, внизу, как сможешь. В канализационных туннелях, среди магии и темноты. — Тут он вдруг широко улыбнулся, одарил Ричарда мимолетной, монументальной в своей яркости улыбкой. — Ну… рад был снова тебя повидать. Удачи. Если сумеешь выжить ближайшие день-два, — доверительно сообщил он, — протянешь, наверное, целый месяц.
С этими словами он повернулся и зашагал в туннель вслед за Охотником и д'Верью.
Прислонившись к стене, Ричард слушал, как удаляются шаги, как их разносит эхом, как мимо бежит, направляясь к насосным станциям Восточного Лондона, вода.
— Вот черт! — пробормотал он.
А потом, к своему собственному удивлению и впервые с тех пор, как умер его отец, Ричард Мейхью, оставшись один в темноте, заплакал.

На подземной платформе было совершенно пусто и совершенно темно. Варни шел по ней, держась поближе к стене и время от времени бросая нервные взгляды вперед, назад и по сторонам.
Станцию он выбрал наугад, добрался до нее по крышам, через темные закоулки, путал следы, чтобы стряхнуть возможный хвост. Он направлялся не в свою берлогу в глубинных туннелях под Кэмден-Тауном. Слишком рискованно. Были и другие места, где Варни припрятал оружие и еду. Он ненадолго заляжет на дно: пока буря не утихнет.
Застыв у билетного автомата, он прислушался к темноте: полнейшая тишина. Несколько успокоившись, что, кроме него, тут никого нет, он позволил себе расслабиться. Винтовая лестница уводила в темноту, и на верхней ее ступеньке он, остановившись, вдохнул полной грудью.
Из-за спины у него елейно-масляный голос дружелюбно произнес:
— Варни — лучший головорез и телохранитель всего Подмирья. Это всем известно. Сам мистер Варни нам это сказал.
А из-за другого его плеча безжизненно отозвался второй:
— Лгать нехорошо, мистер Круп.
В кромешной тьме мистер Круп с жаром взялся рассуждать на данную тему.
— Верно, мистер Вандермар. Должен сказать, что рассматриваю это как предательство лично меня и глубоко этим обижен. И разочарован. А когда у тебя нет искупающих черт характера, ты плохо умеешь мириться с разочарованием, как по-вашему, мистер Вандермар?
— Весьма плохо, мистер Круп.
Бросившись вперед, Варни опрометью затопотал по винтовой лестнице.
С верхней ступеньки ему вслед полетели слова мистера Крупа:
— Если придерживаться истины, это следует считать убийством из милосердия.
Топот сапог Варни эхом разносился по всей лестнице. Варни отдувался и пыхтел, обдирал о стены плечи, слепо несся в темноту. Он выскочил на площадку внизу, где табличка предупреждала пассажиров, что до верха ровно 259 ступеней и что подниматься по ней следует только людям крепкого здоровья. Всем остальным табличка предлагала воспользоваться лифтом.
«Лифтом?»
Что-то лязгнуло, двери лифта открылись с величественной медлительностью. Упавший из кабины свет залил коридор. Варни попытался нашарить нож и выругался, вспомнив, что он остался у этой суки, у Охотника. И потянулся за мачете в заплечных ножнах. Мачете на месте не было.
Услышав у себя за спиной вежливое покашливание, Варни обернулся.
На ступеньках внизу винтовой лестницы сидел мистер Вандермар.
И чистил ногти мачете Варни.
А потом на него бросился мистер Круп — сплошь зубы, когти и мелкие клинки: у Варни не было даже шанса вскрикнуть.
— Прощайте, — не отрываясь от своего занятия, бесстрастно сказал мистер Вандермар.
И тут потекла кровь. Горячая красная кровь в огромных количествах, ведь Варни был крупным мужчиной и всю ее держал в себе. Однако, когда господа Круп и Вандермар закончили, пришлось бы немало потрудиться, чтобы заметить крохотное пятнышко у подножия винтовой лестницы. В следующий же раз, когда мыли полы, и оно исчезло.
Охотник шла первой. Д'Верь — в середине. Маркиз прикрывал тылы. С тех пор, как они полчаса назад оставили Ричарда, никто не произнес не слова. Внезапно д'Верь остановилась.
— Мы не можем так поступить, — решительно сказала она. — Не можем его бросить.
— Конечно, можем, — возразил маркиз. — Уже бросили.
Она покачала головой. С той самой минуты, как увидела на испытаниях лежащего под Пагубой Подгузником Ричарда, она чувствовала себя виноватой и глупой. И устала от этого ощущения.
— Не глупи, — сказал маркиз.
— Он спас мне жизнь, — отрезала она. — Он мог бы оставить меня на тротуаре. Но не оставил.
Это все ее вина. Какие тут могут быть отговорки? Она открыла дверь к кому-то, кто мог бы ей помочь, и он ей помог. Он отнес ее в тепло, заботился о ней, привел ей на помощь других. И эта помощь, эта доброта выбросила его из его собственного мира в ее.
Глупо даже думать о том, чтобы взять его с собой. Они не могут себе этого позволить: она даже сомневалась, смогут ли они трое позаботиться о себе в предстоящем пути.
Тут ей пришло в голову, а просто ли это была открытая ею дверь? Позволила ли эта дверь ему заметить ее на тротуаре, или тут кроется нечто большее?
Маркиз поднял бровь: отстраненный, беспристрастный — воплощение иронии.
— Моя прекрасная леди, — сказал он. — В эту экспедицию мы пассажиров с собой не берем.
— Оставь покровительственный тон, де Карабас, — ощетинилась д'Верь, голос у нее звучал устало. — Думается, мне решать, кто пойдет с нами. Ты ведь работаешь на меня, так? Или мы поменялись местами? — Горе по родным и усталость истощили ее терпение. Она нуждается в де Карабасе, не может себе позволить с ним поссориться, но всему есть предел.
Он уставился на нее с ледяным гневом.
— Он с нами не пойдет, — бесстрастно заявил он. — Да и вообще он скорее всего уже мертв.

Ричард не был мертв. Он сидел в темноте на уступе, идущем вдоль канализационного канала, и размышлял, что ему делать, в насколько более безвыходную ситуацию он вообще способен попасть. До сего дня жизнь, решил он, прекрасно подготовила его для работы с ценными бумагами, покупок в супермаркете, просмотра послеобеденного футбольного матча в воскресенье, включения обогревателя, если похолодает. И замечательнейшим образом провалилась во всем, что касается подготовки его к жизни невидимки, обитающего на крышах и в канализации Лондона, к жизни в холоде, влажности и темноте.
Замерцал огонек. К нему приближались шаги. Если это банда убийц, каннибалов или монстров, он даже обороняться не станет. Пусть они за него все сделают; с него довольно. Он уставился в темноту, приблизительно туда, где полагалось быть его ногам. Шаги послышались еще ближе.
— Ричард? — позвал голос д'Вери.
Он даже подскочил на месте, а потом решил усердно не обращать на нее внимания. «Если бы не ты…» — подумал он.
— Ричард?
Он даже глаз не поднял.
— Что? — не выдержал он наконец.
— Послушай, — сказала она. — Если бы не я, ты ведь не попал бы в такой переплет. («Ох как верно!» — подумал он.) И правду сказать, сомневаюсь, что с нами ты будешь в большей безопасности. Но… Ну… — Она пожала плечами. Сделала глубокий вдох. — Извини. Честное слово. Ты идешь?
Он поглядел на нее: маленькое создание, с бледного личика сердечком напряженно смотрят огромные глаза. «Ладно, — сказал он самому себе, — пожалуй, прямо сейчас умереть я не готов».
— Что ж, ничем особенно важным я в данный момент не занят, — сказал он с напускным безразличием, граничащим с истерией. — Почему бы и нет.
Ее лицо преобразилось, бросившись ему на грудь, она крепко его обняла.
— Мы попытаемся вернуть тебя назад, — пообещала она. — Честное слово. Как только найдем то, что я ищу.
Он спросил себя, искренне ли она говорит, — ему впервые пришло в голову: а ведь то, что она предлагает, вероятно, невозможно. Но от этой мысли он отмахнулся. Они пошли по туннелю. Ричард смутно различал фигуры дожидающихся их у жерла туннеля Охотника и маркиза. Вид у маркиза был такой, будто его вынудили проглотить раздавленный лимон.
— А что, собственно, ты ищешь? — спросил Ричард, немного повеселев.
Д'Верь сделала глубокий вдох, потом, помолчав, все же ответила:
— Долго рассказывать. В настоящий момент мы ищем ангела по имени Ислингтон.
Ричард расхохотался. Просто не мог ничего с собой поделать. К смеху примешивалась истерика, но еще больше в нем было от смертельной усталости человека, которому загадочным образом удалось за последние двадцать четыре часа поверить в двенадцать невозможных вещей, так как следует и не позавтракав. Эхо разнесло его смех по туннелю.
— Ангела? — переспросил он, беспомощно хихикая. — По имени Ислингтон?
— Нам предстоит дальний путь, — ответила д'Верь. Чувствуя себя выжатым, опустошенным и измотанным, Ричард тряхнул головой.
— Ну надо же, ангел! — истерически прошептал он в темноту туннелей и повторил: — Ангел!

Свечи ждали по всему Великом залу. Свечи стояли у основания чугунных колонн, поддерживающих крышу. Свечи столпились у водопада, лившего струи по одной из стен в маленькое каменное озерцо. Свечи сгрудились у скальных выступов. Свечи жались к полу. Свечи белели в подсвечниках у огромной двери, возвышавшейся между двумя темными чугунными колоннами. Дверь была высечена из черного кремния и украшена серебряной окантовкой, которая за столетия потемнела и сама, в свой черед, стала почти черной. Свечи были не зажжены, но когда высокая фигура проходила мимо, вспыхивали язычками пламени. Никакая рука их не касалась, никакой огонь не лизал фитиля. Одеяние было простым и белым — или больше, чем белым. Скорее это было отсутствие всех цветов, оттенок столь яркий, что слепил глаза. Босые ноги ступали по холодному камню Великого зала. Лицо было бледным, мудрым и мягким и, быть может, чуть одиноким.
И очень красивым.
Вскоре горели все до единой свечи. Он помедлил у каменного озерца, опустился возле воды на колени и, сложив руки чашей, погрузил их в прозрачную воду, поднял, испил. Вода была холодной, но очень чистой. Допив ее, он на мгновение, будто благословляя, закрыл глаза. Потом встал и отправился той же дорогой, которой пришел, и когда его одеяние шелестело мимо них, свечи гасли, как делали это десятки тысяч лет. Крыльев у него не было, но все же это был, без сомнения, ангел.
Ислингтон покинул Великий зал, последняя свеча угасла, вернулась тьма.

Глава шестая

Ричард добавил новую запись в воображаемый дневник.

Предыдущая страница 11 Следующая страница


Задверье 12

«Дорогой Дневник, — начал он. — В пятницу у меня были работа, невеста, дом и жизнь, которая имела какой-то смысл. (Ну, настолько, насколько в жизни вообще есть смысл.) Потом я нашел раненую девушку, которая истекала кровью на тротуаре, и попытался быть добрым самарянином. Теперь у меня нет невесты, нет дома, нет работы, и я иду в нескольких сотнях футов под улицами Лондона с такими же шансами на долгую жизнь, как у суицидной дрозофилы».
— Сюда, — сказал маркиз, указав вправо. Изящно встрепенулась грязная кружевная манжета.
— По мне, так все туннели одинаковы. Как ты отличаешь, какой из них какой? — поинтересовался Ричард, занося в память свою дневниковую запись.
— Никак, — скорбно ответил маркиз. — Мы безнадежно заблудились. Нас никто больше не увидит. Через несколько дней мы перебьем друг друга и съедим.
— Правда? — Уже открыв рот, Ричард возненавидел себя, что проглотил приманку.
— Нет.
Выражение у него на лице говорило, что мучить этого бедного глупца слишком уж просто, даже неинтересно. Ричард же обнаружил, что с течением времени ему все более становится все равно, что думают о нем эти люди. Кроме, быть может, д'Вери.
Ричард вернулся к своему воображаемому дневнику.
«В этом другом Лондоне живут сотни людей. А может быть, тысячи. Те, кто отсюда родом, и те, кто провалился в трещины реальности. Я путешествую с девушкой по имени д'Верь, ее телохранительницей и ее великим визирем-психопатом. Прошлую ночь мы провели в крохотном отростке туннеля, который, по словам д'Вери, раньше был одной из сточных канав эпохи Регентства. Когда я заснул, телохранительница не спала, и когда меня разбудили — тоже. По-моему, она вообще никогда не спит. На завтрак мы ели фруктовый пирог, огромный его кусок нашелся у маркиза в кармане. И зачем люди носят в кармане кусок пирога? Пока я спал, мои кроссовки почти высохли.
Я хочу домой».
Потом он трижды мысленно подчеркнул последнюю фразу, переписал ее огромными заглавными буквами красными чернилами, обвел в кружок и лишь после этого добавил дюжину восклицательных знаков на воображаемых полях.
Хорошо еще в туннеле, по которому они шли теперь, было сухо. Это был высокотехнологичный туннель: сплошь серебристые трубки и белые стены. Маркиз и д'Верь шли бок о бок впереди. Ричард обычно держался на пару шагов позади них, а Охотник постоянно перемещалась: кралась позади, то сбоку от одного или другого, то сливалась с тенями немного впереди. Когда она двигалась, не было слышно ни звука, что приводило Ричарда в некоторое замешательство.
Перед ними замаячила узенькая полоска света.
— Ну вот и пришли, — сказал маркиз. — Станция «Бэнк», самый центр Сити. Вполне подходящее место для начала поисков.
— Ты лишился рассудка, — возразил Ричард. Эта фраза ни для чьих ушей не предназначалась, но даже самый sotto voce [12] эхом отдавался в темноте.
— Правда? — осведомился маркиз.
Бетонные плиты у них под ногами завибрировали: где-то поблизости шел поезд метро.
— Хватит, Ричард, — предостерегающе сказала д'Верь. Но слова сами слетали у него с языка.
— Вы оба сдурели. Такой штуки, как ангелы, просто не существует.
— Ага, — протянул маркиз. — Теперь я тебя понял. Такой штуки, как ангелы, просто не существует. Как не существует Под-Лондона, крысословов и пастухов в Пастушьих Кустах.
— Никаких пастухов в районе Шепхердз-Буш, если ты о нем говоришь, не существует, — решительно отрезал Ричард. — Я там бывал. Там есть только дома, магистрали и Би-би-си-2. Ничего больше.
— Вот и нет, — ответила из темноты прямо над ухом Ричарда Охотник. — Молись, чтобы ты никогда их не встретил. — Ее предостережение прозвучало совершенно серьезно.
— И все равно, — упорствовал Ричард, — я не верю, что тут, внизу, обретаются стада ангелов.
— Не обретаются, — согласился маркиз. — Ангел здесь только один. — Они достигли конца туннеля и оказались перед запертой дверью. Маркиз отступил на шаг. — Миледи? — с поклоном обратился он к д'Вери.
Она на мгновение приложила ладонь к двери, и дверь беззвучно открылась.
— Наверное, мы говорим о разных вещах, — не унимался Ричард. — У тех, кого я имею в виду, есть крылья, нимбы, трубы и благая весть всему человечеству.
— Вот именно, — согласилась д'Верь. — Ты правильно понимаешь. Ангелы.
Они переступили порог.
Ричард невольно зажмурился. Столько света: он ударил ему в голову, точно вино или мигрень. Когда его глаза привыкли к свету, Ричард сообразил, что стоит в длинном пешеходном туннеле, соединяющем станции «Монумент» и «Бэнк». В обе стороны лениво тащились на пересадку пассажиры, не удостаивая четверку даже взглядом. Эхо разносило по туннелю дерзкое рыдание саксофона: кто-то вполне сносно играл «Я никогда больше не влюблюсь» Берта Барнаха и Хола Дэвидса. Ричард подавил в себе желание подпеть. Оглядевшись по сторонам, маркиз повел их к «Бэнк».
— Так кого же мы ищем? — более или менее невинным тоном спросил Ричард. — Архангела Гавриила? Архангела Михаила? Ангела Рафаила?
Они как раз проходили мимо схемы метро, по которой маркиз постучал костяшками пальцев у станции «Энджел».
— Ислингтона.
Ричард сотню раз проезжал станцию «Энджел». Она находилась в ультрамодном Ислингтоне, районе антикварных магазинов, ресторанчиков и кафе. Про ангелов он знал очень мало, но был уверен, что ислингтонская станция метро была названа в честь паба или какой-нибудь местной достопримечательности.
— Знаете, — решил сменить он тему, — когда я пару дней назад пытался сесть в поезд, он меня не пустил.
— Нужно просто показать им, кто здесь хозяин, — тихо сказала у него за спиной Охотник.
Д'Верь прикусила нижнюю губу.
— Этот нас впустит, — сказала она. — Если мы сумеем его найти.
Ее слова почти потерялись за льющейся откуда-то поблизости музыкой.

Что получаешь, если влюбляешься?
Достаточно микробов, чтобы подхватить пневмонию.
А когда влюбишься, она ни за что не позвонит…

Спустившись на десяток ступенек, они повернули за угол.
Пальто саксофониста было расстелено на полу перед ним. На подкладке лежали несколько монет, которые выглядели так, будто он сам их туда положил, чтобы убедить прохожих, что ему все подают. Никого он этим не обманул.
Саксофонист был на редкость высокого роста. Темные волосы падали ему на плечи, клочкастой бородой он зарос по самые глаза, а внизу она раздваивалась. Одет он был в потрепанную футболку и испачканные мазутом синие джинсы. Когда четверка поравнялась с ним, он перестал играть, вытряхнул из мундштука слюну и, вставив его на место, завел вступление к старой песне Джули Лондон «Наплачь мне реку».

Теперь ты говоришь «Прости».

К немалому своему удивлению Ричард обнаружил, что музыкант их видит — и изо всех сил старается этого не показывать. Тем не менее маркиз остановился прямо перед ним.
— Лир, не так ли? — вежливо спросил он. Музыкант настороженно кивнул. Его пальцы погладили клавиши саксофона.
— Мы ищем Эрлов двор, — продолжал маркиз. — При тебе случайно нет расписания?
Ричард стал кое-что схватывать. По всей видимости, упомянутый «Эрлов двор» — это не привычная станция «Эрлз-Корт», на которой он бессчетное количество раз ждал поезда, читая газету или просто витая в облаках. Музыкант по имени Лир облизнул губы кончиком на удивление розового языка.
— Нет ничего невозможного. А если есть, что я получу взамен?
Маркиз поглубже засунул руки в карманы пальто, а потом вдруг улыбнулся, как кошка, которой только что доверили ключи от приюта для своевольных, но упитанных канареек.
— Поговаривают, — протянул он лениво, точно попросту убивал время, — будто наставник Мерлина Блэз однажды сочинил хороводный мотивчик настолько завлекательный, что выманивал монеты из кармана любого, кто бы его ни услышал.
Лир прищурился.
— Такая мелодия стоила бы дороже расписания, — недоверчиво сказал он. — Если бы ты действительно ее знал.
Маркиз мастерски разыграл удивление человека, которого только что осенило: «Ну надо же, и правда дороже!», а потом великодушно сказал:
— Тогда, полагаю, ты оказался бы у меня в долгу, не так ли?
Музыкант неохотно кивнул, потом порылся по карманам и достал из заднего сложенный во много раз клочок бумаги, который поднял повыше, показывая маркизу.
Маркиз потянулся за листком, но Лир поспешно отдернул руку.
— Дай мне сначала услышать песенку, старый плут, — сказал он. — И лучше бы ей быть настоящей.
Маркиз вздернул бровь. Его рука на мгновение метнулась во внутренний карман пальто, потом появилась снова со свистулькой и маленьким прозрачным шариком. Поглядев в шарик, он протянул «М-м-м», что означало: «Ах вот как это играется», и снова убрал свой оракул. Размяв немного пальцы, он поднес свистульку к губам и начал играть. Странная, бесшабашная у него вышла мелодия, которая скакала, взмывала и кружилась. Ричарду почудилось, будто ему снова тринадцать лет и в большую перемену он слушает маленький радиоприемник приятеля, слушает Лучшую Двадцатку в том возрасте, когда поп-музыка значит столько, сколько может значить только для подростка: в ней было все, что ему когда-либо хотелось слышать в песне…
На пальто Лира со звоном упала пригоршня монет, брошенных прохожими, которые дальше шли пружинистым шагом и с улыбками до ушей.
Маркиз опустил свистульку.
— Выходит, я у тебя в долгу, старый плут, — кивнул Лир.
— Да, — веско подтвердил маркиз. — В долгу. — Взяв у Лира листок бумаги, он пробежал глазами расписание и кивнул. — Но позволь тебе кое-что посоветовать. Не слишком усердствуй. Даже малости может хватить очень намного.
И вчетвером они ушли по длинному коридору, залепленному плакатами с рекламой кинофильмов и нижнего белья, в которые изредка вклинивались официального вида объявления, запрещающие уличным музыкантам играть на станциях, и слушали рыдание саксофона и глухой перестук падающих на пальто монет.
Маркиз вывел их на платформу Центральной линии. Подойдя к самому краю, Ричард заглянул на рельсы и, как всегда, спросил себя, по которому из них идет ток, и, как всегда, решил, что это, наверное, самый дальний, а потом вдруг поймал себя на том, что невольно улыбается: в трех футах под ним храбро пробиралась по путям крохотная серая мышь в мышином походе за брошенными кусками сандвичей и пакетами недоеденных картофельных чипсов.
Из динамиков забубнил голос, официальный, бестелесный мужской голос, предупредивший:
— Осторожно, зазор.
Ему полагалось не дать зазевавшимся пассажирам поставить ногу в пустоту между платформой и вагоном. Как и большинство лондонцев, Ричард почти уже его не воспринимал — голос был все равно что аудиообои. Но внезапно на локоть ему легла рука Охотника.
— Осторожно, Зазор. Отойди от края платформы, — настоятельно предостерегла она. — Стань вон туда. К стене.
— Что? — переспросил Ричард.
— Я сказала, осторожно… — начала повторять Охотник. В этот момент из-за края платформы вырвалось нечто.
Это было прозрачное существо, какие обитают в кошмарных снах, создание, сотканное из черного дыма. Оно вздулось, точно шелк под водой, и хотя Ричарду показалось, что оно плывет, точно в замедленной съемке, двигалось оно с поразительной быстротой. И крепко обернулось вокруг Ричардова колена. Даже сквозь плотную ткань «ливайсов» Ричард почувствовал то ли укус, то ли ожог. Темное существо потащило его к краю платформы. Ричард пошатнулся.
Словно из далекого далека он видел, как, перехватив поудобнее посох, Охотница снова и снова колотит им щупальце.
Послышался отдаленный рев, тонкий и бессмысленный, будто у дебильного ребенка отобрали игрушку. Отпустив колено Ричарда, дымное щупальце скользнуло назад за край платформы и исчезло. Схватив Ричарда за загривок, Охотник оттащила его к задней стене, к которой он привалился без сил. Его била дрожь, мир вокруг вдруг показался совершенно нереальным. Там, где его джинсов коснулось существо, краска была высосана из ткани — как будто ее неумело прокрасили. Ричард оттянул штанину: на икре и щиколотке у него проступали крохотные пурпурные рубцы.
— Что… — попытался сказать он, но ничего не получилось. Сглотнув, он попробовал снова: — Что это было?
Охотник бесстрастно поглядела на него сверху вниз. Ее лицо казалось выточенным из бурого дерева.
— Сомневаюсь, что у него есть имя. Они живут в зазорах. Я же тебя предупредила.
— Я… я никогда ничего подобного раньше не видел.
— Раньше ты не принадлежал Подмирью, — ответила Охотник. — Просто подожди у стены. Тут безопаснее.
Маркиз посмотрел время на больших золотых часах, которые снова убрал в жилетный карман, справился с расписанием и удовлетворенно кивнул.
— Нам повезло, — объявил он. — Поезд Эрлова двора пройдет здесь примерно через полчаса.
— Станция «Эрлз-Корт», если ты ее имеешь в виду, совсем не на Центральной линии, — указал Ричард.
Маркиз, явно позабавленный, поглядел на него с улыбкой.
— Ваш ход мыслей — как глоток свежего воздуха, молодой человек, — сказал он, переходя на саркастическое «вы». — Ничто на свете не сравнится с полным невежеством, не правда ли?
Подул ветер. На станцию пришел поезд. Пассажиры выходили, пассажиры входили, шли по своим делам, жили каждый своей жизнью, а Ричард смотрел на них с завистью.
— Осторожно, Зазор. Отойдите от края платформы, — бубнила из динамиков запись. — Отойдите от края платформы. Осторожно, Зазор.
Д'Верь бросила искоса взгляд на Ричарда, потом, встревоженная увиденным, подошла и взяла его за руку. Он был очень бледен, дыхание вырывалось из его груди — частое и прерывистое.
— Осторожно, Зазор, — снова прогудел голос из динамика. — Отойдите от края платформы.
— Со мной все в порядке, — храбро солгал Ричард, ни к кому, в сущности, не обращаясь.

Центральный колодец больницы, где поселились господа Круп и Вандермар, был сырым и безрадостным местом. Ржавые каталки, резиновые шины и обломки мебели поросли кустиками травы. Создавалось такое впечатление, что десятилетие назад (со скуки, быть может, или от раздражения, а может, в знак протеста или в ходе хэппенинга) несколько человек повыбрасывали из окон содержимое своих офисов и оставили его гнить внизу.
Еще тут было битое стекло. Битое стекло в изобилии. И несколько матрасов. По труднообъяснимой причине парочку некогда подожгли. Никто не знал почему, никому не было дела. Между пружинами пробивалась трава.
Вокруг декоративного фонтана в центре колодца, который давно уже не был ни особенно декоративным, ни, собственно, фонтаном, сложилась целая экосистема. Растрескавшиеся и подтекающие трубы поблизости создали — при содействии дождевой воды — роддом, ясли и хоспис для нескольких лягушек, которые весело плескались в заводи, наслаждаясь свободой и не опасаясь никаких бескрылых естественных врагов. А вот вороны, дрозды и даже случайно залетавшие сюда чайки считали это место свободной от кошек закусочной, специализирующейся на лягушках.
Лениво ползали под пружинами горелых матрасов слизняки; улитки оставляли блестящие следы на битом стекле. Крупные черные жуки деловито сновали по разбитым серым пластмассовым телефонам и загадочно изувеченным куклам Барби.
Господа Круп и Вандермар поднялись сюда глотнуть свежего воздуха. Размалывая под ногами осколки стекла, они медленно совершали моцион по периметру колодца. В своих потертых черных костюмах они походили на тени. Мистер Круп пребывал в ледяной ярости. Он шел почти вдвое быстрее мистера Вандермара, кружил вокруг него, почти пританцовывая от гнева. Временами, не в силах сдержать злость, он бросался на стены больницы, в буквальном смысле атаковал их кулаками и башмаками, точно видел в них неудачную замену реальному лицу. А вот мистер Вандермар просто шел. Его поступь была слишком твердой, слишком мерной и непреклонной, чтобы ее можно было назвать прогулочной: смерть ходит так, как ходил мистер Вандермар. Еще мистер Вандермар бесстрастно наблюдал за тем, как мистер Круп пинает прислоненное к стене оконное стекло. Стекло с удовлетворительным звоном билось.
— Что до меня, мистер Вандермар, — сказал мистер Круп, обозревая дело своих ног, — что до меня, я претерпел почти все, что готов претерпеть. Почти. Сколько можно осторожничать, мелочиться, миндальничать, колебаться… Пустолицая, бескровная гадина… я готов большими пальцами выдавить ему глаза…
Мистер Вандермар покачал головой.
— Пока рано, — сказал он. — Он наш босс. Пока не выполним контракт. Но как только нам заплатят, мы, наверное, могли бы в свободное время поразвлечься.
Мистер Круп сплюнул.
— Он никчемный мягкотелый болван… Нам следовало бы зарезать эту дрянь. Аннулировать, вычеркнуть, закопать, загасить.
Громко и отчетливо зазвонил телефон. Господа Круп и Вандермар озадаченно огляделись по сторонам. Наконец мистер Вандермар отыскал источник звона — в горе щебня на осыпи залитых водой медицинских карт. За аппаратом волочились оборванные провода. Сняв трубку, он передал ее мистеру Крупу.
— Это вас, — сказал он. Мистер Вандермар не любил телефонов.
— Мистер Круп слушает, — сказал Круп. И тут же залебезил: — Ах это вы, сэр…
Возникла пауза.
— В настоящий момент, как вы и просили, она бродит тут внизу, свободная, как птица. Боюсь, ваша идея с телохранителем рухнула, как дохлый павиан… Варни? Да, он безоговорочно мертв.
Еще одна пауза.
— У меня начинают возникать некие концептуальные сомнения относительно той роли, сэр, какую мы с моим партнером играем в этом прискорбном предприятии. Сэр.
Третья пауза, за время которой мистер Круп побелел как полотно.
— Непрофессиональный подход? — мягко переспросил он. — У нас?
Его рука сжалась в кулак, которым он врезал — довольно сильно — в кирпичную стену. Его тон, однако, нисколько не изменился, когда он произнес:
— Со всем уважением к вам, сэр, позвольте напомнить, что мы с мистером Вандермаром сожгли древнюю Трою. Мы принесли во Фландрию Черную Смерть. Мы лишили жизни десяток королей, пяток пап, полсотни героев и двух уполномоченных божеств. Нашим последним заданием было замучить до смерти целый монастырь в Тоскане шестнадцатого века. Мы чрезвычайно профессиональны.
Мистер Вандермар, который развлекался, ловя головастиков и проверяя, сколько он может запихнуть в рот прежде, чем придется начать жевать, сказал с набитым ртом:
— Мне это понравилось…
— К чему я клоню? — спросил мистер Круп и стряхнул с изношенного черного костюма воображаемую пушинку, не обращая внимания на реальную пыль. — Я клоню к тому, что мы наемные убийцы. Головорезы. Мы убиваем. — Потом снова послушал чьи-то слова. — Ну а как быть с надмирцем? Почему мы не можем убить его?
Мистера Крупа передернуло, он снова сплюнул и пнул стену — и все это, не сходя с места и не отнимая от уха ржавой, сломанной трубки.
— Попугать ее?!! Мы не пугала, а наемные убийцы. — Пауза. Он сделал глубокий вдох. — Да, понимаю, только мне это не нравится.
Но личность на том конце провода повесила трубку. Мистер Круп посмотрел на телефон, потом поднял повыше и начал, мерно ударяя им о стену, методично разбивать на кусочки металла и пластика.
Подошел мистер Вандермар. Он нашел большого черного слизняка с ярко-оранжевым брюшком и сейчас жевал его, как лакричную пастилку. Слизняк, будучи недалекого ума, пытался уползти по подбородку мистера Вандермара.
— Кто это был? — спросил мистер Вандермар.
— А кто, черт побери, по-вашему, это мог быть?
Мистер Вандермар задумчиво пожевал, после чего засосал червяка в рот, как толстую, клейкую черно-оранжевую макаронину.
— Садовый сторож? — рискнул он выдвинуть догадку.
— Наш наниматель.
— Это было мое следующее предположение.
— Пугала! — Мистер Круп с отвращением сплюнул. Он остывал с раскаленной докрасна ярости, когда глаза застилает багровая пелена, до маслянисто-бензиновой серой хандры.
Проглотив «макаронину», мистер Вандермар вытер губы рукавом.
— Наилучший способ пугать ворон, — изрек он, — это подобраться к ним сзади, положить руки на их тоненькие вороньи шейки и сжимать, пока они не перестанут трепыхаться. У них от страха душа отлетает.
И тут он умолк, а сверху послышалось хлопанье крыльев и карканье рассерженной вороны.
— Вороны. Семейство corvidae [13], — нараспев произнес мистер Круп, наслаждаясь звучанием этих слов. — Собирательное «воронье», переносное значение «пожиратели падали, трупоеды». А кто, как вы думаете, эти трупы поставляет?

Ричард ждал, вжавшись в стену рядом с д'Верью. Она по большей части молчала. Кусала ногти, проводила пятерней по волосам, пока они не встали дыбом, торча во все стороны, потом снова попыталась их пригладить. Она уж точно не походила ни на кого, кого он встречал прежде. Поймав на себе его взгляд, она пожала плечами и еще глубже ушла в недра объемистой кожаной куртки. Из-за воротника на мир смотрело теперь только крохотное личико. Выражение на нем напомнило Ричарду бездомного ребенка, которого он видел прошлой зимой за Ковент-Гарден, он даже не смог разобрать, мальчик это или девочка. Его мать просила милостыню, выклянчивая у прохожих мелочь, чтобы покормить дитя и младенца, которого держала на руках. Но ребенок просто смотрел на мир и молчал, хотя, наверное, замерз и проголодался. Просто смотрел. По другую сторону д'Вери, обшаривая взглядом платформу, стояла Охотник. Велев им ждать здесь, маркиз растворился в толпе. Вдруг откуда-то поблизости донесся плач младенца. Выскользнув из двери с надписью «Выход», маркиз направился к ним. Он жевал леденец.
— Повеселился? — спросил Ричард, хотя его голос почти потерялся за ревом подходящего поезда.
— Просто уладил одно дело, — отозвался маркиз, после чего справился с расписанием, а затем с часами. — Это поезд Эрлова двора. Все трое, станьте позади меня вон там. — Он указал место на платформе.
Потом, когда поезд метро — причем, как разочарованно заметил Ричард, совсем обычный и скучный с виду, — лязгая и грохоча, вошел на станцию, маркиз, потянувшись через Ричарда, подался к д'Вери.
— Прошу прощения, миледи. Кое о чем мне, наверное, следовало бы упомянуть раньше.
Она перевела на него взгляд многоцветных глаз.
— И что же?
— Ну, — протянул маркиз, — возможно, эрл будет не слишком рад меня видеть.
Затормозив, поезд остановился. Вагон, возле которого стоял Ричард, был совершенно пуст: свет не горел, внутри неприютно и темно. В прежней своей жизни Ричард не раз замечал в поездах метро такие темные и пустые вагоны и всегда удивлялся, зачем они тут. С шипением раздвинулись все остальные двери. Пассажиры вышли и вошли. Двери затемненного вагона остались закрытыми. Маркиз с силой постучал в них кулаком, выбивая сложный ритм. Ничего не произошло. Ричард уже спросил себя, не уедет ли поезд без них, как дверь вагона оттянули изнутри. Когда она отодвинулась дюймов на шесть, наружу выглянуло морщинистое лицо в очках.
— Кто стучит? — спросил скрипучий голос.
В щель Ричарду было видно, как внутри пляшут языки пламени, как сквозь дым движутся тени. Но через стекло был виден самый обычный пустой и темный вагон.
— Леди д'Верь, — без запинки ответил маркиз, — и ее спутники.
Дверь отодвинулась в сторону, они были допущены к Эрлову двору.

Предыдущая страница 12 Следующая страница


13 Нил Гейман

Глава седьмая

Поверх расстеленного камыша на полу была разбросала солома. Расхаживали, тут и там что-то склевывая, несколько кур. В огромном очаге плясало и трещало над поленьями пламя. На сиденьях лежали украшенные ручной вышивкой подушки, двери и окна закрывали гобелены.
Когда поезд рывком тронулся, Ричард не удержал равновесия и покачнулся. Выбросив вперед руку, он, чтобы не упасть, схватился за ближайшего же человека. Ближайшим же человеком оказался низенький седой престарелый стражник, который, как решил Ричард, в точности походил бы на недавно вышедшего на пенсию мелкого чиновника, если бы не оловянный котелок на голове, накидка, наброшенная поверх довольно неумело связанной кольчуги, и копье.
Низенький седой воин близоруко моргнул и печально сказал Ричарду:
— Прошу прощения.
— Это моя вина, — отозвался Ричард.
— Я знаю, — ответил воин.
Мягко ступая по проходу, к ним подошел громадный ирландский волкодав и остановился возле музыканта, который, сидя на полу, щипал струны лютни, апатично наигрывая веселую мелодию. Волкодав уставился на Ричарда и, пренебрежительно фыркнув, лег и задремал. В дальнем конце вагона престарелый сокольничий с соколом на запястье любезничал с небольшой стайкой девиц, которые все как одна переступили порог «продавать до такого-то», а некоторые далеко ушли за «использовать до такого-то». Одни пассажиры неприкрыто рассматривали четырех путников, другие так же неприкрыто их игнорировали. У Ричарда создалось такое впечатление, будто кто-то выхватил небольшой средневековый двор и, насколько получилось, перенес его в вагон метро.
Поднеся к губам горн, герольд выдул громкий немелодичный клич. Из соседнего купе, тяжело ступая и опираясь на плечо шута в потрепанном клоунском одеянии, вышел огромный престарелый человек в гигантском отороченном мехом халате и теплых шлепанцах. Гигант во всех отношениях был утрированным. Один его глаз прикрывала повязка, от чего он казался немного беспомощным и неуравновешенным, точно одноглазая птица. В поседевшей рыжеватой бороде застряли крошки, из-под потрепанного одеяния с мехом выглядывало что-то, напоминавшее пижамные штаны.
«Это, — совершенно верно предположил Ричард, — наверное, и есть эрл».
Шут эрла, престарелый человечек с поджатым невеселым ртом и размалеванным лицом, выглядел так, будто бежал от существования, какое влачил на задворках какого-нибудь мюзик-холла лет сто назад. Он подвел эрла к троноподобному резному креслу, в которое эрл опустился несколько неуверенно. Встав, волкодав прошел через весь вагон и улегся головой на шлепанцы эрла.
«Эрлов двор, — подумал Ричард. — Ну конечно, станция „Эрлз-Корт“. А потом подумал, а нет ли барона на „Баронз-Корт“, ворона на „Рейвенс-Корт“, ведь в Подмирье эта станция, наверное, превратилась в Вороний двор, или…
Миниатюрный стражник астматически откашлялся:
— Ну ладно, люди. Говорите, по какому делу пришли! Д'Верь выступила вперед. Голову она держала высоко и потому казалась выше, да и вообще настолько раскованной и непринужденной Ричард ее прежде не видел.
— Мы ищем аудиенции его светлости эрла, — уверенно произнесла она.
— Что там говорит эта девочка, Холвард? — крикнул через весь вагон эрл, и Ричард спросил себя, не глухой ли он.
Прошаркав вперед, престарелый воин Холвард приложил руки ко рту рупором.
— Они просят аудиенции, твоя светлость! — выкрикнул он, перекрывая перестук колес.
Сдвинув набок мохнатую меховую шапку, эрл задумчиво почесал в затылке. Теперь стало видно, что он начинает лысеть.
— Просят? Аудиенции? Отлично. Кто они такие, Холвард?
— Господин желает знать, кто вы есть, — повернулся к ним Холвард. — Но покороче. Не затягивайте.
— Я леди д'Верь, — объявила д'Верь. — Дочь покойного лорда Портико.
Услышав это, эрл воспрянул, подался вперед, всматриваясь сквозь дым здоровым глазом.
— Она сказала, она старшая дочь Портико? — спросил он шута.
— Ага, твоя светлость.
— Подойди ближе, — поманил эрл д'Верь. — Подойди-подойди. Дай мне на тебя посмотреть.
Она двинулась по проходу, для равновесия хватаясь за свисавшие с потолка толстые ременные петли. Остановившись перед деревянным креслом эрла, она присела в реверансе. А эрл почесал в бороде и уставился на нее.
— Мы все были раздавлены горем, услышав о прискорбной кончине твоего отца… — сказал эрл, но потом прервал самого себя: — Ну, всей твоей семьи, это была… — Тут он умолк и начал снова: — Знаешь, я питал к нему глубочайшее уважение, мы вели кое-какие дела… Старый добрый Портико… вечно носился со всякими идеями… — Он опять замолчал. Потом хлопнул шута по плечу и прошептал ворчливым рокотом, без труда перекрывшим шум поезда: — Пойди пошути над ними, Тули. Отработай свое пропитание.
Шут заковылял по проходу с артритными гримасами и ревматическими ужимками. Перед Ричардом он остановился.
— Ты кто таков будешь? — спросил он.
— Я? — переспросил Ричард. — М-м-м… Я? Как меня зовут? Ричард. Ричард Мейхью.
— Я? — старчески пискнул шут, довольно театрально передразнивая шотландский акцент Ричарда. — М-м-м… Я? Как меня зовут? Ого, дядюшка! К нам не рыцарь пришел, а дурачок в килте!
Придворные скучающе посмеялись.
— А я, — с ослепительной улыбкой сказал шуту де Карабас, — зовусь маркиз де Карабас.
Шут моргнул.
— Де Карабас — вор? — переспросил он. — Де Карабас — похититель трупов? Де Карабас — предатель? — Повернувшись вокруг себя, он оглядел придворных. — Но это не может быть де Карабас! А почему? Да потому что де Карабаса уже давно прогнали с глаз эрла. Быть может, перед нами грандиозный прохвост? Очковтиратель?
Придворные захихикали снова, на сей раз несколько смущенно, загудели негромкие голоса. Эрл промолчал, но его губы крепко сжались, а все его тело затряслось.
— Меня зовут Охотник, — сказала шуту женщина с карамельной кожей.
От этих слов придворные примолкли. Шут открыл было рот, будто собирался что-то сказать, потом посмотрел на красавицу и закрыл рот.
На прекрасно очерченных губах Охотника заиграла легкая улыбка.
— Ну же, — подстегнула она, — скажи что-нибудь смешное.
Шут долго рассматривал загнутые носки своих туфель, но наконец, не поднимая глаз, пробормотал:
— У моей собаки нет носа.
Эрл, все это время испепелявший маркиза де Карабаса взглядом, в котором так и виделся трещащий запальный шнур, наконец взорвался: вскочил на ноги, превратившись в седовласое торнадо, в престарелого берсеркера. Его голова едва не задевала потолок вагона. Ткнув пальцем в маркиза, он, брызжа слюной, выкрикнул:
— Я этого не потерплю, не потерплю! Пусть выступит вперед!
Холвард траурно помахал копьем перед носом маркиза, а маркиз неспешно и беспечно прошел вперед вагона, пока не оказался подле д'Вери перед троном эрла. Волкодав глухо заворчал.
— Ты! — Эрл пронзил воздух огромным узловатым пальцем. — Я знаю, кто ты есть, де Карабас. Я не забыл. Может, я и стар, но я не забыл.
Маркиз поклонился.
— Могу я напомнить твоей светлости, — учтиво сказал он, — что мы заключили сделку? Я добился мирного договора между твоим фьефом и Вороньим двором. А взамен ты согласился оказать небольшую услугу.
«Значит, Вороний двор все-таки существует, — констатировал про себя Ричард. — Интересно, какой он?»
— Небольшую услугу? — взревел эрл. Лицо у него стало темно-ревеневым. — Вот как ты это называешь? В отступлении от Белого Города я из-за твоего безрассудства потерял десяток человек. Я глаза лишился!
— И если мне будет позволено сказать, твоя светлость, — любезно вставил маркиз, — повязка тебе весьма идет. Прекрасно оттеняет твое лицо.
— Я поклялся… — гремел, вздыбив бороду, эрл. — Я поклялся… что, если ты когда-либо еще покажешься в моих владениях, я… — Он умолк… Потряс головой… И продолжил: — Ну да ладно, вспомню. Я ничего не забываю.
— И это ты называешь: «Возможно, эрл будет не слишком рад меня видеть»? — прошептала углом рта де Карабасу д'Верь.
— Как видишь, — пробормотал в ответ он. Д'Верь снова выступила вперед.
— Твоя светлость, — громко и внятно произнесла она, стараясь привлечь внимание эрла, — де Карабас здесь как мой гость и спутник. Ради крепких уз, когда-то связывавших наши семьи, ради дружбы между моим отцом и…
— Он злоупотребил моим гостеприимством, — загремел эрл. — Я поклялся, что… если… он когда-либо ступит в мои владения, я велю его выпотрошить и высушить… как… как то, что однажды… м-м-м… сначала выпотрошили, а потом… э-э-э… высушили… м-м-м…
— Скажем, вяленая селедка, дядюшка? — предложил шут.
— Какая разница, — пожал плечами эрл. — Стража, взять его.
Стражники взяли. Хотя все они уже отпраздновали свое шестидесятилетие, каждый прицелился в маркиза из арбалета, и руки у них не дрожали — ни от страха, ни от старости. Ричард посмотрел на Охотника. Происходящее как будто нисколько ее не встревожило: она наблюдала точно человек, смотрящий специально ради него поставленную пьесу.
Сложив руки на груди, д'Верь выпрямилась и вздернула острый подбородок. Сейчас она уже почти не напоминала потрепанную побродяжку, а скорее походила на человека, привыкшего настоять на своем. Многоцветные глаза сверкнули.
— Твоя светлость, маркиз пришел сюда со мной, он сопровождает меня в моем походе. Наши семьи дружат уже многие годы…
— Да, дружат… — любезно прервал эрл. — Сотни лет. Века и века. Я еще твоего дедушку знал. Забавный был старикан. Немного того, — доверительно сообщил он.
— Но вынуждена сказать, что любое проявление насилия по отношению к моим спутникам буду рассматривать как акт агрессии против меня и моего дома.
Девушка смерила старика взглядом. Он же высился над ней, точно сторожевая башня. Так они и стояли, замерев на несколько мгновений. Наконец он возбужденно подергал рыжеватую с сединой бороду. Потом как маленький ребенок выпятил нижнюю губу.
— Я его тут не потерплю, — пророкотал он.
Маркиз достал золотые карманные часы, которые нашел в кабинете Портико, и, беспечно откинув крышку, равнодушно взглянул на циферблат и как ни в чем не бывало повернулся к д'Вери.
— Миледи, — начал он. — Совершенно очевидно, от меня тебе будет больше пользы за пределами этого поезда, чем в нем. И мне нужно исследовать другие возможности добиться нашей цели.
— Нет, — твердо возразила она. — Если ты уйдешь, мы все уйдем.
— Не думаю, — отозвался маркиз. — Пока ты остаешься в Под-Лондоне, Охотник о тебе позаботится. Мы встретимся на следующей Ярмарке. А до тех пор постарайся не делать глупостей.
Поезд остановился на какой-то станции.
Д'Верь пригвоздила эрла взглядом: с бледного треугольного личика сверкали огромные многоцветные глаза, в которых было нечто гораздо более древнее и могущественное, чем позволяли предположить ее юные годы. Ричард заметил, что всякий раз, когда она открывала рот, все в вагоне замолкали.
— Ты позволишь ему уйти с миром, твоя светлость? — спросила она.
Эрл провел по лицу руками, потер здоровый глаз и даже повязку и поглядел на девушку.
— Пусть он удалится, — велел он и устремил на маркиза свирепый взор. — Но в следующий раз, — узловатым толстым пальцем он провел себе по адамовому яблоку, — вяленая селедка.
Маркиз низко поклонился.
— Можете меня не провожать, — сказал он стражникам, делая шаг к открытой двери.
Подняв арбалет, Холвард нацелил его в спину маркизу. Протянув руку, Охотник пригнула арбалет и болт к полу. Маркиз ступил на платформу и, повернувшись, иронично помахал всем на прощание. Двери с шипением закрылись.
Эрл тяжело опустился в свое огромное кресло в конце вагона, но ничего не сказал. Поезд гремел и лязгал по темному туннелю.
— Где мои манеры? — пробормотал эрл себе под нос и уставился на гостей одним налитым кровью глазом. Потом повторил снова, взревев столь отчаянно, что у Ричарда завибрировало в желудке — так иногда бывает, когда ощущаешь всем телом удары в большой медный гонг: — ГДЕ МОИ МАНЕРЫ?!!
Он поманил к себе одного из престарелых стражников:
— Они, наверное, голодны с дороги, Дагвард. И не удивлюсь, если их мучит жажда.
— Да, твоя светлость.
— Остановите поезд! — повелел эрл.
Двери с шипением раздвинулись, и Дагвард шмыгнул на платформу. Ричард наблюдал за стоявшими там людьми. Никто даже не попытался войти в вагон. Никто как будто не заметил ничего необычного.
Подойдя к автомату в конце платформы, Дагвард снял шлем и кулаком в кольчужной перчатке бухнул в бок машины.
— По приказу эрла, — сказал он. — Шок'ладки.
В недрах машины затрещало, заурчало, и автомат начал один за другим выплевывать десятки шоколадных батончиков «Кэдбери». Дагвард ловил их в свой стальной шлем, который подставил под отверстие. Двери начали закрываться — Холвард заклинил их концом пики, они открылись снова и начали хлопать взад-вперед по древку пики.
— Освободите двери, — сказал голос из динамика. — Поезд не может тронуться, пока не закроются все двери.
Одним здоровым глазом эрл искоса рассматривал д'Верь.
— М-да… И что же привело тебя ко мне? Она облизнула губы.
— В некотором смысле смерть моего отца, твоя светлость.
Он медленно кивнул:
— Да. Ты жаждешь отмщения. И совершенно справедливо. — Прокашлявшись, он глубоким басом продекламировал: — «Серп жатвы сеч Сек вежи с плеч А ран рогач Лил красный плач И стали рдяны От стали рдяной доспехи…» что-то там. Да.
— Отмщения? — Д'Верь на минуту задумалась. — Да. Об этом и мой отец говорил. Но главное, я просто хочу понять, что произошло и как мне защитить себя. У моей семьи не было врагов.
Спотыкаясь под тяжестью шоколадных батончиков и банок с «кокой», которые грозили вывалиться из его шлема, в вагон вернулся Дагвард. Дверям позволили закрыться, и поезд двинулся снова.

Еще расстеленное на асфальте в переходе пальто было завалено монетами и банкнотами и уставлено башмаками. Башмаки были на ногах: раскидывали монеты, пачкали и рвали банкноты, раздирали подкладку. Под ногами лежали деньги.
— Оставьте меня в покое, — молил Лир, вжимаясь в стену туннеля. По его лицу текла кровь, алыми каплями капая в бороду. Покрытый царапинами и вмятинами саксофон неуклюже, безвольно висел у него на груди.
Его окружила небольшая толпа — больше двадцати, но меньше пятидесяти человек толкались и пихались, вот только это были уже даже не люди, а лишенная разума свора, пустыми глазами уставившаяся перед собой. И все пихали и драли друг друга в отчаянной попытке отдать Лиру свои деньги.
На плитках стены тоже темнела кровь — там Лир ударился головой. Лир отмахнулся от женщины средних лет с отрытой сумочкой и протянутой ему пригоршней пятерок. В жажде навязать ему свои сбережения она царапала ему лицо. Уворачиваясь от ее денег и ногтей, он потерял равновесие и упал.
Кто-то наступил ему на руку. Его лицо вдавили в россыпь монет. Зарыдав, Лир стал проклинать все вокруг.
— Я же предупреждал тебя не усердствовать, — произнес поблизости аристократический голос. — Ты меня не послушал.
— Помоги мне, — из последних сил выдохнул Лир.
— Что ж, обратное заклинание существует, — почти неохотно признал голос.
Толпа придвинулась еще ближе. Брошенный пятипенсовик распорол ему щеку. Сжавшись в комок, Лир зарылся лицом в колени, обхватив их руками.
— Сыграй ее, черт бы тебя побрал, — выдавил он сквозь слезы. — Все что хочешь… Только останови их…
Мягкая мелодия на свистульке эхом разнеслась по подземному переходу. Простая музыкальная фраза повторялась снова и снова и с каждым разом звучала чуть иначе: тема с вариациями от маркиза де Карабаса. Шаги стали удаляться. Поначалу медленно шаркая, потом все быстрее. Лир открыл глаза.
Прислонившись к стене, де Карабас играл на свистульке. Увидев, что Лир смотрит на него, он отнял ее от губ и убрал во внутренний карман пальто. Лиру он бросил льняной носовой платок с отделкой из кружев и заплаткой посередине. Лир отер кровь со лба и бороды.
— Они бы меня убили, — обвиняюще сказал он.
— Я ведь тебя предупредил, — отозвался де Карабас. — Считай, тебе повезло, что я возвращался этой дорогой. — Он помог Лиру сесть. — А вот теперь, — сказал маркиз, — за тобой еще один должок.
Лир подобрал свое пальто — рваное, грязное, с отпечатками многочисленных подошв. Внезапно ему стало очень холодно, и он накинул эти жалкие лохмотья себе на плечи. Со звоном попадали на пол монеты, закружились банкноты. Он оставил их лежать.
— Действительно ли мне так повезло? Или ты меня подставил?
Вид у маркиза стал почти оскорбленный.
— Не знаю, как ты мог даже подумать такое.
— Потому что я тебя знаю. Вот почему. Ну и что на сей раз? Кража? Поджог? Убийство? — Прозвучали эти слова грустно. Лир как будто смирился.
Де Карабас забрал у него свой платок.
— Боюсь, кража. Ты с первого раза угадал, — сказал он. — В настоящее время мне, оказывается, срочно нужна статуэтка династии Тан.
Поежившись, Лир медленно кивнул.

Ричарду выдали шоколадный батончик с орехами «Кэдбери» из автомата и большой серебряный кубок, украшенный по ободу синими камнями — кажется, сапфирами. Кубок был наполнен «кока-колой». Престарелый шут, которого, кажется, звали Тули, громко откашлялся.
— Я хотел бы поднять тост за наших гостей, — провозгласил он. — За дитя, за головореза, за глупца. Пусть каждый получит по заслугам.
— А кто из них я? — шепотом спросил у Охотника Ричард.
— Глупец, конечно, — прошептала она в ответ.
— В старые времена, — сказал уныло, отхлебнув «колы», Холвард, — мы пили вино. Я вино предпочитаю. Не такое липкое.
— Все автоматы выбрасывают вам еду? — поинтересовался Ричард.
— О да, — ответил старик. — Они подчиняются эрлу, сам понимаешь. Эрл правит Подземкой. Всем, что связано с поездами. Он владетель Центральной, Серкл, Джабилии, Победной, Бейкерлу… Ну, всем, за исключением Подмирной ветки.
— А что такое «Подмирная ветка»? — не удержался от вопроса Ричард.
Но Холвард только поджал губы и покачал головой. Кончиками пальцев Охотник тронула Ричарда за плечо:
— Помнишь, что я тебе говорила про пастухов в Пастушьих Кустах?
— Ты сказала, что мне лучше бы с ними не встречаться, даже о них не спрашивать, и что есть вещи, о которых мне, вероятно, лучше не знать.
— Молодец. А теперь прибавь к списку этих вещей еще и Подмирную ветку.
По проходу к ним шла д'Верь. Ричард сразу заметил, что она улыбается.
— Эрл согласился нам помочь. Пошли. Он ждет нас в библиотеке.
Ричард был почти горд тем, что не спросил: «В какой библиотеке?» или не указал, что в поездах библиотек не бывает. Чем дольше он тут находился, тем большее готов был принимать за чистую монету. Он просто обошел вслед за д'Верью пустой трон и через дверь купе попал… в библиотеку.
Это была огромная каменная зала с высоченным дощатым потолком. Все стены расчерчены полками. Каждая полка заставлена всякой всячиной. Да, книги тут были. Но помимо них полки загромождали самые разные вещи: теннисные ракетки, хоккейные клюшки, зонтики, лопата, ноутбук, деревянная нога, несколько кружек, десятки ботинок, бинокль, средних размеров бревно, шесть кукол-рукавичек, различные CD-диски, старинные и современные грампластинки, видео— и аудиокассеты, игральные кости, игрушечные машинки, разномастные вставные челюсти, часы, фонарики, набор из четырех глиняных гномов для сада (два рыбачат, один стоит с мечтательным лицом), стопы газет, журналов, путеводители, трехногие табуретки, коробка сигар, пластмассовая кивающая восточноевропейская овчарка, носки… Подлинное царство утерянных вещей.
— Это его настоящие владения, — пробормотала Охотник. — Вещи утерянные. Вещи забытые.
В каменной стене имелись узкие окна. Через них Ричарду была видна лязгающая тьма и мелькающие фонари в туннелях.
Эрл сидел, раздвинув ноги, на полу, гладил волкодава, почесывал его под подбородком. Рядом со сконфуженным видом стоял шут. Увидев гостей, эрл, уцепившись за шута, с трудом поднялся на ноги. Собрал морщинами лоб.
— Ага. Вот и вы. Так, была какая-то причина, почему я попросил вас сюда прийти… сейчас вспомню.
Он потянул себя за рыжевато-седую бороду — странно мелкий жест для такого огромного человека.
— Ангел Ислингтон, твоя светлость, — вежливо напомнила д'Верь.
— Ах да. У твоего отца было, знаешь ли, множество идей, все твердил про перемены. То и дело спрашивал у меня совета. Но я переменам не доверяю. Я послал его к Ислингтону. — Он умолк, моргнул единственным глазом. — Я тебе это уже говорил?
— Да, твоя светлость. Но нам-то как попасть к Ислингтону?
Гигант кивнул, будто она сказала нечто глубокомысленное.
— Только один раз коротким путем. А после длинным путем вниз. Опасным.
— И каков же короткий путь? — терпеливо спросила д'Верь.
— Нет-нет. Нужен открывающий, чтобы им пройти. Путь годится только для семьи Портико. — Он опустил ей на плечо огромную лапищу. Потом его пальцы скользнули к ее щеке. — У меня тебе лучше будет. Согреешь старика ночью, а? — Ощерившись, он стариковскими пальцами погладил ее спутанные волосы.

Предыдущая страница 13 Следующая страница


Задверье 14

Охотник сделала шаг к д'Вери, но девушка подняла руку, жестом показывая: еще рано. Не сводя глаз с эрла, д'Верь сказала:
— Но я и есть старшая дочь лорда Портико, твоя светлость. Как мне попасть к ангелу Ислингтону?
Ричард поймал себя на том, что восхищается д'Верью: как же ей удается не терять терпения, видя, как эрл явно проигрывает в битве с синдромом Альцгеймера.
Эрл серьезно подмигнул единственным глазом — точь-в-точь склонивший голову набок старый сокол. Убрал руку с ее волос.
— Верно. Верно. Дочь Портико. Как твой милый папа? Надеюсь, в добром здравии? Отличный человек. Добрый человек.
— Как нам попасть к ангелу Ислингтону? — повторила свой вопрос д'Верь, на сей раз ее голос дрогнул.
— Гм-м? С помощью «Ангелуса», разумеется.
Ричард вдруг представил себе, как выглядел эрл шестьдесят, восемьдесят, пятьсот лет назад: могучий воин, коварный стратег, любимец женщин, надежный друг, устрашающий враг. Все это еще скрывалось где-то под увечьями, нанесенными временем. Вот почему происходящее было столь ужасно и столь печально.
Эрл порылся на полках, отодвигая в сторону авторучки и курительные трубки, рогатки и карты, маленьких горгулий и сухие листья. Потом, как случайно наткнувшийся на мышь престарелый кот, схватил небольшой свиток, который протянул девушке.
— Вот тебе, красавица, — сказал он. — Тут все черным по белому написано. И, полагаю, нам лучше подбросить тебя туда, куда тебе нужно попасть.
— Подбросить? — не поверил своим ушам Ричард. — На поезде?
Эрл огляделся в поисках того, откуда раздался вопрос, остановил взгляд на Ричарде и улыбнулся во весь рот.
— Брось, невелика важность, — пророкотал он. — Для дочери Портико нам ничего не жалко.
Д'Верь крепко — победно — сжимала в кулачке свиток.
Ричард почувствовал, что поезд сбавляет ход, потом его, Охотника и д'Верь вывели из каменной залы назад в вагон.
Поезд тормозил, и Ричард выглянул на платформу.
— Прошу прощения, какая это станция? — спросил он.
Двери поезда оказались как раз против таблички, которая гласила: британский музей. Почему-то эта странность стала последней каплей. Он мог смириться с существованием твари по имени Осторожно-Зазор, и Эрлова двора, и даже его странной библиотеки. Но, как любой лондонец, он же знает схему метро, черт бы ее побрал! Это уж слишком.
— Станции «Британский музей» не существует, — твердо сказал он.
— Не существует? — пророкотал эрл. — Тогда… м-м-м… вам нужно быть очень осторожными, когда будете сходить с поезда. — На этом он радостно гоготнул и хлопнул по плечу своего шута. — Ты это слышал, Тули? Я отпускаю шутки не хуже тебя.
Шут улыбнулся — самой хмурой улыбкой на свете.
— Живот у меня вот-вот надорвется, ребра треснут, и хохота мне ни за что не сдержать, дядюшка, — ответил он.
С шипением открылись двери.
— Спасибо, — улыбнулась эрлу д'Верь.
— Идите-идите, — замахал огромный старик, выпроваживая д'Верь, Ричарда и Охотника из теплого дымного вагона на пустую платформу.
Потом двери закрылись, поезд тронулся, и Ричард обнаружил, что пялится на табличку, которая — сколько бы он ни моргал, сколько бы ни отводил взгляд и ни переводил его снова, чтобы застать ее врасплох, — упрямо гласила:

БРИТАНСКИЙ МУЗЕЙ

Глава восьмая

Был ранний вечер, и безоблачное небо мутировало из темно-синего в сумрачно-лиловое с мазками огненно-оранжевого и лаймово-зеленого над Паддингтоном в четырех милях к западу, где недавно — во всяком случае, с точки зрения обзора Старого Бейли, — село солнце.
Небеса, с некоторым удовлетворением думал Старый Бейли. Никогда не бывает двух одинаковых. Ни днем, ни ночью. Старый Бейли считал себя знатоком небес, а вот эти были особенно хороши. На сегодняшнюю ночь Старый Бейли разбил свою палатку на крыше здания напротив собора Святого Павла в центре лондонского Сити.
Он любил собор Святого Павла — вот уж что, во всяком случае, за последние триста лет мало изменилось. Собор был построен из белого портлендского камня, который на задымленном лондонском воздухе постепенно почернел от сажи и грязи, а теперь, после чистки Лондона в семидесятых, снова стал более или менее белым, но все же остался старым привычным собором.
Об остальном лондонском Сити Старый Бейли такого бы не сказал. Оторвавшись от созерцания любимых небес, он заглянул за край крыши и перевел взгляд на залитую натриевым светом мостовую внизу. Ему были видны прикрепленные к стенам камеры видеонаблюдения и немногие машины, а еще — один запоздалый служащий, который, закрыв дверь конторы, поспешил к станции метро.
Бр-р! От одной мысли о том, чтобы спуститься под землю, Старого Бейли передернуло. Он был крышный человек и этим гордился, так давно бежал от мира на уровне земли…
Старый Бейли еще помнил те времена, когда в лондонском Сити действительно жили, а не только работали: жили и вожделели, хохотали до упаду и строили дома впритирку один к другому, и каждый был полон людских голосов. Ба, да ведь шум, грязь, вонь и песни из проулка неподалеку (известного тогда, во всяком случае — среди простого люда, как Дерьмовый переулок) стали в свое время легендой. Теперь в Сити никто не жил. Он стал холодным и безрадостным пристанищем офисов и контор, людей, которые работали днем, а по вечерам уезжали к себе домой куда-то еще. Здесь уже не место для жизни. Старый Бейли даже тосковал по вони.
Последний мазок оранжевого поблек до ночного пурпура.
Старик прикрыл клетки, чтобы птицы немного вздремнули. Птицы поворчали, потом заснули. Почесав нос, Старый Бейли направился в свою палатку, где достал почерневший котелок, немного воды, морковки и картошки, соль и пару дохлых ощипанных скворцов. Он вышел на крышу, развел в закопченной банке из-под растворимого кофе костерок и как раз ставил вариться похлебку, когда почувствовал, что кто-то наблюдает за ним, укрывшись в тени дымовой трубы.
Схватив большую вилку для поджаривания на огне гренок, он угрожающе взмахнул ею в сторону трубы.
— Кто там?
Из тени выступил маркиз де Карабас и, небрежно поклонившись, сверкнул великолепной белозубой улыбкой. Старый Бейли опустил свою грозную вилку.
— Ах, это ты, — сказал он. — Ну, зачем пожаловал? За птицами? Или за информацией?
Подойдя к костерку, маркиз выловил из похлебки Старого Бейли кусок морковки и с удовольствием начал его жевать.
— Должен признаться, за информацией.
— Ха! — довольно хмыкнул Старый Бейли. — Ну надо же, внезапное возвращение тяги к знанию! — Тут он подался к маркизу: — А что ты мне дашь взамен?
— Что тебе нужно?
— Может, мне следует поступить, как ты? Попросить об услуге — когда-нибудь. Эдакое капиталовложение на будущее. — Старый Бейли усмехнулся.
— В конечном итоге выходит слишком дорого, — без тени юмора ответил маркиз.
Старый Бейли кивнул. Теперь, когда солнце зашло, начинало холодать — и к тому же очень быстро.
— Тогда башмаки. И меховую шапку. — Он осмотрел свои митенки — сплошная дыра, а не перчатки. — И новые митенки. Зима будет просто сволочная.
— Прекрасно. Я их тебе принесу. — Из внутреннего кармана маркиз де Карабас извлек — как фокусник розу из воздуха — черную фигурку зверя, которую забрал из кабинета Портико. — Что ты мне можешь об этом рассказать?
Нацепив на нос очки, Старый Бейли взял у маркиза статуэтку. Она была холодной на ощупь. Сев на короб вентиляции, он повертел обсидиановую фигурку в руках и лишь потом объявил:
— Это Великий Лондонский Зверь.
Маркиз промолчал. Его взгляд нетерпеливо перескакивал с фигурки на Старого Бейли и обратно. А Старый Бейли, упиваясь тем, что подцепил маркиза на крючок и что маркиз об этом знает, продолжил:
— Так вот. Говорят, давно — во время первого короля Карла, того, кто дал себе голову отрубить, дурачина, — еще до пожара и чумы, у Большого рва, где потом построили тюрьму Флит, жил мясник и держал у себя какое-то несчастное существо, которое откармливал к Рождеству. (Одни говорят, это был поросенок, другие — дескать, совсем нет, а третьи — я себя к ним причисляю, — что это вообще неизвестно кто был.) Однажды декабрьской ночью зверь сбежал, угодил во Флитов ров и исчез в сточных канавах. Он питался отбросами и рос… и рос… и рос… становился все злее и опаснее. Время от времени вниз посылали отряды охотников, чтобы с ним разделаться.
Маркиз поджал губы.
— Он, наверное, сдох лет триста назад.
— Такие, как он, слишком злобные, чтобы умереть, — покачал головой Старый Бейли. — Они слишком старые, большие и опасные.
— Я думал, это всего лишь легенда, — вздохнул маркиз. — Как аллигаторы в нью-йоркской канализации.
Старый Бейли с умудренным видом кивнул.
— Ты про этих больших белых шельмецов? Ну да, они там есть, не сумневайся. Повстречав их, один мой друг головы лишился. — Повисло молчание. Старый Бейли отдал маркизу статуэтку, а потом вдруг поднял руки и щелкнул сложенными пальцами по большому на манер крокодиловой пасти перед носом де Карабаса. — Не боись, — усмехнулся он самой страшной, какой только умел, ухмылкой, — у него была запасная.
Маркиз фрыкнул, не уверенный, не водит ли его Старый Бейли за нос, сделал неуловимое движение, и статуэтка исчезла в недрах его черного пальто.
— Подожди, — велел Старый Бейли.
Нырнув в свою бурую палатку, он вернулся с серебряным ларчиком, который маркиз оставил ему на хранение в их прошлую встречу. Ларчик он протянул маркизу.
— А как насчет этого? — спросил он. — Ты готов взять его назад? У меня мурашки по коже бегают от того, что он со мной рядом.
Пройдя к краю крыши, маркиз спрыгнул на восемь футов и приземлился на соседнее здание.
— Возьму, когда все закончится, — крикнул он. — Будем надеяться, что тебе не придется его использовать.
Старый Бейли перегнулся через край крыши:
— А как я узнаю, если придется?
— Узнаешь, — отозвался маркиз. — Крысы тебе скажут, что с ним делать.
На том он перемахнул через скат и буквально заскользил вниз по стене, используя уступы и водосточные трубы как опоры для рук и ног.
— Надеюсь, я никогда не узнаю, вот и весь мой вам сказ, — проворчал сам себе Старый Бейли, ибо спящие птицы не могли его слышать. Потом ему в голову пришла ужасная мысль. — Эй! — крикнул он, обращаясь к ночи и Сити. — Не забудь про башмаки и митенки!

Плакаты рекламировали освежающие и укрепляющие солодовые напитки, двухшиллинговые железнодорожные экскурсии на побережье, соленую сельдь, воск для усов и ваксу для штиблет. Это были почерневшие от дыма реликты конца двадцатых или начала тридцатых годов. Ричард смотрел на них, не веря своим глазам.
Станция казалась совершенно заброшенной — Богом забытое место.
— Это действительно станция «Британский музей», — признал Ричард. — Но… но такой станции никогда не было. Это все неправильно.
— Она была закрыта в тридцать третьем и опечатана, — сказала д'Верь.
— Все страньше и страньше, — пробормотал Ричард. Это было все равно что ходить по живой истории. До него доносилось эхо проходящих по соседним туннелям поездов, поднятый ими ветер лохматил волосы. — А еще такие станции есть?
— Около пятидесяти, — сказала Охотник. — Впрочем, не все они доступны. Даже для нас.
В тенях на краю платформы что-то шевельнулось.
— Здравствуйте, — позвала д'Верь. — Как поживаете? Она присела на корточки. На свет фонаря вышла и понюхала руку д'Вери бурая крыса.
— Спасибо, — весело сказала д'Верь. — Я тоже рада, что и вы живы.
Ричард осторожно придвинулся ближе.
— М-м-м… Д'Верь, ты не могла бы кое-что сказать крысе за меня?
Крыса повернула к нему голову.
— Мисс Усики говорит, что, если тебе есть, что ей сказать, можешь сделать это сам, — объяснила д'Верь.
— Мисс Усики? Д'Верь пожала плечами.
— Это буквальный перевод. На крысином выходит благозвучнее.
В этом Ричард не сомневался.
— М-м-м… здравствуйте… мисс Усики… Понимаете, была одна девушка из племени ваших крысословов, ее звали Анастезия. Она вела меня на Передвижную Ярмарку. Мы переходили мост в темноте, и ей просто не удалось добраться на другую сторону.
Крыса прервала его пронзительным «скуииии». Д'Верь заговорила — медленно и механически, как синхронный переводчик.
— Она говорит… что крысы не винят тебя за потерю. Твою провожатую… м-м-м… забрала ночь… как дань.
— Но…
Крыса снова пискнула.
— Иногда они возвращаются… — перевела д'Верь. — И мисс Усики отметила твою заботу… и благодарит тебя за нее.
Кивнув Ричарду, крыса моргнула глазками-бусинками, потом спрыгнула на пол и юркнула назад в темноту.
— Симпатичная крыса, — сказала д'Верь. Теперь, когда у нее был свиток, ее настроение как будто заметно улучшилось. — Вон туда, наверх. — Она указала на арку, наглухо закрытую стальной дверью.
Они подошли к двери. Ричард налег плечом на металл. Заперто на засов с другой стороны.
— Кажется, опечатано, — сказал Ричард. — Без специальных инструментов не обойтись.
Д'Верь внезапно улыбнулась, ее лукавое личико словно осветилось изнутри, на мгновение сделавшись прекрасным.
— Понимаешь, Ричард, моя семья… Мы — открывающие. Это наш Дар. Смотри…
Протянув грязную ладошку, она коснулась двери. Долгое мгновение ничего не происходило, потом с той стороны раздался громкий лязг, а с их стороны — глухой скрежет. Д'Верь толкнула дверь, и та отворилась с яростным скрипом ржавых петель. Подняв воротник кожаной крутки, д'Верь поглубже засунула руки в карманы. Охотник посветила фонариком в черный провал за дверью: каменные ступени уводили в темноту и неизвестность.
— Сможешь прикрыть нас сзади, Охотник? — попросила д'Верь. — Я пойду впереди. Ричард за мной.
Она поднялась на несколько ступенек, но Охотник осталась стоять на месте.
— Госпожа? — окликнула она. — Ты идешь в Над-Лондон?
— Вот именно, — отозвалась из темноты д'Верь. — Мы идем в Британский музей.
Охотник прикусила губу и покачала головой.
— Я должна остаться в Под-Лондоне. — Голос у нее дрогнул.
Ричард сообразил, что Охотник впервые выказала что-то, помимо неизменной уверенности в себе, умения все делать в совершенстве и временами веселья за его, Ричарда, счет.
— Ты же моя телохранительница, Охотник! — удивилась д'Верь.
Охотнику, казалось, было не по себе.
— Я твоя телохранительница в Под-Лондоне, но в Над-Лондон я пойти с тобой не могу.
— Но ты должна!
— Я не могу, госпожа. Я думала, ты понимаешь. Маркиз знает.
«Пока ты остаешься в Под-Лондоне, Охотник о тебе позаботится, — вспомнил Ричард. — Ну да, так он и сказал».
— Нет, — сказала д'Верь, вздернув острый подбородок и сощурив многоцветные глаза. — Не понимаю. В чем дело? — презрительно добавила она. — Какое-то проклятие или еще что?
Помешкав, Охотник облизнула губы и неохотно кивнула. Она словно признавалась, что страдает заболеванием, о котором не принято говорить в обществе.
— Послушай, Охотник, — услышал Ричард свой собственный голос, — не глупи.
На мгновение ему показалось, что она сейчас его ударит, что было бы скверно, или заплачет, что было бы намного-намного хуже. Но, сделав глубокий вдох, она размеренным тоном произнесла:
— Я буду рядом с тобой, пока ты остаешься в Под-Лондоне, и буду охранять тебя от любой напасти, какая может встретиться тебе на пути. Но не проси следовать за тобой в Над-Лондон. Этого я не могу.
Сложив руки на груди, она чуть расставила ноги, уперлась ими в землю и как бы напоказ всему Подмирью превратилась в статую женщины, которая никуда не идет, статую из латуни, из меди, из жженой карамели.
— Ладно, — бросила д'Верь. — Пойдем, Ричард. — И бегом стала подниматься по ступеням.
— Послушай, — начал Ричард, — почему бы нам не остаться внизу? Найдем маркиза и тогда все вместе пойдем наверх…
Д'Верь исчезла во тьме над ним. Охотник словно приросла к подножию лестницы.
— Я буду ждать здесь, пока она не вернется, — сказала ему Охотник. — Сам решай, идти тебе или нет.
Ричард бегом, насколько позволяла кромешная тьма, бросился вверх по ступенькам. Вскоре он увидел над собой свет фонарика д'Вери.
— Подожди, — выдохнул он. — Пожалуйста.
Она остановилась, давая ему себя нагнать. А потом, когда он поравнялся с ней и встал рядом на клаустрофобически маленькой площадке, подождала, пока он переведет дух.
— Ты не должна просто так убегать, — сказал Ричард.
Д'Верь промолчала, только и без того сжатые губы сжались чуть больше, а острый подбородок еще чуточку вздернулся.
— Она же твоя телохранительница! — не отступал Ричард.
Девушка молча стала подниматься на следующий пролет. Ричард поплелся следом.
— Мы все равно скоро вернемся, — снизошла до разговора д'Верь. — И тогда она снова сможет начать меня охранять.
Воздух был сырой, затхлый, давящий. Ричард спросил себя, как — не имея канарейки — определить, можно ли здесь дышать, и попытался утешить себя, что раз они не падают, то дышать тут можно.
— Полагаю, маркиз действительно знал, — задумчиво сказал он. — Про ее проклятие или что там еще.
— Да, — отозвалась д'Верь, — надо думать, знал.
— Он… — начал Ричард. — Маркиз… Понимаешь, честно говоря, на мой взгляд, он немного себе на уме, да и вообще плут.
Д'Верь остановилась, лестница перед ними уперлась в кирпичную стену грубой кладки.
— М-м-м… Он настолько же «немного себе на уме», насколько крысы «немного» покрыты шерсткой.
— Тогда почему ты обратилась к нему за помощью? Разве не было никого другого, к кому ты могла бы меня послать?
— Мы потом об этом поговорим. — Развернув данный эрлом свиток, она проглядела каракули, написанные архаическим почерком, потом снова его свернула. — Сами справимся, — решительно сказала она. — Тут все есть. Нам нужно просто попасть в Британский музей. Находим «Ангелус» и выбираемся. Проще простого. Раз плюнуть. Закрой глаза.
Ричард послушно закрыл.
— Проще простого, — повторил он. — Когда такое говорят в кино, это всегда означает, что вот-вот случится что-то ужасное.
Повеял легкий ветерок. Плотность тьмы за его закрытыми веками неуловимо изменилась.
— И к чему ты клонишь? — спросила д'Верь. Акустика тоже изменилась: теперь они были во много большем помещении. — Кстати, уже можешь открыть глаза.
Ричард открыл глаза. Судя по всему, они очутились по другую сторону стены и теперь стояли в углу помещения, которое он принял за склад старья. Но не просто кладовку со всяким хламом: было в этом старье нечто странное и особенное. Это было великолепное, редкое, причудливое и дорогое старье, которое, как правило, ожидаешь увидеть только в каком-нибудь…
— Мы в Британском музее? — спросил он.
Д'Верь нахмурилась: казалось, она о чем-то думает или к чему-то прислушивается.
— Не совсем. Но мы очень близко. Думаю, это один из запасников или какое-то хранилище.

Предыдущая страница 14 Следующая страница


15 Нил Гейман

Подняв руку, она коснулась складки старинного костюма, выставленного на восковом манекене.
— Жаль все-таки, что с нами нет телохранительницы. Чуть склонив голову, д'Верь посмотрела на него серьезно:
— А от чего тебя нужно охранять, Ричард Мейхью?
— Ни от чего, — признал он, но тут они завернули за угол, и он добавил: — Ну… от них, может быть.
— Вот черт! — одновременно вырвалось у д'Вери. Причина, почему Ричард сказал «Ну… от них, может быть», а д'Верь выругалась «Вот черт!», заключалась в следующем: на постаментах по обеим сторонам прохода, по которому они шли, стояли господа Круп и Вандермар. Ричарду они ужасающим образом напомнили выставку современного искусства, на которую однажды водила его Джессика: гениальный молодой художник объявил, что нарушит все Табу Искусства, и для этой цели организовал кампанию систематического расхищения могил, а потом выставил тридцать наиболее интересных плодов своих опустошительных рейдов в стеклянных витринах. Выставку закрыли после того, как художник продал «Украденный Труп № 25» за шестизначную сумму одному рекламному агентству, а родственники Украденного Трупа № 25, увидев фотографию экспоната в «Сан», подали в суд, дабы получить свою долю прибыли, и потребовали изменить название шедевра на «Эдгар Фоспринг, 1919 — 1987, любящий муж, отец и дядя. Покойся с миром, папочка». На заточенные за стеклом трупы в запачканных костюмах и порванных платьях Ричард взирал с ужасом: ненавидел себя за то, что смотрит, но не мог отвести взгляда.
Мистер Круп улыбнулся и стал похож на змею, у которой в пасти застрял полумесяц, от чего его сходство с Украденными Трупами №№ с 1 по 30 только увеличилось.
— Что? — спросил улыбающийся мистер Круп. — Никакого господина «Я такой ловкий всезнайка» — маркиза? Никакой там «Разве я вам не говорила? Она! Наверх подняться я не могу!» — Охотника? — Он помедлил для большего эффекта. Было в мистере Крупе что-то от испортившейся ветчины. — Ну надо же, меня пора покрасить серым и назвать злым волком, ведь передо мной две заблудшие овечки. Совсем одни. А на дворе ночь.
— И меня тоже можно называть волком, мистер Круп, — услужливо сказал мистер Вандермар.
Мистер Круп сполз со своего постамента.
— Позвольте шепнуть вам один совет в ваши мохнатые ушки, милые ягнятки, — сказал он.
Ричард огляделся по сторонам. Должно же быть какое-то укрытие, куда они могли бы сбежать. Он потихоньку взял д'Верь за руку и снова в отчаянии огляделся.
— Ну что вы! Прошу вас, не надо. Оставайтесь на месте, — продолжал мистер Круп. — Вы нам тут так нравитесь. И мы совсем не хотим причинять вам боль.
— Нет хотим, — возразил мистер Вандермар.
— Если вдуматься в ваши слова, мистер Вандермар, пожалуй, вы правы. Мы хотим причинить боль вам обоим. Очень хотим и очень много боли. Но в настоящий момент мы тут не за этим. Мы пришли, чтобы привнести в игру изюминку. Понимаете, когда все становится простым и скучным, мы с партнером теряем терпение и — сколь бы трудно ни было вам в это поверить — наше солнечное и миролюбивое настроение.
Демонстрируя свое солнечное и миролюбивое настроение, мистер Вандермар оскалил зубы. Это было, без сомнения, самое ужасное, что когда-либо видел Ричард.
— Оставьте нас в покое. — Голос д'Вери прозвучал ясно и твердо.
Ричард сжал ее руку: если она может быть храброй, сумеет и он.
— Если хотите причинить вред ей, — сказал он, — сначала вам придется убить меня.
Эти его слова как будто от души порадовали мистера Вандермара.
— Ладно, — улыбнулся он. — Большое спасибо.
— И тебе тоже мы сделаем больно, — сказал мистер Круп.
— Но попозже, — добавил мистер Вандермар.
— Понимаете, — взялся объяснять мистер Круп тоном, похожим на прогорклое масло, — в настоящий момент мы здесь, чтобы терзать вас, так сказать, морально.
Голос мистера Вандермара прозвучал как ночной ветер, веющий над пустыней костей.
— Заставить вас помучиться. Испортить вам день. Мистер Круп присел у постамента мистера Вандермара.
— Сегодня вы были на Эрловом дворе, — сказал он тоном, который (как предположил Ричард) любовно считал легким и светским.
— И что с того? — спросила д'Верь. Она понемногу пятилась от обоих головорезов.
Мистер Круп улыбнулся.
— Как мы это узнали? Как мы узнали, где найти вас сейчас?
— В любой момент можем до вас добраться, — прошептал мистер Вандермар.
— Тебя продали, божья коровка, — сказал мистер Круп, обращаясь к д'Вери и, как сообразил Ричард, только к ней одной. — В твое гнездышко затесался предатель. Кукушонок!
— Бегом! — крикнула она. Развернулась и побежала. Ричард побежал тоже — к двери в дальней стене залы со старым хламом. От прикосновения д'Вери дверь распахнулась.
— Пожелайте им доброго пути, мистер Вандермар, — произнес у них за спиной голос мистера Крупа.
— Прощайте, — сказал мистер Вандермар.
— Нет-нет, не так, — поправил его мистер Круп. — Au revoir [14].
Тут он издал такой звук — «кук-ку, кук-ку, кук-ку», — какой могла бы издать кукушка, будь она пяти с половиной футов росту и питай она слабость к человечине, а мистер Вандермар, оставшись верным своей природе, запрокинул вытянутую узкую голову и завыл по-волчьи — призрачно, зверино и безумно.

Над ними раскинулось ночное небо, они бежали по мостовой Рассел-стрит в Блумсбери. Ричарду казалось, что его сердце вот-вот пробьет себе дорогу через грудную клетку. Мимо проехала большая черная машина. За высокой выкрашенной черным оградой маячил Британский музей. Скрытые прожектора ярким светом заливали высокое белое викторианское здание, огромные колонны по фасаду, ступени, ведущие к главному входу. Это было хранилище мириада сокровищ со всего света, награбленных, найденных и переданных в дар более чем за сто лет.
Они подошли к боковой калитке. Схватившись за нее обеими руками, д'Верь всем весом на нее навалилась. Ничего не произошло.
— Разве ты не можешь ее открыть? — удивился Ричард.
— А что я, по-твоему, пытаюсь сделать? — огрызнулась она.
В нескольких сотнях футов правее у главных ворот выстроилась очередь машин. Выходившие из них пары в вечерних туалетах устремлялись по подъездной дорожке к музею.
— Вон туда, — указал направо Ричард. — Через главные ворота.
Кивнув, д'Верь оглянулась через плечо.
— Те двое как будто за нами не гонятся, — пробормотала она и первой поспешила к главным воротам.
— С тобой все в порядке? — спросил Ричард. — Что случилось?
Но девушка как будто еще глубже скрылась в складках объемистой кожаной куртки. Лицо у нее осунулось еще более обычного, хотя такого, казалось, и быть-то не могло, под глазами проступили черные круги.
— Я устала, — бесстрастно сказала она. — Слишком много сегодня открыла дверей. Всякий раз это забирает частицу меня. Мне нужно немного времени, чтобы оправиться. Вот съем что-нибудь, и все будет хорошо.
Охранник у главных ворот придирчиво рассматривал тисненые приглашения, которые приходилось представлять каждому чисто выбритому мужчине в смокинге и каждой благоухающей духами даме в вечернем платье, после чего ставил галочки против имен в своем списке и лишь затем позволял проходить. Стоящий рядом с ним полицейский в форме бесстрастно надзирал за приглашенными. Ричард и д'Верь прошли в ворота, но никто не удостоил их и взглядом. На каменной лестнице, ведущей ко входу в музей, выстроилась вторая очередь, и Ричард с д'Верью пристроились в ее хвост. Седовласый господин в сопровождении дамы, кутавшейся в норковую шубу, стали сразу за ними. В голову Ричарду пришла неожиданная мысль.
— Они нас могут видеть? — спросил он. Д'Верь повернулась к джентльмену.
— Эй? — окликнула она, уставившись прямо ему в лицо. Джентльмен с недоумением оглянулся по сторонам, будто не понял, что именно привлекло его внимание. Потом он заметил стоящую прямо перед ним д'Верь.
— Здравствуйте?.. — неуверенно сказал он.
— Я д'Верь, — представилась девушка. — А это Ричард.
— О… — протянул джентльмен, порылся во внутреннем кармане, достал портсигар и тут же о них забыл.
— Ну вот, видишь? — сказала д'Верь.
— Кажется, да, — ответил Ричард.
Некоторое время, пока очередь медленно продвигалась к единственной открытой двери, они молчали. Д'Верь, развернув, снова проглядела свиток, словно хотела в чем-то удостовериться. Потом Ричард вдруг сказал:
— Предатель?
— Они просто над нами издевались, — отозвалась д'Верь. — Старались выбить нас из колеи.
— И чертовски в этом преуспели, — пробормотал Ричард. Но тут они вошли в открытую дверь и очутились в вестибюле Британского музея.

Мистер Вандермар был голоден, поэтому назад они пошли через Трафальгарскую площадь.
— Попугать ее, — с отвращением бормотал мистер Круп. — Попугать ее! Подумать только, до чего мы дошли.
Мистер Вандермар нашел в урне половину сандвича с креветками и салатом и осторожно разрывал его на мелкие кусочки, которые бросал затем на плиты перед собой, чем привлек стайку голодных, но аппетитных припозднившихся голубей.
— Надо было поступить по-моему, — сказал мистер Вандермар. — Ее гораздо больше бы напугало, если бы мы, когда она отвернется, оторвали ему голову, просунули через горло мою руку и погрозили бы ей пальцем. Они всегда кричат, — доверительно сообщил он, — когда глазные яблоки вываливаются.
Правой рукой он показал, как просунул бы руку и погрозил бы пальцем.
Но мистер Круп и слышать об этом не хотел.
— Откуда такое миндальничанье на данной стадии? — вопросил он.
— Я не миндальничаю, мистер Круп, — возразил мистер Вандермар. — Я люблю, когда глазные яблоки вываливаются. Гляделки и зенки.
Прилетели новые серые голуби, которым, собственно говоря, давно уже пора было лечь спать, и стали важно расхаживать, склевывая куски хлеба и креветки и пренебрегая салатом.
— Я не про вас говорю, а про шефа, — отозвался мистер Круп. — То убейте, то украдите, то попугайте. Почему бы ему не решить наконец, чего он хочет?
У мистера Вандермара закончился сандвич, который он использовал как приманку, поэтому он метнулся в стаю голубей, которые взлетели с хлопаньем крыльев и ворчливым клекотом.
— Ловко поймано, мистер Вандермар, — одобрительно сказал мистер Круп.
Мистер Вандермар держал удивленного и расстроенного голубя, который ворчал и ерзал у него в кулаке и тщетно клевал в пальцы.
— Ну да ладно, — театрально вздохнул мистер Круп. — Теперь-то мы уж точно запустили кошку в голубятню, — с наслаждением сказал он.
Мистер Вандермар поднес голубя к лицу. Раздался хруст — это он откусил птице голову и начал жевать.

Сотрудники службы безопасности провожали гостей в просторный холл, которому как будто отвели роль передней. Не обращая ни малейшего внимания на охранников, д'Верь направилась в залы музея, и Ричард потащился следом.
Они прошли через египетские залы и поднялись на несколько пролетов служебной лестницы в комнату с табличкой «Раннесредневековая Англия».
— Согласно этому свитку, «Ангелус» где-то в этом зале. Она еще раз развернула свиток и огляделась по сторонам, на сей раз внимательнее, потом вдруг скривилась.
— Эх-ма! — воскликнула она вместо объяснения и бегом бросилась к лестнице, по которой они только что поднялись.
Ричард испытал острое дежа-вю и лишь потом сообразил, что да, в происходящем есть нечто знакомое: именно так он проводил свои выходные в эпоху Джессики. В которую, как теперь начинало казаться, жил давным-давно кто-то другой.
— Значит, «Ангелуса» там не было? — спросил он.
— Нет, не было, — отозвалась д'Верь несколько резче, чем того требовал, на взгляд Ричарда, вопрос.
— Ну, — ошарашенно протянул он, — я только спросил.
Они вошли в другой зал, и Ричард спросил себя, не начинаются ли у него галлюцинации — скажем, от переедания сладкого при Эрловом дворе или от сенсорной депривации.
— Я слышу музыку. — По звуку походило на струнный квартет.
— Здесь какой-то прием, — объяснила д'Верь.
Ну конечно. Мужчины и женщины в вечерних туалетах, с которыми они стояли в очереди. И в этом зале «Ангелуса» тоже как будто не было. Д'Верь направилась в следующий. Ричард поплелся за ней, жалея, что не может быть хоть чем-то полезен.
— А как выглядит этот «Ангелус»? — спросил он.
На мгновение ему показалось, будто она сейчас отругает его за бесконечные вопросы. Но она только, остановившись, потерла лоб.
— Тут лишь сказано, что на нем нарисован ангел. Но ведь найти его будет не так трудно, — с надеждой добавила она. — В конце концов, на свете не так много предметов, на которых нарисованы ангелы, правда?

Глава девятая

Джессика испытывала некоторый стресс. Она волновалась, нервничала, дергалась. Она ведь каталогизировала коллекцию, договорилась с Британским музеем о проведении выставки, организовала реставрацию «гвоздя программы», помогала развешивать и расставлять экспонаты и составила список приглашенных на потрясающую презентацию. Это к лучшему, что сейчас она ни с кем не встречается, говорила она друзьям. Даже имейся у нее сердечный друг, у нее все равно не было бы на него времени. Но, когда выдавалась свободная минутка, она все же думала: приятно было бы иметь кого-то, с кем можно ходить по выходным в галереи. Кого-то для…
Нет, в это место она мысленно не пойдет. Пытаться ухватить это ощущение все равно что ловить шарик ртути руками, а потому она сосредоточилась на Великом Событии. Даже сейчас, в последнюю минуту, слишком многое могло сорваться. Сколько лошадей калечилось в свалке перед решающей битвой! Сколько излишне самоуверенных генералов видели, как уже упавшая им в руки победа оборачивается поражением в завершающие мгновения! Джессика была твердо намерена ничего подобного не допустить.
Облаченная в простое, но элегантное платье зеленого шелка, она, как заправский генерал, производила смотр своим войскам и стоически делала вид, что мистер Стоктон вовсе не опаздывает на полчаса.
Ее войска состояли из старшего официанта, десятка младших официантов, трех женщин, присланных компанией, поставившей фуршет, струнного квартета и ее собственного ассистента, молодого человека по имени Кларенс. Джессика была убеждена, что Кларенс получил это место только потому, что а) был откровенно геем и б) столь же откровенно черным. И это служило для нее источником постоянного раздражения, поскольку он был самым расторопным, компетентным и вообще самым лучшим ассистентом, который у нее был до сего дня.
Она проинспектировала стол с напитками.
— Шампанского нам хватит? Да?
Старший официант указал на ящик с шампанским под столом.
— А как с газированной минеральной водой? Еще один кивок. Еще один ящик. Джессика поджала губы.
— А как насчет негазированной воды? Пузырьки, знаете ли, не всем по вкусу.
Негазированной минеральной воды у них в достатке. Хорошо.
Струнный квартет разогревался, но играл недостаточно громко, чтобы заглушить доносящийся из-за дверей шум. Это был гомон небольшой, но преуспевающей толпы: пересуды дам в норковых шубах и мужчин, которые, если бы не таблички «не курить» по стенам — и, возможно, советы их домашних докторов, — курили бы сигары; ворчание журналистов и знаменитостей, почуявших запах канапе, волованов, всевозможных деликатесов и дармового шампанского.
Кларенс говорил с кем-то по сотовому телефону, который был истинным шедевром складной плоскости в инженерном искусстве и по сравнению с которым переговорные устройства в «Стар Треке» казались массивными и старомодными. Выключив телефон, он задвинул антеннку и убрал сотовый в карман костюма от «Армани», где тот даже не примял складки. Потом успокаивающе улыбнулся.
— Звонил из машины шофер мистера Стоктона, Джессика. Они все еще на несколько минут запаздывают. Волноваться не о чем.
— Волноваться не о чем, — эхом откликнулась Джессика. Обречено. Обречено. Все обернется катастрофой. Не чьей-нибудь, а ее, лично ее катастрофой. Взяв со стола бокал с шампанским, она осушила его одним глотком, а пустую посуду протянула официанту при столике с напитками.
Склонив голову набок, Кларенс вслушивался в волнами накатывающее из-за закрытых дверей бормотание. Толпа желала войти. Он поглядел на часы, потом с вопросом на Джессику — точь-в-точь капитан, вопрошающий своего генерала: «Так, значит, в Долину Смерти, mon general [15]?»
— Мистер Стоктон в пути, Кларенс, — спокойно сказала она. — Он просил о личном просмотре до начала гала-презентации.
— Мне выйти посмотреть, как там обстоят дела?
— Нет, — решительно ответила Джессика. А потом так же решительно: — Да.
Покончив с закусками и напитками, Джессика перешла к струнному квартету и спросила музыкантов — в третий раз за последние полчаса, — что именно они намерены играть.
Кларенс приоткрыл двойные двери. Положение серьезнее, чем он думал: в передней столпилось больше сотни гостей. И это были не просто люди, а Люди с Большой Буквы. Кое-кто среди них даже Личности.
— Прошу прощения, — сказал председатель Совета по искусствам Великобритании. — В приглашении сказано «в восемь часов ровно». Уже двадцать минут девятого.
— Еще несколько минут, — без запинки заверил его Кларенс. — Служба безопасности, понимаете ли.
На него надвинулась женщина в огромной шляпе. Голос у нее был зычный, нахрапистый и свидетельствовал о многолетней парламентской практике.
— Молодой человек, вам известно, кто я? — вопросила она.
— Правду сказать, нет, — солгал Кларенс, который в точности знал, кто есть кто относительно каждого из присутствующих. — Подождите секундочку, я посмотрю, нет ли тут кого-то, кто знает.
Он захлопнул дверь у нее перед носом.
— Джессика? Назревает бунт.
— Не преувеличивай, Кларенс.
Джессика закружила по комнате, точно шелковое зеленое торнадо, расставляя по углам и в стратегических местах зала официантов и подавальщиц с подносами канапе и напитков, проверяя, как работает микрофон, чисто ли на сцене, за кулисами, функционирует ли ворот поднятия занавеса.
— Я так и вижу заголовки, — сказал, разворачивая воображаемую газету, Кларенс. — «Толстосумы задавили любимца рынка в столпотворении за канапе в музее».
Кто-то начал стучать в дверь. Шум в передней прибавил децибелов. Кто-то очень громко повторял: «Прошу прощения. Прошу прощения». Еще кто-то сообщал всему миру, что это позор, просто позор, иного слова и не подберешь.
— Административное решение, — сказал вдруг Кларенс. — Я их впущу.
— Нет! Только по… — закричала Джессика.
Но было уже поздно. Двери распахнулись, и орда хлынула в зал. Выражение на лице Джессики преобразовалось из ужаса в радость и восхищение. Вибрируя от счастья, она поплыла навстречу гостям.
— Баронесса, — произнесла она с обворожительной улыбкой, — даже не могу выразить, как мы счастливы, что вы смогли прийти сегодня вечером на нашу скромную выставку. Мистера Стоктона, к несчастью, задержали непредвиденные обстоятельства, но вскоре он будет здесь. Прошу вас, отведайте канапе…
Из-за укутанного норкой плеча баронессы весело подмигивал Кларенс. Джессика мысленно перебрала все известные ей грязные эпитеты. Как только баронесса направилась к волованам, Джессика подошла к Кларенсу и шепотом, не переставая улыбаться, обозвала его парой-тройкой самых отборных.

Ричард застыл. Прямо на них, поводя из стороны в сторону лучом фонаря, шел охранник. Он оглянулся в поисках места, где бы спрятаться.
Слишком поздно. Из-за статуи давно покойной греческой богини выходил, также поводя фонарем, второй охранник.
— Все в порядке? — спросил у него первый.
Второй охранник выступил из темноты и оказался женщиной в униформе. Остановившись возле Ричарда и д'Вери, она сказала:
— Пожалуй, да. Мне уже пришлось помешать парочке пьянчуг в смокингах вырезать свои инициалы на Розеттском камне [16]. Ненавижу эти приемы.
Первый охранник посветил фонарем прямо в глаза Ричарду, потом луч скользнул вниз, пошарил в тенях за экспонатами.
— Попомни мои слова, — изрек он с упоением истинного пророка, — это раз за разом повторяется «Маска Красной Смерти» [17]. Элита устраивает декадентские вечеринки, пока цивилизация рушится на глазах.
Поковыряв в носу, он вытер палец о кожаную подметку до блеска начищенного черного ботинка.
— Спасибо за утешение, Джеральд, — вздохнула охранница. — Ладно, пойду с обходом дальше.
Из зала охранники вышли вместе.
— После прошлой такой гулянки кто-то наблевал в саркофаг, — сказал Джеральд, после чего двери закрылись, отрезая ответ его коллеги.
— Если ты часть Под-Лондона, — светским тоном сказала Ричарду д'Верь, когда они бок о бок шли в соседний зал, — твоего существования, как правило, никто не замечает, пока не схватишь человека за рукав и не заговоришь с ним. Но и тогда он довольно быстро тебя забудет.
— Но я-то тебя увидел, — возразил Ричард. Эта мысль уже довольно долго не давала ему покоя.
— Знаю, — кивнула д'Верь. — То-то и странно.
— Все странно, — с чувством сказал Ричард. Струнная музыка становилась все громче. Приступы паники здесь, в Над-Лондоне, проявлялись сильнее, поскольку приходилось примирять две непримиримые вселенные. Хотя бы в Подмирье он мог просто двигаться, как во сне, ставить одну ногу впереди другой, совершенно выбросив из головы все мысли.
— «Ангелус» вон за той дверью, — объявила вдруг д'Верь, указывая в ту сторону, откуда лилась музыка.
— Откуда ты знаешь?
— Знаю, — с полнейшей уверенностью ответила она. — Пойдем.

Предыдущая страница 15 Следующая страница


Задверье 16

Они вышли из темноты в освещенный коридор. Поперек коридора висел громадный транспарант, гласивший:

АНГЕЛЫ НАД АНГЛИЕЙ
ВЫСТАВКА В БРИТАНСКОМ МУЗЕЕ
СПОНСИРОВАНА «СТОКТОН ИНДАСТРИЗ»

Миновав коридор, они прошли через открытую дверь в зал, где полным ходом шла вечеринка.

Струнный квартет играл, официанты бесперебойно снабжали шикарно одетых собравшихся закусками и напитками. В дальнем конце зала возвышался небольшой подиум, а рядом с ним нечто, скрытое за огромным — от потолка до пола — занавесом.
Зал был до отказа забит ангелами.
Статуи ангелов стояли на крохотных постаментах. По стенам на уровне глаз висели картины с ангелами, а над ними — фрески с ангелами. Тут были ангелы крохотные и ангелы огромные, ангелы чопорные и дружелюбные, ангелы с крыльями и нимбами, и ангелы, не имеющие ни того, ни другого, ангелы воинственные и ангелы мирные. Тут были современные ангелы и классические ангелы. Сотни, тысячи ангелов всех форм и размером. Западные ангелы, ближневосточные ангелы, дальневосточные ангелы. Ангелы Микеланд-жело. Ангелы Джоэля Питера Уиткина [18], ангелы Пикассо, ангелы Уорхолла. Коллекция ангелов мистера Стоктона, как написала «Тайм-аут», отличалась «неразборчивостью, граничащей с низкопробностью, но, безусловно, производила впечатление своим эклектизмом».
— Как по-твоему, — спросил Ричард, — ты сочтешь меня брюзгой, если я скажу, что пытаться здесь найти что-нибудь, на чем нарисован ангел, все равно что искать иголку в стоге сена… о Господи, это Джессика!
Ричард почувствовал, как кровь отлила у него от лица. До сего момента он считал это просто фигурой речи, даже не верил, что такое действительно может с кем-то случиться.
— Кто-то знакомый? — спросила д'Верь. Ричард кивнул.
— Она была моей… Ну… Мы собирались пожениться. Были вместе уже несколько лет. Она была со мной, когда я тебя нашел. Это она… Это она оставила сообщение. Это ее голос был на автоответчике.
Джессика занимала разговором Эндрю Ллойда Веббера, Джанет Стрит-Портер и джентльмена в очках, в котором она не без основания предполагала Саатчи [19]. Каждые несколько минут она поглядывала на часы и бросала взгляды на входную дверь.
— Вот эта? — переспросила, вспоминая, д'Верь. Потом, очевидно, чувствуя, что ей следует сказать что-нибудь доброе о женщине, которая Ричарду небезразлична, пробормотала: — Э… она очень… — и помешкала, размышляя, — чистая.
Ричард смотрел в дальний конец зала.
— Она… Она расстроится, что мы здесь?
— Сомневаюсь, — ответила д'Верь. — По правде сказать, пока ты сам не сделаешь какой-нибудь глупости, скажем, не заговоришь с ней, она скорее всего тебя даже не заметит. — И вдруг с много большим энтузиазмом воскликнула: — Еда!
На канапе она набросилась как маленькая, с запачканным сажей носом, с всклокоченными волосами, одетая в огромную коричневую кожаную куртку девочка, которая целую вечность не ела по-настоящему. Мелкие закуски в огромных количествах тут же запихивались в рот, смачивались слюной и проглатывались, а более солидные сандвичи тем временем заворачивались в бумажные салфетки и убирались в карманы. Потом с бумажной тарелкой, на которой громоздились куриные ножки, кусочки дыни, волованы с грибами, корзиночки с икрой и маленькие говяжьи сосиски, она пошла в обход зала, внимательно вглядываясь в каждый ангелический артефакт. Ричард побрел следом, запивая свежевыжатым апельсиновым соком сандвич с сыром бри и фенхелем.

Джессика была глубоко озадачена. Она заметила Ричарда, а заметив его, заметила и д'Верь. Было в этой паре что-то знакомое: что-то свербело у нее в голове, но никак не давалось и потому бесконечно раздражало.
Это напомнило Джессике рассказ матери о том, как та однажды встретила женщину, которую знала всю свою жизнь: училась в одной школе, сидела на собраниях приходского совета, устраивала лотерею на приходских праздниках — и как на одной вечеринке мать вдруг сообразила, что у нее вылетело из головы, как ее зовут, хотя она прекрасно знает, что ее мужа зовут Эрик и занимается он издательским делом, что у них есть собака, золотистый ретривер по кличке Майор. Даже рассказывая про этот случай, мать Джессики продолжала на себя сердиться.
Джессику же это сейчас доводило до помешательства.
— Что это за люди? — спросила она у Кларенса.
— Эти? Ну, он — новый редактор «Вог», она — корреспондент «Нью-Йорк таймс». Между ними, кажется, Кейт Мосс…
— Нет, не они. Вон там, вон те.
Кларенс посмотрел туда, куда она указывала. Гм? Ах эти. Непонятно, и почему он не заметил их раньше. Старость, наверное. Скоро ему стукнет двадцать три.
— Журналисты? — без особой уверенности предположил он. — Выглядят довольно стильно. Гранж-шик? Ну конечно! Я точно знаю, что приглашал кого-то из «Фейс» [20]…
— А ведь я его знаю, — раздраженно сказала Джессика. Но тут позвонил из Холборна шофер мистера Стоктона сказать, что они почти подъехали к Британскому музею, и Ричард выскользнул у нее из головы, как шарики ртути, убегающие меж пальцев.
— Нашла что-нибудь? — спросил у д'Вери Ричард. Д'Верь покачала головой и проглотила наспех прожеванный кусок куриной ножки.
— Это как играть в «Найди голубя» на Трафальгарской площади, — сказала она. — Тут нет ничего, что, по ощущению, можно было бы назвать «Ангелусом». В свитке говорилось, что я его сразу узнаю, как только увижу.
Она пошла дальше, протолкавшись между Промышленным Магнатом, Заместителем Главы Оппозиции и Самой Высокооплачиваемой Девушкой по Вызову в Южной Англии.
Повернувшись, Ричард нос к носу столкнулся с Джессикой. Волосы у нее были уложены в высокую прическу, выбиваясь из которой завитые каштановые пряди великолепно оттеняли изящное лицо. Она была очень красива. И она ему улыбалась. Вот это его и сгубило.
— Привет, Джессика. Как поживаешь?
— Привет. Не могу в это поверить, но мой ассистент — такая растяпа и не записал, из какой вы газеты, мистер… э-э-э…
— Из какой газеты? — повторил Ричард.
— Неужели я сказала «газета»? — Джессика залилась нежным, переливчатым и немного смущенным смехом, будто смеялась сама над собой. — Из журнала… с телестанции. Вы ведь пресса?
— Ты очень хорошо выглядишь, Джессика, — сказал Ричард.
— Нечестно так пользоваться своим преимуществом, — шаловливо проговорила она.
— Ты Джессика Бартрэм. Ты руководишь отделом маркетинга в холдинге Стоктона. Тебе двадцать шесть лет. Ты родилась двадцать шестого апреля, и в порыве страсти ты обычно напеваешь без слов песню «Монкиз» «Я уверовал»…
Улыбка сползла с лица Джессики.
— Это какая-то шутка? — холодно спросила она.
— Ах да, и последние полтора года мы были помолвлены, — добавил Ричард.
Джессика нервно улыбнулась. Наверное, это действительно какая-то шутка такого рода, когда все как будто улавливают, в чем соль, и только она одна ничегошеньки не понимает.
— Полагаю, что знала бы, будь я помолвлена с кем-то полтора года, мистер… э-э-э…
— Мейхью, — услужливо подсказал Ричард. — Ричард Мейхью. Ты меня бросила, я больше не существую.
Джессика оживленно замахала — ни к кому, собственно, не обращаясь, но этот «никто» явно стоял в другом конце зала.
— Сейчас иду! — отчаянно выкрикнула она и начала отступать.
— «Я уверовал…», — весело пропел Ричард. — «Не мог бы оставить ее, даже если бы попытался…»
Схватив с проносимого мимо подноса бокал шампанского, Джессика осушила его залпом. В дальнем конце зала как раз возник шофер мистера Стоктона, а где был шофер мистера Стоктона…
Она направилась к дверям.
— И кто же это был? — спросил пробиравшийся параллельным курсом Кларенс.
— Кто?
— Твой загадочный мужчина?
— Не знаю, — призналась она и после минутного раздумья добавила: — Слушай, может быть, стоит вызвать охрану?
— О'кей. Почему?
— Просто… Просто вызови мне охрану.
Но тут в зал вступил мистер Арнольд Стоктон, и все остальное вылетело у нее из головы.

Все в нем было больших габаритов, и все в нем кричало «Деньги!» — этакая хогартовская [21] карикатура на человека, чудовищного в талии, многоподбородчатого и толстопузого. Ему было за шестьдесят, седые с серебром волосы сзади были слишком длинные, потому что от таких слишком длинных волос людям не по себе, а мистер Стоктон любил, чтобы окружающим было не по себе. В сравнении с Арнольдом Стоктоном Руперт Мердох представлялся игроком средней руки, а покойный Роберт Максвелл — никчемной развалиной. Арнольд Стоктон же был сродни питбулю, каковым, впрочем, его часто изображали карикатуристы. Стоктон владел всем понемногу: спутниками, газетами, компаниями звукозаписи, парками развлечений, издательствами, журналами, комиксами, телестанциями, киностудиями.
— Сейчас я произнесу речь, — сказал он Джессике вместо «здравствуйте». — А после свалю. Вернусь как-нибудь в другой раз, когда тут не будут толочься всякие чванливые индюки.
— Хорошо, — отозвалась Джессика. — Да. Сейчас речь. Разумеется.
И повела его на маленькую сцену, а оттуда на подиум. Потом постучала ногтем по бокалу, призывая всех к молчанию. Никто ее не услышал, поэтому она сказала «прошу прощения» в микрофон. На сей раз разговоры стихли.
— Дамы и господа. Почтенные гости, я рада приветствовать всех вас в Британском музее и на спонсированной Стоктон-холдингом выставке «Ангелы над Англией». Также я рада представить вам человека, который стоит за всем этим, главу нашей корпорации и председателя ее совета директоров, мистера Арнольда Стоктона.
Гости зааплодировали, нисколько не сомневаясь, кто собрал коллекцию ангелов и, если уж на то пошло, оплатил их шампанское.
Мистер Стоктон прочистил горло.
— Ладно, — сказал он. — Много времени это не займет. Когда я был маленьким, то по воскресеньям ходил в Британский музей, потому что вход сюда был бесплатный, а денег у нас тогда было мало. Но я поднимался по широким ступеням ко входу и окольным путем через дальние залы приходил вот в этот зал посмотреть на вот этого ангела. Казалось, он читал мои мысли.
Как раз в этот момент вернулся с несколькими охранниками Кларенс. Он указал на Ричарда, который остановился послушать речь мистера Стоктона. Д'верь все еще изучала экспонаты.
— Нет, вон тот, — все повторял охранникам вполголоса Кларенс. — Нет, посмотрите вон туда. Видите? Да, он.
— Так вот, едем дальше. Как и все, о чем не заботятся, этот ангел обветшал, развалился на куски под давлением и тяготами нового времени. Просто сгнил. Испортился. Потребовалась хренова куча денег. — Он помедлил, давая произвести впечатление своим словам: если он, Арнольд Стоктон, считает, что это была хренова куча, то именно хреновой кучей, и ничем другим, это и было. — И десяток реставраторов потратили немало времени, чтобы его отчистить и починить. Отсюда эта выставка отправится в Америку, а оттуда вокруг света, тем самым, быть может, вдохновит еще какого-нибудь постреленка без гроша за душой на создание собственной империи в сфере коммуникаций.
Оглядев собравшихся, он повернулся к Джессике и пробормотал:
— Что мне делать теперь?
Она указала ему на шнур сбоку занавеса.
Мистер Стоктон потянул за шнур. Вздувшись парусом, занавес раздвинулся, открывая спрятанную за ним деревянную дверь.
И снова в углу Кларенса возникла некоторая суматоха.
— Да нет же. Вон тот, — сказал Кларенс. — Господи помилуй! Вы что, ослепли?
Дверь выглядела так, словно некогда висела в портале собора, была высотой в два человеческих роста и достаточно широкой, чтобы в нее мог войти пони. На деревянной филенке был вырезан, а затем раскрашен красным и белым с позолотой удивительный ангел, смотревший на мир пустыми средневековыми глазами. Публика воодушевленно ахнула и разразилась аплодисментами.
— «Ангелус»! — Д'Верь возбужденно дернула Ричарда за рукав. — Это он! Скорей, Ричард!
Она бегом бросилась к сцене.
— Прошу прощения, сэр, — обратился к Ричарду охранник.
— Не могли бы вы предъявить ваше приглашение? — попросил другой, незаметно, но крепко беря Ричарда за локоть. — У вас при себе есть какие-нибудь документы, удостоверяющие вашу личность?
— Нет, — честно ответил Ричард.
Д'Верь была уже на сцене. Ричард попытался вырваться и последовать за ней, надеясь, что охранники о нем забудут. Но нет. Теперь, когда кто-то насильно привлек к нему их внимание, они собирались обращаться с ним, как с любым другим потрепанным и немытым «зайцем» с двухдневной щетиной. Схвативший его охранник только крепче сжал руку на его локте и пробормотал:
— Не рыпайся.
На сцене д'Верь помедлила, размышляя, как бы заставить охранников отпустить Ричарда. А потом сделала единственное, что пришло ей в голову: подошла к микрофону, стала на цыпочки и изо всех сил, во все горло закричала в систему массового оповещения. Удивительный это вышел крик: он и без какой-либо механической помощи ввинтился бы в головы, как сверло новенькой электродрели, а многократно усиленный… Он был просто чудовищным.
Официантка уронила поднос с напитками. Все повернули головы, зажали руками уши. Разговоры смолкли. Люди воззрились на сцену в недоумении и ужасе.
А Ричард этим воспользовался.
— Извините, — сказал он пораженному охраннику, вырывая руку перед тем, как юркнуть к сцене. — Ошибся Лондоном.
Добежав до сцены, он схватил протянутую левую руку д'Вери. Ее правая рука коснулась «Ангелуса», гигантской двери собора. Коснулась… и открыла ее!
На сей раз напитка никто не уронил. Собравшиеся застыли, не веря своим глазам, совершенно ошарашенные — и на мгновение ослепленные. «Ангелус» открылся, и хлынувший из двери свет затопил весь зал ярчайшим сиянием. Собравшиеся зажмурились, но после заминки открыли глаза и все равно им не поверили. Казалось, в зале расцвели десятки фейерверков. Не какие-нибудь бенгальские огни, не трещащие и воняющие шутихи и даже не ракеты, какие запускают на заднем дворе, нет, это был самый настоящий салют, ракеты, которые расцветают в небе гроздьями и которые выстреливают так высоко, что могут послужить потенциальной угрозой авиаперевозкам. Таким фейерверком заканчивается день в Диснейленде. Такие фейерверки чинят несказанную головную боль пожарным на концертах «Пинк-Флойд». Это было мгновение чистейшей магии.
Собравшиеся смотрели, пораженные и зачарованные. Единственным слышимым звуком был мягкий, с придыханием стон изумления, какой издают люди, смотрящие фейерверк, — шелест благоговения. А потом в сияние вошли грязный молодой человек и юная девушка с перепачканным сажей лицом, в кожаной куртке. И исчезли. Дверь за ними закрылась. Световое шоу закончилось.
И все снова разом вернулось к нормальности. Гости, охрана и официанты моргнули, встряхнули головами и, столкнувшись с чем-то, лежащим за пределами их разумения, каким-то образом, не обменявшись ни единым словом, решили, что ровным счетом ничего не произошло. Вновь заиграл струнный квартет.
Мистер Стоктон удалился, по пути отрывисто кивая многочисленным знакомым. Джессика подошла к Кларенсу.
— Что тут делают эти охранники? — вполголоса спросила она.
Означенные охранники топтались среди гостей, озираясь по сторонам, словно сами не понимали, как тут оказались. Кларенс начал объяснять, зачем, собственно, они тут, но вдруг сообразил, что не имеет ни малейшего представления.
— Я с этим разберусь, — деловито пообещал он. Джессика кивнула. Окинув критическим взором свой прием, она снизошла до улыбки. Все шло в общем и целом неплохо.

Ричард и д'Верь ступили в свет. Но внезапно вокруг снова стало темно и холодно, Ричард сморгнул оставшиеся после света огненные круги, которые его почти ослепили: призрачные оранжево-зеленые разводы понемногу пропали, когда его глаза медленно свыклись с темнотой.
Они стояли в огромном, высеченном в скале зале. Его невидимый свод поддерживали чугунные колонны, черные и ржавые, которые уходили в темноту, возможно, на несколько миль. Откуда-то доносился мягкий плеск воды: там, наверное, бил фонтан или источник. Д'Верь все еще крепко держала его за руку.
В отдалении мигнул и вспыхнул крохотный язычок пламени. За ним второй. И третий. Да ведь тут целый сонм свечей, догадался Ричард. И между вспыхивающими свечами к ним приближалась высокая фигура в простом белом одеянии.
Фигура двигалась как будто медленно, но на самом деле шла, наверное, очень быстро, так как несколько секунд спустя уже стояла перед ними. У незнакомца были золотые волосы и бледное лицо. Ростом он был немногим выше Ричарда, но рядом с ним Ричард почему-то почувствовал себя малым ребенком. Это был не мужчина. Это не была женщина. Это создание было прекрасно. Его голос звучал нежно и мягко.
— Леди д'Верь, насколько я понимаю?
— Да, — кивнула девушка.
Ответом ей стала ласковая улыбка. Создание склонило голову почти смиренно.
— Большая честь наконец познакомиться с тобой и твоим спутником. Я ангел Ислингтон.
Глаза у ангела были большие и ясные, а одежды вовсе не белые, как поначалу почудилось Ричарду; нет, они, казалось, сотканы из самого света.
Ричард не верил в ангелов. Никогда не верил в ангелов. И будь он проклят, если сейчас поверит. Тем не менее гораздо проще не верить во что-то, когда оно не смотрит тебе в глаза и не произносит твое имя.
— Ричард Мейхью, — сказало создание света. — И тебе добро пожаловать в мои чертоги.
Ангел отвернулся.
— Прошу вас, следуйте за мной.
Ричард и д'Верь пошли за ангелом. Свечи гасли сами собой, когда они проходили мимо.

Маркиз де Карабас шагал по пустой больнице, под его черными с квадратными носами байкерскими ботинками скрипели битое стекло и старые шприцы. Он миновал двойные двери, ведущие к задней лестнице, и спустился по ступеням.
Он прошел по туннелям под зданием, брезгливо обходя горы плесневеющего мусора. Он прошел мимо душевых кабинок и туалетов, вниз по старой железной лестнице, через страшное топкое место. А потом потянул на себя полусгнившую деревянную дверь и ступил внутрь. Оглядев комнату, в которой оказался, он с полнейшим пренебрежением порас-сматривал недоеденного котенка и кучку бритвенных лезвий. Потом, смахнув со стула мусор, сел, устроившись удобно, почти с роскошью в подвальной темноте, и закрыл глаза.
Со временем дверь в подвал открылась, внутрь кто-то вошел.
Открыв глаза, маркиз де Карабас зевнул и одарил господ Крупа и Вандермара широкой белозубой улыбкой.
— Здравствуйте, мальчики, — сказал де Карабас. — Я подумал, мне давно пора спуститься сюда и поговорить с вами лично.

Глава десятая

— Вы пьете вино? — спросило создание света. Ричард кивнул.
— Пила однажды. Самую малость, — сказала д'Верь. — Мне отец дал. За обедом. Он предлагал нам попробовать.
Ангел Ислингтон приподнял похожую на графин бутылку. Ричард спросил себя, действительно ли она из стекла: слишком уж причудливо дробилось и отражалось в ней пламя свечей. Скорее уж из хрусталя или единого громадного бриллианта. Из-за игры бликов вино внутри, казалось, сияло, будто и оно тоже соткано из света.
Вынув из хрустального графина пробку, ангел налил в винный бокал на палец жидкости. Это было белое вино, но оно не походило ни на одно из тех, что доводилось прежде видеть Ричарду. Оно сверкало и играло, будто бы разбрасывало вокруг себя солнечные зайчики, — так отражаются от водной зыби лучи.
Ричард и д'Верь сидели за почерневшим от старости деревянным столом на высоких и величественных деревянных стульях и молчали.
— Это последняя бутылка такого вина, — сказал Ислингтон. — Мне подарил десяток один из твоих предков, д'Верь.
Создание света протянуло бокал девушке и осторожно налило сияющего вина в другой. Делало оно это благоговейно, почти любовно, будто священник, совершающий таинство.
— Это был желанный подарок. Случилось это — о! — тридцать или сорок тысяч лет назад. Во всяком случае, очень давно. — Ангел протянул бокал Ричарду. — Полагаю, меня можно обвинить в том, что я разбазариваю сокровище, которое следовало бы бережно хранить, — сказал он. — Но мне так редко выпадает счастье принимать гостей. И дорога сюда трудна.
— «Ангелус»… — пробормотала д'Верь.
— Да, вы попали ко мне с помощью «Ангелуса». Но этим путем страждущий может пройти только один раз. — Подняв бокал повыше, ангел посмотрел вино на свет. — Пейте осторожно, — посоветовал он. — Оно на редкость крепкое. — Ангел сел к столу между Ричардом и д'Верью. — Пробуя его, — с легкой тоской сказал он, — я люблю воображать, будто пью сам солнечный свет минувших дней. — Он снова подержал стакан перед свечой. — Тост: за былую славу!
— За былую славу! — хором откликнулись Ричард и д'Верь, а потом не без опаски отпили по маленькому глотку.
— Оно удивительное, — сказала д'Верь.
— Поистине, — отозвался Ричард. — Я думал, под воздействием воздуха старые вина превращаются в уксус.
Ангел покачал головой.
— Только не это. Все дело в виноградной лозе и в месте, где она выросла. Увы, эта лоза погибла, когда виноградники исчезли в морской пучине.
— Подлинная магия, — сказала д'Верь, отпивая жидкого света. — Я в жизни ничего подобного не пробовала.
— И не попробуешь, — отозвался Ислингтон. — Больше вина из Атлантиды не существует.
Где-то на задворках сознания Ричарда разумный голосок возразил, что и самой Атлантиды никогда не существовало, и, осмелев, заявил, что и ангелов не существует тоже и что, если уж на то пошло, все случившееся с ним за последние несколько дней просто невозможно. Ричард оставил голосок без внимания. Шаг за шагом он неловко учился доверять интуиции, понимать, что самые простые и самые вероятные объяснения тому, что он видел и пережил в последнее время, как раз те, какие ему приводят, — не важно, какими бы сумасбродными они ни казались. Поэтому он только снова пригубил из бокала. От вина он почувствовал себя счастливым, по-настоящему счастливым. Вино навевало мысли о небесах более просторных и более синих, чем те, к каким он привык, о солнце, золотым шаром висящем в этих небесах, о времени, когда все было проще, все было моложе, чем мир, который он знал.
Слева от них журчал водопад: сбегая но скале, прозрачная вода собиралась в каменное озерцо-чашу. Справа высилась между двух железных колонн дверь. Она была изготовлена из полированного кремния, отделанного металлом, почти черного цвета.
— Вы утверждаете, что вы действительно ангел? — спросил Ричард. — Я хочу сказать, вы правда видели Господа Бога и серафимов?
Ислингтон улыбнулся.
— Я ничего не утверждаю, Ричард, — сказал он. — Но я ангел.
— Вы оказываете нам большую честь, — вмешалась д'Верь.
— Нет, это вы оказали мне большую честь, придя сюда. Твой отец был хорошим человеком, д'Верь, и моим другом. Его смерть глубоко меня опечалила.
— В своем дневнике… он сказал… сказал, чтобы я пошла к вам. Он сказал, вам можно доверять.
— Могу только надеяться, что оправдаю это доверие. — Ангел отпил еще вина. — Под-Лондон — второй город, который мне небезразличен. Первый погиб в волнах, и я никак не мог этого предотвратить. Мне известно, что такое утрата и боль. Прими мои соболезнования. Что бы тебе хотелось знать?
Д'Верь помедлила.
— Моя семья… их всех убили господа Круп и Вандермар. Но… кто им приказал? Я хочу… я хочу знать почему.

Предыдущая страница 16 Следующая страница


17 Нил Гейман

Ангел кивнул.
— Сюда, вниз, ко мне просачиваются многие тайны, — сказал он. — Многие слухи, полуправда и ложь, эхо слов и событий. — Потом он повернулся к Ричарду: — А ты? Чего хочешь ты, Ричард Мейхью?
Ричард пожал плечами:
— Хочу вернуться к прежней жизни. В мою прежнюю квартиру. К моей работе.
— Это возможно.
— Ну да, конечно, — безжизненно отозвался Ричард.
— Ты сомневаешься во мне, Ричард Мейхью? — спросил ангел Ислингтон.
Ричард встретил его взгляд: на него смотрели глаза древние, как сама вселенная, глаза, которые видели, как десятки миллионов лет назад складываются из звездной пыли галактики. Он покачал головой. Ислингтон доброжелательно улыбнулся.
— Это будет непросто, тебя и твоих спутников ожидают немалые трудности и при выполнении моей просьбы, и на обратном пути. Но есть один способ, с помощью которого мы можем многое узнать: ключ к проблемам вас обоих. — Встав, он сделал несколько шагов к углублению в скале, откуда взял небольшую статуэтку — одну из многих, выстроившихся в ряд на полке. Это была черная обсидиановая фигурка какого-то зверя. Ангел протянул ее д'Вери.
— Это позволит вам благополучно преодолеть последний отрезок пути ко мне, когда вы пойдете сюда во второй раз, — сказал он. — Остальное за вами.
— Что ты хочешь, чтобы мы сделали? — спросил Ричард.
— У Чернецов хранится ключ, — сказало создание света. — Принесите мне его.
— И с его помощью ты выяснишь, кто убил мою семью? — спросила д'Верь.
— Надеюсь, — просто ответил ангел.
Ричард допил вино, чувствуя, как оно согревает душу, ласковым теплом бежит по венам. У него возникло странное ощущение, что если он сейчас посмотрит на свои пальцы, то увидит, как вино светится сквозь кожу. Будто он сам создан из света…
— Удачи, — прошептал ангел Ислингтон.
Резко шевельнулся воздух, будто ветер прошуршал по затерянному лесу или захлопали могучие крылья.

Ричард и д'Верь сидели на полу в зале Британского музея и смотрели снизу вверх на расписного ангела, украшавшего дверь от собора. В зале было темно и пусто. Презентация уже давно закончилась. Небо за окном начинало светлеть. Поднявшись на ноги, Ричард наклонился и помог подняться д'Вери.
— Чернецы? — переспросил он. Д'Верь кивнула.
Он десятки раз переходил через мост Блэкфрайерз в лондонском Сити, столько же раз проезжал станцию «Блэкфрайерз», но сейчас уже научился не хвататься за поспешные выводы.
— Чернецы как станция «Блэкфрайерз»? Это место или люди?
— Люди.
Ричард подошел к «Ангелусу», провел пальцем по его золоченому одеянию.
— Как по-твоему, он правда это сможет? Вернет мне прежнюю жизнь?
— Я никогда о подобном не слышала. Но сомневаюсь, что он стал бы нам лгать. Он же ангел.
Разжав кулачок, д'Верь посмотрела на фигурку Зверя.
— У моего отца была такая, — задумчиво сказала она и убрала ее поглубже в карман коричневой кожаной куртки.
— Что ж, — сказал Ричард, — прохлаждаясь тут, мы ключа не добудем, правда?
— Так что тебе известно про этот ключ? — спросил он некоторое время спустя, когда они уже шли по пустым коридорам.
— Ничего, — ответила д'Верь. Впереди маячил главный выход из музея. — Про Чернецов я слышала, но сама никогда с ними никаких дел не имела.
Она прижала пальцы к надежно запертой стеклянной двери, и от ее прикосновения та распахнулась.
— Кучка монахов, — задумчиво сказал Ричард. — Готов поспорить, если мы прямо им скажем, что ключ нам нужен для ангела, для настоящего ангела, они отдадут нам священный ключ и еще волшебный консервный нож в придачу, а как поощрительный приз — поразительный поющий штопор. — Он рассмеялся. Интересно, может, на него все еще действует вино?
— У тебя хорошее настроение, — заметила д'Верь. Ричард с энтузиазмом кивнул.
— Я вернусь домой. Все снова будет нормальным. Снова скучным. Расчудесным.
Глянув на каменные ступени, ведущие от входа в Британский музей, Ричард решил, что они просто созданы для того, чтобы по ним танцевали вверх-вниз Фред Астор и Джинджер Роджерс. А поскольку ни того, ни другой в наличии не было, он сам затанцевал вниз по лестнице, поразительно точно (как сам с удовольствием отметил) изображая Фреда Астора и напевая себе под нос не то «Шикуем», не то «Фланируя во фраке с белым галстуком».
— Я-та-та-да-да-та-та-я, — пел он, снова и снова шаркая вверх-вниз по ступенькам.
С верхней ступеньки д'Верь смотрела на него с ужасом, но вдруг не выдержала и расхохоталась. Пожав плечами, он приподнял воображаемый белый шелковый цилиндр, изобразил, что подбрасывает его в воздух, ловит и снова водружает на голову.
— Олух, — улыбнулась д'Верь.
Вместо ответа Ричард вернулся, схватил ее за руку и продолжал танцевать вверх-вниз по лестнице. После секундной заминки д'Верь к нему присоединилась. Танцевала она гораздо лучше Ричарда. На последней ступеньке они, усталые, задыхаясь от безудержного смеха, упали друг другу в объятия.
Ричард чувствовал, как мир вокруг него завертелся каруселью.
Он чувствовал, как у его груди бьется ее сердце. Мгновение начало преображаться, и он спросил себя, не надо ли ему что-то сделать. Может, поцеловать ее? А хочет ли он ее поцеловать, спросил он себя, и ответом оказалось: не знаю. Он заглянул в поразительные, с искорками глаза. Склонив голову набок, д'Верь отстранилась. Подняв воротник кожаной куртки, она плотнее в нее закуталась: броня и защита.
— Пойдем поищем нашу телохранительницу, — предложила она.
И, спотыкаясь через каждые десять шагов, они рука об руку пошли прямо по мостовой к станции метро «Британский музей».

— Что вы хотите? — с нажимом спросил мистер Круп.
— А чего хотят все? — ответил вопросом на вопрос маркиз де Карабас.
— Мертвечины, — сказал мистер Вандермар. — Лишний ряд зубов.
— Я думал, мы, пожалуй, сможем заключить сделку. Мистер Круп рассмеялся: звук был такой, точно классную доску протащили по стене из отрезанных пальцев.
— Ах, мессир маркиз. Не рискуя вызвать возражения кого-либо из присутствующих, с уверенностью могу констатировать, что вы утратили тот рассудок, который вам приписывали. — И доверительно добавил: — Да простится мне такое просторечье: совершенно головы лишились.
— Только скажите, — произнес мистер Вандермар, оказавшийся вдруг за стулом маркиза, — не успеет он и глазом моргнуть, как голова слетит с его шеи.
Подышав себе на ногти, маркиз отполировал их об отворот пальто.
— Я всегда считал насилие, — задумчиво сказал он, — последним средством некомпетентных, а пустые угрозы — последним прибежищем безнадежно неумелых.
Мистер Круп уставился на него злобненько.
— Что вы тут делаете? — прошипел он.
Маркиз потянулся, точно большая кошка: рысь, быть может, или огромная черная пантера. И вот он уже распрямился, но руки по-прежнему держал в карманах своего великолепного пальто.
— Насколько я понимаю, мистер Круп, — лениво-светским тоном сказал он, — вы коллекционируете статуэтки династии Тан.
— Откуда вам это известно?
— Мне много чего рассказывают. Я всегда держу уши открытыми. — Улыбка маркиза была такой искренней, такой безмятежной, такой бесхитростной — как у продавца подержанных машин.
— Даже если и коллекционировал бы… — начал мистер Круп.
— Если коллекционировали бы, — прервал его маркиз де Карабас, — вас, возможно, заинтересовало бы вот это.
Вынув руку из кармана, он предъявил мистеру Крупу предмет у себя на ладони. Еще несколько часов назад этот предмет мирно покоился в стеклянной витрине за дверью сейфа в одном из крупнейших коммерческих банков Лондона. В определенных каталогах он значился как «Дух Осени (Воплощение печали)». Высотой эта глиняная обливная статуэтка была всего восемь дюймов. Ее вылепили, расписали и обожгли, когда Европа еще переживала Темные века, за шестьсот лет до первого плавания Колумба.
Невольно зашипев, мистер Круп за ней потянулся. Маркиз, отдернув руку, прижал статуэтку к груди.
— Нет-нет! — улыбнулся он. — Все не так просто.
— Нет? — переспросил мистер Круп. — А что нам мешает ее отнять? И разбросать оставшиеся от вас кусочки по всему Подмирью? — И добавил: — Мы еще никогда не расчленяли маркиза.
— Расчленяли, — возразил мистер Вандермар. — В Йорке. В четырнадцатом веке. В дождливый день.
— Он был не маркиз, — поправил мистер Круп. — Он был граф Эксетерский.
— И маркиз Уэстермонленд, — самодовольно добавил мистер Вандермар.
На это мистер Круп только фыркнул.
— Что нам мешает разрубить вас на столько же кусков, на сколько мы разрубили маркиза Уэстермонленда? — повторил он свой вопрос де Карабасу.
Маркиз же вынул из кармана вторую руку. В ней он держал небольшой молоток. Молоток он подбросил в воздух, как бармен в кино подбрасывает шейкер, поймал его за рукоять, так что железная головка повисла в нескольких дюймах над фарфоровой статуэткой.
— Да будет вам, — улыбнулся он. — Хватит глупых угроз. Я чувствовал бы себя много лучше, если бы вы оба встали вон там.
Мистер Вандермар стрельнул глазами на мистера Крупа, который едва заметно кивнул. Воздух дрогнул, и мистер Вандермар оказался подле мистера Крупа. Улыбка, с которой теперь смотрел на маркиза мистер Круп, напоминала оскал черепа.
— Мне действительно случалось иногда покупать предметы династии Тан. Она продается?
— Торговля в Подмирье не в большом почете, мистер Круп. Мы живем бартером. Обменом. Вот что нас интересует. Но этот желанный шедевр действительно можно приобрести.
Мистер Круп поджал губы. Сложил на груди руки. Провел пятерней по сальным волосам. Потом все же не выдержал:
— Назовите вашу цену.
Маркиз позволил себе глубоко и почти громко вздохнуть с облегчением. Вполне возможно, его грандиозная афера все же удастся.
— Во-первых, три ответа на три вопроса. Мистер Круп кивнул.
— И нам того же. Мы тоже получим три ответа.
— Что ж, справедливо, — отозвался маркиз. — Во-вторых, я получаю возможность беспрепятственно отсюда уйти. И вы дадите мне как минимум час форы.
Мистер Круп яростно закивал.
— Согласен. Задавайте ваш первый вопрос. — Его взгляд точно прилип к статуэтке.
— Первый вопрос. На кого вы работаете?
— Ах этот! Он совсем простой, — улыбнулся мистер Круп. — И ответ будет такой же простой. Мы работаем на нанимателя, который пожелал остаться безымянным.
— Гм-м… Почему вы убили семью д'Вери?
— По приказу нашего нанимателя, — отозвался мистер Круп, чья улыбка с каждой секундой становилась все лисоватее.
— Почему вы не убили д'Верь, когда у вас была такая возможность?
Не успел еще мистер Круп ответить, как мистер Вандермар сказал:
— Нужно оставить ее в живых. Она единственная, кто может открыть дверь.
Мистер Круп прожег своего партнера свирепым взглядом.
— Ага, валяйте, выложите ему все как на духу! Ну же?
— Я тоже хотел попытать счастья, — пробормотал мистер Вандермар.
— Ну да, конечно, — рыкнул мистер Круп. — Итак, свои три ответа вы получили, правда, не знаю, какой вам с них толк. Мой первый вопрос: почему вы ее защищаете?
— Ее отец спас мне жизнь, — честно ответил маркиз. — Я так и не оплатил ему долг. А я предпочитаю, чтобы должны были мне.
— У меня есть вопрос, — вмешался мистер Вандермар.
— И у меня тоже, мистер Вандермар, — пресек его мистер Круп. — Этот надмирец, Ричард Мейхью. Почему он путешествует с ней? Почему она это допустила?
— Сентиментальность с ее стороны, — сказал маркиз де Карабас и, уже произнося эти слова, задумался, а вся ли это правда. Он уже начал подозревать, что в надмирце есть нечто большее, чем видно с первого взгляда.
— А теперь моя очередь, — вмешался мистер Вандермар. — Какое число я загадал?
— Прошу прощения?
— О каком числе я думаю? — переиначил свой вопрос мистер Вандермар и добавил услужливо: — Между единицей и множеством.
— Семь, — сказал маркиз.
Мистер Вандермар пораженно кивнул.
— Где… — начал мистер Круп. Но маркиз покачал головой:
— Ого! Теперь мы начинаем жадничать.
В темном сыром подвале повисла мертвая тишина. Потом снова закапала вода, зашевелились черви, и маркиз сказал:
— Не забудьте: час форы.
— Разумеется.
Маркиз де Карабас бросил статуэтку мистеру Крупу, который поймал ее жадно, точно наркоман — полиэтиленовый пакетик с белым порошком, на который хмурится закон. И даже не оглянувшись на прощание, маркиз покинул подвал.
Мистер Круп дотошно осмотрел статуэтку, снова и снова поворачивая ее в руках, точь-в-точь диккенсовский куратор Музея Проклятых, созерцающий главный шедевр экспозиции. Время от времени между зубов у него высовывался кончик по-змеиному раздвоенного языка. На мертвенно-бледных щеках заалел заметный румянец.
— Великолепно, замечательно, — шептал он. — Действительно династия Тан. Ей двенадцать столетий. Лучшие фарфоровые статуэтки, какие когда-либо делали на свете. Вот эта создана гениальным скульптором Кан Лунгом, второй такой не существует. Только посмотрите на оттенок глазури… и какие пропорции! А жизнеподобие… — Он улыбнулся, как дитя. Невинная улыбка казалась растерянной и неуместной на этом мрачном лице, будто забрела сюда по ошибке. — Такие привносят в мир немного чуда и красоты.
Потом он улыбнулся еще шире, опустил к статуэтке лицо и размозжил ей зубами голову, а после стал с упоением кусать и жевать, проглатывая осколки. Его зубы растирали фарфор в тонкую пыль, которая засыпала ему подбородок. Он упивался этим разрушением, предавался ему с жутковатым безумием и неконтролируемой кровожадностью лисы в курятнике. А потом, когда не осталось ничего, кроме пыли, повернулся к мистеру Вандермару. Теперь он казался странно умиротворенным, почти томным.
— Сколько там мы ему пообещали? — Час.
— М-м-м… А сколько прошло?
— Шесть минут.
Мистер Круп опустил голову. Провел пальцем по подбородку и слизнул с кончика обращенный в пыль фарфор.
— Идите за ним вы, мистер Вандермар, — сказал он. — Мне нужно еще немного времени, чтобы насладиться этим переживанием.

Охотник услышала, как они спускаются по ступенькам. Она стояла в тени, сложив на груди руки в той же самой позе, в которой они ее оставили.
Ричард громко и фальшиво пел без слов. Д'Верь безудержно хихикала. Время от времени она брала себя в руки и тогда приказывала Ричарду не шуметь, а потом снова начинала смеяться. Мимо Охотника они прошли, даже ее не заметив. Выступив из тени, она произнесла:
— Вас не было восемь часов. — Это была констатация факта, а не упрек и не любопытство.
— А казалось, прошло намного меньше. — Д'Верь недоуменно моргнула.
Охотник промолчала.
— Тебе не хочется знать, что случилось? — осоловело ухмыльнулся ей Ричард. — Нас подстерегли мистер Круп и мистер Вандермар. К несчастью, нашей охраны поблизости не было. Но я им кое-что показал.
Охотник подняла одну идеально очерченную бровь.
— Я поражена твоими боксерскими талантами, — холодно сказала она.
Д'Верь захихикала.
— Он шутит. Если честно, они нас… они нас убили.
— Как эксперт по прекращению функций тела, — сказала Охотник, — осмелюсь не согласиться. Ни один из вас не мертв. Рискну предположить, что вы оба мертвецки пьяны.
Д'Верь показала своей телохранительнице язык.
— Чушь. Мы только по капле и выпили. Самую разсамую малость.
Она свела два пальца, показывая, сколь крохотной была эта «самая малость».
— Просто побывали на вечеринке, — сказал Ричард. — Видели Джессику и самого настоящего ангела, немного подурачились и вернулись сюда.
— Выпили кое-чего, — тщательно выговорила д'Верь. — Старого, старого напитка. Самую-разсамую малость. Совсем малость. Почти ничего.
На нее напала икота. Потом она снова захихикала. Икота мешала смеху, поэтому ей внезапно пришлось сеть на платформу.
— Думаю, мы немного того, — трезвым голосом сказала она.
Потом легла на асфальт, закрыла глаза и очень торжественно захрапела.

Маркиз де Карабас бежал по подземным ходам, словно по его следу неслась вся свора ада. Хлюпал по щиколотку в воде Тайберна, этой виселичной реки, тихонько текущей себе в темноте по кирпичному туннелю под Парк-Лейн, направляясь к Букингемскому дворцу. Он бежал уже семнадцать минут.
В тридцати футах под Триумфальной аркой он остановился. Тут туннель раздваивался. Маркиз де Карабас выбрал левое ответвление.
Несколько минут спустя к развилке неспешным шагом вышел мистер Вандермар. Тут он помедлил и потянул носом воздух. А потом тоже направился по левому туннелю.

Резко выдохнув, Охотник свалила безвольное тело Ричарда на солому. Перекатившись, он произнес что-то вроде «Мява лаву блють» и снова заснул.
Д'Верь она положила с ним рядом уже мягче. Потом присела подле нее на корточки. Верная своему слову телохранительница. Даже в этом темном, всеми забытом подземном стойле…

Маркиз де Карабас выдохся. Привалившись к стене туннеля, он обшаривал взглядом уходящие вверх ступени. Потом вынул золотые карманные часы и посмотрел, который час. Тридцать пять минут прошло с тех пор, как он бежал из подвала больницы.
— Уже пора? — поинтересовался мистер Вандермар. Сидя на середине лестницы перед маркизом, он ножом чистил ногти.
— Еще полно времени, — через силу выдохнул маркиз.
— А казалось, целый час прошел.
По ткани бытия пробежала дрожь, и за спиной у маркиза де Карабаса очутился мистер Круп. На подбородке у него еще белело пятнышко пыли. Маркиз де Карабас воззрился на мистера Крупа, потом повернулся поглядеть на мистера Вандермара. А потом невольно расхохотался.

Предыдущая страница 17 Следующая страница


Задверье 18

— Вы находите нас смешными, не правда ли, мессир маркиз? — улыбнулся мистер Круп. — Источником веселья. Разве не так? В наших красивых нарядах, с нашими сложными парафразами…
— У меня никакого пароза нет, — пробормотал мистер Вандермар.
— С нашей манерностью. И быть может, мы действительно смешны. — Тут мистер Круп поднял палец и погрозил им де Карабасу. — Но никогда нельзя забывать, что только оттого, что кто-то смешон, мессир маркиз, он перестает быть опасен.
Тут мистер Вандермар бросил в маркиза нож — с силой, но метко. Перекувыркнувшись в воздухе, нож рукоятью ударил маркиза в висок. Глаза у маркиза закатились, колени подогнулись.
— Парафраз, — сказал мистер Круп, — это манера иносказания. Метафора, или уклонение от темы. Многословие.
Схватив маркиза де Карабаса за пояс штанов, мистер Вандермар поволок его вверх по лестнице, пересчитывая головой каждую ступеньку. Обдумав слова своего компаньона, он удовлетворенно кивнул.
— То-то я удивился.

… теперь охраняет их видения, пока они спят.
Охотник спит стоя.
В своем сне Охотник — в Нижнем Городе под Бангкоком. Этот город в равных долях состоит из лабиринта и леса, ибо дикая природа Таиланда отступила глубоко под землю, под аэропорт и его взлетную полосу, под отели, рестораны и улицы. В воздухе здесь витают запахи пряностей и сушеного манго, а еще — не неприятно — секса. Влажно, она потеет. Темно, мрак нарушают лишь фосфоресцирующие пятна на стене: серо-зеленый мох дает света ровно столько, чтобы обмануть глаз, ровно столько, чтобы пройти мимо, не заметив опасность.
В своем сне Охотник бесшумно, как призрак, движется по влажным туннелям, переступает через травянистые кочки, отводит руками ветки. В правой руке она держит утяжеленный дротик, на сгибе левого локтя у нее — кожаный щит.
В своем сне она чувствует его запах, животный и едкий, и замедляет шаг у обломков каменной стены, застывает, ждет, сливаясь с тенями, сливаясь с мраком. На взгляд Охотника, охота, как и жизнь, по большей части состоит из ожидания. Но в своем сне она не ждет. Стоит ей застыть, он возникает из высокой травы, смазанное коричнево-белое пятно. Мягко, точно на теле огромной змеи, перекатываются мускулы, горят красным, всматриваются в темноту глаза, клыки как сабли — плотоядный убийца. В Надмирье этот зверь вымер. Он весит почти триста фунтов и от кончика носа до кончика хвоста чуть больше пятнадцати футов в длину.
Когда он проскальзывает мимо, она по-змеиному шипит, и в мгновение ока оживают старые инстинкты — зверь замирает. А потом прыгает на нее — сплошь ненависть и клыки. Тут во сне она вспоминает, что это уже случалось раньше и что, когда это случилось в прошлый раз, она затолкала малый щит ему в пасть и проломила череп тяжелым свинцовым наконечником дротика, лишь бы не повредить мех. Шкуру Великого Хитреца она подарила приглянувшейся ей девушке, и девушка была соответственно благодарна.
Но сейчас в ее сне этого не происходит. А вместо этого огромный Зверь тянет к ней переднюю лапу, и, бросив свой дротик, Охотник эту лапу берет. И там и тогда, в городе под Бангкоком, они танцуют вдвоем бесконечный и сложный танец, а Охотник смотрит на них со стороны и восхищается их изысканными движениями, тем, как кружат друг вокруг друга хвост и ноги, руки и лапы, пальцы и взгляды, как они сплетаются могуче и странно в Подмирье, и тянется это на все времена.
Из мира бодрствующих доносится слабый шум, почти детский стон д'Вери, и в одно плавное мгновение Охотник покидает мир сна: она снова бодрствует, она снова настороже, она снова на страже. Проснувшись, она не помнит свой сон.

Д'Вери снится отец.
В ее сне он показывает ей, как открывать. Взяв апельсин, он делает жест рукой — и одним плавным движением апельсин выгибается, выворачивается наизнанку. Теперь вся его мякоть снаружи, а кожура — в середине, на внутренней стороне.
— Всегда нужно соблюдать равновесие, — говорит ей отец, очищая ей дольку вывернутого наизнанку апельсина. — Равновесие и соответствие, симметрия и топология — их мы и будем изучать в ближайшие месяцы, д'Верь. Но есть одно, самое главное, что ты должна понять: все вещи испытывают потребность открыться. Ты должна почувствовать эту потребность и использовать ее.
Волосы у отца густые и русые, какие были за десять лет до его смерти, и улыбка такая беззаботная, какой она ее помнит, вот только последующие годы ее притушат.
В ее сне он протягивает ей навесной замок. Она берет его в руки. Руки у нее того же размера и формы, что и сегодня, хотя она знает, что в действительности все происходило, когда она была совсем маленькой, что она впитывала мгновения, разговоры и наставления за десяток лет и все их ужала сейчас до одного урока.
— Открой его, — просит отец.
Она держит его в руке, ощущая холод металла, вес замка в ладони. Что-то не дает ей покоя. Есть что-то, что ей нужно знать. Открывать д'Верь научилась вскоре после того, как научилась ходить. Она помнит, как мать крепко ее обнимает и открывает дверь из спальни д'Вери в игровую, помнит, как ее брат Брод разделяет семь соединенных колец, а потом снова соединяет их в цепь.
Д'Верь пытается открыть навесной замок. Шарит по нему пальцами, мыслями. Ничего. Она бросает замок на пол и ударяется в слезы. Отец молча нагибается и, подняв замок, снова вкладывает его ей в руку. Его длинные пальцы стирают слезу с ее щеки.
— Запомни, — говорит он ей, — замок хочет открыться. Тебе нужно только дать ему сделать то, что он хочет.
Замок лежит у нее в руке, холодный, недвижимый, тяжелый. А потом она вдруг понимает и где-то — в сердце, наверное, — позволяет ему быть тем, чем он хочет быть. Раздается громкий щелчок, и дужка выскакивает из механизма. Отец улыбается.
— Вот, — говорит она.
— Молодец, — отзывается отец. — В этом — все открывание, никаких больше секретов нет. Все остальное — дело техники.
И тут она понимает, что именно не дает ей покоя.
— Отец? — спрашивает она. — Твой дневник. Кто его убрал? Кто мог его спрятать?
Но отец тускнеет, она уже забывает. Она зовет его, но он ее не слышит, и хотя из дальнего далека доносится его голос, она уже не различает слов.
В мире бодрствующих д'Верь чуть слышно стонет. Потом перекатывается на спину, забрасывает локоть на лицо, раз-другой всхрапывает и засыпает снова — на сей раз без сновидений.

Ричард знает, что оно его ждет. С каждым туннелем, по которому он идет, с каждым поворотом, с каждым ответвлением это ощущение становится все настойчивее, все тяжелее. Он знает, что оно здесь. С каждым шагом предчувствие надвигающейся катастрофы все усиливается. И когда он заворачивает за последний угол и видит его, обрамленного каменными стенами, поджидающего, ему, наверное, следовало бы испытать облегчение. Но испытывает он один только ужас. В его сне оно размером с планету.
В мире не осталось ничего, кроме Зверя, от боков которого валит пар. Обломки старинного оружия торчат у него из шкуры точно щетина. На его рогах и бивнях — запекшаяся кровь. Зверь — тучный, громадный и злобный.
И вдруг эта злобная туша устремляется к нему. Он замахивается (но поднимается не его рука) и бросает в чудовище копье.
В несущихся на него красных звериных глазах стоит издевка и тупая злоба, он ясно видит их в ту долю секунды, которая, казалось, тянется вечно. И вот Зверь уже…
Вода была холодной и в лицо Ричарду ударила точно кулак. Глаза у него разом открылись, от холода занялся дух. Сверху вниз на него смотрела Охотник, держа в руках пустой деревянный ушат. Ричард с трудом поднял руку. Волосы у него были мокрыми. Стерев воду с лица, он поежился.
— Совсем не обязательно было это делать, — пробормотал он.
Во рту был такой привкус, будто несколько мелких зверьков пользовались им как отхожим местом, а потом сами растворились во что-то неприятно зеленое. Он попытался встать, но вынужден был снова рухнуть на солому.
— У-ух! — сказал он вместо объяснения.
— Как твоя голова? — тоном профессионала спросила Охотник.
— Бывало и лучше, — ответил Ричард.
От двери Охотник притащила волоком по полу конюшни еще один ушат, на сей раз полный. Зачерпнув из него, она плеснула водой в лицо д'Вери.
— Не знаю, что вы пили. Но, сдается, оно было очень крепкое.
Веки д'Вери дрогнули.
— Неудивительно, что Атлантида утонула, — пробормотал Ричард. — Если они все себя так по утрам чувствовали, то помереть, наверное, было большим счастьем. Где мы?
Охотница плеснула в лицо д'Вери еще пригоршню воды.
— В конюшне друга.
Ричард огляделся по сторонам. И верно, стойло отчасти походило на конюшню. Интересно, для лошадей ли оно, спросил себя он. Да и вообще какие лошади могут жить под землей? На стене было что-то нарисовано: изогнувшаяся змеей латинская «S», а может, кириллическая «3» (а может быть, просто змея? Ричард все равно не смог бы распознать) в окружении семи звезд.
Неуверенно подняв руку, д'Верь для пробы потрогала себя за голову, будто вообще была не уверена, что там найдет.
— Ух, — прошептала она. — Темпль и Арч! Наверное, я умерла.
— Нет, — ответила Охотник.
— А жаль.
Охотник помогла ей встать на ноги.
— Что ж, — сонно пробормотала д'Верь, — он нас предупреждал, что вино крепкое.
А потом она вдруг очнулась окончательно и бесповоротно, очень болезненно, очень быстро. Схватив Ричарда за плечо, девушка указала на герб на стене, на змеящуюся «S» и окружающие ее звезды. Она охнула от страха, и вид у нее стал совсем как у мыши, сообразившей, что проснулась она в кошачьей корзинке.
— Серпентина! — сказала она Ричарду и Охотнику. — Это же рисунок с герба Серпентины. Вставай, Ричард! Надо бежать… пока она не обнаружила нас здесь.
— А ты что думала, дитя? — спросил от входа сухой голос. — Будто можешь войти в дом Серпентины, а она об этом не узнает?
Д'Верь распласталась по деревянной стене конюшни. Ее била дрожь. Невзирая на стук в висках, до Ричарда вдруг дошло, что он никогда прежде не видел д'Верь настолько перепуганной.
В дверях стояла Серпентина. Одета она была в белый кожаный корсет, высокие белые кожаные сапоги и остатки того, что по виду когда-то давным-давно было свадебным шедевром портновского искусства из шелка и кружев, который теперь был порван в клочья и заляпан грязью. Она возвышалась надо всеми: высокая прическа касалась дверной притолоки. Волосы седые. С властного лица смотрели проницательные глаза, губы сжались в жесткую линию. На д'Верь она поглядела так, будто ужас считала положенной ей данью, будто не только привыкла к страху, но уже ожидала его, даже находила в нем удовольствие.
— Успокойся, — сказала д'Вери Охотник.
— Но это же Серпентина, — заскулила д'Верь. — Одна из Семи Сестер.
Серпентина изящно наклонила голову и лишь потом оттолкнулась от косяка и направилась к ним. Позади нее оказалась худая женщина со строгим лицом и черными волосами до пояса, длинное черное платье было стянуто так, что талия казалась осиной. Спутница Серпентины не произнесла ни слова, а ее госпожа подошла к Охотнику.
— Охотник когда-то давным-давно работала на меня, — сказала Серпентина и, подняв изящную белую руку, нежно погладила пальцем Охотника по карамельной щеке жестом собственническим и любовным одновременно. — Ты сохранилась лучше меня, Охотник. — Охотник опустила глаза. — Ее друзья — мои друзья, дитя, — сказала Серпентина. — Так ты д'Верь?
— Да, — пересохшими губами произнесла девушка. Серпентина повернулась к Ричарду.
— А ты кто такой? — спросила она без особого интереса.
— Ричард, — назвался он.
— Я Серпентина, — учтиво сказала она.
— Я так и понял, — ответил Ричард.
— Всех вас ждет еда, если у вас есть желание позавтракать.
— О господи, нет, — вежливо простонал Ричард. Д'Верь промолчала. Она все еще вжималась в стену, все еще слегка дрожала, как осиновый лист на осеннем ветерке. Тот факт, что Охотник принесла их сюда как в безопасную гавань, нисколько не умерял ее ужаса.
— А что у тебя на завтрак? — поинтересовалась Охотник. Серпентина обернулась к застывшей в дверном проеме женщине с осиной талией.
— И что же? — подстегнула она.
Женщина улыбнулась самой холодной улыбкой, какую только видел на человеческом лице Ричард, и монотонно возвестила:
— Яичница-глазунья яйца-пашот дичь под карри маринованный лук маринованная сельдь копченая сельдь соленая сельдь грибное жаркое соленый бекон фаршированные кабачки тушеная баранина с овощами студень из телячьей ноги…
Ричард открыл рот, чтобы умолять ее остановиться, но было слишком поздно. Его внезапно, с силой, ужасно стошнило.
Ему хотелось, чтобы кто-то поддержал его, сказал, что все будет хорошо, что вскоре он почувствует себя лучше, чтобы кто-нибудь дал ему стакан воды и аспирин и отвел назад в кровать. Но никто ничего не сделал, а кровать осталась в другой жизни. Блевотину с рук и лица он смыл водой из деревянного ушата. Потом прополоскал рот. А затем, слегка пошатываясь, проследовал за четырьмя женщинами к завтраку.

— Передай телячий студень, — попросила с набитым ртом Охотник.
Столовая Серпентины располагалась на самой маленькой платформе метро, какую только видел Ричард. Длиной она была около двенадцати футов, и значительную ее часть занимал обеденный стол, покрытый дамастовой скатертью, на которой красовался парадный серебряный сервиз. Стол ломился от кошмарно пахнущей еды. Ричард решил, что хуже всего воняют маринованные перепелиные яйца.
Кожа у него была липкой на ощупь, глаза как будто кто-то переставил — правый на место левого, — и по общему впечатлению, пока он спал, череп ему заменили на другой, на два или три размера меньше.
В нескольких футах прогремел поезд метро, поднятый им ветер пронесся над столом, взметнул углы скатерти. Шум и лязг прошили голову Ричарда, как раскаленный шип — коровьи мозги. Ричард застонал.
— Вижу, твой герой плохо переносит спиртное, — бесстрастно заметила Серпентина.
— Он не мой герой, — возразила д'Верь.
— Боюсь, я все же права. Со временем научаешься распознавать обожание. Наверное, что-то во взгляде. — Она повернулась к женщине в черном, которая была, очевидно, кем-то вроде мажордома. — Укрепляющую настойку для джентльмена.
Скупо улыбнувшись, женщина уплыла прочь. Д'Верь ковыряла грибное жаркое.
— Мы очень благодарны вам за все, леди Серпентина, — сказала она.
Серпентина дернула углом рта.
— Просто Серпентина, дитя. Терпеть не могу глупых званий и воображаемых титулов. Итак, ты старшая дочь Портико.
— Да.
Серпентина обмакнула палец в горько-соленый соус, в котором как будто плавали несколько мелких миног. Облизнув его, она одобрительно кивнула.
— Я не слишком жаловала твоего отца. Все эти глупости с объединением Подмирья. Пустые бредни. Глупый человечек. Сам искал на свою голову неприятностей. В последнюю нашу встречу я ему сказала, что, если он еще раз придет сюда, я превращу его в слепозмейку. — Она повернулась к д'Вери. — Кстати, как поживает твой отец?
— Он мертв, — ответила д'Верь.
Вид у Серпентины стал весьма удовлетворенный.
— Вот видишь? Именно это я и имела в виду. Д'Верь промолчала.
Серпентина поймала что-то, шевелившееся в ее седой прическе, придирчиво осмотрела и, раздавив между большим и указательным пальцами, бросила на платформу. Потом повернулась к Охотнику, которая уничтожала небольшую гору маринованной селедки.
— Значит, вернулась охотиться на Зверя? Охотник с полным ртом кивнула.
— Тогда тебе, разумеется, понадобится копье, — сказала Серпентина.
У стула Ричарда возникла женщина с осиной талией, в руках она держала небольшой поднос, на котором стоял стаканчик с даже не ярко, а агрессивно изумрудной жидкостью. Ричард уставился на питье, потом перевел взгляд на д'Верь.
— Что вы ему подали? — спросила д'Верь.
— Ему это не повредит, — с морозной улыбкой ответила Серпентина. — Вы же гости.
Ричард опрокинул в себя зеленую жидкость, ощутив на языке тимьян, мяту и вкус зимнего утра. Почувствовал, как она проваливается вниз, и приготовился сделать все, чтобы она не вышла обратно. Но вместо этого вдохнул полной грудью и с некоторым удивлением обнаружил, что голова у него больше не болит.
И что он умирает от голода.

По природе своей Старый Бейли был не из тех, кто рожден на свет, чтобы рассказывать анекдоты. Несмотря на такой свой недостаток, он в этом упорствовал. Анекдоты, которые он настойчиво рассказывал, обычно бывали тягомотными, необычайно длинными и заканчивались печальной остротой, которую в пяти случаях из десяти Старый Бейли, подходя к концу своего повествования, уже никак не мог вспомнить. Единственная его публика состояла из небольшой плененной аудитории птиц, которые — в особенности грачи — воспринимали эти анекдоты как глубоко философские притчи, заключавшие в себе проникновенные озарения относительно того, что значит быть человеком, и которые и впрямь время от времени просили им что-нибудь рассказать.
— Ладно, ладно, ладно, — довольно ворчал Старый Бейли. — Остановите меня, если вы уже раньше это слышали. Жили-были муж с женой. Нет, старик со старухой. Нет-нет, не у синего моря. Старик не рыбачил, но был глухой как пень. В том-то и соль. Извините. Так вот жили-были старуха и глухой старик.
Огромный старый грач прокаркал вопрос. Старый Бейли потер подбородок и пожал плечами:
— Где жили? Да какая разница! Это же анекдот. В анекдоте ничего про это не сказано. И однажды старуха решила старика приласкать.
Грач изумленно каркнул.
— Не бывает? Как это не бывает? Ну вот она и говорит: «Ты мне защита и оборона». А старик — ну ее бить и приговаривать: «Я тебе не щипана ворона! Я тебе не щипана ворона!» Понимаешь? Он не расслышал. Очень смешно, просто умора.
Скворцы вежливо засвистели. Грачи покивали и склонили головы набок. Самый старый прокаркал что-то Старому Бейли.
— Еще? С бурным весельем у меня туговато, знаешь ли. Дай-ка подумать…
Из палатки донесся какой-то шум. Низкий пульсирующий звук, будто биение далекого сердца. Старый Бейли поспешил внутрь. Звук исходил от старого деревянного сундучка, в котором Старый Бейли хранил свои самые ценные вещи. Он откинул крышку.
Пульсирующий звук стал гораздо громче. Поверх сокровищ Старого Бейли лежал маленький серебряный ларчик. Осторожно протянув старческую, с узловатыми пальцами руку, он нерешительно взял его. Изнутри сиял и ритмично пульсировал, точно биение сердца, красный свет, пробиваясь через серебряную филигрань и трещины, выскальзывая из-под застежек.
— Он в беде, — сказал Старый Бейли. Самый старый грач вопросительно каркнул.
— Нет, это не анекдот. Это маркиз, — ответил ему Старый Бейли. — Он в большой беде.

Ричард до половины опустошил вторую наполненную с горкой тарелку, когда Серпентина отодвинула от стола стул.
— Думаю, на сегодня с меня достаточно гостеприимства, — сказала она. — Доброго вам дня, дитя, молодой человек… Охотник… — Она помедлила, потом провела скрюченным, похожим на коготь пальцем по скуле Охотника. — Тебе всегда здесь рады.
Надменно кивнув, она встала и удалилась. Мажордом с осиной талией двинулась следом.
— Нам надо уходить немедленно, — сказала Охотник и тоже встала. Ее примеру, но с гораздо большей неохотой последовали д'Верь и, наконец, Ричард.
Вышли они по коридору, слишком узкому, чтобы идти в нем бок о бок, а потому растянулись в цепь. Потом поднялись по лестнице. Пересекли в темноте железный мост, под которым эхо разносило грохот и лязг поездов. Затем они вступили в казавшуюся бесконечной сеть подземных пещер, где пахло гнилью и сыростью, кирпичом, гранитом и временем.
— Это была твоя бывшая босс, да? — спросил Ричард. — Как будто приятная дама.
Охотник промолчала.
Д'Верь, которая все это время выглядела притихшей, сказала:
— Когда у нас, в Подмирье, хотят унять детей, то говорят им: «Веди себя хорошо, не то тебя заберет Серпентина».
— Ну и ну! — удивился Ричард. — И ты на нее работала, Охотник?
— Я работала на всех Семь Сестер.
— Я думала, они уже — сколько? — лет тридцать друг с другом не разговаривают, — вставила д'Верь.
— Вполне возможно. Но тогда еще разговаривали.
— Так сколько же тебе лет? — удивилась д'Верь. Ричарда порадовало, что это она задала вопрос, сам он ни за что бы не осмелился.
— Столько же, сколько моему языку, — ответила Охотник, — и чуть больше, чем моим зубам.
— И все равно, — сказал Ричард тоном человека, которого отпустило похмелье и который знает, что где-то над головой у кого-то отличный день. — Это было неплохо. Вкусная еда. И никто не пытался нас убить.
— Уверена, этот недостаток в течение дня выправится, — заверила Охотник, ни на йоту не отступив от истины. — В какую сторону к Чернецам, госпожа?
Помедлив, д'Верь сосредоточилась.
— Пойдем вдоль реки, — сказала она. — Вон туда.

— Он уже приходит в себя? — спросил мистер Круп. Одним длинным пальцем мистер Вандермар ткнул распростертое ничком тело маркиза. Тело едва дышало.
— Еще нет, мистер Круп. Кажется, я его сломал.
— Нужно быть аккуратнее с игрушками, мистер Вандермар, — наставительно сказал мистер Круп.

Глава одиннадцатая

— Ну а к чему стремишься ты? — спросил Ричард у Охотника.
С большой осторожностью они шли по берегу подземной реки. Берег был скользким — узкая тропинка вдоль темной скалы и острых валунов. Ричард с уважением смотрел, как всего на расстоянии вытянутой руки несется и перекатывается серая вода. Раз упав в такую реку, из нее уже не выберешься.
— Стремлюсь?
— Ну да. Лично я пытаюсь вернуться назад — в реальный Лондон и к прежней жизни. Д'Верь хочет узнать, кто приказал убить ее семью. А ты чего хочешь?
Берег стал топкий, они продвигались с трудом, шедшая впереди Охотник то и дело оборачивалась, чтобы жестом указать, куда лучше поставить ногу, но молчала. Течение замедлилось, река разлилась, впадая в подземное озерцо. Они пошли вдоль озерца, в черной воде отражался свет фонарей, размазанный туманом.

Предыдущая страница 18 Следующая страница


19 Нил Гейман

— Так что же это? — не унимался Ричард, хотя никакого ответа не ожидал.
Голос Охотника был тихим и напряженным. Она не только не остановилась, даже не замедлила шаг.
— Я сражалась с огромным слепым царем белых аллигаторов в канализации под Нью-Йорком. Он разжирел на отбросах, был тридцать футов в длину и свиреп в битве. И я одолела и убила его. Его пустые глаза сияли в темноте гигантскими жемчужинами. — Ее голос эхом отдавался в подземелье, сливался с туманом, с ночью в подземелье под Лондоном. — Я билась с медведем, наводившим страх на город под Берлином. Он убил тысячи охотников, его когти стали бурыми и черными от запекшейся на них за века крови, но от моей руки он пал. Умирая, он прошептал слова на человеческом языке.
Над озерцом туман висел низко. Ричарду чудилось, он видит в нем тварей, о которых она рассказывает, различает извивающиеся в испарениях белые силуэты.
— В подземельях Калькутты жил черный тиф. Этот людоед, вскормленный на человечине, гениальный, озлобленный, вырос размером с небольшого слона. Тигр — достойный противник. Я победила его голыми руками.
Ричард глянул на д'Верь. Девушка напряженно слушала Охотника: выходит, для нее этот рассказ тоже внове.
— И я зарублю Лондонского Зверя. Говорят, его шкура щетинится мечами, копьями и кинжалами, которые вонзили в него те, кто сражался с ним и потерпел поражение. Его бивни — как бритвы, его копыта — как удары молний. Я убью его или погибну, пытаясь.
Ее глаза сияли — она мысленно созерцала свою добычу.
Белесая дымка над рекой начала сгущаться в плотный желтый туман. Неподалеку трижды ударил колокол, эхо принесло слабый звук над водой. Становилось светлее, и Ричарду показалось, что вокруг он различает силуэты приземистых построек. Желтовато-зеленый туман еще больше сгустился, от него на языке оставался привкус пепла и городской угольной пыли, въевшейся за тысячу лет. Он льнул к фонарям, приглушая свет.
— Что это такое? — спросил он.
— Лондонский смог, — ответила Охотник.
— Но ведь такие туманы уже давно исчезли! Ведь приняли «Акт о чистом воздухе», ввели бездымный бензин! — Ричард поймал себя на том, что вспоминает книги про Шерлока Холмса из своего детства. — Как их тогда называли?
— Так и называли, смог, — ответила д'Верь. — Лондонский туман. Густой желтый речной туман, смешанный с угольным дымом и всей той дрянью, что уходила в воздух последние пятьсот лет. В Надмирье их вот уже лет сорок как нет. А у нас тут остались их призраки. М-м-м… Не совсем призраки. Скорее это эхо или отражение.
Вдохнув глоток желто-зеленого тумана, Ричард закашлялся.
— Не нравится мне твой кашель, — задумчиво сказала д'Верь.
— Туман горло дерет, — извинился Ричард.
Почва под ногами становилась все более липкой, все более илистой, с каждым шагом чавкая у Ричарда под ногами.
— Немного тумана, — сказал он, утешая самого себя, — еще никому не вредило.
Д'Верь посмотрела на него, расширив многоцветные глаза.
— Считается, что туман тысяча девятьсот пятьдесят второго унес четыре тысячи человек.
— Эти четыре тысячи здесь погибли? — спросил Ричард. — В Под-Лондоне?
— Нет, в твоем Лондоне, — ответила за д'Верь Охотник. Ричард вполне готов был в это поверить, он подумал, не задержать ли ему дыхание, но туман становился все гуще, а земля под ногами все больше превращалась в кашу.
— Не понимаю. Откуда берутся туманы у вас внизу, когда у нас наверху их уже нет?
Д'Верь почесала нос.
— В Лондоне много таких мелких осколков былых времен, они — как пузырьки воздуха в янтаре, в них предметы и места навсегда остаются неизменными, — объяснила она. — В Лондоне времени много, должно же оно куда-то уходить, ведь оно не используется все разом.
— Наверное, у меня еще похмелье не прошло, — вздохнул Ричард. — Твое объяснение почти логично.

Настоятель знал, что этот день чреват приходом паломников. Знание наплывало в снах, окружало, как тьма. Поэтому день обратился в ожидание, иными словами, в грех: мгновения следовало переживать, а ожидание — грех как против времени, которое еще настанет, так и против минут, которыми пренебрегаешь ныне. Тем не менее он ждал. Во время каждой службы, во время скудных трапез настоятель напряженно вслушивался, ожидая ударов колокола, стремясь узнать, сколько их будет, кто они будут.
Он поймал себя на том, что надеется на чистую смерть. Последний паломник протянул почти год, превратившись в кричащую тараторящую тварь. Свою слепоту настоятель принимал не как благословение и не как проклятие: она просто была, и все же он благодарил судьбу, что ему не дано увидеть лица несчастного. Брат Гагат, ухаживавший за беднягой, до сих пор с криком просыпался по ночам, когда ему являлось в снах искаженное лицо.
Колокол пробил после полудня. Трижды. Стоя на коленях в часовне, настоятель созерцал отданное им на попечение. Поднявшись на ноги, он, нащупывая каждый шаг, вышел в коридор и там остался ждать.
— Отец? — Голос принадлежал брату Фулигину.
— Кто охраняет мост? — спросил его настоятель. Никто бы не заподозрил столь глубокий и мелодичный голос у такого старца.
— Брат Соболь, — ответили из темноты.
Протянув руку, настоятель нашарил локоть молодого человека и бок о бок с ним медленно проследовал по коридорам аббатства.

Здесь не было твердой почвы, но это было и не озеро. В желтом тумане чавкала и хлюпала под ногами страшная топь.
— Это, — во всеуслышание объявил Ричард, — отвратительно.
«Это» забиралось ему в кроссовки, наводняло носки и гораздо ближе знакомилось с пальцами Ричарда, чем его устраивало.
Впереди вставал из болота горбатый мост, у основания которого их ждала облаченная в черное фигура. Еще через несколько шагов Ричард разобрал, что это плащ доминиканского монаха. Кожа у стража была темной, цвета старого красного дерева. Монах был высок и опирался на посох с себя ростом.
— Стой! — крикнул он. — Назовите свое имя и звание!
— Я леди д'Верь, — сказала д'Верь. — Дочь лорда Портико из Дома Порогов.
— Я Охотник. Ее телохранительница.
— Ричард Мейхью, — сказал Ричард. — Мокрый.
— Вы желаете пройти? Ричард выступил вперед.
— По правде сказать, да. Мы пришли за ключом. Монах промолчал. Подняв посох, он несильно ткнул концом Ричарда в грудь, но Ричард поскользнулся, ноги у него разъехались, и он приземлился в илистую воду (или, чтобы быть на йоту точнее, в водянистый ил).
Монах подождал, не вскочит ли Ричард, чтобы драться. Ричард не вскочил. Зато прыгнула вперед Охотник.
Кое-как оторвавшись от засасывающего ила, Ричард, разинувший от удивления рот, стал свидетелем первого в своей жизни поединка на дубинах с железным наконечником. Монах свое дело знал. Он был массивнее Охотника и, как заподозрил Ричард, сильнее. С другой стороны, Охотник двигалась быстрее. Деревянные посохи ухали и клацали в тумане.
Посох монаха внезапно соприкоснулся с диафрагмой Охотника. Она споткнулась в грязи. Монах придвинулся ближе — слишком близко — и слишком поздно понял, что это ее шатание — обманный маневр, но ее посох уже сильно и метко ударил его под колени, и ноги у него подкосились, отказавшись поддерживать тело. Монах упал в жидкую грязь, и концом посоха Охотник пригвоздила к ней его шею.
— Достаточно! — крикнул голос с моста.
Отступив на шаг, Охотник стала подле Ричарда и д'Вери, она даже не вспотела. Дюжий монах поднялся из грязи. На рассеченной губе у него проступила кровь. Поклонившись в пояс Охотнику, он отошел к основанию моста.
— Кто они, брат Соболь? — спросил из тумана голос.
— Леди д'Верь, дочь лорда Портико из Дома Порогов, Охотник, ее телохранительница, и Ричард Мейхью Мокрый, их спутник, — разбитыми губами произнес брат Соболь. — Она одолела меня в честном поединке, брат Фулигин.
— Дай им пройти, — велел голос.
Охотник ступила на мост первой. На горбу их ждал другой монах: брат Фулигин. Он был моложе и меньше того, с которым они уже столкнулись, но одет в такой же плащ. Кожа у него была насыщенного темно-коричневого цвета. В нескольких футах за ним маячили едва различимые в желтом тумане другие фигуры в черном. «Так вот они, Чернецы», — подумал Ричард. Второй монах с секунду пристально смотрел на пришедших, а потом сказал:
— Голову я поверну, иди куда хочешь, Поверну ее снова, стучать не захочешь. Ни лица нет, ни выи, Зубья есть, но они кривые. Получить меня можно, правда твоя. А теперь угадай, кто я?
Вперед выступила д'Верь, облизнула губы, прикрыла глаза.
— Голову я поверну… — повторила она, отгадывая про себя. — Зубья кривые… иди куда хочешь… — Потом ее лицо осветила улыбка, и она подняла глаза на брата Фулигина. — Ключ, — сказала она. — Ответ: ключ.
— Мудрая девушка, — отозвался Чернец. — Два шага сделаны. Остался еще один.
Из желтого тумана выступил и осторожно направился к ним, одной узловатой рукой держась за каменный парапет моста, дряхлый старец. Поравнявшись е братом Фулигином, он остановился. От катаракты глаза у него были молочно-белыми. Ричарду он понравился с первого взгляда.
— Сколько их тут? — спросил он молодого монаха глубоким, успокаивающим голосом.
— Трое, отец настоятель.
— И один из них одолел первого хранителя врат?
— Да, отец настоятель.
— А еще один верно ответил второму хранителю врат?
— Да, отец настоятель.
— Значит, остался один, которому предстоит пройти Испытание Ключом. — В голосе старика звучало сожаление. — Пусть он или она выйдет вперед.
— Только не это! — вырвалось у д'Вери.
— Позвольте мне занять его место, — сказала Охотник. — Я пройду испытание.
Брат Фулигин покачал головой.
— Этого мы не можем допустить.
Когда Ричард был совсем маленьким, его однажды взяли на школьную экскурсию в местный замок. Вместе с классом он поднялся на много-много ступенек на самую высокую точку замка, на полуобвалившуюся башню. Наверху ученики сгрудились теснее, а учитель показывал им расстилающиеся внизу окрестности. Даже в том возрасте Ричард побаивался высоты. Он вцепился в ограждение, зажмурился и попытался не смотреть. Учительница сказала, что от вершины башни до подножия холма, на котором стоял замок, около трехсот футов. А еще она сказала, что, если бросить со смотровой площадки монетку в пенни, она наберет скорость достаточную, чтобы воткнуться в череп человека, стоящего у подножия холма, и войдет в его голову, как пуля. В ту ночь, лежа в постели, Ричард не мог заснуть: все воображал себе монетку, обрушивающуюся, как удар молнии. Она все равно оставалась пенни, но какой же убийственный пенни это был, когда падал.
ИСПЫТАНИЕ!
Наконец до Ричарда дошло: на него упал как раз такой убийственный пенни.
— Минутку, минутку, — сказал он. — М-м… испытание. Кое-кого ждет испытание. Кого-то, кто не барахтался в грязи, кому не выпало отвечать на загадку вроде «Мои первые колебания, но не в постели…». — Он бессвязно лепетал. Сам слышал, что бессвязно лепечет, но ему было все равно. — Это ваше испытание… — обратился он к настоятелю. — Что считать испытанием? Такое, как, скажем, навестить вздорную престарелую родственницу, или это скорее как опустить руку в кипящую воду, чтобы проверить, как быстро слезет кожа?
— Сюда, пожалуйста, — сказал настоятель.
— Вам нужен не он, — вмешалась д'Верь. — Возьмите одну из нас.
— Вас пришло трое. Испытаний три. На каждого по одному, это справедливо, — возразил настоятель. — Если он выдержит свое, то к вам вернется.
Легкий бриз немного разогнал туман. Темные фигуры, как верно догадался Ричард оказались остальными Чернецами. Каждый держал в руках арбалет. И каждый арбалет был нацелен на Ричарда, или на Охотника, или на д'Верь. Чернецы сомкнули ряды, отрезая Ричарда от Охотника и д'Вери.
— Мы ищем ключ… — вполголоса начал Ричард.
— Знаю, — ответил настоятель.
— Он нужен ангелу, — объяснил Ричард.
— Знаю, — ответил настоятель.
Пошарив, он нашел сгиб локтя брата Фулигина.
— Послушайте, — еще больше понизил голос Ричард, — нельзя же отказать ангелу, особенно в вашем положении, вы же священнослужитель… Почему бы нам не опустить испытание? Если вы сейчас отдадите ключ, я скажу, что вы все сделали как надо.
Настоятель начал подниматься на мост, в конце которого его ждала распахнутая дверь. Пригнувшись, Ричард следом за монахами шагнул внутрь. Иногда просто ничего не поделаешь.
— Когда был основан наш орден, нам доверили на хранение ключ. Это одна из самых могущественных реликвий, подлинная святыня. Мы должны передать его, но только тому, кто выдержит испытание и выкажет себя достойным.
Они прошли по нескольким узким извилистым коридорам. Оборачиваясь назад, Ричард видел свои собственные черные следы.
— А если я не пройду испытания, мы ключ не получим, так?
— Верно, сын мой.
Ричард на мгновение задумался.
— А я мог бы вернуться и попытаться во второй раз? Брат Фулигин закашлялся.
— Боюсь, что нет, сын мой, — ответил настоятель. — Случись тебе потерпеть поражение, ты, вероятнее всего, будешь… — Он помешкал, но все же сказал: — Тебе уже будет не до ключа. Но не тревожь себя, быть может, ты как раз тот, кто добудет ключ.
Его голос прозвучал мертвящим утешением, которое показалось Ричарду страшнее любой попытки напугать.
— Вы меня убьете?
Настоятель смотрел перед собой глазами цвета подкисшего молока. Теперь в его голос закралась тень упрека:
— Мы праведные монахи. Нет, тебя убьет испытание.
Они поднялись по каким-то ступеням и попали в низкую, похожую на крипту комнату со странными украшениями по стенам.
— А теперь, — сказал настоятель, — улыбнись! Электрически зажужжала и хлопнула вспышка, на мгновение ослепив Ричарда. Когда его глаза снова привыкли к полумраку, брат Фулигин уже опускал старый, видавший виды «полароид», вынимая из него фотографию. Подождав, когда она проявится, Чернец пришпилил ее к стене.
— Это наша «стена славы» тех, кто потерпел поражение, — вздохнул настоятель. — Мы снимаем их, чтобы убедиться, что никто не будет забыт. Это наше бремя: помнить и замаливать.
Ричард воззрился на лица. Несколько «полароидных» снимков; двадцать — тридцать других фотографий, отпечатки сепией и дагерротипы, а после портреты карандашом и акварелью, а еще миниатюры. Лица занимали всю стену. Чернецы ведали мемориалом очень, очень долго.

Д'Верь поежилась.
— Какая же я была дура, — бормотала она. — Мне следовало бы знать. Три человека. Ни за что нельзя было приходить прямо сюда.
Охотник чуть заметно поворачивала голову из стороны в сторону. Она определила, где стоит каждый Чернец, откуда на девушку нацелен каждый арбалет. Она рассчитала шансы «за» и «против» того, чтобы доставить д'Верь на ту сторону моста сначала невредимой, потом лишь с незначительными ранами и, наконец, со значительным увечьем для себя и незначительными ранами для нее. Сейчас приходилось рассчитывать заново.
— А если бы доподлинно знала, что бы ты сделала иначе? — спросила она.
— Для начала не привела бы сюда его, — сказала д'Верь. — Сперва надо было отыскать маркиза.
Охотник склонила голову набок.
— Ты ему доверяешь? — спросила она напрямик, и д'Верь поняла, что она говорит не про Ричарда, а про де Карабаса.
— Да, — ответила она. — Более или менее доверяю.
Д'Вери всего два дня назад исполнилось пять лет. Ту Ярмарку устроили в ботаническом саду Кью, и отец взял ее с собой — в подарок на день рождения. Это была ее первая Ярмарка.
Они как раз были в оранжерее с бабочками, и вокруг билась целая радуга невесомых крыльев, которые зачаровывали, завораживали ее, когда отец вдруг присел на корточки, и его лицо оказалось вровень с ее.
— Д'Верь, — строго сказал он. — Медленно обернись и посмотри вон туда, на дверь.
Она обернулась и посмотрела. Смуглый человек с завязанными в хвост черными волосами, в объемистом черном пальто, стоя у двери, разговаривал с двумя золотокожими близнецами — юношей и девушкой. Девушка плакала, как плачут взрослые: держа слезы в себе и ненавидя себя, когда они вырываются наружу, — от этого взрослые всегда становятся одновременно смешными и некрасивыми.
Д'Верь вернулась к созерцанию бабочек.
— Ты его видела? — спросил отец. Она кивнула.
— Это маркиз де Карабас, — сказал он. — Он мошенник и плут и, возможно, в чем-то чудовище. Если когда-либо попадешь в беду, обратись к нему. Он защитит тебя, девочка. Он мой должник.
И д'Верь поглядела на человека еще раз. Положив руки на плечи близнецам, он выводил их из оранжереи, но прежде чем уйти, обернулся через плечо, посмотрел прямо на нее и улыбнулся огромной белозубой улыбкой. А еще он ей подмигнул.
Окружавшие их Чернецы казались в тумане темными призраками.
— Прошу прощения, брат, — окликнула, повысив голос, д'Верь Соболя. — Если наш друг, который пошел за ключом, не выдержит испытания, что будет с нами?
Он сделал шаг к ним, помедлил, но все же сказал:
— Мы проводим вас до края топи и отпустим с миром.
— А как же Ричард? — спросила она.
Она едва разглядела, как под капюшоном он скорбно, покачал головой.
— Мне следовало привести маркиза, — пробормотала д'Верь, спрашивая себя, где он, что сейчас делает.

Маркиза де Карабаса распинали на большой деревянной конструкции в форме буквы «X», которую мистер Вандермар сколотил из нескольких старых коек, куска стула, деревянной калитки и еще какого-то предмета, возможно, бывшего некогда колесом от телеги. Еще он пустил в дело большую коробку ржавых гвоздей. Взобравшись на стремянку, Вандермар прилаживал свое творение на отведенное ему место.
— Чуть повыше, — посоветовал мистер Круп, наблюдавший за его трудами снизу. — Чуть левее. Да. Вот так. Великолепно.
Давненько им не выпадало кого-нибудь распять.
Руки и ноги маркиза де Карабаса были распялены на перекладинах «X». Гвозди вбили ему в ладони и ступни. Поперек талии привязали веревкой. После всего, что с ним сотворили, он теперь все равно был без сознания.
Все сооружение было подвешено на веревках к потолку в помещении, служившем некогда столовой для больничного персонала. На пол под его ногами мистер Круп сносил в большую груду всевозможные острые предметы, начиная от бритв и кухонных ножей и кончая использованными скальпелями и ланцетами и целым рядом любопытных штуковин, которые мистер Вандермар отыскал в бывшем отделении стоматологии. Тут была даже кочерга из котельной.
— Почему бы вам не взглянуть, как у него дела, мистер Вандермар? — спросил мистер Круп.
Протянув молоток, мистер Вандермар для пробы ткнул им маркиза.
Маркиз де Карабас не был добрым или хорошим человеком и себя знал достаточно, чтобы быть уверенным: он не храбрец. Он уже давно решил, что мир, будь то Над или Под, сам желает быть обманутым, и потому взял себе в имя ложь из детской сказки и создал себя — свою одежду, манеры и повадки — как огромную шутку.
Запястья и стопы терзала тупая боль, понемногу становилось трудно дышать. Пожалуй, разыгрывая потерю сознания, ничего больше не выиграешь. Веки маркиза дрогнули, глаза открылись. Набрав в грудь воздуха, он выплюнул в лицо мистеру Вандермару сгусток алой крови.
«Храбрый жест, — подумал маркиз. — И глупый». Возможно, не сделай он так, они дали бы ему умереть спокойно.
— Шалун, — строго пожурил его мистер Круп. На самом деле он был весьма доволен.
Практиковаться в метании по мишени гораздо интереснее, когда мишень в полном сознании.

Чайник без крышки неистово кипел. Глядя, как бурлит вода, Ричард спрашивал себя, что монахи намереваются с ним делать. Воображение подбросило сразу несколько ответов, каждый из которых подразумевал мучительную боль.
Как оказалось, все были неверные.
Кипяток налили в заварочный чайник, куда брат Фулигин отмерил три чайные ложки заварки. Получившуюся жидкость через ситечко налили в три фарфоровые чашки.
Подняв слепые глаза, настоятель потянул носом воздух и улыбнулся.
— Первая часть Испытания Ключом, — сказал он. — Добрая чашка чая. Ты с сахаром пьешь?
— Спасибо, без, — настороженно ответил Ричард. Брат Фулигин долил немного молока и передал чашку с блюдцем Ричарду.
— Он отравлен? — спросил Ричард.
Вид у настоятеля стал почти оскорбленный.
— Господи помилуй! Конечно же, нет!
Ричард пригубил чай, который на вкус более или менее напоминал обычный чай.
— Но это действительно часть испытания?
Взяв руку настоятеля, брат Фулигин вложил в нее чашку с чаем.

Предыдущая страница 19 Следующая страница


Задверье 20

— Так сказать. Нам нравится перед началом поить соискателей чаем. Эта часть испытания для нас. Не для тебя. — Настоятель отпил глоток, по его древнему лицу разлилась блаженная улыбка. — Недурной чай, учитывая ситуацию.
Ричард поставил на блюдце свою почти нетронутую чашку.
— Тогда вы не против, если мы сразу перейдем к испытанию?
Он встал, и все трое прошли к двери в дальнем углу комнаты.
— Вовсе нет, — отозвался настоятель. — Вовсе нет.
— Есть что-нибудь… — Ричард помедлил, пытаясь решить, что, собственно, хочет спросить. — Вы что-нибудь можете мне рассказать про испытание?
Настоятель покачал головой.
Что тут скажешь? Он провожает соискателей до двери. А потом ждет в коридоре снаружи. Ждет час или два. Потом снова заходит внутрь и забирает из часовни останки соискателя, чтобы затем похоронить их в катакомбах. А иногда бывает еще хуже: соискатель не мертв, хотя и то, что от него осталось, живым не назовешь. Об этих несчастных Чернецы заботятся по мере сил.
— Ладно, — сказал Ричард. Неубедительно улыбнулся и добавил: — Тогда веди, Макдуф.
Брат Фулигин снял с двери засовы, которые отошли с грохотом, как от пистолетного выстрела. Затем он с немалым усилием оттянул на себя дверь.
Ричард вошел внутрь, и, навалившись всем весом, брат Фулигин закрыл за ним дверь и снова заложил засовы. Он подвел настоятеля к стулу и снова вложил в руку старика чашку с чаем. Настоятель прихлебывал чай в молчании, но спустя несколько минут с искренним сожалением сказал:
— Надо отметить, что правильно будет «Начнем, Макдуф…» [22]. Но у меня не хватило духу его поправить. Такой милый молодой человек.

Глава двенадцатая

Ричард Мейхью огляделся по сторонам. Платформа метро. Станции он не узнал, но это определенно была линия Дистрикт, на табличке значилось:

чернецы.

Платформа была пуста. Где-то грохотал поезд, гоня по платформе призрачный ветер, разметавший на отдельные страницы желтую газету «Сан»: четырехцветные фотогруди и черно-белые сплетни суетливо поползли прочь, полетели на рельсы.
Ричард дошел до конца платформы, сел на скамейку и стал ждать, чтобы что-нибудь произошло.
Ничего не произошло.
Он потер затылок, испытывая легкое головокружение. Шаги по платформе где-то поблизости. Он поднял глаза: мимо шло чопорное с виду дитя, рука об руку с женщиной, казавшейся увеличенной, постаревшей версией девочки. Они поглядели на него, потом — довольно нарочито — отвели взгляд.
— Не подходи к нему, Мелани, — очень громким шепотом посоветовала женщина.
Мелани уставилась на Ричарда, как свойственно впериваться детям, — без тени застенчивости или смущения. Потом перевела взгляд на мать.
— И почему такие люди не умирают? — с любопытством спросила она.
— У них не хватает смелости со всем покончить, — объяснила ее мама.
Мелани еще раз рискнула бросить взгляд на Ричарда.
— Жалкий, — сказала она.
Их шаги прошлепали прочь по платформе, и вскоре на ней снова стало пусто.
Может, ему только привиделось? Он попытался вспомнить, зачем вообще здесь оказался. Наверное, поезда ждет? И куда же он едет?
Он не знал. Ответ — где-то у него в голове, где-то под рукой. Пойти куда-нибудь? Нет, проще остаться сидеть. Может, это все сон? Он пощупал пластмассовую скамейку под собой, потопал по платформе кроссовками с коркой засохшей грязи (а грязь-то откуда взялась?), коснулся своего лица… Нет, не сон. Где бы он ни был, это реальное место. Но чувства он испытывал странные: отстраненность, подавленность и ужасную, неизбывную печаль. Кто-то сел рядом с ним на скамейку. Ричард не поднял глаз, не повернул головы.
— Привет, — произнес знакомый голос. — Как жизнь, Дик? С тобой все в порядке?
Ричард поднял взгляд и почувствовал, как его лицо морщинит улыбка, как надежда обрушивается на него, точно удар под дых.
— Гарри? — спросил он с испугом. А потом добавил: — Ты меня видишь?
— Ты всегда был шутником, — усмехнулся Гарри. — Смешной человечек, смешной.
Гарри был в костюме и при галстуке. Чисто выбритый, и волосы лежат волосок к волоску. Тут до Ричарда дошло, как, собственно, выглядит он сам: грязный, встрепанный, небритый, одежда изжевана…
— Гарри? Послушай, я… Я знаю, на что похож. Я все могу объяснить. — Он на мгновение задумался. — Нет… Не могу. Такое, в сущности, не объяснишь.
— Ну и ладно, — сказал Гарри. Голос у него такой успокаивающий, такой здравый. — Даже не знаю, как тебе и сказать. Неловко немножко. — Он помешкал. — Ну… — Но решил все же попытаться: — На самом деле меня тут нет.
— Да нет же, ты здесь, — возразил Ричард. Гарри сочувственно покачал головой.
— Нет, — сказал он. — Меня тут нет. Я — плод твоего воображения. Ты с самим собой разговариваешь.
Ричард недоуменно спросил себя: может, это одна из шуточек Гарри.
— Ну, может, вот это поможет… — сказал Гарри, поднял руки к лицу и стал мять его, тискать, формировать. Лицо сплющилось, как пластилиновое.
— Так лучше? — спросил человек, только что бывший Гарри. Голос действовал на нервы своей знакомостью.
Вот это лицо Ричард знал. С окончания школы брил его почти каждое утро по будням, а иногда и по выходным. Чистил ему зубы, давил из него угри и временами жалел, что оно слишком мало похоже на лицо Тома Круза или Джона Леннона. Да вообще ни на кого не похоже. Было это, разумеется, его собственное лицо.
— Ты вовсе не у Чернецов, а на станции «Блэкфрайерз» в час пик, — небрежно бросил второй Ричард. — И разговариваешь сам с собой. А сам знаешь, что говорят о тех, кто разговаривает сам с собой. Просто сейчас ты на шаг отступил от безумия.
Ричард, промокший и грязный, уставился на Ричарда, чистого и хорошо одетого.
— Не знаю, кто ты, не знаю, чего ты добиваешься, — сказал он. — Но получается у тебя не слишком убедительно: ты на меня даже не похож.
Он лгал и прекрасно это сознавал. Его двойник печально улыбнулся, подумал и покачал головой.
— Я — это ты, Ричард. Я все, что осталось в твоей психике нормального.
Это было не постыдное отражение своего голоса, которое он слышал из автоответчика, с аудиопленок и домашних видеозаписей, не жуткая пародия на голос, сходивший за его собственный, нет, человек говорил самым настоящим голосом Ричарда, тем самым, который он слышал у себя в голове, когда открывал рот, — реальным и гулким.
Он вгляделся в его лицо.
— Возьми себя в руки! — крикнул человек с лицом Ричарда. — Посмотри вокруг, попытайся увидеть людей, узреть правду… Сейчас ты к реальности ближе, чем был за всю неделю…
— Чушь собачья, — в отчаянии огрызнулся Ричард. Он покачал головой, отмахиваясь от всего, что говорило его второе «Я», но все же поглядел на платформу, спрашивая себя, что же все-таки ему полагается увидеть. Что-то мигнуло — на самом краю периферийного зрения. Ричард повернулся рассмотреть, что именно, но оно исчезло.
— Видишь? — прошептал двойник слишком хорошо знакомым Ричарду голосом.
— Вижу — что?
Он стоял на пустой, плохо освещенной платформе, не живое место, а унылый мавзолей.
И вдруг…
Шум и свет обрушились на него, как удар бутылкой в лицо: он стоял на станции «Блэкфрайерз» в час пик. Мимо спешили люди… Буйство огней и звуков, бурление мельтешащей человеческой массы. У платформы ждал поезд. В одном окне Ричард увидел свое отражение. И вот как он выглядел. Взгляд безумный. Недельная щетина. Вокруг рта и в бороде корка засохшей пищи. Один глаз недавно подбили, он почернел и заплыл, на ноздре набухал нарыв, воспаленно-красный карбункул. Вид запущенный, лицо и руки покрыты коростой грязи, забившейся в поры и поселившейся под ногтями. Глаза затуманенные и покрасневшие. В свалявшихся волосах какой-то мусор. Сумасшедший бомж стоял в толчее на платформе метро в самый час пик. Ричард закрыл лицо руками.
А когда отнял их, люди исчезли. На платформе снова было темно и пусто. Ни души.
Чьи-то пальцы нашарили его руку, подержали, сжали. Женская ладонь. Запах знакомых духов. Слева сидел другой Ричард. Справа, держа его за руку, обеспокоенно ища его взгляд, — Джессика. Он никогда не видел у нее на лице такого выражения.
— Джесс? — спросил он.
Покачав головой, Джессика отпустила его руку.
— Боюсь, что нет, — сказала она. — Я все еще ты. Но тебе нужно прислушаться, дорогой. Сейчас ты к реальности ближе, чем был за…
— Вы, ребята, все твердите «ближе к реальности» да «ближе к реальности», не знаю, что вы там… — Он остановился. Тут ему кое-что вспомнилось. Он поглядел на другую версию себя, на любимую женщину. — Это часть испытания? — потребовал он ответа.
— Испытания? — переспросила Джессика и обменялась встревоженным взглядом с другим Ричардом.
— Да. Испытания. У Чернецов, которые живут под Лондоном, — пояснил Ричард. И стоило ему произнести эти слова, как происходящее снова обрело смысл. — Мне нужно достать ключ для ангела по имени Ислингтон. Если я принесу ему ключ, он отправит меня домой… — Тут во рту у него пересохло, и он умолк.
— Послушай, ну что ты мелешь? — сказал другой Ричард. — Ты что, сам не понимаешь, насколько нелепо это звучит?
Вид у Джессики стал такой, будто она изо всех сил сдерживает слезы. Глаза у нее заблестели.
— Ты не проходишь никакого испытания, Ричард. Ты… У тебя был нервный срыв. Несколько недель назад. Думаю, ты просто сломался. Я разорвала нашу помолвку, ведь ты так странно себя вел, будто стал совсем другим человеком, я… я не смогла этого выносить… а потом… потом ты исчез.
По щекам у нее заструились слезы, и она замолчала, сморкаясь в бумажный носовой платок. Затем вступил другой Ричард:
— Я бродил, одинокий и сумасшедший, по улицам Лондона, спал под каким-то мостом, ел то, что находил в мусорных баках и урнах. Трясущийся, потерянный, одинокий. Бормотал себе под нос, говорил с теми, кого не существует…
— Мне очень жаль, Ричард.
Она заплакала. Некрасиво скривившись, лицо утратило привлекательность. Тушь потекла унылыми струйками, нос покраснел. Он никогда не видел ее такой расстроенной, такой ранимой и только тут осознал, как же ему хочется взять на себя ее боль. Ричард протянул к ней руку, желая ее обнять, утешить и подбодрить, но мир накренился, ускользнул, искривился и изменился…
Кто-то на него наткнулся, выругался и пошел своей дорогой. Он лежал навзничь на платформе, над головой — яростное свечение ламп в час пик. Одна половина лица липкая и холодная. С трудом отлепив голову от асфальта, он понял, что лежит в луже собственной блевотины. Во всяком случае, хотелось надеяться, что это его собственная. В глазах проходящих мимо читалось отвращение, или, точнее, они даже не смотрели на него, а, быстро скользнув взглядом, поскорей его отводили.
Отерев лицо руками, он попытался сесть, но не смог вспомнить, как это делается. Ричард заскулил. Зажмурил покрепче глаза и решил никогда больше их не открывать. А когда все же открыл — тридцать секунд, или час, или день спустя — платформа была погружена в полумрак.
Он с трудом поднялся на ноги. Никого.
— Эй? — позвал он. — Помогите. Пожалуйста.
На скамейке, наблюдая за ним, все еще сидел Гарри.
— Ну, тебе все еще нужно, чтобы тебе говорили, что делать?
Оттолкнувшись от скамейки, Гарри сделал несколько шагов к столбу, возле которого стоял Ричард.
— Ричард, — настойчиво сказал он. — Я — это ты. И посоветовать тебе я могу только то, что говоришь себе ты сам. Вот только, быть может, тебе слишком страшно и ты себя не слушаешь.
— Ты — не я, — упорствовал Ричард, хотя сам уже в это не верил.
— Потрогай меня, — предложил Гарри.
Ричард протянул руку — она вошла прямо в лицо Гарри, раздавила, расплющила, точно ткнулась в теплую жвачку. В воздухе вокруг нее Ричард ничего не почувствовал.
И поспешно убрал руку из этого лица.
— Вот видишь? — спросил Гарри. — Меня тут нет. Есть только ты один: ходишь взад-вперед по платформе, говоришь сам с собой, пытаешься набраться храбрости, чтобы…
Ричард не собирался ничего говорить, но его губы задвигались сами собой, а голос произнес:
— Пытаюсь набраться храбрости, чтобы что?..
— Управление лондонского транспорта приносит извинения за задержку поездов, — сказал низкий голос из громкоговорителя и, искаженный эхом, разнесся по платформе, — вызванную несчастным случаем на станции «Блэкфрайерз».
— Вот это самое, — кивнул Гарри. — Стать несчастным случаем на станции «Блэкфрайерз». Покончить со всем этим. Твоя жизнь — лишенная радости, лишенная любви пустышка. У тебя нет друзей…
— Я тебя понял, — прошептал Ричард.
Гарри окинул его откровенно оценивающим взглядом.
— По-моему, ты придурок, — честно сказал он. — Просто посмешище.
— У меня есть д'Верь и Охотник, а еще Анастезия. Гарри улыбнулся. В этой улыбке сквозила искренняя жалость, и Ричарду она причинила боли больше, чем любая враждебность или ненависть.
— Опять воображаемые друзья? Мы все в офисе над тобой смеялись из-за этих троллей. Помнишь их? Они стояли у тебя на письменном столе. — Он расхохотался.
Ричард рассмеялся тоже. Происходящее было слишком ужасно: не оставалось ничего иного — только рассмеяться. Некоторое время спустя его смех иссяк. Запустив руку в карман, Гарри извлек маленького пластмассового тролля. Того самого, с кудрявой пурпурной шевелюрой, который когда-то сидел на мониторе Ричарда.
— Вот, держи, — сказал Гарри, бросая тролля Ричарду. Ричард попытался его поймать, даже протянул руки, но игрушка упала сквозь них, будто их тут и не было вовсе. Опустившись на четвереньки, Ричард зашарил по асфальту в поисках тролля. Ему показалось, будто игрушка — единственный оставшийся ему осколок его реальной жизни: если бы он только мог вернуть его, быть может, с ним вернулось бы и все остальное.
Вспышка.
Снова час пик. Поезд изверг сотни людей, еще сотни пытались попасть в вагоны, и стоявшего на четвереньках Ричарда стали пихать и пинать пассажиры. Кто-то отдавил ему пальцы. Пронзительно вскрикнув, он, точно обжегшийся ребенок, сунул пальцы в рот. На вкус они были отвратительные. Ему было все равно: всего в десяти футах, на краю платформы, лежал его тролль. Медленно-медленно он пополз на четвереньках через толпу. Его ругали. Не пускали. Отталкивали. Он никогда не думал, что десять футов — это целое путешествие.
Услышав над собой тоненький смешок, он спросил себя, кто бы это мог быть. Пугающий был смешок — гадкий и странный. И каким же надо быть сумасшедшим маньяком, чтобы вот так хихикать. Он тяжело сглотнул и, когда смешок затих, вдруг понял.
Он почти достиг края платформы. В поезд входила пожилая женщина и, перенося ногу в вагон, столкнула пурпурноволосого тролля во тьму, в зазор между поездом и платформой.
— Нет! — вырвалось у Ричарда.
Он еще смеялся — неловким с присвистом смешком, — но слезы щипали ему глаза, лились по щекам. Он потер глаза руками, от чего их защипало еще больше.
Вспышка.
Платформа снова темна и тиха. Поднявшись на ноги, он нетвердым шагом прошел последние несколько шагов до края.
Вон он там, на путях у контактного рельса, того, по которому ток идет, — крохотный мазок пурпура. Его тролль.
Он поглядел перед собой. На стене за рельсами и противоположной платформой были налеплены большие плакаты. Огромные щиты рекламировали кредитные карточки, спортивную обувь и отдых на Кипре. Но прямо у него на глазах слова искривлялись и мутировали.
Сами слоганы стали иными. «Покончи со всем», — говорил один. «Положи конец своим страданиям», — требовал другой. «Будь мужчиной — прикончи себя», — увещевал третий. «Получи фатальный исход сегодня», — завлекал четвертый.
Ричард кивнул. Он говорил с самим собой. На щитах написано совсем не то, что он видит. Да, он говорит с самим собой, пришла пора прислушаться.
Шум поезда. Как будто совсем недалеко и приближается к станции.
Он сжал зубы и закачался из стороны в сторону, словно его еще толкали пассажиры, хотя сейчас на платформе никого не было.
Поезд все приближался. Его огни светили из туннеля, точно глаза чудовищного дракона из детского ночного кошмара. И тут он понял, сколь малое усилие потребуется, чтобы остановить боль, чтобы раз и навсегда унять всю боль в мире. Поглубже засунув руки в карманы, он сделал глубокий вдох. Так просто, совсем просто. Кошмарное мгновение — и все будет кончено…
В кармане что-то было. Он ощутил под пальцами что-то твердое, гладкое и почти округлое.
И вытащил из кармана… кварцевую бусину. И вспомнил, как ее подобрал. Он стоял тогда за Черномостом. А бусина была из ожерелья Анастезии.
Вдруг откуда-то — из его головы или нет, — ему показалось, донесся голос крысословки:
— Держись, Ричард. Держись.
Он не знал, помогает ли ему кто-нибудь в это мгновение. Он подозревал, что поистине говорит с самим собой. Что вот сейчас говорит настоящий он.
И Ричард наконец прислушался.
Кивнув, он убрал бусину в карман. Стоял на платформе и ждал, когда подъедет поезд. А тот вкатил на станцию, замедлил ход и остановился.
С шорохом и шипением раздвинулись двери. Вагон был полон мертвецов. Людей всех видов и мастей, которые все до единого были однозначно и несомненно мертвы. Тут были свежие трупы с рваными ранами на горле и пулевыми отверстиями на виске. Тут были старые, высохшие тела. За петли у верхнего поручня держались опутанные паутиной кадавры, а на сиденьях покачивались осклизлые разлагающиеся останки. И все они, насколько мог судить Ричард, нашли смерть от собственной руки. Тут были трупы мужчин и трупы женщин. Ричарду подумалось, что некоторые лица он видел — на плакатах и листовках, пришпиленных к длинной стене. Но он уже не мог вспомнить, где это было, когда это было. В вагоне пахло, как пахнет, наверное, в морге под конец долгого летнего дня, утром которого холодильное оборудование окончательно отказало.
Ричард уже понятия не имел, где находится, что правда, а что нет, уже не знал, храбро поступил или струсил, безумен он или в здравом уме.
Но знал, каков его следующий шаг.
И решительно вошел в вагон. В это мгновение свет погас.

Болты отодвинули. Два громких удара эхом пронеслись по комнате. Дверь в маленькую часовню распахнулась от толчка, и из коридора в нее ударил свет лампы.
Помещеньице было маленькое, с высоким сводчатым потолком. С потолка на длинном шнуре свисал серебряный ключ, который от порыва ветра, поднятого хлопнувшей дверью, закачался взад-вперед, закрутился медленно сперва в одну, потом в другую сторону.
Настоятель оперся на руку брата Фулигина, и вместе они вступили в часовню. Здесь настоятель отпустил руку монаха и негромко произнес:
— Забери тело, брат Фулигин.
— Но… Но, отец…
— В чем дело?
Брат Фулигин опустился на одно колено. По еле слышному шороху настоятель определил, что его пальцы сейчас шарят по ткани и коже.
— Он не мертв.
Настоятель вздохнул. Он знал, что грешно даже помыслить такое, но искренне чувствовал, что Силы проявляют милосердия чуть больше, если испытуемый умирает сразу. А так было много хуже.
— Один из этих, а? — сказал он. — Что ж, будем ухаживать за несчастным существом, пока наградой ему не станет вечный покой. Отведи его в лазарет.
Но тут слабый голос очень тихо, но твердо произнес:
— Я не… не несчастное существо…
Настоятель услышал, как кто-то встает, услышал, как резко, со свистом втягивает в себя воздух брат Фулигин.
— Я… мне кажется, я выдержал, — неуверенно сказал голос Ричарда Мейхью. — Если только это не продолжение испытания.
— Нет, сын мой, — отозвался настоятель. И в голосе его прозвучало что-то, что могло быть благоговением, а могло быть и сожалением.
Повисла тишина.
— Я… я, пожалуй, выпил бы чашку чаю, если вы не против, — попросил Ричард.
— Ну конечно, — отозвался настоятель. — Прошу за мной.
Ричард воззрился на старика. Настоятеля била дрожь. Выцветшие сизо-голубые глаза смотрели в никуда. Он как будто радовался, что Ричард остался в живых, и все же…
— Прошу прощения, сэр, — ворвался в мысли Ричарда почтительный голос брата Фулигина. — Не забудьте свой ключ.
— Ах. Да. Спасибо.
Про ключ он забыл. Подняв руку, он сомкнул пальцы на серебряном ключе, медленно вращавшемся на шнуре. Ричард потянул, и шнур легко разорвался.
Ричард разомкнул пальцы — с ладони на него смотрел ключ.
— Клянусь моими кривыми зубами! — воскликнул вдруг, что-то вспомнив, Ричард и вопросил: — Да кто же я такой?
Ключ он убрал в карман, туда, где лежала маленькая кварцевая бусина, и вслед за монахами покинул часовню.

Предыдущая страница 20 Следующая страница


21 Нил Гейман

Туман начал редеть. Охотник была этому только рада, поскольку теперь не сомневалась, что, если возникнет необходимость, сумеет увести леди д'Верь из логова Чернецов совершенно невредимой, а сама — убраться лишь с незначительными поверхностными ранами.
За мостом зашевелились тени.
— Что-то происходит, — сказала вполголоса Охотник. — Приготовься бежать.
Чернецы расступились.
Из тумана, бок о бок с дряхлым настоятелем, вышел и стал подниматься на мост надмирец Ричард Мейхью. И выглядел он… по-иному… Охотник критически в него вгляделась, пытаясь определить, что изменилось. Центр равновесия у него сместился вниз, тело лучше сбалансировано. Нет… Тут нечто большее. Он выглядит… Не таким ребяческим. Он выглядит так, будто начал взрослеть.
— Еще жив? — спросила Охотник.
Он кивнул. Запустил руку в карман и достал оттуда серебряный ключ. Его он бросил д'Вери, которая, поймав ключ, кинулась ему на шею, сжала так сильно, как только могла.
Потом д'Верь отпустила Ричарда и подбежала к настоятелю.
— Даже не могу вам сказать, сколько это для нас значит! — воскликнула она.
Старик улыбнулся слабо, но любезно.
— Да пребудут с вами Темпль и Арч в вашем пути по Подмирью, — благословил он.
Д'Верь присела перед ним в реверансе, а потом, сжимая в кулачке ключ, вернулась к Ричарду и Охотнику.
Три путника спустились с моста и ушли.
Чернецы стояли на своей стороне, пока путники не скрылись из виду за старым туманом мира под миром.
— Мы утратили ключ, — сказал настоятель окружающей его братии или, быть может, себе самому. — Господи, помоги всем нам.

Глава тринадцатая

Ангелу Ислингтону привиделся тяжелый и бурный сон.

Гигантские волны поднимались и обрушивались на город; небо от горизонта до горизонта разрывали зигзаги молний; хлестал дождь, содрогались стены; возле прекрасного амфитеатра занялись, распространяясь по улицам наперекор буре, пожары. Ислингтон смотрел на них с высоты, висел в пустоте, как это случается в снах, как парил когда-то в незапамятные времена. В том городе были здания во много сотен локтей в высоту, но и они показались карликами перед серо-зелеными волнами Атлантики.
А потом он услышал крики.
Четыре миллиона жителей было в Атлантиде. И в своем сне Ислингтон ясно и отчетливо различал голос каждого, а они все кричали, задыхались в дыму, горели и умирали.
Волны поглотили город, и буря наконец улеглась.
Когда занялся рассвет, ничто уже не свидетельствовало о существовании не только прекрасного города в океане, но и острова размером вдвое больше Греции. Ничего не осталось от Атлантиды, ничего, кроме раздувшихся от воды тел детей, женщин и мужчин, покачивающихся на холодных утренних волнах. Тел, которые уже начали клевать острыми клювами серые с белым морские чайки.
Ислингтон очнулся от сна. Он стоял в восьмиугольнике железных колонн, подле огромной двери из кремния и почерневшего серебра. Погладив ладонью морозную гладкость кремния, он ощутил холодок металла на окантовке.
Коснулся стола. Мимолетно пробежал пальцами по стенам.
Прошел по покоям своего чертога, одного за другим касаясь предметов в них, будто убеждал себя в их реальности, уверял себя, что пребывает здесь и сейчас. Точно совершая ритуал, он всегда соблюдал особую последовательность, переходя от предмета к предмету; его ноги скользили беззвучно по ровному углублению, которое вытоптали в скале за тысячелетия. Остановился он, достигнув озера, а там стал на колени и опустил руки, чтобы коснуться воды.
Серебристая гладь подернулась рябью, которая расходилась от кончиков его пальцев и возвращалась, разбившись о края чаши. И отражение в ней, показывавшее до того самого ангела и язычки свечей по обеим сторонам от лица, замерцало и переменилось.
Перед ним открылся подвал.
Ангел на мгновение сосредоточился.
И услышал, как где-то в отдалении звонит телефон.
К телефону подошел мистер Круп, снял трубку. Вид у него был, пожалуй, самодовольный.
— Круп и Вандермар, — рявкнул он. — Выдавливание глаз, выкручивание носов, протыкание языков, разрубание подбородков, перерезание глоток.
— Ключ уже у них, мистер Круп, — сказал ангел. — Я хочу, чтобы девушка по имени д'Верь благополучно нашла дорогу ко мне. Ее должно охранять.
— Благополучно, — без особой радости повторил мистер Круп. — Конечно, конечно. Мы ее сохраним. Восхитительная идея, какая оригинальность! Просто поразительно. Средние люди обычно довольствуются тем, что нанимают убийц для казни, смерти от несчастного случая, даже для подлого убийства исподтишка. И только вы, сэр, нанимаете двух лучших головорезов пространства и времени, а затем просите их позаботиться, чтобы маленькой девочке не причинили вреда.
— Позаботьтесь об этом, мистер Круп. Ничто не должно стать у нее на пути. Посмейте допустить, чтобы ей причинили малейший вред, и вы глубоко меня опечалите. Вы меня поняли?
— Да. — Мистер Круп беспокойно переступил с ноги на ногу.
— Еще что-нибудь? — спросил Ислингтон.
— Да, сэр. — Мистер Круп кашлянул в руку. — Помните маркиза де Карабаса?
— Разумеется.
— Насколько я понимаю, сходного запрета на устранение маркиза…
— Уже нет, — ответил ангел. — Только охраняйте девочку.
Он отнял от воды руку. И в ее зеркале снова отразились лишь огоньки свечей и поразительной, совершенной, андрогинной красоты ангел.
И тогда ангел Ислингтон встал и вернулся во внутренние покои ожидать гостей, которые рано или поздно к нему придут.

— Что он сказал? — спросил мистер Вандермар.
— Он сказал, мистер Вандермар, что мы вольны делать с маркизом что пожелаем.
Вандермар кивнул.
— Это подразумевало его убийство самым болезненным способом? — несколько педантично уточнил он.
— Да, мистер Вандермар. По размышлении зрелом скажу, что подразумевало.
— Очень хорошо, мистер Круп. Не хотелось бы снова получить выговор. — Он поднял глаза на висящий над ними ком окровавленной плоти. — Тогда лучше избавиться от тела.

Одно переднее колесо у тележки из супермаркета скрипело, а сама тележка была явно склонна забирать влево. Мистер Вандермар нашел ее на засаженном травой островке безопасности посреди трассы недалеко от больницы. И тут же сообразил, что это транспортное средство в самый раз подойдет для перевозки тела. Разумеется, он мог бы его нести, но тогда тело залило бы его кровью или закапало бы другими жидкостями. А костюм у него был только один.
Поэтому он катил тележку с телом маркиза де Карабаса по водостоку, а она все скрипела и забирала влево. Ему очень хотелось, чтобы ради разнообразия ее потолкал мистер Круп. Но мистер Круп вещал.
— Да будет вам известно, мистер Вандермар, — говорил он, — что в настоящий момент я вне себя от радости, пребываю в упоении, не говоря о том, что бесконечно и безоговорочно на седьмом небе, чтобы жаловаться, брюзжать или ворчать, — ведь нам наконец дозволили делать то, что мы умеем наилучшим образом…
Мистер Вандермар с трудом завернул за особо неудобный острый угол.
— Вы хотите сказать, кого-нибудь убить? — спросил он. Мистер Круп просиял.
— Воистину я хотел сказать, кого-нибудь убить, мистер Вандермар, о храбрая душа, мой блистательный, благородный друг. Однако вы уже должны были почувствовать «но», притаившееся под этим счастливым, блаженным и бодрым лоском, крохотную занозу досады, точно крошечный кусочек сырой печенки, прилепившийся внутри моего ботинка. Вы, без сомнения, говорите себе: «Не все ладно на сердце у мистера Крупа. Нужно побудить его облегчить передо мной душу».
Открывая чугунную дверь из туннеля в канализацию и заталкивая в отверстие тележку, мистер Вандермар над этим поразмыслил. Наконец он протащил тележку с телом. А потом, убедившись, что ничего подобного все же не думает, отрезал:
— Нет.
Оставив без внимания это «нет», мистер Круп продолжал:
— И если бы тогда в ответ на ваши мольбы раскрыть, что меня терзает, я бы сознался, что мне докучает необходимость, так сказать, «держать наш свет под спудом». Нам следовало бы повесить горестные останки покойного маркиза на самой высокой виселице Под-Лондона. А не выбрасывать их, как выпотрошенную…
Он помедлил, подыскивая точное сравнение.
— Крысу? — предложил мистер Вандермар. — Волнистого попугайчика? Селезенку? — «Скрип-скрип», — добавило колесо тележки.
Ничто из перечисленного мистеру Вандермару не подошло.
— А и ладно, — сказал он.
Они вышли к глубокой протоке, по которой бежала бурая вода. По ее поверхности лениво скользили сероватая мыльная пена, использованные презервативы и редкие клочки туалетной бумаги. Мистер Вандермар остановил тележку. Наклонившись, мистер Круп схватил голову маркиза за волосы и зашипел ему в ухо:
— Чем скорее мы с этим покончим, тем лучше для всех. Будут и другие времена, которые по достоинству оценят две пары рук, знающих толк в обращении с гарротой и разделочным ножом.
Потом он выпрямился.
— Доброй вам ночи, добрый маркиз. Не забывайте писать.
Мистер Вандермар опрокинул тележку, труп маркиза вывалился из нее и с плеском упал в бурую воду у них под ногами. А поскольку он проникся острым отвращением к тележке, мистер Вандермар толкнул следом и ее и стал смотреть, как течение ее уносит прочь.
Тут мистер Круп поднял повыше фонарь и стал осматривать место, в котором им случилось оказаться.
— Прискорбно сознавать, — сказал мистер Круп, — что среди ходящих над нами людей есть такие, кто никогда не познает красоты этих клоак, мистер Вандермар, не увидит этих соборов красного кирпича у них под ногами.
— Истинное зодчество, — согласился мистер Вандермар. Повернувшись спиной к бурой воде, они углубились в туннели.
— Города все равно что люди, мистер Вандермар, — строго сказал мистер Круп. — Хорошее состояние кишечника первостепенно для их жизнедеятельности.

* * *

Ключ д'Верь повесила себе на шею, продев в отверстие веревочку, которую нашла в одном из карманов кожаной куртки.
— Это ненадежно, — сказал Ричард. Девушка скорчила ему рожицу.
— Ну, правда, — не отставал он, — ненадежно. Она пожала плечами.
— Ну ладно. Как только придем на Ярмарку, найду для него цепочку.
Они брели по лабиринту пещер и глубоких, вырубленных в известняке туннелей, от чего Ричард казался себе едва ли не доисторической окаменелостью.
Ричард хмыкнул.
— Что тут смешного? — поинтересовалась д'Верь. Он усмехнулся.
— Представляю себе выражение лица маркиза, когда мы скажем ему, что без его помощи добыли у Чернецов ключ.
— Уверена, у него найдется для тебя ехидный ответ, — сказала она. — А после Ярмарки прямиком к ангелу. «Путем долгим и опасным». Что бы тут ни имелось в виду.
Ричард поймал себя на том, что собирается сказать: «Уверен, он будет долгим и опасным», и заставил себя промолчать. И чтобы отвлечься, стал любоваться росписями на стенах. Красно-бурые, охряные и желтоватые линии складывались в нападающих кабанов и убегающих газелей, косматых мамонтов и гигантских ленивцев. Он было решил, что росписям несколько тысяч лет, но тут они свернули за угол, и он обнаружил, что в том же стиле изображены грузовики, домашние кошки, машины и — заметно хуже прорисованные, будто виденные крайне редко и с большого расстояния, — самолеты.
Все росписи располагались сравнительно низко. Ричард спросил себя, может, рисовальщики принадлежат к расе подземных пигмеев-неандертальцев. Все возможно в этом странном мире.
— Так где же следующая Ярмарка? — спросил он.
— Понятия не имею, — ответила д'Верь. — Охотник? Из теней материализовалась Охотник.
— Не знаю.
Мимо них проскочила, направляясь в ту сторону, откуда они пришли, крохотная фигурка. Несколько минут спустя из-за угла выскочили еще двое крох, явно со всех ног гонясь за первой.
Когда они пробегали, Охотник, резко выбросив руку вбок, поймала за ухо мальчугана лет девяти.
— Ой-ой-ой! — заверещал он, как обычно верещат маленькие мальчики. — Пусти! Она мою кисточку украла!
— Вот именно, — пропищал голос в нескольких шагах от них. — Украла.
— Неправда! — раздался голосок еще выше, еще писклявее, и звучал он с еще большего расстояния.
Охотник указала на стенные росписи пещеры.
— Это ваша работа?
Высокомерия оказалось у мальчонки столько, сколько встречается только у величайших художников и девятилетних мальчиков.
— Ага, — воинственно ответил он. — Некоторые.
— Недурно, — сказала Охотник. Мальчик уставился на нее свирепо.
— Где следующая Передвижная Ярмарка? — спросила д'Верь.
— В Белфасте, — ответил он. — Сегодня.
— Спасибо, — сказала д'Верь. — Надеюсь, ты вернешь свою кисточку. Отпусти его, Охотник.
Охотник разжала пальцы.
Мальчик не шелохнулся. Смерив ее взглядом, он скривился, показывая — и сомнений тут не было никаких, — что ее имя не произвело на него ни малейшего впечатления.
— Так это ты? Охотник?
В ответ она скромно улыбнулась с высоты своего роста. Мальчик шмыгнул носом.
— Это ты лучший телохранитель во всем Подмирье?
— Так мне говорили.
Единым движением мальчик вытянул руку, потом отдернул ее назад. И вдруг озадаченно замер и, разжав пальцы, поглядел на свою ладонь. А затем растерянно поднял глаза на Охотника. Она же раскрыла собственную ладонь, на которой лежал крохотный выкидной ножик с зазубренным лезвием, и подняла нож повыше, так, чтобы мальчику было не достать.
Он сморщил нос.
— Как тебе это удалось? — неохотно спросил он.
— Ловкость рук, — ответила Охотник.
Закрыв нож, она бросила его мальчонке, который его поймал и, даже не оглянувшись, припустил по коридору в погоню за своей кисточкой.

Течение лениво несло тело маркиза де Карабаса на восток — лицом вниз по глубокому каналу канализации.
Лондонские клоаки начинали свою жизнь как реки и ручьи, с юга и с севера впадавшие, неся с собой мусор, трупы животных и содержимое ночных горшков, в Темзу, а та — по большей части — уносила неуместные вещества в море. Эта система более или менее справлялась с отбросами, население росло, росли и его отходы, пока в 1858 году отходы жителей и промышленности Лондона в сочетании с довольно жарким летом не породили феномен, ставший в свое время известным как Великий Смрад: сама Темза превратилась в открытую клоаку. Те, кто мог покинуть Лондон, уехали; оставшиеся оборачивали лица пропитанными карболкой платками и старались не дышать через нос. Парламенту в том году пришлось раньше срока объявить о роспуске своих членов на каникулы, а в будущем году принять билль о начале строительства настоящей канализации. Построенные тогда тысячемильные каналы были сконструированы на пологом слоне с запада на восток, и приблизительно за Гринвичем насосы выкачивали отходы в дельту Темзы, откуда они попадали в море. Этот путь и совершало тело маркиза, путешествуя с запада на восток, к восходу и насосным станциям.
На высоком кирпичном уступе крысы, занятые тем, чем заняты крысы, когда на них никто не смотрит, видели, как оно проплывает.
Самая большая из них, точнее — большой, ибо это был огромный черный крысюк, что-то пропищал. Маленькая бурая крыска пискнула в ответ, а потом спрыгнула с уступа на спину маркиза и прокатилась на нем немного по каналу, принюхиваясь к волосам и камзолу, пробуя кровь на вкус, а кожу — на зуб, затем, зацепившись кое-как, опасно перегнулась, чтобы всмотреться внимательно в видимые части лица.
С головы она соскочила прямо в грязную воду, где усердно поплыла к берегу, а там взобралась на скользкий уступ.
Пробежав по балке, она присоединилась к своим товаркам.

— Белфаст? Нам что, в Ирландию нужно ехать? — недоуменно спросил Ричард.
Д'Верь проказливо улыбнулась, а когда он стал настаивать, ответила только:
— Сам увидишь.
Он сменил тактику.
— Откуда ты знаешь, что мальчишка говорил про Ярмарку правду? — спросил он.
— О таком никто из живущих внизу не лжет. Я… даже не знаю, сможем ли мы солгать об этом. — Она помедлила. — Ярмарки — особенные.
— А откуда мальчишка знает, где она?
— Кто-то еще ему сказал, — ответила Охотник. Ричард ненадолго задумался.
— А этот кто-то как узнал?
— Кто-то ему сказал, — объяснила д'Верь.
— Но…
Он все никак не мог взять в толк, кто же все-таки устанавливает время и место Ярмарки, как распространяется весть о ней… И пытался сформулировать вопрос так, чтобы он не прозвучал глупо.
— Ш-ш-ш-ш. Не знаете, случаем, когда ближайшая Ярмарка? — спросил из тьмы грудной женский голос.
Вопрошавшая вышла на свет. Тускло блеснули серебряные украшения. Волосы цвета воронова крыла уложены волосок к волоску. Она была очень бледна, и подол угольно-черного бархатного платья волочился по полу. Ричард сразу понял, что уже видел ее раньше, но ему понадобилось несколько секунд, чтобы вспомнить где. На своей первой Передвижной Ярмарке, вот где. В «Харродс». Она ему улыбнулась.
— Сегодня, — сказала Охотник. — Белфаст.
— Спасибо, — сказала женщина.
«У нее изумительные глаза, в жизни таких не видел, — подумал Ричард. — Цвета наперстянки».
— Значит, увидимся там, — сказала незнакомка и поглядела на Ричарда, словно обращалась к нему одному. А потом чуть застенчиво отвела взгляд.
Она сделала шаг в тень и в ней растворилась.
— Кто это был? — поинтересовался Ричард.
— Они называют себя Бархатные, — объяснила д'Верь. — Днем они спят здесь, внизу, а ночью ходят по Надмирью.
— Они опасны? — спросил Ричард.

Предыдущая страница 21 Следующая страница


Задверье 22

— Все опасны, — ответила Охотник.
— Послушайте, — сказал Ричард. — Я так и не понял, как обстоит дело с Ярмарками. Кто решает, где и когда их устраивать? И как об этом узнает первый «кто-то»?
Охотник пожала плечами.
— А ты, д'Верь, не знаешь?
— Никогда не задумывалась.
Они свернули за угол. Д'Верь подняла повыше фонарь.
— Совсем неплохо, — сказала она.
— И быстро к тому же, — согласилась Охотник. Кончиком пальца она коснулась краски на стене. Краска была еще влажная.
На росписи были изображены Охотник, д'Верь и Ричард. И портреты были далеко не лестными.

В логово Златовласок черный крысюк вступил почтительно — опустив голову и прижав уши. Потом, попискивая и щелкая зубами, пополз вперед.
Лежбище себе Златовласки устроили в горе костей. Когда-то эти кости принадлежали косматому мамонту. Было это в незапамятные холодные времена, когда мохнатые громадины еще бродили по заснеженной тундре в Южной Англии с таким — по мнению Златовласок — видом, будто они здесь хозяева. Во всяком случае, этого конкретного мамонта от такого заблуждения избавили — довольно основательно и решительно — сами Златовласки.
У подножия горы черный крысюк благоговейно пал ниц: подставляя горло, лег на спину, закрыл глаза и стал ждать. Некоторое время спустя щелканье и писк сверху подсказали ему, что он может перекатиться и встать на лапы.
Из черепа мамонта на самом верху груды выбралась одна Златовласка. Спустилась по старому бивню. Это была крыса с золотым мехом и глазами цвета меди. Размером она была с домашнюю кошку.
Черный крысюк заговорил. Златовласка ненадолго задумалась и пропищала приказ. Черный крысюк перекатился на спину, снова на мгновение открывая горло. Потом повернулся и юркнул выполнять.

Разумеется, Клоачный народец существовал и до Великого Смрада, обживал елизаветинские клоаки, потом клоаки Реставрации, а после — клоаки Регентства по мере того, как все новые и новые речные пути Лондона загоняли в трубы и туннели, а увеличивающееся население производило все больше отходов, все больше мусора, все больше сточных вод. Но лишь после Великого Смрада, после мощного, с викторианским размахом строительства он занял подобающее ему место и достиг истинного величия. Найти представителей этого племени можно было в канализации повсюду, но постоянные жилища они устраивали себе в похожих на церковные крипты склепах красного кирпича к востоку, в местах стечения многих бурлящих, пенных вод. Здесь они садились, разложив вокруг себя удочки, сети и импровизированные багры, и следили за поверхностью бурой реки.
Они носили бурую и зеленую одежду, покрытую тонким слоем чего-то, что могло быть плесенью, а могло быть нефтехимическим илом или (нетрудно допустить) чем-то много худшим. Волосы они отпускали длинные и никогда их не расчесывали. Пахло от них… ну, сами более или менее можете себе представить. Вдоль особо важных туннелей они развешивали старые штормовые фонари. Никто не знал, что Клоачный народец использовал вместо топлива, но их фонари горели довольно вонючим зеленым и синим пламенем.
Неизвестно, как общался между собой Клоачный народец. В своих немногих столкновениях с внешним миром они прибегали к своеобразному языку жестов. Они жили в мире бульканья и капель. Мужчины, женщины и безмолвные маленькие дети.
Данникин заметил что-то в воде. Он был вождем Клоачного народца, самым старым и самым мудрым из всех. Туннели и каналы он знал лучше тех, кто их когда-то построил. Данникин потянулся за сетью для мелкой добычи. Одно отточенное движение руки — и он выловил из воды заляпанный грязью сотовый телефон. Отойдя к небольшой кучке хлама у стены, он положил телефон к остальному улову. Пока сегодняшний улов заключался в следующем: две разнопарые перчатки, ботинок, кошачий череп, роман «Фиеста», отсыревшая пачка сигарет, искусственная нога, дохлый кокер-спаниель, пара рогов на подставке и нижняя часть детской коляски.
Неудачный выдался день. А ведь сегодня вечером Ярмарка, причем под открытым небом.
Данникин не сводил глаз с воды. Никогда не знаешь, когда и что может подвернуться.

* * *

Старый Бейли развешивал сушиться постирушку. Наволочки и простыни развевались и трепыхались на ветру, гулявшем по крыше Сентр-Пойнт, неприглядного небоскреба, характерного для шестидесятых годов, который мозолит глаза в восточном конце Оксфорд-стрит, высоко над станцией «Тоттенхэм-Корт-роуд». Старый Бейли не шибко любил это здание, но, как он часто говорил птицам, вид с тамошней крыши несравненный, и более того: крыша Сентр-Пойнт — одно из немногих мест в Вест-Энде, откуда самого Сентр-Пойнт не видно.
Ветер топорщил перья в накидке Старого Бейли, отрывал по одному, уносил куда-то в Лондон. Старый Бейли не дулся. Как он так же часто говорил своим птицам, там, откуда взялись эти, всегда найдутся еще.
Из отверстия вентиляционной шахты, с которого давно отодрали решетку, выбрался большой черный крысюк и, оглядевшись по сторонам, направился прямиком к загаженной птицами палатке Старого Бейли. Взбежав по боку палатки, он прокрался по бельевой веревке, все это время настойчиво тараторя.
— Помедленней, помедленней, — сказал ему Старый Бейли.
Крысюк затараторил снова — на сей раз пониже тембром и не такой скороговоркой.
— Господи помилуй! — воскликнул Старый Бейли, побежал в палатку и вернулся с оружием — вилкой для жарки гренок и совочком для угля.
Потом опрометью вернулся в палатку и вынырнул со своими клетками и вывесками для Ярмарки. А затем медленно потащился в палатку, где, открыв деревянный сундук, вынул и убрал в карман серебряный ларчик.
— У меня, право слово, нет времени на эти глупости, — сказал он крысюку, выходя из палатки в последний раз. — Я очень занятой человек. Птицы, знаешь ли, сами себя не ловят.
Крысюк на него пискнул.
— Ну, — сказал крысюку Старый Бейли, отвязывая с пояса моток веревки, — тело могут забрать и другие. Я уже немолод, знаешь ли. И туннели мне не по нутру. Я ведь крышный человек до мозга костей.
Ответом ему стало грубое фырканье.
— Тише едешь — дальше будешь, — посоветовал крысюку Старый Бейли. — Видишь, уже иду. Молокосос. Я прапрадедушку твоего знал, брат мой крыса, поэтому нечего тут нос задирать… Ну и где у нас Ярмарка?
Крысюк ему сказал. Тогда, убрав его в карман, Старый Бейли перебросил ногу через парапет.

На сидящего на уступе в пластиковом шезлонге Данникина вдруг нахлынуло предчувствие богатства и процветания. Он ощущал, как они плывут с запада на восток, плывут к нему.
Данникин громко хлопнул в ладоши, и тут же к нему бросились, хватая на бегу багры и сети, мужчины, а с ними дети и женщины. Все выстроились вдоль скользкого уступа, изготовились в свете трещащих искрами зеленых клоачных фонарей. Вождь подал знак, и они стали ждать — молча, ведь именно так ждет Клоачный народец.
По каналу приплыло лицом вниз тело маркиза де Карабаса, течение несло его медленно и величественно, точно погребальную барку. В полном молчании Клоачный народец подтянул его баграми, вытащил сетями и вскоре уже выложил на уступе. Они сняли плащ и байкерские ботинки, забрали золотые часы и содержимое прочих карманов, но остальную одежду оставили на трупе.
Глядя на добычу, Данникин просиял. Он снова хлопнул в ладоши, и Клоачный народец начал готовиться к Ярмарке. Теперь у них и вправду было что продать.

— Ты уверена, что маркиз будет на Ярмарке? — спросил Ричард у д'Вери, когда тропа начала понемногу подниматься вверх.
— Он нас не подведет, — сказала она, насколько могла убежденно. — Уверена, он там будет.

Глава четырнадцатая

Боевой корабль стандартного образца «Белфаст» — одиннадцатитонный эсминец, спущенный на воду в 1939 году, прошел активную боевую службу во Второй мировой войне. С тех пор он стоял намертво пришвартованный на южном берегу Темзы, в «открыточной стране» между Лондонским и Башенным мостами, напротив лондонского Тауэра. С его палубы видны собор Святого Павла и позолоченная верхушка «Монумента», спроектированного, как и многое в Лондоне, Кристофером Реном в память о Великом пожаре. Корабль служит плавучим музеем, мемориалом, тренировочным плацдармом.
С берега на борт ведет крытый переход. Вот по нему поднимались по двое, и по трое, и даже дюжинами подмирцы, торопясь первыми расставить свои палатки и козлы. Тут сошлись все племена и баронии Под-Лондона, объединенные Ярмарочным Перемирием и взаимным желанием расположиться как можно дальше от клеенок Клоачного народца.
Столетием раньше было решено, что Клоачный народец может раскладывать на грязных клеенках и брезенте свой улов только на тех Ярмарках, которые устраивают под открытым небом. Данникин и его народец вывалили свои трофеи огромной кучей на кусок брезента под большой орудийной башней. Никто никогда не подходил к ним сразу: они придут под конец Ярмарки — завсегдатаи распродаж, любопытные и немногие счастливчики, над которыми смилостивилось мироздание, лишив их обоняния.
Ричард, Охотник и д'Верь проталкивались через толпу на палубе. Ричард поймал себя на том, что каким-то образом утратил потребность то и дело останавливаться, разинув глаза и рот. Покупатели, продавцы и зеваки не стали менее странными, чем были на прошлой Передвижной Ярмарке, но, надо думать, изменился он сам, став не менее странным.
Он пробежал глазами по лицам в толпе, на ходу выискивая ироничную улыбку маркиза.
— Я его не вижу, — сказал он.
Они подходили к палатке кузнеца. Ее владелец, который, если не обращать внимания на всклокоченную русую бороду, вполне мог бы сойти за небольшую гору, бросил на наковальню ком докрасна раскаленного металла. Ричард никогда прежде не видел ни наковальни, ни раскаленного металла. Зато жар от него почувствовал уже с расстояния десяти футов.
— Продолжай искать. Де Карабас появится, — сказала, оглядываясь по сторонам, д'Верь. — Проныра, как легкий пенни, всегда вынырнет. — Она на секунду задумалась. — Кстати, а что такое легкий пенни? — А потом, не успел Ричард ответить, вдруг пискнула: — Кузнец!
Перестав бить по раскаленному металлу, бородач поднял взгляд и взревел:
— Клянусь Темплем и Арчем! Леди д'Верь!
И подхватил ее на руки, будто она весила не больше мышки.
— Привет, Кузнец, — сказала д'Верь. — Я очень надеялась тебя тут найти.
— Я Ярмарок не пропускаю, госпожа, — весело пророкотал он, а потом доверительно — ни дать ни взять взорвавшийся секрет — сообщил: — Дела-то ведь тут обделываются, сами понимаете. А теперь, — сказал он, вспомнив про остывающий на наковальне ком металла, — подождите-ка минутку тут!
Он посадил д'Верь приблизительно на высоту своих глаз — на крышу палатки в семи футах над палубой.
И принялся бить молотом по металлу, поворачивая его приспособлением, которое Ричард совершенно верно принял за щипцы. Под ударами молота из бесформенного оранжевого кома рождалась прекрасная черная роза. Работа была поразительно тонкой, каждый железный в совершенстве сформированный лепесток стоял отдельно. Кузнец окунул розу в ведро холодной воды возле наковальни. Цветок зашипел, из ведра повалил пар. Остудив и вытерев розу, Кузнец протянул ее толстяку в кольчуге, который терпеливо ждал в сторонке. Толстяк выразил свое удовлетворение и взамен дал Кузнецу зеленый пластиковый пакет «Маркс энд Спенсер», набитый кусками самых разных сыров.
— Кузнец? — окликнула со своего насеста д'Верь. — Познакомься, это мои друзья.
Рука Ричарда почти скрылась в огромной, как лопата, лапище. Кузнец пожал ее с воодушевлением, но очень мягко, словно в прошлом уже — по несчастной случайности — имел немало неприятностей с пожиманием рук и потому практиковался в этом особом ритуале, пока не научился делать все как надо.
— Очень рад, — загудел он.
— Ричард, — ответил Ричард. Кузнец просиял.
— Ричард! Отличное имя! У меня был конь по имени Ричард. — Отпустив руку Ричарда, он повернулся к Охотнику. — А ты… Охотник? Охотник! Да будь я проклят! И впрямь Охотник.
Покраснев, как мальчишка, Кузнец плюнул себе на ладонь и неловко попытался пригладить волосы. Потом протянул руку, но сообразил, что только что на нее плюнул, и, переминаясь с ноги на ногу, поспешил вытереть ее о кожаный передник.
— Здравствуй, Кузнец, — с карамельной улыбкой откликнулась Охотник.
— Кузнец? — позвала д'Верь. — Сними меня, пожалуйста.
Он пристыженно обернулся.
— Прошу прощения, госпожа, — сказал он и осторожно поставил ее на землю.
Тут Ричарду пришло в голову, что Кузнец знал д'Верь совсем маленькой девочкой, и поймал себя на приступе необъяснимой ревности к здоровяку.
— А теперь, — спросил, обращаясь к д'Вери, Кузнец, — чем могу быть вам полезен?
— Кое-чем, — ответила она. — Но сначала… — Она повернулась к Ричарду. — У меня есть для тебя поручение, Ричард.
— Для него? — подняла бровь Охотник. Д'Верь кивнула.
— Для вас обоих. Не могли бы вы пойти поискать нам чего-нибудь поесть? Пожалуйста.
Ричард испытал прилив необычайной гордости. Он с честью выдержал испытание. Его приняли в команду. Он совершит подвиг: он Пойдет и Принесет Еду. Он даже грудь выпятил от гордости.
— Я твоя телохранительница, — возразила Охотник. — Я останусь с тобой.
Многоцветные глаза д'Вери вспыхнули.
— На Ярмарке? — усмехнулась она. — Да будет тебе, Охотник. Ярмарочное Перемирие — это Ярмарочное Перемирие. Здесь меня никто не тронет. К тому же Ричард больше меня нуждается в присмотре.
Ричард немедленно сдулся, но этого никто не заметил.
— А что, если кто-то нарушит Перемирие? — спросила Охотник.
— Нарушит Ярмарочное Перемирие? Бр-р-р! — Несмотря на жар от мехов, Кузнец поежился.
— Это не произойдет. Идите. Вдвоем. Принесите мне что-нибудь с карри, пожалуйста. И еще хорошо бы пахлавы. Только, пожалуйста, пряной.
Охотник провела ладонью по волосам. Потом повернулась и без единого слова направилась в самую гущу толпы, Ричард потащился следом.
— А что будет, если кто-то нарушит Ярмарочное Перемирие? — спросил он, продираясь сквозь толчею вслед за Охотником.
Над этим она минуту подумала.
— В последний раз такое случилось около трехсот лет назад. Двое друзей поссорились на Ярмарке из-за женщины. Один выхватил нож, и другой погиб. Зачинщик бежал.
— Что с ним сталось? Его убили?
Охотник покачала головой.
— Совсем наоборот. Он по сей день жалеет, что это не он тогда умер.
— Он еще жив? Охотник поджала губы.
— Вроде как, — сказала она, помолчав немного. — Вроде как жив.
— Бэ-э! — Ричарду показалось, его сейчас стошнит. — Это еще что за вонь?
— Клоачный народец.
Отвернув лицо, Ричард решил не дышать через нос, пока они не отойдут подальше от стойбища Клоачного народца.
— Маркиза все еще не видать? — спросил он. Охотник покачала головой, а ведь могла бы протянуть руку и его коснуться.
Они поднялись по сходням к палаткам с едой и более привлекательным ароматам.

Старый Бейли нашел Клоачный народец без особого труда — положившись на обоняние. Он знал, что ему предстоит сделать, и немного подурачился, превратив все в небольшой спектакль: внимательно рассмотрел дохлого кокер-спаниеля, искусственную ногу, отсыревший и заплесневелый сотовый телефон и на каждый предмет скорбно качал головой. Потом он подчеркнуто сделал вид, что только-только заметил тело маркиза. Почесал задумчиво нос. Надел очки и внимательно через них всмотрелся. Потом мрачно кивнул самому себе, надеясь изобразить покупателя, которому нужен труп, но который, разочаровавшись в выборе, смирился с судьбой, понимая, что придется обходиться тем, что предлагают. И лишь затем поманил к себе Данникина и указал на труп.
Блаженно улыбаясь, Данникин развел руки, возвел очи горе, изображая процветание и счастье, которые принесли в жизнь его народа останки маркиза. Он поднес руку ко лбу, потом опустил, приняв вид удрученный, дабы показать, какой трагедией обернется утрата столь замечательного трупа.
Тогда Старый Бейли опустил руку в карман, извлек наполовину использованный шариковый дезодорант и протянул Данникину. Вождь прищурился на флакон, лизнул и, не удовлетворившись, вернул назад. Старый Бейли убрал его в карман и снова поглядел на труп маркиза де Карабаса — полуодетый, босой, еще мокрый после своего путешествия по канализации. Цвет у тела был мертвенно-бледный, землистый, кровь вытекла из множества порезов, больших и малых, а кожа от долгого пребывания в воде сморщилась, как черносливина.
Вытащив из-под накидки бутылочку, на три четверти наполненную желтой жидкостью, Старый Бейли бросил ее Данникину. На эту Данникин поглядел подозрительно. Клоачный народец знает, как выглядит флакон «Шанель № 5», а потому, расширив глаза, все как один члены племени собрались вокруг Данникина. Напустив на себя большую значительность и важность, вождь осторожно откупорил флакон и нанес мельчайшее пятнышко себе на запястье. Затем с серьезностью, которой позавидовал бы лучший парижский парфюмер, Данникин понюхал. И тут же с воодушевлением закивал, подошел обнять Старого Бейли и тем самым скрепить сделку. Старый Бейли отвернул лицо и на время объятий задержал дыхание.
Когда с формальностями было покончено, Старый Бейли поднял палец и всеми способами попытался изобразить, что уже не так молод, как прежде, а маркиз, пусть и мертвый, все же довольно тяжел. Данникин задумчиво поковырял в носу, потом жестом, показывающим, что не только великодушие, но и неуместная и глупая щедрость рано или поздно доведут его, Данникина, а с ним и весь Клоачный народец до нищеты, приказал одному из своих юнцов привязать труп к нижней части детской коляски.
Прикрыв тело брезентом, старый крышный человек потащил свою «волокушу» по переполненной палубе.

— Одну порцию овощного карри, пожалуйста, — сказал Ричард женщине за стойкой в палатке, где торговали блюдами с соусом карри. — И… э… я вот спрашиваю себя… Карри с мясом… Что же там за мясо?
Торговка сказала.
— Ох, — не выдержал Ричард. — Вот как. Э… Тогда пусть будет овощной карри на всех.
— Здравствуй еще раз, — произнес у него за спиной грудной голос.
Это была бледная красавица, которую они встретили в пещерах. Та самая, в черном платье и с глазами цвета наперстянки.
— Привет, — улыбнулся Ричард. — О… и пахлаву, пожалуйста, — обернулся он к торговке, а затем снова обратился к девушке: — Э… Пришла за карри?
Устремив на него взгляд фиалковых глаз, она сказала, пародируя Белу Лугоши:
— Я не ем… карри.
А потом от души и радостно рассмеялась, и только тут Ричард осознал, как давно не слышал из уст женщины шутки.
— О. Э… Ричард. Ричард Мейхью.
Он протянул руку, но вместо пожатия она только коснулась пальцами. Пальцы у нее были ледяные, но если уж на то пошло, был поздний вечер на исходе осени, и на борту пришвартованного на Темзе корабля было очень холодно.
— Ламия, — представилась она. — Я из Бархатных.
— Э… Верно. И много вас?
— Не очень.
Ричард собрал пластиковые коробки с рисом и карри.
— А чем ты занимаешься? — спросил он.
— Когда не ищу еду, — с улыбкой ответила она, — подвизаюсь провожатой. Я знаю каждый дюйм Подмирья.
Охотник, которая — и в этом Ричард готов был поклясться — всего минуту назад стояла в другом углу палатки, очутилась рядом с Ламией.
— Он не твой, — отрезала она. Ламия только мило улыбнулась.
— Предоставь об этом судить мне.
— Охотник, это Ламия, — вмешался Ричард. — Она Бархотка.
— Бархатная, — ласково поправила Ламия.
— Она проводник.
— Куда бы вы ни захотели пойти, я вас отведу.
— Пора возвращаться. — Охотник забрала у Ричарда сумку с едой.
— Ну, — протянул Ричард, — если мы направляемся на встречу — сама знаешь с кем, — быть может, она сумеет нам помочь.
Прищурив глаза, Охотник поглядела на Ричарда. Под таким взглядом он еще вчера умолк бы и больше к этой теме не возвращался. Но то было вчера.
— Давай спросим у д'Вери, — предложил он. — Никаких следов маркиза?
— Пока никаких, — ответила Охотник.

* * *

Старый Бейли стащил со сходней труп, привязанный к остову коляски и похожий на жутковатое чучело Гая Фокса из тех, которые еще не так давно лондонские сорванцы катали и таскали в начале ноября по улицам и показывали прохожим, чтобы затем, пятого ноября, бросить в костер. Он потянул волокушу мимо лондонского Тауэра к Башенному мосту, держа путь к станции «Тауэр-Хилл», и остановился, чуть до нее не дойдя, у большого выступа серой стены. Конечно, не крыша, подумал Старый Бейли, но, наверное, сойдет.
Это был один из последних реликтов Лондонской стены. Согласно легендам, Лондонская стена была построена по приказу римского императора Константина Великого в третьем веке нашей эры по просьбе его матери Елены, которая была родом из Лондона и которой надоело слушать, как властители и царьки со всей империи бесцеремонно высказываются о том, как высоки городские стены в тех краях, откуда они родом, и спрашивают, какие стены у городов в ее землях. Когда стену закончили, она окружила город целиком. Тридцати футов высотой и шести футов шириной, это была, бесспорно, стена. Но сейчас ни о каких тридцати футах не было и речи, ведь уровень земли со времен матери Константина поднялся (большая часть изначальной Лондонской стены сегодня в пятнадцати футах под улицами), и стена уже никак не окружала город. Но и обломок производил внушительное впечатление.
Энергично кивнув самому себе, Старый Бейли привязал кусок веревки к нижней перекладине коляски и вскарабкался на стену. Затем, хмыкая себе под нос «Господи помилуй, Господи помилуй», он втащил наверх маркиза — навзничь, руки по бокам. Отвязав тело от коляски, он осторожно выложил его на стене. Из нескольких ран на теле еще сочилась кровь. Оно было совсем мертвым.
— Ах ты, глупый шельма, — прошептал Старый Бейли. — И чего ради ты дал себя убить?
Луна в холодной ночи стояла высоко, такая яркая и маленькая, осенние созвездия усеяли черное небо, точно пыль раздавленных алмазов. Хлопая крыльями, на стену опустился соловей, осмотрел его внимательно и ласково защебетал.
— Не твоего клюва дело, — проворчал ему Старый Бейли. — От вас, наглых птиц, тоже не розами пахнет.
На что соловей прощебетал ему мелодичное соловьиное ругательство и улетел в ночь.

Предыдущая страница 22 Следующая страница


23 Нил Гейман

Запустив руку в глубокий карман накидки, Старый Бейли достал черного крысюка, который за время путешествия успел уснуть. Крысюк сонно огляделся по сторонам и зевнул, показывая огромный, по-крысиному пестрый и длинный язык.
— Лично я, — сказал черному крысюку Старый Бейли, — был бы счастлив, если бы у меня вообще обоняние отшибло.
Он посадил крысюка на камни Лондонской стены, и крысюк тут же запищал, защелкал и замахал передними лапками. Вздохнув, Старый Бейли пошарил по карманам, осторожно вынул из одного серебряный ларчик, а из другого, внутреннего, — вилку для жарки гренок.
Серебряный ларчик он положил де Карабасу на грудь. Потом отошел на несколько шагов и, с опаской протянув вилку, откинул ею с ларчика крышку. Внутри на подушке из красного бархата белело утиное яйцо, показавшееся в лунном свете голубовато-зеленым. Старый Бейли занес вилку, зажмурился и разбил яйцо.
Треснуло оно с громким хрустом.
На несколько мгновений воцарилась полнейшая тишина, а потом ни с того ни с сего поднялся ветер. Направления у него не было, но дул он как будто со всех сторон — налетел, как внезапный смерч, подняв в воздух опавшие листья, страницы газет, весь городской сор. Ветер встопорщил поверхность Темзы и взметнул ее воду тонкой пылью.
Это был сумасбродный ветер, опасный, безумный ветер. Все владельцы палаток и прилавков на палубе «Белфаста» его прокляли, вцепившись в свои пожитки, чтобы их не унеслось прочь.
А потом, как раз в то мгновение, когда уже почудилось, что ветер вот-вот станет настолько силен, что сдует и мир, и сами звезды, и люди полетят по воздуху точно иссохшие, кружевные осенние листья…
В это мгновение…
… все кончилось, и листья, и газеты, и целлофановые пакеты попадали на землю, на мостовую, на воду.
Высоко на обломке Лондонской стены последовавшая за ветром тишина была в своем роде столь же громкой, как сам ветер.
И вдруг ее нарушил кашель. Гадкий мокрый кашель. За ним последовали шорохи, с которыми человек переворачивается на бок, а за ними — шум, какой издает тот, кто ужасающе и непристойно блюет.
Маркиз де Карабас выблевывал клоачную жижу на Лондонскую стену, коричневой слизью пачкая серые камни. Немало времени потребовалось, чтобы из его тела вышла вся вода.
А потом хриплым голосом, больше похожим на скрежещущий шепот, он произнес:
— Мне, кажется, перерезали горло. У тебя нет ничего, чем бы его завязать?
Старый Бейли порылся в карманах и вытащил оттуда длинную неряшливую тряпку, которую протянул маркизу. Обернув ею несколько раз шею, маркиз туго ее завязал. Старому Бейли это не к месту напомнило высоко подвязанный шейный платок денди времен Регентства.
— Попить есть что-нибудь? — проскрипел маркиз. Достав фляжку, Старый Бейли отвернул с нее крышку и протянул маркизу, который отпил добрый глоток и, поморщившись от боли, слабо закашлялся. Черный крысюк, с большим интересом наблюдавший за происходящим, начал спускаться со стены. Он расскажет Златовласкам: все услуги оплачены, все долги возвращены.
Маркиз вернул фляжку Старому Бейли, который поспешил спрятать ее под оперенной накидкой.
— Как ты себя чувствуешь? — спросил он.
— Бывало и лучше.
Маркиз неуверенно сел, его била дрожь. Из носа у него текло, взгляд безотчетно перескакивал с предмета на предмет: он смотрел на мир так, словно никогда прежде его не видел.
— Хотелось бы знать, чего ради ты пошел туда и дал себя убить? — спросил Старый Бейли.
— Ради информации, — прошептал маркиз. — Люди говорят гораздо больше, если твердо знают, что тебе недолго осталось. А когда с тобой покончено, они выбалтывают еще больше.
— Значит, ты узнал, что хотел?
Маркиз ощупал раны у себя на руках и ногах.
— О да. Большую часть. У меня теперь есть основательное подозрение, ради чего все затевалось.
Тут он снова закрыл глаза и, обхватив себя руками, медленно закачался из стороны в сторону.
— Ну и каково это? — спросил Старый Бейли. — Я хочу сказать — быть мертвым, каково это?
Маркиз вздохнул, потом скривил губы в слабом подобии улыбки и с проблеском прежнего сарказма ответил:
— Проживи достаточно долго, Старый Бейли, сам узнаешь.
Вид у Старого Бейли стал разочарованный.
— Сволочь. И это после того, как я столько трудился, чтобы достать тебя из той речки мертвых, откуда не возвращаются. Ну — как правило, не возвращаются.
Маркиз де Карабас поднял на него взгляд. В лунном свете его глаза казались очень, очень белыми.
— Каково это — быть мертвым? — прошептал он. — Очень холодно, друг мой. Очень темно и очень холодно.

Рассматривая, д'Верь подняла цепочку повыше. С нее свисал, поблескивая красным и оранжевым в свете от жаровни Кузнеца, серебряный ключ.
— Отличная работа, Кузнец, — улыбнулась она.
— Благодарю тебя, госпожа.
Надев цепочку на шею, она спрятала ключ под многими наслоениями одежды.
— Чего бы ты хотел взамен? Кузнец заметно смешался.
— Мне бы не хотелось злоупотреблять вашим добросердечием… — забормотал он.
Но д'Верь скорчила рожицу, мол, «ладно тебе, валяй».
Наклонившись, он достал из-под горы инструментов резную шкатулку. Выточенная из черного дерева и украшенная вставками из стекла и меди шкатулка была размером с увесистый словарь. Кузнец повертел ее в руках.
— Это шкатулка с секретом, — объяснил он. — Я получил ее за мелкую работу несколько лет назад. Но сколько ни пытался, все равно не смог открыть.
— Давай сюда.
Взяв шкатулку, д'Верь провела пальцами по гладкой поверхности.
— Неудивительно, что ты не сумел ее открыть. Механизм заело. Там все безнадежно заржавело.
Вид у кузнеца стал унылый.
— Значит, я никогда не узнаю, что внутри.
Д'Верь скорчила довольную рожицу. Ее пальцы исследовали поверхность шкатулки, скользили, гладили и нажимали. Вдруг из стенки вылез штырек. До половины задвинув его на место, она повернула. В недрах шкатулки щелкнуло, и в боку открылась дверка.
— Ну вот, — сказала д'Верь.
— О, госпожа!
Кузнец принял у нее шкатулку и до конца открыл дверку. За ней оказался ящичек, который он потянул на себя за ручку.
Сидящая в ящичке маленькая лягушка квакнула и без любопытства огляделась по сторонам. Лицо у Кузнеца стало разочарованным.
— А я надеялся, это будут бриллианты и жемчуга.
Протянув руку, д'Верь погладила лягушку по голове.
— У нее симпатичные глаза, — сказала она. — Оставь ее у себя. Она принесет тебе удачу. И еще раз спасибо. Знаю, я могу рассчитывать на твое молчание.
— Вы всегда можете на меня положиться, госпожа, — серьезно ответил Кузнец.

Они еще посидели, свесив ноги, на Лондонской стене, помолчали. Наконец Старый Бейли медленно спустил вниз колеса от детской коляски.
— Где Ярмарка? — спросил маркиз.
— Вон там, — указал на военный корабль Старый Бейли.
— Д'Верь и остальные. Они меня ждут.
— Ты не в состоянии куда-либо идти.
Маркиз болезненно закашлялся. На взгляд Старого Бейли, в легких, судя по звуку, у него еще оставалось немало клоачной воды.
— Я сегодня проделал долгий путь, — прошептал маркиз. — Продержусь и еще немножко.
Он осмотрел свои руки, медленно распрямил пальцы, сжал их, будто не был уверен, станут ли они слушаться, будут ли исполнять его желания. Потом он снова скривился, кое-как перевернулся и стал медленно слезать по стене. Но перед тем, как начать спуск, он сказал хрипло и, быть может, немного печально:
— Сдается, Старый Бейли, я у тебя в долгу.

Когда Ричард вернулся с рисом и карри, д'Верь, завидев его, бросилась ему на шею. Она обняла его крепко-крепко, даже похлопала по заду и лишь потом выхватила у него бумажный пакет, который тут же с энтузиазмом открыла.
Вытащив коробку с овощным карри, она с жаром набросилась на еду.
— Спасибо, — сказала она с набитым ртом. — Маркиза не видели?
— Ни следа, — ответила Охотник.
— А Крупа и Вандермара?
— Нет.
— Вкусное карри. Правда очень хорошее.
— Цепочку нашла? — спросил Ричард.
Д'Верь приподняла цепочку у себя на шее ровно настолько, чтобы показать ее, потом отпустила, и вес ключа утянул ее назад под кожаную куртку.
— Д'Верь, — начал Ричард, — познакомься, это Ламия. Она проводник. Она говорит, что может отвести нас в любое место Подмирья.
— В любое? — Д'Верь с увлечением жевала пахлаву.
— В любое, — подтвердила Ламия. Д'Верь склонила голову набок.
— Ты знаешь, где искать ангела Ислингтона?
Ламия моргнула, и глаза цвета наперстянки на мгновение скрылись за длинными ресницами.
— Ислингтона? — переспросила она. — Туда ходить нельзя…
— Так знаешь или нет?
— По Улице-Вниз, — сказала Ламия. — В конце Улицы-Вниз. Но это небезопасно.
Сложив руки на груди, Охотник наблюдала за разговором. Слова Ламии не произвели на нее ровным счетом никакого впечатления.
— Нам проводник не нужен, — сказала она наконец.
— А вот и нет, — возразил Ричард. — Я думаю, нужен. Маркиз так и не объявился. И мы знаем, что путь предстоит опасный. Нам нужно отнести… то, что у есть д'Вери… ангелу. И тогда он расскажет д'Вери про ее семью, а мне — как вернуться домой.
Ламия перевела на Охотника радостный взгляд.
— И тебе он даст мозги, — весело сказала она, — а мне — сердце.
Подобрав подливу с донышка пальцем, д'Верь его облизнула.
— Мы и сами справимся, Ричард. Мы втроем. Мы не можем позволить себе проводника.
— Плату я возьму с него, а не с вас, — возмущенно вздернула носик Ламия.
— И какую же плату взимает твой род? — спросила Охотник.
— Это, — с милой улыбкой ответила Ламия, — дано знать только мне, а беспокоиться — только ему.
— Я правда думаю, что этого не надо делать, — покачала головой д'Верь.
Ричард фыркнул.
— Вам просто не нравится, что сегодня ради разнообразия я все улаживаю, а не тащусь за вами слепо невесть куда и не делаю, как скажут.
— Дело совсем не в этом.
Ричард повернулся к Охотнику:
— Скажи, Охотник. Вот ты знаешь, как попасть к Ислингтону?
Охотник покачала головой.
— Тогда надо двигаться. — Д'Верь вздохнула. — Ты сказала, по Улице-Вниз?
— Да, госпожа, — раздвинула в улыбке похожие на спелые сливы губы Ламия.
К тому времени, когда маркиз добрался до Ярмарки, они уже ушли.

Глава пятнадцатая

Они сошли с корабля на набережную, где спустились по какой-то лестнице, потом в длинный, неосвещенный подземный переход и вышли на поверхность снова. Ламия уверенно шагала впереди, пока не привела их в узкий мощенный булыжником закоулок, где по стенам горели и потрескивали газовые рожки.
— Третья дверь слева.
Они остановились перед указанной дверью, на которой оказалась медная табличка, гласившая:

КОРОЛЕВСКОЕ ОБЩЕСТВО
ПО ПРЕДОТВРАЩЕНИЮ ЖЕСТОКОГО ОБРАЩЕНИЯ С ДОМАМИ

А ниже маленькими буквами значилось:

УЛИЦА-ВНИЗ. ПРОСЬБА СТУЧАТЬ

— На эту улицу попадают через дом? — спросил Ричард.
— Нет, — покачала головой Ламия. — Улица внутри дома.
Ричард постучал. Ничего не произошло. Они подождали, ежась на предутреннем холодке. Он постучал снова. Наконец позвонил в колокольчик.
Дверь открыл заспанный лакей в алой ливрее и съехавшем на одно ухо напудренном парике. При виде разношерстной компании на пороге у него на лице возникло выражение, которое явно говорило, что, по его мнению, ради таких и вставать не стоило.
— Чем могу служить? — осведомился лакей. Ричарду предлагали отвалить и сдохнуть со много большими теплом и юмором в голосе.
— Улица-Вниз, — властно изрекла Ламия.
— Сюда, пожалуйста, — вздохнул лакей. — Будьте добры вытереть ноги.
Они миновали внушительный вестибюль, потом подождали, пока лакей зажжет все свечи в канделябре — такие обычно видишь на обложках бульварных книг, где их, как правило, сжимают юные леди в развевающихся ночных рубашках, которые бегут из таких особняков, где свет горит только в одном окне, и окно это — на чердаке. Потом они долго спускались по внушительным, устланным толстыми коврами лестницам. Потом спускались по не столь внушительным, устланным менее толстыми коврами лестницам. Наконец они спустились по пролету совершенно не внушительной лестницы, устланной только потертой бурой мешковиной. Потом они спустились по грязненькой лесенке вообще без ковра.
У подножия этой оказался древний с виду служебный лифт. На двери висела табличка:

НЕ РАБОТАЕТ

Не обращая внимания на табличку, лакей открыл внешнюю дверь с проволочной сеткой, которая отошла с глухим металлическим стуком. Вежливо поблагодарив его, Ламия первой шагнула в кабину. Остальные последовали ее примеру.
Лакей повернулся к ним спиной. Через проволочную сетку Ричарду было видно, как, сжимая свой канделябр, он уходит обратно по деревянной лестнице.
На стене лифта имелся короткий ряд черных кнопок. Ламия нажала самую нижнюю. С грохотом автоматически закрылась решетчатая внутренняя дверь. Заурчал мотор, и медленно, со скрипом лифт начал опускаться. Стоять в лифте вчетвером было тесновато. Ричард поймал себя на том, что чувствует запах каждой женщины рядом. От д'Вери пахло в основном карри, от Охотника — не неприятно потом, причем этот запах почему-то напомнил ему запертых в клетках зоопарка крупных кошачьих; от Ламии исходил пьянящий аромат жимолости, ландышей и мускуса.
Лифт все опускался. Ричард обнаружил, что и сам покрылся потом — холодным липким потом, — и глубже вонзил ногти в ладони. Чтобы разогнать страх, он самым светским тоном, на какой был способен, сказал:
— Не самое лучшее время упомянуть, что у кого-то здесь клаустрофобия, правда?
— Не самое, — согласилась д'Верь.
— Тогда не буду, — сказал Ричард. А лифт все спускался.
Наконец — толчок, глухой металлический стук, потом звонкий и прерывистый срежет. Кабина остановилась. Охотник открыла дверь, помешкала минуту и, шагнув на узкий уступ, огляделась по сторонам. Ричард же осторожно выглянул из открытой двери.
Они, казалось, висели в пустоте на вершине чего-то, напомнившего Ричарду однажды виденную картину с изображением Вавилонской башни или, точнее, того, как бы она выглядела, если ее вывернуть наизнанку. Вниз гигантской спиралью уходила высеченная в скале тропа, похожая на винтовую лестницу вокруг центрального колодца. А в самом верху, в нескольких тысячах футов над каменным полом, висел лифт. И немного покачивался. Тут и там по стенам тускло помаргивали вдоль тропы лампы и далеко-далеко горели крошечные костры.
Сделав глубокий вдох, Ричард последовал за остальными на уступ, который при ближайшем рассмотрении оказался выступом дощатого настила. А потом, зная, что этого не следует делать, поглядел вниз. От каменного пола во многих тысячах футов под ногами его отделала только деревяшка.
От уступа, на котором они стояли, до начала скальной дороги тянулись двадцать футов деревянной доски.
— И, надо думать, — сказал он с гораздо меньшей беззаботностью, чем ему казалось, — сейчас не самое подходящее время упоминать, что я плохо переношу высоту.
— Опасности нет никакой, — сказала Ламия. — Или, во всяком случае, не было в последний раз, когда я тут проходила. Смотри.
В шорохе черного бархата она миновала доску. Она вполне могла бы балансировать десятью томами на голове и ни одного бы не уронила. Достигнув каменной тропы у стены, она остановилась, повернулась и улыбнулась, подбадривая спутников. Второй перешла Охотник, повернулась и тоже стала ждать рядом с Ламией.
— Вот видишь, — сказала д'Верь и сжала Ричарду плечо. — Все нормально.
Кивнув, Ричард сглотнул. «Да уж, нормально».
Следующей пошла д'Верь. Особого удовольствия она как будто не испытала, но все же перебралась. Теперь уже три женщины ждали точно приросшего к уступу Ричарда. А он заметил, что, сколько бы ни посылал приказов ногам «идите!», все равно не двигается с места.
Где-то высоко вверху нажали кнопку вызова.

Предыдущая страница 23 Следующая страница


Задверье 24

Ричард услышал отдаленный «ух» и скрежет престарелого электромотора. Дверь лифта захлопнулась, оставив Ричарда стоять на опасно узкой деревянной платформе шириной не больше самой доски.
— Ричард! — крикнула д'Верь. — Шевелись!
Кабина ушла наверх. Сделав шаг с трясущейся платформы на деревянную доску, Ричард почувствовал, как его ноги превращаются в студень, а потом вдруг очутился на четвереньках, руками изо всех сил цепляясь за деревяшку. Крохотный рациональный некто в его сознании недоумевал: кто вызвал назад лифт и почему? Остальное его «Я» было слишком занято: требовало, чтобы конечности вцепились в опору намертво, и орало во всю мысленную мочь: «Я не хочу умирать!» Ричард крепко-накрепко зажмурил глаза, уверенный, что если их откроет и увидит под собой каменный пол, то просто отпустит планку и будет падать, падать, падать…
— Я не боюсь упасть, — сказал он самому себе. — Я боюсь того, когда перестаешь падать и наступает смерть.
Впрочем, он знал, что лжет. Боялся он самого падения… тщетного размахивания руками, кувыркания в воздухе, сознания того, что он ничего не может поделать, что никакое чудо его не спасет…
Тут до него медленно стало доходить, что кто-то к нему обращается.
— Просто ползи по доске, Ричард, — говорил этот кто-то.
— Я… не могу… — прошептал он.
— Ты прошел через худшее, чтобы добыть ключ, Ричард, — сказал кто-то. Голос принадлежал д'Вери.
— Я правда не переношу высоты, — упрямо сказал он, вжимаясь лицом в деревянную планку. А потом, стуча зубами, добавил: — Я хочу домой.
Щекой и носом он чувствовал волокна дерева. И тут доска затряслась.
— Честно говоря, — сказал голос Охотника, — не знаю, какой вес она способна выдержать. Вы двое станьте вот сюда, придавите ее.
Доска завибрировала под чьими-то шагами. Шаги приближались. Зажмурив глаза, он вцепился еще крепче. А потом тихо и по-дружески Охотник сказала ему на ухо:
— Ричард?
— М-м-м…
— Просто продвигайся понемногу вперед. Помаленьку. Давай… — Ее карамельные пальцы погладили его руку с побелевшими костяшками, которая сжимала край доски. — Давай.
Сделав глубокий вдох, он сдвинулся на полдюйма. И снова застыл.
— Отлично, — сказала Охотник. — Очень хорошо. Давай еще.
Дюйм за дюймом, передвигаясь, подтягиваясь и переползая… и на каждом дюйме его подстегивал, подбадривал, не оставлял голос Охотника, а потом под конец доски она просто подхватила его под мышки и переставила на твердую почву.
— Спасибо, — сказал он. Больше ему ничего не пришло в голову. Ничего больше не хватило бы, чтобы отплатить за то, что она вот сейчас для него сделала. И он повторил снова: — Спасибо. — А после сказал, обращаясь ко всем троим: — Извините.
Д'Верь подняла на него глаза.
— Все в порядке. Теперь ты в безопасности.
Ричард глянул на каменную дорогу под миром, которая уходила все вниз и вниз по спирали, потом перевел взгляд на Охотника, д'Верь и Ламию и расхохотался. И смеялся, пока из глаз у него не потекли слезы.
— В чем дело? — потребовала ответа д'Верь, когда он наконец остановился. — Что тут такого смешного?
— В безопасности! — просто повторил он.
Д'Верь уставилась было на него сердито, но потом тоже улыбнулась.
— Ну и куда идем теперь? — спросил Ричард.
— Вниз, — ответила Ламия.
И они пошли по Улице-Вниз. Возглавляла процессию Охотник, за ней на полшага позади — д'Верь. Ричард шел рядом с Ламией, вдыхая ее ландышево-жимолостный запах и наслаждаясь ее обществом.
— Я действительно ценю то, что ты пошла с нами, — говорил он ей. — Стала нашим проводником. Надеюсь, это не принесет тебе беды.
В ответ она подарила ему взгляд фиалковых глаз.
— А почему это должно приносить беду?
— Ты знаешь, кто такие крысословы?
— Конечно.
— Была одна девушка-крысословка по имени Анастезия. Она… Ну… мы вроде как немного подружились, и она меня кое-куда вела. А потом ее похитили. На Черномосту. Я все спрашиваю себя, что с ней сталось.
Ламия сочувственно улыбнулась.
— В моем племени рассказывают много историй про этот мост. Кое-какие, возможно, даже правдивы.
— Обязательно как-нибудь мне их расскажи, — сказал он. Было холодно. В стылом воздухе изо рта у него шел пар.
— Как-нибудь, — сказала она. У нее изо рта пар не шел. — Ты был очень добр, взяв меня с собой.
— Пустое.
Охотник и д'Верь завернули за выступ впереди и исчезли из виду.
— Знаешь, та парочка, пожалуй, от нас оторвалась. Наверное, нам нужно поспешить.
— Пусть идут, — мягко сказала она. — Мы их нагоним. Ричарду подумалось, что происходящее слишком уж напоминает поход в кино подростков. Или, точнее, их возвращение: как они задерживаются у остановок автобусов или за выступом стены, чтобы наскоро поцеловаться, ощутить торопливое соприкосновение кожи, языков, а потом скорей-скорей догнать своих приятелей и ее подруг… Ламия скользнула по его щеке холодными пальцами.
— Ты такой теплый, — с восхищением сказала она. — Замечательно, наверное, когда в тебе столько тепла.
Ричард попытался напустить на себя скромность.
— По правде говоря, я об этом даже не думал, — признался он.
Он услышал, как далеко в вышине с металлическим лязгом закрылась дверь лифта.
Ламия смотрела на него снизу вверх — так ласково, моляще.
— Ты не дашь мне немного своего жара, Ричард? — попросила она. — Мне так холодно.
Ричард спросил себя: может, ему следует ее поцеловать.
— Что? Я…
Вид у нее стал разочарованный.
— Я тебе не нравлюсь? — спросила она.
Он отчаянно понадеялся, что не обидел ее заминкой.
— Конечно, нравишься, — услышал он собственный голос. — Ты очень милая.
— И ты ведь не используешь весь свой жар, правда? — вполне логично заметила она.
— Ну, думаю, нет…
— И ты сказал, что заплатишь мне, если я вас провожу. Вот чего я хочу, вот моя плата. Тепло. Можно мне немножко?
Все, чего она только захочет. Все что угодно. Жимолость и ландыши обвили его. Все исчезло, перед глазами у него остались лишь белая кожа, и темно-сливовые губы, и волосы цвета воронова крыла. Он кивнул. Где-то внутри него что-то кричало. Но что бы это ни было, оно подождет. Подняв к его лицу холодные руки, она нежно притянула его к себе. А потом поцеловала долго и томно. Первым его ощущением был шок от прохлады ее губ, холода языка, но потом он расслабился, всецело отдался поцелую.
Некоторое время спустя она отстранилась.
У себя на губах он почувствовал лед. Споткнувшись, Ричард отпрянул к стене. Он попытался моргнуть, но его глаза, казалось, замерзли открытыми. Поглядев на него, она радостно улыбнулась. Щеки у нее зарумянились, губы стали алыми. Дыхание белым облачком вырывалось в морозный воздух. Она облизнула красные губы теплым розовым язычком. Его мир начал темнеть. Ему показалось, что краем глаза он видит какой-то темный силуэт.
— Еще, — сказала она и протянула к нему руки.

Он наблюдал, как Бархатная притягивает Ричарда для первого поцелуя, смотрел, как по его коже расползаются иней и изморозь. Смотрел, как после она довольно отстраняется. А потом подошел к ней сзади и, когда она наклонилась, чтобы завершить начатое, протянул руку и, крепко схватив ее за загривок, поднял над землей.
— Верни! — проскрежетал он. — Верни ему его жизнь!
Бархатная отреагировала как котенок, брошенный в ванну: начала извиваться и шипеть, плеваться и царапаться, но без толку. Ее цепко держали за горло.
— Ты не можешь меня заставить! — далеко не музыкально взвизгнула она.
Он сжал крепче.
— Верни ему его жизнь, — хрипло повторил он и в качестве пояснения честно добавил: — А не то я сломаю тебе шею.
Она поморщилась. Он же толкнул ее к Ричарду, ледяной статуей привалившемуся к стене.
Взяв Ричарда за руку, она выдохнула воздух ему в нос и рот. Пар, вышедший у нее изо рта, просочился в его губы. Лед на его коже начал таять, с волос исчез иней.
Он снова сжал ее шею.
— Всю без остатка, Ламия.
Тут она опять зашипела и крайне неохотно снова открыла рот. Последнее облачко пара скользнуло из ее рта в его и пропало.
Лед у него на глазах растаял и превратился в слезы, которые побежали у него по щекам.
— Что ты со мной сделала? — спросил он.
— Она пила твою жизнь, — хриплым шепотом ответил за Бархатную маркиз де Карабас. — Забирала твое тепло. Превращала тебя в такую же холодную тварь, как она сама…
Лицо Ламии скривилось, как у ребенка, у которого отняли любимую игрушку. В фиалковых глазах заблестели слезы.
— Мне она нужна больше, чем ему! — заскулила она.
— А я думал, что тебе нравлюсь, — глупо сказал Ричард. Одной рукой подхватив с пола Ламию, маркиз притянул ее к себе.
— Только подойдите к нему хотя бы раз, не важно, ты сама или кто-то еще из Детей Бархата, и я приду в вашу пещеру днем, пока вы спите, и выжгу ее дотла. Понятно?
Она кивнула.
И стоило маркизу ее отпустить, упала, как кошка, на четвереньки, но тут же выпрямилась в полный — не слишком ужасающий — рост, гордо вздернула подбородок и с силой плюнула маркизу в лицо. А потом, подобрав подол черного бархатного платья, убежала вверх по спиральной тропе. Ее шаги эхом разнеслись по Улице-Вниз.
По щеке маркиза текла ледяная, черная и хрупкая слюна. Он стер ее тыльной стороной ладони.
— Она собиралась меня убить, — запинаясь, сказал Ричард.
— Не сразу, — отмахнулся маркиз. — Со временем ты бы, конечно, умер, когда она доела бы твою жизнь.
Ричард уставился на маркиза. Вид у него был потрепанный, несмотря на загар и налет грязи, его лицо казалось мертвенно-бледным. Похоже, ему несладко пришлось. Черное пальто исчезло, сменившись старым одеялом, в которое он кутался, как в пончо, и под которым явно было что-то привязано, только вот Ричард не мог бы сказать, что именно. Де Карабас был бос, а еще шея у него была обвязана выцветшей тряпицей, что Ричарду показалось нелепыми потугами на странную моду.
— Мы тебя искали, — сказал Ричард.
— И теперь нашли, — сухо прокаркал маркиз.
— Мы думали, что договорились встретиться на Ярмарке.
— Н-да. Так уж вышло. Кое-кто счел меня мертвым. Мне пришлось залечь на дно.
— Почему… почему кто-то мог решить, что ты мертв? Маркиз посмотрел на Ричарда, и, встретившись с ним взглядом, Ричард понял, что перед ним глаза, которые видели слишком многое.
— Потому что эти кто-то меня убили, — ответил он. — Пошли, Охотник и д'Верь не могли уйти слишком далеко.
Заглянув за край дороги, на противоположную сторону колодца, Ричард увидел там на один уровень ниже Охотника и д'Верь. Они оглядывались по сторонам — наверное, его ищут, решил Ричард. Он их окликнул, потом стал кричать и махать, но тишина словно гасила звуки.
Маркиз положил руку на локоть Ричарду.
— Смотри!
Он указал на уровень ниже д'Вери и Охотника. Там что-то шевельнулось. Ричард прищурился и почти разобрал две укрывшиеся в тенях фигуры.
— Круп и Вандермар, — сказал маркиз. — Это ловушка.
— Что нам делать?
— Бежать! — бросил маркиз. — Предупредить их. Я бежать не могу… Да скорей же, черт тебя подери!
И Ричард побежал. Побежал изо всех сил, побежал со всех ног по идущей под уклон каменной дороге под миром. Он почувствовал внезапную резь в груди, острое колотье в боку, но снова погнал себя вперед, все быстрее и быстрее.
Вот он завернул за угол, и увидел их.
— Охотник! Д'Верь! — задыхаясь, выкрикнул он. — Стойте! Опасность!
Д'Верь повернулась.
Из-за выступа вышли господа Круп и Вандермар. Неуловимым движением мистер Вандермар заломил д'Вери руки за спину и связал их нейлоновым ремнем. Мистер Круп держал в руках что-то длинное и тонкое, завернутое в бурый брезент, — в таких свертках отец Ричарда приносил в дом после рыбалки удочки.
Охотник только стояла, приоткрыв рот.
— Охотник! Скорей!
Развернувшись на пятке, она гладким, почти балетным движением выбросила ногу.
Удар пришелся Ричарду прямо в живот, выбив из легких весь воздух. Задыхаясь, Ричард упал на камни и скорчился от боли.
— Так это была ты, Охотник? — просипел он.
— Боюсь, что так, — отозвалась Охотник и отвернулась. Ричард сглотнул обиду и подкатывающую к горлу тошноту: предательство причиняет боли не меньше, чем удар.
Ни на Ричарда, ни на Охотника господа Круп и Вандермар не обращали ни малейшего внимания. Мистер Вандермар покрепче связывал д'Вери руки, а мистер Круп стоял и наблюдал за его работой.
— Не надо считать нас убийцами и головорезами, мисс, — непринужденно болтал мистер Круп. — Считайте нас своего рода эскорт-службой.
— Только без пышных бюстов, — добавил мистер Вандермар.
— Эскорт — в смысле сопровождение, мистер Вандермар. — Мистер Круп повернулся к мистеру Вандермару. — Наша задача — позаботиться, чтобы наша прекрасная леди благополучно прибыла к цели своего пути. Я не сравниваю вас ни с дамой на вечер, ни с обычной уличной шлюхой.
Впрочем, эта тирада нисколько не умилостивила мистера Вандермара.
— Вы сказали, мы эскорт-служба, — упрямо пробурчал он. — А то я не знаю, что это такое.
— Вычеркните это из анналов, мистер Вандермар. Я употребил неверное выражение. Давайте отныне считаться дуэньями. Компаньонками. Охранниками.
Мистер Вандермар потер нос кольцом с вороньим черепом.
— Ладно, — согласился он.
Снова повернувшись к д'Вери, мистер Вандермар улыбнулся, показав чересчур много гнилых зубов.
— Вот видите, леди д'Верь. Мы позаботимся о том, чтобы вы благополучно добрались туда, куда держите путь.
Не обращая на него внимания, д'Верь окликнула:
— Охотник! Что происходит?
Охотник не только не ответила, даже не шелохнулась. Мистер Круп гордо просиял.
— Прежде чем Охотник согласилась работать на вас, она согласилась работать на нашего патрона. Заботиться о вас.
— Мы же вам сказали! — радостно вскричал мистер Вандермар. — Мы же вам сказали, что один из вас — предатель. — Запрокинув голову, он от радости завыл по-волчьи.
— Я думала, вы говорили про маркиза, — сказала д'Верь. Мистер Круп нарочито театрально поскреб в оранжевой шевелюре.
— Кстати о маркизе. Интересно, где он? Похоже, он несколько задержался. Покойно спит, наверное, где-нибудь. Ни дать ни взять покойник, не так ли, мистер Вандермар?
— Поистине покойник, мистер Круп. Настолько покойник, насколько вообще возможно.
— Тогда отныне мы станем называть его покойным маркизом де Карабасом. Боюсь, он немножечко…
— Покойнее не бывает! — закончил за него мистер Вандермар.
Ричард, который, хватая ртом воздух, корчился на земле, сумел вдохнуть достаточно, чтобы прохрипеть:
— Ах ты стерва двуличная!
Охотник опустила глаза.
— Ничего личного, — прошептала она.
— Где ключ, который вы добыли у Чернецов? — спросил у д'Вери мистер Круп. — У кого он?
— У меня, — прохрипел Ричард. — Обыщите, если хотите. Смотрите!
Он порылся по карманам, впервые обнаружив в правом заднем нечто твердое и незнакомое, но сейчас не было времени выяснять, что это, и вытащил витой ключ от входной двери в свою старую квартиру. Заставив себя встать на ноги, он дотащился до господ Крупа и Вандермара.
— Вот.
Вздернув бровь, мистер Круп взял с его ладони витой латунный ключ.
— Боже ты мой, — сказал он, едва удостоив его взглядом. — Надо сказать, я бесконечно и всемерно поддался на эту коварную уловку, мистер Вандермар.
Он протянул ключ мистеру Вандермару, который, зажав его между большим и указательным пальцами, смял, точно медную фольгу.
— Снова одурачены, мистер Круп, — сказал он.
— Сделайте ему больно, мистер Вандермар, — попросил мистер Круп.
— С удовольствием, мистер Круп.
Размахнувшись, мистер Вандермар пнул Ричарда в коленную чашечку. Зажимая ногу, которую прошила волна боли, Ричард рухнул на землю. Точно из дальнего далека, до него доносился голос мистера Вандермара, который начал словно бы читать ему лекцию.
— Люди почему-то считают, что мера или острота боли зависят от силы удара. Дело не в том, насколько силен удар. Дело в том, куда он придется. Я хочу сказать, сравнительно слабенький тычок…
…что-то врезалось в левое плечо Ричарда. Рука у него онемела, а плечо будто вспыхнуло болью. Перед глазами возникли пурпурные с белым круги. Вся его рука до кончиков пальцев словно горела огнем и одновременно оцепенела от холода, точно кто-то поглубже воткнул ему в мышцу электрод и до отказа вывернул регулятор напряжения. Он заскулил. А голос мистера Вандермара продолжал:
— …но боли это приносит ровно столько же, сколько это… а ведь удар тут много сильнее…

Предыдущая страница 24 Следующая страница


25 Нил Гейман

Ботинок ударил Ричарду в бок, точно пушечное ядро. Он услышал собственные вопль и всхлип и пожалел, что не знает, как заставить себя замолчать.
— Ключ у меня, — услышал он голос д'Вери.
— Будь у вас швейцарский армейский нож, — любезно сказал Ричарду мистер Вандермар, — я мог бы показать вам, как использовать все его приспособления. Даже открыватель для бутылок и маленькую лопатку для извлечения камней из лошадиных копыт.
— Оставьте его, мистер Вандермар. Для швейцарских армейских ножей еще будет достаточно времени. Талисман у нее?
Обшарив карманы д'Вери, мистер Круп извлек резную обсидиановую фигурку: крохотного Зверя, которого дал ей ангел.
— А как же я? — Негромкий вопрос Охотника прозвучал резко и звонко. — Где моя плата?
Мистер Круп фыркнул, потом все же швырнул ей длинный предмет в брезенте, который она поймала одной рукой.
— Доброй охоты, — пожелал мистер Круп.
На том они с мистером Вандермаром, зажав между собой д'Верь, зашагали вниз по извивающейся под уклон Улице-Вниз. Лежа на камнях, Ричард смотрел им вслед, чувствуя, как от сердца к голове, рукам и ногам кругами распространяется ужасное отчаяние.
Опустившись на колени в пыли, Охотник начала расстегивать ремни на футляре. Глаза у нее расширились, даже загорелись от предвкушения.
Лежа скорчившись на боку, Ричард наблюдал за ее руками.
— Что это? — спросил он. — Тридцать сребреников? Она медленно извлекла предмет из брезентового ложа, ее пальцы гладили его, ласкали. Любили.
— Копье, — просто сказала она.
Оно было изготовлено из металла цвета бронзы, но это была не бронза. Длинный наконечник загибался как у криса и был на одной стороне острым, на другой зазубренным. Гримасничающие лица были вырезаны на древке, зеленом от ярь-медянки и украшенном странными орнаментами и диковинными завитушками. От острия наконечника до втулки древка оно было около пяти футов длиной. Охотник касалась его почти боязливо, будто это была самая прекрасная вещь, какую она когда-либо видела.
— Ты предала д'Верь ради копья, — сказал Ричард.
Она промолчала. Лизнув розовым языком кончик пальца, она нежно провела по лезвию, проверяя режущий край, и улыбнулась тому, что почувствовала.
— Ты собираешься меня убить? — Он сам удивился, сообразив, что больше не боится смерти — во всяком случае, такой.
Тут она повернула голову и посмотрела на него. Он никогда прежде не видел ее такой: такой оживленной, такой приподнятой, такой прекрасной, такой опасной.
— И какой же тут труд, какое же для меня удовольствие в том, чтобы охотиться на тебя, Ричард Мейхью? — спросила она с живой и яркой улыбкой. — Мне предстоит завалить добычу покрупнее.
— Это копье для охоты на Великого Лондонского Зверя, да?
Она посмотрела на копье так, как ни одна женщина никогда не смотрела на Ричарда.
— Говорят, перед ним ничто не может устоять.
— Но ведь д'Верь тебе доверяла. Я тебе доверял. Улыбка сползла с ее лица.
— Хватит.
Медленно-медленно боль начала спадать, превратившись из жгучей в тупую ноющую. В плече, боку и колене.
— И на кого же ты работаешь? Куда ее повели? Кто за всем этим стоит?
— Скажи ему, Охотник, — прохрипел маркиз де Карабас. Он стоял, нацелив на Охотника арбалет. Его широко расставленные ноги твердо упирались в землю, лицо было неумолимо.
— То-то я удивлялась, действительно ли ты так мертв, как утверждали Круп и Вандермар, — даже не повернув головы, отозвалась Охотник. — Ты всегда производил впечатление человека, которого трудно убить.
Он наклонил голову, изображая ироничный поклон, но его взгляд все так же был прикован к Охотнику, арбалет не дрогнул.
— И вы производите на меня то же впечатление, моя дорогая леди, — ответил он, перейдя на саркастичное «вы». — Но болт из арбалета в горло и падение с нескольких тысяч футов могут доказать, что я не прав, а? Положи копье и отойди.
Мягко, любовно она опустила копье на землю, потом выпрямилась и отступила на два шага.
— Собственно говоря, можешь ему сказать, Охотник, — посоветовал маркиз. — Сам я знаю. Выяснил на собственной шкуре. Скажи ему, кто за всем этим стоит.
— Ислингтон.
Ричард затряс головой, словно пытался отогнать муху.
— Не может быть. Я же видел Ислингтона. Он же ангел. — А потом почти в отчаянии спросил: — Но почему?
Маркиз не отводил глаз от Охотника, и арбалет даже не шелохнулся.
— Хотелось бы знать. Но Ислингтон — в конце этой Улицы-Вниз, он же затеял эту грязную игру. А между нами и Ислингтоном — лабиринт и Зверь. Возьми копье, Ричард. — И опять перешел на сардоническое «вы»: — Прошу, Охотник, после вас.
Ричард подобрал копье, а потом неловко оперся на него, как на посох, и кое-как встал на ноги.
— Ты хочешь взять ее с собой? — недоуменно спросил он.
— А ты бы предпочел иметь ее за спиной? — сухо ответил вопросом на вопрос маркиз.
— Ты мог бы ее убить, — сказал Ричард.
— И убью, если другого выбора не будет, — отозвался маркиз, — но я терпеть не могу устранять что-либо до того, как это станет строго необходимо. И вообще смерть — это ведь раз и навсегда, не так ли?
— Разве? — в свою очередь ответил вопросом на вопрос Ричард.
— Как повернется, — пожал плечами маркиз де Карабас. И они пошли вниз.

Глава шестнадцатая

Много часов они шли в полном молчании. Все вниз и вниз по спиралью уходящей в темноту каменной дороге. Ричарда все еще донимала боль. И не только физическая. Хромая, он переживал странное смятение ума и тела: саднило сознание поражения и предательства, того, что он едва не лишился жизни от поцелуя Ламии, а на это накладывались боль от нанесенных мистером Вандермаром увечий и испытание на доске в начале пути — от всего этого он чувствовал себя полной развалиной. А еше — и от этого становилось только хуже — он был уверен, что все испытания предыдущего дня бледнели, превращаясь в нечто малое и незначительное по сравнению с тем, что выпало на долю маркиза. Поэтому он молчал.
Маркиз молчал потому, что от каждого произнесенного слова болело горло. Он был только рад дать ему отдохнуть и зарасти и сосредоточился на Охотнике. Ему ли не знать, что, стоит ему расслабиться хоть на мгновение, она тут же это поймет и тогда или сбежит, или набросится на них. Поэтому он молчал.
Охотник шла чуть впереди. Она тоже молчала.
Некоторое время спустя они достигли дна колодца, конца Улицы-Вниз, которая упиралась в возведенные из гигантских неотесанных камней циклопические ворота.
«Эти ворота построили великаны», — подумал Ричард, в голове у него роились смутно вспоминаемые легенды о давно умерших королях мифического Лондона. Сказания о короле Бране и великанах Гоге и Магоге с руками толщиной в стволы дубов и отрубленными головами размером с холм.
Сам портал давно осыпался, петли проржавели, створки упали. Их обломки еще виднелись в илистой жиже под ногами или бесполезно свисали на ржавых петлях. Петли в длину были выше Ричарда.
Маркиз жестом приказал Охотнику остановиться.
— Ворота обозначают конец Улицы-Вниз, — сказал он, смочив языком пересохшие губы, — и начало лабиринта. За лабиринтом нас ожидает ангел Ислингтон. А в лабиринте — Зверь.
— Я все равно не понимаю… — начал Ричард. — Как это может быть Ислингтон? Я же в самом деле его видел. Он же ангел, в конце-то концов. Я хочу сказать… настоящий ангел.
Маркиз невесело улыбнулся.
— Когда в ангелах появляется гнильца, Ричард, они сгнивают насквозь, во всем, так сказать, идут до конца. Вспомни, ведь и Люцифер был ангелом.
Охотник устремила на Ричарда взгляд ореховых глаз.
— Место, где ты виделся с ангелом, одновременно и цитадель, и тюрьма Ислингтона. — Это были первые слова, которые она произнесла за много часов. — Он не может оттуда уйти.
Маркиз посмотрел на нее внимательно.
— Полагаю, лабиринт и Зверь существуют для того, чтобы отпугивать незваных гостей.
Она наклонила голову.
— Надо думать.
Ричард повернулся к маркизу:
— Почему ты вообще с ней разговариваешь? — Все его гнев, бессилие и разочарование выплеснулись в единый взрыв. — Почему она еще с нами? Она же нас предала! И постаралась заставить нас считать предателем тебя!
— А еще я спасла тебе жизнь, Ричард Мейхью, — негромко сказала Охотник. — Неоднократно. На Черномосту. У Зазора. На доске у лифта.
Встретившись с ней взглядом, Ричард отвел глаза.
Эхо донесло до них по туннелям какой-то звук: рокот, а может быть, рев. Волосы у Ричарда встали дыбом. Звук был далеко, и это было единственное, в чем он мог бы искать утешения. Он знал этот звук. Слышал его во сне. Такой издает не бык и не кабан. Так рычит лев. Так ревет дракон.
— Лабиринт — одно из древнейших мест Под-Лондона, — сказал маркиз. — Лабиринт существовал еще до того, как король Луд основал поселение на темзенской пустоши.
— Но Зверя тогда еще не было? — спросил Ричард.
— Тогда — нет.
Ричард помедлил, Отдаленный рев возобновился.
— Я… Мне кажется, я видел Зверя во сне.
— И что это был за сон? — спросил, подняв бровь, маркиз.
— Кошмарный.
Маркиз задумался, окинул быстрым взглядом ворота и сумрак за ними.
— Послушай, Ричард. Я идут туда и беру с собой Охотника. Но если хочешь подождать здесь… Никто не обвинит тебя в трусости.
Ричард покачал головой. Бывают времена, когда просто ничего не поделаешь.
— Я не отступлю. Только не сейчас. Они забрали д'Верь.
— Что ж, ладно, — сказал маркиз. — Пойдем? Тонко очерченные карамельные губы Охотника сложились в презрительную ухмылку.
— Пойти туда отважится только безумец. Без талисмана от ангела вам ни за что не найти дорогу. Ни за что не пройти мимо кабана.
Запустив руку под одеяло-пончо, маркиз достал маленькую обсидиановую статуэтку, которую забрал из кабинета лорда Портико.
— Ты хочешь сказать, без вот такого? — спросил он.
И тут маркизу подумалось, что многое из того, что он пережил за последнюю неделю, ему с лихвой возместило выражение, возникшее сейчас на лице Охотника.
Пройдя через ворота, они вступили в лабиринт.

Руки у д'Вери были связаны за спиной, и следом за ней, положив одну огромную лапищу ей на плечо и подталкивая ее вперед, шел мистер Вандермар. Мистер Круп семенил впереди, высоко над головой держа обсидиановый талисман, который у нее отобрал, и нервно поглядывая из стороны в сторону — точь-в-точь напыщенный хорек, отправившийся разорять курятник.
Сам лабиринт являл собой чистейшее безумие. Он был построен из утраченных фрагментов Над-Лондона: закоулков и дорог, коридоров и канализационных каналов, которые за тысячелетия проваливались в щели, попадая в мир затерянных и забытых. Двое мужчин и девушка шли то по брусчатке, то по грязи, то по навозу (лошадиному и прочему), а то по гниющим деревянным настилам. И сам лабиринт как будто изменялся и мутировал: каждая дорожка ветвилась, петляла и вливалась в себя саму.
Мистер Круп чувствовал тягу талисмана и давал ему вести себя, как ему заблагорассудится. Они шли через день и через ночь, по освещенным газовыми рожками улицам, по переулкам со светом фонарей, по залитым светом тростниковых факелов проходам. Они свернули в крошечный проулок, когда-то бывший частью викторианского «наемного дома» (трущобный коктейль, смешанный в равных долях из джина и краж, двухпенсовой нищеты и трехпенсового секса), и тут услышали, как Зверь возится и фыркает где-то поблизости. А потом он взревел — низко и грозно. Мистер Круп немного помешкал, прежде чем поспешить вперед и вверх по небольшой деревянной лесенке, наверху которой он остановился, огляделся, прищурившись, и наконец повел их вниз по лестнице в какой-то каменный туннель, который некогда, во времена тамплиеров, вел под топями вокруг долговой тюрьмы Флит.
— Вам ведь страшно, правда? — спросила д'Верь. Он смерил ее злобным взглядом.
— Попридержите язык.
Она улыбнулась, хотя ей было совсем не весело.
— Вы боитесь, что, как бы ни сулил безопасность ваш талисман, он все равно не даст вам миновать Зверя. И что же вы планируете теперь? Похитить Ислингтона? Продать нас обоих тому, кто предложит большую сумму?
— Тихо, — велел мистер Вандермар.
Но мистер Круп только хмыкнул. И тогда д'Верь поняла, что ангел Ислингтон ей не друг.
— Эй! Зверь! — закричала она. — Мы тут! Эге-гей! Господин Зверь!
Мистер Вандермар отвесил ей такую затрещину, что она отлетела к стене.
— Я же сказал «тихо», — мягко пояснил он. Почувствовав вкус крови во рту, она сплюнула в грязь — алым. Потом снова открыла рот, чтобы еще покричать. Предвидя эту уловку, мистер Вандермар затолкал ей в рот носовой платок, который перед тем вынул из заднего кармана. Она попыталась укусить его за палец, но это не произвело на него благоприятного впечатления.
— Теперь вы будете вести себя тихо, — сказал он ей.
Мистер Вандермар очень гордился своим носовым платком, испачканным зеленым, бурым и черным и изначально принадлежавшим тучному торговцу нюхательным табаком в 1820-х, который умер от апоплексического удара и был похоронен со своим носовым платком в кармане. Временами мистер Вандермар еще находил в нем частицы торговца табаком, но, несмотря ни на что, все же считал отличным аксессуаром.
Дальше они шли в молчании.

В высеченных внутри скалы покоях за лабиринтом, которые служили ему цитаделью и тюрьмой, ангел Ислингтон делал то, чего не делал уже много тысячелетий.
И вот что он делал.
Он пел.
У него был прекрасный голос — мелодичный и нежный. И, как у всех ангелов, абсолютный слух.
Он пел песню Ирвинга Берлина. И танцевал под собственное пение: это были медленные и безупречные движения и па по Великому залу, залитому светом мириадов свечей.

На Небесах, — пел ангел. — Я на Небесах,
И сердце у меня бьется так, что я едва могу говорить,
Я словно обретаю счастье, что так долго искал,
Когда мы вместе танцуем щека к щеке.
На небесах, я на небесах,
И заботы, тяготившие меня всю неделю,
Как будто развеялись, точно удача игрока…

Дотанцевав до громадной двери в Великом зале, двери из кремния и почерневшего серебра, он остановился. Медленно провел длинными пальцами по окантовке, прижался к ее холодной поверхности щекой.
Он продолжал петь, хотя теперь много тише.

На Небесах… Я на Небесах… Я на Небесах… Я на Небесах…

А потом он улыбнулся, ласково и нежно, и улыбка ангела Ислингтона обратила бы в лед любую душу.
Он повторил слова, произнес их несколько раз, отдельные звуки и слоги яркими каплями повисали в озаренной свечами темноте его покоя.
— Я на Небесах, — сказал ангел.

* * *

Ричард сделал еще одну мысленную запись в своем воображаемом дневнике. «Дорогой Дневник, — думал он. — Сегодня я выжил, когда перешел по доске, когда получил поцелуй смерти и прикладной урок по пинкам.
В настоящий момент я иду по лабиринту с сумасшедшим стервецом, который восстал из мертвых, и телохранительницей, которая оказалась… Телопродавицей или какой есть еще антоним к слову «телохранитель»? Происходящее настолько выше моего разумения, что…» Тут у него не нашлось даже подходящего сравнения. Он переступил за грань сравнений и метафор, в мир, где предметы, люди и события просто есть, и это изменило его самого.
По колено в воде они брели по узкому темному проходу: пространство между темными каменными стенами заполняла топкая жижа.
Маркиз, тщательно следивший, чтобы в любой момент находиться в десяти шагах позади Охотника, держал талисман и арбалет.
Ричард шел вперед и нес копье Охотника и желтый химический факел, который маркиз извлек из-под пончо и который освещал теперь каменные стены и ил. Он шел футах в двадцати впереди Охотника. В топи воняло, и огромные комары то и дело кусали Ричарда в лицо, в ноги и в руки, от их укусов вздувались огромные чешущиеся волдыри. Ни Охотник, ни маркиз о комарах ни словом не обмолвились.
Ричард начал подозревать, что они безнадежно заблудились. Не улучшало настроения и то, что время от времени в топи встречались мертвецы: кожистые законсервированные тела, белесые кости скелетов, обескровленные, вздувшиеся от воды утопленники. Интересно, думал Ричард, сколько они тут пролежали и вообще, убил ли их Зверь или прикончили комары.
Он выждал еще пять минут и одиннадцать укусов комаров, а потом окликнул:
— Эй! Мы, кажется, заблудились. Здесь мы уже ходили.
Маркиз поднял статуэтку повыше.
— Нет. Мы правильно идем, — сказал он. — Талисман выведет нас куда нужно. Умная штуковина.
— Ага, — откликнулся Ричард, которого это совершенно не убедило. — Очень умная.
Вот тут-то маркиз наступил босой ногой в разломанную грудную клетку прикрытого болотной жижей трупа и распорол пятку — а потому споткнулся. Описав в воздухе дугу, маленькая черная статуэтка погрузилась в ил с довольным плеском, точь-в-точь плюхающаяся назад в воду рыбина. Выпрямившись и тверже став на ноги, маркиз направил арбалет в спину Охотнику. В пятке правой ноги он чувствовал тепло и боль, оставалось только надеяться, что порез не слишком глубокий: у него не так много крови, чтобы ее терять.
— Ричард! — позвал он. — Я ее уронил. Можешь вернуться?
Ричард пошел назад, держа повыше «факел» в надежде различить отблеск пламени на обсидиане, — но увидел одну только жидкую грязь.
— Стань на четвереньки и поищи, — велел маркиз. Ричард застонал.
— Это ведь тебе Зверь снился, Ричард, — напомнил маркиз. — Ты действительно хочешь с ним встретиться?
После очень короткого размышления о зверях и снах Ричард положил копье на поверхность топи, а факел воткнул стоймя в ил. Потом опустился на четвереньки в судорожном, подергивающемся круге света. Он провел ладонями по поверхности топи, отчаянно надеясь, что под ними не окажется никаких мертвых лиц или рук.
— Бесполезно. Она может быть где угодно.
— Продолжай искать, — приказал маркиз.
Ричард постарался вспомнить, что делал, когда нужно что-то найти. Сначала он, насколько смог, выбросил из головы все мысли, потом — праздно, бесцельно — скользнул взглядом по топи. В пяти футах справа на болоте что-то блеснуло. Это была фигурка Зверя.
— Вон она! Я ее вижу! — закричал Ричард.

Предыдущая страница 25 Следующая страница


Задверье 26

И, спотыкаясь, стал барахтаться в том направлении. Блестящий талисман лежал в лужице черной воды. Возможно, грязь потревожило приближение Ричарда, но — как заподозрил Ричард — более вероятно, дело было просто в чистейшей подлости физического мира. Так или иначе, когда до статуэтки оставалось всего несколько футов, топь издала урчание наподобие гигантского неудовлетворенного желудка и выбросила огромный пузырь газа, который омерзительно и вонюче лопнул рядом с талисманом, и от хлопка фигурка исчезла под водой.
Добравшись до того места, где лежал талисман, Ричард глубоко запустил руки в грязь, уже не заботясь о том, что может нащупать пальцами мертвеца, пытаясь его нашарить. Тщетно. Статуэтка исчезла.
— Что будем делать теперь? — спросил Ричард. Маркиз вздохнул.
— Возвращайся сюда. Вместе что-нибудь придумаем.
— Слишком поздно, — вполголоса произнес Ричард. Он надвигался так медленно, так тяжеловесно, что на долю секунды Ричард подумал, что он стар, болен, может, даже на последнем издыхании. Это было первое, что пришло ему на ум. А потом он заметил, какое расстояние он покрывает, сколько грязи и гнилой воды разбрызгивает, и понял, насколько ошибался, считая его неповоротливым. В тридцати футах от них Зверь замедлил ход и, хрюкнув, остановился. От его боков валил пар. Он взревел — победно и как бы вызывая их на поединок. Его бока, спина и загривок щетинились сломанными копьями, покореженными мечами и ржавыми кинжалами. Желтый свет «фонаря» отражался в его красных глазах, поблескивал на рогах и бивнях.
Зверь пригнул массивную голову. «Разновидность кабана?» — подумалось Ричарду, а потом он осознал, какую городит чушь: ни один кабан не может быть таким огромным. Чудовище было размерами с быка, со слона, с целую жизнь. Оно уставилось на них и замерло на сотню лет, промелькнувших в десяток секунд.
Опустившись на колени, Охотник подобрала копье из Флитовой топи, которая выпустила его с недовольным чавканьем, и произнесла только одно слово:
— Наконец-то! — В ее голосе звучало неподдельное безумное ликование.
Она обо всем забыла: забыла о Ричарде, стоявшем на четвереньках в грязи, о маркизе с его глупым арбалетом, о Подмирье и о Над-Лондоне. Она была в упоении, в экстазе, который перенес ее в иное измерение, в совершенный блистающий мир, ради которого она жила. В этом мире существовали только двое: Охотник и Зверь.
И Зверь тоже это понял. Истинные, достойные противники: тот, кто охотится, и тот, на кого охотятся. И кто тут кто, который из них который, покажет только время. Время — и танец смерти.
Зверь напал.
Охотник выжидала, и выжидала, и выжидала… пока не увидела, как капает у него из пасти слюна, когда он пригнул голову ниже, и мгновение спустя нанесла удар. Но уже чувствуя, как вонзается в шкуру наконечник, поняла, что на долю секунды опоздала, и копье выпало из ее онемевших рук, а бивень острее самой острой бритвы пропорол ей бок.
И, падая под чудовищную тушу, падая в жидкую грязь, почувствовала, как под его копытами ломаются, давятся ее рука, бедро, ребра. А потом Зверь пропал, исчез назад в темноту. Все кончено. Танец станцован.

Мистер Круп ни за что бы не признался, какое испытал облегчение, когда они наконец вышли из лабиринта. Но они с мистером Вандермаром преодолели его целыми и невредимыми, и их добыча тоже. Перед ними предстала голая скала, в которой темнели двойные двери, и в правой блестело в небольшом углублении овальное зеркало.
Мистер Круп грязной рукой коснулся зеркала.
От его прикосновения поверхность затуманилась, пошла на мгновение рябью, помутнела и забурлила, как котелок с кипящей ртутью, и наконец прояснилась. Из зеркала на них взглянуло лицо ангела Ислингтона.
— Доброе утро, сэр, — сказал, откашлявшись, мистер Круп. — Это мы, а с нами — юная леди, за которой вы нас послали.
— А ключ? — Мягкий голос ангела, казалось, звучал со всех сторон.
— Висит на ее лебединой шее, — ответствовал мистер Круп несколько тревожнее, чем намеревался.
— Тогда входите, — разрешил ангел. Тут дверь отворилась, и они вошли.

Все произошло слишком быстро. Зверь возник из темноты, Охотник схватила копье, чудище бросилось на нее и снова исчезло во мраке.
Ричард напряг слух, не донесет ли эхо отдаленный рык. Но не услышал ничего, кроме кап-кап-капанья воды и пронзительного, сводящего с ума жужжания комаров. Охотник лежала на спине. Одна рука у нее была вывернута под странным углом. Ричард пополз к ней по слизи.
— Охотник? — шепотом позвал он. — Ты меня слышишь?
Тишина грозила затянуться, потом ему ответил шепот такой слабый, что на мгновение показалось: это только игра его воображения.
— Да.
Маркиз все еще был довольно далеко — застыл как вкопанный у стены в нескольких ярдах от них. Теперь и он негромко произнес:
— Ричард, оставайся на месте. Чудовище просто затаилось и выжидает. Зверь вернется.
Пропустив предостережение мимо ушей, Ричард снова окликнул Охотника.
— Ты… — Он помешкал. Глупо говорить такое, но он все равно это сказал: — С тобой все будет в порядке?
Тут она рассмеялась, от чего на губах запузырилась кровь, и едва заметно покачала головой.
— Тут, в Подмирье, есть какие-нибудь врачи? — спросил он маркиза. — Хотя бы санитары?
— М-м-м… В том смысле, как ты их себе представляешь, — нет. У нас есть целители, несколько лекарей и костоправов…
Тут Охотник закашлялась и поморщилась. Из угла рта у нее поползла струйка ярко-красной крови. Маркиз подошел чуть ближе.
— Ты свою жизнь где-нибудь прячешь, Охотник? — спросил он.
— Я охочусь, — пренебрежительно прошептала она. — Мы такого не жалуем… — Она с усилием втянула в легкие воздух, потом выдохнула, будто даже такая простая задача становилась ей не по силам. — Ты когда-нибудь сражался копьем, Ричард?
— Нет.
— Возьми его, — прошептала она.
— Но…
— Сейчас же! — Голос у нее был тихий, но настойчивый. — Подбери из грязи. Возьми за тупой конец.
Ричард подобрал упавшее копье. Взял за тупой конец.
— Ну, это я и сам бы сообразил.
— Знаю. — По ее лицу скользнула тень улыбки.
— Послушай, — сказал Ричард, не в первый уже раз чувствуя себя единственным нормальным человеком в этом сумасшедшем доме. — Нам нужно затаиться. Может быть, тварь уйдет. А мы попытаемся найти для тебя доктора.
И не в первый раз человек, с которым он говорил, не обращал на его слова решительно никакого внимания.
— Я совершила дурной поступок, Ричард Мейхью, — печально прошептала она. — Очень дурной. Потому что мне слишком уж хотелось стать тем, кто убьет Зверя. Потому что мне нужно было копье.
А потом — вопреки всей вероятности и законам физического мира — она начала подниматься. Ричард даже не представлял себе, насколько ей тяжело, как не мог вообразить себе, какая ее терзает боль. Правая рука у нее бесполезно висела, через разорванную кожу жутковато торчал белый обломок кости. Из раны в боку лилась кровь. Сама ее грудная клетка выглядела… не так, как положено.
— Не смей! — тщетно зашипел он. — Ляг обратно.
Левой рукой она вытащила у себя из-за пояса нож и, переложив его в правую, сомкнула на нем пальцы Ричарда.
— Я совершила дурной поступок, — повторила она. — Теперь я заглажу свою вину.
Тут она начала напевать себе под нос. Пение без слов становилось то звонче, то глуше, пока она не нашла ноту, на которую откликнулись, от которой завибрировали стены, трубы и пол под ногами. И эту ноту она повторяла, пока на нее не откликнулся эхом, наверное, весь лабиринт. А потом, затянув со свистом воздух в раздавленную грудную клетку, она крикнула:
— Эй! Зверюга! Где ты?
Ответом ей была тишина. Никаких звуков, только мерное капанье воды. Даже комары примолкли.
— Может… может, он ушел… — сказал Ричард, сжимая копье так, что больно стало рукам.
— Сомневаюсь, — пробормотал маркиз.
— Ты где, ублюдок?! — выкрикнула Охотник. — Боишься?
Тут впереди раздался глухой рев, и Зверь атаковал снова. На сей раз не было места для ошибки.
— Танец, — прошептала Охотник, — танец еще не станцован.
И когда, опустив рога, Зверь бросился на нее, она крикнула:
— Давай, Ричард! Ударь! Снизу вверх! Ну!
А Зверь врезался в нее, и ее крик превратился в бессвязный вопль.
Ричард видел, как Зверь вылетел из темноты на свет «факела». Все происходило как в замедленной съемке. Как во сне.
Это было как во всех его снах.
Чудовище было так близко, что он ощущал его звериный, отдающий дерьмом и животным запах, ощущал жар гигантской туши.
И изо всех сил ударил копьем, вонзил его снизу вверх и как мог глубже.
Рык. Вой. Рев. Рев страдания, ненависти и боли. А потом тишина.
Он слышал, как бьется — будто бы в самом горле, в ушах — его собственное сердце. Он слышал, как капает где-то вода. Снова зажужжали комары. Заметив, что все еще сжимает копье, хотя его наконечник глубоко вонзился в неподвижную теперь тушу Зверя, Ричард выпустил древко и поискал глазами Охотника. Ее тело было погребено под Зверем. Он сообразил, что, если сдвинет ее с места, попытается вытащить, она, возможно, умрет, поэтому, упершись ногами в пол туннеля, изо всех сил стал толкать еще теплый труп. Тяжело, почти невозможно — все равно что пытаться ручкой запустить мотор боевого танка «чифтен». Но наконец, неловко и неумело, он все же повалил тушу набок и наполовину освободил Охотника.
Лежа на спине, Охотник смотрела прямо перед собой в темноту. Глаза у нее были открыты, но Ричард почему-то знал, что они ничего, совсем ничего не видят.
— Охотник? — тихонько позвал он.
— Я все еще здесь, Ричард Мейхью. — Ее голос звучал почти отстраненно. Она даже не попыталась отыскать его глазами, не попыталась сфокусировать взгляд. — Зверь мертв?
— Думаю, да. Он не шевелится.
Вот тогда она рассмеялась. Странный это вышел смех — будто она услышала величайшую шутку, которую когда-либо рассказывал охотящемуся мир. А потом, между приступами смеха и мучительного кашля, она поделилась этой шуткой и с ним.
— Ты убил Зверя, — сказала она. — Так что это ты теперь величайший охотник Под-Лондона. Воин… — Вдруг она перестала смеяться. — Я рук не чувствую. Возьми меня за правую руку.
Пошарив под тушей Зверя, Ричард сжал пальцы на холодной руке Охотника.
— В моей руке еще есть нож? — прошептала она. Внезапно она показалась такой маленькой, такой хрупкой.
— Да. — Он чувствовал под рукой холодный и липкий клинок.
— Возьми его. Он живой… Он твой…
— Мне не нужен…
— Бери же!
Разжав холодные, точно неживые пальцы, он высвободил нож.
— Теперь он твой, — прошептала Охотник. Она уже не могла двигаться, только едва-едва шевелила губами. Ее глаза стала заволакивать белесая пелена. — Он всегда обо мне заботился. Но только сотри с него мою кровь. Нельзя, чтобы клинок заржавел… Охотник всегда бережет свое оружие. — Она судорожно хватала ртом воздух. — А теперь… обмакни палец… в кровь Зверя… коснись им… своего языка и глаз…
Ричард был совсем не уверен, что верно ее расслышал, да и вообще не поверил своим ушам.
— Сделай это, Ричард, — сказал ему на ухо маркиз. Ричард даже не заметил, как он подошел. — Она права. Это поможет тебе преодолеть лабиринт. Сделай как она говорит.
Ричард неохотно провел рукой по древку, пока не нащупал липкое тепло от крови Зверя. Чувствуя себя немного глупо, он коснулся влажной рукой языка, ощутив солоноватый привкус, который, к его удивлению, не вызвал у него отвращения, потом поднес ее к глазам, где кровь защипала, как пот.
— Я сделал, как ты сказала.
— Это хорошо, — прошептала Охотник. И умолкла.
Протянув из-за плеча Ричарда руку, маркиз де Карабас закрыл ей глаза. Ричард отер нож Охотника о свою рубашку. Ведь так она велела ему поступить, правда? Лучше поступать как сказано, тогда не придется думать.
— Пора двигаться дальше, — сказал маркиз, вставая.
— Мы не можем просто так ее тут оставить.
— Можем. За телом вернемся потом.
Ричард изо всех сил тер полой рубашки клинок. Сам того не замечая, он плакал.
— А если не будет никакого «потом»?
— Тогда остается только надеяться, что кто-нибудь позаботится об останках нас всех. Включая леди д'Верь. А она, наверное, уже устала нас ждать.
Ричард опустил взгляд. Ну вот, он стер с клинка Охотника последние капли ее крови, и что теперь? Засунув нож за пояс, он кивнул маркизу.
— Ты иди вперед, — сказал де Карабас. — Я насколько смогу потащусь следом.
Ричард помедлил, а потом побежал — насколько по топи вообще возможно бежать.

Возможно, дело было все же в крови Зверя, иного объяснения он не находил, но каковы бы ни были на то причины, через лабиринт он бежал уверенно и без оглядки. Скопление утерянных фрагментов Над-Лондона утратило свои тайны, открылось перед ним как на ладони. Он чувствовал, что знает каждый закоулок, каждую дорожку, тропинку или переулок, туннель или подземный проход.
Задыхаясь от усталости, он бежал через лабиринт, и кровь стучала у него в висках. В голове вертелась песенка, как нельзя лучше подходившая к ритму этого сумасшедшего бега. Эту мрачную песенку он слышал когда-то в детстве.

Если с другом ты кров разделил,
Когда придет ночь всех ночей,
Дверь толкни, куда крест ты прибил,
Услышь шорох крыльев и звон ключей.
И Христос твою душу прими.

Слова у него в голове повторялись, крутились-вертелись заевший пластинкой с погребальным плачем. «Шорох крыльев и звон ключей…»
В конце лабиринта перед ним предстала гранитная скала, а в нише у ее подножия — высокие деревянные двойные двери. На одной из них висело в углублении овальное зеркало. Двери были закрыты. Но он коснулся дерева, и от его прикосновения одна половинка беззвучно приоткрылась.
Толкнув ее, Ричард вошел внутрь.

Глава семнадцатая

Ричард шел по дорожке меж двух рядов горящих свечей, которая вела его через высеченные в скале покои. Последний, Великий зал он узнал: восьмиугольник чугунных колон, гигантская черная дверь, стол, свечи — здесь они пили ангельское вино.
Закованная в цепи д'Верь была распята между двух колонн возле кремниевой с серебром двери. Когда он вошел, она уперлась в него взглядом. В многоцветных, когда-то озорных глазах застыл испуг. Стоявший рядом с ней ангел Ислингтон повернул голову и улыбнулся вошедшему Ричарду. И вот это было самое страшное: кроткое сочувствие, ласковая доброта этой улыбки пугали больше всего на свете.
— Добро пожаловать, Ричард Мейхью. Добро пожаловать, — сказал ангел Ислингтон. — Вот так так! У тебя ужасный вид.
В его голосе слышались искренние сочувствие и забота. Ричард помедлил.
— Прошу, входи же. — Ангел поманил его к себе. — Думается, тут все друг с другом знакомы. Леди д'Верь ты, разумеется, знаешь и моих помощников, господ Крупа и Вандермара, тоже.
Ричард повернулся. Господа Круп и Вандермар стояли по обе стороны от него — да полшага сзади. Мистер Вандермар ему улыбнулся, а мистер Круп нет.
— Я даже надеялся, что ты придешь, — сказал ангел и, чуть склонив голову набок, спросил: — Кстати, а где Охотник?
— Мертва, — ответил Ричард. Д'Верь слабо охнула.
— Вот как? Бедняжка. — Ангел покачал головой, явно сожалея о бессмысленной утрате человеческой жизни, о бренности всех смертных, рожденных, дабы страдать и умирать.
— Тем не менее нельзя приготовить омлет, не убив пару человек, — изобразил светский щебет мистер Круп.
Ричард старался по мере сил не обращать на господ внимания.
— Д'Верь? Ты цела?
— Более или менее, спасибо. — Нижняя губа у нее распухла, на щеке темнел синяк. — Пока.
— Боюсь, — сказал Ислингтон, — мисс д'Верь не проявила склонности к компромиссу. Я как раз размышлял, не попросить ли господ Крупа и Вандермара… — Тут он помедлил. Очевидно, даже произносить такие слова было ему отвратительно.
— Ее пытать, — услужливо предложил мистер Вандермар.
— В конце концов, — добавил мистер Круп, — мы по всему мирозданию славимся своими достижениями в искусстве извлечения информации.
— Наловчились причинять боль, — пояснил мистер Вандермар.
— С другой стороны, — продолжал ангел, глядя на Ричарда в упор с таким видом, будто не слышал ни того, ни другого, — мисс д'Верь, как мне представляется, нелегко заставить изменить свое решение.
— Дайте нам достаточно времени, — сказал мистер Круп, — и мы ее сломаем.
— На много мелких мокрых кусочков, — добавил мистер Вандермар.
Покачав головой, Ислингтон снисходительно улыбнулся этим проявлениям энтузиазма.
— Но времени нет, — сказал он Ричарду. — Нет времени. Впрочем, как мне кажется, она из тех, кто станет действовать, лишь бы положить конец страданиям и боли друга, смертного, такого, как ты, Ричард, например…
Тут мистер Круп ударил Ричарда в живот: короткий апперкот в подвздошье. Ричард согнулся пополам и тут же почувствовал у себя на затылке пальцы мистера Вандермара, чья железная хватка заставила его выпрямиться.
— Но это несправедливо! — воскликнула д'Верь.
Вид у Ислингтона стал задумчивый.
— Несправедливо? — переспросил он, будто пытался вспомнить сам смысл этого понятия.
Подтянув к себе поближе голову Ричарда, мистер Круп наградил его фирменной кладбищенской улыбкой.
— Он ушел так далеко, что переступил границу между «хорошо» и «плохо», даже в ясную ночь не сумел бы разглядеть их в телескоп, — доверительно сообщил он. — А теперь, мистер Вандермар, не будете ли вы так любезны?
Схватив Ричарда за левую руку, мистер Вандермар нащупал мизинец и одним быстрым движением отогнул назад так, что палец сломался. Ричард вскрикнул.
Ангел медленно повернулся. Его, казалось, что-то тревожило или он из-за чего-то недоумевал. Над жемчужно-серыми глазами взметнулись и опустились длинные ресницы.
— Там за дверью кто-то есть. Мистер Круп?
В том месте, где стоял мистер Круп, возникло темное мерцание, мгновение спустя оно исчезло, а с ним и сам мистер Круп.

Маркиз де Карабас распластался по красной гранитной скале, всматриваясь в дубовые двери, ведущие в цитадель Ислингтона.
В голове у него роились планы и замыслы, и каждый план угасал, еще не будучи додуман до конца. Он почему-то считал, что к данному моменту у него уже будет план, но сейчас, к немалому своему отвращению, обнаружил, что понятия не имеет, что теперь делать. Долгов ни с кого не соберешь, надавить больше нечем, и «кнопок» никаких не осталось, чтобы их нажать. Поэтому он разглядывал двери, спрашивая себя, охраняются ли они. Ведь есть же какое-то очевидное решение, которого он просто не видит, надо только его найти. Быть может, что-нибудь придет ему на ум. И несколько повеселел, вспомнив, что хотя бы эффект неожиданности на его стороне.
Но зародившейся надежде пришел конец, когда он почувствовал, как к горлу ему приставили нож, а масляный голос мистера Крупа прошептал ему в ухо:
— Сегодня я один раз вас уже убил. Ну что нужно сделать, чтобы научить кое-кого уму-разуму?

Предыдущая страница 26 Следующая страница


27 Нил Гейман

К тому времени, когда мистер Круп вернулся, подталкивая перед собой острием ножа маркиза де Карабаса, Ричард уже был закован в кандалы и растянут между двумя колоннами.
Поглядев сперва на маркиза, потом — разочарованно — на своих подручных, ангел ласково покачал прекрасной головой.
— А вы мне сказали, что он мертв.
— Мертв, — ответил мистер Вандермар.
— Был, — поправил мистер Круп.
— Я не потерплю лжи. — Голос ангела утратил толику мягкости и заботы.
— Мы никогда не лжем, — с глубокой обидой сказал мистер Круп.
— Лжем, — правдиво откликнулся мистер Вандермар. Мистер Круп раздраженно провел грязной пятерней по сальным оранжевым волосам.
— Ну да, лжем. Но не на сей раз.
Боль в руке Ричарда как будто и не собиралась униматься.
— Как вы можете так себя вести? — гневно вопросил он. — Вы же ангел!
— Что я тебе говорил, Ричард? — сухо поинтересовался маркиз де Карабас.
Ричард задумался.
— Ты сказал, что Люцифер был ангелом.
— Люцифер? — презрительно рассмеялся Ислингтон. — Люцифер был идиотом. И добился того, что стал господином и повелителем пустоты.
— А вы добились того, что стали господином и повелителем двух головорезов и пары сотен свечей? — усмехнулся маркиз.
Ангел облизнул губы.
— Мне сказали, это в наказание за Атлантиду. А я им ответил, что ничего большего сделать не мог бы. Все происшествие было… — Он помолчал, подыскивая слово. — Прискорбной неудачей, — с сожалением сказал он наконец.
— Но погибли миллионы людей, — возразила д'Верь. Ислингтон сложил перед грудью ладони, точно позировал для рождественской открытки.
— Такое случается, — рассудительно объяснил он.
— Конечно, случается, — мягко отозвался маркиз; ирония слышалась в его словах, хотя говорил он как будто совершенно искренне. — Города тонут что ни день. И вы тут совершенно ни при чем?
То, что увидел Ричард затем, напугало его больше всего, что случилось с ним за последние несколько страшных дней. Он даже не знал, что способен испытывать такой страх. Точно сняли крышку с чего-то темного и извивающегося, со средоточия психопатии, ярости и бездонной порочности. Безмятежная красота ангела пошла трещинами, пропала, глаза бешено загорелись, и он закричал, безумный, пугающий, потерявший контроль над собой, бесконечно уверенный в собственной непогрешимости.
— Они это заслужили!!!!!!!
На мгновение повисла тишина. А потом ангел опустил голову и вздохнул. А когда он снова ее поднял, то негромко и с глубоким сожалением добавил:
— Такое бывает. — А затем указал на маркиза: — Заковать его в цепи.
Круп и Вандермар защелкнули кандалы на запястьях маркиза и надежно закрепили цепи на колоннах рядом с Ричардом. Ангел тем временем снова сосредоточился на д'Вери. Подойдя к ней, он мягко взял ее за острый подбородок, заставляя поднять голову и посмотреть ему в глаза.
— Твоя семья, — ласково сказал он. — Ты родом из очень необычной семьи. Необычной и удивительной.
— И за это ты велел нас уничтожить?
— Не всех, — сказал ангел. И Ричарду показалось, что он говорит о д'Вери, но Ислингтон добавил: — Всегда оставалась вероятность, что ты не… Поведешь себя иначе, не сыграешь как должно. — Отпустив ее подбородок, он погладил ее лицо длинными белыми пальцами. — Твоя семья умеет открывать двери. Вы способны создавать двери там, где их никогда не было. Вы способны открывать запертые двери. И даже те, которые ни за что нельзя открывать. — Он нежно провел пальцами по ее шее, точно ласкал, затем пальцы сомкнулись на цепочке. — Когда меня приговорили к пребыванию здесь, то в мои покои поставили дверь от моей тюрьмы. И хотя ключ от двери забрали, его тоже поместили внизу, неподалеку от меня. Какая утонченная пытка!
Он мягко потянул за цепочку, высвобождая ее из-под наслоений шелка, хлопка и кружев, извлекая серебряный ключ, потом пробежал пальцами по ключу, точно исследовал его тайны.
И тут Ричард понял.
— Чернецы хранили его, чтобы вы до него не добрались.
Ислингтон отпустил ключ. Возле д'Вери поблескивала дверь из черного кремния и серебра с налетом многовековой патины. Ангел подошел к ней. Положил на нее руку, такую белую на фоне черноты кремния.
— Чтобы я до него не добрался, — согласился Ислингтон. — Ключ. Дверь. Открывающий двери. Все три должны оказаться в одном месте — особо утонченная шутка. Соль была в том, что, когда они сочтут, что я заслужил прощение и свободу, ко мне пошлют открывающего и дадут ему ключ. А я решил взять судьбу в свои руки и ухожу чуть раньше намеченного.
Он снова повернулся к д'Вери. Еще раз любовно погладил ключ. Потом опять сомкнул на нем пальцы, потянул, резко дернул. Цепочка разорвалась. Д'Верь поморщилась от боли.
— Сперва я обратился к твоему отцу, д'Верь, — продолжал ангел. — Он тревожился за Подмирье. Он хотел объединить Под-Лондон, объединить баронства и фьефы — может, даже заключить соглашение с Над-Лондоном. Я пообещал помочь ему, если только он поможет мне. А когда я открыл, в чем заключается необходимая мне помощь, он рассмеялся. — Ангел повторил последние слова, будто все еще не мог в это поверить. — Рассмеялся. Надо мной.
Д'Верь тряхнула головой.
— Ты убил его потому, что он отказался.
— Я его не убивал, — мягко поправил Ислингтон. — Я приказал его убить.
— Но он же сказал, что я могу тебе доверять. Сказал, чтобы я пошла к тебе. Это было в его дневнике.
Тут мистер Круп, не выдержав, хихикнул.
— Нет, не говорил. Ничего подобного он не говорил. Это были мы. Что он на самом деле сказал, мистер Вандермар?
— Не доверяй Ислингтону, — сказал мистер Вандермар голосом лорда Портико. Имитация была совершенно точной. — За всем стоит Ислингтон. Не доверяй Ислингтону, д'Верь… держись от него подальше…
Ислингтон погладил ее по щеке ключом.
— Мне показалось, услышав мою версию, ты придешь сюда чуть быстрее.
— Мы взяли дневник, — сказал мистер Круп. — Поправили и положили на место.
— Куда ведет эта дверь? — почти крикнул, чтобы привлечь к себе внимание, Ричард.
— Домой, — ответил ангел.
— На Небеса?
Но Ислингтон промолчал, только улыбнулся, как кот, сожравший не только сливки и канарейку, но также и курицу, которую приберегали на обед, и крем-брюле, которому полагалось быть десертом.
— И ты решил, что твоего возвращения никто не заметит? — фыркнул маркиз. — «Ой, смотрите, еще один ангел. Хватай скорей арфу и давай пой осанну?»
Серые глаза Ислингтона сияли.
— Не для меня плавные муки поклонения, гимнов, нимбов и своекорыстных молитв, — нараспев произнес он. — У меня… далекоидущие планы.
— Что ж, ключ у тебя есть, — сказала д'Верь.
— И ты тоже в моей власти, — отозвался ангел. — Ты — открывающая двери. Без тебя ключ бесполезен. Открой мне дверь.
— Ты велел убить ее семью, — вмешался Ричард. — По твоему приказу за ней охотились по всему Под-Лондону. А теперь ты хочешь, чтобы она открыла для тебя дверь, дабы ты мог штурмом взять Небеса? А ты, похоже, не слишком хорошо разбираешься в людях. Она ни за что этого не сделает.
Тут ангел перевел на Ричарда глаза, которые были много старше Млечного Пути, а потом пробормотал:
— Да неужели?
Затем он повернулся к прикованному спиной, будто не готов был наблюдать за малоприятными событиями, которые вот-вот произойдут.
— Причините ему еще немного боли, мистер Вандермар, — сказал мистер Круп. — Отрежьте ему ухо.
Мистер Вандермар поднял ладонь — она была пуста. Едва заметно шевельнув рукой, он, как фокусник на детском празднике, показал присутствующим нож.
— Я же обещал вам, что однажды дам вам попробовать вашу печень, — сказал ему он. — Сегодня ваш счастливый день.
Он ласково завел лезвие Ричарду под мочку уха. Боли Ричард не почувствовал. А еще решил, что, наверное, на его долю ее сегодня выпало слишком много или, быть может, нож слишком острый. Зато он ощутил, как на шею ему падают теплые капли. Д'верь смотрела на него не отрываясь: все поле его зрения вдруг заполнило измученное худенькое личико и огромные многоцветные глаза. Он попытался мысленно крикнуть ей: «Не поддавайся! Не дай им тебя принудить! Я выдержу!»
Но тут мистер Вандермар немного усилил давление на нож, и Ричард поперхнулся криком. Он попытался сдержаться, хотя бы не гримасничать от боли, но новое движение ножа вырвало у него и гримасу, и стон.
— Остановите их, — попросила д'Верь. — Я открою вашу дверь.
Отрывистым жестом Ислингтон остановил Вандермара, и, горестно вздохнув, означенный господин убрал нож. По шее Ричарда текла теплая кровь, лужицей собираясь в ямке ключицы.
Подойдя кд'Вери, мистер Вандермар расстегнул кандалы у нее на правой руке. Что-то волшебное почудилось Ричарду в этой картине: хрупкая девушка в обрамлении массивных колон. Она помассировала себе правое запястье, левая рука все еще была прикована, но теперь у д'Вери появилась определенная свобода движений. Она протянула руку за ключом.
— Помни, — сказал Ислингтон. — Твои друзья в моей власти.
Д'Верь поглядела на него с величайшим презрением — до мозга костей старшая дочь лорда Портико.
— Дайте мне ключ.
Ангел отдал ей серебряный ключик.
— Нет, д'Верь! — крикнул Ричард. — Не делай этого! Не выпускай его на волю! Мы значения не имеем!
— Если уж на то пошло, — произнес маркиз. — Я значение имею, и большое. Но вынужден согласиться. Не делай этого, д'Верь.
Она посмотрела сначала на Ричарда, потом на маркиза, ее взгляд задержался на наручных кандалах, на цепях, приковывавших их к чугунным колоннам. Она выглядела такой крохотной и ранимой. Потом она повернулась и, насколько позволяла цепь, сделала несколько шагов, пока не оказалась перед массивной дверью из кремния и почерневшего серебра. Замочной скважины не было. Приложив к поверхности правую ладонь, д'Верь закрыла глаза, давая двери сказать ей, куда она открывается, на что способна, отыскивая в самой себе те же места и свойства. А когда отняла руку, на месте ее оказалась замочная скважина, из которой в залитый свечами сумрак покоя ударил луч белого света.
Девушка вставила серебряный ключик и, минуту помедлив, повернула его в замке. Раздался щелчок, послышался перезвон колокольчиков, и внезапно всю дверь очертил по периметру свет.
— Когда я уйду, — сказал господам Крупу и Вандермару ангел голосом, исполненным обаяния, сочувствия и доброты, — убейте их тем способом, каким только пожелаете.
Он повернулся к двери, которую как раз открывала д'Верь. Дверь отворялась медленно, будто преодолевая огромное сопротивление. Девушка вспотела.
— Итак, ваш наниматель удаляется, — сказал маркиз мистеру Крупу. — Надеюсь, вам обоим заплатили все, что вам причиталось.
Всмотревшись в лицо маркиза, мистер Круп переспросил:
— Что?
— Ну, — подхватил Ричард, недоумевая, что затеял маркиз, но готовый ему подыграть, — вы же не думаете, что когда-нибудь увидитесь с ним снова, правда?
Медленно, точно диафрагма антикварного фотоаппарата, моргнув, мистер Вандермар в свою очередь переспросил: — Что?
Мистер Круп поскреб подбородок.
— Будущие трупы правы, — сказал он мистеру Вандермару и направился к ангелу, который, сложив на груди руки, застыл перед дверью. — Прошу прощения, сэр. Полагаю, было бы разумно уладить все сейчас, прежде чем вы приступите к следующей стадии вашего плана.
Обернувшись, ангел посмотрел на него так, как если бы он значил меньше пятнышка грязи. Потом отвернул лицо. Ричард спросил себя, над чем же он размышляет, какие просторы открываются перед его мысленным взором.
— Сейчас это не имеет значения, — сказал ангел. — Вскоре все награды, о каких только могут помыслить ваши отвратительные умишки, упадут вам в руки. Когда я взойду на мой престол.
— Так, значит, со сладким придется подождать до завтра, а? — не унимался Ричард.
— Не люблю сладкого, — сказал мистер Вандермар. — У меня от него отрыжка.
Мистер Круп погрозил пальцем.
— А ведь он, кажется, собирается от нас улизнуть, — сказал он. — Никто не прощается с мистером Крупом и мистером Вандермаром, не заплатив, братец. Мы свои долги собираем.
Сделав несколько шагов, мистер Вандермар встал рядом с мистером Крупом.
— Целиком и полностью, — сказал он.
— С процентами! — рявкнул мистер Круп.
— И помощью крючьев для разделки мяса, — добавил мистер Вандермар.
— С Небес? — крикнул у них из-за спины Ричард. Мистер Круп и мистер Вандермар подошли к погруженному в раздумья ангелу.
— Эй! — окликнул мистер Круп.
Дверь отошла совсем немного, всего на несколько дюймов, но была открыта. Из щели лился свет. Ангел сделал шаг к ней. Он будто бы видел сон наяву. Свет из щели омывал ему лицо, и ангел упивался им, точно сладчайшим нектаром.
— Не надо бояться, — сказал он. — Ибо когда все беспредельное мироздание будет моим и они соберутся у подножия престола петь осанну во имя мое, я награжу достойных и низвергну тех, кто ненавистен взору моему.
Потом он пробормотал себе под нос что-то еще. Хотя Ричард так и не понял, что именно, впоследствии он утверждал, что расслышал что-то вроде: «Треклятого Гавриила для начала».
Из последних сил д'Верь дернула дверь на себя и наконец открыла ее полностью.
Представшая перед ними картина слепила своей яркостью: истинный водоворот вихрящихся красок и света. Ричард прищурился и попытался отвернуться от сияния, но по внутренней стороне век все равно расходились и вспыхивали болезненно-яркие оранжевые и пурпурные круги. «Неужели Небеса выглядят так? Скорее уж на ад похоже».
И тут он почувствовал ветер.
Пролетев мимо его головы, исчезла в дверном проеме свеча. За ней вторая. А потом по всему залу закружили свечи, которые неслись и кувыркались, направляясь к водовороту за дверью. Будто сам зал засасывало в эту воронку. Но Ричард сразу понял: это больше чем ветер. Запястья у него стали ныть и саднить в тех местах, где их удерживали кандалы, — точно внезапно его вес удвоился. А потом изменилась сама перспектива: все перевернулось вверх ногами. Вовсе не ветер тянул все к двери. Это была еще и гравитация. Ветер — всего лишь воздух в комнате, который засасывает в себя неизвестное нечто по ту сторону порога. Интересно, что там? Может, поверхность звезды, или ровный горизонт черной дыры, или что-то еще, чего он не может себе даже вообразить?
Ислингтон схватился за колонну у двери, вцепился в нее со всей силой отчаяния.
— Это не Небеса! — перекрывая ветер, крикнул ангел. Его жемчужно-серые глаза метали молнии, на изящно очерченных губах пузырилась пена. — Ах ты, сумасшедшая ведьма! Что ты наделала?
Д'Верь сжимала свои цепи так, что побелели костяшки пальцев. Она молчала, но в глазах у нее светился триумф.
Мистер Вандермар уцепился за ножку стола, а мистер Круп, в свою очередь, за него самого.
— Это был не настоящий ключ, — перекрывая рев ветра, победно выкрикнула д'Верь. — Это была всего лишь копия, которую я попросила изготовить на Ярмарке Кузнеца.
— Но он же открыл дверь! — завопил ангел.
— Нет, — отозвалась девушка с опаловыми глазами. — Это я открыла дверь. Так далеко, как только смогла, но я открыла дверь.
В лице ангела больше не было ни доброты, ни сочувствия, одна только ненависть — чистая, честная и холодная ненависть.
— Я убью тебя, — пообещал он.
— Как ты убил мою семью? А по-моему, ты больше уже никого не убьешь.
Длинными белыми пальцами ангел цеплялся за колонну, но его тело лежало на ветру под прямым углом к стене, его уже наполовину утащило за дверь. Выглядело это комично и ужасно одновременно. Ангел облизнул пересохшие губы.
— Останови! — взмолился он. — Закрой дверь! Я расскажу тебе, где твоя сестра… Она еще жива…
Д'Верь передернулась, точно от боли.
А Ислингтона засосало в водоворот, унесло, пока он не превратился в крохотную, кувыркающуюся, как перышко в урагане, фигурку, которая с воплем исчезла в ослепительной бездне.
Тяга становилась сильнее. Ричард без слов молился, чтобы кандалы и цепи выдержали: он чувствовал, как его самого тащит к дверному проему, и краем глаза увидел, как болтается на своих цепях маркиз, точно марионетка, которую затягивает в пылесос.
Пролетевший мимо него стол, за ножку которого цепко держался мистер Вандермар, застрял в дверном проеме. Господа Круп и Вандермар повисли у самой двери. Мистер Круп, буквально прильнувший к фалдам мистера Вандермара, сделал глубокий вздох и медленно, но верно начал карабкаться по спине мистера Вандермара. Стол скрипнул. Посмотрев на д'Верь, мистер Круп улыбнулся, точь-в-точь лис, закинувшийся ЛСД.
— Это я убил твою семью, — оскалился мистер Круп. — Не он, а я. А теперь я… наконец… завершу…
В этот момент ткань черного костюма мистера Вандермара затрещала и порвалась. Мистер Круп с воплем кубарем покатился в пустоту, еще сжимая в кулаке длинную полоску черной ткани. Мистер Вандермар опустил взгляд на размахивающую руками фигуру удаляющегося мистера Крупа. Он тоже посмотрел на д'Верь, но в его взгляде не было и тени угрозы. Пожав плечами — насколько вообще можно пожать плечами, что есть мочи цепляясь за ножку стола, — он мягко сказал:
— Бай-бай.
И отпустил стол.
Без единого звука он полетел в дверной проем, в свет, все уменьшаясь и уменьшаясь, догоняя крохотную фигурку мистера Крупа. Вскоре они слились в единую черную точку в море бурлящего оранжевого, белого и пурпурного света, а потом и она исчезла.
«Пожалуй, логично, — подумал Ричард. — В конце концов, они ведь партнеры».
Дышать становилось все труднее. Кружилась голова, звенело в ушах. Стол в дверном проеме разломился в щепы, и их тоже засосало в свет. Со щелчком разошлись кандалы, и правая рука Ричарда вырвалась на волю. Он вцепился в цепь на левой руке, сжал ее изо всех сил, благодаря небо, что в кандалах осталась рука со сломанным пальцем. И все равно по левой руке просверкивали красно-синие вспышки боли. Собственные крики эхом отдавались у него в голове.
Он не может дышать… В глазницах взрываются белые кляксы света… Он почувствовал, как поддается цепь…
Мир заполнил грохот захлопнувшейся черной двери.
Ричарда с силой ударило о колонну, по которой он сполз на пол. На зал снизошла тишина. Тишина и полнейшая тьма царили в Великом зале под землей. Ричард закрыл глаза: тьма от этого нисколько не изменилась, поэтому он открыл их снова.
— И куда ты их отправила? — нарушил мертвую тишину голос маркиза.
И тогда Ричард услышал шепот девушки. Он знал, что это может быть только д'Верь, но голос звучал так слабо, так юно, как у маленького ребенка под конец долгого и утомительного дня, когда наступает время ложиться спать.
— Не знаю. Далеко. Я… теперь… очень устала… я…
— Д'Верь, — окликнул маркиз. — Сейчас же возьми себя в руки!
«Хорошо, что он это говорит, — подумал Ричард. — Кто-то же должен это сказать». Ведь он, Ричард, кажется, говорить разучился.
В темноте раздался щелчок — это отомкнулись кандалы, за ним последовал звон ударившихся о чугунную колонну цепей. Потом чирканье спички. Зажглась свеча: слабенький язычок неуверенно замерцал в разреженном воздухе.
«Огонь, и стая, и свет свечей», — подумал Ричард и никак не мог вспомнить, откуда это взялось.
Нетвердым шагом, со свечой в руке, д'Верь подошла к маркизу. Протянув руку, она коснулась его цепей, и, отомкнувшись, кандалы упали. Маркиз потер запястья.
Потом она подошла к Ричарду, чтобы коснуться его единственного оставшегося замка. Он открылся. Вздохнув, д'Верь опустилась рядом с ним на пол. Здоровой рукой Ричард притянул девушку к себе, обнял ее за плечи и начал медленно раскачиваться из стороны в сторону, напевая колыбельную без слов.
Холодно, очень холодно было в пустых покоях ангела; но вскоре тепло забытья надвинулось и обволокло их обоих.
Маркиз де Карабас еще долго смотрел на спящих детей. Сама мысль о сне — о возвращении хотя бы на краткий срок в состояние столь ужасающе близкое к смерти — пугала его больше, чем он даже мог себе представить. Но прошло время, и даже он наконец опустил голову на руку и закрыл глаза.
И ничего не стало.

Глава восемнадцатая

Леди Серпентина, старшая после Олимпии из Семи Сестер, с гордо поднятой головой шествовала по лабиринту за Улицей-Вниз. Под белыми сапогами чавкал ил. За последние сто лет она в первый раз зашла так далеко. Впереди освещала путь большим каретным фонарем мажордом с осиной талией, с головы до ног затянутая в черную кожу. Еще две сходно одетые служанки Серпентины следовали на почтительном расстоянии.
Шлейф из драных кружев платья Серпентины волочился по слизи, но она было выше того, чтобы это замечать. Впереди что-то блеснуло в свете фонаря. Рядом маячил массивный силуэт.
— Здесь, — сказала она.
Две следовавшие за ней женщины, разбрызгивая ил, поспешили вперед через топь, и когда подошла мажордом, принеся с собой качающийся круг теплого света, тени уплотнились в предметы. Свет отразился в длинном наконечнике бронзового копья. Остывшее, окровавленное, ни на что больше не годное тело Охотника лежало на спине, наполовину скрытое грязью в большой луже темной запекшейся крови. Ее ноги были придавлены трупом чудовищной вепреподобной твари. Ее глаза были закрыты.
Служанки Серпентины вытащили тело из-под Зверя и положили в ил.

Предыдущая страница 27 Следующая страница


Задверье 28

Опустившись на колени в топкой слизи, Серпентина провела по холодной щеке Охотника пальцем, задержала руку у запекшейся на губах крови. Потом встала.
— Возьмите копье.
Одна женщина подхватила тело Охотника. Другая выдернула из туши чудовища копье и положила себе на плечо.
А после четыре фигуры повернулись и ушли тем же путем, которым пришли, — безмолвная процессия глубоко под миром. С каждым шагом свет и тени скользили по лицу Серпентины, но никаких чувств не отражалось на нем — ни счастья, ни боли.

Глава девятнадцатая

В первое мгновение он даже не мог понять, кто он такой. Его захлестнуло ощущение поразительной свободы, будто он волен выбирать, кем хочет быть, может быть кем угодно, примерить любое обличье: он может быть мужчиной или женщиной, крысой или птицей, чудовищем или богом.
Потом кто-то чем-то зашуршал, и он окончательно проснулся, а проснувшись, понял: он — Ричард Мейхью, кто бы это ни был, что бы это ни значило.
Он знал, что он Ричард Мейхью, но не знал, где он. Под щекой — крахмальная свежесть подушки. Болело все тело, но в одних местах — например, мизинец на левой руке, — больше, чем в других.
Поблизости кто-то есть. Он слышал чужое дыхание и осторожные шорохи человека, старающегося не шуметь.
Подняв голову, он, вставая, обнаружил, что мест, где болит, гораздо больше. Кое-где болело очень сильно. Вдалеке — за множество залов отсюда — пели голоса. Низкое мелодичное пение было таким отдаленным и тихим, что он знал: открыв глаза, его потеряет…
Он открыл глаза. Комнатка была маленькой и скудно освещенной. Он лежал на низкой кровати, а услышанный им шорох издавала фигура в черном плаще с капюшоном, стоящая к Ричарду спиной. Черная фигура обметала пыль неуместно яркой метелкой из перьев.
— Где я? — спросил Ричард.
Едва не уронив пеструю метелку, неизвестный повернулся, и Ричард увидел нервное, худое темно-коричневое лицо.
— Хотите пить? — спросил Чернец тоном человека, которому сказали, что, если пациент проснется, у него надо спросить, не хочет ли он пить, и который последние сорок минут снова и снова повторял про себя вопрос, чтобы не забыть, что ему делать.
— Я… — Тут Ричард осознал, что его мучает ужасная жажда. Он сел в кровати. — Да, хочу. Большое спасибо.
Чернец налил воды из оловянного кувшина в помятую оловянную чашку и подал ее Ричарду. Ричард пил медленно, маленькими глотками, давя в себе желание проглотить все залпом. Вода была холодной и кристально чистой, а на вкус походила на бриллианты и лед.
Ричард опустил взгляд. Его одежда исчезла. Он был облачен в длинную серую рубаху, похожую на подрясник. На сломанный мизинец наложили шину и аккуратно перебинтовали. Он поднял руку к уху: на его месте был налеплен пластырь, а под ним топырилось что-то, на ощупь напоминающее швы.
— Ты из Чернецов? — сказал Ричард.
— Да, сэр.
— Как я сюда попал? Где мои друзья?
Безмолвно и нервно Чернец указал на коридор. Ричард выбрался из кровати. После короткой проверки оказалось, что под рубахой он наг. Тело и ноги покрывали разнообразные темно-пурпурные синяки, которые как будто натерли какой-то мазью, пахло от нее микстурой для кашля и намасленным тостом. Правое колено перевязано. Интересно, где его одежда? Возле кровати стояли сандалии, и, надев их, Ричард вышел в коридор.
Навстречу ему шел настоятель, в тени от капюшона его слепые глаза казались жемчужно-белыми. Он опирался на руку брата Фулигина.
— Выходит, ты проснулся, Ричард Мейхью, — сказал настоятель. — Как ты себя чувствуешь?
Ричард скривился.
— Моя рука…
— Мы наложили тебе шину, у тебя сломан палец. Мы промыли и смазали твои синяки и раны. И ты нуждался в отдыхе, который мы тебе дали.
— Где д'Верь? Где маркиз? Как мы сюда попали?
— Я велел перенести вас сюда, — сказал настоятель. Чернецы двинулись дальше по коридору, и Ричард пошел с ними.
— А Охотник? — спросил Ричард. — Вы забрали ее тело? Настоятель покачал головой.
— Там было только одно тело. Зверя.
— Э-э… м-м-м… Моя одежда…
Они подошли к двери кельи, очень похожей на ту, в которой очнулся Ричард. Сидя на краю кровати, д'Верь читала «Мэнсфилд-парк», и Ричард почему-то проникся уверенностью, что до того монахи даже не подозревали, что у них есть эта книга. На девушке тоже был серый монашеский подрясник, который был ей чересчур, почти комично велик. Когда они вошли, она подняла взгляд.
— Привет. Ты спал целую вечность. Как себя чувствуешь?
— Кажется, неплохо. А ты?
Она улыбнулась — улыбка вышла не слишком убедительная.
— Так себе, — призналась она.
В коридоре что-то громко задребезжало. Повернувшись, Ричард увидел маркиза де Карабаса в старом кресле-каталке. Кресло толкал рослый Чернец. Интересно, и как маркизу удается в каталке выглядеть столь романтично.
Маркиз почтил их широкой белозубой улыбкой.
— Всем добрый вечер.
— Хорошо, — сказал настоятель. — Все в сборе. Нам нужно поговорить.
Он привел их в большую трапезную, согретую ревущим на груде хвороста огнем в очаге. Собравшиеся встали вокруг большого стола, и настоятель жедгом пригласил их сесть, а потом, нашарив для себя табурет, сел и сам и жестом отослал брата Фулигина и брата Заутреня, который привез маркиза.
— Итак, к делу, — сказал настоятель. — Где Ислингтон?
Д'Верь пожала плечами.
— Так далеко, как только я могла его послать. На полпути в дальний конец пространства-времени.
— Понимаю, — произнес настоятель, а потом добавил: — Хорошо.
— Почему вы нас не предупредили? — спросил Ричард.
— Это не входило в наши обязанности.
Ричард невежливо фыркнул.
— И что будет теперь? — спросил он, обращаясь ко всем разом.
Настоятель промолчал.
— В каком смысле? — спросила д'Верь.
— Ну, ты хотела отомстить за свою семью. И отомстила. А всех, кто был в ответе за ее гибель, послала в отдаленный уголок нигде. Я хочу сказать, никто больше не попытается тебя убить, так ведь?
— Пока нет, — совершенно серьезно ответила д'Верь.
— А ты? — спросил Ричард маркиза. — Ты получил, что хотел?
Маркиз кивнул:
— Думаю, да. Мой долг лорду Портико оплачен, и теперь леди д'Верь передо мной в большом долгу.
Ричард перевел взгляд на д'Верь, девушка кивнула.
— А как же я? — спросил он.
— Без тебя у нас бы ничего не получилось, — улыбнулась д'Верь.
— Я не это имел в виду. Как насчет того, чтобы отправить меня назад, домой?
Маркиз вздернул бровь.
— Кто она, по-твоему? Фея из страны Оз? Мы не можем отправить тебя домой. Твой дом здесь.
— Я и раньше пыталась тебе это сказать, Ричард.
— Но должен же быть какой-то способ! — Подчеркивая свои слова, Ричард с силой ударил левой рукой по столу и громко охнул, потому что, когда у тебя сломан палец, шмякать рукой по столу, дабы что-то подчеркнуть, не самое мудрое дело. — Ох! — только и сказал он, но очень тихо, потому что выносил и много худшее.
— Да повзрослей же! — бросил маркиз. Ричард потер руку. Он совсем пал духом.
— Где ключ? — спросил вдруг настоятель. Ричард повернулся к девушке.
— У д'Вери.
Она покачала головой:
— У меня его нет. Под конец прошлой Ярмарки я подбросила его тебе в карман. Когда ты принес карри.
Ричард открыл было рот, потом снова закрыл, но наконец все же не выдержал:.
— Ты хочешь сказать, что когда я лгал Крупу и Вандермару, что он у меня, и предлагал им меня обыскать… он был у меня?
Она кивнула. Он вспомнил твердый предмет, который нашарил у себя в кармане, спускаясь по Улице-Вниз, вспомнил, как она обняла его на палубе «Белфаста», когда он вернулся с карри…
Настоятель приподнялся, его коричневые узловатые пальцы нашарили на столе серебряный колокольчик, в который он позвонил, вызывая брата Фулигина.
— Принесите мне штаны Воина, — сказал он. Кивнув, Фулигин удалился.
— Я не воин, — возразил Ричард. Настоятель терпеливо улыбнулся.
— Ты одолел Зверя, — почти с сожалением объяснил он. — Ты Воин.
Выведенный из себя новыми поучениями Ричард раздраженно сложил руки на груди.
— Значит, мало того что я не могу попасть домой, в качестве утешительного приза меня еще и занесут в какой-то подземный архаичный список отличников?
Маркиз без тени сочувствия кивнул.
— В Над-Лондон ты вернуться не можешь. Некоторым индивидуумам удается вести кое-какую полужизнь и там, и там: ты уже встречался с Илиастром и Лиром. Но это самое большее, на что ты можешь рассчитывать, а такая жизнь не сахар.
Д'Верь ласково тронула Ричарда за руку.
— Мне очень жаль, — сказала она. — Но посмотри, сколько добра ты сделал. Ты добыл для нас ключ.
— Ну и какой с этого толк? Ты просто велела сделать тебе дубликат…
Снова появился брат Фулигин, на сей раз с джинсами Ричарда: они были заляпаны илом и запекшейся кровью, а еще от них воняло. Джинсы Чернец протянул настоятелю, который тут же начал ощупывать карманы.
Д'Верь лукаво улыбнулась:
— Без оригинала нечего было бы копировать.
Настоятель кашлянул, прочищая горло.
— Все вы очень глупые люди, — любезно сказал он, — и ровным счетом ничего не знаете.
Он поднял повыше серебряный ключ, блеснувший в свете от камина.
— Ричард прошел Испытание Ключом. Пока ключ снова не вернется к нам на хранение, он его хозяин. В ключе таится сила.
— Это же ключ к Небесам… — согласился Ричард, не зная в точности, к чему клонит настоятель.
— Это ключ ко всей реальности. — Голос старика звучал низко и мелодично. — Если Ричард хочет вернуться в Над-Лондон, то ключ перенесет его в Над-Лондон.
— Так ли все просто? — не поверил своим ушам Ричард. Слепой старец кивнул, качнулись складки капюшона.
— Когда мы могли бы это сделать? — спросил Ричард.
— Как только будешь готов.

Чернецы постирали и починили его одежду. Брат Фулигин провел его по аббатству, потом заставил подниматься по головокружительно крутым деревянным и каменным лестницам на самый верх колокольни, которая, казалось, соприкасалась с «небом» Подмирья. На верхней площадке имелся люк. Протиснувшись в этот люк, они очутились в узком колодце, где вдоль стены уводили вверх металлические скобы. Вскарабкавшись, казалось, на тысячи и тысячи футов по этой «лестнице», они очутились на темной и пыльной платформе метро.

соловьиный переулок,

гласили старые таблички по стенам. Пожелав Ричарду удачи, брат Фулигин велел ему ждать здесь — дескать, его заберут, потом стал сползать по скобам назад и вскоре растворился в темноте. Минут двадцать Ричард сидел на платформе, размышляя, что это за станция: она не казалась ни заброшенной, как «Британский музей», ни реальной, как «Блэкфрайерз», это было какое-то воображаемое место, забытое и странное. Еще он недоумевал, почему маркиз с ним не попрощался. Когда он задал этот вопрос д'Вери, девушка ответила, что не знает, но, может быть, де Карабас плохо умеет прощаться — еще хуже, чем кого-то утешать. А потом она сказала, что ей в глаз попала соринка, дала ему бумажку с указаниями и ушла.
Из темного жерла туннеля что-то приближалось, помахивая. Что-то белое.
Это был носовой платок на палке.
— Эй? — позвал Ричард.
Из темноты выкатился, семеня на коротких ножках, оперенный шар: Старый Бейли казался сконфуженным, словно ему тут очень не по себе. Он размахивал носовым платком Ричарда, а еще он потел.
— Это мой флаг, — сказал он, предъявив платок.
— Рад, что он тебе пригодился. Старый Бейли неуверенно улыбнулся.
— Верно. Просто хотел сказать… У меня для тебя кое-что есть. Вот.
Сунув руку в карман накидки, он достал длинное черное перо, отблескивавшее синим, зеленым и пурпуром. Вокруг стволика была обмотана красная нитка.
— Эхм-м. Ну… спасибо, — пробормотал Ричард, не зная, что ему полагается с ним делать.
— Это перо, — объяснил Старый Бейли. — И притом хорошее. На память. Сувенир. Подарок. От меня тебе. В знак признательности.
— Н-да… Спасибо. — Он убрал перо в карман. — Очень мило с твоей стороны.
По туннелю пронесся порыв теплого ветера. Приближался поезд.
— Это твой, — сказал Старый Бейли. — Я на поездах не езжу. По мне, нет ничего лучше хорошей крыши.
Пожав Ричарду руку, он поспешил исчезнуть.
На станцию въехал поезд, фары у него не горели, никто не стоял в кабине, все вагоны в нем были темные, ни одна дверь не открылась. Ричард постучал в ту, которая оказалась прямо перед ним, надеясь, что стучит не впустую. Двери разошлись, и воображаемую станцию залил теплый желтый свет. С поезда сошли два престарелых стражника с длинными горнами. Ричард узнал Дагварда и Холварда с Эрлова двора, хотя теперь уже не мог вспомнить, а как, собственно, определить, кто из этих джентльменов Холвард, а кто Дагвард. Поднеся горны к губам, они изобразили нестройный, но искренний туш.
Ричард переступил порог, и они последовали за ним.
Сидя на деревянном троне в конце вагона, эрл гладил ирландского волкодава. Рядом стоял шут, Ричард даже вспомнил, как его звать: Тули. Если не считать их и двух стражников, в вагоне никого не было.
— Кто пришел? — пророкотал эрл.
— Это он, дядюшка, — ответил шут. — Ричард Мейхью. Тот, кто победил Зверя.
— Воин? — Эрл задумчиво поскреб в рыжей с сединой бороде. — Пусть подойдет.
Ричард сделал несколько шагов к трону эрла, который меланхолично оглядел его с головы до ног, но никак не показал, что помнит, встречал ли когда-либо своего гостя раньше.
— Думал, росту в тебе будет поболе, — наконец сказал эрл.
— Извините.
— Ладно, пора переходить к делу. — Встав, он обратился к пустому вагону: — Добрый вечер. Мы собрались, чтобы воздать почести молодому Мейбери. Как там поют барды? — И процитировал ритмичным ревом: «Был как прибой/Булатный бой/И с круч мечей/Журчал ручей/Гремел кругом/Кровавый гром/Но твой шелом/Шел напролом…» Только вот шлема у него нет, да, Тули?
— И я не вижу шлема, твоя светлость. Эрл простер руку.
— Дай мне твой меч, Воин.
Ричард достал из-за пояса данный Охотником нож.
— Это подойдет? — спросил он.
— Да-да, — отозвался эрл, забирая у него оружие.
— На колени! — театральным шепотом подсказал Тули и для ясности ткнул пальцем на пол вагона. Ричард опустился на одно колено. Эрл несильно ударил его острием ножа по каждому плечу.
— Встань! — загремел он. — Встань, сэр Ричард из Мейбери! Этим ножом посвящаю тебя в рыцари и дарую тебе волю во всем Подмирье. Отныне тебе дозволено ходить беспрепятственно, ни у кого не прося пропуска… и так далее, и тому подобное… Et cetera [23]… бла-бла-бла… — Он умолк.
— Спасибо, — сказал Ричард. — На самом деле моя фамилия Мейхью.
Но поезд уже тормозил.
— Тебе здесь выходить, — сказал эрл и, вернув Ричарду его нож — нож Охотника, — похлопал его по спине и подтолкнул к двери.

Сошел Ричард отнюдь не на платформу. Это было не метро, хотя отчасти напоминало вокзал Сент-Панкрас: та же огроменная, вычурная псевдоготика. Но тут ощущалась и странность, говорившая о том, что это место — часть Под-Лондона. Свет был призрачно-серым, какой иногда видишь незадолго до рассвета и сразу после заката, когда мир кажется размытым и невозможно определить цвета или расстояния.
На скамейке сидел мужчина, который смотрел на него в упор, и, не разобрав в сером сумраке, кто же это, Ричард настороженно приблизился. В руке у него все еще был нож Охотника — нет, его собственный нож, — и теперь он, чтобы чувствовать себя увереннее, крепче сжал рукоять. Когда Ричард подошел ближе, человек вдруг вскочил. Он потянул себя за челку — такой жест Ричард раньше видел только в экранизациях классических романов на канале Би-би-си-2. Выглядел он одновременно комично и отталкивающе. Ричард узнал лорда Крысослова.
— Ну-ну. Да-да, — возбужденно затараторил крысослов, начав с полуфразы. — Просто говоря про девушку Анастезию. Мы тебя не виним. Крысы по-прежнему тебе друзья. И крысословы тоже. Ты к нам приходи. Мы тебя всегда примем.
— Спасибо, — сказал Ричард и вспомнил: «Анастезия его отведет. Она ценности не представляет».
Пошарив под скамейкой, лорд Крысослов подал Ричарду черную спортивную сумку на молнии, которая показалась ему крайне знакомой.
— Все на месте. Все до последней мелочи. Можешь проверить.
Ричард открыл сумку. Все его пожитки были на месте, включая лежащий поверх аккуратно сложенных запасных джинсов бумажник. Застегнув молнию, он повесил сумку на плечо и ушел, даже не поблагодарив Крысослова, даже не оглянувшись.
Дойдя до края платформы, он спустился по серым каменным ступеням.
Кругом царила тишина. Пустота. По передней площадке ветер гнал мертвые осенние листья, целый шквал желтого, охряного и бурого — внезапный водоворот красок в полумраке.
Перейдя площадку, он спустился в подземный переход. Не успел он сделать и несколько шагов, как в полутьме что-то дрогнуло. Ричард настороженно обернулся. В переходе за ним их было с десяток, они не шли, а почти беззвучно скользили к нему, только шорох темного бархата и временами перезвон серебряных украшений выдавал их присутствие. От опавших листьев на ветру шуму было больше, чем от этих бледных женщин.
И они не сводили с него взгляда огромных голодных глаз.
Тут Ричард по-настоящему испугался. Верно, у него есть нож. Но он так же не мог им сражаться, как не смог бы перепрыгнуть Темзу. Оставалось только надеяться, что вид оружия их отпугнет. На него пахнуло жимолостью, ландышем и мускусом.

Предыдущая страница 28 Следующая страница


29 Нил Гейман

Из-за спин остальных Бархатных выступила Ламия. Вспомнив холодную страсть ее объятий, вспомнив, какими холодными, какими манящими были ее губы, Ричард замахнулся ножом.
Но она только ему улыбнулась и мило наклонила голову. Потом подмигнула и, поднеся к губам кончики пальцев, послала Ричарду воздушный поцелуй.
Ричард опустил глаза и поежился.
Что-то дрогнуло в темноте подземного перехода, а когда он посмотрел снова, там уже не было ничего, кроме теней.

Поднявшись по ступеням из перехода, он очутился на вершине небольшого поросшего травой холма. Заря только-только занималась. Свет был странным и каким-то утомленным, но Ричард все же разглядел пейзаж: почти безлистные дубы и ясени, а еще так легко узнаваемые по пятнистым стволам березы. Широкая и чистая река медленно петляла меж зеленых лугов. Оглядевшись, он понял, что стоит на каком-то островке: две маленькие речки сливались в одну большую, отрезая его холм от полей и дальнего леса.
И тут он понял, сам не зная почему, но с полнейшей уверенностью: он в Лондоне, но в том Лондоне, каким он был, вероятно, за три тысячи лет до того, как лег первый камень первого человеческого поселения.
Расстегнув молнию, он убрал нож в сумку, положив его на джинсы рядом с бумажником. Потом снова застегнул. Небо начало светлеть, но и заря была незнакомой. Солнечные лучи казались моложе тех, к каким он привык, — чище, наверное. Оранжево-красное солнце поднялось на востоке, там, где когда-то будут доки, и Ричард смотрел, как его лучи заливают леса и пустоши, которые он по привычке называл Гринвичем и Кентом.
— Эй, — окликнула д'Верь.
Он не видел, как она подошла. Под потертой кожаной курткой одежда на ней была другая, но все равно это были мятые и заплатанные наслоения, хотя на сей раз — тафты и кружев, парчи и шелка. В рассветных лучах ее короткие волосы блестели, как начищенная медь.
— Привет, — сказал Ричард.
Став с ним рядом, она сжала его длинные пальцы маленькими своими, взяв за здоровую правую руку.
— Где мы? — спросил он.
— На великом и ужасном острове Вестминстер, — сказала она, и ее слова прозвучали так, будто она что-то цитирует, но он не мог поверить, что когда-то слышал эту фразу раньше.
Рука об руку они пошли по высокой, влажной от тающей изморози траве. За ними, отмечая, где они ступали, протянулся темно-зеленый след.
— Знаешь, — сказала д'Верь, — теперь, когда ангела нет, в Под-Лондоне многое нужно уладить. И все падет на меня. Мой отец хотел объединить Под-Лондон… Наверное, мне следует попытаться закончить то, что он начал.
Они шли на север, прочь от Темзы. В небе над головой кружились и кричали белые чайки.
— И ты слышал, как Ислингтон упомянул о том, что на всякий случай велел оставить в живых мою сестру. Может быть, я не единственная, кто выжил. К тому же ты спас мне жизнь. И не раз. — Она помолчала, а потом протараторила, словно боялась не сказать: — Ты был мне настоящим, самым настоящим другом, Ричард. И мне почти уже стало нравиться, когда ты рядом. Пожалуйста, не уходи.
Левой, покалеченной, рукой он неуклюже потрепал ее по затылку.
— Ну… мне тоже стало нравиться, когда ты рядом. Но я не принадлежу этому миру. В моем Лондоне… ну… самая большая опасность, какая может тебя поджидать, это спешащее куда-то такси. Ты мне тоже нравишься. Очень нравишься. Но я должен вернуться домой.
Она смотрела на него снизу вверх многоцветными глазами, в которых мешались зелень, голубизна и пламень.
— Тогда мы больше никогда не увидимся.
— Наверное, ты права.
— Спасибо за все, что ты сделал, — сказала она. А потом вдруг обхватила его шею руками и стиснула так крепко, что у него заболели синяки на ребрах, и он тоже обнял ее в ответ так же крепко — на что синяки отчаянно запротестовали, откликнулись болью, но ему было наплевать.
— Что ж, — наконец сказал он. — Очень рад был с тобой познакомиться.
Д'Верь изо всех сил моргала. Он даже спросил себя, не собирается ли она снова сказать, что ей соринка в глаз попала, но она только произнесла:
— Готов? Он кивнул.
— Ключ у тебя?
Поставив на землю сумку, он сунул здоровую руку в задний карман. Вынул ключ и протянул ей. Она подняла его на уровень груди, держа перед собой так, словно вставила в воображаемый замок.
— Ну вот, а теперь иди. И не оглядывайся.
Он начал спускаться с пологого холма, прочь от голубых вод Темзы. Над головой пронеслась серая чайка. У подножия холма он оглянулся. Д'Верь стояла на вершине, подсвеченная лучами восходящего солнца. Щеки у нее блестели.
Оранжевый свет солнечным зайчиком отразился от ключа.
Одним решительным движением д'Верь его повернула.

Мир погрузился во тьму, голову Ричарда заполнил низкий гул, точно обезумевший рык тысяч и тысяч разъяренных зверей.

Глава двадцатая

Мир погрузился во тьму, голову Ричарда заполнил низкий гул, точно обезумевший рык тысяч и тысяч разъяренных зверей. Он моргнул в темноте, крепче сжал ручку сумки и спросил себя, не сглупил ли, поспешив убрать нож.
Мимо проталкивались какие-то люди. Ричард от них отшатнулся.
Перед ним были ступени. Он стал по ним подниматься. И по мере того как он шел, мир становился все четче, обретал очертания и форму. Рык сменился ревом уличного движения — он выходил из подземного перехода на Трафальгарскую площадь.
Начинался теплый октябрьский день. Прижимая к груди сумку и моргая на яркий свет, Ричард стоял на краю площади, по которой с ревом мчались такси, машины и двухэтажные красные автобусы. Туристы бросали корм легиону жирных голубей и фотографировались на фоне колонны Нельсона и охраняющих ее огромных львов Лэндсира [24]. Небо было того безмятежно голубого цвета, каким бывает экран телевизора, настроенного на закончивший вещание канал.
Он шел по площади, спрашивая себя, реален ли он в этом мире. Японские туристы не обращали на него внимания. Он попытался заговорить с хорошенькой блондинкой, но она рассмеялась, покачала головой и сказала что-то на языке, который Ричард принял за итальянский, но который на самом деле был финским.
Неопределенного пола ребенок рассматривал голубей, сосредоточенно поглощая шоколадный батончик. Ричард присел рядом на корточки.
— Привет, малыш, — сказал он.
Дитя тщательно сосало батончик и не подавало никаких признаков того, что распознало в Ричарде человека.
— Привет, — повторил Ричард, в голос которого теперь вкралась нотка отчаяния. — Ты меня видишь? Малыш? Привет?
С перемазанного шоколадом личика на него сердито посмотрели маленькие глазки, и тут вдруг нижняя губка задрожала. А потом дитя сбежало, чтобы обхватить руками ноги ближайшей взрослой женщины, и загундосило:
— Мам? Этот человек ко мне пристает. Он ко мне пристает, мам.
Мамаша грозно повернулась к Ричарду.
— Что вам надо от нашей Лесли? — потребовала ответа она. — Для таких, как вы, специальные заведения придуманы.
Ричард расплылся в улыбке. В счастливой улыбке до ушей. Такую улыбку не стереть, даже ударив кирпичом по затылку.
— Честное слово, я ужасно извиняюсь, — сказал он, улыбаясь, как Чеширский Кот.
И, сжимая свою сумку, побежал по Трафальгарской площади, сопровождаемый хлопаньем крыльев, изумленных владельцев которых он заставил подняться в воздух.

Вынув из бумажника кредитную карточку, он вставил ее в банкомат. Банкомат распознал четырехзначный пин-код, посоветовал держать его в секрете и никому не разглашать и спросил, какая услуга ему требуется. Ричард попросил наличности и получил ее в изобилии. От радости он даже выбросил в воздух кулак, а потом, сконфузившись, сделал вид, что подзывает такси.
Такси перед ним остановилось — остановилось! — перед ним! — и, забравшись на заднее сиденье, он снова расплылся в улыбке. Он попросил таксиста отвезти его в офис. А когда таксист указал, что гораздо быстрее будет дойти пешком, Ричард усмехнулся еще шире и сказал, что ему все равно. Как только машина отъехала от тротуара, он стал просить — практически умолять — таксиста попотчевать его, Ричарда, своими взглядами на Проблемы Уличного Движения в Сити, Наилучшие Способы Борьбы с Преступностью и Самые Злободневные Политические Вопросы. В ответ таксист обвинил Ричарда в том, что он «придуривается», и дулся все пять минут езды до Стрэнда. Ричарду все было как с гуся вода. Он все равно дал водителю нелепо большие чаевые. А потом пошел в свой офис.
Входя в здание, он почувствовал, как улыбка сползает у него с лица. С каждым шагом ему становилось все беспокойнее, все тревожнее. Что, если у него все еще нет работы? Ладно, пусть его видят маленькие перемазанные шоколадом дети и таксисты, но что, если по какому-то ужасающему невезению для своих сослуживцев он так и остался невидимкой?
Охранник мистер Фиггис поднял глаза от выпуска «Шаловливых подростков-нимфеток», который прятал в раскрытой «Сан», и шмыгнул носом.
— Доброе утро, мистер Мейхью, — бросил он. Ничего даже отдаленно доброго в этом «доброе утро» не было. Такое пожелание доброго утра подразумевало, что говорившему, в сущности, наплевать, жив его собеседник или мертв, да и вообще все равно, утро сейчас или день.
— Фиггис! — радостно воскликнул Ричард. — И вам тоже здравствовать, мистер Фиггис, о, выдающийся охранник!
Ничего подобного прежде мистеру Фиггису не говорил никто, даже обнаженные дамы из его фантазий. Он подозрительно всматривался в Ричарда, пока тот не вошел в лифт и не исчез из виду. А после вернулся к шаловливым подросткам-нимфеткам, хотя начинал подозревать, что, изображены они с леденцами или без, всем им стукнуло самое малое тридцать.
Выйдя из лифта, Ричард с некоторой заминкой пошел по коридору.
«Все будет хорошо, — уговаривал он самого себя, — если только мой стол на месте. Если только мой стол на месте, все будет хорошо».
Он вошел в большой, разделенный на десятки кабинок офис, в котором проработал три года. Сослуживцы корпели за столами, говорили по телефону, рылись в картотечных шкафах, пили скверный чай и еще худший кофе. Это был его офис.
И вон место у окна, где когда-то стоял его стол, но теперь его занимали серое скопище картотечных шкафов и юкка в кадке. Он уже собирался повернуться и бежать, когда кто-то протянул ему пластмассовый стаканчик с чаем.
— Возвращение блудного сына, а? — улыбнулся Гарри. — Пей.
— Привет, Гарри, — отозвался Ричард. — А где мой стол?
— Пойдем. Как Майорка?
— Какая Майорка?
— Разве ты обычно не на Майорку ездишь? — удивился Гарри. Они поднимались по лестнице, ведущей на четвертый этаж.
— Не на сей раз.
— Как раз это я и хотел сказать. Ты почти не загорел.
— Пожалуй, ты прав, — согласился Ричард. — Ну, сам понимаешь. Захотелось чего-нибудь новенького.
Гарри кивнул и указал на дверь, которая, сколько Ричард ее помнил, вела в помещение административной картотеки и канцелярских принадлежностей.
— Что-нибудь новенького? Ну, новенькое у тебя уж точно есть. И могу я первым тебя поздравить?
Латунная табличка на двери гласила:

P. O. МЕЙХЬЮ МЛАДШИЙ ПАРТНЕР

— Везучий, шельма, — ласково сказал Гарри.
И ушел по своим делам, а Ричард в полнейшем замешательстве толкнул дверь кабинета и переступил порог. Теперь это была уже не кладовка, все папки и канцпринадлежности из нее вынесли, покрасили стены белым, серым и черным, постелили новый ковролин. В середине комнаты располагался большой письменный стол. Осмотрев его, Ричард пришел к выводу, что это, несомненно, его собственный. Его тролли были аккуратно сложены в одном из ящиков, и, достав их, он расставил их по всему помещению. Теперь у него было собственное окно с приятным видом на бурую илистую реку и Южный берег за ней. Тут даже было большое растение с огромными восковыми листьями, такие обычно кажутся искусственными, но на самом деле настоящие. Его старый пыльный кремовый монитор заменили на обтекаемый черный, который занимал на столе гораздо меньше места.
Он подошел к окну и, прихлебывая чай, стал смотреть на грязную реку.
— Значит, ты все нашел? Все на своих местах?
Он поднял глаза. В дверях стояла Сильвия, бодрая и деловитая ЛАИД, и улыбалась ему.
— Э-э-э… Да. Послушай, мне надо дома кое с чем разобраться… Как по-твоему, можно я возьму отгул на остаток дня…
— Поступай как тебе удобно. Тебя все равно до завтрашнего дня тут никто не ждал.
— Не ждал? — переспросил он. — Ах да, вспомнил.
— Что у тебя с пальцем? — нахмурилась Сильвия.
— Сломал, — ответил он.
Она поглядела на его руку озабоченно.
— Ты ведь не подрался, правда?
— Подрался? Я? Она усмехнулась.
— Просто дразнюсь. Думаю, ты его дверью прищемил. С моей сестрой то и дело такое случается.
— Нет, — вырвалось у Ричарда. — У меня была схв… — Сильвия подняла бровь. — Это была дверь, — нескладно закончил он.
К своему старому дому он поехал на такси. Просто не был уверен, что не сломается, спустившись в метро. Еще слишком рано. Не имея ключа, он постучал в дверь своей квартиры и испытал разочарование, когда ему открыла женщина, с которой он познакомился — или, точнее, не сумел познакомиться — в собственной ванной. Представившись как прошлый жилец, он быстро установил, что а) он, Ричард, больше здесь не живет, и что б) она, миссис Буханан, понятия не имеет, что сталось с его личным имуществом. Сделав кое-какие заметки, он очень вежливо попрощался и снова взял такси, чтобы повидаться с пронырой в верблюжьем пальто.
Проныра в верблюжьем пальто на сей раз был не в пальто, да и вообще гораздо менее льстив и вкрадчив, чем раньше. Они сидели в его офисе, и обезверблюженный выслушивал упреки Ричарда с видом человека, нечаянно проглотившего живого паука и только-только почувствовавшего, как насекомое зашевелилось.
— М-да, — признал он, заглянув в несколько папок. — Теперь, когда вы об этом упомянули, кажется, действительно имелась какая-то проблема. Но я решительно не понимаю, как такое могло случиться.
— Думаю, уже не важно, как это случилось, — логично возразил Ричард. — Важно то, что, пока я несколько недель отсутствовал, вы сдали мою квартиру, — он справился со своими заметками, — Джорджу и Адель Бухананам. Которые не намереваются съезжать.
Обезверблюженный закрыл папку.
— Ошибки случаются, — сказал он. — Человеческий фактор. Боюсь, мы тут ничего не можем поделать.
Прежний Ричард, тот, который жил в квартире, ставшей теперь домом Бухананов, на этом месте бы сник, извинился за то, что занял столько времени, и ушел. Новый же Ричард сказал:
— Правда? Вы тут ничего не можете поделать? Вы сдаете собственность, которую я снимал по контракту с вашей компанией, кому-то другому и в процессе теряете все мое личное имущество, и вы тут ничего не можете поделать? А я вот думаю — и, уверен, мой адвокат будет того же мнения, — что вы можете сделать очень многое.
Вид у обезверблюженного стал такой, словно паук пополз назад из его желудка в горло.
— Но у нас нет в этом здании других свободных квартир — таких, как ваша. Есть только апартаменты в пентхаусе.
— Это мне, — холодно сказал ему Ричард, — как раз подойдет…
Обезверблюженный расслабился.
— …это что касается жилого помещения, — продолжал Ричард. — А теперь давайте поговорим о компенсации за мое утерянное имущество.

Новая квартира была гораздо симпатичнее той, которой он лишился. Тут было больше окон и балкон, просторная гостиная и настоящая гостевая спальня. Ричард бродил по ней без малейшего удовольствия. Обезверблюженный крайне неохотно обставил квартиру кроватью, диваном и несколькими стульями, а еще велел принести телевизор.
Нож Охотника Ричард положил на каминную доску.
Купив в индийском ресторане через дорогу карри навынос, он ел его, сидя на полу, и спрашивал себя, действительно ли ел карри поздно ночью на Ярмарке под открытым небом, устроенной на эсминце, поставленном на якорь у Большого Лондонского моста. Если вдуматься, казалось маловероятным.
В дверь позвонили. Встав, он пошел открывать.
— Мы нашли почти все ваши вещи, мистер Мейхью, — сказал проныра, снова облаченный в верблюжье пальто. — Оказалось, их сложили на склад. Ладно, ребята, заносите.
Двое дюжих грузчиков втащили несколько больших банановых коробок.
— Спасибо, — без улыбки сказал Ричард.
Открыв ближайшую, он развернул первый же предмет, который попался ему под руку, оказавшийся фотографией Джессики в золоченой рамке. Пусто поглядев на нее несколько мгновений, он положил ее на место.
В конце концов найдя коробку с одеждой, он ее распаковал, но остальные так и остались стоять нетронутые посреди гостиной. По мере того как шли дни, он все больше чувствовал себя виноватым, что их не распаковывает. Но не распаковывал.

Сидя у себя в кабинете, он задумчиво смотрел в окно, когда загудел интерком.
— Ричард? — спросила Сильвия. — ИД через двадцать минут собирает всех у себя в кабинете для обсуждения доклада Уэндсворта.
— Понял. Буду, — сказал он.
А потом, поскольку следующие десять минут делать ему было решительно нечего, взял оранжевоволосого тролля и грозно придвинул его к тому, что поменьше, зеленоволосому.
— Я величайший воин Под-Лондона. Приготовься к смерти! — сказал он страшным тролльским голосом, размахивая оранжевым троллем. Потом взял зеленоволосого и сказал: — Ага! Но сперва ты должен выпить чашку доброго чая…
В дверь постучали, и он поспешил виновато смахнуть троллей в ящик стола.
— Входите.
Дверь открылась, и на пороге застыла Она — как будто нервничала. Он совсем забыл, насколько она красива.
— Здравствуй, Ричард, — сказала она.
— Привет, Джесс, — отозвался он, но тут же поправился. — Извини… Джессика.
Улыбнувшись, она тряхнула волосами.
— А, сойдет и Джесс, — сказала она, и вид у нее был такой, словно она говорит почти искренне. — Джессика, Джесс. Никто уже целую вечность так меня не называл. Я даже скучаю.
— Что тебя привело… — начал Ричард, — чем обязан честью… ты… м-м-м…
— Просто хотела тебя повидать. Он не знал, что от него ожидается.
— Очень приятно.
Закрыв дверь кабинета, она сделала к нему несколько шагов.
— Знаешь, со мной произошло что-то странное. Я помню, что расторгла помолвку, но никак не могу вспомнить, из-за чего мы поссорились.
— Не можешь?
— Но это ведь не важно, правда? — Она оглядела кабинет. — Ты получил повышение?
— Да.
— Я за тебя рада. — Опустив руку в карман пальто, она вынула коричневую коробочку, которую положила на стол Ричарду.
Он все равно ее открыл, хотя в точности знал, что в ней.
— Это кольцо, которое ты подарил мне на помолвку. Я подумала, что, наверное, надо его вернуть, а потом, если… ну… все наладится, то однажды ты, может быть, снова мне его подаришь.
Бриллиант играл на солнце: самые большие деньги, которые он на что-либо тратил в своей жизни. Закрыв коробочку, он вернул ее ей.
— Оставь себе, Джессика, — сказал он и добавил: — Извини.
Она прикусила нижнюю губу.
— Ты встретил другую?
Он помешкал. Подумал про Ламию, Охотника и Анастезию, даже про д'Верь, но ни одна из них не была «другой» в том смысле, как подразумевала Джессика.
— Нет. Никого не встретил. — А потом сказал, сообразив вдруг, что говорит чистую правду: — Просто я изменился, вот и все.
Загудел интерком.
— Ричард? Мы тебя ждем. Он нажал на кнопку.

Предыдущая страница 29 Следующая страница


Задверье 30

— Уже иду, Сильвия. — Он поднял глаза на Джессику. Она молчала: наверное, боялась открыть рот, боялась закричать или расплакаться. Поэтому просто ушла и тихонько прикрыла за собой дверь.
Одной рукой собрав со стола нужные документы, Ричард другой провел по лицу, будто что-то стирал: печаль, быть может, или слезы, или Джессику.

Он снова стал ездить на метро — на работу и обратно. Но газеты, чтобы читать их утром и вечером в дороге, покупать перестал. Вместо этого он изучал лица других пассажиров, лица всех типов и оттенков кожи, спрашивая себя, все ли они из Над-Лондона и что творится у них в голове.
Однажды, через несколько дней после разговора с Джессикой, в вечерний час пик ему почудилось, будто он увидел в дальнем конце вагона стоявшую к нему спиной Ламию. Ее волосы были уложены в высокую прическу, складки длинного черного платья касались пола. Сердце у него в груди гулко заухало. Он протолкался через переполненный вагон, но не успел он до нее добраться, как поезд въехал на станцию, остановился, и она сошла. Но это была не Ламия, а, как он с разочарованием понял, просто обычная лондонская готка, нарядившаяся к вечеру в клубе.

Однажды субботним вечером он увидел большого бурого крысюка, который сидел на крышке мусорного бака позади Ньютоновских многоквартирников и чистил усики с таким видом, будто ему принадлежит весь мир. Когда Ричард подошел, крысюк спрыгнул на тротуар, но остался в тени баков, сердито сверкая на него черными глазками.
Ричард присел на корточки.
— Привет, — мягко сказал он. — Мы знакомы? Крысюк, насколько мог заметить Ричард, никак не отреагировал, но и не убежал.
— Меня зовут Ричард, — вполголоса продолжал он. — На самом деле я не крысослов, но я… знаю… э-э-э… нескольких крыс и… интересно, знаком ли ты с леди д'Верью…
Услышав за спиной шарканье подошв, он обернулся и увидел, как на него с любопытством смотрят Бухананы.
— Вы что-то… потеряли? — спросила миссис Буханан. Ричард услышал, но пропустил мимо ушей грубоватый шепот ее мужа:
— Только голову.
— Нет, — честно ответил он. — Я просто… э… здоровался с…
Крыса юркнула куда-то в темноту.
— Это была крыса? — рявкнул Джордж Буханан. — Я пожалуюсь в домоуправление. Позор! Но таков уж Лондон, а?
Да, согласился Ричард, таков уж Лондон.

Его вещи так и лежали нетронутые в упаковочных картонных коробках посреди гостиной.
Он не включал телевизор. Возвращался вечером домой и ужинал, не замечая, что ест. Потом стоял у окна, глядя на Лондон, на машины, на крыши и фонари, а сумерки сменялись ночью, и весь город озаряли разноцветные огни. Наконец он неохотно раздевался, забирался под одеяло и засыпал.

Однажды в пятницу после полудня в его кабинет заглянула Сильвия. Он как раз вскрывал почту, используя для этого нож Охотника.
— Ричард? — окликнула она. — Интересно, ты часто ходишь куда-нибудь?
Он покачал головой.
— У нас тут компания собралась, хотим куда-нибудь завалиться. Как насчет того, чтобы пойти с нами?
— М-м-м… конечно, — ответил он. — Да. С радостью.

* * *

Никакой радости это ему не доставило.
Всего их собралось восемь: Сильвия и ее молодой человек, который имел какое-то отношение к старинным антикварным автомобилям, Гарри из Корпоративных Финансов, который недавно поссорился со своей девушкой из-за недоразумения (он считал, что она терпимее отнесется к тому, что он спал с ее лучшей подругой, однако, когда все вышло наружу, оказалось, что он ошибся), несколько очень симпатичных людей и друзей очень симпатичных людей и новая девушка из Компьютерной Службы.
Сначала они посмотрели фильм на огромном экране «Одеона» на Лейчестер-сквер. Хороший малый в конце концов победил, а по ходу дела было полно взрывов и летали всякие предметы. Сильвия решила, что девушка из Компьютерной Службы должна сидеть рядом с Ричардом, поскольку, как объяснила она, девушка в этой компании новенькая и еще мало кого знает.
После сеанса они прогулялись до Олд-Комптон-стрит на краю Сохо, где бок о бок к взаимной выгоде сосуществовали элегантность и дешевый шик, и поужинали они в «Ла реаш», где набили желудки кускусом и крохотными экзотическими закусками, тарелками с которыми оказался заставлен не только их стол, но и соседний незанятый. Оттуда они пошли в один симпатичный паб, который знала Сильвия, на Бервик-стрит, там выпили и поболтали.
Новая девушка из Компьютерной Службы все больше улыбалась Ричарду, а ему было решительно нечего ей сказать. Он купил выпивку на всех, и девушка из Компьютерной Службы помогла ему донести бокалы и кружки до их столика. Гарри ушел в уборную, девушка из Компьютерной Службы пересела на его место, поближе к Ричарду. В голове у него гудело от звона стаканов и рева музыкального автомата, запаха пива, пролитого «бакарди» и сигаретного дыма. Он попытался слушать разговоры, которые велись за столом, но обнаружил, что уже не в состоянии сосредоточиться на сказанном и вообще то немногое, что ему удалось понять, его совершенно не интересует.
Тут до него дошло так же ясно, как если бы он увидел это на большом экране «Одеона» на Лейчестер-сквер: перед ним предстала вся его дальнейшая жизнь. Сегодня он отправится домой с девушкой из Компьютерной Службы, они займутся любовью, а завтра, поскольку будет суббота, утро проведут в постели. А потом он встанет, и они вместе распакуют его вещи и разложат их по местам. Через год он женится на девушке из Компьютерной Службы, получит новое повышение, у них родится двое детей, мальчик и девочка, и они переедут в пригород, в Харроу или в Кройдон, в Хэмпстед или даже в отдаленный Ридинг.
Это будет неплохая жизнь, это он тоже понимал. Но иногда просто ничего нельзя поделать.
Вернувшись из уборной, Гарри недоуменно огляделся по сторонам.
Все были на месте, кроме…
— Дик? А где Ричард? — спросил он. — Кто-нибудь видел Ричарда?
Девушка из Компьютерной Службы пожала плечами.

Гарри вышел на Бервик-стрит. Холодный ночной воздух трезвил, точно пригоршня воды в лицо. В ветре чувствовался привкус зимы.
— Дик? Эй! — позвал он. — Ричард?
— Я здесь.
Удвинувшись поглубже в тень, Ричард стоял, прислонясь к стене.
— Просто вышел подышать воздухом, — сказал он.
— С тобой все в порядке? — спросил Гарри.
— Да, — решительно ответил Ричард. — Нет. Не знаю.
— Ну, в общем и целом ты охватил все варианты, — отозвался Гарри. — Хочешь поговорить?
Ричард поглядел на него очень серьезно.
— Ты надо мной посмеешься.
— Что бы ты ни сказал, все равно посмеюсь.
Ричард глядел на Гарри. К немалому своему облегчению, увидев, что он улыбается, Гарри понял, что они по-прежнему друзья, и обернулся на паб. Потом сунул руки в карманы.
— Пошли, — сказал он. — Давай погуляем. Ты сможешь излить душу. А потом я над тобой посмеюсь.
— Скотина, — беззлобно ругнулся Ричард, что было гораздо больше похоже на Ричарда, чем любые другие его слова за последние недели.
— Для того и существуют друзья.
Они неспешно побрели по освещенной фонарями улице.
— Слушай, Гарри, — начал Ричард, — ты никогда не спрашивал себя, неужели реальность ограничивается вот этим? — Он сделал неопределенный жест, будто обводил все вокруг. — Работа. Дом. Паб. Знакомства с девушками. Жизнь в городе. Жизнь. Это все, что есть?
— Думаю, в общем и целом итог подводит, — отозвался Гарри.
Ричард вздохнул.
— Ну, для начала ни на какую Майорку я не ездил. Иными словами, я, честное слово, не был на Майорке.

* * *

Ричард говорил и говорил, пока они бродили по муравейнику улочек Сохо между Реджент-стрит и Чаринг-Кросс-роуд. Он говорил и говорил, начав с того, как нашел на улице раненую девушку и попытался ей помочь, потому что просто не мог оставить ее лежать на тротуаре, и что случилось потом. А когда они замерзли, то зашли в круглосуточную забегаловку, самую что ни на есть настоящую лондонскую закусочную, где все готовят на жире, а крепкий чай подают в больших белых кружках с оббитыми краями, сально блестящих от бекона.
Ричард и Гарри выбрали столик, Ричард все говорил, а Гарри слушал, потом они заказали глазунью с запеченными бобами и тосты и стали их есть, и Ричард продолжал говорить, а Гарри продолжал слушать. Остатки желтка они подобрали кусочками тоста. Они выпили еще чаю, пока наконец Ричард не сказал:
— …и тогда д'Верь сделала что-то ключом, и я снова вернулся назад. В Над-Лондон. В реальный Лондон. И… ну, остальное ты знаешь.
Повисло молчание.
— Это все. — Ричард допил чай. Гарри почесал в затылке.
— Слушай, — сказал он, помолчав. — Это взаправду? Это не какая-нибудь жуткая шутка? Никто сейчас не выпрыгнет из-за угла с микрофоном и не скажет, что меня снимают для передачи «Откровенно в камеру»?
— Искренне на это надеюсь, — ответил Ричард. — Ты… ты мне веришь?
Бросив взгляд на положенный перед ними счет, Гарри отсчитал несколько монет по фунту и уронил их на пластмассовую столешницу, где они остались лежать рядом с пластиковой бутылкой кетчупа в форме помидора-переростка. Кетчуп на дозаторе запекся черным.
— Я верю, что с тобой, по всей видимости, что-то случилось… Правильнее будет спросить, ты сам в свой рассказ веришь?
Ричард воззрился на него изумленно. Под глазами у него залегли темные круги.
— Верю ли я? Уже и не знаю. Верил. Я там был. В какой-то момент даже ты там объявился, знаешь ли.
— Про это ты раньше не упоминал.
— Это довольно скверная часть. Ты мне сказал, что я сошел с ума и просто брожу по Лондону, что у меня галлюцинации.
Выйдя из закусочной, они направились на юг, в сторону Пиккадилли.
— М-да, — протянул Гарри. — Ты сам должен признать, это звучит более вероятно, чем твой рассказ о волшебном Лондоне у нас под ногами, куда попадают люди, провалившиеся в щели. Я проходил мимо таких потерянных и заблудших: они спят в дверных проемах по всему Стрэнду. Ни в какой особый Лондон они не попадают. Зимой они умирают от обморожения.
Ричард промолчал.
— Думаю, тебя, наверное, кто-то ударил по голове, — продолжал Гарри. — Или, может быть, всему виной шок, который ты испытал, когда Джессика тебя бросила. На какое-то время ты тронулся рассудком. Потом тебе стало лучше.
— Знаешь, что меня пугает? — Ричард поежился. — Думаю, возможно, ты прав.
— Ну и что, если жизнь у нас скучная? — продолжал Гарри. — Прекрасно. Мне подавай скуку. Я хотя бы знаю, где сегодня буду есть и спать. И в понедельник у меня все еще будет работа. Так? — Он повернулся и посмотрел на Ричарда.
— Так, — неохотно кивнул Ричард. Гарри поглядел на часы.
— Черт бы меня побрал! — воскликнул он. — Начало третьего. Будем надеяться, хоть какие-нибудь такси еще ездят.
Они свернули на Брюэр-стрит и пошли вдоль витрин секс-шопов и фонарей стрип-клубов. Гарри разглагольствовал о такси. Он не говорил ничего оригинального или даже интересного, просто исполнял свой долг лондонца ворчать по такому поводу.
— …и желтый огонек у него горел, — говорил он. — Я ему сказал, куда ехать, а он в ответ: извините, я еду домой, я ему — а где, собственно, живут все таксисты? И почему ни один не живет возле моего дома? Фокус в том, чтобы сначала сесть, а уж потом сказать, что тебе нужно на Южный берег, я хочу сказать, что он мне там втолковывал? Про Бэттерси он распространялся так, словно это в треклятом Катманду…
Ричард от него отключился. Они как раз дошли до Уиндмилл-стрит, и, перейдя на противоположную сторону, Ричард застыл перед витриной магазинчика антикварных журналов, рассматривая выставленные там фотографии забытых кинозвезд, плакаты, журналы и комиксы. Глядеть на них — словно мельком бросить взгляд в мир приключений и фантазий. «Это неправда. Это вымышленный мир», — сказал он самому себе.
— И что ты думаешь? — спросил Гарри. Ричард рывком вернулся к настоящему.
— О чем?
Сообразив, что Ричард пропустил все его слова мимо ушей, Гарри повторил снова:
— Если такси не будет, можно поехать на ночном автобусе.
— Ага, — отозвался Ричард. — Прекрасно. Поехали. Гарри поморщился:
— Ты меня беспокоишь.
— Извини.
Они шли по Уиндмилл-стрит — по улице Ветряных мельниц — в сторону Пиккадилли. Ричард поглубже засунул руки в карманы. На мгновение лицо у него стало озадаченное, потом он вдруг вытащил довольно мятое воронье перо с перевязанным красной ниткой стволиком.
— Что это? — спросил Гарри.
— Это… — Он остановился. — Просто перо. Ты прав. Это полная ерунда.
Бросив перо в ближайшую урну, он даже не обернулся, — в урну оно не попало, а приземлилось рядом на тротуар. Гарри же помедлил, потом, тщательно подбирая слова, спросил:
— Тебе не приходило в голову кое-кого повидать?
— Кое-кого повидать? Слушай, Гарри, я же не сошел с ума!
— Ты уверен?
Впереди показалось такси с горящим желтым огоньком.
— Нет, — честно ответил Ричард. — Смотри, вот такси. Поезжай ты первый. Я сяду в следующее.
— Спасибо. — Взмахнув рукой и остановив такси, Гарри забрался на переднее сиденье прежде, чем объяснять водителю, что ехать ему в Бэттерси. Он опустил стекло и, когда такси уже тронулось, сказал: — Вот это и есть реальность, Ричард. Привыкай к ней. Это все, что есть. Увидимся в понедельник.
Помахав ему на прощание, Ричард посмотрел вслед такси, потом повернулся и пошел прочь от огней Пиккадилли, назад к Брюэр-стрит, к Пивоваренной улице. Пера возле урны больше не было.
Он остановился возле крепко спавшей в дверном проеме старой женщины. Она была укрыта мятым истрепанным одеялом, а ее скудное имущество — две небольшие картонные коробки со всяким хламом и грязный, некогда белый зонтик — было связано бечевкой, конец которой охватывал ей запястье, чтобы не украли, пока она спит. На голове у нее была вязаная шапка неопределенного цвета.
Достав бумажник, он вынул десятифунтовую банкноту и наклонился, чтобы вложить ее в руку спящей.
Ее глаза распахнулись, она рывком села и заморгала на деньги старческими глазами.
— Что это? — спросила она сонно, недовольная тем, что ее разбудили.
— Это вам, — сказал Ричард.
Свернув банкноту, она затолкала ее в рукав.
— Чего тебе надо? — подозрительно спросила она Ричарда.
— Ничего, — отозвался он. — Честное слово, мне ничего не надо. Совсем ничего. — А потом вдруг осознал, насколько это верно, насколько ужасно, никудышно все обернулось. — Вы когда-нибудь получали все, чего хотели в жизни? А потом до вас доходило, что хотите вы совсем не этого?
— Не могу сказать, что получала, — ответила она, протирая сонные глаза.
— Я думал, что хочу вот этого, — продолжал Ричард. — Что хочу нормальную комфортную жизнь. Ну да, вы скажете, я спятил. Может, я и вправду спятил. Но если это все, что есть в жизни, я не хочу быть в здравом уме. Понимаете?
Она покачала головой.
Он сунул руку во внутренний карман.
— Видите вот это? — спросил он, показывая ей нож. — Его мне дала перед смертью Охотник.
— Не трогай меня, — попросила старая дама. — Я же тебе ничего не сделала.
— Я стер ее кровь с клинка. — Он сам почувствовал, что в его голос вкралась странная сила. — Охотник бережет свое оружие. Им эрл произвел меня в рыцари. Он дал мне волю где угодно ходить по Подмирью.
— Ничего я про это не знаю, — сказала она. — Пожалуйста, убери нож. Ну, будь хорошим мальчиком.
Взвесив в руке нож, Ричард вдруг бросился с ним на кирпичную стену возле дверного проема, в котором сидела женщина. Он нанес три режущих удара: два вертикально, один горизонтально.
— Что ты делаешь? — настороженно спросила старуха.
— Дверь, — ответил он. Старуха фыркнула.
— Лучше тебе его убрать. Не то тебя загребут за холодное оружие.
Ричард посмотрел на силуэт двери, который только что нацарапал на стене, и убрал нож назад, в карман пальто. А потом вдруг начал колотить в стену кулаками.
— Эй! Есть там кто-нибудь? Вы меня слышите? Это я, Ричард! Д'Верь? Кто-нибудь?
Он поранил руки, но продолжал дубасить и молотить кирпичи.
А потом приступ безумия миновал, и Ричард сник.
— Прошу прощения, — сказал он старой даме.
Она не ответила: или уснула, или, что более вероятно, сделала вид, будто спит. Из дверного проема доносился то ли настоящий, то ли деланный старческий храп.
Тяжело сев на тротуар, Ричард спросил себя, как же можно умудриться так испортить свою жизнь, как удалось ему. Потом оглянулся на дверь, которую нацарапал на стене.
На месте силуэта теперь открылся черный провал. В новом дверном проеме стоял, театрально сложив на груди руки, высокий человек. Стоял, пока не удостоверился, что Ричард его увидел, а после широко зевнул, прикрыв рот темной ладонью.
Маркиз де Карабас вздернул бровь.
— Ну? — ворчливо спросил он. — Ты идешь?
Мгновение Ричард смотрел на него с замиранием сердца. Потом кивнул и, не решаясь заговорить, вскочил на ноги.
И они вместе ушли через дыру в стене, ушли назад в темноту и ничего по себе не оставили. Даже двери.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Другой пролог. Четырьмя веками ранее (Страница 1)
  • Глава первая (Страница 1)
  • Глава вторая (Страница 3)
  • Глава третья (Страница 5)
  • Глава четвертая (Страница 6)
  • Глава пятая (Страница 9)
  • Глава шестая (Страница 11)
  • Глава седьмая (Страница 13)
  • Глава восьмая (Страница 14)
  • Глава девятая (Страница 15)
  • Глава десятая (Страница 16)
  • Глава одиннадцатая (Страница 18)
  • Глава двенадцатая (Страница 20)
  • Глава тринадцатая (Страница 21)
  • Глава четырнадцатая (Страница 22)
  • Глава пятнадцатая (Страница 23)
  • Глава шестнадцатая (Страница 25)
  • Глава семнадцатая (Страница 26)
  • Глава восемнадцатая (Страница 27)
  • Глава девятнадцатая (Страница 28)
  • Глава двадцатая (Страница 29)


Нил Гейман

Задверье

 Читать книгу

Аннотация

«Мир под Лондоном».Здесь Слово становится Силой в прямом смысле — ведь слова, которые в Над Лондоне всего лишь названия улиц, парков, станций метро, в Под Лондоне обретают ИСТИННУЮ ЖИЗНЬ.Пирует в пустых вагонах метро на станции «Эрлс Корт» химерический двор буйного Эрла…Хранят древнюю тайну Чернецы, чья крепость расположена под станцией «Блэкфрайерз»…Несет смертельную угрозу Великая змея Серпентина — суть озерца Серпентайн…Есть миры и миры, а есть между ними — ДВЕРИ. И путь в Задверье для нового Странника — Ричарда Мейхью — открывает девушка д'Верь.Дорога вниз НАЧИНАЕТСЯ…Начинается один из лучших романов эстета «черной готики» Нила Геймана!

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Нил Гейман - Биография

Нил Гейман

На основную страницу

Биография

Neil Gaiman Английский писатель-фантаст Нил Гейман родился 10 ноября 1960 года в Портсмуте (Великобритания). Его отец был бизнесменом, мать работала фармацевтом. После окончания школы в 1977 году Гейман отказался от возможности получить высшее образование в пользу журналистики. Однако прошло целых шесть лет прежде чем его первая профессиональная публикация - интервью с Робертом Сильвербергом, опубликованное в английском издании журнала "Penthouse" в 1984 году. В мае того же года увидел свет первый рассказ автора - "Featherquest" напечатанный в "Imagine".

В 1985 году Гейман решил заняться комиксами, делом, которое к тому времени, мягко говоря, находилось в довольно плачевном состоянии. Он купил пару книг рассказывающих о принципах создания комиксов и познакомился с Аланом Муром, который дал ему ряд практических советов. Первой пробой Нейла на этом поприще стал выпуск №488 комикса "2000AD", вышедший в 1986 году. Несколько лет Гейман совершенствовал свои навыки, попутно выпустив графический роман "Violent Cases" (вместе с художником Дейвом МакКином) и публицистическую книгу "Don't Panic: The Official Hitch-hiker's Guide To The Galaxy Companion" - великолепное исследование посвященное творчеству английского писателя-фантаста Дугласа Адамса. Merrilee Heifetz, литературный агент Геймана (она также работала с такими именитыми авторами, как Брюс Стерлинг и Лорел Гамильтон) вспоминала, что Гейману удалось получить за "Don't Panic" внушительный гонорар - больше, чем кто-нибудь мог предположить, и тогда он сказал ей, что сейчас он пишет комиксы, но когда-нибудь будет писать и романы.

После трех лет практики в чужих проектах Нейл Гейман решает попробовать свои силы в создании оригинальной серии комиксов. Для этого он берет порядком подзабытого героя ужастиков 30-х годов и в 1989 году появляется первый номер комикса "Sandman". Издателем его стало издательство DC (Detective Comics), основанное в 1937 году и создавшее таких сверхпопулярных героев, как Супермен и Бэтмен. Гейман не особенно надеялся на успех своего детища, но это был как раз тот случай, когда он ошибся. "Sandman" стал пользоваться невероятной популярностью расходясь многотысячными (а позже и миллионными) тиражами. В 1991 году девятнадцатый выпуск "Sandman" завоевывал даже World Fanatasy Award - это был первый в истории случай, когда престижную литературную награду дали комиксу. (Надо отметить, что за время своего существования "Sandman" получил массу призов и наград, названия которых что-то скажут лишь ценителям комикс-индустрии, каковых в нашей стране маловато. Зато все знают компанию Warner Brothers, которая буквально выцарапала у конкурентов право снимать по мотивам серии высокобюджетный блокбастер. Сам Геймен впрочем скептически отзывается о возможности хорошей экранизации, говоря, что еще не видел ни одного хорошего варианта сценария и подчеркивая, что более 2000 страниц о приключениях его героя невозможно уместить не только в 100-минутном фильме, но и даже кинотрилогии сравнимой по масштабу с "Властелином колец").

В 1990 году Нейл Гейман вместе с Терри Пратчеттом выпустил роман "Добрые предзнаменования" [Good Omens: The Nice And Accurate Prophecies Of Agnes Nutter, Witch] - юмористическую историю о грядущем... Конце Света. Книга 17 недель продержалась в списке бестселлеров "Sundy Times". Примерно в это время сверхуспешного создателя комиксов начали посещать мысли о смене рода занятий.

"Был период - восемь или девять лет, когда я работал очень много как писатель комиксов. И я очень хорошо это делал. С другой стороны, - рассказывает Нейл Гейман, - когда я писал "Sandman", то существовало еще множество вещей, которые я хотел сделать, но у меня не было на это времени".

Еще несколько лет Гейман старательно выкраивал время между очередными выпусками приносящих деньги комиксов (среди них были три части "Death: The High Cost of Living" - первая из которых разошлась тиражом в триста тысяч экземпляров и была куплена Warner Brothers для экранизации, а также выпуски "Batman", "Spawn" и др.), чтобы заниматься другими, более интересными ему вещам: он написал еще несколько графических романов, работал для телевидения над сериалом "Neverwhere", создал сценарий одного из эпизодов сериала "Вавилон - 5" и английским вариантом перевода культового японского мультфильма "Princess Mononoke" за что был номинирован на Nebula Award.

Работа для телевидения вдохновила Геймана на написание новой книги - романа "Neverwhere" (1996) основанного на мотивах одноименного телесериала. Этот готический хоррор о мрачных и сырых лондонских подземельях получил весьма благоприятные отзывы и был номинирован на British Fantasy Award, Bram Stoker Award и Mythopoeic Award.

"Я начал ценить свои кошмары, когда писал Сэндмана, - рассказывал Нейл Гейман. - И мне кажется, любой, кто пишет что-то, что содержит в себе чуть-чуть хоррора, или хотя бы чуть-чуть странности или испорченности... В какой-то момент ты просыпаешься и думаешь: "Ооо, это было ужасно! Это было кошмарно!! Все эти штуууки и то, как они... Когда я взглянул в зеркало, и черви начали вылезать у меня из груди и... Да, это просто здорово! Я обязательно это использую!"

В 1997 году Гейман написал свою первую книгу для детей - графический роман "The Day I Swapped My Dad For Two Goldfish", а чуть позже последовала "Звездная пыль" [Stardust] - сказочная история про фей предназначенная уже для подростков и удостоенная в 1999 году Mythopoeic Award. Первоначально она была издана в четырех частях с иллюстрациями (поэтому в соавторах значится художник Чарльз Весс), а потом вышла одним томом, уже без картинок.

"И когда я ее закончил, - вспоминает Гейман, - я послал рукопись своему редактору в Avon и сказал ей: "Здесь кое-что, что я думаю тебе будет приятно прочесть"... А потом был телефонный звонок от нее: "Мне это понравилось! Я действительно хочу ее опубликовать и могу отослать ее издателю, но есть одна проблема: он ненавидит фэнтези". Так что на следующее утро зазвонил телефон и это был издатель, который сказал: "Во первых - я ненавижу фэнтези. Во вторых - мне понравился "Sturdust". Мы ее опубликуем и откроем ей Spike Books". И я сказал: "Ладно. А что такое Spike Books"? А он ответил: "Spike Books" - это наша книжная серия о поп-культуре!" Я сказал: "Ладно. Но почему сказочная фэнтези о Викторианской Англии относиться к поп-культуре?!" И он сказал: "Потому что ее написал ты".

Но как ни старался Гейман написать детский роман было ясно, что его тяга к хоррору слишком велика. В "Звездной пыли" присутствуют сексуальные сцены, а сборник "детских" рассказов "Дым и зеркала" [Smoke And Mirrors] вышел таким мрачным, что даже номинировался на Bram Stoker Award.

В 1992 году писатель перебрался на новое место жительства, уехав из Англии в Соединенные Штаты. Отчасти это было связано с тем, что жена Геймена - американка, отчасти - примером Дугласа Адамса, который тоже перебрался из Англии в Санта-Барбару, отчасти же - мечтой Нейла о... доме.

"Я сказал своей жене, что хотел бы жить в доме из фильма "Семейка Адамсов", - объяснял он. - В Англии вы такого не найдёте! Вы можете найти настоящий тюдоровский дом, построенный настоящими Тюдорами в тюдоровские времена, но чего вам никогда не достать - так это правильного, честного дома из "Семейки Адамсов". Мне хотелось викторианской готики. Чего-то такого, от чего реально мурашки по коже. Мне хотелось башню. Так что я начал искать, и тут же нашёл. Вот ещё одна прекрасная черта Америки. Они такие вещи просто выбрасывают! И они выглядят так клёво! Это настоящая американская готика! Леденящая душу! Каждый год, на Хеллоуин мы ставим на стол разные хеллоуинские сладости и выкладываем на порог стопку комиксов. И каждый раз мы выкидываем и сладости и комиксы, потому что дети просто боятся подходить к нашему дому. За все эти годы не подошёл ни один!"

Вскоре после переезда Гейман выпустил еще один, самый знаменитый его роман - "Американские боги". Будучи свежеиспеченным эмигрантом писатель удивительно точно уловил свои ощущения и описал их в фэнтезийной истории противостояния эмигрировавших в Америку богов Старого Света с новыми, недавно появившимися силами - богами телевидения, интернета, телефона... Но самое главное, то что Гейман не написал очередной фэнтези-эпик о схватке божественных сил, он ухитрился описать все происходящее с точки зрения человека-американца по имени Шэдоу (Тень), отсидевшего в тюрьме, потерявшего родных и ставшего спутником господина которого зовут Среда (он оказывается скандинавским богом Одином). Путешествие Шэдоу и Одина по Америке Геймен облек в форму классического дорожного романа и получил за это премии Bram Stoker и Hugo, а также массу престижных мест в номинационных списках.

В 2002 году увидела свет еще одна знаковая работа писателя - роман [Coraline], который критики охарактеризовали определением: "Алиса в Стране Чудес, написанная Стивеном Кингом". Сейчас Нейл Гейман живет в Америке вместе с женой и детьми. Он работает над новой книгой, рассматривает предложенные варианты экранизаций его работ и каждый день отвечает на вопросы в своем сетевом дневнике на официальном сайте.