Никс Гарт - Мрачный Вторник

1 Никс Гарт

Пролог

Кроваво-красный, утыканный шипами локомотив сердито отплевывался струями пара, поднимаясь по спирали из глубочайших недр Ямы. Сквозь белый пар прорывались тучи густого черного дыма, угольного дыма, перемешанного со смертоносными частицами Пустоты из шахтных забоев глубоко внизу.
Вот уже более десяти тысяч лет Яма разъедала основание Дома. Проходчики Мрачного Вторника разведывали все новые залежи Пустоты, первоосновы любого творения. Вот только не всякое месторождение годилось в работу. Если скопление оказывалось слишком крупным или шахтеры пробивались к беспредельным провалам изначальной Пустоты, их ждала неминуемая гибель. Их — и еще очень, очень многое, прежде чем дыру удавалось заделать. Такие забои закрывали и наглухо запечатывали.
Кроме того, проходчикам постоянно грозила опасность нападения пустотников — странных и враждебных созданий, порождаемых Пустотой. Иногда пустотники появлялись в виде толпы относительно мелких существ, иногда же — в виде гигантской, наводящей страх твари. Чудовище неизбежно оказывалось побеждено, его или загоняли назад в Пустоту, или вынуждали удрать во Второстепенные Царства. Но прежде оно всякий раз успевало натворить немало бед.
Тем не менее, невзирая на бесчисленные опасности, Яма неуклонно углублялась, все гуще, обрастая сетью тоннелей и переходов. Поезд появился здесь, можно сказать, недавно. Согласно летоисчислению, принятому внутри Дома, ему было каких-нибудь триста лет. Этот поезд добирался со дна Ямы до Дальних Пределов всего за четыре дня.
Правду сказать, мало что теперь осталось от Дальних Пределов — части Дома, доставшейся некогда во владение Мрачному Вторнику. За десять с лишним тысяч лет Яма поглотила их почти целиком.
Из числа обычных Жителей Дома на поезде сподобились путешествовать лишь очень немногие. Большинство топало пешком, пользуясь подъездной дорогой, тянувшейся вдоль рельсов. Пеший путь занимал около четырех месяцев. Поезд же предназначался лишь для самого Мрачного и его избранных слуг. Локомотив и вагоны были усеяны бритвенно-острыми шипами как раз для того, чтобы не могли запрыгнуть «зайцы», а по вагонам ходили кондукторы, вооруженные паровыми ружьями, и безбилетникам не было от них ни малейшей пощады. Жители Дома почти бессмертны, но даже они крепко подумают, прежде чем подставляться под струю перегретого пара. Все знают: выздоровление будет долгим. И очень болезненным.
Что касается скорости, на крыльях всяко получалось бы быстрей, чем на поезде, но Мрачный Вторник сам никогда не пользовался крыльями и строго-настрого запретил это делать всем остальным. Причина была простая. Крылья некоторым образом притягивали Пустоту со всех концов Ямы, вызывая иногда даже появление крылатых пустотников. Бывало и так, что хлопанье крыльев в итоге порождало бури Пустоты, утихомиривать которые приходилось лично Мрачному.
Одним словом, наземным транспортом было гораздо надежней.
Поезд свистнул семь раз подряд и со скрежетом остановился у платформы. Верхняя станция, собственноручно построенная Мрачным Вторником, была скопирована с какого-то весьма роскошного вокзала в одном из Второстепенных Царств. Некогда она представляла собой прекрасное здание с высокими арками из светлого камня. Теперь все здесь было сплошь закопчено — и выхлопами локомотива, и дымом бесчисленных заводов и кузниц Мрачного. Внесли свою лепту и витающие повсюду едкие частицы Пустоты. Из-за них некогда гладкий камень теперь покрывали мелкие оспины, что делало вокзал похожим на старый, траченный древоточцами деревянный корабль. Пожалуй, здание давно развалилось бы, если бы Мрачный Вторник время от времени не подновлял его силой своего Ключа.
Ибо Мрачный Вторник хранил у себя Второй Ключ Королевства — Ключ, который он обязан был еще десять тысяч лет назад передать Законному Наследнику. Однако не передал, предпочтя сам пользоваться им наперекор Волеизъявлению, оставленному Зодчей — создательницей Дома и Второстепенных Царств.
Об этом самом Волеизъявлении Мрачный Вторник задумывался редко. Оно было расчленено на семь фрагментов, а фрагменты — надежно упрятаны в безднах времен и беспредельности пространств. Один из них, а именно Параграф Второй, он укрыл самолично. Причем так, что никто кроме него самого туда не сумел бы добраться.
Во всяком случае, до недавних пор Мрачный был абсолютно в этом уверен.
Некоторое время назад первой части Волеизъявления удалось удрать. Сбежав, она тут же отыскала себе Законного Наследника. И этот Наследник — кто бы мог предположить? — каким-то непостижимым способом умудрился победить мистера Понедельника, с последующим присвоением всей полноты его власти.
И это, в частности, означало, что Мрачный Вторник вполне мог разделить судьбу Понедельника.
Сходя с поезда, он хмуро всматривался в распечатанное письмо, которое держал в затянутой в перчатку руке. Посланники, доставившие в Дальние Пределы это весьма нежеланное сообщение, торчали поблизости. Они ждали ответа.
Мрачный Вторник еще раз перечитал страницу. Наследником был мальчик по имени Артур Пенхалигон. Этот мальчик происходил из мира, который Мрачный числил едва ли не самым интересным среди всех Второстепенных Царств. Мир назывался Земля, он породил немало художников и инженеров, чьи работы Мрачный Вторник в разное время повторял. Обитатели Земли называли себя ЛЮДЬМИ. Из всех существ, порожденных вдохновением Зодчей, как внутри Дома, так и вовне, эти считались наиболее одаренными. Настолько одаренными, что в своих наивысших творческих порывах соперничали даже с Нею Самой.
Мрачный нахмурился пуще прежнего — и смял письмо. Ему очень не нравилось, когда ему напоминали, что он-то способен лишь копировать созданное другими. Стоило ему хорошенько рассмотреть оригинал, и он создавал из Пустоты точное подобие. Он мог даже сочетать уже существовавшее, достигая иногда весьма интересных результатов...
Но вот породить нечто совершенно небывалое — нет, не мог.
— Государь Вторник, — вежливо приветствовал его тот из двоих посланников, что был выше ростом.
Оба являлись Жителями Дома, но очень мало напоминали обитателей Дальних Пределов. Их плечи заметно возвышались над головами насквозь прокопченных, рябых от пустотной пыли слуг Мрачного, — те толпой спешили к поезду, выгружать гигантские, окованные бронзой бочки Пустоты, привезенные снизу. В дальнейшем Пустоту из этих бочек используют для производства сырья — бронзы, серебра, стали. Сырье затем пойдет на заводы и фабрики Мрачного, где из него сделают самые разные вещи. А часть Пустоты будет доставлена непосредственно Вторнику, и он магическим образом претворит ее в удивительные, изысканные предметы на продажу всему остальному Дому.
Прислужники Мрачного обыкновенно одевались в тряпье и скверно залатанные кожаные фартуки, сутулились и в целом выглядели забитыми. Посланники резко выделялись в толпе — гордо и независимо стояли они, щеголяя блистательными черными сюртуками поверх белоснежных рубашек и темно-красными галстуками на тон светлее шелковых жилетов. Их цилиндры так и сияли в бледном свете газовых рожков, установленных вдоль платформы. Это сияние даже мешало рассмотреть лица.
Мрачный Вторник фыркнул, не без удовольствия отметив, что сам-то он все же выше посланников — при всем их семифутовом1 росте. Его слуги были большей частью покалечены и покорежены неизбежным соприкосновением с Пустотой, но к нему это не относилось. Мрачного отличала жилистая худоба неутомимого бегуна или пловца, способного поспорить с могучей рекой. Он презирал модные костюмы, предпочитая кожаные штаны и простую, опять-таки кожаную, короткую куртку, обтягивающие его торс и жилистые руки. Кисти рук скрывали отороченные золотом перчатки из некоего серебристого, без труда гнущегося металла. Эти перчатки Мрачный Вторник носил всегда. И за работой, и вне ее.
— Я прочел письмо, — проворчал он. — Мне нет дела до того, кто правит Нижним Домом. Или любым другим, если уж на то пошло. Дальние Пределы принадлежат мне. И моими останутся.
— Но Волеизъявление...
— Я позаботился о фрагменте, находящемся у меня. Причем гораздо лучше, чем растяпа Понедельник, — перебил Мрачный Вторник. — Полагаю, в этом смысле опасаться нечего.
— Написавший письмо полагает иначе.
— В самом деле? — Мрачный Вторник снова нахмурился. Шрамы, красовавшиеся у него на месте бровей, сошлись у переносицы. — Что же вам известно такого, что неизвестно мне?
— Нам известен способ, позволяющий тебе ударить по Нижнему Дому и по этому... Артуру Пенхалигону. Лазейка в Соглашении...
— В нашем Соглашении? — прорычал Вторник. — Надеюсь, речь не идет о чем-то таком, что даст возможность Среде или недоумку Пятнице вторгнуться в мои владения?
— Нет-нет, ни в коем случае. Этой лазейкой можешь воспользоваться только ты. Соглашение воспрещает вмешательство Доверенного Лица в дела собственности, принадлежащей другому Доверенному Лицу. Но что, если бы ты предъявил законное право на Нижний Дом и на Первый Ключ? Они стали бы твоей собственностью, а не чьей-либо еще!
Мрачный Вторник вполне понял, что имелось в виду. Если под некоторым предлогом объявить, что этот, как его, Артур ему кое-что должен, можно будет потребовать Первый Ключ в качестве платы. Была лишь одна проблема, о которой Мрачный и уведомил посланника. А именно: за Артуром никакого долга не числилось.
— Но ведь прежний мистер Понедельник задолжал тебе за целые двенадцать дюжин металлических порученцев, разве не так? — напомнил посланник.
— И за них, и за многое другое, как обычное, так и штучное, — ответствовал Мрачный Вторник. И с лицом, исказившимся от гнева, добавил: — Ни за что не заплачено! Я не получил ни денег, имеющих хождение в Доме, ни Жителей для работы у меня в Яме!
— Тебе известно, что за неуплату долгов ты имеешь право потребовать имущество должника. Если ты уже произвел опись имущества прежнего мистера Понедельника, а Суд Дней вынес приговор, гласящий, что тебе должно быть передано право владения, а также Ключ, следовательно...
Мрачный Вторник понял, куда клонит его собеседник. Если бы он начал требовать свое с мистера Понедельника прежде, чем Артур вступил во владение, — тогда да, тогда Артур унаследовал бы долг.
— Но я не производил описи, — сказал он посланцу. — И Суд, блюдя справедливость, не мог...
Более рослый из двоих улыбнулся и вытащил из жилетного кармана длинный свиток пергамента. Свиток на глазах удлинялся, пока его вытаскивали наружу, так что в конце концов посланник развернул лист размером со средний ковер. Он был покрыт красновато светящимся, словно тлеющим, текстом, внизу свисало несколько золотых печатей, прилепленных радужным воском, то и дело менявшим цвет.
— По счастью, Суд успел собраться на специальное заседание, возымевшее место за мгновение до смещения прежнего мистера Понедельника. И я имею честь доложить, что ты выиграл дело, Мрачный Вторник. Ты имеешь полное право требовать долги Нижнего Дома с его новых хозяев. При этом вынесено еще и особое определение, дающее тебе полномочия требовать долг во всем, что касается Второстепенных Царств.
— Они подадут апелляцию, — буркнул Вторник, однако все же протянул руку и взял свиток.
— Уже подали, — кивнул посланник.
Он вытащил из серебряного чехольчика сигару с обрезанным концом и прикурил ее от длинного языка синего пламени, возникшего у него прямо из пальца. Глубоко затянулся и выдохнул длинную струйку серебристого дыма, которая уплыла и смешалась с густыми грязными клубами, повисшими у них прямо над головой.
— В смысле, Местоблюститель подал. Это существо, ранее представлявшее собой часть первую Волеизъявления, теперь называет себя Первоначальствующей Госпожой. И у нас есть основания полагать, что Артур Пенхалигон ни в малейшей степени не подозревает о происходящем!
— Не нравится мне все это крючкотворство... — проворчал Мрачный Вторник. Он мял подбородок окованной металлом рукой, рассуждая словно бы про себя. — Если так поступают в отношении Нижнего Дома, где гарантия, что однажды то же самое не проделают и со мной, с моими владениями? Вдобавок я вижу здесь печати всего лишь трех Грядущих Дней...
— Если ты добавишь к ним свою, мы будем иметь четыре печати из семи, что составит необходимое большинство. И тогда Нижний Дом — твой.
Мрачный Вторник поднял глаза и посмотрел на рослого посланника.
— Я ведь заберу Первый Ключ, если преуспею и смогу отобрать... в смысле, вернуть долг?
— Естественно. И Ключ, и вообще все, что сумеешь взять во Второстепенных Царствах.
На лице Мрачного Вторника на миг промелькнуло нечто вроде улыбки. Итак, он может унаследовать Первый Ключ — как и все, что ныне принадлежит этому Артуру.
— И никто не вмешается? — спросил он. — Что бы я ни творил во Второстепенных Царствах?
— Во всяком случае, что касается нашей... службы — ты имеешь полное право отправиться в этот мир, именуемый Земля, и вершить там все необходимое для возвращения долга, — сказал посланник. — Мы только советовали бы воздержаться от... как бы выразиться... слишком уж явного мародерства или заметных разрушений. И тогда сколько-нибудь серьезных нареканий, как нам кажется, не возникнет.
Мрачный Вторник снова уставился на пергамент. Искушение было велико. У него даже глаза разгорелись странным желтым огнем, ни дать ни взять отражая блеск золота. В конце концов он выставил большой палец и — как был, в перчатке — прижал его к пергаменту. Ударил сноп резкого желтого света, и четвертая печать, материализовавшись, зазвенела о три остальных, а радужная ленточка переливчато замерцала.
Двое посланников негромко зааплодировали. Даже слуги Мрачного ненадолго оставили разгрузку поезда и уставились на происходящее. Недреманные надсмотрщики тут же принялись раздавать колотушки, заставляя вернуться к работе.
Мрачный Вторник свернул пергамент и засунул его за раструб левой перчатки. Свиток послушно съежился до размеров почтовой марки и без труда спрятался у запястья.
— Остается еще один вопрос, который нам следует прояснить, — сказал первый посланник. Он заметно повеселел и утратил прежнюю скованность.
— Совсем маленький вопрос, — с улыбкой проговорил второй. Поскольку до этого он все время молчал, звук его голоса заставил нескольких слуг подпрыгнуть от неожиданности, притом что говорил посланник негромко и ровно. — Насколько нам известно, твои шахтеры сейчас заваливают прорыв Пустоты в одном из забоев?
— Все под контролем! — излишне резко ответствовал Мрачный. — Пустота никогда не прорвется ни в мои шахты, ни в Дальние Пределы! За другие области Дома не поручусь, но у нас здесь Пустота вот где сидит! — И он продемонстрировал сжатый кулак. — Никто не понимает Пустоту так, как я!
Тут посланцы переглянулись. Взгляд, которым они обменялись, был полон презрения, но столь мгновенен и быстр, что Мрачный Вторник попросту ничего не успел заметить. Да и поля блистательных цилиндров весьма успешно все прикрывали.
— Всем известно твое несравненное мастерство в обращении с Пустотой, государь Вторник, — сказал первый посланник. — Мы заговорили об этом прорыве лишь по одной причине. Нам хотелось бы, чтобы кое-что было сброшено через тот забой в Пустоту.
— Всего лишь маленький предмет, — проговорил второй посланник.
И вытащил на обозрение небольшой квадратик ткани. Тряпочка выглядела беленькой и вполне чистой. Лишь при очень пристальном наблюдении в сильное увеличительное стекло удалось бы рассмотреть надпись в несколько строк. Тускло-серебряные буковки были как раз в одну нить высотой.
— Она растворится и будет уничтожена бесследно, — несколько озадаченно кивнул Мрачный. — А на что вам это понадобилось?
— Не нам. Это прихоть пославшего нас.
— Всего лишь ознакомительный эксперимент. Простая предосто...
— Довольно! — перебил Вторник. — Что это за ткань?
— Это кармашек, — пояснил первый посланник. — Или то, что когда-то было кармашком.
— Сорванным с некоей форменной одежды, — подхватил Второй. — Его срезали со школьной рубашки...
— Опять какие-то тайны и загадки! — недовольно перебил Мрачный Вторник. Он выхватил из протянутой руки тряпочку и сунул за раструб правой перчатки. — Я сделаю то, о чем вы просите, только чтобы не слышать больше вашей болтовни. Убирайтесь, откуда пришли, и там продолжайте свое бессмысленное веселье!
Посланники слегка поклонились и крутанулись на каблуках. Толпа прислужников Мрачного раздалась перед ними в стороны, и они неторопливо прошли к дверям лифта, видневшимся в дальнем конце платформы. Этот лифт по обыкновению охраняли надсмотрщики — наиболее доверенные среди всех слуг Мрачного. Они были одеты в толстые куртки из черной кожи, поверх которых тускло мерцали бронзовые нагрудники. Лиц не разглядеть было за шлемами с длинными, вытянутыми забралами. В руках стражи держали паровые ружья и кривые мечи с широкими клинками. Эти мечи наводили неизменный ужас на всех, кто их видел. Тем не менее надсмотрщики попятились в стороны от двоих посланников — и низко склонили перед ними головы.
Мрачный Вторник молча следил, как двое Жителей Дома входят в лифтовую кабину. Вот с лязгом захлопнулись дверцы, а потом вверх ударил столб яркого света. Он был отчетливо виден сквозь перемешанный с дымом пар и даже сквозь обветшавшую крышу вокзала. Примерно в полумиле над поверхностью Дальних Пределов луч исчез в нависающем над ними потолке.
— Нам отправляться сразу, Хозяин? — спросил низкорослый, широкоплечий, длиннобородый Житель, чей кожаный передник был заметно лучше сшит и выглядел чище, чем у прочих слуг.
Житель держал наготове большую, переплетенную кожей амбарную книгу и заточенное перо. На ладони другого коренастого, крепко сбитого слуги стояла открытая бутылочка чернил. Эти двое походили друг на дружку, как близнецы. У обоих — сплющенные, переломанные носы и ввалившиеся глаза разного цвета: голубой и зеленый.
На самом деле сходных с ними Жителей имелось еще пятеро. Всю семерку именовали Модулями Мрачного; эти близнецы являлись главными исполнителями воли Мрачного Вторника. Некогда он сотворил их из трех Жителей, служивших ему в качестве Рассвета, Полдня и Заката: сплавил их воедино и перековал в семерых.
— Мне нужно вернуться вниз, — сказал Мрачный Вторник. — В тринадцатом юго-западном шурфе все еще слишком велика течь Пустоты, и усмирить ее могу только я. Однако нужно отправить кого-то к этому, как его, Артуру Пенхалигону, чтобы он расписался в передаче Первого Ключа и звания Хозяина. Тебя не пошлю, Ян, ты должен оставаться при мне. Тан по-прежнему внизу... Остаешься ты, Тефера.
Слуга, державший на ладони чернильницу, молча наклонил голову.
— Возьмешь с собой Меферу, — продолжал Мрачный. — Вдвоем вы вполне должны справиться. Придерживайтесь ограничений, которыми мы руководствовались, когда работали в том мире, в их тысяча девятьсот двадцать девятом году. Без крайней необходимости не звоните, не то вычту стоимость звонка из ваших окладов. Шлите лучше телеграммы — это дешевле!
Тефера снова кивнул.
— Если же подвернется возможность незаметно приумножить мою коллекцию... — тут Мрачный Вторник даже слегка улыбнулся, — не упускайте ее.
— А эта тряпочка, что с ней делать? — спросил Ян. — С этим кармашком? Вы действительно поступите так, как просили посланники? Что-то тут попахивает колдовством, которым на верхних этажах занимаются...
Мрачный Вторник прикусил костяшку пальца в перчатке. Потом неторопливо кивнул.
— Так и поступлю, — сказал он. — В любом случае, это пустяк. Какой-нибудь Проросток. Возможно , Поглотитель Душ...
— Воспрещенный законом и обычаем, — напомнил Ян.
— Подумаешь! — фыркнул Мрачный Вторник. — Не я же его сотворил. Да и плевать мне на старые законы. Мы тут за болтовней рабочее время теряем! Ну-ка, разводите пары!
Последнюю фразу он прокричал, обернувшись к поезду. Надсмотрщики немедленно отозвались и принялись плашмя колотить мечами слуг попроще, чтобы те скорей сгружали последние бочки Пустоты. Другие слуги полезли под усеянный шипами локомотив — отсоединять трубы для подачи воды, а примерно дюжина самых уродливых и грязных поспешила с тачками к паровозному тендеру. На тачках лежали мешки с углем.
Мрачный Вторник, сопровождаемый Яном, прошел обратно к первому вагону. Тефера двинулся в обратную сторону — к главному входу на станцию.
Этот вход представлял собой не просто огромную дверь, сквозь которую можно было пройти к фабрикам и мастерским на уцелевшей поверхности Дальних Пределов. Тот, кто знал соответствующее заклинание, мог на время превратить его в Парадную Дверь Дома, выводившую во все, сколько их было, Второстепенные Царства.
Включая и родной мир Артура Пенхалигона.

Глава 1

Артур торопился наверх, в свою комнату, — туда, где все громче заливался надрывным звоном старомодный телефонный аппарат. Вся остальная семья ничего не слышала, вот только Артуру от этого было не легче. У него никак не укладывалось в голове, что Волеизъявление уже принялось ему звонить! Ведь прошло едва ли восемь часов с тех пор, как он победил мистера Понедельника, завоевал Первый Ключ и звание Хозяина Нижнего Дома, после чего немедленно передал все как есть в распоряжение Волеизъявления. Оно же в ответ пообещало быть ему хорошим Местоблюстителем и не беспокоить Артура по крайней мере лет пять или шесть... И вот — нате вам пожалуйста!
А еще прошло всего пятнадцать минут с того момента, как Артур выпустил Ночного Чистильщика — избавление от сонного мора, болезни, которая в ином случае унесла бы тысячи людских жизней, если не миллионы. Он, можно сказать, мир спас! Так неужели за все труды ему еще и поспать не дадут? Не заслужил?
Пока было похоже — не дадут. Артур влетел к себе на хорошем градусе ярости. Схватил красную бархатную коробку, что вручило ему Волеизъявление, распахнул крышку... Внутри покоился доисторический телефон — из тех, у которых микрофон отдельно, наушник отдельно. Телефон как бы ни к чему не был подключен, но Артур знал, что это не имеет значения. Он вытащил аппарат, взял наушник и поднес к уху.
— Артур?
Он без труда узнал этот низкий, несколько скрипучий голос, лягушачий тембр, унаследованный Волеизъявлением даже после того, как оно превратило себя в женщину... вернее сказать, во что-то внешне напоминавшее женщину.
— Да, да, это Артур. Что надо-то?
— Боюсь, у меня скверные новости, — сказал голос из трубки. — За те шесть месяцев, что тебя не было...
— Шесть месяцев! — Теперь Артур был не просто раздосадован, он натурально почувствовал, как съезжает набекрень мир. — Да я суток еще дома не провел! Только-только полночь минула с понедельника на вторник...
— Истинный ход времени вершится только в Доме, а в остальных местах оно течет петлями и зигзагами, — прогудело Волеизъявление. Слышно по телефону было так, словно оно стояло рядом с Артуром. — Повторяю, у меня скверные новости. Мрачный Вторник отыскал лазейку в Соглашении о взаимном невмешательстве Доверенных Лиц в дела друг друга. Заручившись поддержкой по крайней мере некоторых из числа Грядущих Дней, он требует себе Нижний Дом и с ним Первый Ключ в уплату за какие-то поставки мистеру Понедельнику в течение последней тысячи лет!
— Что? - спросил Артур. — Какие еще поставки? ..
— Ну там, металлические порученцы, запчасти для лифтов, чайники, прессы для печати — уйма всего, — ответило Волеизъявление. — При обычном раскладе плата была бы востребована лишь при ежетысячелетнем подведении баланса, а до этой даты еще триста лет. Увы, Мрачный Вторник имеет полное право запросить выплату раньше, потому что мистер Понедельник всегда очень запаздывал с возвращением долгов.
— Так почему бы не заплатить ему? — поинтересовался Артур. — В смысле... ну, что там у вас в качестве денег? И пусть бы успокоился...
— Обычная выплата осуществлялась бы в деньгах Дома. У нас имеют хождение семь валют, каждая из которых имеет семь единиц. Так, валюта Нижнего Дома называется «золотой кругляк», в каждом из которых триста шестьдесят серебряных пенсов. Промежуточные единицы называются...
— Да не надо мне перечислять номиналы! — перебил Артур. — Почему не заплатить Мрачному Вторнику хоть кругляками, хоть еще чем?
— Потому, что у нас их нет, — ответило Волеизъявление. — Или есть, но крайне немного. Вся бухгалтерия в ужасающем беспорядке. Тем не менее мистер Понедельник, похоже, совсем не подписывал счета остальным частям Дома за услуги, предоставлявшиеся Нижним Домом. Вот они ничего и не платили.
Артур на некоторое время прикрыл глаза. Ему, хоть лопни, не верилось, что ему в самом деле рассказывают о бухгалтерских проблемах, случившихся — где бы вы думали? — в самом что ни на есть центре мироздания. В Доме, от которого зависит вся будущность многообразной Вселенной!
— Я тебя назначил Местоблюстителем, так? — проговорил он наконец. — Вот ты и разбирайся. А меня оставь в покое, как мы договаривались, лет на пять-шесть!
— Я и разбираюсь, — брюзгливо ответило Волеизъявление. — Уже были поданы апелляции, запрошены займы... и так далее. Но я могу лишь отсрочить дело, а надежд выиграть его в суде у нас почти никаких. Кроме всего прочего, я звоню тебе, чтобы предупредить: Мрачный Вторник заручился правом взыскать долг с тебя лично. А значит, и с твоей семьи. Если брать шире — с твоей страны... Возможно, со всего твоего мира!
— Что-что?! — Артур ушам своим не поверил. Да что же это такое, в самом-то деле! Дадут ему когда-нибудь спокойно жить или нет?!
— По некоторым второстепенным пунктам могут быть разные мнения, но общая сумма долга вырисовывается вполне ясно. Если учесть сложные проценты за семьсот двадцать два года, итог, увы, очень даже немаленький. Цифра составляет около тринадцати миллионов золотых кругляков, каждый весом в один друбух — или по-вашему унцию — чистого золота, то бишь восемьсот двенадцать тысяч фунтов эвердюпойса, сиречь примерно двадцать девять тысяч четвертей, или по другому счету около трехсот шестидесяти трех тонн...
— А в долларах это сколько?— тихо выговорил Артур. Цифры сразили его, что называется, наповал. «Чуть не четыреста тонн чистого золота! Жуть!»
— Доллары? Это у вас деньги такие? Не знаю. Знаю зато, что Мрачный Вторник никаких денег Второстепенных Царств в оплату не примет. Он потребует золота, или, может быть, необыкновенных предметов искусства, чтобы затем скопировать их и продавать по всему Дому. Есть у тебя замечательные предметы искусства?
— У меня? Да откуда мне их взять! — выкрикнул Артур.
Совсем недавно он физически чувствовал себя очень даже неплохо, даже думал, что больше у него никогда не будет приступов астмы. И вот в груди возникло знакомое неудобство, дыхание начало застревать. Спасибо и на том, что лишь с одной стороны.
«Спокойно! — велел он себе. — Я должен сохранять спокойствие».
— Что я могу сделать? — спросил он в трубку, заставляя себя выговаривать слова медленно и не особенно громко, не кричать. — Есть какой-то способ остановить Мрачного Вторника?
— Способ-то есть... — задумчиво протянуло Волеизъявление. — Но для этого тебе придется вернуться в Дом. Попав сюда, ты первым делом должен будешь...
Голос Волеизъявления прервал длинный гудок. Затем вклинился другой голос, сопровождаемый гудением и треском:
— С вами говорит оператор. Для продолжения разговора, пожалуйста, опустите два и шесть.
Артур расслышал ответ Волеизъявления — очень далекий и тихий.
— У меня нет двух кругляков! Запишите на наш счет!
— Ваш кредит аннулирован постановлением Суда Дней. Пожалуйста, опустите два кругляка и шесть полукорон. Десять... девять... восемь... семь... шесть...
— Артур! — откуда-то из страшного далека прокричало Волеизъявление. — Поспеши в Дом!
— Два... один... Звонок прерван. Спасибо.
Артур еще некоторое время держал трубку возле уха, но там царила тишина. Не было даже обычного телефонного фона. Он слышал только собственное прерывистое дыхание, сипящее в сведенных судорогой легких... Вернее сказать, в правом легком, по-прежнему больном. Левая сторона чувствовала себя отменно, — как ни странно это звучит, ведь именно левое легкое было пропорото Часовой Стрелкой в их смертном поединке с мистером Понедельником.
Триста шестьдесят три тонны золота... Артур опустился на кровать, продолжая раздумывать над услышанным. Ну и как, интересно, Мрачный Вторник намеревается заставить его платить? Снова нашлет Подателей или еще каких-нибудь жутких тварей из Пустоты? А с ними, чего доброго, новый мор хуже прежнего?
Он до того устал, что в голове не рождалось ни единого ответа. Только все новые вопросы, носившиеся по замкнутому кругу.
«Нет, нужно вставать и что-то делать, — подумал Артур. — Нужно заглянуть в «Полный Атлас Дома» или составить хоть какой-то план действий... А ведь вторник-то уже наступил, так что, похоже, мешкать не приходится. Мрачный Вторник сможет проникать в мой мир и что-то тут делать только по вторникам... нельзя терять время... нельзя терять... время... не...»
Артур вздрогнул и проснулся. В окно вливалось яркое солнце. Несколько мгновений Артур не мог понять, где он находится и что вообще произошло. Потом сонный морок начал рассеиваться. Он понял, что отрубился как следует, — на часах было уже десять утра.
Вторник вступил в свои права.
Артур рывком спрыгнул с постели. После вчерашнего пожара и карантинных мероприятий по поводу мора в школу сегодня уж точно не придется идти. Однако это его беспокоило меньше всего. Мрачный Вторник вот уже несколько часов творил что хотел. Надо скорее выяснить, что конкретно успело произойти!
Когда он спустился вниз, там никого не было видно. Значит, остальные либо спят, либо разошлись. Впрочем, из студии доносились тихие отзвуки музыки. Артур понял: это Боб, его приемный отец, музицирует при открытой двери. Быстрый взгляд на дверцу холодильника, где члены семьи обычно прикрепляли записки, сказал мальчику, что мама все еще трудится в своей медицинской лаборатории, а братец Эрик практикуется на заднем дворе в баскетболе и просил без крайней необходимости не беспокоить. Сестра Михаэли никакой записки не оставила, и Артур решил, что она еще не вставала.
Включив телевизор, он пошарил по каналам, ища новости. Комментаторы выдвигали версии, рассуждая о «чудесном» избавлении от сонного мора. Оказывается, ученым всего за одну ночь удалось расшифровать генетическую структуру вируса, что и привело к избавлению тысяч страдальцев. Больные дружно вышли из комы, прежде чем та достигла последней, необратимой стадии.
Обнаружилась и рациональная причина для пожара в школе, где учился Артур. Правда, само возгорание было достаточно странным, — пожар начался со вспышки, полностью уничтожившей все книги в библиотеке. Вспышка была до того яростной, что даже расплавились металлические стеллажи. Зато само здание практически не пострадало, да и пожар прекратился почти без вмешательства огнеборцев.
«Как раз когда я входил в Дом...» — прикинул Артур.
Карантин еще не был снят, но внутри города Жителям было позволено перемещаться, по крайней мере, в дневные часы, если дело не терпит отлагательства. Были выставлены полицейские посты, где представители федеральной службы биоконтроля проверяли прохожих.
Артур прислушался и разобрал вдалеке характерный звук вертолетов, облетающих город по периметру.
Итак, новости были все старенькие. По крайней мере ничего такого, в чем можно было бы заподозрить «руку» Мрачного Вторника. Артур выключил телевизор и посмотрел на улицу. Там тоже все выглядело нормально...
Вот только у соседей напротив кто-то вывешивал на заборе табличку, гласившую:
ПРОДАНО
И вот это уже показалось Артуру довольно-таки странным. Не само по себе, нет. Но чтобы люди этим занимались в первое же утро после целого дня при биологической опасности и карантине?
Артур всмотрелся пристальнее. Там стоял чистенький, дорогостоящий автомобиль. Как раз такой, какими обычно пользовались агенты по недвижимости. И двое мужчин в темных костюмах пристраивали самый обычный плакатик «ПРОДАНО».
Тут глаза у Артура необъяснимым образом заслезились, он принялся их протирать, а когда посмотрел снова, ему показалось, что те двое в костюмах успели измениться.
Да нет, не показалось... Они определенно были гораздо ниже ростом, коренастее и как-то корявее, чем мгновение назад. Один вовсе выглядел горбуном. И у обоих руки достигали колен.
Артур продолжал всматриваться. Силуэты «агентов по недвижимости» были несколько нечеткими, но он напряг зрение, и якобы официальные темные костюмы начали таять. Они были всего лишь иллюзией. На самом деле странные коротышки были облачены в старомодные сюртуки с большими манжетами, невиданного покроя бриджи и деревянные башмаки. Завершали все это великолепие кожаные передники от шеи до щиколоток.
Вот тут у Артура по спине пробежал холодок. Те двое — никакие не агенты. Они, если уж на то пошло, и не люди вовсе. По ту сторону улицы возились Жители Дома. А может быть, и вообще создания, сотканные из Пустоты.
То есть — подручные Мрачного Вторника.

1 Следующая страница


Мрачный Вторник 2

Чем бы ни был чреват сегодняшний день, это уже начало происходить. И происходило вовсю.
Артур помчался по лестнице обратно наверх, прыгая сразу через три ступеньки. Одолев пролет, он уже сипел и держался за бок, но это не заставило его остановиться. Он заскочил в свою комнату лишь для того, чтобы прихватить там «Полный Атлас Дома». И побежал дальше — на верхний балкон.
Между тем двое — кем или чем бы они ни были — уже приколотили плакатик «ПРОДАНО». И, вытащив из своей машины новую табличку, опять взялись за молотки.
Что гласила эта последняя, Артур не смог сразу прочесть. Он сумел ее рассмотреть, только когда «агенты» отошли прочь.
Но и тогда яркие буквы в добрый фут высотой не сразу добрались до сознания...
ПРЕДНАЗНАЧЕНО К СНОСУ. ЗДЕСЬ БУДЕТ ВЫСТРОЕН ТОРГОВЫЙ ПАССАЖ «ТЕНИСТАЯ ПОЛЯНА»
Торговый пассаж! Прямо через улицу! Есть отчего закричать караул...
Артур положил Атлас на колени и снова посмотрел на «агентов». Потом, не отводя взгляда, положил ладони на книгу и пожелал, чтобы та раскрылась. Прежде ему для этого нужен был Ключ, но Волеизъявление заверило его, что некоторые страницы и так будут доступны...
«Что это за типы? Слуги Мрачного Вторника? А чем Вторник заведует в Доме?» Артур изо всех сил старался сосредоточиться на «агентах», и вопросы беспорядочно роились у него в голове.
Мальчик почувствовал, как книга под его ладонями задрожала... а потом распахнулась с силой небольшого взрыва, чуть не отправив его вместе со скамеечкой кувырком.
Казалось, пора бы уже ему привыкнуть к тому, как маленький Атлас превращается в здоровенную книжищу, — но нет, так и не привык.
Раскрывшийся разворот выглядел первозданно пустым, но этого и следовало ожидать. Вот возникла маленькая чернильная точка. Вот она начала превращаться в черточку... Незримая рука быстро набросала портреты обоих «агентов». Естественно, без иллюзорных костюмов. Атлас показывал их такими, какими увидел их Артур после того, как протер глаза. Вот только в Атласе у обоих были раздвоенные бороды. И каждый держал в руке по увесистой кувалде.
Завершив иллюстрацию, невидимое перо принялось строчить текст. Как и прежде, вначале возникали странные письмена неведомого Артуру алфавита, но под его взглядом письмена превращались в нормальные, читабельные английские буквы. Разве что шрифт оставался старинным.
«Как только было попрано и разрушено Волеизъявление, Мрачный Вторник приступил к деятельности, от коей проистек превеликий вред Дальним Пределам, составлявшим его владения в Доме. В просторном помещении, известном как Большая Пещера, имелся глубинный источник, поставлявший на поверхность равномерное истечение Пустоты. Мрачный использовал струйку этого первородного источника для изготовления исходных веществ, поступавших затем к работавшим на него мастерам, да и сам переплавлял Пустоту, создавая разнообразные предметы, повторяя то сотворенное Зодчей, то сделанное наделенными творческим даром искусниками Второстепенных Царств. И чем больше таких изделий выходило из его рук, тем больше хотелось Мрачному их изготовить еще, чтобы продавать другим Дням и даже отдельным Жителям Дома.
Источник, однако, поставлял лишь ограниченный объем Пустоты, и Мрачный надумал пробурить скважину, дабы подобраться к глубинным пластам, питавшим его. Со временем та первая скважина превратилась в разветвленную систему горных выработок и открытых карьеров, постепенно слившихся в одну грандиозную Яму — Жуткую рану, грозящую самому основанию Дома
Для проведения работ в неуклонно расширявшейся Яме Мрачный Вторник стал привлекать Жителей иных частей Дома, получая их у других Дней в счет выплат за продаваемые им предметы. Эти Жители стали, по существу, рабами, обреченными на подневольный труд без какой-либо надежды на освобождение.
Неисчислимые легионы работников потребовали соответствующего количества начальников, чтобы за всеми присматривать, и Мрачный пошел против всех законов Дома, употребив немалое количество Пустоты, он сплавил воедино своих Рассвета Полдня и Заката и отковал себе из них семерых слуг. Перечислим их по старшинству: Ян, Тан, Тефера, Мефера, Пите, Сефера, Эзер.
Этих семерых стали называть Модулями Мрачного, ибо каждому из них была присуща та или иная неполнота по неспособности Мрачного Вторника создавать нечто полностью подобное великим творениям Зодчей.
Как и остальные пятеро, Тефера с Меферой обладают силами, превосходящими обычные способности Жителей Дома, однако являются низшими существами по сравнению с Рассветом, Полднем или Закатом любого из Дней. Следует опасаться их дыхания, равно как и ядовитых шипов у них на больших пальцах.
Несмотря на всю жестокость насильственного перевоплощения, которую они претерпели от рук Мрачного, Модули раболепнейшим образом верны своему господину и любят его, как собачонки умеют любить злого хозяина жуткой смесью ненависти, страха и обожания полнятся их сердца...»

Артур посмотрел через улицу. Модули уже прибили табличку «ПРЕДНАЗНАЧЕНО К СНОСУ...» и вытаскивали еще один знак «ПРОДАНО». Артур смотрел на них со все возраставшим напряжением, а на лбу у него залегла глубокая складка.
«Да как же это у них так быстро получается дома покупать? А торговый пассаж? Вправду строить надумали или просто меня “на пушку” берут?
Между тем, двое слуг Мрачного бодро направились прямо к лужайке перед его, Артура, домом. Мальчик не поверил собственным глазам: они прибивали табличку! Это было попросту невозможно, но они делали именно это, и он... он не мог придумать способ, как им помешать. На миг даже мелькнула мысль, а не сбросить ли им на головы что-нибудь тяжелое, но, конечно, это была глупость. Против начальствующих Жителей Дома не поможет никакое оружие... По крайней мере из числа доступных Артуру.
«Но я должен что-то сделать! Я должен!» Артур захлопнул Атлас и запихал мгновенно съежившуюся книжицу в карман. Потом кинулся вниз по ступенькам.
«Ну уж нет! Делайте со мной что хотите, а МОЙ дом вы не снесете! И никакой торговый пассаж на его месте не выстроите!»

Глава 2

Сбегая по лестнице, Артур услышал, как прекратилась музыка в студии. Потом хлопнула входная дверь. Наверное, это Боб тоже заметил двоих Модулей! Артур хотел крикнуть, предупредить его, но, увы, легкие сумели выдавить лишь сиплый шепот:
— Не надо, папа... Не выходи...
Артур одним прыжком преодолел последние пять ступенек и едва не упал. Кое-как удержавшись на ногах, он бегом пересек прихожую и распахнул дверь — как раз вовремя, чтобы увидеть, как Боб шагает через лужайку, направляясь к Модулям.
Таким сердитым Артур его еще, пожалуй, не видел.
— Папа! Вернись! — снова закричал Артур.
Однако отец то ли совсем не услышал его, то ли был слишком рассержен, чтобы обратить внимание.
Между тем Тефера с Меферой повернулись навстречу. Рты у обоих распахнулись невозможно широко — слишком широко для простой речи.
— Хххаххх! — разом выдохнули они.
Из двух ртов одновременно вырвались тугие струи серого тумана. Густое облако окутало Боба полностью, с головы до ног. Несколько секунд — и оно рассеялось в воздухе, и Артур увидел, что его отец по-прежнему стоит на ногах, но... больше не сердится и не кричит. Вот он рассеянно поскреб затылок, после чего повернулся и пошел в дом мимо Артура.
Глаза у него были какие-то пустые, остекленевшие...
— Что вы с ним сделали? — заорал Артур. Как бы ему сейчас хотелось, чтобы Первый Ключ был по-прежнему при нем. Желательно — в виде меча. Тогда бы Артур без раздумий разделался с обоими Модулями. Однако Ключ был далеко, и простая осторожность удержала мальчика возле двери. Еще не хватало, чтобы они и на него выдохнули свой туман!
Тефера с Меферой поклонились ему, вернее, чуть-чуть — на один несчастный дюйм2 — наклонили головы.
— Приветствуем тебя, Артур, государь Понедельник, Хозяин Нижнего Дома, — произнес Тефера. Голос у него оказался неожиданно мелодичным и звучным. — Тебе не следует опасаться за отца. Это было всего лишь Серое Дыхание — туман забвения, — и все скоро пройдет. Мы не пользуемся Темным Дыханием, туманом смерти... пока нас не вынуждают к тому обстоятельства.
— Пока нас не вынуждают, — тихо, но с нажимом откликнулся Мефера.
Говоря так, оба улыбались, но Артур распознал угрозу.
— Возвращайтесь к себе в Дом, — сказал он, постаравшись придать голосу максимально властные интонации. Это оказалось не так-то просто, потому что дышать полной грудью по-прежнему не удавалось, и последнее слово он натурально просипел. — Изначальный Закон воспрещает вам здесь появляться. Убирайтесь!
Пожалуй, в его голосе все-таки прозвенел некий отголосок мощи Первого Ключа: двое Модулей чуть отступили назад, безмятежное выражение лиц сменилось оскалами. От приказа, произнесенного Артуром, не удалось попросту отмахнуться, потребовалась борьба.
— Убирайтесь! — повторил он, воздевая руки.
Модули отступили еще, но потом, как бы собравшись с силами, остановились. Было ясно: Артур сумел лишь смутить их. На то, чтобы окончательно выдворить Модулей, у него не было ни власти, ни сил. Тем не менее лбы у обоих взмокли. Модули вытерли их грязноватыми носовыми платками, выхваченными непосредственно из воздуха.
— Мы повинуемся Мрачному Вторнику, — сказал Тефера. — И только ему. Он прислал нас сюда — забрать то, что по праву принадлежит ему. Однако эта процедура не должна обернуться несчастьем лично для тебя или твоих близких, Артур. Тебе достаточно просто подписать эту бумагу, и мы уберемся.
— Подпиши — и мы уберемся... — хриплым шепотом, точно эхо, отозвался Мефера.
Тефера же сунул руку в карман и вытащил длинный, узкий, глянцево отсвечивающий белый конверт. Конверт сам собой поплыл к Артуру по воздуху, точно его нес незримый слуга. Мальчик осторожно принял его. Мефера вытащил откуда-то заточенное перо и чернильницу, и оба Модуля придвинулись ближе.
Артур, держа конверт, шагнул от них прочь.
Он сказал:
— Для начала я должен это прочесть! Модули сделали еще шаг вперед.
— Тебе не о чем беспокоиться, — самым обаятельным тоном продолжал Тефера. — Все очень прозрачно и просто. Небольшая формальность, касающаяся передачи Нижнего Дома и Первого Ключа. Если ты поставишь свою подпись, Мрачный Вторник не станет требовать со здешнего народа возвращения долга. Вы сможете жить здесь, в этом Второстепенном Царстве, так же счастливо, как и прежде!
— Счастливо, как и прежде... — с этакой усмешечкой подхватил Мефера.
— Все равно я должен сначала прочесть! — сказал Артур.
И остался стоять, где стоял, хотя Модули продолжали надвигаться. Они, кстати, издавали весьма специфический запах. Что-то вроде горячего асфальта, политого внезапным дождем. Не сказать, чтобы это была такая уж неприятная вонь. Просто резкий запах, отдающий металлом.
— Лучше подпиши, — сказал Тефера, и, хотя он продолжал улыбаться, в его голосе прозвучала угроза.
— Подпиши... — раздалось шипение Меферы.
— Нет! — крикнул Артур.
Он оттолкнул Теферу правой рукой, той, что чаще держала Первый Ключ. Ладонь, упершуюся в грудь Модуля, внезапно окружил синеватый электрический свет. Теферу отбросило назад, он споткнулся и схватился за Меферу, чтобы устоять. И оба, пошатываясь, отступили почти к самой дороге. Только там они сумели выпрямиться и придать своим позам подобие достоинства.
Тефера запустил руку в нагрудный карман передника и вытащил большие, яйцевидной формы часы, зазвонившие, когда он откинул крышечку и посмотрел на циферблат.
— Будь по-твоему до полудня! — выкрикнул он. — В полдень мы явимся, чтобы окончательно вступить в права владения! Но знай, что подготовительных работ мы не прекратим и отсрочка тебе на руку не сыграет!
Они забрались в свой автомобиль, захлопнули дверцы и уехали, причем никакого шума мотора Артур расслышать не смог. Артур следил за машиной, пока, отъехав по улице на каких-то двадцать ярдов, она вдруг не исчезла, как исчезает недолгая радуга, вспыхнувшая в гранях кристалла.
Артур опустил глаза и посмотрел на конверт, оставшийся у него в руках. Глянцевый такой, белый конверт... Жесткая бумага необъяснимо казалась ему покрытой тонкой пленочкой слизи. Нет, каким это образом он должен простой подписью передать кому-то владение Первым Ключом и Нижним Домом? Он, между прочим, немало ради них потрудился.
С другой стороны, нельзя допустить, чтобы из-за этого пострадала семья...
Его семья! Артур вздрогнул и ринулся назад в дом — проверить, как там Боб. Тефера, может, и не солгал, но дыхание Модулей выглядело очень уж вредоносным...
Боб находился у себя в студии. И даже разговаривал с кем-то. Артур решил считать это хорошим знаком. Звуконепроницаемая, покрытая мягкой обивкой дверь была слегка приоткрыта, и мальчик счел возможным просунуть голову внутрь. Боб сидел за одним из своих пианино. В одной руке он держал телефон, а пальцем другой возбужденно тыкал одну и ту же басовую клавишу. Выглядел он в целом нормально... Но, прислушавшись, Артур понял: Серое Дыхание, может, в самом деле выветрилось, — однако и Модули Мрачного, выполняя свою угрозу, вовсю продолжали «подготовительные работы».
— Нет, я все же не понимаю, каким образом двадцать лет спустя могло выясниться, что группа задолжала звукозаписывающей компании двенадцать миллионов долларов? — спрашивал Боб незримого телефонного собеседника. — Начнем с того, что это они всю дорогу нас грабили, а никак не наоборот! Господи помилуй, мы же продали больше тридцати миллионов пластинок! Каким же образом, ..
Артур убрал голову из щели. Ему удалось отвоевать у Модулей полтора часа отсрочки, прежде чем — как бишь они выразились? — они явятся окончательно вступать в права владения. Но даже и предварительные наскоки грозили весьма больно ударить по его семье. Кабы не пришлось им оказаться вовсе на улице, выдворенными из собственного дома...
Нет, Модулей надо всенепременно остановить. Эх, было бы у него чуть-чуть больше времени на размышления... Больше времени на размышления... Больше времени...
И Артур понял: вот он, ответ. Время вполне можно выиграть, попав в Дом. Там он запросто проведет неделю — и вернется сюда какие-то минуты спустя. Вернется, успев спросить у Волеизъявления и Полдня (который был раньше Закатом), что же ему теперь делать.
И еще: там Сьюзи...
Додумать эту мысль ему не удалось. Вниз по лестнице стремглав пронеслась Михаэли. Она держала в руке распечатку электронного письма, а гримаса на лице отнюдь не объяснялась простым недосыпом.
— Проблемы? — нерешительно спросил Артур.
— Прикинь, наш учебный курс отменили, — с недоумением ответила Михаэли. — Вот получила почту, а там — весь наш факультет закрывается, а здание продают за долги университета! И все это мне сообщают по «мылу»! Я уж думала — чей-то дурацкий прикол, так нет же, звоню профессору, потом в деканат, и, оказывается, все правда! По «мылу», а? Нет бы официальную бумагу прислать... Пап, а пап!
И она ворвалась в студию. Артур снова посмотрел на белый конверт, подумал, нахмурился — и вскрыл его по клеевой линии. Никакого отдельного письма внутри не оказалось, конверт сам и являлся письмом. Артур развернул его и быстро просмотрел текст, каллиграфически выполненный чернилами гумозного сине-зеленого цвета.
Как он, в общем, и ожидал, контракт, который ему предлагали подписать, представлял собой игру в одни ворота. И выиграть предстояло отнюдь не ему. Если убрать стилистические излишества, которыми отличались все документы, происходившие из Дома, бумага гласила, что он, Артур, отказывается от всех прав на Первый Ключ и на звание Хозяина Нижнего Дома в пользу Мрачного Вторника в счет возмещения долга Мрачному Вторнику за поставку товаров, перечисленных в «Приложении А».
Насчет того, что семью Артура обязуются после этого оставить в покое, в контракте не говорилось ни слова.
Никакого «Приложения А» также не наблюдалось. Но, как только Артур дочитал написанное на развернутом листе-конверте, тот как бы замерцал, и из воздуха соткалась еще одна страница.
«Приложение А», — гласил заголовок. Далее перечислялось все, что было приобретено мистером Понедельником и его приближенными, в частности:

— Девять раз по двенадцать дюжин (общим числом 1296) металлических порученцев стандартного образца
— 1 дюжина металлических Часовых, изготовленных на заказ; за этих последних была произведена частичная выплата, однако 1/8 стоимости осталась еще не покрыта.
— Шестью двенадцать раз по двенадцати дюжин (общим числом 10 368) серебряных чайников емкостью в одну кварту.
— Превеликое множество (497 664) стальных перьев второго сорта
— Шестью двенадцать дюжин (864) колесиков для лифтовых дверей.
— Дважды двенадцать раз по двенадцати дюжин (3456) бронзовых лифтовых поручней.
— 100 000 единиц лифтового движущего средства в безопасных закупоренных бутылках.
— 129 миль сигнального провода для телефонного метасоединения.
— 1 статуя мистера Понедельника золоченая бронза
— 77 статуй мистера Понедельника, обычная бронза
— 10 квинталов (1000 фунтов) бронзовых рыбок, несгораемых, полуанимированных.
— 13 подставок для зонтиков, изготовленных из окаменелых лап апатозавра...

И это была лишь малая часть списка. Стоило добраться до конца страницы, как ее содержание обновлялось. В конце концов Артур бросил чтение, свернул конверт и убрал его в задний карман джинсов.
Собственно, письмо мало что изменило. Разве что укрепило его решимость ни в коем случае ничего не подписывать. И еще. Нужно было как можно скорее попасть в Дом!
Артур едва не бросился прямо за дверь, но вовремя вспомнил о телефоне в красной бархатной коробке. Может, Волеизъявление все-таки наскребет деньжат, чтобы еще раз ему позвонить? Короче, лучше аппарат с собой взять...
На сей раз Артур поднимался по лестнице обычным шагом. Он полагал, что приступ астмы «по полной программе» ему теперь не грозит, — если бы грозил, он бы сегодня его уже наверняка схлопотал, — однако в груди продолжало нехорошо сипеть и посвистывать, не давая дышать в полную силу.
Бархатная коробочка лежала там же, где он оставил ее. Но, собираясь закрыть ее крышкой, Артур вдруг заметил, что футляр был пуст. Старинный аппарат бесследно исчез. Зато на дне бархатного гнезда обнаружился маленький прямоугольник плотного картона. Артур поднял его. От прикосновения на картонке проступили слова, казалось, начертанные той же невидимой рукой, что действовала и в Атласе.
«Этот телефон отключен, — гласила надпись. — По вопросу подсоединения, пожалуйста, звоните в Верхний Дом по телефону 23489-8729-13783».
— Ну и как это? — осведомился Артур.
Ответа на свой вопрос он, в общем, не ждал. И точно, надпись лишь заново пробежала по поверхности карточки. Артур бросил картонку обратно на бархатное дно и отправился по лестнице вниз.
Пока он шел, только что заданный вопрос продолжал звучать у него в голове. Дурацкая простая фраза, тем не менее охватывавшая целую бездну проблем.
Ну и как это?
«Для начала — как я намерен попасть в Дом? Он ведь в моем мире никак больше не проявляется...»
Артур даже застонал, в отчаянии дернув себя за волосы, и тут снизу вверх пронеслась Михаэли.
— Думаешь, тебе хреновее всех? — бросила она на бегу. — Дело-то знаешь чем пахнет? Как бы папе не пришлось отправиться на гастроли, да навсегда там и застрять! А мне — работу срочно искать! Тебе-то как раз лафа, тебе что — знай в школу ходи...
Ответить вовремя Артур физически не успел — Михаэли уже исчезла.
— Ага, у меня вообще не жизнь, а малина! — заорал он ей вслед и медленно поплелся вниз, продолжая напряженно раздумывать.
Итак! Прежде Дому уже случалось физически проявляться. На месте нескольких городских кварталов. Это проявление рассеялось, когда Артур победил мистера Понедельника и вернулся. Так, может, Дом, чего доброго, вернулся вместе с Модулями?
Имелся только один способ это проверить. Артур торопливо огляделся — не смотрит ли кто, и в особенности Модуль или парочка оных? — и, выбравшись через заднюю дверь, оседлал свой велосипед.
Если только его не прихватят на каком-нибудь карантинном посту, он доберется туда, где прежде был Дом, минут этак за десять. Если Дом опять проявился, Артур постарается попасть внутрь. Через Потерну Понедельника, а то и через Парадную Дверь... Если, конечно, сумеет ее отыскать...
А если Дома там нет — придется изобретать что-то еще. Причем изобретать быстро. Потому что каждая минута дает лишнюю возможность Модулям сотворить нечто ужасное — в финансовом плане — по отношению к его семье, к его соседям, к другим людям...
Артур резко взял с места и вырулил на подъездную дорожку. С минуту он яростно накручивал педали, потом хрип в легких предостерег его от дальнейших усилий, и он сбавил обороты.
У него за спиной табличка с надписью «ПРОДАНО» дрогнула, и столбик, к которому она была прикреплена, вошел глубже в землю...

Глава 3

Дома на прежнем месте не оказалось. Его проявление, наблюдавшееся в мире Артура, не вернулось. Вместо необозримого здания, причудливо сочетавшего в себе всевозможные архитектурные элементы и стили, кругом стояли самые что ни на есть будничные домики пригорода. Лужайки, гаражи и баскетбольные кольца, приделанные над воротами гаражей...
Артур объехал на велосипеде еще несколько кварталов, упрямо лелея надежду отыскать хоть какие-нибудь следы Дома. Найдись только от него хоть распоследняя сторожка, хоть кусочек беломраморной стены — уж Артур нашел бы некий способ попасть внутрь... Но нет. Ровным счетом ничего! Вообще никаких признаков!
Странное это было ощущение — ездить кругами, высматривая нечто из иной реальности. Ощущение тем более сильное, что на улицах не было видно ни души. Хотя карантинные строгости в городе со вчерашнего дня немного ослабли, большинство Жителей благоразумно отсиживалось дома, за наглухо закрытыми окнами и дверьми. Мимо Артура по улице проехала всего одна машина, да и то «скорая помощь». Заметив ее, мальчик на всякий случай отвернулся — вдруг это та самая «скорая», из которой он накануне сбежал...
По счастью, машина не остановилась, даже не притормозила, и у него отлегло от сердца.
Впрочем, завершая объезд последнего квартала, Артур уже готов был запаниковать. Время буквально утекало между пальцами: часы показывали 11:15. У него оставалось несчастных сорок пять минут для того, чтобы проникнуть в Дом. А гениальных идей, как же сделать это, по-прежнему не было.
В конце концов обросшие мхом порожки какого-то сада напомнили ему о Невероятной Ступеньке. Так называлась чудесная лестница, что вела откуда угодно и куда угодно по всему Дому и Второстепенным Царствам. Чудесная, но и опасная — существовал неплохой шанс оказаться где-нибудь, куда на самом деле не следовало соваться. Нет уж, Ступенькой Артур воспользуется только при последней нужде! Да и то, кто сказал, что он вообще сумеет ступить на нее без Ключа...
Должен, должен быть какой-то другой путь!
Может, надо проследить за Модулями и разведать, где у них «штаб»? Там небось найдется и лазейка в Дом, которой они пользуются?
Краем глаза Артур уловил какое-то движение и повернулся в ту сторону, мгновенно насторожившись: было в этом движении нечто такое, что ему весьма не понравилось. Нечто такое, отчего по спине и вверх до самой макушки пробежал легкий электрический холодок...
Ага! Вот опять! Что-то быстро пронеслось через садик дома напротив. От почтового ящика к дереву, от дерева — к припаркованной на дорожке машине...
Артур поставил ногу на педаль, приготовившись немедленно рвануть с места, и стал наблюдать. Примерно с минуту ничего не происходило. И было очень тихо — если не считать далекого гула вертолетов, продолжавших облетать город.
И вот нечто снова сделало движение. На сей раз оно махнуло прочь от автомобиля и спряталось за пожарный гидрант. Существо было величиной примерно с кролика и имело его форму... но состояло из бледно-розовой желеобразной плоти, которая еще и менялась в движении.
Артур слез с велосипеда, положил его и вытащил Атлас, успев внутренне приготовиться к его взрывоподобному открытию. «Кролик» ему определенно не нравился, Артур про себя успел даже записать его в пустотники. Спасибо и на том, что «кролик» выглядел робким и пока не пытался напасть, наоборот — прятался, убегал...
Оттуда, где он стоял, Артуру была видна одна лапка существа, торчавшая из-за гидранта. Лапка медленно «текла», меняясь, принимая то одну форму, то другую. Кроличья — птичья — затем грубое подобие человеческой пятерни...
«Что за штуковина прячется за гидрантом?»
Атлас у него в руках рванулся, вырос, открылся — причем все это одновременно и так резко, что Артур, хоть и знал, чего ждать, все-таки отшатнулся и едва не упал, запнувшись о велосипед.
На сей раз незримое перо буквально понеслось по бумаге, сразу производя читабельные английские буквы и в явной спешке разбрызгивая чернила.

Это жгрун! БЕГИ!

Артур вскинул глаза... Существо, чье имя явственно говорило о способности жечь и жрать, больше не пряталось — наоборот, неслось к нему во всю прыть. Оно больше не казалось ни маленьким, ни безобидным. Вместо розового «кролика» перед Артуром была человеческая фигура футов восьми высотой и тонкая, как бумага. Руки жгруна вместо обычных кистей с пальцами оканчивались множеством длинных ленточек-щупалец, и все эти щупальца стремились к Артуру. Вот они хлестнули вперед, словно кнуты, и рассекли воздух перед самым его лицом — и это при том, что сам жгрун находился еще футах в пятнадцати!
Поздно было хватать велосипед и вскакивать на него. Артур кое-как увернулся от щупалец и кинулся удирать, зажав открытый Атлас под мышкой. Книга сама собой уменьшилась и закрылась, но Артур даже не попытался спрятать ее в карман. Он понимал: стоит хоть чуть замедлить шаг — и щупальца настигнут его. Настигнут и ужалят, или парализуют, или просто обовьют и будут очень крепко держать, а жгрун приблизится вплотную и...
Мудрено ли, что подобные мысли помогали ему поддерживать неплохую скорость до самого конца улицы. Здесь Артур чуть-чуть замешкался, соображая, в какую сторону спасаться, но Атлас дернулся вправо, и Артур, не размышляя, воспользовался подсказкой.
На следующем углу Атлас опять шевельнулся. И примерно через минуту — опять, направляя Артура в заросший кустами переулочек. Артур все бежал, понимая, что сколько-нибудь долго подобной скорости просто не выдержит. Да, предыдущие приключения в Доме привели его легкие в относительный порядок, но до полного исцеления было еще далеко. Артур сипел и хрипел, и спазмы, скрутившие правую сторону, понемногу переползали к левому боку. Это верно, он в жизни еще ни разу не бегал так быстро и долго, как нынче, но всему есть предел. Очень скоро он «спечется», и что тогда?
Выскакивая с другого конца переулочка, Артур позволил себе чуть замедлить бег и оглянуться через плечо. Жгруна нигде не было видно. Артур еще сбросил скорость, потом перешел на шаг и наконец остановился, задыхаясь и отчаянно сипя. Куда его занесло, вот что интересно бы знать? Он осмотрелся. Вообще-то он думал, что бежит в сторону дома, а вот поди ж ты, нерассуждающая паника занесла его в прямо противоположную сторону. Он вообще толком не понимал, где находится. И подавно не мог придумать, где бы спрятаться.
Тут что-то быстро мелькнуло на самом краю зрения, и Артур крутанулся... жгрун! Жгрун, вернувший себе прежнюю желеобразную форму: наверное, так легче было разнюхивать и подкрадываться. Он отстал от Артура футов на тридцать. И порхал от одного укрытия к другому, понемногу продвигаясь вперед.

Предыдущая страница 2 Следующая страница


3 Никс Гарт

Теперь Артур уже не был так уверен, что напоролся на пустотника. Тварь, напущенная на него Модулями, скорее тянула на создание Мрачного Вторника. Артуру необходимо было разузнать больше, но он не отваживался остановиться и заглянуть в Атлас. Надо заскочить куда-нибудь и спрятаться... Может, в какой-нибудь дом...
Стоило ему отвести глаза — и жгрун ринулся на него из-за груды булыжника, что громоздилась на краю недоделанной дорожки. Одно из щупалец, превосходившее по длине все остальные, уже на бегу успело легонько мазнуть Артура по тыльной стороне кисти... Оно было толщиной едва ли с ботиночный шнурок, мальчик почти не почувствовал прикосновения, но, поглядев на руку, он увидел льющуюся кровь.
Это из крохотной-то царапинки? Невозможно. Но кровь лилась...
Он мчался по скошенной лужайке, когда из соседнего дома его вдруг окликнули по имени.
— Артур?!
Артур узнал голос. Это кричала Листок, та самая девочка, которая помогла во время приступа астмы, та самая, чьего брата и вообще всю семью чуть не самыми первыми скосил сонный мор. Накануне, путешествуя с помощью Невероятной Ступеньки, Артур ненадолго угодил к ней домой, но он и понятия не имел, где Листок в действительности живет. И тем не менее — вот она стоит на крыльце, глядя на него с изумлением.
А может, совсем не на него, а на жгруна.
— Осторожно! — закричала она.
И Артур метнулся в сторону — весьма вовремя, чтобы избежать нового замаха щупалец жгруна. Перескочив невысокую кирпичную стенку, мальчик не разбирая дороги промчался по ухоженным овощным грядкам (родители Листок выращивали здесь призовые овощи) и прямо ринулся в дверь. Листок захлопнула ее у него за спиной... Секунду спустя послышался звук, с которым дождь лупит по крыше. Это сотни щупалец обрушились на крепкую дверь.
— У тебя кровь на руке! — выдохнула Листок, торопливо задвигая в пазы тяжелый засов. — Сейчас бинт возьму...
— Некогда! — прохрипел Артур.
Кажется, из царапинки в самом деле вытекло порядочно крови, но хлестало уже далеко не так, как поначалу.
Он живо развернул Атлас, впервые не подскочив при этой процедуре. И, сражаясь с одышкой, проговорил:
— Надо... посмотреть... как с ним... разобраться...
В дверь забарабанило снова. Листок ахнула и отскочила прочь: сразу несколько щупалец сорвали уплотнитель по низу двери и просочились внутрь. Девочка схватила зонтик и ударила по ним, но щупальца ухватили зонтик и мигом располосовали его на куски. Все новые и новые ленты проникали под дверь. Вытянувшись кверху, они стали раскачиваться взад и вперед...
— Оно дверь режет! — завизжала Листок. Перевернув какое-то растение, посаженное в тяжелую кадку, она подкатила горшок к двери. Щупальца жгруна отвлеклись было и стали хлестать рассыпанную землю, но вскоре вернулись к прерванному занятию. У двери была стальная рама, но даже сталь не смогла им противостоять. Щупальца резали ее с такой же легкостью, что и любой другой материал.
Артур сосредоточился на Атласе и мысленно задал вопрос: «В чем слабое место жгруна? Как его победить?»
Для начала на странице возникла клякса. Затем торопливым потоком полились слова. Атласу явно было не до обычной каллиграфии и не до старинных письмен.

«Жгруны суть крайне скверная разновидность пустотников. Они появляются из тончайших щелей и трещин, соответственно, плоти в них недостаточно. По этой причине они жаждут крови либо ихора обитателей Второстепенных Царств, дабы прочнее материализоваться. В начальных стадиях своего развития жгруны способны принимать весьма разнообразные формы, сохраняя при этом неизменным лишь один признак: наличие нескольких конечностей, снабженных очень тонкими щупальцами. Каждое щупальце оснащено по краю исключительно мелкими, но притом замечательно острыми зубами Эти зубастые щупальца используются жгрунами для разрезания жертв, которые, впрочем, обыкновенно теряют сознание. После чего жгрун принимается лакать потоки свободно истекающей крови...»

— Артур! Дверь!!!
— Как мне победить жгруна? — впиваясь глазами в Атлас, потребовал ответа Артур.

«Жгруны не переносят серебра, а также рутения, родия, палладия, осмия, иридия и платины. Поэтому охотники на Жгрунов обычно пользуются серебряным порошком, выдуваемым с помощью...»

— Серебро! — просипел Артур, захлопывая Атлас. — Листок, у тебя есть что-нибудь серебряное?
Тем временем девочка схватила его за руку и почти силой потащила через комнату, потом в кухню, благо та имела отдельную дверь. Захлопнув ее, Листок навалилась на бок холодильника, пытаясь придвинуть его к двери. Артур сунул Атлас в карман и бросился помогать ей. Холодильник как раз закачался, отходя от стены, когда из-за двери послышался жуткий звук дерева, раздираемого в щепки.
— Он в доме!
Они еле успели придвинуть холодильник, куда собирались, — и тут же его с силой качнуло вперед. Щупальца жгруна без большого усилия рассекли хилую кухонную дверь и уже шарили, царапая, по металлическим бокам холодильника.
— Серебро! Серебро его убивает! — повторил Артур.
Он наугад выдвинул один из кухонных ящичков, но там оказались только китайские палочки для еды и еще какие-то деревянные кухонные приспособления.
— Есть у тебя хоть вилка серебряная?
— Мы вообще металла не держим! — закричала Листок. — Предки с металла не едят!
Щупальца оторвали от холодильника дверцу и швырнули ее на пол. Новые щупальца просочились внутрь кухни, и весь холодильник, скрежеща, поехал по плиточному полу...
— А украшения? — лихорадочно допытывался Артур. Он оглядывался туда и сюда, тщетно высматривая хоть что-нибудь, сделанное из серебра. — Сережки серебряные?
— Нет! — затрясла головой Листок.
Ее серьги при этом закачались, не производя, впрочем, никакого металлического позвякивания. Они были из какой-то керамики и дерева.
Резкий скрип предостерег Артура. Он едва успел отскочить, уходя от удара падающего холодильника, — и следом за Листок помчался в дверь на другом конце кухни.
Эту дверь он тоже захлопнул, но замка в ней вовсе не было. И вообще ее можно было высадить даже весьма средненьким кулаком, не говоря уже о щупальцах родом из иного мира.
— Сюда! — взвизгнула Листок.
Она уже спускалась по бетонным ступенькам к задней двери. Артур не отставал от нее.
— Я вспомнила! — крикнула девочка. — Есть у нас серебро!
Задняя дверь вывела их к гаражу, где, судя по всему, никогда не стояла машина. Гараж частью представлял собой большую кладовку, частью использовался как помещение для ухода за рассадой. Мешки с питательной смесью для цветочных горшочков соседствовали с ящиками и коробками, снабженными этикетками с датами и описью содержимого...
— Ищи коробку, подписанную «Медали за прыжки с трамплина»! — вталкивая Артура внутрь, распорядилась Листок, сама же она захлопнула и заперла дверь, воспользовавшись ключом, валявшимся в поддоне какого-то вьющегося растения.
Она как раз вытаскивала этот ключ из замка, когда сразу веер щупалец проткнул дверь и хлестнул ее по руке. Резанули они как следует, оставив глубокие раны. Листок отшатнулась назад, споткнулась о поднос с проростками и тяжело осела на мешок с песком.
Артур шагнул было ей на помощь, но она остановила его взмахом руки — ищи, ищи, мол! — и лишь потом зажала порезы ладонью, силясь остановить кровь.
— Серебряные... медали, — кашляя, проговорила она. — В коробке. Это папа выиграл... целую уйму... все вторые места занимал... в смысле, с трамплина. Серебряные. А потом маму встретил и заделался неохиппи... Ищи! Скорее!
Артур невольно покосился на дверь. Жгрун расправлялся с нею столь же успешно, как и со входной дверью дома. А значит, на все поиски у Артура была какая-то минута. Или даже меньше. Вовсе секунды.
Он быстро оглядел ящики и коробки. Даты, описи... Все сливалось перед глазами. Детские игрушки десятилетней давности. Многотомная энциклопедия. Рисунки тетушки Манго. Налоговые декларации. Прыжки...
Сзади послышался треск. Листок ахнула.
Артур сгреб коробку, маркированную «ПРЫЖКИ», и вместе с нею свалил еще три. Они посыпались прямо ему на ноги, но он не заметил боли, поспешно срывая крышку. Наружу посыпались маленькие бархатные коробочки... Артур схватил первую попавшуюся, живо раскрыл — и, размахнувшись, запустил медалью в жгруна, как раз переступавшего порог.
Медаль угодила прямо в цель, шмякнувшись в бумажно-плоскую фигуру, пригнувшуюся в дверях. Жгрун попятился на шаг в явном недоумении, но явного вреда не испытал. Медаль скользнула по его груди и съехала на пол.
— Золотая! — крикнула Листок.
Артур уже подхватывал с пола новую медаль. На сей раз открывание коробочки и собственно бросок слились в единое движение. Серебро блеснуло в воздухе — и перехватило устремившегося вперед жгруна. Медаль соприкоснулась с его телом, издав вполне увесистый шлепок, и до чего же приятно было слышать его! Особенно когда Артур увидел, что серебряный кружок никуда не стал сползать, — наоборот, прилип, как разбитое яйцо к горячей сковороде. И почти так же зашипел.
Жгрун испустил жалобный стон — и свернулся в комок, сделавшись снова размером с кролика, но не сохранив его формы. Теперь это был просто ком розоватого студня, сверху которого шипела серебряная медаль. Артур и Листок так и подпрыгнули, когда из-под медали еще и повалил дым. Черный дым, который, впрочем, не поднимался вверх, а завивался в кольца почти на месте... А потом жгрун и вовсе исчез. Медаль же зазвенела, крутясь на бетонном полу.
— Как рука? — спросил Артур.
Листок выглядела очень бледной, и он видел, как между сжатыми пальцами вытекает кровь.
— Нормально, — пробормотала девочка. — Там, в кухне, под раковиной аптечка лежит, принеси мне ее, ладно? И телефон... Что вообще это за штука была?
— Жгрун, — уже через плечо пояснил Артур, убегая в дом.
Он разыскал аптечку и телефон и поспешно вернулся, в ужасе ожидая найти Листок на полу мертвой. У него-то самого, как ни странно, порез на руке успел полностью затянуться. Как ни текла оттуда поначалу кровь, теперь даже шрама не удавалось найти... Ну, это не имело значения. Артур ввалился в гараж, снеся остатки двери.
Листок сидела с закрытыми глазами, но, когда Артур бухнулся рядом с ней на колени, ее ресницы приподнялись.
— Жгрун — это кто? — спросила она.
— Ну, я толком не знаю... — пробормотал Артур. Он открыл аптечку и готовил перевязочный пакет. Как хорошо, что в прошлом году он ходил на соответствующие курсы и знал, что к чему. — Держи руку, пока я не скажу... вот так... отпускай!
Марлевая салфетка без промедления легла на глубокие порезы. Артур сноровисто забинтовал Листок от запястья до самого локтя. Кровь успела щедро заляпать пол, но того, чего он больше всего опасался, — артериального кровотечения, — все же не произошло. Значит, с Листок все будет хорошо. Хотя, конечно, визит «скорой» и квалифицированная медицинская помощь ей очень не повредят...
Взяв телефон, Артур набрал 911, но Листок выхватила у него трубку, не дав говорить. И принялась сама объясняться с оператором службы спасения, жестом отстраняя Артура, пытавшегося забрать телефон.
— Тебе нельзя говорить! — заявила она, прижав пальцем отбой. — Я уж им что-нибудь выдумаю. .. А ты вали давай!
Тут она снова закрыла глаза, сжала губы и сосредоточенно наморщила лоб.
— Ступай на реку, на старую бумажную фабрику Йитса. Заберись под нее — и попадешь в Дом.
Было очень похоже, что Листок повторяла услышанное от кого-то.
— Что? — опешил Артур. Верно, Атлас привел его к Листок, но... но... — Каким образом? Откуда?
— Девочка с крыльями, — ответила Листок. — Та, что вчера с тобой приходила... — Она говорила медленно, шок явно вступал в свои права. Артур заметил старый плащ, выпавший из одной из коробок, и закутал им Листок. — Я... тут типа все почернело, — продолжала она. — И она как бы сидит со мной рядом. И говорит то, что я тебе сейчас сказала... Она еще что-то говорила, я начала было вникать, но тут ты подошел, разбудил...
— Бумажная фабрика Йитса? — переспросил Артур. — И куда-то под нее?
— Именно, — подтвердила Листок, снова закрывая глаза. — Это, чтобы ты знал, у меня не первый вещий сон. У меня прабабка ведьмой была, сечешь?
Артур посмотрел на часы: 11:32. У него оставалось менее получаса, а до бумажной фабрики — добрая миля. И надо было еще отыскать велосипед, брошенный неведомо где. Удастся ли проникнуть в Дом, прежде чем Модули на всю катушку запустят свой план?
— Не успею... — пробормотал он себе под нос.
— Возьми велик Эда, — шепнула Листок, указывая на черно-красный гоночный велосипед, торчавший между тремя крепкими зелеными маунтин-байками. — Ему еще несколько дней в лечебнице припухать...
Артур нерешительно поднялся. По всей видимости, ему следовало дождаться приезда врачей...
— Вали, — повторила Листок. И неверной рукой провела по лбу. — Через пару минут они тут будут. Точно тебе говорю.
Но Артур еще медлил, пока в самом деле не услышал вдали медленно нараставший звук сирены.
— И никакого ясновидения... — улыбнулась Листок. — Просто слух очень хороший...
— Спасибо тебе, — сказал Артур.
И он бегом покатил гоночный велосипед к гаражным воротам. Тут ему пришлось задержаться еще на секунду, потому что ворота не были снабжены автоматическим подъемником. Поди ж догадайся, что их надо тянуть вверх самому...
— Эй, Артур... — окликнула Листок, когда он уже садился в седло. Ее слабый голос был едва ли громче шепота. — Слышь, обещай, что расскажешь потом, как это все понимать...
— Обещаю, — кивнул Артур.
А про себя невольно подумал: «Если вернусь...»

Глава 4

Артур яростно накручивал педали, замедляя темп только для того, чтобы в очередной раз отдышаться. Это было непросто. При каждом вдохе легкие в некоторый момент обязательно коченели, отказываясь вбирать воздух... И столь же неизменно мгновением спустя следовал некий прорыв, спазм отпускал, и ему все-таки удавалось вдохнуть. Артуру начало казаться, что его легкие — в особенности правое — сделаны из некоего материала наподобие застежек-«липучек» и так же, как эти застежки, сопротивляются и сопротивляются усилию, а потом вдруг поддаются.
Он старался не смотреть на часы, но блестящий циферблат так и лез ему на глаза. Минутная стрелка быстро скользила вперед, приближаясь к цифре двенадцать. Когда наконец Артур добрался до высокого сетчатого забора бумажной фабрики Йитса, было уже без десяти. Всего десять минут — а он понятия не имел, как ему перебраться через этот забор, не говоря уж про то, как попасть под фабрику. Не очень, кстати, понятно, что имелось ввиду...
В ограде не было видно никаких зияющих дыр, а ворота были заперты цепью и висячим замком. Артур не стал тратить время на явно бесплодные поиски. Он просто прислонил Эдов велик к забору, встал на седло и взобрался наверх, уцепившись за один из столбов. Верх забора был обмотан старой, поржавевшей колючей проволокой. Артур порядком-таки исцарапался, но все же сумел перевалиться на другую сторону и спрыгнуть. Приземлившись, он первым долгом проверил нагрудный карман: на месте ли Атлас? Однажды он уже его потерял, причем вместе с карманом. Повторения не хотелось.
— Под фабрику... проникнуть под фабрику... — бормотал он вполголоса, бегом пересекая растрескавшийся асфальт старой автостоянки.
Впереди громоздилось массивное кирпичное здание, увенчанное шестью здоровенными трубами. На фабрике Йитса вот уже лет десять, если не больше, никакой бумаги не делали; говорят, собирались предпринять какую-то реконструкцию, да так и не собрались. «Уж не торговый ли пассаж делать думали...» — горько усмехнулся Артур про себя.
Скорее всего, где-нибудь здесь имеется подземный склад или другое подходящее помещение. Но вот как разыскать вход?
Задыхаясь, Артур подбежал к ближайшей двери. Снова цепь, снова висячий замок. Мальчик пнул дверь ногой, но старое дерево держалось еще очень неплохо. Делать нечего, Артур побежал вдоль стены — проверять следующую дверь... Ага! Эта выглядела так, словно ее недавно открывали. Цепь свисала, не запертая замком. Артур приоткрыл ее и протиснулся в щель.
Он понятия не имел, что увидит внутри, но почему-то менее всего ожидал колоссального пустого пространства. Оказывается, древняя техника была вся вывезена, внутренние перегородки сломаны и кучи мусора отодвинуты к стенам, так что посередине осталось свободное место размером не меньше футбольного стадиона. Со стеклянного потолка и из многочисленных проломов в крыше вниз падали столбы света.
А посередине расчищенного пространства стояла большая приземистая машина довольно странного вида. Артур нутром понял, что она происходит из Дома, ни в коем случае не являясь наследием разоренного производства. Величиной машина была с автобус, а по внешнему виду напоминала гибрид парового двигателя с механическим пауком. Восемь сорокафутовых суставчатых ног поддерживали над полом толстый цилиндрический корпус, наверняка содержащий в себе паровой котел, — то-то с одного конца тонкой струйкой вился дымок...
«Ноги» машины были сделаны из какого-то красного металла, тускло блестящего даже там, куда не попадали солнечные лучи. Котел же казался сплошной массой матовой черноты, не отражающей света.
Рядом с механическим пауком стояло несколько больших бутылей явно из того же черного-пре-черного вещества, каждая три-четыре фута в диаметре, а высотой — в рост Артура, если не выше.
Артур перебежал поближе, спрятался за кучу хлама и стал приглядываться. Около машины никого не было видно, поэтому он рискнул перебраться поближе, потом еще ближе. Оказавшись против бока машины, он, к своему удивлению, заметил рядом с ней офисный, вполне нормального вида стол. На столе красовалась большущая плазменная панель и при ней — персональный компьютер. На корпусе светилась зеленая лампочка, значит, компьютер был включен — это при том, что сетевой шнур лежал на полу, свернутый кольцами, никуда не подсоединенный. Экран между тем не был пуст. Какой-то столбчатый график, ряды цифр...
Артур как раз собирался подойти поближе и попытаться понять, что к чему, когда с другой стороны парового котла появился Модуль. Артур не взялся бы утверждать, был ли это один из тех, с которыми он уже имел сомнительное удовольствие познакомиться. По крайней мере, этот Модуль не пытался маскироваться современной одеждой. Кожаный передник был весь в горелых отметинах, из кармашков торчали всевозможные инструменты.
Артур пригнулся, спрятавшись за грудой битого кирпича, и замер. Модуль же, что-то напевая вполголоса, подобрал с пола клещи, снабженные длинными ручками, и направился к черным бутылям.
— Пузырьки вскипают вдруг, — разобрал Артур. — Бирже фондовой каюк...
Шаркая ногами и ворча от натуги, Модуль захватил клещами одну из бутылей и стал медленно подтаскивать ее к котлу. Потом оставил бутыль и нагнулся открыть в машине лючок у самого пола, непосредственно под дымовым выхлопом. Потом из кармана передника были извлечены защитные перчатки, плотно облегающий капюшон и защитные очки с линзами из дымчатого кварца. Надев все это снаряжение, Модуль снова взялся за клещи и наклонил бутыль таким образом, чтобы горлышко вошло в лючок.
После чего Модуль заговорил. Слова принадлежали к неведомому для Артура языку, но от их звука у него по телу пробежал мороз, зародившийся где-то в пятках, а толстая восковая крышка на бутыли разлетелась вдребезги, выпустив содержимое.
Это содержимое представляло собой Пустоту. Артур увидел маслянисто-черные струи, казавшиеся одновременно жидкостью и густым дымом. Большая часть попала в котел машины, но несколько завитков ускользнули. Они потянулись назад, к Модулю, но тот проворно отступил прочь. Бросив клещи, он выхватил сверкающее хрустальное лезвие, искрившееся электрическим светом.
Удравшая Пустота заклубилась, принимая некую форму... Поначалу казалось, что она вот-вот образует подобие животного, нечто вроде тигра — зубастая пасть, когтистые лапы. Однако потом стали проявляться черты вроде человеческих, лишь вместо рук сформировались пучки щупалец.
Жгрун!
Модуль убрал хрустальный клинок и стащил с пальца одно из множества колец, которыми были унизаны его руки. Когда жгрун вроде как «окреп» и ринулся вперед, Модуль подбросил кольцо. Оно угодило жгруну прямо в лицо, и Артур услышал знакомое шипение... Минутой позже от жгруна не осталось и следа, а кольцо, звеня серебром, закрутилось на полу.
Модуль рассмеялся и наклонился, чтобы поднять его. Артур решил воспользоваться мгновением и перебежать за другую кучу обломков. Модуль мгновенно крутанулся, в руке снова возник хрустальный клинок. Артур невольно шарахнулся, но Модуль почему-то не напал на него. Напротив, он улыбнулся и сделал приглашающий жест, указывая на машину.
— Итак, — сказал он, — Хозяин Нижнего Дома пришел посмотреть на мою удивительную машину? Полагаю, ты не отказался бы от небольшой демонстрации? Просто чтобы знать, чего ждать в полдень?
С этими словами Модуль подошел к боку машины и повернул большое бронзовое колесо. Внутри завизжало, причем с каждым оборотом колеса — все громче. Из выхлопной трубы повалил дым — странный такой, неторопливый и серый, несущий в себе крапинки непроглядной черноты. По мере того как дым делался гуще, а визг — пронзительней, пришли в движение и лапы машины. Они задрожали, задергались из стороны в сторону...
Артур отчаянно вертел головой, ища какие-то пути к спасению. Было ясно, как божий день: машина предназначалась для чего-то весьма скверного. Надо было срочно отыскать способ, как попасть в Дом!
— Нефть — вверх на пятнадцать процентов! — выкрикнул Модуль, добавив еще какое-то слово, от которого Артуру натуральным образом поплохело.
В ответ на эту команду паучьи лапы сперва замерли, потом снова задвигались в ритмичной, завораживающей последовательности. При этом их заостренные кончики выбрасывали искры, от которых в глазах оставались светящиеся следы. Они сплетались во что-то, смутно напоминавшее математические символы и даже целые формулы. Правда, Артур таких формул в школе не проходил...
А с плазменного экрана вдруг пропали цифры и графики, сменившись надписью:
ЭКСТРЕННЫЕ НОВОСТИ
Мгновением позже возникло лицо женщины-комментатора, а внизу экрана протянулась бегущая строка: ПАНИКА НА НЕФТЯНОЙ БИРЖЕ. Визг и скрип машины не давал расслышать, что именно говорит комментаторша, но, в общем, и так все было ясно.
— Какие акции есть у твоего отца? — насмешливо крикнул Модуль. Вытащил из кармана бумажку, глянул в нее. — Ах да! Ну-ка, «Музыкальная супер-планета» — на пятьдесят процентов вниз!
И опять прозвучало странное слово, на которое у Артура отозвались болью суставы. Паучьи лапы замерли — и начали новый танец, вырисовывая световыми штрихами еще какие-то формулы.
Артур затряс головой, пытаясь избавиться от росчерков перед глазами. И, пока тряс, кое-что заметил. А именно — маленькую дверцу у основания одной из гигантских заводских труб. Этакий технологический лючок. Слегка приоткрытый.
«Трубы начинаются в подземном этаже, — сообразил Артур. — Вот он, путь вниз!»
И он бросился к дверце. У него за спиной звучал голос Модуля, слышимый даже сквозь завывание механизма:
— «Северные аквафермы» — вниз на двадцать пять процентов!
Артур добрался до лючка и потянул дверцу. Механический паук позади вдруг притих, мальчик оглянулся и встретил злобный взгляд Модуля.
— Беги куда вздумается, Хозяин Нижнего Дома! Машина ждет только топлива, а заправить недолго!
Невольно содрогнувшись, Артур пригнул голову и пролез внутрь трубы. Едва он успел это проделать, как Модуль выкрикнул еще слово из того же набора. От него у Артура заболели зубы и все кости, а дверца люка захлопнулась, оставив его в кромешной темноте.
Впрочем, у Артура была секунда, чтобы рассмотреть, куда он попал. Труба была футов тридцать диаметром, по ее внутренней поверхности тянулась спиральная лесенка вниз. Ступеньки выглядели, скажем так, весьма пожилыми. Артур принялся спускаться, осторожно нащупывая ногами каждую ступеньку и лишь постепенно перенося на нее вес тела. Как же ему хотелось, чтобы в руке снова оказался Первый Ключ! Был бы тогда и свет, и много-много чего еще...
В конце концов он все-таки добрался до дна. Здесь оказалось сыро: вода была Артуру по щиколотку. Наверное, она просачивалась из реки, на берегу которой выстроили завод. Артуру стало несколько не по себе, когда он сообразил, что, должно быть, находится ниже уровня речной воды. Что, если произойдет внезапный прорыв и сюда польется поток... в потемках-то...
Тем не менее где-то здесь должен быть выход. Путь в Дом. Или... нет? Может, его просто заманили в ловушку? Может, он как последний дурак полез в эту трубу — самую обыкновенную, никуда особо не ведущую, — а «им» того только и надо?
«Может, этот Модуль как раз сейчас водяной шлюз открывает... Ой! Она уже поднимается!»
Артур двинулся вдоль стены, обшаривая ее не только руками, но и ногами. Он был близок к панике, да и дышать, стоя по щиколотку в холодной воде, становилось все труднее. Правое легкое, ни дать ни взять, съеживалось, левое тяжело раздувалось, работая за двоих.
Но вот его рука коснулась чего-то торчащего из стены. Чего-то круглого, примерно с яблоко величиной... Чего-то, что было не только гладким, но еще и мягким... По крайней мере по сравнению со стеной. Не кирпич, дерево.
«Дверная ручка!»
Артур вздохнул с облегчением — и повернул ее.
Дверь легко уступила, Артур не ожидал этого и буквально ввалился туда, споткнувшись о порог. Желудок успел перевернуться внутри, потому что падение все не кончалось.
Он падал и падал! Прямо вниз!
Падал в точности, как во время своего первого проникновения в Дом. Медленно, словно пластиковый мешочек, подхваченный летним ветерком. И в полной темноте.
Вот только на сей раз при Артуре не было Ключа, который помог бы ему преодолеть это странное место между его собственным миром — и Домом. Кабы не пришлось вечно падать и падать в беспредельное никуда...
Артур отчаянно стиснул зубы и приказал себе не поддаваться отчаянию. Он ведь владел некоторое время Первым Ключом. И он оставался Хозяином Нижнего Дома, пусть даже его власть и перепоручена была Местоблюстителю. Уж точно, в его руках, повелевавших Ключом, задержалась некая магия! Это-то он знал наверняка!
«Остаточное могущество... Вроде остаточного заряда...»
Артур вытянул правую руку и вообразил, будто держит в ней Ключ. Причем ярко сияющий.
— Доставь меня к Парадной Двери! — выкрикнул он.
Голос прозвучал странно и глухо — в этом пространстве не было никакого эха, никакого отзвука. Все равно что в подушку кричать.
Несколько секунд ничего не происходило. Однако потом мальчик рассмотрел слабенькое сияние, окружившее костяшки пальцев. Было до того темно, что он даже не сразу сообразил, что это такое. Но так или иначе свет утешил его, и Артур устремил всю волю на то, чтобы сияние усилилось, одновременно вполголоса повторяя свой приказ:
— Доставь меня к Парадной Двери! Доставь меня к Парадной Двери... Доставь меня к...
Где-то бесконечно далеко загорелся крохотный огонек. Он сиял в такой дали, что казался всего лишь светящейся точкой, но Артур вмиг поверил: именно туда его и несет, а когда он приблизится, точка превратится в громадный прямоугольник слепящего света.
Светящаяся точка просто обязана была оказаться Парадной Дверью Дома. Просто обязана...

Предыдущая страница 3 Следующая страница


Мрачный Вторник 4

Глава 5

Артур все летел и летел... К его величайшему облегчению, свет в самом деле начал разгораться. И его источник вправду выглядел так, как полагалось выглядеть Парадной Двери. Только в этот раз Дверь приближалась исключительно медленно. Так что у него было достаточно времени подготовиться к внезапному выпадению по ту сторону — на зеленую травяную лужайку холма, называвшегося Дверной Пружиной, в Атриум Нижнего Дома...
Вывалившись туда, он уж как-нибудь доберется в Дневную Комнату Понедельника. В этом у него не было особых сомнений. Интересно, как эта комната теперь называется? Чего доброго, «Дневная Комната Артура». Или не Артура, а Волеизъявления. А может, и еще как-нибудь. Без разницы! В любом случае там он найдет и Сьюзи, и крылатую Волю. И уж сообща они точно придумают, как остановить Мрачного Вторника и его приспешников...
Артур очень не спеша подплывал к Парадной Двери, и мысли его текли во вполне соответствующем темпе, когда... невероятная сила вдруг подхватила его и без предупреждения швырнула вперед! Ощущение было, как от здоровенного шлепка по спине, нанесенного великанской ладонью. Захваченный совершенно врасплох, Артур несколько раз перекувырнулся — и головой вперед врезался в прямоугольник яркого света.
На какой-то миг ему показалось, что по ходу дела его в буквальном смысле вывернули наизнанку, что каждая часть его тела перекручена немыслимым (и весьма болезненным!) образом. Но потом он все-таки очутился по ту сторону Двери и даже приземлился на ноги, но тут же, не удержав равновесия, бухнулся на четвереньки. Коленки и ладони отозвались сокрушительной болью, и мальчик сообразил, что оказался вовсе не на мягкой травке. Ко всему прочему кругом было совершенно темно, даже не подсвечивал высокий потолок Атриума. Не было и световых лучей проносящихся лифтов. И, что хуже, повсюду кругом плавал дым. Густой, удушливый дым, от которого несчастные Артуровы легкие сразу начали завязываться узлом.
И прежде чем он попытался хоть что-то нащупать подле себя или хоть прокашляться, кто-то сгреб его за плечи и неслабо рванул вверх и назад. Артур подавился начавшимся кашлем и чисто инстинктивно завопил во все горло. Но и крик оборвался в самом начале, поскольку Артура с ног до головы обдало какой-то жидкостью. Он успел вообразить, что угодил в воду и сейчас вконец задохнется, — но последовал могучий хлопок по спине, и стало ясно, что жидкость не являлась водой и уж всяко не собиралась затекать ему в ноздри и в рот. А еще мгновением позже Артур оказался вновь на свободе, то бишь в воздушной среде. И сообразил, что, должно быть, миновал какую-то мембрану. Жидкий барьер.
Впрочем, оставалось по-прежнему неясно, куда он угодил. Кругом все плыло и мешалось, Артур видел лишь мутные цветовые пятна, как будто его прижали носом к витражу и велели смотреть.
— Расслабься и проморгайся как следует, — велел Артуру тот, кто держал его за плечи.
У говорящего был низкий, спокойный мужской голос. Он показался Артуру смутно знакомым... Еще секунда — и Артур узнал его окончательно.
Младший хранитель Парадной Двери...
Артур изо всех сил захлопал ресницами, одновременно стараясь расслабиться. Это дало некоторый результат. Цветовые пятна вроде перестали расплываться и мельтешить, по крайней мере непосредственно на линии взгляда. По краям поля зрения все по-прежнему было весьма зыбко.
— Мы что... в каком-то цветном стеклянном пузыре? — спустя некоторое время поинтересовался мальчик.
Они с хранителем точно находились внутри некоей сферы. Туда проникал свет, но этот свет постоянно менял направление и окрашивался в разные тона.
— Мы во временном пузыре внутри самой Двери, — пояснил младший хранитель. Он выпустил Артура, обошел его, оказавшись спереди, и отсалютовал. Как и прежде, на нем был синий мундир с одним золотым эполетом. — Этот пузырь предназначен смягчать воздействие Двери на умы смертных. Благодаря ему ты пользуешься небольшой передышкой прежде, нежели оказаться в Дальних Пределах...
— В каких еще Пределах? — встревоженно переспросил Артур. — Я имел в виду попасть в Атриум Нижнего Дома...
— Парадная Дверь ведет во многие части Дома, но тот вход, которым ты воспользовался в своем Второстепенном Царстве, выводит токмо и единственно в Дальние Пределы, на железнодорожную станцию Мрачного Вторника.
— Мне туда нельзя!
— Тебе необходимо туда попасть, — непререкаемо объявил хранитель. — Более того, ты там уже побывал. Я выдернул тебя обратно, но сколько-нибудь долго удерживать тебя внутри Двери — не в моей власти. Ты должен продолжить свой путь. Так гласит закон Двери.
— Но... — Артур лихорадочно соображал. — Ладно, если иначе никак, что ж, отправлюсь в Пределы... Но ты сможешь передать от меня весточку Волеизъявлению или Сьюзи в Нижний Дом?
— Части Волеизъявления, ныне именуемой Первоначальствующей Госпожой, — уточнил хранитель. — Увы, боюсь, мне не позволено передавать неофициальные послания ни ей, ни кому-либо еще. Я могу выступить как хранитель послания. Но передать его я смогу, лишь если меня спросят, нет ли у меня чего.
И он расстегнул пуговку на мундире, чтобы вытащить наружу часы. Откинул крышку и посмотрел на циферблат. Часы отозвались мелодией из тех, которые навязчиво застревают в ушах.
— У нас две минуты, — сказал привратник. — По истечении этого срока я обязан вернуть тебя в Дальние Пределы.
— А замаскировать меня ты как-нибудь можешь? — в отчаянии поинтересовался Артур.
В прошлый раз младший хранитель здорово выручил его, снабдив рубашкой и шапочкой, так что в Нижнем Доме мальчик не особенно выделялся. А уж во владениях Мрачного Вторника, надобно думать, любой камуфляж придется как нельзя более кстати!
— Это мне по силам, — обрадовался хранитель. — Правду сказать, я очень надеялся, что ты спросишь!
И он сунул руку прямо сквозь мерцающую оболочку сферы. Когда он вынул руку обратно, в кулаке был зажат конец бельевой веревки. Привратник стал тянуть ее на себя. Прищепки отпадали одна за другой, и на колени Артуру валились предметы одежды. В том числе нечто вроде полинялой пижамы, странноватый плащ с капюшоном из какого-то грубого материала землистого цвета — и латаный-перелатаный кожаный передник.
— Надень рабочий костюм поверх своей одежды, — посоветовал хранитель. — Пусть будет несколько слоев, для тепла. А плащ сверни, потом пригодится.
Артур послушно натянул «пижамную» курточку и штаны, завязал на себе передник, оказавшийся скроенным из плотной, очень тяжелой кожи. Плащ, следуя указаниям хранителя, он свернул. Это оказалось непросто — толстая ткань никак не скатывалась в компактный рулон. Артур все не мог определить, что же это за материал.
— Стабилизированная грязь, — пояснил младший хранитель, когда Артур наконец соорудил сверток размером в четверть собственного тела. — Дешево и сердито, в смысле, неплохо защищает от пустотных дождей внизу Ямы... пока не развалится.
— От каких-каких дождей? Пустотных? — переспросил Артур.
Ему здорово не понравилось и слово «яма», упомянутое хранителем. Помнится, Атлас именовал эту самую Яму «жуткой раной, грозящей самому основанию Дома»... Вдохновляюще, что и говорить!
— Яма столь велика, что облака формируются где-то на ее склонах, а внизу беспрерывно идет дождь, — сказал хранитель, вновь запуская руку куда-то вовне и извлекая пару деревянных башмаков, набитых соломой. — Дождевые облака собирают пустотное загрязнение, повсеместно присутствующее в Яме, и возвращают его обратно вниз в виде дождя. Поэтому дожди так и называются.
— Но что конкретно представляет собой эта самая Яма? — спросил Артур.
Из Атласа он успел почерпнуть лишь краткое сообщение, что Яма — это нечто вроде гигантской шахты или карьера. И что от нее исходит опасность для всего Дома.
— К несчастью, очень скоро тебе предстоит все увидеть своими глазами. Боюсь, остаться вне Ямы окажется задачей из разряда невыполнимых. Когда окажешься там, постарайся сбежать как можно скорее. А теперь надевай башмаки. Носки можешь оставить. Они не слишком необычны и внимания не привлекут.
Артур стащил с ног кроссовки — привычные, удобные, разработанные на компьютере, с поддержкой свода стопы... И надел деревянные башмаки, набитые изнутри соломой. Они оказались ему велики, ступать было жутко неудобно. На каждом шагу пятка норовила вывалиться наружу.
Он возмутился:
— Да в них вообще ходить невозможно!
— Их носят все подневольные Жители, — сказал младший хранитель. — Еще не хватало, чтобы тебя выдала обувь. Теперь что касается смога. В нем содержатся крохотные частицы Пустоты. Поэтому он сильно изнашивает Жителей, а смертного почти наверняка погубит. В какой руке ты чаще держал Ключ?
— В правой, — ответил Артур.
— В таком случае, вдыхая, ты должен сунуть два пальца правой руки в ноздри, а большой палец — в рот, и произнести короткое заклинание: «Первый Ключ, сделай милость, устрой так, чтобы воздух, которым я дышу, был чист и безопасен, и сохрани меня от прочих опасностей и бед».
— Как-как?
Младший хранитель повторил свои указания и добавил:
— Может, понадобится повторить заклинание, потому что едкий смог воздействует и на него, а остаточное могущество Ключа мало-помалу выветрится из твоей плоти. Поэтому постарайся не задерживаться надолго в Дальних Пределах, а в Яме — особенно!
— Да уж лишнего не задержусь... — пробормотал Артур. — Я ведь могу в любой момент удрать с помощью Невероятной Ступеньки, если уж очень вилы к горлу припрут?
Но хранитель отрицательно покачал головой.
— Ты хочешь сказать, что я не смогу воспользоваться Ступенькой? — ахнул Артур.
Как ни опасна была Ступенька сама по себе, она все же была лазейкой на крайний случай. Вроде парашюта или пожарной лестницы. Хоть какой-то шанс на спасение от погибели.
— Без Ключа тебе никогда не достичь благоприятного места, — сказал привратник. — Без Ключа или без очень опытного проводника.
— Вот уж утешил... — горестно вздохнул мальчик.
И осторожно засунул два пальца в ноздри, а большой взял в рот. В такой позиции произносить заклинание оказалось весьма непросто, но можно. По ходу дела Артур ощутил покалывание в горле и в носу, а когда заклинание кончилось, у него вырвался такой мощный чих, что Артур еле устоял на ногах.
— Замечательно, — снова посмотрев на часы, объявил младший хранитель. — Теперь ты должен отправиться к месту своего назначения. Я сделал все, что мог, Артур Пенхалигон, и даже больше, чем надлежало. Мужайся и не бойся разумного риска, и ты победишь!
— Но как же... Пожалуйста, скажи кому-нибудь, куда я...
Договорить не удалось. Младший хранитель четким движением отдал честь, крутанулся на каблуке и мигом оказался у Артура за спиной. Последовал здоровенный толчок — и Артур, бестолково размахивая руками, во второй раз пролетел сквозь странную жидкую мембрану и опять приземлился на четвереньки на холодный каменный пол. Левый башмак свалился с ноги и улетел неизвестно куда, капюшон упал на лицо.
Пока Артур сражался с плащом, его залил яркий свет. Он вскинул голову и тут же прикрыл ладонью глаза, ослепленный фонарем в руке у какого-то коренастого коротышки. Луч света бил сквозь завитки дыма, так что Артур успел на какой-то миг решить, будто оказался в обществе некоего свиночеловека... Но нет — все дело было в шлеме с длинным, вытянутым забралом. На мужике была длинная кожаная куртка и бронзовый нагрудник. Он имел при себе широкий кривой меч, заткнутый без ножен за пояс. Еще интереснее было нечто вроде миниатюрной паровой машины, висевшей на портупее у него за спиной. Из нее прямо вверх тянулась непрекращающаяся струйка пара, а из-под локтей то и дело выстреливали маленькие облачка.
Но эта маленькая машинка определенно не могла быть причиной густейшего дыма, что клубился за спиной у личности с фонарем. Дым покрывал и окутывал решительно все. Артур едва мог различить лучи мутного света и движущиеся тени. Звуки тоже доносились весьма приглушенно. Слуха Артура достигал отдаленный рев, как если бы где-то вдали бушевала толпа, но самой толпы не было видно. Еще раздавалось ритмичное пыхтение, явно производимое машинами.
— Еще один вывалился! — крикнул мужик с фонарем, обращаясь к кому-то невидимому за дымом.
Голос звучал так, словно у него то ли зубов совсем не было, то ли с языком что-то случилось. А может, просто уродливый шлем мешал говорить.
— А ну-ка вставай! — Это относилось уже к Артуру. — Ты теперь на службе у Мрачного и должен вставать в присутствии надсмотрщика!
— На... службе? Уже? — переспросил Артур, поднимаясь. Говорил он дрожащим голосом, причем особо притворяться для этого не потребовалось. — Я тут... того, головой ударился... А ты, значит, надсмотрщик?
Тот выругался на неведомом Артуру языке. Ключ наделил мальчика способностью понимать все языки Дома, но без него Артур понимал только «лингва домус», бывший в ходу у Жителей. Специфические диалекты того или иного владения оставались за пределами его разумения.
— Опять несортный товар! — уже на общем наречии продолжал надсмотрщик. — Эти другие Дни, чтоб им, вечно рухлядь подсовывают! Давай топай за мной! Да слушайся, не то паром ошпарю!
И, чтобы показать — угроза была не пустая, — надсмотрщик вытащил нечто вроде кремневого пистолета с широким дулом. Артур не раз видел такие в кино про разбойников и пиратов. Вся разница состояла в том, что данный конкретный пистолет был соединен шлангом с паровой машинкой на спине у надсмотрщика. Вот он взвел курок, нажал на крючок... Брызнули искры, и совсем рядом с Артуром пронеслась струя свистящего пара. Мальчик вздрогнул и отскочил прочь — к превеликому веселью слуги Вторника.
— Что, никогда не видел такого? Веди себя хорошо, может, шкуру в целости и сохранишь... Хоть частично.
И, сграбастав Артура за плечо, надсмотрщик пихнул его глубже в дымный туман. Мальчик едва успел оглянуться, чтобы попытаться запомнить, где же был выход. Да, там была дверь, впечатляюще высокая, футов, наверное, тридцать... Вот только на Парадную Дверь она была не слишком похожа. Она была сделана из дерева и покрыта резьбой. Резьба изображала высокого худого мужчину — должно быть, самого Мрачного Вторника — за работой у кузнечного горна и у верстака. При этом ему, точно божеству, поклонялись многотысячные множества верующих, облаченных в кожаные передники... Вот только, в отличие от Двери, какой ее Артур видел в Атриуме, здешняя резьба выглядела раз и навсегда застывшей. К тому же тут и там виднелись грязные потеки, а местами дерево выглядело изъеденным, словно его обрызгали кислотой. Словом, ничего похожего на многоцветные, изменчивые, живые картины Парадной Двери. Понятное дело, это могла быть Дверь — ведь именно оттуда вывалился Артур, — но в данный момент ею определенно не являлась. Был, наверное, какой-то секрет...
Короче, вот так запросто не удерешь.
Надсмотрщик между тем снова пихнул Артура, направляя его вправо. Артур увидел, что они приближаются к веренице удрученного вида Жителей, уходившей куда-то в непроглядный туман. Очередь стояла на месте, но вот но ней прокатилось движение, и, как раз когда Артур встал в хвост, туман ненадолго разошелся, и он смог увидеть, куда эта очередь упирается. Ярдах3 в пятнадцати его глазам предстал длинный стол красного дерева. Там каждому Жителю вручался кожаный передник и плащ — еще более драные, чем доставшиеся Артуру.
— Вставай в очередь, получай спецуху, — велел надсмотрщик, дав Артуру заключительного тычка.
Ни один из Жителей не оглянулся посмотреть на новоприбывшего. Они понемногу передвигались вперед, глядя себе под ноги, вот и все.
Артур чуть не заявил, что «спецуха» у него уже имеется, но вовремя прикусил язык. Чего доброго, надсмотрщику не понравится, если его глупость будет выставлена на всеобщее обозрение. А может, «спецуха» включает в себя не только плащи и кожаные передники, но и что-то еще?
Когда наконец надсмотрщик скрылся в недрах тумана, Артур нерешительно коснулся плеча Жителя, стоявшего непосредственно перед ним. Это была женщина, одетая «по моде» Нижнего Дома — в разноперое тряпье, внешне имевшее отношение к земному девятнадцатому веку. В случае с этой дамой имело место длинное рваное платье, а поверх него — не менее дюжины шарфов, повязанных на руки и торс.
Прикосновение к плечу оказало на нее совсем не то действие, на которое рассчитывал Артур.
Жительница съежилась, потеряв в росте не менее шести дюймов, — причем даже не сгибая колен. Потом она обернулась — судя по ужасу на лице, ожидая увидеть у себя за спиной кого-то куда как пострашнее Артура.
— Прошу прощения, сэр, — пробормотала она, теребя бахрому шарфа. — Не знаю, в чем дело, но я не виновата...
— Э-э... простите, — сказал Артур. — По-моему, вы меня с кем-то путаете. Я не надсмотрщик и не... в общем, я тут как все...
— Подневольный работник? Ты? — изумленно прошептала Жительница. — Но каким образом?
И она сделала жест сверху вниз над своей головой. Она, кстати, выглядела намного ниже ростом, чем была до того, как Артур к ней прикоснулся.
— Ну, это был не я, — принялся бестолково отнекиваться Артур. — Я не знаю, что произошло. Уж со мной это не было связано. Я ударился головой и не помню, что было потом... Где хоть мы оказались?
— В Дальних Пределах, — по-прежнему шепотом ответила Жительница. Она продолжала озадаченно ощупывать свою макушку. — Наверное, тебя отдали по контракту Мрачному Вторнику. Так что ты теперь тоже подневольный работник...
— Ш-ш-ш! — предостерег их Житель, стоявший чуть дальше впереди. — Тихо вы там! Был тут один болтун, так ошпарили и его, и всех, кто рядом попался! А мне что-то не хочется под струю...
— Откуда вы? — тихо-тихо спросил Артур у женщины.
— Из Верхнего Дома. Я была рисовальщицей заглавных букв третьего класса и понятия не имею, за что меня сдали сюда. Наверное, чем-нибудь провинилась... А ты? Должно быть, ты один из детей Дудочника? Или просто так неестественно уменьшился? Говорят, это здесь может произойти. Я, правда, не думала, что со мной это случится так скоро...
— Да замолчите вы! — прошипели сразу два Жителя. — Надсмотрщик идет!
И в самом деле, из мглы тяжело выдвинулся надсмотрщик. Он остановился, чтобы оглядеть очередь Жителей. Толстыми, мозолистыми пальцами погладил паровое ружье... Артур заметил, как по очереди прокатилась дрожь ужаса. Жители ежились и сутулились, стараясь в то же время не совершать заметных движений.
Несколько секунд надсмотрщик молча созерцал их, потом отступил обратно в туман. В это время Артур успел рассмотреть еще две или три очереди вроде той, в которой стоял сам. Видимо, там тоже стояли за «спецухой». И, по всей вероятности, были и другие очереди.
После визита надсмотрщика все разговоры утихли сами собой. Жители молча передвигались вперед. Артур больше не трогал женщину за плечо, боясь, что от его прикосновения она снова уменьшится. Она, со своей стороны, не оборачивалась к нему.
Когда Артур оказался возле стола, работавший там Житель хотел уже было вручить ему ворох одежды, но вдруг замер. Он был мал ростом и кругл, как репа, так что внезапное прекращение движения едва не стоило ему падения. Чтобы устоять, он бросил одежду и схватился за стол, чуть не сшибив табличку с надписью КЛЕРК-СНАБЖЕНЕЦ, выполненную потускневшим золотым тиснением.
— Так у тебя все уже есть! — ахнул клерк.
— Что есть? — тупо спросил Артур. Иногда нет лучшей защиты, чем «закосить под дурачка».
— Передник, кожа, одна штука; плащ-дождевик, стабилизированная грязь, с капюшоном, одна штука; башмаки, верх деревянный, одна пара, — ответствовал Житель. — Ну и что мне с тобой делать?
— Не знаю, — сказал Артур. — Может, я дальше пойду?
Хотя сам-то он и представления не имел, куда «дальше». Как ни присматривался Артур, выяснить, что происходит с Жителями после того, как они получали «спецуху», ему так и не удалось. Они обходили стол с левой стороны — и пропадали в совершенно непроглядном тумане. А еще Артур никак не мог взять в толк, откуда берутся бесконечные плащи, башмаки и передники. Клерк, казалось, вытаскивал их прямо из толстой деревянной столешницы.
— Но я не знаю, дозволено ли... — пробормотал снабженец.
— Можно спросить у кого-нибудь, — подал голос Житель, стоявший следующим за Артуром.
— Спросить? — прошипел клерк. И нервно оглянулся через плечо. — Здесь у нас вопросы задавать не принято! А то неприятностей не оберешься...
— Ладно, — сказал Артур. — Может, просто притворишься, что не видел меня, да я и пошел?
— Следующий! — окликнул снабженец, высматривая этого самого следующего.
Артур мгновение помедлил, не понимая толком, куда же идти. Снабженец почесал нос, приложил ладонь чашечкой ко рту и незаметно шепнул:
— Налево, кругом стола и вниз по ступенькам.
Артур обошел стол, как велели, и... едва не полетел по ступенькам кувырком, поскольку рассмотрел их, только когда нога повисла над пустотой. Ступеньки были оббитые, порядком закопченные — и до того грязные, что за здорово живешь шею можно было сломать. Артур принялся осторожно спускаться, силясь родить хоть сколько-нибудь приемлемый план побега. Увы, гениальных озарений не последовало. На уме крутились только слова младшего хранителя: «Не бойся разумного риска».
Очень хорошо, но какой риск разумный, а какой нет?
Артур еще продолжал об этом гадать, когда лестница кончилась. Впрочем, никакой разницы с предыдущим уровнем не ощущалось. Такая же темнота, такой же дым. И какой-то рассеянный свет, до которого было, может, десять ярдов, а может, и все пятьдесят. Артур двинулся в ту сторону, клацая башмаками по каменной мостовой и то и дело отмахиваясь руками от струек особо вонючего дыма. По счастью, заклинание, которому научил его привратник, продолжало работать, и Артур отнюдь не жалел, что сразу им воспользовался. Хоть и глупо, наверное, выглядел — с двумя пальцами в носу и третьим во рту...
Свет исходил от двух фонарей, установленных по обоим концам еще одного огромного стола из красного дерева. Этот стол тоже выглядел пустым, если не считать уже знакомой дощечки с тисненой золотой надписью КЛЕРК-СНАБЖЕНЕЦ.
Сидевший за столом был еще ниже и коренастее предыдущего. Он скукожился уже до того, что едва доставал Артуру до пояса. Его почти и не видно было из-за стола.
Когда Артур подошел и остановился, клерк извлек закопченный фонарь с когда-то сломанной и скверно починенной ручкой — извлек прямо из столешницы, как и тот, наверху, — и Артуру показалось, что пальцы клерка в самом деле входили в красное дерево.
— Штромовой фонарь, масляный, самозаправляющийся, одна штука...
— Штормовой, вы хотели сказать? — вырвалось у Артура.
— У меня в гроссбухе написано «штромовой», — ответствовал клерк. — Поторопись, не то от команды отстанешь. Иди по рельсам, которые увидишь позади стола. Услышишь свисток — сойди с путей.
— Но этот штормовой... то есть штромовой фонарь... он же сломан, — сказал Артур.
— Они все сломаны, — вздохнул снабженец. И указал рукой на фонари по концам стола, точно такие же, как и тот, что достался Артуру. — Таков, знаешь ли, замысел. Осмеливаюсь полагать, наш государь и повелитель занят слишком важными делами, ему не до того, чтобы фонари какие-то чинить. - И потом, жаловаться бесполезно. Я однажды попробовал... сам видишь, чем кончилось.
Артур недоуменно смотрел на него, и клерк пояснил:
— Пошел на понижение, неужели не заметно? Я был на добрый фут выше ростом и служил делателем четвертого класса, когда у меня хватило глупости пожаловаться на плохое качество штромовых фонарей. Ну и... спасибо хоть на том, что в Яму не отправили. Иди давай, пока еще чего хорошего не случилось!
— Как твое имя? — спросил Артур.
Ему показалось, что знакомство с этим клерком может быть небесполезно. По крайней мере, тот хоть говорил что-то о Мрачном Вторнике и о Яме...
— Имя? Клерк-снабженец двенадцать пятьдесят два, вот и все. Ладно, топай давай, пока надсмотрщика нам на головы не нанесло! За мой стол — и дальше по рельсам!
Артур повернулся идти, высоко держа дымящий фонарь. Но, прежде чем туман поглотил его, клерк за столом кашлянул. Артур оглянулся.
— Матиас. Так меня звали когда-то, — пробормотал нумерованный снабженец. — Я не знаю, кто ты такой, но что-то меня подталкивает — надо тебе сказать... Короче, удачи тебе в Яме. Удача тебе там ох как понадобится...

Глава 6

В тылах снабженческого стола действительно обнаружилась железнодорожная ветка. До нее было не более десяти ярдов, но из-за тумана Артур заметил ее, только споткнувшись о первый рельс. Нагнувшись и посветив фонарем, он увидел, что рельсы сделаны из какого-то тусклого металла, смахивающего на бронзу. Колея же оказалась весьма широкой — футов восемь, не меньше, — и мальчик невольно подумал, что в его родном мире такой колеи, пожалуй что, и не найдется. Шпалы, по которым были проложены рельсы, выглядели не деревянными и не бетонными, а скорее каменными. Щебенка же под шпалами и в промежутках состояла из какого-то странного материала, по виду и цвету больше всего похожего на деревянные обломки, только материал этот был гораздо тверже и тяжелей дерева. Артур про себя решил, что на щебенку пошел какой-то пористый камень.
Насколько он помнил, такая отсыпка называлась «балласт». У Боба был дядя девяноста четырех лет от роду по имени Джаррет (соответственно, приходившийся Артуру двоюродным дедом). Так вот, этот дедуля проработал всю жизнь на железной дороге и считал своим долгом обучить внучатых племянников правильной терминологии во всем, что касалось поездов и железных дорог. У него даже имелись записи звуков, издаваемых разными типами паровозов, и внуки в добровольно-принудительном порядке их слушали.
Однако, к сожалению, дедушка Джаррет был далеко. Некого было расспросить об этой странноватой дороге, не у кого выяснить, в каком направлении по ней следует идти... Рельсы тянулись влево и вправо, тут же пропадая в волнах непроглядного смога. Артур решил получить хоть какое-то представление об окружающем, перешагнул рельсы и пошел дальше, держась под прямым углом к их направлению. Шел он, впрочем, весьма осторожно, поскольку успел убедиться: в этом малосимпатичном местечке, где практически ничего дальше собственного носа не разглядишь, на каждом шагу может подстерегать все, что угодно. От еще какой-нибудь лестницы до настоящего обрыва!
Поэтому мальчик согнулся в три погибели и все время светил себе фонарем, и, как выяснилось, не зря. В какой-то миг твердь перед ним просто исчезла, точно срезанная гигантским ножом. Струи тумана неслись и завивались вдоль отвесного края, не позволяя ничего рассмотреть внизу. И, естественно, другой край Ямы пребывал далеко за пределами видимости...
Ибо Артур тотчас догадался, что перед ним был именно край Ямы. Он медленно попятился прочь и почувствовал себя более-менее в безопасности, только перешагнув дальний от обрыва рельс.
Только теперь, разобравшись с местоположением Ямы, он заметил, что дорога идет чуть-чуть под уклон. И, похоже, ему полагалось двигаться именно туда. Вниз — и этим все сказано. Спускаясь вдоль рельс, он будет все глубже погружаться в незавидную жизнь подневольного работника в царстве Мрачного Вторника. С другой стороны, если он пойдет по рельсам вверх, вряд ли ему удастся избежать парового ружья... после чего, не будучи Жителем, он вряд ли долго протянет.
«Ох. Ну я и попал...»
До Артура только теперь окончательно дошло, что он очень крепко застрял в крайне малоприятной части Дома. И на сей раз у него не было с собой ничего похожего на Ключ, а посему — никакой магической помощи, если не считать некоторого «остаточного заряда» на руках. Ни лазейки наружу, ни способа как-либо связаться с друзьями. Никто даже не знал, куда его занесло. Кроме младшего хранителя — да и тот никому не расскажет, если его для начала не спросят.
Артур очертя голову кинулся в бой, чтобы избавить свою семью от разрушительных финансовых домогательств, — а чего в итоге добился? Только еще и сам влип. В весьма серьезные неприятности.
Артур сел прямо на рельс, обхватил руками голову и принялся растирать виски. Чувствовал он себя, мягко говоря, идиотом. Тугодумным, ничего не понимающим, обреченным на полное поражение идиотом. Надо, надо, надо придумать какой-то способ вырваться отсюда. Спускаться вниз, ко дну Ямы — смерти подобно...
Он поймал себя на том, что начал потихоньку раскачиваться взад-вперед. И это легкое движение, как не странно, принесло ему некоторое облегчение. Раскачивание, ни дать ни взять, сулило навеять ему хоть какую-то мысль. Спустя некоторое время он начал ощущать в груди легкую боль. Нет, не ту внутреннюю боль нездорового легкого. Кожа чувствовала что-то твердое в нагрудном кармане...
«Ну конечно! Атлас!!!»
Исполнившись внезапной надежды, Артур выхватил зеленую книжицу из кармана и положил ее на колени. Потом накрыл ее обеими ладонями и мысленно задал вопрос: «Как мне выбраться из Ямы?»
Атлас раскрылся — впрочем, без обычной для него живости. И разросся не до своих обычных размеров, а всего лишь вдвое. Он даже не полностью распахнулся, так что Артуру пришлось заглядывать в щель.
Было ясно, что отравленный воздух Ямы Атласу точно так же не по нутру, как и ему самому.
Сперва на странице долго-долго проявлялась всего одна буква. Однако потом невидимая рука сделалась проворней: возникло слово, за ним еще и еще. Как и в самый первый раз, когда Артуру довелось воспользоваться Атласом, буквы соответствовали некоему неведомому алфавиту. И лишь под его пристальным взглядом меняли форму на более привычную.

Есть разные способы покинуть Жуткую Яму, подвластную Мрачному Вторнику. Перечислим официальные пути, требующие определенных разрешений и пропусков: а) пешком вверх по подъездной дороге; б) в качестве пассажира на поезде Мрачного Вторника; в) 6 качестве посланца Мрачного, с колесом, переградуированным на подъем.
Наличествуют и неофициальные способы, все без исключения опасные и безнадежные: а) взлететь, имея в виду некоторые сопряженные опасности, вызванные спецификой Ямы; б) оказаться уничтоженным в столкновении с пустотником или при прорыве Пустоты...

— Ну нет, — сказал Артур. И решил уточнить: — Я имею в виду, как бы конкретно мне выбраться из Ямы, желательно прямо сейчас?
Никакого ответа не последовало. Страницы даже не шевельнулись. Незримая рука не пожелала не то что писать — даже посадить кляксу.
Делать нечего, Артур сложил Атлас и спрятал его обратно в карман. А ведь он вправду надеялся, что книга подскажет ему какой-нибудь тайный путь на свободу. До сих пор она здорово выручала его, в том числе и в его собственном мире. А вот теперь, когда как следует приперло, она не смогла помочь ему. Или не захотела...
«Видно, придется отыскать какого-нибудь надсмотрщика, — в полном унынии подумал Артур. — Попросить о встрече с Мрачным Вторником... И подписать эту дурацкую бумагу насчет передачи ему Первого Ключа и Нижнего Дома».
— Прошу прощения, — раздался из недр тумана удивительно вежливый голос.
Артур оглянулся и увидел Жителя, стоявшего позади него в очереди.
— Они тут очень следят за тем, чтобы соблюдалась очередность, — продолжал Житель. — Кстати, мое имя Япет. Бывшее имя, надобно полагать...
— А я — Артур, — сказал Артур и протянул руку - Япет хотел ответить на пожатие, но прежде чем их руки соприкоснулись, из ладони Артура посыпались голубые искры и хлестнули кисть Яиета. Житель вскрикнул и шарахнулся, суя в рот пострадавшие пальцы.

Предыдущая страница 4 Следующая страница


5 Никс Гарт

— Так ты — не подневольный работник! — вырвалось у него.
Артур успел приготовиться к тому, что Япет сейчас завопит, вызывая надсмотрщиков, которые уж точно пасутся где-нибудь поблизости, прячась в тумане. Наверное, этим Япет заработает какую-то поблажку, если не досрочное освобождение. Надо не дать ему подобной возможности...
— Тебе не о чем волноваться! — поспешно проговорил Житель, увидев, что Артур нагнулся за увесистым камнем и приготовился к схватке. — Я же не шпион какой-нибудь, не филер, не стукач, не провокатор... не болтун, наконец! Кто бы ты ни был — я ни слова никому не скажу. Пожалуйста, умоляю, упра...
— Да уж, лучше ты не болтай, — предупредил Артур. Он постарался произнести это как можно суровей, но кто бы знал, с каким облегчением он бросил так и не пригодившийся булыжник. — Я здесь вроде как под прикрытием... В общем, моя цель — помочь всем подневольным работникам.
Япет, казалось, тоже испытал облегчение. Он даже раскланялся с Артуром, сняв воображаемую шляпу. Его изысканные манеры плохо соответствовали драным бархатным штанам, торчавшим из-под кожаного передника. И рубашка, некогда белая, давно пожелтела, а манжеты, утратив пуговицы, держались на завязках. Он был хорош собой, как, впрочем, и большинство Жителей, но лицо и тело выглядели несколько помятыми. Его словно бы укоротили ударом сверху, отчего все раздалось вширь, — неудачный отливок из великолепной формы.
— Сочту за честь всячески поспособствовать, — заверил он Артура. — В смысле, помочь, подсобить, по...
— Спасибо, — сказал Артур. И спросил, не удержавшись: — А ты что, всегда так говоришь?
— Ты имеешь в виду мою привычку, обыкновение, обычай использовать несколько синонимов?
— Ага.
— Только когда разволнуюсь, — ответил Япет. — Я вообще-то являюсь... в смысле, был... кратким справочником второй ступени. Так что это профессиональное свойство, черта, особенность — становиться иногда болтливыми, многословными, велеречивыми, витиеватыми... Уверяю тебя, я борюсь с этим как могу... Так, может, мы двинемся, пока никто не явился нас разыскивать?
— Ну... пожалуй, — после минутного колебания согласился Артур.
Ему всяко требовалось время, чтобы обмозговать ситуацию. А раз оставаться на месте было нежелательно — что ж, надо идти.
— После тебя, — сказал ему Япет, вновь расшаркиваясь и взмахивая несуществующей шляпой.
— Нет, ты первый, — ответил Артур, тоже слегка кланяясь.
Ему как-то не улыбалось, чтобы этот Житель шагал непосредственно сзади, особенно когда под ногами — увесистые булыжники «балласта». Япет, казалось, говорил искренне, но перспектива быть оглоушенным сзади и сданным в таком виде надсмотрщикам Артуру совершенно не улыбалась. А береженого, как известно, Бог бережет.
Япет поклонился в последний раз и зашагал по шпалам вниз. Его деревянные башмаки гулко клацали по каменной поверхности. Артур последовал за ним, напряженно раздумывая и время от времени оступаясь в непривычной и неудобной обуви. Ох, если бы только ему удалось переправить весточку в Нижний Дом! План за планом рождался у него в голове — но каждый с изъяном. Он было воодушевился, припомнив, как Полдень Понедельника добывал из ниоткуда телефон — и внутри Дома, и во Второстепенном Царстве. Но вот незадача: даже если бы Артуру и удалось сотворить то же самое, наверняка ведь окажется, что телефонная служба Нижнего Дома либо отключена, либо потребует денежного аванса за оплату звонка. А у него денег как не было, так и нет.
«Но что, если бы мне удалось раздобыть денег, — подумалось Артуру. — Я бы тогда позвонил Волеизъявлению, или Сьюзи, или Полдню Понедельника...»
— Какая монета имеет хождение в Яме? — спросил он Япета.
Они все еще спускались, по-прежнему не встречая ни единой души.
— Насколько мне известно, — ответил Япет, — когда-то прежде в Дальних Пределах пользовались прекрасно отчеканенными золотыми ноблями, серебряными реалами и медными «синяками». Однако с тех пор Мрачный Вторник успел забрать всю наличность себе, предоставив всем прочим обходиться контрольными номерками. Такими, например, как наши бирки подневольных...
И он подергал рукой картонный квадратик, что висел у него на шее, надетый на веревочку.
— Не возражаешь, если я его рассмотрю? — спросил Артур.
— Я не могу его снять, расстаться, удалить с моей персоны, — сказал Япет. — Но, пожалуйста, рассматривай его, изучай, вглядывайся...
Картонка действительно напоминала бирку или номерок. С аккуратно выведенной надписью, сделанной чернилами тошнотворно-зеленого цвета. На ней были предусмотрены две колонки: ЗАРАБОТОК и ЗАДОЛЖЕННОСТЬ. В графе ЗАРАБОТОК красовалась единственная запись: «О н. О р. О с». В графе ЗАДОЛЖЕННОСТЬ — «4 н. 6 р. 18 с». Пока Артур смотрел, эта последняя запись вдруг замерцала и изменила значение на «4 н. 7 р. 1 о.
— Теперь ты понимаешь, почему еще никто не сумел выкупиться из подневольного состояния, — пояснил Япет. — Пока мы не достигнем дна Ямы, нам вообще ничего не платят. А там — только если разыщем пригодные для разработки залежи Пустоты. Зато с нас исправно вычитают за каждый глоток здешнего ядовитого воздуха. И втридорога — за эту рвань, которую они именуют «спецухой»...
— Значит, — спросил Артур, — денег в Яме не водится? Ни монет, ни банкнот?
— Так мне говорили, рассказывали, намекали, повествовали, — сказал Япет и двинулся дальше по рельсам. — Не следует ли нам слегка поспешить, поторопиться, нарастить темп?
Артур только молча кивнул. Было совершенно очевидно, что Япет все сильней нервничает, и это оказалось заразным. Артур поспешил следом за Жителем. Их башмаки стучали все чаще, пока оба они не перешли почти что на бег.
Скоро выяснилось, что торопились они весьма по делу. Еще сотня ярдов вдоль рельсов — и из тумана выросла фигура надсмотрщика. Он целенаправленно шагал по полотну, держа наготове паровое ружье. Заметив двоих новичков, он что-то сердито пробурчал и махнул им рукой, чтобы проходили. Потом направился следом. Артур понял: страшилище ходило их искать.
В это время туман впереди чуть-чуть поредел, и Артур увидел несколько групп Жителей, уходивших куда-то дальше без сопровождения надсмотрщиков. Еще группа стояла поблизости. Рядом торчал надсмотрщик. Его забрало было поднято; он занимался тем, что... чистил, вернее сказать, полировал зубы. Пользовался он для этого тряпочкой и белой пастой в жестяной банке. Он был, пожалуй, на голову ниже, чем охраняемые им Жители, но чуть не вдвое превосходил любого из них шириной плеч. Физиономия у него была весьма сплющенная, два нижних зуба торчали, словно недоразвитые клыки.
— Живо вон туда! — рявкнул другой надсмотрщик из-за спины Артура. — Ишь, лодыри!
Любитель чистить зубы последний раз провел по ним тряпочкой, сунул жестянку под передник, на удивление мягко вздохнул — и с лязгом опустил забрало. От этого с ним, похоже, произошла разительная перемена. Он как-то сразу нахохлился, заворчал и вытащил паровое ружье. Парогенератор у него в ранце перестал мирно мурлыкать и резко забренчал. Наружу вырвалось облачко черного дыма, из-под клапанов за локтями с шипением пошел пар.
— Пошевелись! — зарычал он. — Стройся! Артур и Япет бегом присоединились к группе
Жителей, которые бестолково топтались на месте, пытаясь сформировать строй. Беда только, никому не хотелось оказаться крайним, то бишь ближайшим к надсмотрщику; кого ни выталкивали на это нехорошее место — тот быстренько отбегал и пристраивался с другой стороны. Так продолжалось с минуту, пока наконец надсмотрщик не выпустил в воздух струю свистящего пара.
— Стоять! — заорал он. — Ты — встань здесь! А ты — там! А теперь стройся!
Когда все благополучно замерли, надсмотрщик подошел к Артуру с Япетом и рявкнул:
— Вы двое! Почему опоздали?
— Я упал и ударился головой, — сказал Артур. Дежурное извинение, но, кажется, действенное. — А где мы?
— Вы стоите на его всесильности Мрачного Вторника подъездной железной дороге Ямы! — проорал надсмотрщик. — И в этом ваше несказанное везение!
— Почему? — спросил Япет. — В смысле, отчего, каким обра...
— Заткнись! Здесь вопросы задаю я!
Япет послушно заткнулся. Надсмотрщик поворчал себе под нос, потом повторил:
— Вопросы здесь задаю я! И мой первый вопрос...
Не договорив, он полез во внутренний карман передника за куском грязной бумаги. Не без труда развернул его, потом поднес к прорезям забрала. И когда наконец вопрос прозвучал, он оказался совсем не таким, какого ожидал Артур.
— Всех заклеймили? — поинтересовался надсмотрщик.
Артур кивнул вместе со всеми и оставил голову опущенной, думая таким образом скрыть выражение страха, неудержимо возникшее на лице.
— Быстрозаживающие имеются? — продолжал надсмотрщик, вновь прочтя вопрос по бумажке.
Все дружно затрясли головами. Надсмотрщик окинул их взглядом и опять уткнулся в листок. Из-под забрала последовал невнятный приказ:
— Добро... Всем показать души!
«Души? — тихо изумился Артур. — Каким же образом мы их будем показывать?»
Оглянувшись, он увидел, что приказ смутил только его одного. Все прочие успели стряхнуть правые башмаки и теперь стягивали правые же носки. Успевшие разуться прыгали на одной ноге, выставив подошвы на обозрение надсмотрщику.
— Неча зря тратить время, отведенное для службы Мрачному Вторнику! — гавкнул надсмотрщик. — Хорош прыгать, недоумки! Лечь на спину, ноги вверх!
Все еще не донимая, что к чему, Артур сел наземь. Камень был сырым и холодным. Разуваясь, он увидел босую ногу Япета... и понял, что имелись в виду не «души», а «подушечки» — вероятно, пальцев ноги. От них и до самой пятки тянулась зеленая самосветящаяся надпись ПОДНЕВОЛЬНЫЙ РАБОТНИК МРАЧНОГО ВТОРНИКА.
Артур на мгновение замер. Ему стало жутко и холодно. Потом он притворился, что никак не может стащить башмак. Он лихорадочно думал, что бы такое предпринять. У надсмотрщика было при себе паровое ружье... И рядом прогуливались другие надсмотрщики... И на платформе их тоже было полно...
— Так я и знал! — крикнул тем временем надсмотрщик. — Всегда кто-нибудь да найдется!
Артур так и подскочил. Был миг ужаса, когда он успел решить, что надсмотрщик говорит именно о нем... Однако квадратная фигура нависла над кем-то из Жителей на другом конце строя.
— Точно, быстрозаживающий, — объявил надсмотрщик. — Тебя когда заклеймили?
— Вчера, как только я прибыл, — подавленно ответил Житель. — У меня не всегда так быстро заживает, сэр... Иногда требуется несколько дней...
— Дней! А клейму полагается держаться год! Придется вдеть тебе серьгу в нос или в ухо. Ну-ка, вставай!
— Ой, сэр, пусть лучше меня еще раз заклеймят...
— Никого тут не интересует, чего тебе хочется, а чего нет! — взревел надсмотрщик. Пошарил в карманах куртки — и вытащил блестящий металлический диск нескольких дюймов в диаметре. — Ну и куда тебе его прицепить?
— Лучше в нос... — пробормотал Житель.
Надсмотрщик что-то буркнул — и коснулся диском ушной раковины Жителя. Блеснула крохотная молния, что-то зашипело... И вот уже в мочке уха работника красуется серьга-переросток.
— Я же просил мне в...
Но договорить Жителю не удалось. Здоровенный кулак надсмотрщика отправил его кувырком наземь. Упав, Житель проявил благоразумие: остался лежать и, что называется, запер рот на замок.
Надсмотрщик же снова вздохнул и потер костяшки пальцев.
— Еще быстрозаживающие есть?
Что ж, заживление — отдельный вопрос, а вот думал Артур в эти мгновения действительно быстро. Он поднял руку. Надсмотрщик тяжелым шагом двинулся к нему вдоль, строя.
— А-а, — сказал он, — это ты... головкой ударенный. Въехал никак, про что толкую? Покажь пятку!
Артур послушно откинулся назад, стащил башмак и носок и выставил голую ступню. Надсмотрщик наклонился, ворча и даже скрипя, всмотрелся... и присвистнул.
— Ну надо же! Вообще ничего! Что ж, вставай, повесим тебе колечко в нос...
— Чудесно, — с восторгом отозвался Артур, поднимаясь на ноги. — Всю жизнь мечтал носить такую славную штуковину под носом... — Мудрая интуиция воспретила ему напрямую просить ушную подвеску. — Чтобы она там болталась, позвякивала...
— Цыц! — рявкнул надсмотрщик. — Как раскатал губу, так и закатаешь!
Он ткнул Артуру в лицо диском и расхохотался, когда тот невольно вздрогнул и съежился. Потом коснулся диском его левого уха.
Пронзительная боль ударила из уха внутрь черепа и заметалась между глазами, отскакивая от стенок... Она была такой жгучей, что мальчик зашатался и едва не упал. Артур устоял только потому, что его подхватил Япет.
— Не только тупица, но еще и неженка! — продолжал веселиться надсмотрщик. — Эй ты, привыкай на собственных ногах держаться! Здесь тебя некому будет под ручку водить!
— Он один из детей Дудочника, — осмелился встрять Япет. — Они не такие, как мы. Они когда-то были смертными...
— Тут у нас особенных нет! — перебил надсмотрщик и ткнул Япета кулаком.
Странное дело: Япет вроде не пошевелился, но удар прошел мимо. Выглядело это так, словно надсмотрщик намеренно промахнулся.
Боль по-прежнему пульсировала в черепе, временами заслоняя весь мир, но все-таки Артур вяло удивился про себя: и почему эти надсмотрщики такие... шумные? Кажется, они умели объясняться только двумя способами: просто громко — и оглушительно.
— Будете мне еще оговариваться — всех ошпарю! — громогласно пригрозил надсмотрщик и снова уставился в засаленную бумажку. — Так... Вы теперь — бригада номер двести пять тыщ сто семнадцать. Запомнили? Бригада двести пять тыщ... — он снова заглянул в шпаргалку, — ... сто семнадцать. Ты там, слева! Будешь номером первым. Ты — номером вторым, ты — третьим... четвертым ... пятым... шестым... седьмым...
— Считает без ошибок, — шепотом заметил Япет, все еще поддерживавший Артура.
Боль, впрочем, постепенно ослабевала. Так что Артур уже стоял сам, когда надсмотрщик ткнул в него пальцем и объявил:
— Ты будешь номером тринадцатым.
Но, видимо, было в этой цифре нечто странное, поскольку тут надсмотрщик запнулся и почесал затылок. Снова посмотрел в бумажку, но та не смогла разрешить его затруднения.
— Тринадцатого вообще-то как бы не полагается, — пробормотал он, помолчав. — В бригаде всегда по двенадцать голов...
— А может, дети Дудочника как бы не считаются? — сказал Япет и снова поддержал Артура, не вовремя пошатнувшегося. — Может, они типа задаром. Нечто вроде бонуса, премии, довеска...
— Тихо! — взревел надсмотрщик. — Ты! Номер тринадцатый! Ты из детей Дудочника?
— Д-да... — кое-как выдавил Артур.
— А ты часом не посланник? Дети Дудочника тут у нас обычно на посылках...
— Нет, — сказал Артур. — Я не посланник.
— Ну, значит, правда вроде довеска, — с видимым облегчением провозгласил надсмотрщик.
Лоб его разгладился: великая загадка была решена. Уставившись в очередной раз в свой листок, он принялся медленно читать следующую инструкцию, то и дело останавливаясь, чтобы разобрать какое-нибудь трудное слово или соскоблить мешающее чтению пятнышко.
— Бригада такая-то... вставить номер... ага. Итак, сейчас вы начнете путешествие в недра Ямы. Вас выведут на дорогу и номеру первому вручат мерную свечу. Вы обязаны достичь Первой Путевой станции прежде, чем догорит эта свеча. Если этого не произойдет, вы будете отысканы и наказаны. На Первой Путевой станции вам дадут новую свечу, и вы должны будете дойти до Второй Путевой станции прежде, чем она догорит... И так далее, пока не доберетесь до Нижней станции, где вас заново распределят по бригадам и приставят к работе. Благодарение и слава Мрачному Вторнику!
Покончив с чтением, надсмотрщик свернул листок и спрятал в карман. Потом по очереди обшарил почти все прочие карманы — и наконец извлек длинную белую свечу, расчерченную красными поперечными полосками. Полоски отстояли одна от другой примерно на толщину пальца. Как только Житель, являвшийся отныне номером первым, взял свечу в руки, та вспыхнула и загорелась. Остальная бригада уставилась на огонь. На лицах читался страх, изумление, недовольство...
Артур тоже смотрел на свечу. Для него — как, впрочем, и для всех — этот огонек был как бы окончательным подтверждением: они действительно УЖЕ двигаются вниз, навстречу неведомым ужасам Ямы...
— Топай, живо! — рявкнул надсмотрщик. Но, как только номер первый тронулся с места, надсмотрщик вдруг поднял забрало и что-то пробормотал. Совсем негромко. Артуру понадобилось несколько секунд, чтобы осознать: как и тот клерк-снабженец, надсмотрщик сказал:
— Удачи...
Спрашивается, с какой бы стати надсмотрщику желать им удачи? И что же за напасти их ждут, если без удачи никак не обойтись? Артур задергался и, проходя мимо надсмотрщика, хотел обратиться к нему — но тот уже лязгнул опущенным забралом, а сверху, из тумана, подходила следующая партия ошеломленных, ничего не понимающих новичков...
Артурова бригада уже начала спуск, двигаясь строем по одному вдоль шпал. Темп — и далеко не прогулочный — задавал номер первый. Артур было призадумался, но понял, что жизнь опять не оставила ему особого выбора. Наверх повернуть нельзя. А за рельсами нет совсем ничего, кроме отвесного края Ямы.
Ему ничего не оставалось, кроме как следовать за остальными вниз. Во тьму и туман.

Глава 7

Несколько часов подряд номер первый не то что не останавливался — даже шага не замедлял. Вот тут Артуру пришлось нелегко. Он спешил изо всех сил, чтобы не отставать, а временами приходилось даже бежать. По левую руку все выше вздымалась отвесная стена — обрыв Ямы, а подъездная дорога становилась все уже и все теснее прижималась к рельсам. До Артура начало постепенно доходить, как же все-таки громадна должна быть Яма. Обе дороги — железная и обычная — были явно врезаны в крутой склон и спускались вниз по отлогой спирали. Густой смог по-прежнему не позволял толком ничего рассмотреть, но изгиб рельсов был настолько малозаметен, что Артур про себя заключил — в поперечнике Яма, должно быть, шириной во многие мили.
Что же до ее глубины, тут и вовсе оставалось только строить догадки. Артур спросил об этом Япета, но тот не смог сказать ничего определенного. Япет, в свою очередь, спросил у номера одиннадцатого, шедшего перед ними. Жительница лишь помотала головой и ничего не ответила. Остальные члены бригады вообще предпочитали помалкивать. Они просто следовали за номером первым, опустив головы и редко отводя взгляды от задников деревянных башмаков шагающего непосредственно впереди. Глаза поднимались только затем, чтобы обеспокоенно подсчитать оставшиеся кружочки мерной свечи.
Вот так тянулись часы. Подневольные работники шли и шли, не видя кругом ровным счетом ничего интересного — разве что груды ломаных железнодорожных деталей, громоздившиеся кое-где на обочине. На поезде Мрачного явно то и дело ломались колесные оси, лопались шатуны, коррозия разъедала поршни и выщербляла колеса. Артур рассудил, что, должно быть, всему виной Пустота, свирепствующая на нижних уровнях Ямы.
Он бы не отказался поподробнее присмотреться к некоторым из этих деталей, но самая первая остановка приключилась лишь тогда, когда номер шестой споткнулась, в полном смысле слова выпала из собственных башмаков и налетела на номер пятый, который, в свою очередь, свалил номера четвертого. Остановка, правда, случилась недолгая. Как только трое Жителей поднялись и вновь влезли в башмаки, марш-бросок тотчас возобновился.
Еще через час Артур вполне нарочно стряхнул с ноги башмак, надеясь на краткую передышку. Ничего не получилось. Он шел самым последним, а посему его падение заметил только Япет. Все прочие даже не замедлили шага, а Япету с Артуром в итоге пришлось еще и бежать.
Вот тут Артур почувствовал, что сил осталось совсем мало. Он знал, что, находясь в Доме, не должен нуждаться ни в пище, ни в питье, и тем не менее чувствовал и голод и жажду, не говоря уже про весьма подавленное состояние духа. С этим последним он пытался как-то бороться, говоря себе : это просто оттого, что я очень устал... Вот только «очень» было явно не самое подходящее слово. Артур натурально вымотался. Дошел до предела. Он еле переставлял ноги. А бригада все шла, шла и шла...
Мудрено ли, что Артура снова начали осаждать нехорошие мысли насчет того, а не сдаться ли ему да не подписать ли бумаги насчет передачи Ключа и Нижнего Дома. Мысли роились и роились, а он шагал и шагал. И уже не мог думать практически ни о чем, кроме капитуляции.
Ему, впрочем, удалось на время отделаться от пораженческих помыслов, когда бригада наконец выбралась из слоя смога и Артуру стало чуть легче. Он даже забежал вперед, чтобы поглядеть на мерную свечу, и не очень-то испугался свирепого взгляда, которым наградил его номер первый за то, что самовольно покинул место в строю. Однако облегчение длилось всего несколько минут. Увидев, что мерная свеча стала короче всего на две полоски из двенадцати, Артур окончательно приуныл и опять потащился в хвосте колонны. Его наручные часы шли задом наперед, но время худо-бедно все-таки измеряли, — так вот, марш продолжался уже битых шесть часов. Это что же получается? Еще тридцать часов топать без остановки?
Ко всему прочему, они хоть и вышли из смога, но кругом было по-прежнему темно, как в погребе. Единственными источниками света были «штромовые» фонари членов бригады да мерная свеча в руках у номера первого. И, словно этого было недостаточно, очень скоро они вступили в слой облаков. Не таких гадких, как только что покинутый смог, но зато холодных и всепроникающе влажных.
«Еще тридцать часов... Я не смогу... Но я должен... должен...»
Артур уже был слишком измучен, чтобы, как поначалу, размышлять о побеге. Однако мысль о тридцати часах быстрого шага некоторым образом заставила его соображать быстрее. Нужно было срочно искать хоть какой-нибудь выход. Он даже стал пристальнее смотреть по сторонам, чтобы не упустить неожиданную возможность, если она вдруг подвернется.
«А что, если мне удастся спрятаться и как-нибудь позже скрытно пробраться наверх? Или подстеречь надсмотрщика, завладеть его одеждой и... Правда, что-то здесь, внизу, ни одного надсмотрщика я покамест не видел. А вдруг мы набредем на телефонную будку, да там еще и окажется несколько монеток, избежавших внимания Мрачного... Тогда я позвоню Воле, и меня выручат...»
Звук деревянного башмака, свалившегося с чьей-то ноги, прервал его размышления. Вернее сказать, сновидения. Артур умудрился уснуть на ходу. Открыв глаза, он обнаружил, что шагает не следом за Япетом, а рядом с ним и тот поддерживает его под локоть.
И между прочим, стук издал его собственный башмак, слетевший с ноги. Артур нагнулся подобрать и надеть его. Двигался он так медленно, точно и вовсе не просыпался.
— Как долго я... спал? — пробормотал он, еле ворочая языком.
Вокруг мало что изменилось. Вереница подневольных Жителей исчезала в сыром тумане, следуя за неясной фигурой, несшей мерцающий огонек. По правую руку виднелись рельсы. И куча ломаных колес вперемешку с иными деталями.
— Не знаю, — ответил Япет. — А ты храбрый! Сумел поспать на ходу. Я вот, наверное, еще несколько недель спать не смогу.
— Я просто выдохся, — сказал Артур. — Я ведь не Житель.
— Как так — не Житель? — удивился Япет. — Но ведь дети Дудочника давно стали Жителями... в некотором роде...
— Я другой... я смертный. Я всего второй раз в Доме.
— Но ты же обладаешь могуществом! Уж я-то знаю. Почувствовал, когда руку тебе пожимал. Ты говорил, ты вроде как под прикрытием... на задании?
Артур тряхнул головой, пытаясь проснуться окончательно. Он устал до того, что едва удавалось шевелить языком и губами. Подумав, он залепил сам себе пару пощечин... С ладоней слетело несколько крохотных искр. Это помогло... чуть-чуть.
— Толком объяснить трудно, — сказал он Япе-ту. — Дело в том, что Мрачный Вторник — мой враг. И я действительно хочу помочь всем, кого загнали в Яму против их воли. Но для этого мне самому хорошо бы отсюда выбраться...
— Подневольное состояние — дорога в один конец, — хмуро проговорил Япет, перебирая пальцами шнурок на шее. — Подневольных работников всегда возвращают в Дальние Пределы, даже если они попадают в другие части Дома. Нет никакого выхода, лазейки, пути, спасения, освобождения. Мы осуждены на вечное заточение. Вечность плюс еще установленный день...
— Нет, выход обязательно должен быть, — сказал Артур.
Он чувствовал себя немного лучше, что-то придало ему сил — то ли пощечины с искрами, то ли урывок сна на ходу. Правда, сил все равно было очень немного. В мышцах и костях накопилась застарелая усталость. Еще чуть-чуть, и она окончательно свалит его.
— Этот договор, который нас тут держит, — его можно как-нибудь разорвать?
— Тихо вы там, сзади! — прозвучал приказ номера первого. — Разговорчики!
Он явно воображал себя над всеми начальником только из-за того, что ему дали нести свечу.
— Сам нос под фартук засунь, — с вызовом отозвался Япет. — Тоже, раскомандовался. Сколько хотим, столько и будем болтать!
Номер первый что-то недовольно заворчал, но спорить не стал. Другое дело, он тут же наддал темп, и Жители послушно прибавили шагу. Теперь Артуру приходилось переходить на бег не раз в полчаса, как прежде, а через каждые двадцать шагов. Очень скоро он почувствовал знакомое неудобство в правом легком. А еще у него побаливало горло, да и нос начало закладывать. Похоже, заклинание, которому научил его младший хранитель, мало-помалу сходило на нет.
— Даже если бы ты ухитрился срезать с меня кабальную бирку, это бы не особенно помогло, — сказал Япет. Он без видимого усилия бежал легкой трусцой рядом с Артуром. — У Мрачного Вторника есть главный свиток, в котором помечен индивидуальный контракт каждого Жителя и указано, кто сколько заработал и задолжал. Так что срезанная или уничтоженная бирка попросту сама собой восстановится. Ну разве что один из других Дней надумал бы выкупить все наши контракты. А этого нам уж точно никогда не дождаться. Начнем с того, что наши Дни «предоставили» нас Мрачному... Хотя правильнее было бы сказать — продали, предали, заложили...
— И все-таки должен быть выход, — пробормотал Артур.
По крайней мере, он-то не был повязан никаким договором. Впрочем, какое это имело значение, если он быстрым шагом удалялся от малейшего шанса спастись. А еще он был до предела измотан, и одно легкое уже отказывалось работать, так что второе чуть не лопалось, трудясь за двоих... и из носу текло. Все, о чем он был способен думать, — это как бы еще раз поставить одну ногу впереди другой. Вот и все далеко идущие планы.
— Кстати, — сказал Япет. — Где ты раздобыл такой замечательный насморк? В Среднем Доме он принес бы тебе целое состояние!
— Я же говорил тебе, я смертный, — шмыгнул носом Артур. — Я простудился, вот и все.
— Вот как, — задумался Япет. — Простудился. А ты умеешь передавать свой насморк? Может, ты смог бы подкупить надсмотрщика...
Артур лишь безнадежно покачал головой. Передать насморк? Разве что чихнуть на того же Япета... чего Артур делать вовсе не собирался. Он вообще никак не мог взять в толк, с какого перепуга Жители так ценят недуги смертных, так стремятся ими обзавестись. Они ведь даже больными себя не чувствуют. Может, болезни для них... что-то вроде косметики? Некий шарм придают?
Еще полчаса спустя холодная сырость облаков перешла в форменный дождь, и бригада ненадолго придержала шаг, натягивая плащи. Дождь моросил безостановочно, и время от времени в нем попадались крупные, тяжелые капли. Одна из них упала Артуру на руку и обожгла кожу, скатившись с шипением наземь. Но, как и порез, причиненный щупальцем жгруна, ожог прошел буквально на глазах. Даже шрама не осталось.
«Пустотный дождь... — сообразил Артур. — Да уж. Этого мне только недоставало...»
Жгучие капли падали раз в несколько минут. Большинство попадало на снабженный капюшоном плащ Артура. В стабилизированной грязи оставались оспины. Артур, одуревший от усталости, все это едва замечал. Он все еще тащился вперед, но больше благодаря Япету, который едва ли не тащил его на себе.
Однако, даже невзирая на поддержку товарища по несчастью, они все больше отставали от бригады. Пламя мерной свечи, которую нес номер первый, то и дело пропадало из вида. А номер одиннадцатый превратился в зыбкую фигуру, еле видимую сквозь пелену дождя.
— Все, больше не могу, — выдохнул Артур, когда и эта фигура окончательно растаяла впереди. — Ты ступай... Я отдохну и попробую вас догнать. Вот спрячусь за этим мусором от надсмотрщиков — и полежу...
Япет опустил мальчика наземь возле очередной груды покореженных выброшенных деталей. Артур прислонился к колесной паре и опустил голову на колени. Беспомощно вытер нос рукавом и вяло подумал о том, а не возобновить ли заклинание... Но даже и на это у него не было сил.
Спустя некоторое время до него дошло, что Япет по-прежнему стоит рядом.
— Иди! — прошептал Артур. — Я как-нибудь придумаю, как вас догнать... Еще не хватало, чтобы тебя ошпарили!

Предыдущая страница 5 Следующая страница


Мрачный Вторник 6

— Если хорошенько подумать, — медленно проговорил Япет, — приходишь к выводу, что порция пара — гораздо меньшее зло, нежели дальнейший спуск в Яму. Жители, попавшие сюда, все как один предпочитают плыть по течению. Они полны отчаяния и покорны судьбе. А ты хотя бы говоришь о надежде. И ты не закабален. В тебе дремлет какое-то могущество... В общем, я надумал рискнуть вместе с тобой. Так что отдыхай, а я покараулю. Посторожу. Прикрою. Постою на стреме. Буду охранять, присматривать, бдеть, наблюдать, патрулировать, ходить дозором...
Япет говорил и говорил, но Артур уже не слышал его. Голос Жителя постепенно уплыл куда-то далеко, в иную вселенную. Секунду спустя Артур уже спал.
... Еще не проснувшись как следует, он услышал характерное жужжание. И гудение рельсов. Япет тряс его за плечо.
— Артур! Артур! Проснись! Что-то едет по рельсам!
Артур резко сел и немедленно закашлялся. Это был выматывающий кашель, зарождавшийся глубоко внутри. И он длился и длился. Ни дать ни взять, его тело вознамерилось избавиться таким образом от ядов, напитавших его за время путешествия вниз.
Не переставая кашлять, Артур запустил пальцы в ноздри и в рот. Дождался краткой передышки между двумя приступами — и пробормотал слова, которым научил его хранитель... Чтобы с ужасом убедиться — ни на кашель, ни на прохудившийся нос заклинание не подействовало. Все! Это был финиш. Конец, погибель, могила. Его ждала смерть в этой жуткой Яме. И больше ничего...
Но тут кашель прекратился, как выключенный, и нос мигом просох. Артур глубоко вдохнул, наслаждаясь тем, как легко и свободно работают легкие. Потом глянул на часы, все еще тикавшие задом наперед. Если верить их показаниям, спал он часа три.
— Надо прятаться! Укрываться! Хорониться! Ховаться! — волновался Япет.
Артур вскинул голову, чтобы посмотреть вдоль рельсов вверх. Ему на щеку, чуть-чуть промахнувшись по глазу, тут же шлепнулась большая капля с частицами Пустоты. Ругаясь, Артур смахнул ее, не обращая внимания на свирепое жжение. Натянул капюшон и посмотрел снова.
Сверху по рельсам приближались два мутных огня. Они были не ярче его «штромового» фонаря и находились на расстоянии фута один от другого. В общем, нечто слишком слабенькое и неправильно расположенное, чтобы оказаться прожектором поезда. Да и жужжание показалось Артуру слишком уж тихим. Не говоря уже о пении рельсов. Под полноразмерным локомотивом с вагонами они бы звучали не так. Тем не менее Артур торопливо спрятался за кучей обломков. Они с Япетом скорчились за брошенной вагонной полкой. Ее обивку давно разъело, конский волос торчал во все стороны, точно перья какого-то уродливого растения. Они засунули фонари в ступицу большого паровозного колеса и прикрыли сверху стальным листом. После чего молча замерли в полной темноте.
Артур смотрел на огни, на маячившую за ними черную тень, и ему делалось все страшнее...

Глава 8

Артур осторожно выглядывал из-за ломаной вагонной полки, всматриваясь в приближающийся экипаж. Определить, что же такое катится по рельсам, было нелегко из-за сплошной пелены дождя и ореола рассеянного света. Покамест было ясно только одно: поездом эта штука ну никак не являлась. Когда же она придвинулась ближе, Артур увидел, что это... всего одно колесо футов шести в поперечнике и двух — в толщину, спускавшееся по внутреннему рельсу. Вернее, колес было два — одно внутри другого. Внутреннее оставалось в неизменном положении, вращалось лишь внешнее. Фары же были приделаны ко внутреннему колесу, и там сидел... кто-то. Или что-то. Внешнее колесо бежало вперед, скользя по рельсу и по внутреннему колесу...
Никаких признаков паровой машины или еще какого-то двигателя в этом сооружении Артур не нашел. Оставалось предположить, что оно спускается под действием собственной тяжести, подъем же, во всяком случае самостоятельный, для него не был запланирован. А еще напрашивался вывод, что для такой персоны, как Мрачный Вторник, транспорт этот неподходящий. Внутри имелось место для седока ростом и комплекцией примерно с Артура — не больше.
«Погоди-ка, — придержал он сам себя, — может статься, Мрачный Вторник вовсе и не похож на те изображения на вокзальной двери! Он запросто способен оказаться маленьким и тощим. Или вообще не придерживается человеческого облика».
— Что это такое? — прошептал Япет.
— Не знаю пока, — также шепотом ответил Артур.
Он все вглядывался в приближавшееся колесо... Ему мерещилось — или оно впрямь замедляло ход?
— Оно останавливается! — не выдержал Япет. — Тормозит! Прекращает поступательное движение!
— Тихо ты! Без паники! — зашипел Артур. Сам он нагнулся и нашарил длинную, поеденную Пустотой медную трубку, какой-то прежний паро- или дымопровод. Труба была скользкой и мокрой, но ее тяжесть вселила в него некое подобие уверенности.
— А что, если у него там паровое ружье? — спросил Япет.
— Да тихо же ты! — снова зашипел Артур. — Может, оно мимо проедет!
Но колесо остановилось ярдах в десяти. Рельсы перестали петь, так что в наступившей тишине Артур ясно расслышал странный, негромкий звук, по-прежнему исходивший со стороны колеса. Мальчику понадобилось некоторое время, чтобы опознать... тиканье часового механизма. В памяти немедленно всплыли крайне малоприятные воспоминания о заводных созданиях из Угольного Подвала.
Сидевший внутри спустил наземь сперва одну ногу, потом и другую. Его движения показались Артуру нормальными, в смысле, не как у заводной марионетки. Тем не менее мальчик крепко сжал свою трубу, а в голове снова принялись роиться самые что ни на есть пораженческие мысли. Может, ему следует выйти, сдаться и просить о встрече с Мрачным Вторником, чтобы...
«Нет!!! — мысленно отбивался Артур. — Не сдамся! Ни под каким видом не сдамся! И сидеть тут, ожидая, чтобы меня ошпарили или порезали на кусочки, я тоже не буду...»
Тем временем водитель моноколеса выбрался наружу. Он стоял как раз позади левой фары. Столб света, размытого дождем, никак не давал определить, каких габаритов был приехавший и чем он — или она — там занимается.
Другое дело, ни характерных выхлопов парового ружья, ни поблескивания обнаженного лезвия Артур также не видел.
Вот смутная фигура подняла руку... Артур напрягся всем телом. Когда же из указательного пальца поднятой руки ударил луч яркого света — мальчик вскочил на ноги и рванулся вперед, что было сил замахиваясь медной трубой.
— А-а-а-а! — крикнул он на бегу.
— Артур! — послышалось спереди.
Артур от неожиданности чуть не полетел кувырком. Опустив трубу, он пытался всмотреться против света, щурясь и заслоняя ладонью лицо.
— Сьюзи? — спросил он наконец.
— Конечно! А ты кого ждал?
Артур только улыбнулся и покачал головой. В луче света к нему шла собственной персоной Сьюзи Бирюза. Выглядела она точно так же, как прежде. Ясноглазая и растрепанная. Неизменный передник Дальних Пределов был небрежно повязан поверх множества ее рубашек, а уголок темно-красной жилетки торчал сверху. Недоставало только помятого цилиндра: вместо него виднелась красная шляпка-«таблетка» с шелковой ленточкой под подбородком. А еще за поясом у Сьюзи торчала порядочных размеров расщепленная палка, и в расщепе виднелся кусочек пергамента.
Артур снова помотал головой, но его улыбка только сделалась шире. Сьюзи была своя в доску, верная союзница... К тому же наделенная редким талантом появляться как раз тогда, когда Артуру жизненно необходима помощь. И, сколько он ее помнил, она никогда не падала духом.
Она осталась сама собой даже здесь, в Яме у Мрачного Вторника.
— Друзей — нет, не ждал... — выговорил наконец Артур. — Ох, знала бы ты, до чего же я рад тебя видеть!
— Еще бы тебе не радоваться, — кивнула Сьюзи. — Жуткая здесь, однако, дыра! А кто это с тобой?
Артур оглянулся. Япет так и стоял в нерешительности возле полки, служившей им укрытием.
— Это Япет... Япет, все в порядке, она друг! — позвал Артур. — Выходи! — И пояснил, обращаясь к Сьюзи: — Мы с Япетом были в одной рабочей бригаде. Он мне здорово помог... Я ему, наверное, жизнью обязан. А ты тут что делаешь?
— Тебя ищу, что же еще, — был ответ. — Ой!
На ее тыльную сторону кисти свалилась тяжелая капля, содержавшая Пустоту. Сьюзи, морщась, смахнула ее, игнорируя красный вздувшийся рубец. В отличие от Артура и Япета, плаща из стабилизированной грязи у нее не было.
— Надо зонтик достать, — пробормотала она, запуская руку между несчетными слоями рубашек. На свет появился маленький пестрый бумажный зонтик из тех, которыми украшают бокалы с коктейлями. Пока Артур с удивлением его разглядывал, зонтик хлопнул и развернулся, увеличившись почти так же, как увеличивался Атлас...
Атлас!
Артур успел не на шутку перепугаться, добираясь пальцами до внутреннего кармана рубашки. Что, если за время марш-броска вдоль рельсов он его выронил? Но нет. Рука нащупала знакомую грубоватую ткань обложки, и от сердца отлегло.
— Что, с сердцем плохо? — любознательно осведомилась Сьюзи. — А не слишком ты для этого молод?
— Да нет, — сказал Артур. — Проверял, не выпал ли Атлас!
Он все смотрел на Сьюзи, и ему до смерти хотелось крепко обнять ее. Но мгновение миновало, и он просто протянул ей руку. Сьюзи пожала ее.
— Волнительно восторгаюсь, — сказала она. И пояснила: — Я тут это, типа манерам учусь.
Когда их руки соприкоснулись, ноготь на ее указательном пальце вдруг вспыхнул необыкновенно ярким, ясным светом, чуть не ослепив Артура. Сьюзи немедленно бросила его руку, схватила палец в горсть и тянула, пока не хрустнули суставы и свет не погас.
— Должен был выключиться, когда я тебя разыщу, — проворчала она. — Наша Первоначальница — ну, в смысле, которая раньше была первой частью Волеизъявления — устроила так, чтобы свет разгорался тем ярче, чем ближе я к тебе подберусь.
— Но откуда ты узнала, что я именно здесь?
— Эта штука подсказала, — пояснила Сьюзи и поднесла палец к своему носу. Ноготь опять ослепительно вспыхнул, и она отшатнулась. — Тьфу! Эти дурацкие заклинания для пальцев! По-моему, наша Воля слишком долго пробыла лягушкой, вот что я тебе скажу.
— Но все-таки, — повторил Артур, — как ты меня засекла?
— Когда нам обрезали телефон, я решила, что было бы неплохо прогуляться в твой мир. А Первоначальница меня не пускала — дескать, Изначальный Закон и всякое такое. «Что за кривой закон, — сказала я ей, — если нам нельзя делать то, что вовсю делают все остальные!» А она мне: «Вот что, юная леди, как бы не просидеть тебе следующие десять лет в своей комнате, если не побережешься!» А я ей тогда: «Артур, он у нас Хозяин, так? Он назначил меня Третью Понедельника, а ты — всего лишь Местоблюститель!» Ну, и она, ясное дело, меня отослала в мою комнату под арест, только я, не будь дура, вылезла через дымоход, а Чихалка дал мне воспользоваться Семью Циферблатами, чтобы я посмотрела, что вообще происходит. И я увидела, что Модули вовсю у вас орудуют, и еще жгрун... Я хотела тебя предупредить, но ты не то слишком тупой, не то еще что-то — в общем, мои послания, в смысле, сны наяву, никак до тебя не доходили. Тогда Чихалка помог мне обратиться за помощью к Атласу, и Атлас отвел тебя к той девочке, Листок, к которой нас еще занесла Невероятная Ступенька, и я послала ей сон, рассказав, где Модули открыли Дверь из своего мира в твой, и... А о чем это я, собственно? Ах да!
Она перевела дух и продолжала в том же бешеном темпе.
— Короче, мы смекнули, что Листок тебе все передаст и ты воспользуешься той Дверью, чтобы попасть в Дом. Но потом я подумала, что все-таки надо мне тоже отправиться туда и тебе помочь. Я к младшему хранителю: так и так, пропусти, а он не пускает. Ну, я назад в Дневную Комнату, взялась опять за Циферблаты, смотрю — ты уже в Двери, и я бегом в Атриум — тебя встречать. А тебя нету! Ну, я стучать в Дверь. Спрашиваю хранителя: «Артур проходил через дверь?» А он мне: «Да». Я жду, он молчит, я дальше спрашиваю: «Куда же он отправился?» Отвечает: «В Дальние Пределы». Я ему: «Давно?» — «Два часа назад по времени Дома». Тогда я ему: «Пропусти!» — «Не пропущу». — «Почему?» И тогда он мне говорит: «Даже если бы я мог тебе разрешить, этой Дверью ты могла бы воспользоваться только со стороны Второстепенных Царств. А так придется тебе добираться туда через Дом». Ну ладно... Тут я понеслась обратно к Первоначальнице, мы с ней, понятно, чуток поорали одна на другую, а потом она говорит: «Пожалуй, Мрачный Вторник заработал себе на голову такой подарок!» — и всячески меня снаряжает, чтобы я тебя выручила. Ногтем этим снабдила и всяким таким прочим. Вот.
— Ага, — пробормотал Артур. После целого дня молчания ему требовалось усилие, чтобы воспринимать Сьюзи, на которую явно напал приступ говорливости. Он спросил: — Так каким же образом ты пробралась в Дальние Пределы и заполучила эту... это колесо и «спецуху»?
— Мрачный использует детей Дудочника в качестве посланников, — сказала Сьюзи и помахала палкой с пергаментом в расщепе. — Полдень Понедельника, который бывший Закат, устроил мне перевод в Средний Дом, а там его приятель запродал мой контракт Мрачному Вторнику, чтобы я попала в письмоносцы. А потом я просто поменялась очередью с Недом и спустилась сюда, потому что мой палец засиял, когда я подошла к рельсам!
Артур тряхнул головой, и его новая «серьга» неприятно хлопнула по шее. Он толком не успел отдохнуть, у него болело все тело, а тут еще приходилось впитывать столько новой информации... Однако потом до него стало доходить истинное значение сказанного Сьюзи.
— Так тебя тоже закабалили! — вырвалось у него. — Ты тоже здесь застряла!
— Ну, только на время, — пожала она плечами. — Как только ты разыщешь вторую часть Волеизъявления и свергнешь Мрачного Вторника, моей кабалы как не бывало! Всего-то делов.
— И моей, — подал голос Япет. — Сэр... ваше превосходительство... высочество... величество или кто вы на самом деле есть...
— Он Понедельник, — пояснила Сьюзи. — Хозяин Нижнего Дома.
Япет, собиравшийся что-то сказать, попросту утратил дар речи. И согнулся в таком низком поклоне, что мало не ткнулся головой Артуру в ноги.
— Да какой я Понедельник! — расстроенно отмахнулся Артур.
Он совершенно не чувствовал себя ни Понедельником, ни вообще одним из Дней. Он был просто мальчишкой, случайно угодившим в жернова великих событий, и больше всего хотел как можно скорее вернуться к обычной, нормальной, восхитительно скучноватой и обыденной жизни.
— Я просто Артур Пенхалигон. Я передал власть над Нижним Домом этой... Первоначальствующей Даме или как там ее теперь звать. Слушай, да поднимись же ты наконец!
Япет чуть-чуть приподнял голову, но выпрямиться так и не отважился. Он отступил на несколько шагов, споткнулся о кусок рельса и свалился навзничь. Артур подбежал помочь ему подняться, чем привел Жителя в еще большее смущение.
Когда Япет все же встал на ноги, Артур вернулся к Сьюзи.
— Ну и каким же образом я буду искать вторую часть Волеизъявления и побеждать Мрачного Вторника? Я даже из этой Ямы сам выбраться не в состоянии... Ой! ОЙ!!!
Пустотная капля угодила ему на губу. Артур торопливо смахнул ее, но все же пришлось попрыгать туда и сюда, прижав ладони к лицу и ожидая, чтобы унялась боль. Оставалось только гадать, было ли это следствием заклинания младшего хранителя или остаточного могущества Первого Ключа, но ожоги от Пустотного дождя заживали на нем в минуты. Боль, правда, никуда не девалась.
— Как раз за этим я здесь, — ответствовала Сьюзи. — Чтобы тебе помогать. Да, знаешь что? Лучше отвернись, а то противно будет.
— Чего? — удивился Артур. И увидел, как Сьюзи запустила пальцы глубоко себе в рот.
— Вот это, — пояснила она, вытаскивая один из задних зубов. С корней зуба капала кровь. Сьюзи отправила через рельсы кровавый плевок, и Артур, сморщившись, попятился. — Пришлось тайком протащить все это в лишнем зубе мудрости, — сказала она, опуская зуб наземь и тщательно прикрывая его зонтиком от дождя. — Тут все, что нам необходимо!
Артур посмотрел на выдранный зуб. «Ну и что этот несчастный коренной зуб может в себе содержать?» — поневоле думалось ему. Однако весь предыдущий опыт пребывания в Доме помог ему воздержаться от дурацких вопросов и просто постоять, подождать несколько минут.
Пока он смотрел, красный цвет распространился от корней по всему зубу, сделав его из белого темно-алым. Потом зуб как бы замерцал и стал меняться, утратив четкость очертаний. Еще через несколько мгновений глазам Артура предстала маленькая, толстая деревянная кукла. Ростом она была дюйм, а в ширину — два. У нее была краснощекая улыбчивая рожица и выкрашенный красным камзол. Черная линия посередине показывала место, где куклу можно открыть, разъединив на две половинки. Выглядела она, как самая маленькая из набора русских матрешек.
— Ты думаешь, что... — начал Артур.
— Открой, — фыркнула Сьюзи. — Все сам и увидишь.
Артур наклонился и, повертев куклу, раскрыл ее. Когда он снял крышечку, ему чуть не оторвало пальцы — с такой скоростью из маленькой куколки выскочила другая, впятеро больше.
Здешние матрешки явно вкладывались одна в другую наоборот. Артур только вздохнул, а Сьюзи насмешливо подняла бровь.
— Давай-давай, — сказала она. — Внутри этой куклы еще три, а потом — та, которая с начинкой. Будешь открывать, смотри, голову береги!
— Можно я это сделаю, сэр? — вызвался Япет.
— Нет, я сам, — сказал Артур. — И не смей звать меня сэром!
— Хорошо... ваше священномудрое сиятельство...
— И этим меня тоже не называй, — буркнул Артур, опасливо отвинчивая голову следующей кукле.
Действовал он на вытянутых руках, чтобы новая кукла его, чего доброго, не прихлопнула.
Дело постепенно наладилось, так что вскоре Артур уже потрошил пятую и последнюю куклу. Ростом она была почти с него самого, а толще — почти втрое. Когда она раскрылась, наружу ничего не выпрыгнуло.
Артур осторожно заглянул внутрь, готовый немедленно отскочить, если новый выхлоп просто задерживался или там обнаружится что-нибудь жуткое. Однако кукла оказалась пуста — если не считать лежавшего на дне холщового ранца размером примерно со школьную сумку Артура.
— Пришлось запрятать его во все эти матрешки, чтобы не просекли нюхачи Мрачного, — объяснила Сьюзи.
Установив зонтик в ступице брошенного колеса, она подкатила туда половинку куклы и полезла внутрь, чтобы вытащить ранец.
— Ты сюда проник как бы с черного хода, так что, наверное, и не встречал их, — глуховато прозвучал ее голос — Бр-р, ну и жуткие же твари! Можешь вообразить собачий нос отдельно от собаки? Топает туда-сюда на таких волосатых коленчатых лапах, которые Мрачный, по-моему, в увеличенном виде скопировал у сверчка... Я как увидела, думала, блевану!
— Один прополз прямо по мне, когда я сюда прибыл, — сказал Япет. — Ужас. Нос без тела, с двумя крохотными глазками и сморщенным ртом... Всего меня с головы до пяток обнюхал, а я и не понял, что это за штука и чего ей от меня было нужно!
— Они вынюхивают магию или запретные предметы могущества, — сказала Сьюзи. — Вроде вот этих.
Она устроила ранец под зонтиком и открыла его. Он раскрылся, точно набор для пикника. Обнаружились два листа восхитительно чистой, плотной, белой бумаги; палочка алого воска для печатей; пять небольших клубочков шпагата; коробок спичек, причем на этикетке была изображена утка, курившая трубку, и красовалась надпись: «ОПАСНЫЕ СПИЧКИ! ВПЯТЕРО БОЛЬШЕ ОГНЯ! ЗАЖИГАЮТСЯ СУПЕР-ЛЕГКО!» — и два стеклянных кувшина, доверху набитые шерстяными зелеными куколками-лягушками для надевания на палец.
— Два комплекта подъемных крыльев и два комплекта клейких напальчников, — пояснила Сьюзи. — Крылья поднимут нас из Ямы к самому потолку Дальних Пределов. Там мы воспользуемся липкими напальчниками и проберемся по потолку к макушке шпиля Башни-Сокровищницы Мрачного Вторника. Спрыгнув на этот шпиль, мы снимем флюгер-петушок и спустимся внутрь. Там мы отыщем вторую часть Волеизъявления... ну и приведем это веселенькое местечко в порядок. По крайней мере таков план, разработанный Первоначальницей. То есть можно гарантировать, что сразу что-нибудь пойдет наперекосяк...
— А что такое подъемные крылья? — спросил Артур. — И почему надо будет ползать по потолку? А эта Башня...
— Что там шумит? — вдруг перебил Япет. — То есть со всем уважением, почтением, свя...
Артур тоже успел расслышать донесшийся звук. И всмотрелся в темноту, стянув на лицо капюшон.
Откуда-то сверху доносилось громкое шипение. Секунду спустя Артур сообразил: примерно так шипит подожженный фитиль новогодней петарды. Только этот звук был в тысячу раз громче. И раздавался очень далеко.
— Ох-хо-хо... — протянула Сьюзи. Выхватила свернутый пергамент из расщепа на конце своей палки и протянула Артуру. — Держи. Я вообще-то должна была предупредить все бригады между Верхней и Первой Путевой станциями...
Артур развернул пергамент и быстро прочел следующее:

«ВНИМАНИЕ! ОПАСНОСТЬ! Всем надсмотрщикам, всем бригадам, всем станциям, всему персоналу! Сегодня ровно в полдень по времени Дома состоится плановая Солнечная Вспышка. Она затронет верхние уровни до Второй Путевой станции. Соответственно, по сигналу тридцатисекундной готовности, который трудно будет с чем-либо спутать, всем рабочим предписывается прекратить работу и какое-либо движение. Всем рабочим следует закрыть глаза и ни в коем случае не смотреть вверх, пока не прозвучит свисток, возвещающий об окончании процесса. Если Солнечная вспышка выявит пустотников, следует объявить тревогу согласно действующему правилу №27, пункт 4 или просто как можно более громкими криками продолжительностью три секунды каждый с интервалом в девять секунд. Подписано: ЯН ВТОРНИКА».

«Тридцатисекундная готовность? — начал соображать Артур. — Наверное, это фитиль у них такой... на тридцать секунд...»
— Смотреть вниз! — закричал Артур, хватая обоих своих спутников и прижимая их лицами к мокрому, холодному камню.

Глава 9

Едва Артур успел растянуться на земле между Сьюзи и Япетом, как разразилась световая вспышка такой чудовищной яркости, что ему пришлось крепко зажмуриться, — и это при том, что он лежал носом вниз и в натянутом на лицо капюшоне.
Его больше всего удивило, что не последовало ни ударной волны, ни сжигающего жара. Он-то съежился, ожидая чего угодно, — но за первоначальной вспышкой последовало лишь свечение, понемногу становившееся переносимым для зрения.
Еще через несколько секунд от стен Ямы отдался ослабленный расстоянием, но все же отчетливо слышимый свист, похожий на далекий крик птицы. «Отбой тревоги», — сообразил Артур. И отважился оглядеться, действуя по методу пилотов, обученных для атомной войны: прищурив левый глаз и совсем не открывая правого.
Ему открылась потрясающая картина. В воздухе висел гигантский светящийся шар величиной в сотню обычных монгольфьеров. До него была примерно миля вверх и восемь-девять миль по горизонтали. Ни дать ни взять маленькое, долгожданно-яркое солнышко. Оно успело разогнать все дождевые тучи, сырость и смог. Медленно остывающие лучи озаряли верхние уровни Ямы во всем их сомнительном великолепии. По крайней мере можно было оценить размеры выработок; противоположная сторона угадывалась самое меньшее милях в двадцати. Что же касается глубины... Глубину оценить оказалось труднее. Даже Солнечная Вспышка бессильна была проникнуть туда.
— Так вот что имелось в виду, — хмыкнула Сьюзи. — Признаться, я ждала чего-то более впечатляющего. А тут — всего-то навсего большой фейерверк. Трах-бах — и пшик!
— Какая громадная... я себе и не представлял... — пробормотал Артур.
Он имел в виду Яму. Он бывал в Большом каньоне и, в общем, ждал, что Яма окажется примерно тех же масштабов. Однако она оказалась гораздо шире каньона. И глубже, существенно глубже!
— А по мне, просто здоровенная дыра, грязная и противная, — сказала Сьюзи. — Давай-ка лучше крылья наденем! Пока Вспышка-то светит! А то следующую, может, через несколько месяцев только устроят!
— Что она вообще такое, эта Солнечная Вспышка? — спросил Артур, указывая на огненный шар. Тот мало-помалу начинал меркнуть, и со дна Ямы снова наползали непроглядные тени, а высоко вверху уже зарождались грозящие дождем облака. — Зачем ее делают?
— Ну, я точно не знаю, — ответила Сьюзи. — Нед рассказывал, она типа выжигает Пустоту, на время разгоняет дождь и все такое прочее. Мрачный Вторник устраивает ее каждые несколько месяцев в разных частях Ямы. Ну, вроде как засорившуюся раковину прочищает, понял? Ну а нам с тобой она только на руку. Летать все же как-то лучше при свете. Если, конечно, мы когда-нибудь прекратим болтать и делом займемся!
— Я... как бы... слышал, как один надсмотрщик говорил другому что-то о том, что, мол, пора бы Вспышку устроить, а то пути надо проверить, — неуверенно заговорил Япет. — Отважусь предположить, это подразумевает, что пути обходят в течение, в продолжение, в период времени, пока лучи Вспышки освещают, озаряют, подсвечивают данную территорию, из чего, в свою очередь, следует, что сюда, не исключено, вскорости пожалуют обходчики...
Артур посмотрел вверх и назад, туда, откуда они пришли. Уж тридцать-то миль вдоль железной дороги они, наверное, отмахали. Значит, Верхняя станция находится примерно в трети окружности, если считать против часовой стрелки. И примерно в полумиле вверху. Артур прищурился в том направлении, благо огненный шар был теперь не ярче уличного фонаря. Вспышка сделала свое дело — темнота и облачность готовились вскоре вернуться, но покамест воздух был чист.
Япет и Сьюзи стали смотреть туда же, куда и он. Сперва никто ничего не мог разглядеть, но потом заговорили все хором:
— Дым...
— Поезд...
— Это поезд Мрачного!
Все, скажем так, косвенные признаки присутствия поезда были налицо, хотя сам поезд за дальностью расстояния оставался невидимым. Лучи Вспышки играли на полированном металле, снопами разлетались искры, вертикально вверх поднималась густая колонна черного дыма. Поезд Мрачного Вторника разводил пары. А может, уже и отчаливал от перрона.
— Через несколько часов будет тут, — проговорил Артур и поправился: — Может, даже и через час. Как по-вашему?
— Вот и я к тому, что надо поскорей надевать подъемные крылья, — сказала Сьюзи. И добавила: — Их так называют, потому что они только поднимают вверх. Можно менять направление, наклоняясь в разные стороны, но они будут тянуть вверх. Магия-то в них дохленькая, не то что в обычных крыльях. Чтобы легче было сюда протащить.
— А Япет как же? — спросил Артур.
— Извиняюсь, — сказала Сьюзи. — Для него ничего не предусмотрено.
— Может, мне будет дозволено воспользоваться вашим самодвижущимся колесом, мисс Сьюзи? Я бы догнал свою бригаду, — предположил Япет. — А потом, сэр, когда вы победите Мрачного Вторника, не случится ли так, что вы надумаете освободить меня из неволи? У вас, верно, найдется подходящая должность для бывшего справочника...
— Я бы сказал не «когда», а скорее «если», — пробормотал Артур. — Нет, ну что же это я возьму и так запросто от тебя улечу? Ты же не побежал за всеми, бросив меня одного!
— И вовсе даже вы от меня не улетите, — снова поклонился Япет. — Назовем это задержкой, отсрочкой, отложенным действием. Я уверен, вы одержите победу, и мое освобождение, спасение, выручка...
— Именно так, — сказала Сьюзи. — Приятно было познакомиться, Япет. Ты не волнуйся, Артур на самом деле умней, чем кажется. Я думаю, он о тебе не забудет. И вообще, Вторник по сравнению с Понедельником — тьфу, мелкая сошка.
— Правда? — обрадовался Япет.
— Ты вообще-то не расслабляйся, — сказала Сьюзи. — Я это так, просто чтобы тебя подбодрить. А теперь, Арти, давай-ка наденем крылья и напальчники! Для начала мне надо будет разрезать твой плащ и рубашку...
— Не называй меня Арти! И зачем резать одежду?
— Потому что крылья приклеиваются воском непосредственно к плечам, — пояснила Сьюзи и показала ему красную восковую палочку. — Еще там вклеиваются специальные веревочки, для того чтобы крылья можно было легко снять. Когда в них больше не будет нужды, ты дергаешь за веревочку, печать ломается, и ты спрыгиваешь наземь. Просто и легко. Ну, подставляй спину!
Но Артур все-таки медлил. Ему не особенно нравилось, когда его торопили, заставляя ввязываться во что-то такое, чего он себе как следует не представлял. Хотя... А был ли у него в действительности выбор?
— Поезд Мрачного весьма быстр, скор, быстроходен, — проговорил Япет, пристально наблюдавший за передвижением дымного столба вдалеке. — Если мне в самом деле разрешено взять колесо, я бы, пожалуй, отправился, уехал, рванул когти...
— Ты прав, — сказал Артур.
Он набрал полную грудь воздуху, заставив расправиться толком не отдохнувшие легкие, и выпрямился во весь рост. Он должен был это сделать. Выложиться до конца — и еще чуть-чуть. Он был кое-чем обязан и Сьюзи, и Япету... и вообще всем. Он пойдет до конца. Он не сдастся.
— Я низвергну Мрачного Вторника, — пообещал Артур. — Я освобожу и тебя, и всех подневольных. Никто не должен быть рабом. Ни здесь, ни где-либо в другом месте!
— Слышу прежнего Артура, — сказала Сьюзи. — А я уж было решила, что эта поганая Яма, мягко выражаясь, из тебя всю храбрость высосала.
— Спасибо тебе большое, — сказал Артур, протягивая руку Япету. — Счастливо. Я все силы положу, чтобы тебе помочь!
На сей раз рукопожатие обошлось меньшим числом искр. Однако Артур почувствовал, как вверх от ладони ринулась необыкновенная энергия. Рука Япета дрогнула: он явно почувствовал нечто похожее. А потом Артур заметил, что Житель внезапно подрос сразу на несколько дюймов и даже его драная рубашка сделалась целей и нарядней. А завязки на манжетах превратились в перламутровые запонки.
— И я послужу тебе, Артур, когда и чем только смогу, — выпуская его ладонь, сказал Япет. — А теперь — до встречи, Хозяин. Мисс Сьюзи... можно ли попросить у вас совета, инструкции, пояснения, как работает это замечательное колесо?

Предыдущая страница 6 Следующая страница


7 Никс Гарт

Он поспешил к моноколесу и забрался на сиденье. Сьюзи показала ему рычаг, управлявший скоростью движения. Еще там имелась коробка передач, но она была заперта на замок. Ее могли открывать только Модули да еще сам Мрачный Вторник. Поскольку именно от передачи зависело, в какую сторону будет толкать машину сила свернутой пружины: вверх или вниз по рельсам.
Вот Япет осторожно тронул рычаг, и колесо покатилось вперед. Житель помахал Артуру рукой, проезжая мимо, а потом перевел рычаг вперед до упора. Колесо помчалось прочь, набирая скорость, и скоро затерялось в сгущавшихся сумерках.
Между тем снова начал накрапывать дождь. Реденький и пока еще без каких-либо признаков Пустоты. Облака сползались от краев Ямы к центру, все ближе подбираясь к гаснувшей Вспышке.
Артур стоял неподвижно, пока Сьюзи резала его плащ и рубашку коротким острым ножом. Этот ножик она принесла с собой из прихожей Понедельника. Процедура неприятно напоминала Артуру больницу: вот так же стоишь и ждешь, когда врач сделает тебе укол под лопатку...
Пропоров в его одежде две длинные дыры, Сьюзи взяла бумажный лист, и, быстро сложив, разорвала его на две полосы. Непосредственно под ее руками бумага покрылась пушком. Постепенно этот пушок начал превращаться в подобие перьев.
— Теперь ложись, — велела она Артуру.
Он послушно лег, но, не утерпев, все же вывернул шею: надо же видеть, чем она там занимается!
Сьюзи положила крылья наземь и придавила их камешками. Развернула два кусочка шпагата и положила около крыльев. Потом взялась за восковую палочку и коробок спичек.
— Будет немного щипать, — предупредила она, чиркая спичкой по камню. Раздалось громкое «пых!» — и спичка выдала язык пламени фута три длиной.
— Пониже, — велела Сьюзи. Пламя послушно уменьшилось. — Еще ниже! Вот так...
Что она сделала дальше, Артур не видел. Зато почувствовал. Прямо на лопатку ему шлепнулся ком расплавленного воска. Потом его тела коснулось бумажное крыло, а шею защекотала бечевка. Большой палец Сьюзи крепко придавил воск.
— Не шевелись! — предупредила она. — Надо немедленно приделать второе, а то баланса не получится!
Артур прикусил губу, чтобы не вскрикнуть: горячий воск обжег ему вторую лопатку. Боль была довольно сильной, но вскоре прошла.
— Готово, — удовлетворенно заявила Сьюзи. — Минут через десять вырастут полностью. Я пока свои приготовлю, а ты потом мне их наклеишь.
— Но я не знаю как... — заартачился было он.
— Все просто. — Сьюзи быстро сложила и разорвала второй лист. — Нагреваешь воск, проливаешь немножко мне на лопатку, прихлопываешь крыло и веревочку, потом пальцем туда — тык! Тем более что и одежду резать не надо, там от моих обычных крыльев дыры остались.
— Ну ладно, попробую, — с сомнением протянул Артур.
Взяв крылья, он прижал их теми же камешками, которыми пользовалась Сьюзи. Положил рядом с ними шпагат и взялся за спички. Вид у них был вполне обычный — если не считать картинки на коробке.
— Давай быстрее, — сказала Сьюзи. Она уже лежала на земле, почесывая спину сквозь дыры в многослойной одежде. — Тут холодно, между прочим!
Артур чиркнул спичкой... и отшатнулся от пламени, с ревом вырвавшегося из головки. Огненный язык оказался даже длинней того, что получился у Сьюзи. Он возбужденно метался туда и сюда, и явно не ветер был тому причиной. Артуру померещилась в пламени даже крохотная ухмыляющаяся физиономия.
— Пониже, — велел он. — Ниже, еще ниже... Пламя стало медленно уменьшаться, огненная рожица прекратила ухмыляться и скуксилась. Когда огонек сделался не более дюйма, Артур взял восковую палочку, быстро растопил ее конец и накапал на спину Сьюзи. Правда, от волнения он уронил несколько капель ей на одежду, так что пришлось покапать еще.
— В чем заминка? — поинтересовалась Сьюзи. — Это же не какая-нибудь там сверхсложная магия!
Артур нахмурился, накапал еще, потом аккуратно приложил крыло и веревочку, покрыл все воском и запечатал большим пальцем. Он ждал, что на воске останется от пальца вмятина-отпечаток, но этого не произошло. Напротив, воск засветился радужными переливами и возникла идеально круглая печать. Ее украшало изображение головы Артура в лавровом венке, а вокруг шла надпись, исполненная неким странным алфавитом. Чуждые буквы стали медленно меняться под его взглядом... DOMINUS ARTHUR MAGISTER DOMUS INFERIOR, разобрал Артур. Однако надпись продолжала меняться, и наконец возникло нечто совсем понятное: ГОСУДАРЬ АРТУР, ХОЗЯИН НИЖНЕГО ДОМА.
— Ну? Чего ждем? — не без раздражения окликнула Сьюзи. — Приглашения чайку попить с Мрачным Вторником?
— Извини, — буркнул Артур.
На самом деле его можно было понять. Не каждый все-таки день видишь волшебную печать со своим собственным изображением... Без дальнейшего промедления он наклеил Сьюзи второе крыло. Оно успело подрасти на земле и уже казалось не бумажным, а состоящим из перьев. Красивые были перья — чистые, белые, прямо-таки светящиеся. Как разительно они отличались от закопченного камня, особенно неприглядного в сгущавшейся темноте!
Тут Артур ощутил, что его собственные крылья начали трепыхаться так, что по ногам пошел сквознячок. Однако для того, чтобы оторвать его от земли, они были еще маловаты.
Сьюзи вручила Артуру один из кувшинов с лягушками-напальчниками, а второй сунула себе в карман передника. Потом стала складывать в ранец все остальное. Ранец она повесила себе на шею, чтобы не мешал крыльям.
— В кувшине шесть липких напальчников, — пояснила она, распаковывая свой. — Лучше надень их сейчас. Один на большой палец и дальше через один. Чтобы приклеились, надо произнести заклинание: «Ночь ли, день ли — прилипай, на минуту приставай, вправо, влево, не зевай». Руки будут липнуть по очереди, чтобы можно было передвигаться. Только надо помнить, которая рука в данный момент липкая, а какая вот-вот отклеится. Когда надо будет снимать, я объясню как!
Артур повторил про себя заклинание, стараясь запомнить покрепче, потом натянул напальчники на большие пальцы и далее, как было велено. Куколки и куколки, ничего особенного. Шерстяные... Правда, эти куколки двигались и пищали, точно живые мыши, когда он их надевал, и из-за этого с ними пришлось немного повозиться.
Он очень сосредоточился на том, чем приходилось заниматься, и поэтому натурально подпрыгнул, когда Сьюзи вдруг схватила ту самую медную трубу, которую некоторое время назад он собирался использовать как оружие — и ударила ею, как битой, по какой-то штуковине размером с бейсбольный мяч, летевшей в их направлении. Вот только была эта штуковина черной, точно смоляной ком.
Удар попал в цель. Конец медной трубы разлетелся облачком металлической пыли, но непонятный шар, отскочив, улетел за край Ямы и скрылся внизу.
— Комок Пустоты, — хмурясь, прокомментировала Сьюзи. — Ищет другие комья, чтобы слиться с ними и образовать пустотника!
Она посмотрела на Вспышку, свечение которой тем временем совсем ослабело. Облака уже почти поглотили когда-то ослепительный шар. Наступили сумерки, которые должны были вот-вот смениться непроглядной ночной темнотой.
— Я вообще-то думала, Вспышка дольше продержится, — буркнула Сьюзи. — Знаешь что, нашел бы ты себе какую-нибудь дубину! Говорю сразу, медь предпочтительней стали, хотя то и другое на самом деле плохая защита от неоформившейся Пустоты. Тут бы серебро подошло или парочка мечей вроде тех, которые делают из застывшего лунного света... или которые горят первородным огнем, как меч Полдня. Ну, как твои крылья? Веревочки достать можешь? Только смотри не тяни пока!
Артур, как мог, заглянул себе за спину. Крылья простирались от лопаток до самых колен. Их покрывали великолепные белоснежные перья. Они медленно взмахивали, ни дать ни взять разминаясь перед полетом. Ветерок, которым они его обдавали, совершенно точно был чище, чем остальной воздух Ямы. Он чуточку отдавал запахом апельсинов, он освежал, придавал силы. Артур нащупал концы шпагата. Они свисали по сторонам шеи на грудь.
— Дотянусь, — кивнул он.
Оглядевшись, он заметил еще один кусок медной трубы, даже подлиннее и потолще того, который держала в руках Сьюзи. Мальчик решил поднять трубу, сделал шаг... Тут его приподняло над землей, так что шаг вышел слишком длинным. В итоге Артур промахнулся по трубе на несколько футов.
— Готовься! — предупредила Сьюзи. — Еще минута, и они заработают уже вовсю!
Артур согнулся и пополз к трубе чуть ли не на четвереньках. Едва его рука успела сомкнуться на облюбованной «дубине», как крылья произвели мощнейший удар — и он взвился, точно пушинка, на добрых десять футов над рельсами.
Сьюзи еще стояла на земле. Ее крылья заканчивали «разминку».
— Не забыл? Чтобы изменить направление, наклоняйся туда-сюда! — прокричала она. — Для начала держи курс на центр Ямы! Туда трудней дострелить с поезда или с дороги! Если доберешься до потолка раньше меня, сделай сальто перед тем, как в него ткнешься! Это немножко собьет крылья с толку, они тормознут... А ты сразу прилипай к потолку, всего делов! Все просто!
Крылья Артура между тем работали все размашистей и быстрее. Его неудержимо несло вверх, причем с порядочным ускорением. Невольно он посмотрел вниз... И увидел здоровенную фигуру, отдаленно смахивавшую на человеческую. У существа были длинные стрекозиные крылья, свисавшие со спины. Вот оно выбралось на край обрыва Ямы...
И начало подкрадываться к Сьюзи!
А она смотрела вверх, на Артура. И явно не видела пустотника, не слышала его приближения.
— Сьюзи!!! — во все горло завопил Артур. — Берегись!!! Пустот...

Глава 10

Артур увидел, как пустотник бросился сзади на Сьюзи, и в то же мгновение Солнечная Вспышка погасла окончательно и бесповоротно. Яма снова погрузилась в беспросветную тьму — если не принимать во внимание жалкую сферу света от «штромового» фонаря, зажатого в трясущейся ладони Артура.
У Сьюзи фонаря не было. Совсем никакого. Она прибыла в свете фар моноколеса, на котором укатил Япет. Артур напрягал зрение, стараясь разобрать, что же происходит внизу. Тщетно... Мало того, он даже не мог ориентироваться на слух. Все заглушало хлопанье его собственных крыльев и свист воздуха в ушах.
— Сьюзи! — закричал он в пустоту.
Никакого ответа не последовало. Между тем крылья Артура били вовсю, унося его выше и выше, все быстрей и быстрей.
— Сьюзи! — крикнул он снова.
Ему отозвался лишь дождь, неожиданно хлынувший сверху. Удивительное дело, — крылья Артура, ни дать ни взять, отгоняли дождевые капли или как-то отторгали их, окружая его самого потоками сухого, теплого воздуха.
— Сьюзи!
«Она наверняка спаслась! Должна была спастись!» — яростно внушал он себе. И все пытался в деталях припомнить увиденное в долю секунды перед тем, как угасла Вспышка.
«Значит, так. Крылья Сьюзи полностью сформировались... И были занесены вверх для первого сильного взмаха, так ведь? Так или не так? И она должна была взмыть за мгновение перед тем, как на нее набросился пустотник... Или не так?!»
Он поневоле вспоминал, как Сьюзи рассказывала ему про пустотников. Казалось, ее слова совсем недавно отдавались у него в ушах. «Пустотники... стоит такому цапнуть или оцарапать тебя, как все воспалится и ты обратишься в Пустоту, растворишься в ней. Вот почему их все так боятся». Все это Артур слышал от нее только вчера. Да... Они с ней пережили понедельник, победив Понедельника, но Вторник, похоже, оказался куда как страшнее. С самого начала все шло достаточно скверно, но то, что происходило сейчас...
Что-то, порхая и трепыхаясь, вплыло в световую сферу его фонаря. Артур инстинктивно шарахнул по неопознанному летающему предмету медной трубой, которой завладел перед стартом. И только потом сообразил, что к нему приблизился очередной комок Пустоты.
Комок, ищущий другие комья. Чтобы сложиться в пустотника...
Артур принялся лихорадочно озираться, выворачивая голову туда и сюда.
«А что, если вот сейчас комок Пустоты заедет мне по затылку? Или вмажет по крыльям?»
Еще один ком пронесся мимо его ступни. Артур судорожно пнул его, и носок деревянного башмака исчез, точно срезанный гильотиной. Был миг ужаса, когда Артур успел вообразить, будто лишился пальцев ноги... Однако потом он пошевелил ими и с облегчением убедился, что все осталось на месте.
После этого он впервые попробовал изменить направление полета. Как и говорила Сьюзи, крылья были способны лететь исключительно вверх. Однако угол подъема все же можно было менять, причем достаточно быстро. Например, чтобы уворачиваться от нацелившихся в него комьев (кто их знает, может, они способны были нарочно нацеливаться?). Артур наклонялся влево и вправо, вперед и назад, всячески экспериментируя. Кончилось дело тем, что он пошел вверх по спирали и прекратил свои опыты — лучше уж подниматься плавно.
И все это время мимо него так и сновали комки Пустоты. Правда, сзади ни один из них так и не подкрался. А может, какие и подкрадывались, но крылья сдували их в стороны. Очень скоро Артуру пришлось то и дело отмахиваться от смертоносных комьев, и он обнаружил, что медная труба стала укорачиваться, причем достаточно быстро. Каждый удар уносил несколько дюймов. И, ко всему прочему, перехватывать трубу за другой конец было нельзя.
А потом один из комьев угодил прямо в фонарь, проделав в нем сквозную дыру, и пламя — или что там в действительности светилось за грязным, мутным стеклом — погасло. Артур даже застонал от отчаяния, но кромешная тьма длилась всего несколько секунд. Кругом него начало разливаться неяркое, мягкое белое сияние. А комья Пустоты, подлетавшие на опасно близкое расстояние, стал окружать светящийся ореол.
Как выяснилось, свет исходил от крыльев. Сперва Артур ему очень обрадовался... Однако вскоре понял всю невыгодность своего положения. Он светился во тьме, точно игрушка-ангелочек на макушке рождественской елки. То есть вовсю притягивал взгляды пустотников, надсмотрщиков и прочей нечисти, могущей им заинтересоваться!
Правда, поделать с этим обстоятельством Артур ничего не мог. Более того, у него даже времени не было хорошенько обо всем поразмыслить. К нему направлялось все больше комьев. В основном — снизу, так что ему пришлось подтянуть коленки к груди и нагнуться вперед, что было весьма непросто. Стоило перестараться или, например, подтянуть одно колено больше другого, как его немедленно начинало вращать.
Отбив еще примерно дюжину комьев, Артур стал замечать, что их как будто сделалось меньше — но зато они выросли в размерах. Они сливались... сочетались... складывались в пустотника!
Это, мягко говоря, весьма его обеспокоило. В особенности когда комья совсем перестали налетать из мрака. Что это означало? Может, он выбрался за пределы их досягаемости? Или они просто слились в хищное и опасное существо, которое крутится где-то поблизости, выжидая удобного момента для нападения?
И тут что-то коснулось его ноги! Артур вскрикнул и отшатнулся... И лишь мгновением позже осознал, что это был всего лишь его ставший бесполезным фонарь, болтавшийся в руке. Артур разжал пальцы и уронил его вниз. Блеснув напоследок, фонарь скрылся во тьме.
... А через секунду откуда-то снизу долетел звон разбитого стекла и возмущенный вопль. Дождь и шум ветра в крыльях заглушили его, но лишь слегка.
— Ты там... — долетело до слуха.
— Сьюзи!!! — завопил Артур.
Теплая волна облегчения затопила сердце... но тут же заново уколол страх. Может, там вовсе не Сьюзи, а какой-нибудь пустотник, выучившийся притворяться человеком? Может, они принимают облик людей, которых они растворяют в Пустоту и поглощают? Кто-то что-то вроде говорил ему о подобном... Или он в Атласе вычитал... Не вспомнить!
— Сьюзи? — повторил он осторожно, вглядываясь вниз. — Это правда ты?
— А то кто же! — послышался сердитый ответ. Артур по-прежнему не видел ее, но голос прозвучал явно ближе. — Ты мне чуть глаз не выбил, козел! В этой поганой дыре и так всякого мусора хватает, да еще ты тут ломаными фонарями кидаешься!
«Именно так выразилась бы настоящая Сьюзи! — с воодушевлением подумал Артур. — Но что, если пустотник впитал ее разум... Ее воспоминания... Приобрел ее привычку выражаться, ее вкусы... и все прочее?»
Ему отчаянно хотелось ее разглядеть — и в то же время было отчаянно страшно: а вдруг вместо нее появится нечто уродливо человекообразное, с крыльями насекомого, быстро-быстро мелькающими в погоне...
— Что там случилось-то? — спросил Артур. Внизу уже начинало что-то просматриваться, но что именно — сказать пока было трудно. Так, смутное движение в темноте. — Этот пустотник, он...
— Он промахнулся, — ответила Сьюзи. — Правда, на волосок. Слопал, гад, мой правый башмак. Я лягнула его по зубам... В общем, вроде как квиты!
Артур вздохнул с облегчением. Это была настоящая Сьюзи.
«Но если она настоящая, почему ее крылья не светятся, как мои?»
— Погасил бы ты лучше крылья, слышь? — точно подслушав его мысли, крикнула она снизу. — Комья слетаются на свет и начинают сливаться! Как наберется побольше, будет нам пустотник.
— А откуда мне знать, что ты — Сьюзи? — крикнул в ответ Артур.
И сам услышал в собственном голосе панические нотки.
— Чего-чего? Ты о чем? — отозвалась она раздраженно. — Ты что, кого-то еще ждешь? Гаси свет, говорю!
— Не слушай ее! — раздался другой голос. И этот голос был почти такой, как у Сьюзи, только чуть более хриплый. — Не гаси! Свет — это единственное, что тебя защищает от пустотников!
— Ох, холера! — сказала первая Сьюзи. — Тварь, что слопала мой башмак, сумела мне уподобиться. Не иначе, слопала кусочек ногтя... или кожи клочок...
— Не слушай, Артур! — долетел голос второй Сьюзи. — Это я — настоящая! Не гаси свет, сейчас я тебя догоню!
Артур изо всех сил всматривался в темноту. Если бы ему удалось разглядеть говоривших! Уж тогда-то он разобрался бы, которая настоящая. Но там по-прежнему ничего не было видно.
— Артур! Скажи своим дурацким хлопалкам, чтобы прекратили сиять! И смотри в оба! Эта скотина постарается забраться повыше, чтобы броситься на тебя сверху! Она слепая, но чует могущество, порождающее свет.
Артур сморгнул. Этот голос донесся слева. И его сопроводила одинокая искорка света — точно звезда, мелькнувшая в ненастную ночь среди туч.
— Вранье! Свет — твоя защита! — завопила Сьюзи-два.
Голос звучал справа. И гораздо ближе первого.
— Крылья... пожалуйста, приглушите свет, — тихо сказал Артур.
А сам, подняв остаток трубы, выставил ее перед лицом, как меч, приготовленный к бою.
Успел он как раз вовремя... Прямо в трубу врезалась кошмарная тварь. Артура отбросило прочь, он закувыркался в воздухе. Крылья отчаянно хлопали, пытаясь выровнять полет. Трубу вырвало у Артура из рук: она воткнулась пустотнику в грудь, словно гарпун, да там и осталась. Существо с визгом пролетело мимо него и пропало внизу. Артур как раз совершал очередную мертвую петлю — и успел заметить жуткое нечто, общими обводами вроде бы напоминавшее Сьюзи, но... сляпанное из чешуйчатых лоскутьев крокодильей шкуры. Одно пятнадцатифутовое стрекозиное крыло билось до того быстро, что нельзя было рассмотреть очертаний, второе висело безжизненно — Артурова труба прошила грудные мышцы, приводившие его в движение.
— Как ты узна-а-а-а-ал...
«Ноготок Сьюзи, — мысленно ответил Артур. — Та искорка в темноте...»
Крылья тем временем справились с последствиями столкновения и вновь мощно и упруго понесли его вверх. Ярче светиться они при этом не стали, так что Артур едва видел собственные ладони. Словно за плечами у него горели две свечечки из тех, что втыкают в именинный пирог.
— Уф, — сказала Сьюзи. — Пронесло...
— Едва-едва, — отозвался Артур. — Слушай, Сьюзи... Вообще-то я знаю, что это ты, но, может, на секундочку зажжешь крылья, просто чтобы я мог убедиться? А то с перепугу еще шарахну всем могуществом и в пепел превращу, обидно же будет...
Эту последнюю фразу он выговорил погромче — на тот случай, если в темноте таился еще один пустотник. А вдруг испугается?
— Сейчас, — сказала Сьюзи. И добавила погромче: — Все лучше, чем когда тебя начисто зацензуривают!
В каких-то двадцати футах от Артура разгорелось свечение, и он увидел смотревшую на него Сьюзи. Она подмигнула ему, вскинула руки над головой, сложила ладони в виде наконечника стрелы — и крылья, отвечая, заработали быстрее. Она выгнулась влево и быстро поравнялась с Артуром, держась в нескольких футах сбоку от него.
— Зацензуривают? Это как? — спросил Артур.
— Не знаю, — отозвалась она, пожав плечами. — Так просто, стремное слово. Вообще-то у нас дома мертвые бумаги отправляют на Макулатурную пустошь и там не зацензуривают, а испепеляют. Этого я здесь, наверху, не забоялась бы. У тебя испепелитель с собой?
— Я бы дома очутиться не отказался... — вздохнул Артур.
— И я, — сказала Сьюзи. — А еще я хотела бы, чтобы он у меня был. Дом, в смысле. Чтобы типа было куда хотеть... Кстати, ты не зевай, могут и другие пустотники появиться! Комьев-то тут полно, вдруг сольются. Их, похоже, наши крылья притягивают. То-то я все гадала, почему тут никто ими не пользуется?
— Как? — поразился Артур. — Ты знала, что здесь никто не летает?
— Конечно, знала, — ответила она. — Только я думала, они все пешедралом двигаются оттого, что тупые. О, смотри! Вон он, поезд!
И она указала рукой. Мальчик долго всматривался во тьму, но потом рассмотрел вдали фонтанчик крохотных огоньков, вполне могущих быть искрами из паровозной трубы... Правда, Артур со Сьюзи тут же влетели в довольно густую тучу, и даже крылья оказались бессильны полностью оградить их от дождевой сырости.
— Ну вот, — жизнерадостно объявила Сьюзи. — Часок лёта в облаках, потом начнется дым! Небось покруче будет, чем от сигар, которые смолит наша Первоначальница... И хоть бы раз меня угостила, старая грымза!
— От курения обязательно начинается рак, — сказал Артур. Ему ли да не знать, — астматику, выросшему у мамы-врача. — Во рту, в горле, в легких... Или сердечные приступы. Я уж молчу про вонючее дыхание, желтые зубы, крошащиеся ногти и полные легкие всякой гадкой смолы, из-за которой ты кашляешь, точно кошка, отрыгивающая волосяной шар! Только мокрота при этом заразная и мерзкая, хуже всяких волос из кошачьей блевотины...
— Насчет желтых зубов и плохих ногтей ты, наверное, прав, но в Доме от курения не помрешь, — сказала Сьюзи. — Разве только если стибришь сигару у Первоначальницы.
— А у меня дома — помрешь, да еще как, — сказал Артур. — Я туда хочу вернуться как можно скорее. Я бы и теперь нипочем оттуда не вылезал, если бы не эти поганые Грядущие Дни, и куски Волеизъявления, и вообще все!
— Могло быть и хуже, — заметила Сьюзи.
— Даже так?
— А ты думал, каково это — таскать Волеизъявление в собственном зобу? Мне, думаешь, медом казалось, когда оно у меня в горле сидело? Ходила, помню, точно рисовым пудингом подавившись. А она, в смысле Воля, еще там и шевелилась... Вспоминать неохота!
— А мы, между прочим, сюда за следующим фрагментом явились, — хмыкнул Артур. — И собираемся из кожи лезть, чтобы его разыскать!
— Этот кусочек, может быть, окажется посимпатичней. Хотя бы повежливей. Да найдем мы его, куда он денется! Он ведь у Мрачного в Башне-Сокровищнице, так?
— С чего такая уверенность? — хмуро усомнился Артур.
— Просто здравый смысл. Все знают, что Мрачный Вторник под завязку набил свою Башню самыми лучшими вещами, которые были когда-либо изготовлены. Плюс самое ценное из награбленного во Второстепенных Царствах. Ясное дело, — Волеизъявление тоже должно быть где-нибудь там!
— Уж очень просто все получается, — проворчал Артур. — Так не бывает.
— Для начала влезем туда, — сказала Сьюзи. — Там видно будет. Заберемся сквозь флюгер... ну и дальше в том же духе. Думаю, придется попыхтеть, даже с липкими пальцами. Там небось и стражи полно...
— Не сомневаюсь, — кивнул Артур.
— И ловушек всяческих.
— Звучит вдохновляюще.
— А еще есть некоторый шанс, что там окажется и сам Мрачный Вторник. Чтоб нам жизнь малиной-то не казалась. Только если мы вправду видели его поезд, направлявшийся вниз, надо думать, на нем он и едет.
— Большое утешение, — сказал Артур.
— Ага. Правда, иногда поезд ведет кто-нибудь из Модулей... Эй! Берегись!

Глава 11

Артур еле успел отчаянно вильнуть вправо: нечто промчалось мимо него в стремительном падении. И вновь он едва уловил, что же это было такое. В памяти остался смазанный кадр: сплошные когти и зубы. И еще крохотные, бесполезные, трепыхающиеся крылышки...
— Ой! — вырвалось у него. — Что это было?
— Понятия не имею, — буркнула Сьюзи. — Кто бы знал, как эти комья решают, во что конкретно сложиться? Но тем, кто внизу, всяко не позавидуешь!
— Не понял?
— Да пустотник-то, скорее всего, уцелеет в падении. Только здорово разозлится... Эй, осторожней!
Артур выбросил ноги вперед, откидываясь всем телом, и, кувырнувшись через голову, пропустил мимо себя какую-то жуткую помесь боа-констриктора с... горностаем. Чудище унеслось вниз, громко шипя. Оно чуть не хватануло его зубищами за руку. Сьюзи оказалась еще ближе от траектории монстра и сноровисто хватила его медной трубой. Артур, к своему удивлению, услышал чистый звон металла о металл. Причем никакого испарения куска меди не воспоследовало.
— Вот зараза! — вскрикнула Сьюзи. — Руку отшибла!
— Это что, тоже пустотник такой был? — выравниваясь в воздухе, спросил Артур.
Он продолжал тревожно оглядываться, готовый в любой момент уворачиваться, вращаться, поджимать ноги — в общем, делать все, что угодно, лишь бы избежать столкновения с тварями, могущими упасть сверху или взлететь снизу.
— Без понятия, — отозвалась Сьюзи. — Большинство сформировавшихся пустотников имеют какую-никакую плоть, но эта штука... Она из металла была! Я трубу об нее погнула!
— Долго еще до потолка? — поинтересовался Артур.
Сьюзи нахмурилась.
— Трудно сказать. Мы еще даже до верхнего слоя не добрались, где дым плавает. Я бы сказала, через часок-другой будем там!
Она едва успела произнести эти слова, как они вырвались из облаков — и почти сразу нырнули в клубящийся смог. Артур успел пробыть вне его достаточно долго, так что все присущие ему запахи снова на него навалились. Их было великое множество, и все как один отвратительные. Дымная смесь была убийственна в своей мерзости. Она душила, вызывала тошноту. И при этом в ней явно чувствовался озон, словно где-то работала мощная электрическая установка.

Предыдущая страница 7 Следующая страница


Мрачный Вторник 8

По счастью, заклятие, которому научил его младший хранитель, все еще действовало в полную силу. Что до Сьюзи, она пробыла в Доме так долго, что успела почти превратиться в Жителя. Поэтому смог на нее не действовал. Однако и она брезгливо морщила нос.
Следующий час прошел без особых событий. Кругом продолжали витать комки Пустоты, и разок мимо пролетел готовый пустотник — достаточно близко, чтобы Артур успел на мгновение перепугаться.
А в остальном все шло хорошо. Крылья Артура работали по-прежнему размеренно и мощно, неся его вверх сквозь темноту и вонючий дым. Вот только сказать хоть сколько-нибудь определенно, где они находились по отношению к краям Ямы или к потолку, было решительно невозможно.
Спустя какое-то время Сьюзи вытащила из кармана передника карманные часы и открыла крышечку.
— Полагаю, мы приближаемся, — сообщила она Артуру, захлопывая часы одной рукой привычным движением. — Попробуй повернуться на спину! Это замедлит подъем. Иначе мы с размаху влепимся в потолок, а оно нам надо? Когда будем там, воспользуйся заклинанием, чтобы как следует разбудить липкие напальчники, и держись за потолок. Когда приклеишься, потяни за шнурки, чтобы освободиться от крыльев. И — топ-топ на руках к Башне-Сокровищнице!
— А в каком она направлении? — спросил Артур, лягая в воздухе ногами и откидываясь назад.
Перевернуться на спину ему не удалось. Он сделал сальто, не оказавшее особого воздействия на скорость полета.
— М-м-м... — протянула Сьюзи.
Она-то уже летела спиной вниз, свернувшись в клубок и подтянув ступни чуть не к самому лицу. Артур едва ли мог надеяться повторить такой подвиг гибкости. Вместо этого он поджал колени к груди и отклонился назад, стараясь действовать не так энергично, как в прошлый раз.
Этот маневр худо-бедно сработал. Подъем существенно замедлился: крылья, ни дать ни взять, соображали, как им в этакой позиции нести его вверх.
— Так откуда нам знать, в какую сторону ползти-то по потолку? — снова спросил Артур. — В смысле, до нее ведь сколько-то там миль, так хоть знать бы куда! Как мы ее найдем? Крылья больше не будут нам светить, тут темно и дымно, и ориентиров я особых не вижу...
— Что-нибудь придумаем, — пообещала Сьюзи.
— И потом, — сказал Артур. — Получается, мы будем вот так висеть на трех пальцах, на этих шерстяных куколках, а под ногами... тыща или я не знаю сколько миль вертикально вниз!
— Ты, главное, не волнуйся, — ответила Сьюзи. — Липкие напальчники не отклеиваются, пока им не прикажешь.
Артур набрал воздуха в грудь и открыл рот, собираясь яростно спорить, но как раз в этот миг у него перед глазами возник потолок. Тут же забыв, о чем собирался говорить, мальчик отчаянно выбросил перед собой руки и ноги, чтобы хоть как-то смягчить удар.
Он полагал, что врежется в твердый камень, но вместо этого угодил в толстенный слой сажи. И погрузился в него на добрый фут, причем черные хлопья полетели во все стороны, сплошь покрыв его самого. Сажи было столько, что даже движения крыльев не могли смахнуть ее с Артура. И это при том, что крылья так и продолжали работать вовсю. Их сделали для подъема — вот они и пытались его поднимать, невзирая на преграду.
Артур возился и барахтался под потолком, пока не сумел кое-как упереться в него руками и ногами, докопавшись сквозь сажу до твердой поверхности. Крылья продолжали яростно молотить, силясь протолкнуть его сквозь потолок.
Сьюзи возилась неподалеку, и от нее точно так же фонтанами разлеталась сажа. Скоро стало ясно, что они с Артуром породили целую лавину. Сажа ведь копилась на потолке много веков, если не тысячелетий, и вот теперь ее потревожили. Артур видел, как она целыми пластами отваливалась поблизости от него. Обвал распространялся. Звук был примерно такой, с каким отделяются от формочки кубики льда.
— Чтоб тебя! — раздалось рядом.
Это Сьюзи поскользнулась в саже, и крылья тут же притиснули ее лицом к потолку. Извернувшись, она вновь «встала» — если можно так выразиться — на четвереньки. Крылья у нее на спине бешено гоняли туда-сюда воздух.
— Давай липкое заклинание! — крикнула Сьюзи. — Только сперва убедись, что прижал нужную руку, и только потом крылья отстегивай! И помни, что раз в минуту рука будет меняться!
Артур выплюнул набившуюся в рот сажу и кое-как утерся о плечо, что оказалось не слишком легко, и притом бесполезно: он лишь измазался еще больше. Копоть была повсюду. Она клубилась тучами и оседала решительно на все. На одежду, на кожу... Чистыми оставались лишь крылья.
— Так не пойдет! — крикнул Артур.
Он только сейчас задумался о том, каково это будет — болтаться на одной руке над неимоверной глубиной Ямы. Пока летели, он об этом как-то не задумывался. Сперва все мысли отшибла усталость, и к тому же он был в любом случае рад возможности вырваться из Ямы. Но теперь... Это что же, он приклеит одну руку и будет куда-то тянуться второй, а потом ждать, пока она прилипнет, а первая отпустит... А под ногами у него все это время будет зиять бездна. Ну уж нет. Артур отлично понимал: очень скоро он либо перепутает руки, либо устанет до такой степени, что просто не сможет вовремя поднять нужную руку, или... Или случится еще что похуже.
— Да у нас руки из суставов выскочат, — сказал он Сьюзи.
— Да прямо! — фыркнула она. Однако потом нахмурилась и сказала: — Вообще-то... твои — могут и выскочить. Про это, по-моему, Первоначальница не подумала!
Артур только застонал. У него и так все силы уходили на то, чтобы не дать крыльям расплющить его о потолок, — они продолжали биться, как у безмозглого мотылька, налетевшего на стекло. Каждый взмах заставлял его скользить по закопченному потолку, и он без конца ушибал то руки, то ноги... то лицо или грудь, что было существенно хуже.
«Сажа... — мелькнуло в голове. — Скользкая...»
— Слушай! — крикнул он Сьюзи. — А может, попробуем ползти, и чтобы крылья нас прижимали... ой! Тьфу! К потолку? Сажа скользит, вот и поедем на четвереньках!
И тут же показал, как, по его мнению, это следовало делать. Первый же толчок, подгаданный к взмаху крыльев, унес его фута на четыре от Сьюзи. Синяков при этом он схлопотал не больше, чем получил бы, оставаясь на месте. И вымазался не больше — в этом плане ему и так уже нечего было терять. Среди общей черноты белели только зубы, да глаза, да незапятнанные крылья.
— Работает! — провозгласил он с торжеством.
— Слишком медленно получается, — с сомнением отозвалась Сьюзи. — Думаю, я лучше свои отстегну и пойду на руках.
— Не вздумай! — поспешно возразил Артур.
Он мгновенно представил себе, как она, к примеру, отвлекшись, путает или не успевает переменить руки. Представил, как она на мгновение зависает в воздухе, а потом с отчаянным криком валится в бездонную темноту...
— Нет, — повторил он чуть спокойнее. — Попробуй сперва моим способом.
Сьюзи что-то невнятно проворчала, но все же попробовала. Угадала в такт размаху крыльев, скользнула вперед и довольно успешно уперлась, когда те ударили.
— И правда работает, — нехотя согласилась она. — Только, пока доберемся, у меня на локтях и коленках живого места не будет!
— Я-то, кажется, быстро заживаю... — сказал Артур.
Он невольно вспомнил жгруна, порезавшего его щупальцами. Теперь мальчику подумалось, а не превращается ли он потихоньку в Жителя Дома, и по спине пробежал холодок. Но тут крылья ударили, он чуть не разбил себе нос, ударившись о потолок, и волей-неволей пришлось переключиться на более насущные проблемы. Он сказал:
— А у тебя синяки быстро проходят?
— Быстро-то быстро, а все равно больно, — буркнула Сьюзи. — Ну, хорош болтать, двинулись!
— Куда двигаться-то? — спросил Артур. — Где эта Башня?
— В северо-западном углу Дальних Пределов, — ответила Сьюзи. — Вот и все, что я... да чтоб их разорвало, эти крылья! — все, что я знаю.
— Ну и где тут... ой! Где север... черт! В смысле, где северо-запад?
В кромешном мраке, да еще в туче клубящейся сажи, смешно было даже говорить о каких-то ориентирах.
— Ну, — сказала Сьюзи, — он в противоположной стороне от... да чтоб вам! От юго-востока.
Артур помолчал, выжидая, пока его крылья начнут следующий взмах.
— Я так понял, ты без понятия?
— Вообще-то иде...
Сьюзи не договорила. Она в очередной раз поскользнулась, и крылья немедленно распластали ее по закопченной поверхности. Сьюзи тут же приподнялась, бранясь и отплевываясь, кое-как устояла при следующем взмахе — и наконец докончила:
— Идея есть. Спроси Атлас!
— Ага, — отозвался Артур. — Только не хватало мне книжку читать, когда я обеими руками еле удерживаюсь!
Словно в подтверждение этих слов, его коленка поехала в жирной саже, и его с силой хлопнуло о потолок, так, что из легких вырвался воздух.
— Читать не обязательно, — крикнула Сьюзи. — Просто ладонь к нему приложи! И спроси!
Артур только кивнул. Ему в рот опять набилась сажа, какие уж тут разговоры. Про себя он не сомневался: если бы не заклинание доброго хранителя, он бы уже давно задохнулся насмерть.
Кое-как он подобрал под себя ноги, сев на корточки в перевернутой позиции. И, осторожно оторвав одну руку от камня, приложил к Атласу указательный палец. Не увенчанный липким напальчником.
— Атлас, пожалуйста... — начал он.
И тут же вновь поскользнулся. Локти разъехались в стороны, правая скула врезалась в потолок. «Фингал обеспечен... — подумалось Артуру, пока он отлеплял себя от камня. — А впрочем, все равно его никто не разглядит под слоем сажи!»
На сей раз он лучше поставил локти. И успешно дождался нужной фазы движения крыльев.
— Атлас! — проговорил он торопливо. — Только не открывайся! Просто покажи мне, в какой стороне северо-запад!
Он почувствовал, как книга дрогнула у него под рукой, отвлекся от трудного дела удержания равновесия — и крылья мигом впечатали его физиономией в копоть. В этот раз он почувствовал, что из носу потекла кровь. А боль, заметавшаяся между глазами, говорила о том, что нос, может, даже и сломан.
— Ну как? — окликнула Сьюзи. — Получается? Артур не ответил, ему было не до того. Теперь он упирался в потолок лбом и напрягал все мышцы, сопротивляясь крыльям. Вся сила воли уходила на то, чтобы противостоять боли в расквашенном (или все-таки сломанном?) носу. Нет, пожалуй, все же просто подбитом. Боль сама собой стала стихать, а мгновением позже прекратилось и кровотечение. Артур не удержался от мысли, что кровь просто не могла пробиться наружу, — слишком много сажи набилось ему в ноздри.
— Есть что-нибудь? — снова позвала Сьюзи. Артур наконец обрел устойчивое положение и покосился на свой карман.
— Ничего, — проговорил он. — Хотя... Погоди! Есть!
На поверхности его кармана материализовался маленький компас, состоявший из четырех золотых стрелок. Компас медленно вращался, ни дать ни взять приделанный к рубашке Артура. Мальчик присмотрелся к маленькой картушке, слегка охнул при новом размахе крыльев, но тут же вытянул руку — и сам скользнул в указанном направлении.
— Северо-запад там! Двинулись!
Сьюзи последовала за ним. Скоро каждый из них выработал ритм движения — когда скользить, когда упираться. И, хотя за один присест удавалось преодолеть всего четыре-пять футов, вскоре Артур обнаружил, что двигаться но потолку вроде бы не так уж и сложно.
И, что важнее, к нему стало возвращаться нечто похожее на надежду. Пусть он висел вверх тормашками, точно муха, на потолке Дальних Пределов, над Ямой. Он двигался! И не туда, куда его вели, а куда сам считал нужным!
А самое главное — он выбрался-таки из Ямы!

Глава 12

Они ползли и ползли по закопченному потолку, и дело шло на часы, когда Артур неожиданно выскользнул из облака смога — и в лицо ему с силой ударил свежий ветер, от которого не только взъерошились перья на крыльях, но и сам Артур даже сбился с ритма движений.
Этот ветер сдул рыхлые напластования сажи, которыми успел обрасти Артур, и мальчик вдруг почувствовал себя совсем легким и чистым — и это при том, что на его одежде и коже все же оставалось полным-полно въевшихся черных крупинок.
А еще у Артура в буквальном смысле отвисла челюсть — да так, что он едва не сломал ее о потолок при очередном хлопке крыльев. И причиной его изумлению был не ветер и не внезапное исчезновение смога. Артур увидел, что часть потолка впереди площадью примерно с футбольное поле... светится. Так, словно под ее поверхностью скрыты мощные светильники. Вниз падал поток яркого света, золотого, как предвечернее солнце.
Он озарял Башню-Сокровищницу Мрачного Вторника.
Это была в самом деле башня высотой в полсотни этажей. Простая, круглая, лишенная окон (по крайней мере — на первый взгляд). Диаметром она была около двухсот футов. И у нее была крутая остроконечная крыша, увенчанная, как и предрекала Сьюзи, флюгером в виде петушка.
Но было и еще кое-что, о чем Сьюзи не упоминала ни словом. А именно: сама Башня и зеленые лужайки у ее подножия были заключены в сверкающую стеклянную пирамиду. Вершина пирамиды сходилась над самым флюгером. От светящегося потолка ее отделяло футов пятьдесят.
— Интересненькое новшество, — сказала Сьюзи. — Видно, старый Неулыба не хочет, чтобы его башня закоптилась и почернела, как все остальное в Дальних Пределах. И, похоже, наша Первоначальствующая Госпожа ничего об этом не знает!
— Она много о чем не знает... — устало выговорил Артур.
За время движения по потолку он успел заработать немало шишек и синяков, так что новая преграда его совсем не обрадовала. Он-то предвкушал, как избавится от крыльев и пойдет на своих двоих, как нормальному человеку положено. - По земле! Не говоря уж о том, чтобы при первой возможности ополоснуть хоть руки и физиономию... Увы, о настоящей ванне или душе покамест не приходилось даже мечтать. Артур посмотрел вперед и добавил:
— Знаешь, по-моему, этот свет холодный, жаром-то не пышет. Давай подберемся поближе. Только до крыши все равно, на мой вкус, будет высоковато! И потом, как мы собираемся одолеть это стекло?
Сьюзи некоторое время молчала, пристально разглядывая башню и пирамиду. Она гораздо лучше Артура успела приспособиться к мушиному способу передвижения и позволяла неутомимо работавшим крыльям почти вжимать себя в потолок, лишь чуть упираясь для смягчения удара и не пытаясь, как Артур, вовсе избегать столкновения.
— Да, — сказала она затем, — надо подобраться вплотную... Ох, чтоб им, этим крыльям, скорее бы превратить их обратно в бумагу! Полагаю, надо будет их сбросить и упасть вниз, на склон пирамиды, приклеиться липкими пальцами, потихоньку спуститься — и найти какой-нибудь вход!
Артур возразил:
— Все равно придется лететь футов сорок, если не все пятьдесят! Ближе никак!
— Ничего, справимся, — подбодрила его Сьюзи. — Помнишь, ты почти такой же прыжок в Атриуме совершил?
— Да, но тогда у меня... Ой! ... был этот чертов Ключ...
Сьюзи глубоко задумалась, так сморщив от напряжения перемазанный копотью лоб, что по нему пролегли белые полоски.
— А что, если... сбросить только одно крыло? — предложила она затем. — Тебя наверняка закрутит, но и одно крыло будет стараться тянуть вверх и уж точно смягчит падение!
Артур посмотрел вниз, на блестящую пирамиду. Ничего не скажешь, хорошенькая перспектива: грохнуться с высоты чуть не шестьдесят футов, причем вертясь в штопоре. Наверняка мало не покажется. А потом еще спускаться, все время соображая, где липкая рука, где не липкая... Да уж, пара пустяков!
— И зачем я только пустился тот кросс сдавать... — невольно вырвалось у него.
— Что? — не поняла Сьюзи.
— Это я так, — сказал Артур. — Не обращай внимания.
Выбор, похоже, действительно был небогатый. К тому же ему слишком надоело чувствовать себя мухой на потолке — мухой, к тому же неспособной управлять собственными крыльями. С другой стороны, здесь, в Доме, ему удавались вещи, которые в его родном мире были бы слишком опасны или начисто невозможны. Оставалось надеяться: предстоявший прыжок окажется из их числа.
— Ладно, давай выдвинемся, — сказал он Сьюзи. — А потом... ну, наверное, потом придется прыгать...
Там, где потолок не был покрыт копотью, передвигаться оказалось труднее, так что Артур обзавелся дополнительными синяками. Светящаяся поверхность не внушала ему доверия, но все оказалось не так уж и страшно. Свет был мягким и не сопровождался сколько-нибудь ощутимым жаром. Если прищурить глаза — в самый раз. Кроме того, свет, как и ветер, продолжал изгонять сажу, и это не могло не радовать.
И вот наконец Артур и Сьюзи достигли места футах в двадцати в стороне от верхушки пирамиды. По вертикали до стеклянной поверхности было футов пятьдесят. Оценивать расстояние приходилось через плечо, потому что крылья волей-неволей вынуждали держаться лицом к потолку. Артур понял: прыгать придется именно отсюда. Двигаться дальше вперед не имело особого смысла. Не прыгать же на самое острие пирамиды, да еще вертясь в штопоре с единственным крылом!
— Ну как, готов? — спросила Сьюзи. — Заклинание для напальчников помнишь?
— Да помню, помню, — отозвался Артур. — Погоди секундочку, хорошо?
Падать все-таки предстояло с порядочной высоты. Дома это была бы верная смерть. И потом... А что будет, если стекло разобьется?
Он так и спросил:
— А что, если стекло разобьется?
— Не разобьется, — ответил чей-то голос. Этот голос не принадлежал Сьюзи!
Артур так энергично дернул головой, чтобы обернуться и увидеть, кто же там заговорил, что едва не растянул мышцы шеи. Естественно, крылья тут же в тысяча первый раз приложили его о потолок.
Сьюзи что-то кричала, но Артур не мог разобрать, что именно. Слегка оглушенный очередным ударом, он все пытался вывернуть шею и посмотреть на незнакомца.
Когда ему это удалось, он обнаружил на незапятнанной поверхности светящегося потолка нечто вроде мохнатого шара величиной с человеческую голову. Этот шар можно было бы посчитать простым сгустком сажи, вот только ветер здесь дул слишком сильный, чтобы обычная сажа смогла удержаться. А кроме того, шар обладал парой глубоко посаженных серебряных глаз чуть побольше серебрёных орешков, какими иногда украшают торты. Глаза были живые, они смотрели, и Артур встретил их взгляд.
Чуть пониже глаз имелся рот. И тоже блестел серебром. Были это зубы или поверхность горла, Артур не рассмотрел.
— Пустотник! — воскликнула Сьюзи и попыталась вытащить из-за пояса медную трубу, упираясь другой рукой в потолок.
Первый же взмах крыльев объяснил ей всю безнадежность этой затеи.
— И вовсе никакой я не пустотник! — возмутилось существо. — Я могу вам помочь!
— Я тебе самому щас так помогу... — пробормотала Сьюзи.
Упираясь локтями, она силилась что-то вытащить из кармана передника. Вероятно, нашаривала там нож.
Артур не знал, что она задумала, но мохнатый черный шар возбудил его любопытство.
— Сьюзи, подожди! — Он подгадал мгновение, когда крылья изготавливались для броска вверх, и обратился к существу: — Ладно, если ты не пустотник, то кто?
Черный шар быстро заговорил, явно снедаемый нетерпением поведать Артуру историю своей жизни. По ходу рассказа он несколько развернулся, превратившись из ровного шара в подобие волосатой черной улитки.
— Девять с лишним тысяч лет назад я была одной из бровей Мрачного Вторника. Потом меня сорвал с его лица взрыв Пустоты — это произошло в одном из самых первых забоев будущей Ямы, во тьме. Меня так и не нашли, так что столетиями я лежала, всеми забытая, рядом с залежами Пустоты. Все это время эманации Пустоты воздействовали на меня, так что постепенно я стала живым, мыслящим существом. Я не Житель, созданный Зодчей, но и не пустотник, вылезший из Пустоты. Настоящие пустотники меня презирают, а Жители Дома — боятся. И те и другие стараются меня убить, дай только случай!
Сьюзи и Артур переглянулись. Потом заново присмотрелись к меховой улитке. В общем-то, она действительно здорово походила на разросшуюся и ожившую бровь. Этакий длинный волосатый червяк, обросший хлопьями сажи. Под их пристальными взглядами существо слегка попятилось. Двигалось оно, извиваясь и, кажется, пользуясь присосками.
— Я по-прежнему связана с Мрачным Вторником, — объявила улитка. — Мне отчасти знаком образ его мыслей, его тайны...
— Нет, и в самом деле смахивает на здоровенную бровь, — неуверенно проговорила Сьюзи. — А чудес рядом с залежами Пустоты каких только не бывает...
— А что ты делаешь тут, наверху? — поинтересовался Артур.
Хорошо было бы воспользоваться Атласом и разузнать поподробнее про эту бровь, гуляющую сама по себе. К сожалению, сделать это не представлялось возможным.
— Я пыталась забраться в Башню-Сокровищницу, — ответило мохнатое создание. — Я нуждаюсь в близости сокровищ. Хочу ощущать тяжесть золота, хочу окунуться в отраженное сияние картин, обвивать статуи... Если я когда-нибудь туда попаду, то по своей воле уже не выйду наружу. Мне больше ничего от жизни не надо — попасть в Башню, и все!
Артур спросил:
— Но если ты сама не можешь этого сделать, как ты нам-то помогать собираешься?
— Я не могу попасть туда самостоятельно, — был ответ. — И все же я могу помочь вам, чтобы вы потом помогли мне. Например, у меня есть алмаз, чтобы разрезать стекло.
— Покажи, если не врешь, — потребовала Сьюзи.
Существо принялось извиваться, издавая не слишком приятные чмокающие звуки, а потом разинуло рот, причем существенно шире, чем Артуру казалось возможным. Медленно высунулся черный, липкий на вид язык. Его кончик был свернут кольцом, и в этом кольце покоился алмаз величиной с Артуров ноготь на большом пальце. Он лучился и сверкал в ярком свете, падавшем с потолка.
— И где ж ты его раздобыло... раздобыла? — поинтересовалась Сьюзи.
— Я йойо сбеба... — начала было отвечать бровь, но с высунутым языком говорить было очень уж неудобно, так что она его спрятала и продолжала: — Я его сделала из Пустоты. Я же вам говорила, мне ведомы многие познания Мрачного. Мне также присуще немало его способностей. Увы, мой язык недостаточно силен, чтобы держать алмаз и резать им стекло. Для этого требуется человеческая рука!
— А как тебя звать? — спросил Артур. Меховой шар не сразу ответил, и он изменил вопрос: — Как ты себя называешь?
— Ну... Наверное, вы можете звать меня... Сажей, — проговорило создание. — Ну да, пожалуй, я — Сажа. Я в ней жила, можно сказать, ею дышала, а уж сколько я ее съела... Самое подходящее имя!
— Ела? — переспросила Сьюзи. — Сажу? А зачем ее есть-то?
— От скуки, — был ответ. — Надсмотрщики в меня палят из паровых ружей, если я пытаюсь подобраться поближе. Пустотники сами бы с удовольствием меня слопали. И в Башню-Сокровищницу, хоть тресни, не попасть... Чем же прикажете заняться, как не ползать по стенам и потолку здешнего царства да не поедать копоть и сажу?
— Если мы станем помогать тебе забраться в Башню, — сказал Артур, — придется тебе сначала поклясться, что станешь всячески помогать нам против Мрачного Вторника!
— С удовольствием! — воскликнула Сажа. И от восторга она даже подпрыгнула на потолке, насколько это было возможно, вверх тормашками. Артур тут же пожалел о том, что до такой степени обрадовал новую знакомую. Он увидел брюхо Сажи, усеянное, точно щупальца осьминога, множеством жутковатого вида присосок. Так вот что так чмокало, когда она передвигалась по потолку!
— Может, она и не врет о своем происхождении, но все равно — пустотник есть пустотник, — шепнула Сыози, подобравшись как можно ближе к Артуру, чтобы можно было посекретничать. — Умный пустотник — самый опасный. Однако алмаз нам бы здорово пригодился...
— А мне до смерти надоело висеть вниз башкой и колотиться об этот поганый потолок, — тоже шепотом ответил Артур. — Давай примем ее помощь, хотя бы пока!
Сьюзи неохотно кивнула.
— Мы принимаем твое предложение, — сказал Саже Артур.
— Прекрасно! Замечательно! — захлебнулась бывшая бровь. — Какое удовольствие с вами работать... э-э... незнакомцы.
— Меня зовут Артур, — назвался мальчик, постаравшись опередить Сьюзи, пока она не представила его как Понедельника и Хозяина Нижнего Дома. — А это Сьюзи!
— И вы хотите стибрить что-то по мелочи из Башни-Сокровищницы? — поинтересовалась Сажа.
Ее голос прозвучал несколько обеспокоенно. Она явно приняла новых знакомых за воришек.
— Мы собираемся не красть, а, наоборот, вернуть краденое! — с возмущением отрезала Сьюзи. — Нечто такое, что следовало вернуть законному владельцу еще десять тысяч...
— Сьюзи! — вмешался Артур.
Еще не хватало, чтобы Сажа узнала слишком много. Если это существо в самом деле было связано с Мрачным Вторником какими-то таинственными узами, кто поручится, что эта связь не была двусторонней?
Однако остановить Сьюзи оказалось не так-то легко.
— Мы, как бы это выразиться, с претензией явились, — сказала она. — Артур лишь хочет забрать то, что ему по всем понятиям и так давно следовало бы...
— Сьюзи! Ты сама-то липкое заклинание не забыла?

Предыдущая страница 8 Следующая страница


9 Никс Гарт

— О-о, у вас липкие напальчники? — восхитилась Сажа, устремляя взгляд серебряных глаз на руки Артура. — Великолепная работа. Конечно, не изделие самого Мрачного, но одного из его лучших мастеров — уж точно!
— «Ночь ли, день ли — прилипай, на минуту приставай, вправо, влево, не зевай», — забормотала Сьюзи, удерживаясь на локтях и обращаясь к своим пальцам.
Заслышав волшебные слова, куколки-лягушки задвигались и запищали, а потом налились мутно-зеленым светом.
Переждав очередной удар крыльев, Сьюзи хлопнула обеими ладонями по потолку. Одна рука приклеилась большим пальцем и еще двумя. Не теряя времени, девочка свободной рукой схватила оба шнурка, свисавшие по сторонам шеи, — и дернула. Хрустнули восковые печати, и оба крыла мигом разлетелись облачком конфетти. Порыв ветра немедленно унес его прочь.
Сьюзи повернулась к Артуру, вися на одной руке, и улыбнулась ему. Оба глаза у нее были подбиты, на подбородке красовался синяк — видно, крылья и ее исправно прикладывали о потолок.
— Какое облегчение! — сказала она. — Короче, секунд через сорок я ухну, так что, Сажа, золотко, прыгай прямо сейчас да постарайся, как шлепнешься на пирамиду, отползти подальше!
И — видимо, в порядке убедительного аргумента — вытащила из-за пояса кусок медной трубы.
Сажу не понадобилось подгонять. Раздался треск, словно расстегивалась большущая липучка, и мохнатый шар полетел вниз. Ветер слегка отнес ее в сторону, и она приземлилась на восточную грань пирамиды футах в тридцати ниже вершины.
— Удачи, Артур, — сказала Сьюзи и быстро сунула трубу обратно за пояс, высвобождая вторую руку. — По-моему, тебе надо бы...
И тут напальчники на ее правой руке перестали двигаться и пищать. А также и прилипать к потолку.
На глазах у Артура Сьюзи камнем полетела вниз. Он думал, что не выдержит мгновения, когда она ударится о стекло, но, однако, девочка приземлилась на ноги, спружинила, покатилась... Еще несколько секунд — и она хлопнула по стеклу левой, липкой рукой, останавливая падение.
Чуть-чуть полежав неподвижно, Сьюзи перевернулась на спину и помахала Артуру, что-то крича. Что именно — он не мог разобрать за шумом ветра и хлопаньем своих крыльев.
Он повернулся лицом к потолку, в очередной раз воспротивился удару о камень — и набрал полную грудь воздуха. Потом, оторвав ладони от потолка, произнес слова заклинания. Когда они отзвучали, мальчик почувствовал, как закололо кончики пальцев. Напальчники на левой руке ожили и запищали.
Артур завел за плечо правую руку и потянул соответствующий шнурок. Воск отчетливо хрустнул, и мимо ушей вверх просвистела туча конфетти. А через мгновение Артур уже падал. Он успел обратить внимание, как отчаянно заработало оставшееся крыло, все еще пытавшееся тянуть его вверх...
Почему-то он думал, что будет спускаться, словно этакий парашютик, вращаясь волчком вокруг вертикальной оси, но все оказалось куда хуже. Взмахи крыла запустили его кувырком через голову. Одно сальто следовало за другим без остановки...
А еще миг спустя он приложился лицом о стеклянную грань пирамиды.
Очень, очень крепко...

Глава 13

Артур с отчаянным криком покатился вниз по гладкому склону. В левой ноге полыхала невыносимая боль, его несло вниз — все быстрее и быстрее, он кувыркался и скользил, а уцелевшее крыло колошматило то по стеклу, то по его собственной голове, не давая разобраться, где верх, где низ...
Но потом он все-таки шлепнул по склону липкой пятерней и резко остановился. Задыхаясь, нашарил веревочку — и чуть не подавился набившимся в рот конфетти.
Тут напальчники перестали работать, и Артур снова поехал вниз. Хлопок другой рукой прервал падение. Сьюзи что-то кричала, и Сажа, кажется, тоже... Ему было не до того. Он хотел сначала посмотреть, что сталось с ногой. Болело где-то глубоко внутри, и боль отдавалась от туловища до ступни...
Он не сразу отважился посмотреть вниз, но наконец заставил себя повернуть голову. И джинсы, и мешковатые верхние штаны, врученные ему младшим хранителем, оказались разорваны. Артур увидел на ноге кровь. И еще: там что-то торчало. Это могла быть только кость. Значит, случилось то, чего он и боялся. Он сломал ногу. Большую берцовую кость. А может, малую. А то и ту и другую, заработав, таким образом, сложный и весьма скверный открытый перелом.
Короче — допрыгался.
По телу стал разливаться жуткий холод, Артура заколотил озноб. Он постарался справиться с ним и попробовал подтянуть ногу поближе, чтобы рассмотреть рану подробнее. Видок, прямо скажем, был еще тот. Нога, мятая и бугристая, выглядела какой-то чужой. И хуже всего был кусок кости, проткнувший изнутри кожу.
Артур хотел перевести дух, но вместо этого лишь громко глотнул. Почувствовал знакомое неудобство в легких и понял, что начал паниковать.
«Да не будет у меня сейчас никакого приступа астмы! — как можно тверже сказал он себе. — Его не может случиться. По определению. Я ведь в Доме, а здесь все по-другому. Все заживает как на собаке. И даже сломанная кость со временем зарастет... Да, но как раз времени-то у меня и нет! Ох, как больно, я так долго не выдержу... Надо что-то придумать...»
Он неуверенно приложил руку к лодыжке, едва прикасаясь к покалеченной плоти. Даже такое легкое прикосновение отправило в мозг жестокий разряд боли. Такой, что Артур едва не потерял сознание.
— Именем могущества Первого Ключа... остаточного могущества, задержавшегося в моей руке, — прошептал Артур, — исцели меня! Срасти... сломанную... кость...
Его рука перестала дрожать, хотя все остальное тело тряслось по-прежнему. Потом он почувствовал, как наливается жаром ладонь. У него на глазах торчавший обломок втянулся обратно под кожу. И кожа срослась.
Боль, впрочем, длилась еще несколько бесконечных минут, которые, вполне возможно, в действительности были секундами — болеть перестало как раз в то мгновение, когда напальчники потеряли липкость и Артуру пришлось хлопать другой рукой о стекло.
В ноге еще держалось более чем странное ощущение, но теперь Артур хоть смог оглядеться и начать соображать, что творится кругом. Очень скоро сверху вниз к нему подъехала Сьюзи и ловко остановилась поблизости, приклеившись к склону. Сажа наблюдала издали, лишь серебряные глаза светились в черном меху.
— Что случилось? — спросила Сьюзи. — Здорово расшибся?
Артур замотал головой. Озноб постепенно проходил, но он еще едва владел голосом.
— Я... я ногу сломал, — выдавил он. — Правда, я ее вроде уже поправил...
Сьюзи подняла брови и скорчила рожу, хотя синяки наверняка причиняли ей боль.
— Не хило, — сказала она. — Может, и меня в порядок приведешь, раз у тебя так лихо получается?
— Мне бы еще знать, что там получилось, а что нет, — пробормотал Артур.
Он оторвал ногу от склона, согнул и разогнул ее несколько раз. Нога слушалась не лучшим образом, ощущение было такое, словно он ее отсидел, и Артуру опять стало страшно. Кость, похоже, вправду срослась, вот только нога выглядела кривой.
«Неправильно срослось, — сообразил мальчик. — Теперь буду хромым. Никогда не смогу бегать... И в бейсбол играть... И в футбол тоже...»
Голос Сьюзи прервал его размышления.
— Не было печали, — сказала она. — Надсмотрщики!
Артур посмотрел вниз — и тут же заскользил по склону. Он быстро переменил руки и на время забыл о своей хромоте. Сьюзи указывала на отряд надсмотрщиков, которые как раз появились из смога и быстро бежали к подножию пирамиды.
— Паровые ружья, думаю, нас здесь не достанут, — сказала Сьюзи. — Правда, у них может быть и другое оружие... Короче, давай-ка лезть! Тем более что с нашими напальчниками быстро все равно не получится!
— Вперед! Вперед! — отозвалась Сажа. И, выгибаясь, как гусеница, поползла к вершине. — Надо скорее попасть внутрь и присоединиться... в смысле, посмотреть на сокровища!
Артур кивнул и стал подтягиваться на прилипшей руке, чтобы загодя расположить вторую как можно выше над головой. Предстояло дождаться, пока она станет липкой, и повторить процесс. Потом снова и снова...
Прошло минут десять. До вершины было еще не близко. А в тысяче футов внизу и в нескольких сотнях футов к востоку, у основания пирамиды, орава надсмотрщиков хлопотливо собирала из частей какое-то устройство, подозрительно смахивавшее на оружие. Они уже выкатили из волн смога солидного вида паровой котел и теперь торопливо раскочегаривали его. Другие надсмотрщики поднимали на треножник длинный бронзовый цилиндр и подсоединяли его к котлу с помощью серебристого кольчужного шланга.
— Паровая пушка, — с видом знатока пояснила Сажа, уже сидевшая, как на насесте, на самом острие пирамиды. — Поспешите, пока они нас не сбили!
— Мы и так торопимся изо всех сил, — отозвался Артур и подергал рукой, проверяя, не отклеится ли она чуть раньше срока.
Он все посматривал вниз, но не столько на надсмотрщиков, сколько на свою бедную ногу. Покамест она работала, ничего не скажешь, исправно, только была заметно искривлена пониже колена. И казалась чужой.
Сьюзи добралась до вершины прежде него. Сажа немедленно выпростала язык и протянула ей алмаз.
— Погоди, — сказала Сьюзи. — Мне надо все точно рассчитать с моими липучками!
Она вытащила карманные часы, вывесила их на кожаный передник и обождала, пока не сменится липкая рука. После чего вытащила не первой свежести носовой платок, приняла им алмаз и хорошенько протерла, прежде чем брать его в руки.
— Следи за временем, — велела она подоспевшему Артуру. — Я буду резать, пока мои напальчники не должны будут вскоре смениться. Скажешь мне, когда секундная стрелка дойдет до цифры два!
Артур стал смотреть на часы. Они вращались на позолоченной цепочке из серебра, циферблат трудно было разглядеть. Секундная стрелка исправно отсчитывала время, но, как раз когда она добралась до двенадцати, Артура отвлекли его собственные напальчники, вздумавшие меняться.
— Осторожно! — крикнул он, едва успев остановить начавшееся падение поспешным хлопком по стеклу.
Сьюзи едва успела сунуть алмаз в рот и переменить руку. Потом продолжила работу. Алмаз не столько резал стекло, сколько царапал — задача состояла в том, чтобы проделать глубокую борозду, а затем сильным ударом снести всю макушку пирамиды. Залезть в получившуюся дыру и достичь флюгера на башне...
— Сейчас стрелять начнут! — беспокойно запричитала Сажа. — Скорей! Скорей!
Артур посмотрел вниз. Бронзовый цилиндр уже развернули таким образом, чтобы он смотрел на вершину пирамиды. Надсмотрщики лихорадочно вертели маховички и колесики. Из верхнего конца цилиндра вырывались струйки пара, паровой котел равномерно извергал густой черный дым.
— Чуть-чуть осталось, — — сказала Артуру Сьюзи. — Знаешь, бей лучше ты. Тут мощь Ключа может понадобиться. Вытяни трубу у меня из-за пояса!
Артур дотянулся и вытащил обломок медной трубы. Сьюзи как раз довершила длинную царапину, пролегшую кругом всей вершины, футах в четырех от места соединения граней.
— Давай!
Артур размахнулся что было силы... Труба отскочила, удар больно отдался в руке. Однако он услышал отчетливый треск, а рукам стало горячо. Мальчик снова размахнулся... На сей раз треск был таким громким, что у него не осталось сомнения — стекло лопнуло по всей процарапанной линии.
Вместе со Сьюзи они принялись толкать вершину. Какое-то время та еще сопротивлялась их усилиям, но потом хрустнула и отлетела. Верхушечные три фута стекла опрокинулись и покатились вниз по противоположной грани. Образовалось довольно аккуратное отверстие, настоящий входной люк непосредственно над флюгером башни. В это время у Артура сменилась липкая рука, и он съехал на несколько футов, прежде чем смог остановиться. Сьюзи деловито ощупывала край стеклянного скола.
— Не режется, — заключила она, после чего пролезла в дыру и свесилась внутрь пирамиды, пробуя ногами перекрестье флюгера — выдержит ли он ее вес?
При этом она держалась за стекло липкой правой рукой. Утвердившись на флюгере, Сьюзи подергала руку, потом быстро проговорила:
— Чудо-пальчики, спасибо, а теперь поспите, ибо на сегодня кончен труд — завтра снова позовут! Это отменяющее заклинание, Артур, — добавила она и нырнула за стеклянный край, отчего ее голос сразу стал едва слышным. Артур увидел, как она махала ему рукой сквозь стеклянную стену, и с трудом разобрал: — Давай!
Но прежде чем он сдвинулся с места, мимо него ринулась Сажа. Юркнула в дыру и соскользнула по флюгеру, держась с противоположной от Сьюзи стороны. Перебралась на крышу — и Артур потерял ее из виду.
А еще через секунду вверх по грани пирамиды, затуманивая стекло, со свистом и визгом промчался первый выстрел из паровой пушки.
Артур просунул ноги в импровизированный люк, Сьюзи помогла ему поставить ноги на крестовину. Он убрал голову и пригнулся как можно ниже, почти полностью спрятавшись за стеклом. Почти, но не полностью — его правая кисть так и осталась снаружи, удерживаемая липкими напальчниками, которые намертво вцепились в стекло. Артур открыл рот, чтобы произнести заклинание, но успел выговорить лишь первое слово, когда его накрыл пар.
Большая часть пара прошла над его головой, но кое-что угодило и внутрь пирамиды. Артур, как мог, скрючился на флюгере, чувствуя, как ему ошпаривает затылок и уши. Пар больно жегся, но это был всего лишь край мощной струи.
А вот рука... Она, должно быть, оказалась в самой середине перегретого выхлопа. Странное дело, почему-то совсем не было больно. Артур даже некоторое время не решался посмотреть на свою руку. Может, боль была до того свирепой, что сознание просто отказывалось ее воспринимать? Или там просто нечему было болеть, потому что пар содрал кожу и мясо, оставив голые кости? С большим опозданием Артур осознал, что прижимает правую кисть к груди, в то время как левая насмерть прилипла к флюгеру. По всей видимости, напальчники переключились за мгновение до удара струи, и он чисто инстинктивно отдернул руку. Что ж, очень вовремя!
Артур с глубочайшим облегчением перевел дух. И прочитал отменяющее заклинание. Напальчники на его левой руке тут же замолчали и перестали возиться.
— Флюгер сидит на оси, — послышался голос Сьюзи.
Она уже спустилась на крышу башни и изучала, как там все устроено. Флюгер был футов шести высотой и отлит из железа. Тяжелый, наверное... Артур постучал пальцем по холодному металлическому петушиному клюву и стал прикидывать, каким это образом они поднимут его и пролезут внутрь, осуществляя план Первоначальствующей Госпожи. Тот факт, что флюгер сидел на оси, не особенно облегчал дело.
— Тут должна быть запирка, — продолжала рассуждать Сьюзи. — То ли замочек, то ли рычажок... Ага!
Она надавила скрытую кнопку. Раздалось громкое металлическое «звяк!» — и Артура с силой швырнуло в воздух. Он шлепнулся на крышу и скатился по черепицам в желоб для стока воды. Ноги повисли над пустотой, он царапал пальцами по гладким черепицам, пытаясь хоть за что-нибудь ухватиться, ведь его руки больше не были липкими...
В последнюю секунду ему удалось вцепиться в край желоба, иначе не миновать бы падения с высоты. Правда, нижняя половина тела еще свешивалась вниз. Артур хотел перевести дух, но не смог — не хватило воздуха.
Застучали черепицы, над ним возникло взволнованное лицо Сьюзи. Девочка смотрела то на Артура, то на землю в нескольких сотнях футов внизу.
— Дико извиняюсь, — сказала она. — Там, понимаешь ли, оказалась пружина...
— Помоги... вылезти, — прошептал Артур. К нему мало-помалу возвращалась способность дышать. Какое все-таки счастье, что он находился в Доме. Если бы он угодил в подобную передрягу в родном мире, жестокого приступа астмы было бы не миновать.
— Закидывай ноги наверх, в смысле назад, — дала Сьюзи ценный совет. — Стена пирамиды в нескольких футах от тебя. Оттолкнись, и я тебя вытащу.
На то, чтобы поднять Артура обратно на крышу, ушло несколько минут. Отодвинувшись от края, он полежал на спине некоторое время, тяжело дыша. Потом сел.
Сьюзи разглядывала лючок, обнаружившийся под флюгером (который, кстати, теперь торчал горизонтально). Артур медленно и осторожно подобрался поближе к своей спутнице, благодаря судьбу за то, что крыша не слишком крутая.
— Внутри там все больше, чем снаружи, — глядя в люк, пробормотала Сьюзи. — И эта тварь, Сажа, смылась с концами!
Артур тоже заглянул в люк. Даже несмотря на последнее замечание Сьюзи, он ожидал увидеть нечто вроде круглой комнаты, какой полагается быть наверху башни. Действительность, как положено, превзошла самые смелые ожидания.
Внутренность башни не имела никакого отношения к ее наружному облику. Помещение даже не было круглым. Оно было прямоугольным и буквально необозримым. Что-то вроде тюрьмы девятнадцатого века, где Артур однажды побывал на школьной экскурсии: огромное сумрачное сооружение с внутренним двориком и множеством ярусов камер, встроенных в кирпичные стены кругом. Вдоль каждого яруса тянулись железные мостки.
В тюрьме, куда они ходили с классом, было шесть этажей. По сотне камер с каждой стороны дворика. Тюрьма Мрачного, предназначенная для сокровищ, насчитывала, самое меньшее, пятьдесят таких этажей. А пустое пространство в центре тянулось вдаль не меньше чем на милю, точнее сказать не представлялось возможным. Помещение тускло освещалось лишь мерцанием масляных фонарей — или каких-то их имитаций, — расположенных в специальных гнездах в каждом четвертом простенке между камерами. «Значит, на каждом этаже как минимум тысяча камер, — мысленно прикинул Артур. — Пятьдесят тысяч комнат! Караул...»
— Смахивает на тюрьму, — сказал он Сьюзи. — Нас как-то водили в одну такую. Только эта во много раз больше...
— Этим-то Мрачный Вторник и занимается, — ответила Сьюзи. — Копирует то одно, то другое. Ну что? Надо начинать Волеизъявление разыскивать!
— Легко сказать — начинать, — вырвалось у Артура.
Он посмотрел вниз, на железную лестницу, что вела к самому верхнему ярусу, на бесконечные вереницы дверей, тянувшиеся в обе стороны... клепаных железных дверей.
— Сообразить бы хоть, с какого края?
— А это смотря что вы хотите найти, — неожиданно прозвучал голос Сажи, и мохнатое существо высунулось из потемок наверху лестницы. — Мне послышалось, или вы в самом деле упомянули Волеизъявление?
— А ты знаешь, где оно находится? — с надеждой спросил Артур.
И только тут вспомнил о своем намерении не открывать Саже истинную цель их поиска!
Бывшая бровь раздулась и вскинулась на дыбы, снова показав малосимпатичное, усеянное присосками брюхо. Артур невольно подался прочь: ему показалось, что странное создание увеличилось в размерах. Да не чуть-чуть, а раза этак в полтора.
— Вы говорите о Волеизъявлении Зодчей? — спросила Сажа. — О его фрагменте, врученном на хранение Мрачному Вторнику?
— Да, — сказал Артур.
У Сажи, кстати, и голос переменился. Теперь он звучал не так заискивающе, как прежде, в нем слышалось нечто вроде угрозы. Кажется, Артур и Сьюзи перестали быть ей полезны. Дело сделано — они помогли ей забраться в Сокровищницу. Она больше в них не нуждалась.
— Где хранится фрагмент, мне в точности неизвестно, — проговорила Сажа. Серебряные глаза оценивающим взглядом прошлись по Сьюзи, по увесистой медной трубе, которую девочка вытащила из-за пояса, и мохнатая улитка отступила по лестнице прочь. — Однако я знаю, где он предположительно может находиться. Идите за мной. Чмокая, вздымаясь и опадая, как гусеница, Сажа одолела лестницу и перебралась на мостки самого верхнего яруса. Она не оглядывалась, не проверяла, следуют ли они за нею.
— А она разрослась, — шепнула Сьюзи. — Ну точно как пустотник, из кого-то выпивший жизнь!
Артур кивнул, озабоченно покусывая губу.
— Придется пойти за ней, — сказал он наконец. — Тут столько помещений, что замучаешься все проверять. И к тому же Мрачный Вторник наверняка уже знает про нас.
— А что, если Сажа нас в ловушку ведет?
— Что ж, придется рискнуть.
— Пожалуй, ты прав, — сказала Сьюзи. — Только, знаешь, надо смотреть в оба. Может, попадется под руку меч с первородным огнем, или топор, или еще что... Если эта штука еще подрастет, моей трубой будет уже не управиться, тут понадобится оружие посерьезней!
Артур кивнул, ступая на лестницу. Сросшаяся нога ступала как-то странно, и ощущение только усилилось, когда ступени кончились и он двинулся по ровным мосткам. Пройдя несколько шагов, он остановился и, нагнувшись, стал ощупывать свои колени, озадаченно хмурясь.
— Что такое? — спросила Сьюзи.
— Нога... которую я сломал, — ответил Артур неуверенно. — Она... она короче другой стала. На целый дюйм...
И снова стал ощупывать ноги. Деревянные башмаки он давно потерял — уронил в Яму — и стоял в одних носках, так что никакого сомнения быть не могло. Он магическим образом залечил пострадавшую ногу, но сделал это вкривь и вкось. Нога осталась кривой и вдобавок укоротилась.
— Ага, одна короче другой, точно, — беспечным тоном подтвердила Сьюзи. — Слушай, пошли, а то эта пакость уже этажом ниже спускается!
— Ты что, не поняла ничего? Я же стал хромым!
Он почти прокричал это — и закашлялся, легкие начало сводить. Астма? Какая, к черту, астма, он же был в Доме! Это просто испуг. И шок. Видно, мало ему было того, что он жил, стреноженный астмой. Понадобилось еще и охрометь. Если так дело и дальше пойдет...
Артур волевым усилием отогнал эти мысли.
«Я не буду сейчас в это вдаваться. Мне некогда. Я должен найти вторую часть Волеизъявления, победить Мрачного Вторника и вернуться без задержки домой, чтобы спасти наш дом, наши деньги... и вообще все. Ну, стала нога на дюйм короче, да и хрен с ней. Что, лучше было бы со сломанной скакать?»
— Пошли, — повторила Сьюзи и двинулась вперед.
Артур, хромая и раскачиваясь, поспешил следом.
Чтобы угнаться за Сажей, им временами приходилось бежать. Этот гибрид улитки и гусеницы-землемерки проворно спустился на следующий этаж, проследовал по нему около сотни ярдов — и опять направился по лестнице вниз.
Артур и Сьюзи бежали в одних носках, и все равно их шаги гулко гремели на железных мостках, отдаваясь в пустом пространстве внутреннего двора.
— Если тут есть охрана, она нас ни в коем случае не прозевает... — насторожился Артур.
Эхо подхватило и эти его слова, заставив их прозвучать даже громче шагов.
— Охраны нет, — крикнула спереди Сажа. Она как раз остановилась перед дверью, ничем не отличавшейся от всех прочих. — Мрачный Вторник лишь самолично входит сюда и никого с собой не берет. В Сокровищницу даже Модулям хода нет. Но я-то наконец попала туда, где мое законное место! Я здесь, среди прекрасных сокровищ! Артур и Сьюзи невольно поморщились, отступая прочь: изо рта Сажи сочилась густая прозрачная слюна и капала вниз сквозь сетчатые мостки.
— В этой камере заперто Волеизъявление? — спросил Артур.
Ему показалось, что просто взять и засадить Волеизъявление под замок как-то не в духе такого типа, как Мрачный Вторник. Пусть даже только он сам — да вот еще его бывшая бровь — знают, в какой из пяти тысяч комнат искать.
— Там, внутри, находится путь к Волеизъявлению, — продолжая пускать слюни, ответила Сажа. — А теперь мы с вами расстанемся. Меня ждут иные, более съедобные сокровища!
Сьюзи ринулась вперед, занося обломок трубы, но Сажа оказалась проворней. Она прыгнула назад и вниз, прямо через перила. Артур и Сьюзи перегнулись посмотреть, что с нею сталось... Сажа висела на мостках несколькими этажами ниже, прицепившись к ним сбоку. Вот раздалось громкое чмоканье, и Сажа уползла под мостки, скрывшись из виду.
— Мы не скоро по ней соскучимся, — проговорил Артур.
— Если только она привела нас к нужной двери, — заметила Сьюзи.
Она осмотрела дверь, потом попыталась сдвинуть засов — железный, толщиной в дюйм. Тот не пошевелился даже тогда, когда она ухватилась за него двумя руками, а ногами уперлась в дверной косяк.
— То ли застрял, то ли магически заперт, — вынесла вердикт девочка. — И даже замка нет, чтобы в нем покопаться.
Артур тоже осмотрел засов. Тот вообще выглядел приваренным в запертом положении. Толстые полосы металла соединяли сам засов и проушины. Артур потрогал его рукой, и руку охватил внезапный жар. На пол полетели хлопья ржавчины, засов брякнул, и Артур легко вытащил его.
Сьюзи восхищенно присвистнула.
— Классно, — сказала она. — Вот бы мне так с кладовкой, где Первоначальница держит печенье...
Артур толкнул дверь и шагнул через порог.

Глава 14

Он оказался в комнате, которая, как многие здешние помещения, внутри оказалась существенно больше, чем можно было предположить извне. Перед ним был не крохотный тюремно-камерный закуток, вроде бы предполагаемый размерами двери и простенком, а просторная комната размером с гостиную в доме у Артура. В том самом доме, который его семье предстояло потерять, если он, Артур, не сумеет остановить Модулей.
Впрочем, помимо размеров, между двумя помещениями было мало общего. Для начала здешняя выглядела не комнатой, а скорее корабельной каютой. Кирпичные стены тюрьмы-сокровищницы прятались под деревянной обшивкой. Доски были плотно проконопачены, и из швов местами сочилась смола. Пол и потолок также были деревянными, и все это слегка поскрипывало у Артура под ногами. А единственным источником света была лампа под потолком на цепи. Лампа раскачивалась, заставляя тени по углам колыхаться, вытягиваться и приседать.
В одном из углов виднелась опрятно застеленная койка, в другом — несколько бочонков и сундук. Однако большую часть комнаты занимал обширный стол из прекрасно отполированного дерева. И на этом столе теснились бутылки. Многие сотни самых разнообразных бутылок. Все они были аккуратно уложены на бок. Многие покоились на подставках из дерева или слоновой кости.
И каждая бутылка заключала в себе крохотный кораблик. Эти кораблики были так же разнообразны, как и сами бутылки, выдутые из стекла всевозможных цветов и оттенков, толстого и тонкого, заткнутые пробками, запечатанные воском и свинцом, закрытые съемными металлическими крышечками. Кораблики были одно-, двух- и трехмачтовые, а то и вовсе без мачт, но зато с множеством весел. Большие суда, требующие многосотенных экипажей, — и совсем крохотные, одноместные.
Артур подошел ближе. Лампа качнулась, пустив тени плясать по стенам. Вдруг в потемках у дальнего конца стола ярко разгорелся красный огонек. Артур так и замер, разглядев, что это светится курительная трубка в зубах у сидящего там человека.
Это был уже немолодой мужчина, седовласый, с седыми бакенбардами и усами. На подбородке у него топорщилась недельная щетина, которую пока нельзя было назвать настоящей бородой.
Мужчина был облачен в толстую, тяжелую синюю куртку с темными полосками на рукавах, там, где когда-то красовались четыре золотых шеврона. А вместо неизменных деревянных башмаков, этой традиционной обуви Дальних Пределов, на ногах у него были резиновые сапоги. Очень высокие сапоги — даже с подвернутыми голенищами они все равно оставались выше колен.
А глаза у него были ярко-голубые, глубоко посаженные, и взгляд — самый пронзительный, какой только бывает. Мужчина посмотрел Артуру в глаза, аккуратно опустил незатушенную трубку на подставочку, потом отложил перо, которое держал в руке, захлопнул крышку чернильницы, отодвинул большущую книгу, где что-то писал (переплет книги сверкал бронзой), и наколол на длинную металлическую спицу клочок бумаги, напоминающий старинную телеграмму. На спице уже красовались сотни таких же листков.
Закончив эту неспешную процедуру, мужчина поднялся во весь свой изрядный — шесть футов шесть дюймов — рост и вышел на свет.
— Это Дудочник! — завизжала Сьюзи и бухнулась на колени — то ли ее благоговение одолело, то ли просто голова закружилась.
А может, девочка хотела таким образом отвлечь грозного незнакомца. Артуру некогда было об этом гадать. Хорошо хоть, они не напоролись на самого Мрачного Вторника, как ему в первое мгновение показалось!

Предыдущая страница 9 Следующая страница


Мрачный Вторник 10

Однако радоваться ему пришлось недолго. Седовласый потянулся куда-то в потемки и выволок девяти футовый гарпун. Страшное оружие сияло и переливалось по всей длине, от неправдоподобно острого наконечника и до проушины на другом конце.
— О нет, девочка моя, я не Дудочник, — проворчал незнакомец. Голос у него был низкий и зычный. — Ты, наверное, спутала меня с моим меньшим братишкой... А теперь скажите-ка мне свои имена, прежде чем я выполню волю Мрачного Вторника и отправлю вас обоих в небытие!
— Небытие — это какая-то часть Дома, я полагаю? — спросил Артур.
Мужчина хмыкнул.
— В данном случае «отправить в небытие» означает «уничтожить», — пояснил он. — Правда, сам я человек добросердечный и никакого зла на вас, Жителей, не держу. Мой дружок остро отточен, он легко рассечет клубки ваших судеб, так что все произойдет быстро.
Он любовно похлопал по рукояти гарпуна, и оружие засверкало еще ярче.
— Так что давайте свои имена, а то я нынче у Мрачного на бумажной должности состою, ну а в списках, сами понимаете, ошибкам быть не положено. Да только обшаривать стынущие тела в поисках имен, чтобы из матрикула их вычеркнуть, мне уж больно не по нутру... Ну? Говорите!
— Из матрикула? — снова переспросил Артур. — Вы имеете в виду список подневольных работников?
— Вот именно, парень, и мне пора за работу, так что валяйте, выкладывайте имена. Или нам с моим дружком вас сперва легонько пощекотать?
Он поднял гарпун и отвел руку, готовя удар.
— Ну так я не подневольный работник, — сказал Артур, прилагая все усилия, чтобы не шарахнуться прочь. — Я — Хозяин Нижнего Дома. И я пришел сюда, чтобы забрать вторую часть Волеизъявления Зодчей!
Седовласый недоверчиво прищурился, но все же отставил гарпун и подошел вплотную к Артуру. Нависнув над мальчиком, незнакомец взял его за подбородок и вынудил задрать голову, так что их глаза встретились. При этом он играючи, даже не обернувшись, отмахнулся от медной трубы, которой Сьюзи собралась было его шандарахнуть, сгреб девочку за ворот и приподнял над полом.
— Говоришь, Хозяин Нижнего Дома?
— Да... да. Именно так! — слегка заикаясь, ответил Артур.
У Сьюзи уже начали синеть губы и закатываться глаза. Она не могла вырваться.
— Отпусти ее! — потребовал Артур.
И, дотянувшись, он попытался заставить незнакомца поставить Сьюзи на пол. Куда ему было тягаться с могучим обладателем гарпуна, рука мужчины даже не сдвинулась... Но вдруг ладонь Артура налилась жаром, хватка седовласого тотчас ослабла, и Сьюзи свалилась на пол.
— Так-так, — пробормотал незнакомец. — А ты, оказывается, не соврал!
И он протянул Артуру руку. Тот нерешительно взял ее, и они обменялись энергичным пожатием.
— Зови меня... ну, скажем, капитаном Томом Шелвоком, — сказал седовласый. — Поскольку я — моряк, временно заштилевший у этого рабовладельца, Мрачного Вторника. А кто, Хозяин, эта юная леди?
— Меня можно звать просто Артуром, — сказал мальчик, помогая Сьюзи подняться.
Та одарила Тома свирепым взглядом и принялась растирать горло.
— Это Сьюзи Бирюза, Треть Понедельника, — представил ее Артур.
— Ну, извиняй, если маленько тебе шейку помял, — протягивая ей руку, прогудел Том. — Другое дело, что согласно приказу Мрачного Вторника нам с моим дружком полагалось бы из тебя решето сделать. «Всякий подневольный работник, переступивший сей порог, должен быть немедля убит», — сказал он мне. Вот так прямо и сказал. Но, конечно, если другой День велит мне оставить тебя в живых, значит, быть по сему. Том лучше подумает, пораскинет мозгами... И, может, вообще ничего делать не станет!
Сьюзи без энтузиазма встряхнула его руку и предусмотрительно отступила подальше.
— А вы кто такой? — спросил Артур. — В смысле, вы Житель, или кто-то другой... или что-то другое?
— Я — сокровище, — отрекомендовался капитан Шелвок. — Одно из многих, которые прибарахлил Мрачный Вторник в местечке под названием «Земля». Слышал когда-нибудь о таком мире?
— Слышал, — ответил Артур. — Я, в общем-то, сам оттуда. В смысле, я там живу, только мне пришлось стать Хозяином, но это длинная история, как-нибудь потом расскажу. А почему вы стали сокровищем?
— Потому, что я — не смертный, не Житель и подавно не пустотник, — объяснил Том. — В точности как мой братишка Дудочник, с которым, я смотрю, мисс Бирюзе уже доводилось встречаться. Я один из сыновей Зодчей и Старика. Ну, вернее, не совсем так. Папаша зачал нас со смертными женщинами, но Зодчая вырастила нас в Доме, со всеми вытекающими последствиями. Когда Она посадила батю на цепь, мы потихоньку смылись во Второстепенные Царства. Я отправился на Землю и стал плавать по морю. Туда-сюда по морям-океанам, да... Я и узнал-то, что мама исчезла, только когда Мрачный Вторник сдернул меня с палубы моего корабля и засадил в эту дыру. Должен сказать, для этого ему потребовалась вся мощь Второго Ключа, да только и ее бы не хватило, будь я начеку и с моим гарпунишком в руке. Или, по совести говоря, если бы в тот день за обедом выхлебал меньше рому. Обычно-то я себе такого не позволял, всему виной та подлая птица, которую я по нечаянности застрелил накануне... Ну да что теперь гадать, если бы да кабы. Дело сделано: я сижу здесь, повязанный властью Второго Ключа, и могу путешествовать только по крохотным миркам, присутствующим вот в этих бутылках. И служу Мрачному Вторнику, прах его побери, точно какая-нибудь чернильная канцелярская крыса!
— Полегче на поворотах насчет чернильных крыс, — буркнула Сьюзи.
— Что такое? — резко переспросил Том.
— А из чего сделан твой «дружок»? — поинтересовалась Сьюзи, и Артур отметил про себя, что так почтительно она, кажется, ни с кем еще на его памяти не разговаривала.
— Он сделан из светящегося следа нарвала, проплывшего в арктическом море под северным сиянием, — проговорил Том. — Мама сама смастерила его для меня. И подарила ко дню рождения, когда мне стукнула сотня и я выбрал для себя морскую жизнь...
— Великолепно, — сказала Сьюзи. — Хочу заметить, там, за этой дверью, ошивается пустотник, которому вовсе не помешало бы свести близкое знакомство с твоим «дружком».
— Пустотник? Здесь, в Башне?!
— Бывшая бровь Мрачного Вторника, — пояснил Артур. — По крайней мере, если верить словам этого существа.
Том снова гулко расхохотался и потер ладони.
— Похоже барометр Вторника стоит на отметке «буря»! — сказал он. — Так ты, Артур, если я правильно понял, ищешь в этой Башне нечто определенное? Что-то такое, что я могу помочь тебе отыскать?
Артур как раз раздумывал на эту тему. Кое-что в рассказе Тома привлекло его внимание.
— Ты что-то такое говорил о маленьких мирах, заключенных в эти бутылки...
— Ну, это фокус, которому я сам же Мрачного Вторника и научил, — ответил капитан Шелвок. — Видишь ли, если ты владеешь мастерством и волшебством и у тебя есть под рукой подходящая бутылочка, можно скопировать подходящий кусочек какого-нибудь Второстепенного Царства — и засунуть внутрь. И там этот кусочек будет храниться — место, время и все такое прочее, — пока кто-нибудь не вытащит пробку. Таким образом, если знаешь секрет, можно посещать места, закупоренные в бутылках!
— Так все это копии реальных кораблей в реальных морях? — Артур внимательнее присмотрелся к содержимому бутылок и увидел, что крохотные волны вправду плещутся, покачивая корабли, а солнце — в некоторых случаях сразу несколько солнц — потихоньку перемещается по небесам.
— Все, кроме одной заветной бутылочки, — был ответ. — Одна бутылка заключает в себе не копию, а само место. Там и время течет как положено, а не по замкнутому кругу из нескольких скопированных часов.
— Что ты имеешь в виду? — поинтересовался Артур. — Что там, в этой особой бутыли?
Том улыбнулся.
— Вот и хорошо, что ты спросил, потому что именно об этом я и хотел тебе рассказать. В той бутылочке сидит настоящее солнце и при нем несколько миров. И еще там есть солнечный корабль — лучшее судно из всех, когда-либо построенных. Он потому так и называется, что способен доплыть до самого солнца, до самых его пылающих недр, а команда даже и не вспотеет!
— А зачем бы путешествовать к центру солнца? — спросил Артур.
— А хоть затем, чтобы взглянуть, не припрятал ли там Мрачный Вторник чего интересненького десять тысяч лет тому назад!
— Волеизъявление?
Том пожал плечами и улыбнулся.
— Ты можешь нас туда отвезти?
— Я могу доставить одного из Семи Дней в любую бутылку, куда он пожелает, ибо Мрачный Вторник никогда не налагал на это прямого запрета.
— Что ж, тогда я, Артур, Хозяин Нижнего Дома, повелеваю тебе отвезти меня и Сьюзи к центру того солнца, где Мрачный Вторник побывал десять тысяч лет назад!
— Для меня будет в удовольствие попутешествовать на солнечном корабле с вами двоими, — ответствовал Том. — Только нам понадобятся яркозащитные куртки, звездвестки и по паре бестелесных ботинок!
С этими словами моряк подошел к сундуку, стоявшему за бочонками, открыл крышку и запустил туда руку. Рука ушла вглубь сундука гораздо дальше предполагаемого дна. Том быстро вытащил несколько длинных плащей-непромоканцев, переливающихся разными цветами, как перламутр. Он бросил их Артуру, и тот от неожиданности едва не шлепнулся на пол: одежки оказались жутко тяжелые, как будто были сделаны из толстенного войлока. Следом полетело несколько пар обуви вроде той, в которой ходил сам капитан, — высокие, вполне обычные с виду моряцкие сапоги. И вот наконец Том указал рукой на угол стола.
— И еще, — сказал он, — с вашего позволения, мисс Бирюза, нам понадобится солонка с обеденного уголка моего стола. Думаю, Вторник уж точно оставил на борту пару-тройку подателей!
Артур между тем разложил в относительном порядке брошенные ему одежки, числом около полудюжины. Один из непромоканцев (или, может быть, правильнее было бы сказать «непросиянцев»? «непросверканцев»?) вроде подходил ему по размеру, так что мальчик с радостью избавился от надоевшего передника и облачился в обновку. Яркозащитная куртка оказалась ему точно впору. Весила она в самом деле немало, но ткань была очень мягкой и прохладной на ощупь, и Артур почувствовал себя в ней хорошо и уютно.
— Звездвестка — в воротнике, — подсказал Том.
Он тоже натянул непромоканец, взял у Сьюзи тяжелую серебряную солонку и спрятал в карман. Потом поднял воротник — и развернул капюшон, сделанный из чего-то, по мнению Артура, всего более похожего на неплотно спряденный звездный свет. Звездвестка мерцала и переливалась, но сама ее ткань оставалась почти невидима, лишь обволакивала бледным сиянием пальцы Тома, когда он держал ее в руке.
— Наденьте их на головы, и никакого вреда вам не будет, — давал указания капитан. Сам он натянул звездвестку-капюшон на лицо и пристегнул ее к верхней пуговице на куртке простым нажатием большого пальца. — Обувайтесь в бестелесные ботинки, тогда любая опасность вам нипочем. Только помните: если вдруг станет чуток припекать, прячьте руки в рукава. Правду сказать, на борту «Гелиоса» — так я называю славный кораблик — вся эта амуниция нужна как щуке зонтик, но, по мне, лучше перебдеть, чем недобдеть, правильно я говорю? Случись что — а нас нахрапом и не взять! Особенно во время причаливания...
— А куда мы будем причаливать? Что там, в центре солнца? — натягивая бестелесные ботинки, спросил Артур.
Ногам оказалось удивительно уютно внутри, к тому же ботинки немедленно расплылись — и из высоких сапог превратились в подобие его обычных кроссовок. Артур посмотрел на Сьюзи. Ее ботинки уже было не отличить от модельных кожаных полусапожек.
— Там место, которое создал Мрачный Вторник, — ответил Том. — Вот и все, что я могу сказать. Когда будем выгружаться, может стать немножечко жарко, а когда примемся отчаливать, кабы не припекло еще пуще... Ну что, готовы?
— Я готова, — откликнулась Сьюзи.
— А я хотел бы одним глазом заглянуть в список, — сказал Артур.
И он подошел к столу, где лежала книга в бронзовом переплете. Толщиной она была добрых два фута, а бумага — тоненькая-тоненькая, вроде пленки с луковых чешуек. На раскрытой странице были отпечатаны поименованные графы таблицы. Имелся и рукописный текст. Он был скопирован каллиграфическим почерком с желтых бланков, нанизанных на длинную спицу.
Заглавия в таблице были следующие: НОМЕР, РОД ЗАНЯТИЙ, ПРЕЖНЕЕ ИМЯ, ПРОИСХОЖДЕНИЕ, ПРОСТУПКИ, НАКАЗАНИЯ. И еще два, которые Артур уже видел на шейной бирке Япета: ЗАРАБОТОК и ЗАДОЛЖЕННОСТЬ.
Соответствующие цифры все время менялись, причем почерк существенно отличался от каллиграфического, присущего, видимо, Тому.
— Оцените тщеславие Мрачного Вторника, — хмуро проговорил Том. — Список прекрасно ведет учет и без посторонней помощи, но ему доставляет удовольствие тот факт, что я корплю без передыху, вписывая имена новоприбывших. Список позволил высвободить две тысячи клерков. Ну и всех их, конечно, сразу отправили в Яму.
— Я должен уничтожить его, — решительно сказал Артур. — Подневольных работников надо освободить!
— Знал бы ты, сколько раз я пытался порвать его или хотя бы отодрать от стола! — сказал Том.
Он наклонился и вытянул руку, осторожно подбираясь к одной из бутылок, сиявшей ясным золотым светом. — К моей досаде, Мрачный Вторник делает очень прочные вещи. Особенно здорово ему это удается во всем, что держится на рабстве. Артур попробовал вырвать страницу из списка, но ему не удалось даже толком за нее ухватиться. Пальцы соскальзывали, не причиняя бумаге вреда. Тогда он попытался приподнять книгу. Та даже не пошевелилась. Ни дать ни взять, металлический монолит, намертво привинченный к железобетонной плите!
— Я обещал Япету, что дам свободу и ему, и другим подневольным, — сказал Артур.
Он положил ладони на разворот книги, сделал такой глубокий вдох, на какой только были способны его легкие, и сказал:
— Я, Артур, государь Понедельник, Хозяин Нижнего Дома, призываю мощь Первого Ключа, дабы положить конец этому списку! Пусть каждая страница обратится в пыль, а переплет рассыплется на мелкие кусочки!
Ладони Артура налились жаром. Потом из-под них повалил дым. Вот только книга и не подумала ни рассыпаться пылью, ни разваливаться на кусочки. Когда Артур убрал руки и отошел, она выглядела в точности как прежде.
— Сделано с помощью Второго Ключа, — подвела итог Сьюзи. — Похоже, только им ее и можно разрушить.
Артур не ответил. Он смотрел на список, наблюдая, как растет сумма в графе ЗАРАБОТОК у какого-то несчастного Жителя с прежним именем Саргарол. Теперь вместо имени у бедолаги был тринадцатизначный номер, а в графе РОД ЗАНЯТИЙ значилось: «Бурильщик пятого разряда».
Пока Артур смотрел, в воздухе затрепыхался неведомо откуда взявшийся желтый бланк и шлепнулся на страницу. Мальчик взял его в руки, полагая, что это прибыли сведения о вновь закабаленном работнике.
Однако это оказалась самая обычная на вид телеграмма. Пять неровных строчек заглавных букв, отпечатанных на доисторической машинке. Вот что они гласили:

КАПИТАН ТЧК ВОРЫ В БАШНЕ ТЧК УБИТЬ ВСЕХ ВТОРГШИХСЯ ТЧК НИКАКИХ ИСКЛЮЧЕНИЙ ТЧК НЕМЕДЛЕННО ДОКЛАДЫВАТЬ ЛЮБЫХ ПРОИСШЕСТВИЯХ ТЧК МРАЧНЫЙ ВТОРНИК ТЧК

Глава 15

Артур невольно покосился на Тома. Старый моряк аккуратно переставлял бутылки и как будто с головой погрузился в это занятие. Отведя взгляд от телеграммы, Артур медленно опустил руку, накрыл листочек ладонью и утянул его по столешнице к себе. Смял телеграмму в комок, предусмотрительно закашлявшись, чтобы перекрыть хруст мнущейся бумаги, и отправил бумажный шарик поглубже в карман яркозащитного непромоканца.
— А как мы попадем внутрь? — спросила Сьюзи, склоняясь над столом и заглядывая в бутылку, которую Том наконец извлек из множества других и поставил перед нею на стол. — Это и есть солнечный корабль?
— Именно. Это «Гелиос». Чудное суденышко, одно из лучших во всем моем флоте. Правда, ему в паруса дуют солнечные ветры пространства, а не морские, которые я так люблю, но я все равно числю «Гелиос» на третьем месте среди моих любимцев. Сразу после шлюпа «Полли Парбакл» и офирской пятиремы.
— Смахивает на металлическую черепаху, — сказала Сьюзи, но, поймав взгляд Тома, поспешно добавила: — Собственно, я совсем не хотела обидеть...
— А никто и не обиделся, юная мисс, — ответил капитан. — «Гелиос» в самом деле смахивает на металлическую черепаху, ибо это наилучшая форма для плавания под солнечным парусом. А теперь попрошу вас обоих приложить левые ладони к бутылке и пристально смотреть на мой кораблик, пока я буду готовить заклинание, способное перенести нас туда. Готов, Артур?
Мальчик помедлил. Ему довелось лично соприкоснуться с ужасом Ямы, и его снедало жгучее желание уничтожить список, освобождая тем самым закабаленных работников. Если бы ему удалось это сделать, он бы с легким сердцем ступил на палубу солнечного корабля.
Тут его осенило.
— А что, если бы ты мне помог отодрать список от стола? — обратился он к Тому. — Ты как-никак сын Старика. А со мной часть могущества Первого Ключа. Может, сообща у нас хватит сил его унести?
— Вместе? Не исключено, — ответил Том. — Ну а потом что?
— Потом мы могли бы сбросить его в солнце, которое собираемся посетить, — сказал Артур. — Выкинуть за борт, и пусть сгорит!
— Могли бы. Но не факт, что он в самом деле сгорит, — покачал головой Том. — Все зависит от того, насколько добротно защитил его Мрачный Вторник, когда создавал.
— Вот как, — протянул Артур. — Значит, провалившись в солнце, он все равно будет работать, а мы даже не сможем забрать его, чтобы попробовать еще как-нибудь уничтожить!
Том снова покачал головой.
— Нет, — сказал он. — Если список уцелеет, он вернется сюда. Так уж устроены подобные артефакты.
Но Артур не желал отступаться так просто.
— Мы можем сбросить его в Яму, чтобы его поглотила Пустота, — выдвинул он новую идею. И ощупал карман рубашки: — Надо бы с Атласом посоветоваться...
— С Атласом? Ты имеешь в виду «Полный Атлас Дома»? — неподдельно изумился старый моряк. — Он что, у тебя?
— Да, — кивнул Артур. — А что такого?
— Да он же исчез вместе с мамой, десять тысяч лет назад! — воскликнул Том. — Это один из ее величайших шедевров, в смысле, после Дома и Второстепенных Царств!
Артур извлек из кармана маленькую зеленую книжицу и посмотрел на нее так, словно впервые увидел. Да, временами она бывала куда как полезна, но он, смех и грех, до сих пор думал о ней лишь как о своеобразной базе данных, слегка раздражающей и не всегда удобной в работе. Правда, она помогла ему спастись от жгруна... И четко навела на Башню-Сокровищницу...
— Потрясная штука, — не очень искренне похвалил Артур и тут же испугался: а вдруг книжица наделена чувствами и способностью обижаться? И чтобы задобрить ее, торопливо добавил: — Нет, действительно потрясная штука! И такая полезная, что просто слов нет. Сейчас спрошу, может ли список закабаленных работников сгореть насовсем, если мы сбросим его в солнце...
Артур взял Атлас в руки и привычно сосредоточился, устремляя всю свою волю в задаваемый книге вопрос. Атлас шевельнулся, задрожал... но не стал ни раскрываться, ни увеличиваться до истинного размера. Артур сделал еще попытку, мысленно повторяя вопрос. Атлас не отозвался.
— Не работает, — проговорил Артур удивленно. Он попробовал открыть Атлас, как обычную книгу, но, как и в тот самый первый раз, в больнице, страницы отказывались разъединяться, будто были намертво склеены.
— Чтобы пользоваться Атласом, надо быть мамой — или иметь при себе один из Ключей, — проговорил Том. — Я и сам неоднократно пытался. По долгу службы, знаете ли. И тоже не получалось.
— Но раньше я его открывал, — возразил Артур. — И в том числе уже после того, как отдал Первый Ключ Воле... в смысле, Первоначальствующей Госпоже. Она сказала, что Атлас и без Ключа будет отвечать на некоторые мои вопросы!
— И происходило это оттого, что у тебя сохранялось остаточное могущество Ключа. — Том устремил на Артура пронизывающий взгляд. — Кое-что и сейчас еще уцелело, но очень немного. Последние капли на дне выпитого стакана, я бы сказал. Ты, верно, направо и налево свою силу расходовал! Хоть ты и смертный, ее у тебя должно было сохраниться немало.
— Ну, наверное, много ушло, когда я ногу лечил... да и то, плохо вылечил, — сказал Артур, с содроганием глядя на свою ногу, коротковатую и искривленную. — Потом я еще отпирал твою дверь и пытался отодрать от стола список. А перед этим я оттолкнул одного из Модулей. Ну, и чтобы добраться до Парадной Двери, тоже силу использовал... Где ж было знать, что тут она и закончится!
На самом деле мысль об утрате могущества, остававшегося у него от Первого Ключа, вызывала смешанные чувства. Будь Артур по-прежнему дома и будь все хорошо, его бы, пожалуй, порадовало возвращение к обычному человеческому состоянию. Однако сейчас он был в Доме. И его со всех сторон окружали опасности. Так что немножко магии очень даже не помешало бы!
— На самом деле, возможно, все к лучшему, — сказал Том. От отвернулся от Артура и продолжал, обращаясь то ли к гостям, то ли к своим бутылкам: — Могущество Зодчей, исходящее как от Нее Самой, так и от Ее Ключей, небезопасно для смертных...
— Как по-твоему, — спросил Артур, — у меня осталось достаточно сил, чтобы вместе с тобой забрать каторжный список?
Том передернул плечами и хотел что-то сказать, но тут где-то снаружи гулко бабахнуло, да так, что стены и пол глухо загудели, а бутылки на столе отозвались тоненьким звоном.
— Это пирамида! — сказал Том. — Мрачный Вторник убрал западную грань, чтобы войти. И он движется прямым ходом сюда. Ну что, взялись за список?
Ни мгновения не колеблясь, Артур ухватился за один конец толстенной книжищи, а Том — за другой.
— Раз, два, три... взяли!!! — скомандовал мальчик.
Список сперва застонал, как человек, испытывающий боль. Потом визгливо завопил, точно кот, которому наступили на хвост. И наконец отделился от столешницы, издав звук, с каким останавливается на улице отчаянно затормозивший автомобиль.
Фолиант оказался таким неподъемно тяжелым, что, хотя Том и принял на себя большую часть его веса, Артура согнуло чуть не до самого пола. Вместе, пошатываясь, они направились к бутылке солнечного корабля.
— Артур! Прикоснись к бутылке носом и пристально смотри на корабль! — прохрипел Том, вжимая в стекло свой собственный крючковатый «форштевень». — А ты, мисс Бирюза, ладошкой!
Артур еле изловчился дотянуться до бутылки носом — по счастью, та была достаточно велика.
— Мне из-за твоей головы корабля не видно! — пожаловалась Сьюзи, и Артуру пришлось передвинуться.
Рука Сьюзи скользнула у него над плечом.
— Смотрите на корабль! — повторил Том.
И тут капитан проревел что-то, вроде бы похожее на стихотворение, вот только язык не был похож ни на один из тех, которые Артур до сих пор слышал: он весь состоял из рева и низкого, глубокого хрипа. От этих звуков у мальчика по спине побежали мурашки.
Его взгляд не удержался на корабле и метнулся к одной из планет, окруженной многочисленными пушистыми кольцами. Нечто вроде Сатурна, только куда крупнее и ярче. Спохватившись, Артур вновь уставился на корабль. От напряжения перед глазами все расплывалось. Сьюзи была права: «Гелиос» в самом деле здорово смахивал на металлическую черепаху. На черепаху восьмидесяти футов длиной, сплошь из кованого золота. Со стофутовыми передними плавниками, сотканными из красноватого света. Голову украшали два крупных глаза, определенно иллюминаторы. Они были темно-синими, словно старинные рыбацкие стеклянные поплавки.
Артур стал глядеть на эти иллюминаторы. Ему показалось, что они надвигаются на него, становятся все ближе и ближе... Вскоре он даже смог рассмотреть за стеклом расплывчатые движущиеся силуэты. А подобравшись вплотную, он понял, кто это там: Том и Сьюзи и — вот уж удивительное дело! — он сам.
Том оглушительно проревел-прохрипел самое последнее слово — и Артур обнаружил, что смотрит сквозь синее стекло на далекую планету в ореоле перистых колец. Рядом с ним стояли Сьюзи и Том, а между ними на палубе лежал список. Палуба же состояла из золотых досок, скрепленных серебряными гвоздями.
— Добро пожаловать на борт «Гелиоса», — сказал Том.
Впрочем, он смотрел куда-то мимо своих пассажиров. И уже вытаскивал из кармана солонку.
Артур невольно обернулся. Они находились на мостике «Гелиоса», в овальном помещении футов двадцати в поперечнике. Здесь имелся штурвал, закрепленный в одном положении белоснежной веревкой. Штурвал окружало несколько странного вида приборов, а рядом находилась трехмерная карта из зеркально отполированного металла. Солнце и планеты висели в толще карты, словно яркие рыбы в идеально прозрачном аквариуме. В передней части мостика были иллюминаторы, забранные синим стеклом, а в задней — открытый люк и в нем трап, уводивший куда-то вниз.
— Держи, — сказал Том, вручая Артуру солонку. — Ступай вниз и разберись с подателями и тому подобными тварями, которые, возможно, там бродят. А я пока начну трогаться с места.
— Погоди, а как же список? И Мрачный Вторник? Он нас из бутылки не выудит?
— Список пускай лежит где лежит. Надо только присматривать за ним, чтобы не начал шутки шутить... Что же касается Мрачного Вторника, по времени Башни мы вернемся примерно через минуту после того, как нырнули в бутылку. Время здесь, знаешь ли, медленно течет.
И Том стал отвязывать веревку, удерживавшую штурвал. Артур поудобнее перехватил солонку и оглянулся на Сьюзи.
— Я с тобой, — сказала она. — Посмотрю хоть, что еще интересненького тут есть!
Артур полез вниз по трапу, невольно морщась каждый раз, когда приходилось переставлять покалеченную ногу. Как и почти все на «Гелиосе», трап и открывшийся внизу коридор состояли из золотого металла. Металл мягко светился, так что ни в каких светильниках не было нужды. Артур про себя предположил, что, вполне возможно, свет был очень даже ярким, — это защитная экипировка, которой снабдил их Том, делала его терпимым для глаз! Кожей лица он осязал едва уловимое присутствие капюшона-звездвестки. Артур испытал некоторое искушение приподнять капюшон и посмотреть, что будет, но не поддался ему.
Ниже мостика на корабле были еще две палубы. Артур со Сьюзи методично обыскали каждую каюту, помещение и рундук, но никаких подателей не нашли. Зато обнаружили бронзовую бутылку, закупоренную свинцом. Пробка, насколько Артур мог судить, была не повреждена, так что, даже если бутыль начинена Пустотой, содержимое не грозило вырваться на свободу.
Помимо бутыли интересных находок была тьма-тьмущая. Тут и провиант, и всякое оборудование для путешествий на планеты, в дальний космос и внутрь солнца. Некоторые вещицы ставили Артура и Сьюзи в тупик, но были и вполне понятные, вроде абордажных сабель, обнаруженных в оружейной. Великолепные сабли так понравились Артуру и Сьюзи, что ребята взяли себе по одной. Когда они вернулись на мостик, у каждого за поясом торчало по короткому широкому клинку; лезвия серебрились сгущенным лунным светом. Кроме того, Сьюзи обзавелась золотой сережкой с маленьким бриллиантом. Эта сережка очень ей шла, гораздо больше, чем Артуру — его невольничья блямба, торчавшая в ухе. Венчала великолепный наряд девочки ярко-красная бандана, которую Сьюзи повязала на голову прямо поверх звездвестки.
За время их отсутствия вид по ту сторону синих иллюминаторов успел разительно измениться. Длинные передние плавники «Гелиоса» вытянулись еще дальше вперед, превратившись как бы в два бесплотных паруса-спинакера, какие поднимают на яхтах, если ветер дует прямо в корму. Планета, окруженная кольцами, пропала из поля зрения, звезды двигались мимо иллюминаторов так быстро, что их движение можно было легко заметить. Солнце же, увеличившись в размерах, теперь занимало чуть не половину обзора.
— Пустотники не обнаружены! — доложил Артур.
— На борту корабля обращайся ко мне «кэп» или «сэр», — поправил Том командирским тоном, но не обидно.
— Да, сэр! — бодро отозвался Артур.
— И у нас принято говорить капитану не «да», а «так точно», — продолжал поучать Том. — Погодите, я еще сделаю из вас моряков!
— Все ли работает должным образом, кэп? — косясь на быстро растущий диск солнца, поинтересовался Артур.
— А то! — был ответ. — Мы держим курс прямо в огненное сердце звезды, и «Гелиос», наш красавец, летит на всех парусах!
— А мы точно там не сгорим? — опасливо спросила Сьюзи. — В смысле, кэп, то есть сэр?
— Нет, если только не застрянем там слишком надолго, — сказал Том. — От краткого же визита не будет никакого ущерба ни «Гелиосу», ни нам. А теперь не отвлекайте меня от управления кораблем: приходится лавировать против солнечного ветра, тут только поспевай поворачивать паруса!

Предыдущая страница 10 Следующая страница


11 Никс Гарт

Артур и Сьюзи около часа следили за тем, как Том управляет кораблем. Время от времени капитан передвигал один из расположенных над штурвалом рычагов или трогал пальцем картушку какого-нибудь прибора, чтобы стрелка перестала дергаться. Солнце в иллюминаторах неуклонно росло, заполняя все поле зрения. Снаружи уже ничего нельзя было рассмотреть — только сплошной белый, слепящий свет.
Вот когда Артур в полной мере оценил и полированный металл корпуса, и густо-синие стекла. Он прекрасно понимал, что без них от него давным-давно не осталось бы даже золы. Не говоря уже о том, что без звездвестки он неминуемо ослеп бы даже за синим стеклом.
Том крутанул штурвал на пол-оборота, видимо предчувствуя какие-то изменения в солнечном ветре, и указал пальцем на круглое кольцо в полу, рядом со своим сапогом.
— Артур! Рым видишь?
— Что? Ага, вижу... ой, так точно, кэп.
— Возьмись за него. Когда я скажу «Давай!» — вытягивай на себя, как только сможешь. А когда я скажу «Бросай!» — отпустишь.
— Так точно, сэр!
Артур быстро опустился на колени и взялся за кольцо. Подняв голову, он увидел, что Том пристально всматривался в иллюминатор, потихоньку доворачивая штурвал в одну сторону — все время направо.
— Давай!
Артур рванул кольцо на себя. Оно легко вылетело из пола, и за ним с тарахтением потянулась цепь, явно не простая. Судя по тому, как она сверкала и переливалась, сделана она была из каких-то драгоценных кристаллов, а то и вовсе из бриллиантов. Артур откинулся назад, продолжая тянуть. Потом вскочил на ноги и попятился. Хрустальные звенья ярд за ярдом вытягивались наружу, покрывая пол рубки...
— Осторожно! — прокричал Том. — Смотри не запутайся!
Артур тоже успел это сообразить, но одно дело понимать, а вот выполнить... Цепь змеилась повсюду, целая сотня ярдов, если не больше, и Артур, по-прежнему держа в руке кольцо, вынужден был отступить в люк и вниз по трапу. Сьюзи прижалась в углу, с подозрением глядя на цепь...
— Внимание, Артур! — крикнул Том. Он внезапно бросил штурвал и захлестнул цепью лежавший на полу список, после чего крикнул: — Отпускай!
Артур послушно разжал пальцы. Кольцо вылетело у него из руки со скоростью выстрела, и цепь стала быстро соскальзывать туда, откуда он ее вытащил. Петля, охватившая список, стянулась... Цепь остановилась на несколько секунд — книга сопротивлялась. Взбегая по трапу обратно на мостик, Артур успел увидеть, как список все-таки тронулся с места и с визгом и скрежетом поехал по полу, увлекаемый цепью. Глубокие царапины, оставшиеся на поверхности золотых досок, ясно свидетельствовали, что борьба шла нешуточная.
— Он же не пролезет! — закричал Артур, указывая на отверстие, в которое убегала цепь.
Оно и вправду было величиной с чайное блюдечко. Но когда цепь подтащила туда громадный, окованный бронзой фолиант, тот каким-то чудом все же протиснулся внутрь. Раздался последний оглушительный вопль, от которого Артур скатился по трапу обратно вниз, зажимая уши...
А еще через мгновение корабль на что-то натолкнулся. Раздался глухой удар, золотой корпус отозвался стоном. Палуба закачалась.
Назад на мостик Артур вернулся на четвереньках. Он мотал головой из стороны в сторону, в ушах у него звенело.
— Это должно было произойти неожиданно, — говорил Том, обращаясь к Сьюзи. — Если бы список заранее смекнул, что я собираюсь захлестнуть его якорной цепью, он еще не такую бучу бы поднял! Надеюсь, тебя не особенно тряхануло?
Сьюзи посмотрела на него снизу вверх, поковыряла пальцем в ухе и потрясла головой.
— Ну и хорошо, — сказал Том, очевидно не догадываясь, что Сьюзи трясла головой, пытаясь восстановить слух. — Кстати, мы, с позволения сказать, причалили. Сейчас покачаемся чуток на цепи, оглядимся...
Слепящий белый свет, уже некоторое время заполонявший иллюминаторы, куда-то подевался. Артур аж подскочил, когда в поле зрения вплыла роскошная зелень деревьев. Густая листва, вьющиеся лианы, там и сям — яркие белые цветы...
— Да тут джунгли! — вырвался у него изумленный возглас.
— Ну да, в некотором роде, — ответствовал Том. — Это тропический остров, сохраняющийся в пузыре из бестелесного стекла прямо здесь, в самом сердце светила.
— И как мы туда попадем? — спросила Сьюзи куда громче, чем следовало.
Похоже, слух у нее еще не полностью восстановился.
— А мы уже попали, — отозвался Том. — Мы стоим у его песчаного бережка, лагом сквозь бестелесную стену. Осталось перейти вброд, и мы там. Только надо немножко обождать и удостовериться, что якорь держит надежно. Еще не хватало, чтобы он пополз и корабль уплыл обратно в объятия солнца, пока мы будем на берегу!
— Мы пойдем вброд... а через что? — осведомился Артур.
— Через маленький кусочек моря, заключенный здесь вместе с островом, — сказал Том. — Бестелесное стекло, окружающее остров, пропускает только «Гелиос». Всякое другое судно просто отбросило бы прочь!
Нагнувшись, капитан взялся за кольцо. Вытравилось несколько ярдов цепи, после чего она застопорилась. Том еще подергал цепь, пуская в ход всю свою силу, и наконец отпустил кольцо.
— Все в порядке, — объявил он. — Ну, только если шторм налетит... Итак, сходим на берег!

Глава 16

Увидев, что Том начал открывать люк по левому борту, Артур на всякий случай прижмурил глаза и как мог спрятал руки в рукава. Однако ничего особенного не произошло. Как и обещал Том, снаружи искрилась и играла чистая голубая вода. На расстоянии каких-то ярдов виднелся берег, а за полосой песка зеленели джунгли. Ласковые, всего-то один-два фута высотой, волны прибоя омывали корпус солнечного корабля и с плеском разбивались о берег.
Короче, тот же вид, что и за иллюминатором (с поправкой на отсутствие синего стекла). И все равно Артур подспудно ожидал чего-то другого. Ну хоть скромных признаков того обстоятельства, что на самом деле они пребывают в сердце звезды! Скажем, особо яркого света. Или огненного кольца где-нибудь в отдалении...
Ни того, ни другого. С неба светило вполне нормальное солнышко, а воздух был теплым и влажным. Артур осторожно высунулся из люка и увидел океан, простирающийся до горизонта. Примерно в миле от берега сплошную синеву нарушала пенная полоса прибоя. Должно быть, там скрывались коралловые рифы.
В целом — хоть открытку домой посылай на память о чудесном отдыхе на тропическом острове!
— А волны откуда берутся? — спросил Артур, выпрыгивая в воду следом за Томом.
Вода была вполне теплой, зато волны оказались выше, чем казалось с борта, а песчаное дно по мере удаления от берега уступами спускалось вниз — в общем, Артур окунулся с головой и вынужден был подпрыгивать с каждой последующей волной, чтобы расслышать ответ старого моряка.
— Здесь все не так, как в остальных бутылках, — сказал Том. — Это местечко, как бы выразиться, находится разом и здесь, и там. — Он сгреб Артура и Сьюзи за шкирки и поднял обоих, чтобы их не накрыло высокой волной. — Мы, правда, можем подобраться к нему только отсюда. Попробуй мы разыскать его на старушке Земле, мы бы просто ничего не увидели и проскочили мимо. А если бы нам уже в корень не повезло, мы бы потерпели крушение и потонули на некотором расстоянии от него. Вот так. А теперь давайте вброд! И он разжал руки, выронив обоих подростков в полосе прибоя.
— Спасибо... — неуклюже поднимаясь, пробормотал Артур.
Его хромая нога все время застревала в песке.
— Э, а я уже высохла! — изумилась Сьюзи, тоже едва ли успевшая сделать шаг в сторону берега.
Она в самом деле стояла совершенно сухая, хотя только что с нее так и лило.
— И я тоже, — проведя ладонью по куртке, восхитился Артур.
Над поверхностью радужной ткани поднимался легкий пар, но факт оставался фактом: куртка и вся одежда под ней высохла тотчас, едва путешественники вышли на берег.
— Классная курточка, — похвалила Сьюзи. — Надеюсь, можно будет оставить ее себе? А сапожки! В них же ни песчиночки не попало! А до чего здорово будет пинать ими пустотников! Чтобы ты знал, Артур, бестелесные ботинки защищают от всего, чего угодно, даже от Пустоты. По крайней мере, на какое-то время.
— Оптимистка ты наша, — криво усмехнулся Артур.
Однако он и сам должен был сознаться, что, попав на этот берег, сразу почувствовал себя значительно лучше. Чистый свежий воздух и солнечный свет кому угодно могли добавить доброго настроения, и Артур уже не сомневался, что с помощью Тома они скоро отыщут Волеизъявление. А как только второй фрагмент будет у них — тут-то они разберутся с Мрачным Вторником, и станет все хорошо!
Правда, в этой бочке меда не обошлось без ложечки дегтя: покалеченная нога то и дело подводила. Артур без конца спотыкался, цепляя ею песок, и не мог идти, как его спутники, легко и свободно. Ему волей-неволей приходилось делать неровные шаги и заранее прикидывать, куда поставить левую ногу.
Том уже скрылся в лесу: он шел вдоль бережка неглубокого ручья. Здесь деревья и подлесок росли чуть реже, чем вокруг, так что более удобной тропы попросту не было.
— По мне, слишком тут зелено. И очень уж сыро, — недовольно заметила Сьюзи, шлепая вверх по ручью. Подняв глаза вверх, она не без содрогания обвела взглядом сплошной полог листвы. — В этой чаще что угодно прятаться может! То ли дело на улице...
— А как же твоя старая ухоронка? — спросил Артур. — Та, с динозаврами? Помнится, там тоже были деревья.
— Всего несколько, и потом, это ведь было в Доме. Слушай, а куда Том подевался?
Артур и Сьюзи остановились и начали озираться. Только что они видели старого моряка чуть-чуть впереди, а теперь он скрылся из глаз, и даже не было слышно шлепанья шагов по воде. Только негромкое журчание ручейка да тихий шелест ветра в верхних ярусах лиственного покрова.
— Том! — неуверенно окликнул Артур. — Капитан!
А у самого начали зарождаться мыслишки, вполне достойные параноика. «Что, если Том каким-то образом разглядел телеграмму, присланную Мрачным Вторником? Или с самого начала планировал заманить нас сюда? Вот он и заманил — прямо в ловушку. И теперь бросит нас здесь, на этом заросшем джунглями острове глубоко в солнечных недрах. Нам никогда отсюда не выбра...»
— Я здесь! — отозвался Том. — Наверху!
— Где? — крикнул Артур.
Он слышал голос Тома, но самого его никак не мог рассмотреть. Всюду кругом — сплошная зеленая стена джунглей. Сьюзи пристально осматривала эту стену, стоя с ним рядом.
— Да здесь я! — вновь отозвался Том, и на сей раз Артур углядел руку, ненадолго возникшую в густой зелени. Рука призывно помахала ему. — Перебирайтесь на другой берег и лезьте сюда!
Артур со Сьюзи перешли ручеек вброд, пробрались сквозь разросшиеся кусты, увешанные бледно-желтыми цветами вперемешку с какими-то вытянутыми стручками, и оказались у подножия огромного раскидистого дерева. Толстый ствол обвивали лианы, они образовывали нечто вроде естественной лестницы, уводившей наверх, на «второй этаж» джунглей. Артур и Сьюзи легко взобрались по ней, отводя лиственные ветки, и их приветствовал яркий солнечный свет.
Том ждал их, сидя на надежном горизонтальном суку возле некоторой конструкции, больше всего похожей на огромное гнездо. Это была круглая платформа, небрежно сплетенная из живых веток и лиан, — нечто среднее между балконом и висячей кроватью.
А в гнезде, свернувшись калачиком, сладко спал небольшой медведь. У него была лоснящаяся черная шуба, чуть светлевшая к мордочке, и ярко-желтая подпалина на груди, имевшая форму полумесяца. Имелся и хвост, заставивший Артура задуматься, а бывают ли такие хвосты у медведей? Если, конечно, перед ними был в самом деле медведь. Нет, пожалуй, существо было слишком маленьким для настоящего медведя, — примерно вполовину самого Артура. Правда, что касается толщины...
— Ну, вот и он, — проговорил Том. — Второй фрагмент Волеизъявления. В облике малайского медведя, — насколько я помню этих самых медведей по своим прежним плаваниям к островам Пряностей...
Артур подобрался поближе, чтобы подробнее рассмотреть медведя. Существо не двигалось, но равномерное движение боков показывало, что оно не умерло, а просто крепко спит. Артур склонился над медведем, рассматривая его мех. Ему понадобилось едва ли не ткнуться носом в шерсть существа, но все-таки он увидел то, чего ожидал: и мех, и сама плоть состояли из мириадов роящихся буковок.
— Что же с ним случилось? — спросил мальчик.
В самом деле, медведь не спешил открывать глаза или еще как-то показывать, что заметил присутствие посетителей.
— Он что, в спячке?
— Малайские медведи... — начал было объяснять Том, но ничего сказать не успел — с берега донесся резкий треск взрыва.
Артур, Том и Сьюзи обернулись мгновенно и разом. И увидели большущий гейзер пара, вздымавшийся высоко в воздух, как раз оттуда, где стоял на якоре «Гелиос»!
— Вот так-так, — ахнула Сьюзи. — Это что, Мрачный Вторник прибыл?
— Нет, — сказал Том. — Сюда можно добраться либо с помощью Невероятной Ступеньки, либо на «Гелиосе». Других способов нет, а воспользоваться Ступенькой Вторник не посмеет. Больше похоже на то, что мы разбудили наблюдателя или стража. Пойду разберусь!
И в левой руке Тома сам собой материализовался гарпун. Он мерцал и переливался странной смесью света и тьмы.
— Но... как же Волеизъявление? — спросил Артур.
Он осторожно коснулся медведя пальцем, косясь при этом на его длинные, острые на вид когти. Палец Артура окутался едва заметным золотым сиянием, но медведь не пошевелился.
— Что нам с ним делать?
Том, который уже спускался с дерева, остановился и глянул на них через плечо, сосредоточенно морща лоб. Потом снова посмотрел на берег, туда, где стофутовой струей вертикально вверх продолжал бить пар.
— А что вы, собственно, от него хотите? — спросил мореплаватель.
— Ну, я не знаю... — хмуро ответил Артур. — Я, в общем, думал, этот второй фрагмент будет вроде первого и сам скажет мне, что с ним делать! А он лежит, как мешок!
— Значит, надо взять его с собой, — сказал Том. — Нам ни к чему здесь задерживаться.
И с этими словами он скрылся из виду.
— Как думаешь, поднимем? — спросила Сьюзи. — Медвежонок-то не худенький. Хотя и состоит из букв...
— Я-то почем знаю! — не сдержал раздражения Артур. — А почему бы ему не проснуться да не пошевелиться самому?
Покрепче расставив ноги на ветках, он схватил медведя под микитки и попробовал приподнять.
Однако ему едва удалось оторвать от поверхности гнезда передние лапы Волеизъявления. Существо оказалось необычайно тяжелым — куда тяжелей, чем можно было ожидать от животного подобных размеров. Сьюзи кинулась помогать, но лишь сдвинула задние лапы, в то время как пухлое брюшко продолжало покоиться на сплетении прутьев. Ну а просыпаться медведь даже не думал.
— Нет, уж слишком он тяжелый, — сдался Артур.
— Капитан мог бы его унести, — сказала Сьюзи. — Смотри, пар больше не идет... Ой, зато дым повалил!
Она вытянула руку, указывая на берег. Паровой гейзер в самом деле опал, но вместо него к небу поднялся столб густого дыма. Потом долетел странный треск и следом за ним докатилась неслышимая, но внятно ощутимая вибрация, от которой Артура и Сьюзи прохватило ознобом. Раздался очень тонкий, нечеловечески высокий визг, и сразу же — торжествующий крик Тома.
— Чует моя душенька, это поработал «дружок» нашего капитана... — прошептала Сьюзи.
Перепачканной в зелени рукой она ощупывала свои зубы — ей, видно, показалось, что они стали шататься. Артур тоже чувствовал себя странно, точно после приступа дурноты, но неприятное ощущение скоро прошло.
— По мне, и пусть себе «работает», доколе он на нашей стороне, — сказал он. Приложил руки рупором ко рту и окликнул: — Капитан! Капитан, помощь нужна! Нам самим Волеизъявление не унести!
— Слышу, слышу! — долетело из леса. — Иду! Том и в самом деле появился через несколько минут. Раздвинув зеленые ветки, капитан ступил на сплетенные сучья. Гарпуна при нем видно не было.
— Надо поторопиться! — сказал он. — Это был солнечный эльф, да не один, и они пытаются оттащить «Гелиос» от берега. Я и не знал, что они сквозь бестелесное стекло могут проникать!
— Ты вроде бы говорил, сюда никак не проникнуть, кроме как через Ступеньку или на твоем корабле... — сказала Сьюзи.
Том как раз подхватил малайского медведя и закинул его на плечо. Сделал он это играючи, будто не тяжеленного зверя поднял, а пуховую подушку.
— Ну, значит, девочка, я ошибался, — пробормотал Том. — Полагаю, что... А впрочем, некогда гадать. Скорей на корабль!
— А кто такие солнечные эльфы? — спросил Артур у Сьюзи, торопливо спускаясь вместе с ней в зеленую лесную прохладу.
Том успел далеко оторваться от них, вес медведя на плече был ему совершенно нипочем.
— Ну, точно не скажу, — протянула Сьюзи. — Их, эльфов этих, целая гармонь, всех не упомнишь. В основном это пустотники, которые выбрались из Дома и проникли во Второстепенные Царства.
— Мисс Бирюза до некоторой степени права, — откликнулся Том.
Он двигался в дюжине шагов впереди, листва скрывала его, поэтому для ребят капитанский голос прозвучал совершенно неожиданно, Артур и Сьюзи даже слегка вздрогнули.
— Все эльфы были некогда пустотниками, но они способны перенимать свойства тех мест во Второстепенных Царствах, где они обитают. Солнечные эльфы — разумные существа, изначально сотканные из звездной плазмы. Но даже им не полагалось бы здесь быть, здесь, в самом сердце солнца. Обычно они роятся у дальних окраин звезды!
— А хороший же у него слух... — прошептала Сьюзи.
— Роятся? — переспросил Артур.
Это словечко ему очень не понравилось.
— Как правило, сбежавший пустотник разделяется на несколько сотен эльфов, — продолжал Том. — Если они на нас налетят, не позволяйте им вас обнимать! Даже яркозащитная куртка со звездвесткой не смогут долго выдерживать их поцелуи...
— Ой, давайте лучше вернемся на борт безо всяких объятий и поцелуев, — предложил Артур и сразу прибавил шагу.
Его неровная походка порождала обильные брызги, летевшие прямо на Сьюзи.
— Боюсь, не удастся, — хмуро проговорил Том. Они как раз покинули джунгли и вышли на пляж — как раз когда из воды взметнулся очередной «гейзер».
Самого солнечного эльфа не было видно, но столб пара медленно двигался к берегу: вода кипела и испарялась вокруг звездного существа.
— Его даже море не может остудить? — спросил Артур.
— Со временем остудило бы, если бы можно было каким-то способом удержать эльфа в воде, — сказал Том. Он вытянул левую руку, и в ней тотчас же откуда ни возьмись появился гарпун.
Том без промедления вручил страшное оружие Артуру, и тот изумленно принял его. — Мой дружок не очень-то любит чужие руки, но Хозяину Нижнего Дома он в помощи не откажет, — пояснил Том. — Целься повыше, в верхнюю часть торса, и не подпускай этого вредителя близко. Моего дружка лучше бросать издали!
— Но как же... я... а ты-то куда?
— Надо приготовить «Гелиос» к отплытию, пока другие эльфы его назад в солнце не затащили. Вы должны сперва отвлечь этого эльфа, а потом прикончить его. И вот что, мисс Бирюза: твоей сабли хватит на несколько ударов, потом она расплавится. Так что пользуйтесь оружием с толком!
И он бросился в волны, а из воды выросло облако крутящегося пара величиной примерно с человека. Пар быстро рассеялся, и Артур успел заметить угольно-черное существо, мгновенно окутавшееся пламенем. Таким пламенем, что в лицо Артуру даже сквозь звездвестку дохнуло палящим жаром.
Артур не успел даже ни о чем задуматься, просто метнул Томов гарпун, целясь, как было велено, в верхнюю часть груди существа. Вновь раздался странный резкий треск, словно разорвали толстую оберточную бумагу, только в тысячу раз громче. Гарпун полетел с такой скоростью, что в воздухе остался светящийся след.
— Ух ты! — вырвалось у Сьюзи, Артур же, когда гарпун ударил в цель, только застонал, и оба поспешно прикрыли ладонями рты: невыносимая зубная боль отдалась во всех лицевых костях и в глазницах.
Зато солнечному эльфу пришлось намного, намного хуже... Он пронзительно завизжал, из его рук в самое небо ударили струи огня, потом эти струи вернулись и обвили древко гарпуна, пробившего грудь. На какой-то миг показалось, будто эльф сейчас вырвет гарпун, и Сьюзи, отняв ладони от рта, схватилась за рукоять сабли. Но нет, огненные струи стали тускнеть, потом пламя вовсе погасло, и солнечный эльф рассыпался углями и золой.
Гарпун же сперва исчез, но тут же вновь материализовался в руке Артура, увесисто шлепнув мальчика по ладони.
Сьюзи посмотрела на гарпун, провела языком по ноющим зубам и покачала головой.
— Вот уж удовольствие ниже среднего, — сказала она. — Как бы мне подальше встать, когда ты в следующий раз его метать будешь?
— Надеюсь, следующего раза не будет, — ответил Артур, торопясь к морю. Гарпун он старался держать на вытянутой руке, как если бы тот мог повернуться и ударить его самого. — Залезть бы на борт, прежде чем появится очередной эльф, и...
Договорить не пришлось — прямо в лицо ему плеснула волна. Звездвестка предохранила его, не дав наглотаться воды, но равновесие Артур все равно потерял.
И в этот момент вода прямо перед ним взорвалась облаком пара. Его отбросило назад, прямо на Сьюзи, оба повалились на мягкий песок, их ноги окатывало прибоем, а из моря взвился новый солнечный эльф.
Он был слишком близко для броска гарпуном, к тому же Артура слепил разлетавшийся пар, и он просто ткнул гарпуном перед собой, снизу вверх, а Сьюзи кинулась в сторону на четвереньках.
Артур ощутил, как содрогнулось в его руках древко гарпуна, а лицо опалила волна пронесшегося жара. Он откинулся навзничь, в воду, втыкая древко в песок и по возможности пряча кисти рук в рукавах...
Еще через секунду руки пришлось разжать, потому что не только зубы — все кости пронизала дикая боль. Артур закричал и схватился за лицо, пытаясь как-то унять эту боль. Безумный жар, источаемый солнечным эльфом, был сущим пустяком по сравнению с мучительной вибрацией, которая все нарастала и нарастала...
Пытаясь хоть как-то спастись, Артур покатился в сторону сквозь взбаламученную смесь песка и воды. Ему уже было все равно, достал ли он солнечного эльфа или тот следует за ним, чтобы сжечь в своих объятиях насмерть. Он хотел только оказаться как можно дальше от чудовищного оружия капитана...
Шлеп! — что-то ударило его в правую ладонь, и Артур закричал снова. Гарпун вернулся. Избавления не было.
Если гарпун лег в руку, стало быть, он полагал, что скоро его снова метнут...

Глава 17

Несмотря на то что гарпун снова лег в руку Артура, боль внезапно прекратилась, исчезнув столь же быстро, сколь и возникла. Осталось лишь неприятное «послечувствие» в зубах — и жутковатая память о том, что довелось вытерпеть.
И Артур обнаружил, что лежит вниз лицом в мокром песке. Он поспешно перевернулся на спину. Ни солнечных эльфов, ни паровых гейзеров поблизости видно не было. Мальчик осторожно приподнялся и сел, потом неуверенно встал на ноги и, пошатываясь, огляделся внимательнее.
Сьюзи лежала футах в шести от него, у самой кромки прибоя.
— Сьюзи! — закричал Артур, чувствуя, как к сердцу подбирается паника.
Что, если «побочные эффекты» гарпуна убили ее?
Сьюзи подняла голову, ощупала свое лицо — ни дать ни взять убеждаясь, что оно все еще на месте, — и поднялась на тряские ноги.
— Ты в порядке? — обеспокоенно спросил Артур и шагнул к ней.
Сьюзи поспешно попятилась и выставила перед собой руки.
— Слушай, ты только близко ко мне с этой зубочисткой не подходи, — взмолилась она. — Я уж сзади как-нибудь...
— Артур! Мисс Бирюза! Живо на борт, надо скорее отчаливать!
Голос Тома заставил обоих подростков буквально подпрыгнуть. Артур бросился в прибой, на ходу разворачиваясь боком, чтобы волны не валили с ног. Тут же накатила волна побольше и попросту оторвала его от песка, так что пришлось барахтаться. Сьюзи — что бы там она ни говорила — поспешила следом и скоро догнала его.
Когда они почти добрались до люка, из которого свисала веревочная лестница, вода вдоль золотого корпуса «Гелиоса» начала пузыриться и клокотать. Том высунулся в люк.
— Быстрее! — закричал он. — Солнечные эльфы что-то сделали с бестелесным стеклом, наш якорь ползет, а парус по правому борту наполняется ветром!
Артур что было силы ринулся вперед, но у самой лесенки все же споткнулся и окунулся с головой в воду. Вода была очень горячей. Он оттолкнулся от дна и ощутил, как его подхватили под руку. Артур вынырнул. Сьюзи была рядом с ним и помогала ему подняться.

Предыдущая страница 11 Следующая страница


Мрачный Вторник 12

Она чуть ли не закинула его на веревочный трап. Хватаясь за перекладины, Артур волей-неволей разжал руку и выпустил гарпун. Оружие Тома, впрочем, не упало на дно. Оно просто исчезло.
— Пожалуйста, не возвращайся, — взмолился Артур вполголоса, неуклюже забираясь наверх.
Вскарабкавшись, он развернулся, чтобы помочь Сьюзи. Вода у борта корабля буквально кипела, и Артур рассмотрел, как в прозрачной сине-зеленой толще разгорается алое свечение.
Сьюзи стремительно и ловко взлетела наверх, прекрасно обойдясь без какой-либо помощи.
— Закрыть люк! И задраить! — взревел Том откуда-то из недр корабля.
Артур и Сьюзи сообща схватились за крышку люка. Она оказалась страшно тяжелой, поскольку была сделана из того же золотого металла, что и обшивка солнечного корабля, а толщины в ней был добрый фут. Крышка очень медленно поползла по направляющим вверху и внизу. В тот момент, когда она готова была окончательно затвориться, Артур успел заметить дюжину паровых фонтанов, взвившихся из волн снаружи. Мгновение столбы пара стояли неподвижно, а потом все разом устремились к еще не захлопнутому люку.
— Солнечные эльфы! — закричал Артур. — Целая орава!
Он бросил свой край люка, который пытался тянуть, и присоединился к Сьюзи, которая толкала противоположный край.
— Навалились! — заорал он. — Раз, два, три — взяли!!!
Внутрь успело проникнуть щупальце — струя пламени, и тут-то крышка люка наконец встала на место. Отсеченная огненная конечность забилась на полу, обвиваясь вокруг ног Сьюзи и Артура, но Сьюзи решительно наступила на нее, и пламя погасло, рассыпавшись черной пылью.
Артур подхватил длинный металлический стержень и задвинул его на место, запирая люк уже наглухо. Едва он успел с этим покончить, как с той стороны по корпусу принялись яростно колошматить. Звук был такой, словно по металлу бьют множеством молотков.
— Надеюсь, они не прорвутся на борт, — проговорила Сьюзи. — А то я свою абордажную саблю как раз утопила.
Артур торопливо ощупал свой пояс.
— И я тоже, — сказал он. Куда и в какой момент подевалась его сабля, он просто не представлял. — Давай новыми разживемся. А то как подумаю, чтобы снова пользоваться гарпуном...
— Свистать всех на мостик! — заорал Том.
Артур и Сьюзи бегом одолели коридор и влетели на мостик. Том одной рукой вращал штурвал, другой перебрасывал рычаги. Сквозь синее стекло одного из иллюминаторов был виден остров, успевший окутаться облаками дыма и пара. В другом иллюминаторе был лишь яркий свет и расплывчатые силуэты, вероятно принадлежавшие солнечным эльфам. Звук ударов по металлу был здесь слышен столь же отчетливо, как и у люка. Трудно было расслышать что-либо иное, а уж с мыслями собраться — и того труднее.
— Они хотят куда-то нас отбуксировать, — сказал Том. — Только вряд ли у них что получится, ведь на нашей стороне — солнечный ветер! Ну-ка живо хватайте вот эти два рычага и налегайте покрепче!
Артур и Сьюзи бросились к указанным рычагам, перепрыгнув через спящее Волеизъявление. Засоня-медведь лежал на полу за спиной Тома и то ли не желал просыпаться, то ли пребывал без сознания — кто его разберет!
Тянуть рычаги оказалось гораздо тяжелее, чем ожидал Артур. Пришлось им со Сьюзи вдвоем повиснуть на каждом — только так они сумели их в конце концов передвинуть.
— Солнечные эльфы пытаются испортить наш такелаж, но «Гелиос» — крепкий орешек, не им по зубам! — прокричал Том. — Вторник как есть рабовладелец и крохобор, но кораблик изготовил на славу!
— Так это Мрачный Вторник сделал «Гелиос»? — удивился Артур.
— Ну да, а то кто же, — ответил Том. Даже его мощный голос был едва слышен за несмолка-ющим металлическим грохотом. — То есть не сам придумал, конечно. Скопировал работу какого-то изобретателя из Второстепенных Царств. Может, @@@@@@@@ или ????ѓ‡.
— Откуда? — изумился Артур. — Кого?
Ибо звуки, только что произнесенные Томом, оставались вне пределов его понимания. Наверное, это были названия иных миров. Или каких- то стран в этих мирах. Или это были имена изобретателей?
Том не ответил. Все его внимание было обращено на контрольную шкалу, медленно, но верно наливавшуюся багрянцем. Когда красный столбик поднялся примерно на две третьих шкалы, Том крутанул штурвал и стал с видимым усилием удерживать его, борясь с каким-то внешним давлением. Краснота мгновенно заполонила весь остаток шкалы и больше не отступала.
— Отличный ветер, оба паруса тянут по полной! — прокричал Том. — Эльфы пытаются нас задержать, но ничего, небось скоро отстанут... Ага, пошло дело!
Артур стал смотреть в иллюминаторы, но ничего так и не увидел. Во всяком случае, ничего такого, что можно было бы разумно истолковать. Однако удары по корпусу явно начали слабеть, а нечеткие силуэты в сплошном сиянии больше не заполняли весь обзор, а клубились только в нижних углах, да и оттуда их вымывало один за другим.
Еще минут через пять удары прекратились совсем. Том у штурвала позволил себе немного расслабиться, впрочем, ни закреплять его, ни из рук выпускать он не торопился.
— С таким ветром мы вернемся на свой рейд без задержки, — жизнерадостно сообщил он пассажирам. — А там моргнуть не успеем — и назад в Дом!
— И там, по местному времени, с момента нашего отбытия пройдет примерно минута? — спросил Артур.
Он не мог не думать о скомканной телеграмме в своем кармане и о возможных действиях Мрачного Вторника. Был и еще вопрос, даже более важный: что прикажете делать с непробудно дрыхнущим Волеизъявлением?
— Пройдет время, необходимое для произнесения двух заклинаний, погрузки и выгрузки, — ответствовал Том. Нахмурился и добавил: — Надеюсь, вы придумаете, как поступить с этим Волеизъявлением! У меня как раньше не было особого желания стелиться под Мрачного, так и сейчас нет, но если он лично отдаст мне приказ со всей мощью Второго Ключа, я вынужден буду повиноваться, не колеблясь и не задавая вопросов. А мне совсем не хотелось бы, чтобы моему дружку пришлось укоротить вашу будущность!
Артур и Сьюзи, не сговариваясь, дружно замотали головами.
— Ну почему все так сложно? — спросил Артур. — Я же всего-то хочу, чтобы Волеизъявление продрало глаза и велело Мрачному Вторнику отдать мне Второй Ключ. Тогда я все приведу в порядок, вернусь домой... и, если повезет, думать забуду про этот паршивый Дом и все его потроха!
— Вообще-то все могло быть и хуже, — философски заметила Сьюзи. — К примеру, мы могли еще и насквозь вымокнуть...
Артур невольно хихикнул, но веселиться было недосуг. Он подошел к малайскому медведю и склонился над ним.
— Ну да, — сказал он. — А кроме того, у меня мог приступ астмы случиться. И еще у нас могли все зубы повываливаться из-за...
Мальчик покосился на Тома и осекся, решив всуе не упоминать про капитанского «дружка». Кто его знает, этот гарпун, вдруг он наделен чувствами и способен обидеться? А если не гарпун, так сам Том.
Артур обошел спящего медведя кругом и несколько раз глубоко вздохнул — каждый последующий раз глубже предыдущего. Теперь, когда он находился вне Дома, он не мог как следует расправить легкие, в какой-то момент их обязательно прихватывало, но все-таки это были еще не настоящие приступы астмы. Так, легкое неудобство. Вот нога, кривая и укороченная, та действительно мешала ему жить...
«Забудь про эту несчастную ногу, — велел он сам себе. — Других дел полно!»
— Ладно, — сказал он вслух, — надо нам Волю будить. Кстати, как положено будить спящих медведей? Ну, в смысле, когда у них спячка? Знает кто-нибудь?
Сьюзи покачала головой. Том слегка довернул штурвал, потом проговорил с рассеянным видом:
— Я знаю только, что у малайских медведей спячки не бывает.
— Правда?
Том кивнул, и тут краем глаза Артур заметил, что у Волеизъявления дрогнуло веко — ровно настолько, чтобы медведь успел подсмотреть, что делается в рубке, — и снова притвориться, что дрыхнет.
— Оно не в спячке. И даже не спит, — сказал Артур и присел на корточки рядом с медведем. Похлопал его по рыльцу и проговорил: — Просыпайся давай, Волеизъявление, часть вторая!
Никакой реакции.
— Скажи ему, кто ты такой, — предложила Сьюзи. — В смысле, Хозяин и все такое прочее.
— Я — Артур Пенхалигон, Хозяин Нижнего Дома, Законный Наследник... этих, как их... Ключей от Королевства, Нижнего Дома, Среднего Дома и Верхнего Дома. Потом... Дальних Пределов...
— А также Великого Лабиринта, Несравненных Садов и Пограничного Моря, — привычно подхватила Сьюзи, помогая Артуру выпутаться.
— Это кто сказал? — прозвучал неожиданный голос.
Артур даже не сразу понял, кому этот голос принадлежал, но потом заметил, как слегка шевельнулся уголок медвежьего рта. Волеизъявление говорило тонким пискливым голосом, немилосердно растягивая слова. Причем ухитрялось делать это, едва шевеля губами и пятачком.
— Это сказали части Волеизъявления с третьей по седьмую, назначившие меня на указанную должность, — сердито ответил Артур. — Я, в общем-то, не напрашивался, но вот назначили — и работаю, так что давай вставай и начинай помогать мне управляться!
Волеизъявление наконец-то полностью раскрыло один глаз и смерило Артура взглядом.
— А почем мне знать, — заявило оно, — что ты говоришь правду? С какой бы стати мне тебе доверять? И кстати, если ты — Хозяин Нижнего Дома, то где Первый Ключ?
— Я назначил Первоначальствующую Госпожу — то есть первую часть Волеизъявления — своим Местоблюстителем, — ответил Артур, стараясь говорить авторитетно и убедительно. — Так что Ключ у нее. Мне нужна твоя помощь, чтобы заставить Мрачного Вторника отдать мне Второй Ключ. Так что давай бодрствуй — и думай, как это устроить!
— Ишь как у тебя все просто, — сказало Волеизъявление. Его пронзительный голосок страшно действовал на нервы. — Мне нужно письменное подтверждение, что ты — в самом деле Законный Наследник, а не самозванец какой-нибудь. Официальное заявление от Первоначальствующей Госпожи. Часть первая могла назначить Наследника, признаю, но все остальное должно быть засвидетельствовано документально. Без соответствующих бумаг я ничего делать не стану. Это было бы крайне неосмотрительно. Так что, пока не раздобудешь требуемый пакет документов, потрудись меня более не беспокоить!
И медведь снова закрыл глаза. Артур быстро протянул руку и чувствительно хлопнул его по носу. И еще быстрее отдернул руку, когда острый коготь рассек воздух в том месте, где его пальцы находились мгновением раньше.
— Я же говорю — потрудитесь не беспокоить! — противно пискнуло Волеизъявление. — Я размышляю! Медитирую, чтобы вам было понятней!
— Еще большая зараза, чем первый фрагмент, — заметила Сьюзи. — Одно утешение — этот-то хоть поперек горла у меня не сидит...
— Тем не менее хорошо бы нам переправить эту заразу — да и себя самих — подальше от Мрачного Вторника, вон из пирамиды и хорошо бы прямиком в Нижний Дом, — сказал Артур. — Так или иначе, но сделать это необходимо. Говорила тебе Первоначальница, что вообще делать, когда мы заполучим этот кусок Волеизъявления?
— Не-а, — ответила Сьюзи. — Наверное, надо было бы мне спросить. После того как засыпался ее предыдущий блистательный план... и всякое такое...
— Этот блистательный план засыпался тоже, — буркнул Артур, и почесал в затылке. — У нас где-то час плавания обратно, так, капитан?
— Примерно половина этого времени, если не треть, — ответствовал Том. — Солнечный ветер нам теперь прямо в корму.
— После чего мы явимся назад примерно через минуту после отбытия, — проговорил Артур, враскачку вышагивая кругом рубки. — Мрачному Вторнику понадобится примерно десять минут, чтобы добраться снизу до твоей комнаты — верно, капитан?
— Это смотря по обстоятельствам. В Башне-Сокровищнице ведь имеются тайнопути. Десять минут или чуть больше — это если он в своем обычном темпе по ступенькам пойдет!
— Тайнопути? В этой тюрьме... то есть в Башне? А где они там?
— И надо же мне было так проговориться, — сказал Том, тем не менее подмигивая Артуру. — Ну вот велено же было ни под каким видом даже не упоминать о тайнопутях! Не говоря уж о том, что я ни в коем случае не должен выдавать их местонахождение... Впрочем, полагаю, если я в какой-то момент слегка кивну или моргну, когда меня спросят, а не здесь ли они, — беды большой не случится...
— Мрачный Вторник не стал бы располагать тайнопуть прямо в комнате с бутылками, — медленно начал Артур, внимательно следя за выражением лица Тома. — Но какой-нибудь вход должен находиться неподалеку. Скажем, в камере по соседству...
Том неторопливо моргнул.
— Но даже если кто-то и расположил тайнопуть за ближайшей дверью, вход должен быть неплохо замаскирован, — продолжал Артур. — Допустим, скрыт за чем-нибудь на стене... Или люк устроен в полу... Либо на потолке... Или еще как-то закамуфлирован...
На этой последней фразе Том слегка кивнул.
— Ну вот как бы ты запрятала вход в тайнопуть, а, Сьюзи? — спросил Артур. — Как их вообще принято маскировать?
— Да как угодно, — фыркнула Сьюзи. Она покосилась на Тома и сказала: — Обычное дело — использовать чашку с водой. Или чайник. Или подсвечник. Иногда — книгу либо картину. Ну там еще, крюк в стене... Помню, один чудак пользовался монеткой, приклеенной к полу. Потом еще есть цветы. Шатающийся кирпич. Часто используют зеркала. И еще туалеты, правда, не так часто, ведь противно же. Сундук, ящик комода, коробочку какую-нибудь. Платяной шкаф, сигаретная пачка. Пианино, клавесин, часы...
Она осеклась: при слове «часы» Том ей подмигнул.
— Значит, часы в комнате неподалеку служат входом в тайнопуть, — подытожил Артур. — Вот бы еще знать, куда он выводит? Наверное, другой конец все-таки внутри пирамиды, раз уж Мрачный Вторник так помешан на том, чтобы никого вовнутрь не пускать...
— А я вот думаю, оставил ли он вход незапертым, — вставила Сьюзи.
— Ты говорил, он убрал всю западную грань пирамиды, чтобы войти, — сказал Артур, обращаясь к Тому. — Об этом тебе можно говорить?
— Западная грань висит на петлях, как дверь, — ответил Том. — Из этого не делается секрета, потому что отворить ее все равно никому не по силам, кроме самого Мрачного Вторника. Даже я не смогу... По крайней мере один!
— А я все могущество растратил, — сказал Артур.
— Может, он ее открыл да так и оставил? — предположила Сьюзи. — Торопился же!
Артур с сомнением покачал головой.
— Оставить нараспашку дверь, ведущую ко всем его сокровищам? Ох, что-то не верится...
— Это я так, в порядке оптимизма, — сказала Сьюзи. — Во всяком случае, попробовать стоит. Хуже-то от этого не станет. Мне, по крайней мере. Ты вот смотри пуп не надорви.
Артур пропустил это замечание мимо ушей. Он лихорадочно перебирал всякие варианты, пытаясь нащупать какой-то план действий.
— Надо устроить так, чтобы Мрачный Вторник сам открыл нам выход из пирамиды, — сказал он наконец. — Или чтобы это сделала Сажа. Она там небось налопалась сокровищ Мрачного и стала еще сильнее и больше...
— А-а, этот пустотник, — перебил Том. — Честно говоря, боюсь, это создание не сможет вам послужить. Думаю и даже уверен, что Мрачный Вторник немедленно прикажет мне с ним расправиться. Удивительно, что он до сих пор не прислал на сей счет телеграммы. Вот уж любит пользоваться телеграфом! Еще бы, при его-то скупости на слова...
— А, ну да, точно, — пробормотал Артур.
Он сунул руку в карман и ощупал бумажный шарик скомканной телеграммы. Он отчасти надеялся, что тот размок и превратился в нечто совершенно нечитаемое, но яркозащитный непромоканец то ли сохранил его сухим, то ли весьма успешно высушил.
— Точно, — повторил мальчик. — Значит, ты погонишься за Сажей, и это опять-таки отвлечет Мрачного Вторника. Все лучше, чем ничего...
Голос Артура затих и прервался: в голове неожиданно начала оформляться простая и ясная мысль.
— Телеграммы! — вырвалось у него.
— Что? — спросила Сьюзи.
— Телеграммы!
— Ну и дальше что?
Артур крепко ухватил Тома за рукав.
— Ты у себя в комнате вовсю получаешь телеграммы. Означает ли это, что ты можешь их отправлять?
— Конечно, могу, если есть наличность платить за них. Мрачный Вторник — не сторонник кредитов...
— А найдется у тебя немножко денег? — лихорадочно спросил Артур. — Сможешь мне одолжить?
— Только те монетки, что у меня в ушах. Плата Дэйви Джонсу на случай, если придется тонуть, — ответил Том. И, убрав седеющие пряди, продемонстрировал две большие золотые монеты, висевшие в мочках ушей. — Сам знаю, что суеверие, но как-то привык. В любом случае, как выберемся на берег, одну из них могу одолжить. Вторую, уж извините, никак, а то мало ли что может случиться...
— А хватит этого? — спросил Артур, разглядывая золотой.
Тот выглядел вполне толстым, весомым. Чей-то профиль в лавровом венке, отчеканенный на монете, и тот, казалось, раздувался от гордости из-за того, что красовался на такой крупной деньге.
— Хватит этого, чтобы отбить телеграмму и заплатить за ответ?
— Да, должно хватить. А кому ты хочешь телеграфировать?
— Первоначальствующей Госпоже. Пусть пришлет подтверждение, что я — Законный Наследник. Тогда я его покажу этой... этому... в общем, медведю. И пусть разбирается с Мрачным Вторником. Прорвемся!!!

Глава 18

— Телеграммы будет недостаточно, — не открывая глаз, заявил малайский медведь. — Когда я говорю «письменное подтверждение», я именно это и имею в виду. По всей форме, с подписью и печатью!
— Вот ты — точно геморрой по всей форме, — отозвалась Сьюзи.
Волеизъявление не ответило.
— В любом случае я отправлю телеграмму, — сказал Артур, стараясь говорить по возможности убежденно. Гениальная идея уже не казалась ему такой гениальной. — Может, Первоначальница как-то поможет нам удрать из Башни и из пирамиды. Или пришлет официальное подтверждение иным путем. Или еще что-то придумает. Похоже, мы уже молодцы будем, если сумеем ноги унести. Вот бы еще изловчиться, чтобы Мрачный Вторник нас не поймал...
— Мысль правильная, — сказала Сьюзи. — Вот только медведя нам без капитана с места не сдвинуть, факт.
— А я думал, это меня нужно оптимизмом подпитывать, — напомнил ей Артур. И пнул медведя в мягкое место носком бестелесного ботинка. — Он вполне способен идти! Слышишь, Воля? Как насчет того, чтобы ножками пошевелить? Надо бы тебе пойти с нами — просто на случай, если я в самом деле окажусь Законным Наследником!
— Я никуда не пойду, пока должным образом не приму взвешенное решение по ситуации, — по-прежнему не открывая глаз, ответил медведь. — Было бы неосмотрительно двигаться с места, не рассмотрев и не оценив все возможности... либо не посоветовавшись с подходящим начальством...
— Ну, на борту «Гелиоса» ты не останешься, — объявил Том. Оставив штурвал, он наклонился над лежавшим медведем. — Эй, часть вторая Волеизъявления Зодчей, известно тебе, кто я такой?
— Нет, — ответил медведь, еще плотнее зажмуривая глаза. — И я не собираюсь играть в вопросы-ответы, доподлинно устанавливая твою личность!
Том вытянул руку... Дохнуло ледяным холодом, и гарпун, переливаясь светом и тьмой, возник в ладони старого моряка. Том склонил острие, и оно коснулось палубы в каком-то дюйме от медвежьего рыльца.
Артур и Сьюзи не сговариваясь попятились в сторону трапа и чуть не свалились туда, натолкнувшись друг на дружку.
Малайский медведь неохотно приоткрыл один глаз.
— Теперь узнаешь меня? — спросил Том.
Медведь открыл второй глаз, с видимым усилием приподнял морду и несколько раз втянул воздух, принюхиваясь.
— Ты — второй сын Старика, — прозвучал пискливый голос.
— И приемный сын Зодчей.
— Да, это так, — согласился малайский медведь. — Все верно.
— И я говорю тебе, что Артур — действительно Хозяин Нижнего Дома, а это значит, что он был избран Законным Наследником.
Малайский медведь закатил глаза и раздраженно хрюкнул.
— Личные свидетельства — дело безусловно хорошее, но я своими принципами поступаться не собираюсь. И не встану ни на чью сторону, пока не получу должным образом оформленное подтверждение от Первоначальствующей Госпожи!
Том, царапая пол, передвинул острие гарпуна чуть ближе к морде медведя. При этом раздался музыкальный, но очень режущий ухо звук. Он разнесся по всей рубке, так что Артур со Сьюзи отступили еще на несколько ступенек по трапу...
А вот медведь не попятился. Он лишь отдернул голову и заявил:
— И мне бесполезно грозить!
— Это не угроза, ты, задница мохнатая! — рявкнул Том. — Точно тебе говорю: если ты, по крайней мере, не соблаговолишь пойти с Артуром, я как есть проверю, удастся ли маминому подарку отчекрыжить Ее же словечко-другое от твоего толстого курдюка!
Малайский медведь с величайшим отвращением посмотрел на Артура и сморщил нос.
— Полагаю, — сказал он, — мне в любом случае надо куда-то идти, поскольку место моего приятного отдохновения оказалось разрушено. Полагаю также, волею обстоятельств мне не помешает сопроводить этого так называемого... возможного... предполагаемого Наследника, пока тем или иным путем не воспоследует получение руководящей и определяющей информации...
— Место приятного отдохновения! — сказал Артур. — Да это же тюрьма была! Тебе бы вырваться оттуда и дело свое делать! Да свершится Волеизъявление! Я вот ноги на это не пожалел...
— Мне думалось, меня призовут в должный момент для исполнения моего священного долга, — чопорно ответствовало Волеизъявление. — Уж всяко это должна была проделать не столь странная компания... причем столь неортодоксальными...
— Хватит болтать! — приказал Том. Гарпун исчез из его руки, капитан крутанул штурвал и перебросил несколько рычажков. Красный цвет медленно сполз с центральной шкалы.
— Мы почти на рейде. Всем собраться вокруг меня для перемещения назад в Дом!
Волеизъявление нахмурилось, но, поднатужившись, все-таки встало и проковыляло несколько шагов, оказавшись под ногами у Тома.
— Разжиревшая крыса, — шепотом высказалась Сьюзи. — Не то что первая часть!
— Воображаю, какие они все разные, — также шепотом отозвался Артур. — Неужели придется к каждой подход искать? До чего ж неохота...
— Сдвиньтесь теснее! — приказал Том.
Сунув руку в карман, он вытащил разделочную вилку, блестевшую серебром. Нахмурился, спрятал ее обратно и выволок весьма крупную, тоже серебряную, суповую ложку. Тщательно протер о рукав и поднял перед собой таким образом, что в серебре заиграл синий свет из иллюминаторов.
— Сосредоточьтесь на своих отражениях в ложке! — последовал приказ. — Никуда по сторонам не смотреть! Глаз не отводить! Все готовы?
Артур и Сьюзи кивнули.
Волеизъявление тяжко вздохнуло и поднялось на задние лапы, коротким хвостом помогая себе держать равновесие.
— Нельзя ли чуть-чуть опустить ложку? Вот так, спасибо... Я смотрю!
Артур, не отрываясь, смотрелся в выпуклое донышко ложки. Его отражение было искаженным и нечетким, на него наслаивались отражения Сьюзи и медведя-Волеизъявления. Артур пытался сосредоточиться на том, чтобы не отвести взгляда, но не мог перестать перебирать в голове варианты развития событий. Вот только иных ценных идей, кроме как отправка телеграммы Первоначальствующей Госпоже — и еще, как бы удержаться хоть на шаг впереди Мрачного Вторника, а лучше — даже не на шаг, а подальше.
Том уже знакомо взревел, произнося свое заклинание (или стихотворение, или песнопение, кто разберет!). Очень громкий и абсолютно непонятный крик над самой головой страшно отвлекал, но Артур все же заставил себя неотрывно таращиться на собственное отражение в серебряной ложке.
Минуту спустя смотреть стало некоторым образом проще. Чужие отражения как бы отдалились куда-то, и Артур полностью утратил ощущение постороннего присутствия рядом. Существовало только его мерцающее отражение. Он был один в целой вселенной, он смотрел сам на себя, и смотреть больше было не на что...

Предыдущая страница 12 Следующая страница


13 Никс Гарт

Том завершил песнопение — и сгреб ложку дубленой, темной от непогод рукой.
Артур вздрогнул и моргнул.
Они снова находились в комнате Тома, в Башне-Сокровищнице. Слуха Артура достигли далекие крики и рев. Слов разобрать было невозможно, только общий яростный тон. Потом слова все же прорезались, и Артур даже узнал тот голос, что был потише. Он принадлежал Саже.
Другой, более громкий голос приказывал:
— Немедленно сюда, капитан! Том выругался.
— Я должен повиноваться, — объяснил он. — Удачи тебе, Артур. На вот, держи!
Он выдернул из правого уха монету-серьгу и бросил ее Артуру, сам же направился к двери, и уже на втором шаге в ладони у него материализовался страшный гарпун.
Артур подхватил монету, липкую от крови Тома, и повернулся к столу.
— Спасибо! Но каким образом я пошлю теле... Слишком поздно! Том исчез, и дверь за ним захлопнулась.
Сьюзи поспешила к столу, а Волеизъявление тем временем неуклюже вскарабкалось в кресло Тома и принялось озираться с обычным для себя видом высокомерного неодобрения.
— Где-то здесь должны быть бланки для телеграмм, — пояснила Сьюзи. Она быстро просматривала бумаги, лежавшие на столе. — Ты просто вписываешь все в квадратики... Ага! Нашла!
Она выхватила откуда-то из недр своих одежек перо и бутылочку чернил, отвинтила крышку, лизнула языком кончик пера и вручила его Артуру- — Давай пиши! — сказала она.
Мальчик попытался вернуть ей перо. Он никогда не пользовался ничем иным, кроме шариковой ручки да еще фломастера.
Но Сьюзи отрицательно покачала головой.
— Мне еще не поставили почерк, — сказала она. — Первоначальница говорит, мои работы — сплошная стыдобища. Особенно эссе и зарисовки.
Артур уставился на телеграфный бланк, соображая, как с ним поступать. Это была простая печатная форма, озаглавленная НЕСРАВНЕННАЯ И ЛЕГЕНДАРНАЯ ТЕЛЕГРАФНАЯ, ТЕЛЕФОННАЯ И ПОЧТОВО-КУРЬЕРСКАЯ СЛУЖБА ДОМА. Чуть пониже стояло КОМУ: и линейка из семи прямоугольничков для слов, плюс красный кружочек в углу размером примерно с заляпанную кровью монету в руке у Артура. Чуть пониже кружка имелся очень небольшой квадратик с надписью ОТВЕТ ОПЛАЧЕН.
Окунув перо в бирюзовые — даром ли Сьюзи носила фамилию Бирюза! — чернила, Артур не слишком каллиграфическим почерком вывел: «Первоначалъствующей Госпоже». На середине второго слова ему пришлось заново смочить перо. Сьюзи помалкивала, но на лице читалось едва сдерживаемое презрение по поводу столь неуклюжего обращения с пером.
Артуру понадобилось несколько мгновений на размышление, после чего, без конца обмакивая перо, сажая кляксы и перечеркивая написанное, он накарябал:

НАХОДИМСЯ БАШНЕ СОКРОВИЩНИЦЕ ЗАПОЛУЧИЛИ ВОЛЕИЗЪЯВЛЕНИЕ ОТКАЗЫВАЕТСЯ МЕНЯ ПРИЗНАВАТЬ ТРЕБУЕТ ОФИЦИАЛЬНОГО ПОДТВЕРЖДЕНИЯ ПРИШЛИ ИЛИ ПОМОГИ ПОМОГИ!

Он снова призадумался над графой ОТ КОГО, потом вписал просто Артур. И зачернил квадратик, означавший ОТВЕТ ОПЛАЧЕН.
Как только он все это проделал, красный кружок начал светиться серебряным, и в нем возникла надпись как бы от руки: 12 к.
— Приложи монету, — велела Сьюзи.
Артур послушно прижал золотой к серебряному кружку. Бланк немедленно испарился, а на его месте возникли четыре серебряные монеты разного достоинства и рисунка.
— Везучий ты, ажно сдачу получил, — сказала Сьюзи, сгребая монеты со стола и отправляя в карман. — Простых Жителей они через раз «динамят»...
— Давай лучше поищем тот тайнопуть за соседней дверью, — сказал Артур.
До него вдруг дошло, что снаружи установилась какая-то подозрительная тишина. Ни криков, ни ругани...
— Соседняя — с какой стороны? — поинтересовалась Сьюзи.
— Забыл спросить, — сказал Артур, делая шаг к двери. — Пошли! Воля, это и тебя тоже касается!
— Если желаешь мне что-либо сказать, изволь обращаться так: «Высокочтимый Параграф Волеизъявления»!
— Царап... граф? — переспросила Сьюзи. И, схватившись за спинку, наклонила кресло вперед, высаживая из него ленивого медведя. — Отлично, Царапка, валяй пошевеливайся!
— Да нет же, не так, — возмутился медведь. — Нужно говорить: Высокочтимый Пара...
— Ну я же и говорю — Царапка, — повысила голос Сьюзи. — Ну-ка, вперед!
— Я... ох... раз так, просто не говори мне ничего, — пропыхтел жирный медведь, ковыляя следом за Артуром.
Тот уже вышел на железные мостки и изучал дверь слева. Она открылась без большого труда, но помещение за ней оказалось совершенно пустым и решительно темным. Его худо-бедно озарял только свет фонарей, проникавший сквозь дверь. Артур бросился внутрь, торопливо оглядел стены и пол — и выскочил наружу.
— Не та дверь! — сказал он.
Как ни старался он говорить потише, эхо отозвалось все равно.
На эхо, в свою очередь, откликнулся вопль откуда-то снизу. Это был резкий, повелительный, мощный голос, принадлежавший отнюдь не Тому. И доносился он с расстояния гораздо меньшего, чем Артуру бы хотелось. Их разделяли всего лишь три или четыре уровня.
— Ты слышал это, капитан? — рявкнул голос.
— Слышал что? — отозвался Том.
Артур и Сьюзи тише мышей прокрались к другой двери и аккуратно отодвинули засов. В этой комнате был свет, и Артур сразу ощутил надежду. Вот бы удалось быстро отыскать тайнопуть и удрать по нему... хотя бы на время...
— Это был не пустотник! Похоже, он не съел тех других, кто вторгся! — продолжал резкий голос.
— Давай для начала разберемся с пустотником, государь Вторник, — отвечал Том. — Пустотник, зараза, силен и становится все сильнее. Надо бы его сначала найти...
— Выходи, пустотник! — взревел первый голос, принадлежавший, как Артур теперь понимал, Мрачному Вторнику. — Некогда мне выслеживать тебя, негодяй! — Крик сменился ворчанием, как если бы он что-то бормотал про себя, потом снова стал отчетливо слышен: — Именем и могуществом Второго Ключа повелеваю всем вторгшимся сюда встать передо мной!
Артур ощутил, как его схватили незримые руки и потянули куда-то. А именно, к ближайшему трапу на нижний ярус. Сьюзи тоже сделала несколько шагов в ту сторону, причем на лице у нее было написано величайшее изумление.
И только на медведя-Волеизъявление приказ Мрачного Вторника никоим образом не подействовал. Он преспокойно стоял по левую руку от Артура, наблюдая, как ноги мальчика, обутые в бестелесные ботинки, скользят по решетчатому полу.
Артур сморщился и сделал рывок вперед. Результат оказался плачевен. Он просто-напросто упал вниз лицом на холодный железный пол и поехал назад, увлекаемый невидимой силой. Он пытался вцепиться в решетку, но руки пришлось разжать, иначе ему просто оторвало бы пальцы.
Отчаянно шаря в поисках хоть какой-то опоры, Артур коснулся мохнатого хвоста Волеизъявления. И вот, стоило этому произойти, сила, тащившая его, мгновенно исчезла! Артур сейчас же вцепился в медвежий хвостик что было сил.
— Да как ты смеешь! — пискнуло Волеизъявление.
Его тонкий голос громко отдался в пустоте внутреннего дворика Башни.
Артур и не подумал отвечать. Вместо того, чтобы спорить, он дотянулся и схватил за руку Сьюзи, которую как раз несло мимо. Она тоже сразу остановилась и поползла обратно.
— Немедленно отпусти мой хвост! — верещало Волеизъявление.
Обернувшись к Артуру, оно попыталось достать его когтями, но оказалось для этого слишком неповоротливым. Артур держался позади — и не разжимал руку.
— Отпущу, когда мы войдем в ту камеру и из нее — в тайнопуть! — пообещал он, уворачиваясь от когтей.
Сьюзи прыгала и крутилась с ним вместе. Сначала она держалась за его руку, потом тоже схватила Волю за хвост.
— Я этого не потерплю! Я буду протестовать!
— А это кто еще там? — проревел снизу Мрачный Вторник.
Тяжелые шаги загремели по железным ступенькам...
— Живее! — шикнул Артур на Волеизъявление. — Шевелись! Неужели охота с Мрачным Вторником носом к носу сойтись?
Неуклюжий медведь удивительно шустро развернулся и юркнул в открытую дверь. Артур еще не видел, чтобы Волеизъявление двигалось настолько быстро! Двое подростков не без труда поспевали за ним. Им приходилось бежать согнувшись, чтобы не выпустить хвост. Кое-как все втроем они протиснулись в дверь.
Артур немедленно лягнул ее, чтобы закрыть, и ушиб больную ногу. Снаружи эхом отражались от стен яростные крики Мрачного Вторника. Артур торопливо обшарил комнату глазами. Мебели в ней было не много, у стены стояло кресло и перед ним — двое великолепных часов. Одни были часы с кукушкой, прекрасной работы и притом из чистого золота. Вторые представляли собой небольшой простенький циферблат в раме из орехового дерева.
— Пустите, пустите, пустите! — надоедливо завывало Волеизъявление. — Я решительно на этом настаиваю!
Артур переглянулся со Сьюзи и осторожно разжал ладонь. Оба ждали, что их снова куда-то потащит, но этого не произошло. Окончательно в этом уверившись, ребята оставили в покое медвежий хвост и принялись рассматривать часы.
— Если вы попортили мой мех, я вам счет из чистки пришлю! — жаловалось Волеизъявление, пытаясь извернуться и рассмотреть свой многострадальный хвост.
Артур не слушал его. Приподнявшись на цыпочки, он тронул дверцу часов с кукушкой. Она была сплошь золотая, с ручкой, украшенной изумрудами. Артур потянул ее на себя... И не особенно удивился, когда дверца, открываясь, принялась расти, превращаясь в самую настоящую дверь размером больше самих часов. Перед Артуром открылся темный коридор. Его пол, стены и потолок слегка колебались, словно сделанные не из твердого камня, а скорее из натянутого полотна.
— Вперед! — Артур придержал дверь, пропуская Сьюзи. Тело ответило интересным ощущением: он как будто по-прежнему стоял на цыпочках и тянулся к дверце стенных часов. — Давай, Царапка!
— Сколько можно повторять! Извольте обращаться ко мне... — начало было Волеизъявление, даже не думая двигаться с места.
Закончить ему не пришлось. У Артура вырвался стон, он прижал руку ко рту. Знакомая боль пронизала кости, сообщая ему, что Том пустил в ход свой гарпун. В подтверждение прозвучал болезненный крик Сажи и неразборчивый рев Мрачного Вторника.
Похоже, все трое находились совсем близко.
— Вперед! — завопил Артур, видя, что Волеизъявление собралось вновь заняться изучением своего хвоста.
И тут снова раздался голос Мрачного Вторника.
— Прикончи пустотника, капитан! А я пойду займусь другими воришками!

Глава 19

Крик Мрачного Вторника наконец-то подтолкнул Волеизъявление к решительным действиям. Малайский медведь во всю прыть кинулся в тайнопуть, так что Артуру только и оставалось буквально нырнуть следом за ним. Краем глаза он успел заметить, как распахнулась дверь в комнату, как тень Мрачного Вторника упала на подлокотники кресла... Потом часы с кукушкой приняли свой первоначальный вид, закрывая проход.
Артур невольно содрогнулся: еще не хватало встать лицом к лицу с Мрачным Вторником, не имея в тылу поддержки со стороны Воли! Уже не говоря о всевозможных заклинаниях и волшебных словах, необходимых, чтобы вырвать Второй Ключ у недостойного Доверенного Лица. Артур не только не успел выучить эти заклинания — он даже ничего о них еще не узнал...
Волеизъявление между тем догнало Сьюзи. Артур бежал последним. Пол под ногами ходил ходуном, и мальчик расставлял руки, хватаясь за стены. Этот тайнопуть казался еще менее надежным, чем тот, которым они со Сьюзи в Нижнем Доме добирались к Мистеру Понедельнику!
Хорошо хоть, здешний тайнопуть оказался гораздо короче. Артур добрался до конца и вылетел наружу, не сразу сообразив, что тьма впереди означала не очередной поворот, а самый что ни на есть выход. Он врезался в обогнавших его Сьюзи и медведя и налетел прямо на небольшую, по пояс ему, пальму.
— Вторник там... в комнате, — пропыхтел Артур, хватая ртом воздух и выпутываясь из пальмы, лишившейся в результате этой борьбы почти всех листьев.
Выход из тайнопути был по-прежнему отчетливо виден — странный такой, чернильно-черный прямоугольник, висящий в воздухе между двумя стройными двенадцатифутовыми пальмами. Артур тревожно спросил:
— Его можно как-то закрыть?
— Пожалуй... с помощью крови, — отозвалась Сьюзи. Она вытащила свой ножик — и прежде чем Артур успел хотя бы пошевелиться, сцапала его за руку и всадила кончик лезвия в мякоть большого пальца. — В смысле, крови одного из Дней, твоей то есть. Извини, что уколола... Давай, брызни туда!
Артур послушно выдавил несколько капель крови и стряхнул их в проем. К его удивлению, они не улетели в темноту, а, наоборот, размазались, точно угодив на стекло. Из недр тайнопути раздался странный воркующий звук, заставивший Артура невольно попятиться, а проход схлопнулся и исчез. Теперь между пальмами не было ничего, кроме самого обычного воздуха.
Артур огляделся. Этот самый воздух здесь был прозрачным и чистым. Кругом росли вполне здоровые пальмы и ухоженные кусты с бледно-розовыми цветочками о трех лепестках. Артур на мгновение даже подумал, а не вывалились ли они совсем из Дальних Пределов? Но нет. Почти сразу ему на глаза попалась стена Башни-Сокровищницы, а потом и сверкающее стекло пирамиды.
— Вот именно, — сказала Сьюзи, от которой не укрылся его взгляд. — Мы в саду, окружающем Башню. Внутри пирамиды.
— Надо бы спрятаться, — сказал Артур. — Хоть где-нибудь. Э, а это еще что?
И он указал вверх, туда, где сквозь отсвечивающее стекло были смутно видны какие-то далекие красные вспышки. Наверное, на самом деле они были исключительно яркими, если уж пробивались даже сквозь плотный смог. Вспышки происходили под самым потолком Дальних Пределов и затем медленно опускались.
— Ракеты, — пояснила Сьюзи. — Сигнальные. Ух ты, вот это пыхнуло!
— Но почему... и кто запускает ракеты? — спросил Артур и склонил голову, напряженно прислушиваясь к какому-то отдаленному, не вполне ясному звуку. — Ой, там еще вроде колокола... громкого боя. Электрические, по-моему. И как много! Все разом сигналят! Прямо как пожарная тревога у нас в школе... — Он посмотрел на Сьюзи и сделал правильный вывод: — Похоже, кто-то подает сигнал бедствия. Случилось что-то очень серьезное!
— Ну, это проблемы Мрачного Вторника, — ответила та, пожав плечами, и стала пропихиваться сквозь гущу кустов, подыскивая хорошее место, чтобы спрятаться.
— Наверное, Пустота прорвалась, — продолжал рассуждать Артур. — Только ее все здесь до такой степени боятся!
— А я Пустоты не боюсь, — заявил медведь. — Как, впрочем, и всего остального. Ничто не помешает мне исполнить мой долг!
— Ну и зря не боишься, — счел за благо предупредить Артур.
На самом деле ему уже тошно было смотреть на данный конкретный фрагмент Волеизъявления. Надутый пузырь, пустопорожний болтун. И зазнайка к тому же.
— Первоначальствующая Госпожа, например, Пустоты боялась, — продолжал Артур. — И я боюсь. Потому что соображать еще не разучился. Что, если произойдет капитальный прорыв и она разнесет самое основание Дома? А с ним и всю Вселенную? Все мироздание?
— Сотворенное Зодчей слишком совершенно, чтобы вышеуказанное могло представлять для него серьезную опасность, — самодовольно фыркнул медведь. — Можешь не беспокоиться на сей счет.
— Слушай, Воля, ты же просидела взаперти десять тыщ лет! — рассердился Артур. — Мрачный Вторник успел выкопать в своих Дальних Пределах здоровеннейшую Яму, достигнув коренных залежей Пустоты! Атлас прямо говорит, что это — смертельная угроза Дому, а уж ему, я полагаю, гораздо видней, чем тебе!
— Атлас? — переспросило Волеизъявление, шлепнувшись на мягкое место и разом растеряв все свое высокомерие. — Не хочешь же ты сказать, что у тебя с собой Полный Атлас Дома?
— А то что же? — Артур выхватил Атлас из кармана и помахал им перед носом Волеизъявления, словно полицейский — своим значком. Потом снова спрятал на место. — По той самой причине, что, нравится мне это или нет, а я — Наследник всего здешнего бардака!
— Э-э-э... — протянуло Волеизъявление. — Это самое... как бы... Пожалуй, продемонстрированный мною подход к отстаиванию принципов, легших в основу моего создания, следует назвать несколько твердолобым... — Тут медведь даже слегка закашлялся. — Не будет ли мне позволено ознакомиться подробнее...
— Артур! Ты только посмотри на это!!! Артур, крутанувшись, продрался сквозь кусты на голос Сьюзи. Девочка стояла на длинной каменной скамейке, глядя поверх аккуратно подстриженных кустиков куда-то сквозь восточную грань пирамиды.
— Слезай! — сразу забеспокоился Артур. — Заметят же!
Но в ответ раздалось упрямое:
— Лезь сюда скорее и посмотри!
Артур внимательно огляделся и запрыгнул наверх, по опыту зная: спорить бесполезно, Сьюзи все равно не отстанет, пока не добьется своего.
— Полагаю, — сказала она, — у Мрачного Вторника хлопот полон рот и без нас...
И указала рукой туда, где чистый, напоенный ветрами воздух смыкался с вертикальной стеной смога, простиравшейся до самого потолка.
Артур присмотрелся. В клубящейся толще тумана и копоти можно было различить край невероятной толпы. Сотни и сотни... да что там! — многие тысячи Жителей шагали на север, туда, где располагалась железнодорожная станция и лифты. На ходу они размахивали сорванными с себя кожаными передниками, подбрасывали их в воздух, швыряли наземь и топтали ногами...
Ближе к пирамиде бестолково металось несколько десятков надсмотрщиков. Кто-то мчался к стеклянной стене. Артур видел, как раскрывались их рты, должно быть, они что-то кричали — наверное, звали Мрачного Вторника, просили его о помощи. Их криков все равно не было слышно — только далекие колокола громкого боя да глухой гул толпы.
— Список закабаленных работников! — сообразил Артур. — Похоже, солнце его таки уничтожило!
— А то! — Сьюзи подхватила свою невольничью бирку, по-прежнему болтавшуюся на шее, и стала рассматривать.
Все графы на ней были обнулены. Сорвав бирку с шеи, Сьюзи прикусила ее зубами, чтобы надорвать плотный картон, и тотчас растерзала на мелкие клочья.
— Мне не составит труда создать новый список, — прозвучал резкий голос за их спинами. — А другие Дни скоро снабдят меня новыми работниками. То, что происходит, — мелкая неприятность, не более!
Артур поспешно оглянулся. Позади них стоял Мрачный Вторник. И был выше стоявшего на скамейке Артура. Жесткое лицо без бровей, мощные руки в буграх мышц, кожаная куртка, разорванная на груди против сердца, и там, на теле, — характерный ожог от соприкосновения с Пустотой.
А еще у Мрачного Вторника были перчатки из гибкого серебристого металла, перехваченные золотыми завязками.
— Я... я — Законный Наследник, — проговорил Артур, невзирая на то, что во рту у него мгновенно пересохло. — И я требую передачи мне Второго Ключа и с ним — титула Хозяина Дальних Пределов!
Глаза Мрачного Вторника превратились в две щелочки. Он сказал:
— Ты — всего лишь мальчишка Пенхалигон.
— Да, это так. Я — Артур Пенхалигон. Передай мне Второй Ключ, и я... я буду милостив.
— Я не желаю признавать твоих требований, — тоном окончательного решения произнес Мрачный Вторник.
Подняв правую руку, он сделал движение, как будто перерубал что-то невидимое. Он стоял на некотором расстоянии от скамьи, но на Артура обрушился страшный удар, пришедшийся прямо в грудь. Мальчик кувырком слетел со скамьи и растянулся на траве.
Там он и остался лежать, задыхающийся, наполовину оглушенный. В груди знакомо сипело.
«Я должен встать. Я должен встать и каким-то образом спастись от него. Я должен...»
Но встать он не успел. Мрачный Вторник уже навис над ним. Теперь он занес левую руку — и скрючил пальцы наподобие птичьих когтей.
Артур невольно прикрыл локтем лицо и вскрикнул, предчувствуя боль.
«Пусть по крайней мере это кончится быстро... Пусть только у мамы с папой все будет хорошо, пускай они сохранят наш дом... и вообще... Пускай Михаэли едет в университет. И пускай больше не будет мора. И еще пусть Сьюзи сумеет спастись. Она может успеть. Если вырвется Пустота, всему настанет конец. Пускай Волеизъявление сделает то, что должно сделать. Я попытался... как мог... Я старался делать все правильно, вот только иногда зло все равно побеждает, как бы мы ни старались...»
— Прежде чем я вырву твое сердце и позолочу его, присоединяя к своей... удвоенной коллекции ценностей, — проговорил между тем Мрачный Вторник, — я хочу, чтобы ты отдал мне Атлас. Вынь его из кармана и протяни мне!
Артур убрал локоть с лица и приоткрыл глаза. Мысли его по-прежнему неслись кувырком, но теперь он отчасти мог направлять их течение.
Он сказал:
— Нет!
«Атлас... Он же должен быть вроде Ключа. Мрачный Вторник бессилен его у меня отобрать. Он не сможет взять его даже с моего мертвого тела. Если только я сам, по собственной воле, его ему не отдам».
— Отдай! — ровным голосом приказал Мрачный Вторник, словно вообще не слышал отказа Артура.
Когтистая рука слегка сжала воздух, и Артур ощутил, как в сердце ему вонзаются тысячи острых иголок.
— Нет! — повторил он. — Не отдам! — И прокричал, давя невольные всхлипывания: — Волеизъявление! Я взываю к тебе как Носитель Атласа и Законный Наследник! Делай свое... дело! Просто делай то, что тебе следует делать...
Заканчивал он уже шепотом.
— Отдай мне Атлас! — проревел Мрачный Вторник. — Почему мне все кому не лень суют палки в колеса?!
— Потому, что ты — поганый урод! — заорала Сьюзи, выныривая из гущи кустов с явным намерением ударить его по затылку немаленьким булыжником, выковырянным из мощеной дорожки.
Вот только лучше бы она проделала это молча. Мрачный Вторник невероятно быстро развернулся навстречу — так быстро, что глаз не успел уследить, — и его кулак разнес камень в мелкую пыль. Удар зацепил и саму Сьюзи. Она отлетела прочь и врезалась в пальмовый ствол, причем с такой силой, что ствол переломился. Сьюзи упала вместе с ним наземь.
— А теперь, Пенхалигон, — Атлас мне сюда!
— Нет, — прошептал Артур. — Это ты должен отдать мне Ключ!
— Тогда ты познаешь страдание, — процедил Мрачный Вторник. — Немыслимое страдание. Достаточное, чтобы ты отдал мне...
— Кхм-кхм, — неожиданно прервали его.
Мрачный Вторник удивленно огляделся кругом, но не заметил ничего на высоте своего роста, и лишь повторное «кхм-кхм» заставило его посмотреть под ноги. Опустив взгляд, он увидел Волеизъявление. Глаза Мрачного снова превратились в две узкие щелки. Он сжал кулаки.
— Это еще что? — вырвалось у него. — Ты? Здесь?! Ну, скоро я и это исправлю...
— А вот я так не думаю, — ответствовало Волеизъявление, и Артур помимо воли обрадовался его самодовольному канцелярскому тону. — Ты уже однажды меня обманул, второй раз не получится. К тому же сегодня мне довелось загодя позаботиться о надежных союзниках.
Кусты вновь расступились, и появился Том. Да не просто так, а с гарпуном в руке. Он коротко кивнул Мрачному Вторнику и наклонился, чтобы помочь подняться Артуру.
— Ты у меня в услужении, капитан, — воздевая обе руки, зарычал Мрачный. — Повелеваю тебе могуществом Второго Ключа...
— Обладание каковым объявляется мною спорным, — перебило Волеизъявление. — Кроме того, я отзываю твой статус Доверенного Лица! Вплоть до вынесения вердикта по результатам дальнейшего разбирательства!

Предыдущая страница 13 Следующая страница


Мрачный Вторник 14

Мрачный Вторник замотал головой.
— Ты не имеешь права! — возмутился он. — И потом, я этого не допущу! Никому не будет позволено что-либо у меня отбирать! Что стало моим — таковым и пребудет вовеки!
— Болтай, болтай. Твоя собственная бровь, обросшая сажей, пошла тебе наперекор, слопав уйму добра, — буркнула Сьюзи.
Она, пошатываясь, подошла к месту событий. Из носу у нее капала кровь, но в остальном она, похоже, пострадала не сильно.
Мрачный Вторник шагнул было к ней, угрожающе воздевая руки, однако, заметив легкое движение гарпуна старого капитана, тем и ограничился.
— Твои протесты и пожелания ничтожны, государь Вторник, — громко объявило Волеизъявление. — Слово уже сказано. Пока я не вынесу окончательного решения по вопросу о Законном Наследнике, распоряжаться могуществом Второго Ключа ты ни под каким видом не сможешь!
— И тем не менее придется тебе это позволить, — тоном холодного удовлетворения заявил Мрачный Вторник. И указал на вспышки ракет, продолжавших взлетать из задымленных недр. — Это сигналы бедствия, подаваемые из глубин моей Ямы. Сейчас им вторят колокола громкого боя, а скоро раздадутся и крики моих прежних работников. Пустота прорвалась, и только я один способен остановить ее. А для этого мне требуется Второй Ключ и вся его мощь. Впрочем, я привык рассуждать здраво, довольствоваться немногим и мириться с потерями. Поэтому я разрешу всем вам покинуть мои владения. Вас никто не станет задерживать.
— Выброс Пустоты меня ни в малейшей степени не касается, — как ни в чем не бывало продолжало Волеизъявление. — Я должным образом организую дознание по делу о Законном Наследнике. И только после того, как мною будут изучены все необходимые документы, опрошены свидетели и собраны вещественные доказательства, Ключ будет передан правомочному владельцу. Кто бы это ни был, ты или нет, — ему и разбираться с прорывом Пустоты в так называемой Яме. Замечу еще, что спешка в таком деле нам не к лицу. Истинно сказано: благоразумие — вот высшая добродетель!
Увы, слушатели не в полной мере оценили эту блистательную речь. Их внимание было приковано к сполохам сигнальных ракет. И к траекториям комьев Пустоты, которые начинали уже сыпаться прямо на пирамиду, и даже обдувавшие ее мощные ветра не могли отнести их прочь.
— Нет у нас времени для разбирательства по полной программе! — властно заявил Том. — Объяви Артура Законным Наследником, и дело с концом! Ему пора отправляться вниз, на борьбу с Пустотой. Кончилось время Мрачного Вторника!
Медведь набрал побольше воздуху в грудь, собираясь разразиться еще одной юридически выверенной речью, но тут особо крупный клубок Пустоты шлепнулся на стекло в нескольких сотнях футов над их головами. Скатившись вниз, он живо соединился с несколькими другими такими же и принялся бурлить и кипеть, пока не превратился в пустотника. Это был достаточно большой пустотник. Человеческие голова и торс сочетались с брюшком сверчка, и все это великолепие было покрыто рыжей шерстью, жесткой, точно щетина. Существо подвигало суставчатыми ногами... и, действуя мощными шипами, венчавшими его локти, принялось деловито пробивать дыры в стекле.
— На каждого, появившегося здесь, приходится тысяча возникших внизу, — сказал Мрачный Вторник. — И всюду — первозданная Пустота, разъедающая основание Дома. Произнеси подтверждение моей власти, Высокоблагородное Волеизъявление, и я укреплю это основание, как делал это всегда!
— Только для начала ты порядком разрушил его, чтобы удовлетворить свою жадность, да еще использовал Жителей как рабов! — возмутился Артур. Он сделал глубокий вдох — глубже, чем у него когда-либо до сих пор получалось — и обратился к Волеизъявлению. — Я совсем не хочу быть Законным Наследником, — сказал он. И Второй Ключ мне, в общем, не нужен. Не говоря уж о том, что идти вниз и сражаться с Пустотой мне просто до смерти неохота! Но что делать, если я оказался не в том месте и не в то время? Так уж вышло, что Первоначальствующая Госпожа ткнула пальцем и попала в меня, и с тех пор я просто пытаюсь делать то, что считаю правильным. И сейчас делаю, и продолжать буду. Я знаю, Воля, у тебя нет ни малейшего желания признавать меня Наследником, но, по-моему, и тебе пора совершить то, что правильно, и тогда я смогу хоть попытаться совладать с этой бедой!
— Я просто боюсь сделать ошибку, — тихо ответило Волеизъявление. — Уж лучше совсем не принимать никакого решения, чем рассудить неверно.
— Значит, и будешь вот так колебаться, пока весь Дом нам на головы не рухнет? — насел на него Артур. — Подумай, ведь все, что сотворила Зодчая, снова обратится в Пустоту! Выбери кого-нибудь из нас — хоть Мрачного Вторника, хоть меня! Только учти, что Мрачный Вторник уже однажды пошел против Воли Зодчей.
Повисший над ними пустотник тем временем наделал достаточное, по его мнению, количество дыр и принялся размеренно колошматить в грань пирамиды. Стекло держалось, но через некоторое время по нему побежали трещины.
И вот медведь-Волеизъявление поднялся на задние лапы. Желтый полумесяц у него на груди начал разгораться, делаясь ярче и ярче. Стал преображаться и мех: сделалось видно, что это была не столько шерсть, сколько плотно упакованные слова. Они заклубились, принялись ткать в воздухе новое, более крупное тело. Это тело продолжало расти и менять форму, оставаясь, впрочем, медвежьим.
— Настало время мне явить силу, — прозвучал голос.
Отметина на груди погасла, слова перестали клубиться, потемнели и снова уподобились меху. Теперь Волеизъявление почти не уступало ростом Мрачному Вторнику и к тому же было существенно мощнее и толще. Вместо маленького малайского медведя перед ними стояло на задних лапах нечто вроде гризли, царственного и устрашающего.
— Я произнесу решение и буду отстаивать его до последнего зуба и когтя. Я — Часть Вторая Волеизъявления Зодчей, и я объявляю, что Второй Ключ надлежит вручить...
Раздался треск, огромный кусок стеклянной грани разлетелся на мелкие кусочки, и насекомое-пустотник, стрекоча и вереща, кинулось вниз.

Глава 20

Осколки, кувыркаясь, летели к земле, сверкая в искусственном солнечном свете, лившемся с потолка наверху. Пустотник приземлился среди битого стекла, продолжая издавать свой странный боевой клич.
На какое-то мгновение все оцепенели. Потом Артур кинулся под каменную скамью, и с другой стороны одновременно с ним туда влетела Сьюзи. Волеизъявление схватило за ствол ближайшую пальму и выдернуло ее с корнями, подняв над головой наподобие зонтика.
Мрачный Вторник не двинулся с места. Он привычно вскинул руки, прокричал что-то... И ничего не произошло. Челюсть у него отвисла от удивления. Он успел начисто забыть, что Волеизъявление лишило его власти над могуществом Второго Ключа.
Том занес над головой гарпун и произнес слово на хрипяще-скрежещущем языке, служившем ему для колдовства. Артур и Сьюзи тотчас зажали уши ладонями, но это не помогло. Гарпун вспыхнул арктическим, перемешанным с тьмой светом — и боль накрыла их, безжалостно впиваясь в скулы. Стекло отразило сияние гарпуна... И вдруг перестало быть стеклом, превратившись в громадную сметающую волну прямиком из Ледовитого океана.
Эта волна взвилась и обрушилась, выволокла Артура со Сьюзи из-под скамьи, унесла их ярдов на десять и оставила там висящими на ветках деревьев.
Сам Том и, конечно, Мрачный Вторник выстояли, не поддавшись ее напору. Пустотник между тем бросился на Вторника. Схватив его за куртку цепкими лапами, он вскинул шипованные локти, чтобы размозжить ему голову.
Том занес гарпун, но удержал руку, понимая, что тем же ударом пронзит и Мрачного Вторника. Тем не менее его вмешательство и не понадобилось. Мрачному и без Ключа силы было не занимать. Он сам сгреб пустотника за лапы, раздался звук, с каким за ресторанным столом разламывают омара. Хитиновый панцирь не выдержал — пустотник оказался разорван пополам. Обрывки полетели в декоративный пруд, и кровь хищного насекомого смешалась с водой.
Мрачный Вторник, хмыкнув, нагнулся и вытер замаранные перчатки о траву. Артур и Сьюзи тем временем выпутались из веток, а Волеизъявление бросило наземь импровизированный «зонт».
— Меня прервали, — прогудело оно басом, — в момент объявления решения. Итак, вот мой вердикт: Второй Ключ по праву отойдет к победителю должным образом организованного и проведенного состязания. Состав участников: Мрачный Вторник — и Артур Пенхалигон!
— Что? — не поверил своим ушам Артур. Еще раз посмотрел на комья Пустоты, буквально роившиеся над пирамидой, на тревожные огни сигнальных ракет, то и дело взвивавшихся из Ямы. — У нас нет времени для...
— Лично я готов состязаться, — хлопнув перчатками, заявил Мрачный Вторник. Хлопок прозвучал скорее как удар в литавры, что, понятное дело, не прибавило Артуру уверенности. — В чем будет заключаться соревнование? Бой насмерть?
— Естественно, нет, — ответило Волеизъявление. — Как и следует из природы могущества Второго Ключа, вы будете состязаться в творении. В нынешних стесненных обстоятельствах — я имею в виду прорыв Пустоты — каждому предоставляется лишь одна попытка. Поясняю. Каждый из вас получит в свое распоряжение Второй Ключ на три минуты с тем, чтобы создать произведение искусства. Тот, кто добьется в этом деле большего успеха, будет объявлен победителем состязания и получит звание либо Доверенного Лица, либо Законного Наследника — и при этом станет Хозяином Дальних Пределов.
— Но я же никогда не пользовался Вторым Ключом, — запротестовал Артур.
— Нехорошо мухлевать, грех это, — добавила Сьюзи. — Прямо скажу, доводилось мне и в более честные игры играть!
— Решение принято! — рявкнуло Волеизъявление.
Артур открыл было рот для новых протестов... И закрыл его, ничего не сказав. Поди поспорь, когда перед тобой гризли стоит.
— Все, что нам осталось сделать, — продолжало Волеизъявление, — это назначить судью. Естественно, это должен быть некто достаточно высокого звания...
Ему снова не дали договорить — сверху прямо-таки лавиной посыпались пустотники. Сразу три существа, нечто среднее между ящерицей и обезьяной, съехали по стеклянной стене и свалились все в ту же дыру.
Гарпун Тома мгновенно материализовался в руке, с треском распоров воздух, и пронизал всю троицу, отчего та и рассеялась безвредными клубами черного дыма. Артур и Сьюзи невольно стиснули зубы, но, поскольку дело происходило на некотором удалении, гарпун подействовал на них слабее обычного.
— .. . Достаточно высокого звания и могущества, — сердитым тоном продолжало Волеизъявление. — Следовало бы назначить судьей какой-либо другой День, если бы не то обстоятельство, что...
— Что все они — шайка подлых предателей, — шепотом докончила Сьюзи.
— Поторопись! — хором взмолились Артур и Мрачный Вторник.
При этом они, понятно, яростно покосились один на другого, и Артур сумел не отвести глаз, хотя для того, чтобы вынести гневный взгляд Мрачного Вторника, ему понадобилась вся сила воли.
— Тихо! — взревело Волеизъявление. — Итак, дабы прямо перейти к делу, объявляю, что судить состязание доверяется Мореходу. Кто первым сделает свою попытку?
— Я, — тут же вызвался Мрачный Вторник. — Но только если ты вернешь мне власть над Ключом!
— На три минуты, — кивнуло Волеизъявление. — И ни секундой более. А капитан проследит, чтобы не было допущено никакого мошенничества!
Артур даже не удивился, когда медведь гризли сунул лапу в карман воображаемой жилетки и выудил здоровенные часы. Потыкал когтями, поворачивая какие-то ручки. Поднял мохнатую пятерню — и дал отмашку Мрачному Вторнику:
— Время пошло!
Тот улыбнулся и поднял руки над головой. Артур и Сьюзи невольно втянули головы в плечи. Том остался невозмутим.
Мрачный Вторник принялся что-то едва слышно бубнить. Артур изо всех сил старался расслышать, что именно: может, он произносит заклинание, приводившее в действие Ключ? Мальчик успел догадаться, что Ключом являлась одна из перчаток, с которыми не расставался владетель Дальних Пределов. Или сразу обе эти перчатки. Примерно таким же образом, каким Первый Ключ являл собой часовую и минутную стрелки, слившиеся затем в меч.
Тем временем в ответ на призыв Мрачного Вторника в дыру на грани пирамиды слетел комок Пустоты. Мрачный легко поймал его и взял в ладони, удерживая перед лицом. Под его сосредоточенным взглядом Пустота перестала быть сгустком тьмы и, наоборот, засияла. Продолжая бормотать, Мрачный Вторник принялся обминать ладонями сверкающий шарик...
Сияние становилось все ярче, руки Мрачного совершали короткие, резкие, точно отмеренные движения. Он все говорил и говорил что-то, но что именно — Артур не мог разобрать. И, несмотря на то, что его лицо и глаза по-прежнему защищала звездвестка, прямо смотреть на ком в руках Мрачного — и соответственно видеть, что тот с ним делал, — Артур тоже не мог.
Часы в лапах Волеизъявления прозвонили, издав три нисходящие ноты.
— Время вышло! — объявил гризли.
Мрачный Вторник поставил на каменную скамейку нечто переливающееся и блестящее. Сияние медленно угасло, позволив рассмотреть деревце высотой дюймов в четырнадцать — и сделанное сплошь из драгоценных металлов. Стволик и веточки были из платины с золотой инкрустацией, а тысячи листочков — из золота с серебряными прожилками. Эти листики зашевелил ветер, проникший в разбитое стекло, и деревце мелодично запело.
Ничего более прекрасного Артур совершенно точно в жизни своей не видал. Впрочем, Мрачный Вторник позволил себе лишь мимолетную тень удовлетворенной улыбки.
— Да Артур левой пяткой кое-что получше сотворит, — хмыкнула Сьюзи.
Увы, стопроцентной уверенности в ее голосе не прозвучало.
— Передай Артуру Ключ, — приказало Волеизъявление.
Мрачный Вторник нахмурился и очень неохотно стянул с рук серебристые перчатки. Сняв, он еще несколько мгновений держал их, словно был не в силах расстаться, но потом все-таки протянул Артуру.
Едва Артур взял перчатки, как в воздухе над головами материализовались сразу два желтых конверта. Мрачный Вторник мгновенно завладел обоими, подхватив их в полете. Прочитав адрес на одном из них, он хмыкнул и бросил конверт наземь к ногам Артура. Второй он вскрыл сам и быстро прочел письмо, чтобы сразу повернуться к Воле.
— Предупреждение от Яна: весь восточный контрфорс Ямы так и сочится Пустотой, — доложил он. — Еще час, и он рухнет, если я лично не явлюсь его починить! Пора прекратить это никому не нужное состязание! Верни мне Ключ!
Артур же сунул перчатки (к его удивлению, они оказались практически невесомыми) под мышку и подобрал брошенную ему телеграмму. Она была адресована Хозяину Нижнего Дома. Артур вскрыл ее и прочел:

АРТУР ДЕРЖИСЬ ПОКАЖИ ВОЛЕ АТЛАС ПОМОЩЬ ВЫСЛАНА МУЖАЙСЯ ПЕРВОНАЧАЛЬСТВУЮЩА Я ГОСПОЖА.

— Начатое состязание должно быть завершено, — услышал он голос Волеизъявления. — Артур, начинай без промедления!
Артур передал телеграмму Сьюзи и натянул перчатки. Как ни странно, серебристый металл вовсе не ощущался чем-то металлически-холодным. Перчатки оказались мягкими, теплыми и в целом необыкновенно удобными. Артур сам заметил, что, надев их, невольно выпрямился, да и чувствовать себя стал в самом деле уверенней.
«Спорю на что угодно: Второй Ключ работает точно так же, как и Первый... как Атлас, — пронеслось у него в голове. — Я должен всего лишь в точности представить, что мне от них надо, а потом произнести это вслух. Вот, значит, что Мрачный Вторник под нос себе бормотал...»
— Время пошло!
— Достань мне комок Пустоты! — проговорил Артур, воздевая руки и глядя на пролом в стекле пирамиды. — Только маленький, — добавил он поспешно, потому что к дыре разом устремилось несколько крупных сгустков.
Комья послушно разлетелись, остался только один, размером примерно с футбольный мяч. Он проник в дыру и стал спускаться в руки к Артуру, и тот потянулся навстречу, изо всех сил гоня прочь мысль о том, что произойдет, если он не сумеет поймать «мяч» и тот шлепнется ему прямо в лицо.
Все обошлось: Артур уверенно поймал ком и, как только тот оказался у него в руках, без промедления взялся за работу. Он уже успел решить, что именно сотворит. При этом, как ни смешно, вдохновением его одарила работа Мрачного Вторника — некоторым косвенным образом.
Артур знал, что по части скульптуры или живописи он Вторнику в подметки не годится, и потому задумал нечто совершенно из другой области. Впрочем, как знать, сработает ли его план? Все зависит от того, какими критериями в своем судействе будет руководствоваться Том...
— Мой ксилофон, — тихо проговорил он, представляя себе во всех подробностях маленький инструмент. — Тот, что мама с папой подарили мне на шесть лет... потом папа без конца брал его у меня и сам на нем играл... Металлическая рама, брусочки деревянные... и еще два молоточка...
Мысленно сосредоточившись на зримом образе ксилофона, он одновременно пытался руками придать Пустоте соответствующую форму. Удавалось ему это или нет — он сам не взялся бы сказать. Он видел только, что ком Пустоты у него сиял и сверкал не хуже... ну, или ненамного хуже... чем под руками Мрачного Вторника. Улучив мгновение, он бросил косой взгляд вокруг. И увидел, что зрители прикрывали руками глаза.
«Но как понять, когда ксилофон будет готов? — в отчаянии задался он неразрешимым вопросом. — На все про все у меня примерно минута...»
Его пальцы дернулись без Артурова осознанного пожелания.
«Это что, знак от Ключа?»
Пальцы дернулись снова. Решив, что это нечто вроде подтверждения, Артур бережно опустил сияющий ком — то есть уже не ком — наземь и отступил прочь. Свет померк, и вот оно! — на траве лежал тот самый ксилофон. И при нем два молоточка.
— Все? — спросила Сьюзи.
Вместо ответа Артур неуклюже нагнулся и взял молоточки. Поглубже вдохнул (вот бы ему такую возможность, когда он последний раз садился за ксилофон!) — и, не теряя времени попусту, заиграл мелодию, над которой в свое время бился добрых два года. С восьми лет и почти до десяти. Это была, выражаясь высокопарным слогом, благодарственная песня Бобу и Эмили, приемным родителям Артура. Мелодия начиналась тихо, медленно и печально. А завершалась — громко и радостно.
Артур был весьма далек от мысли, что создал величайшую музыку всех времен и народов, но он сочинил ее САМ, и при этом ему действительно удалось передать в простой песенке кое-что из пережитого, перечувствованного, когда он узнал, что является приемным ребенком, — и боль от осознания невозвратимой потери, и благодарность семье, которая любила его, которая обращалась с ним, как со своим, которая ни в чем не делала различий между ним и другими своими детьми...
Только-только успела отзвучать последняя нота, когда Волеизъявление провозгласило:
— Время вышло!
Третий нисходящий удар карманных часов смешался с замирающим звуком ксилофона.
Некоторое время царила тишина. Потом Мрачный Вторник презрительно рассмеялся и протянул руку — отдавай, мол, перчатки, ты проиграл.
К его удивлению, медведь гризли шагнул между ним и Артуром.
— Мы еще не слышали вердикта судьи, — недовольно заявило Волеизъявление. — Итак, капитан?
Том сверху вниз посмотрел на деревце Мрачного Вторника, переливавшееся золотом и серебром, и задумчиво почесал подбородок.
— Миленькая вещица, — проговорил он. — Немногие способны претворить Пустоту в подобный шедевр... Работа гения, что уж тут говорить!
Артур обреченно повесил голову. Он-то сделал ставку на слышанное от многих суждение насчет Мрачного Вторника, он действовал в предположении, ЧТО именно Том может счесть особенно важным, — и проиграл. Даже если теперь Мрачный Вторник сдержит слово и отпустит их, как обещал, даже если он отправится вниз и остановит распространение Пустоты — семья Артура неминуемо потеряет все. И не только она. Чего доброго, весь земной мир охватит экономическая депрессия. И все оттого, что он, Артур, не сумел...
— Работа гения, — повторил Том. — Да только не твоего гения, государь мой Вторник.
— Но это Я сделал! — взревел Мрачный. — Это Я создал из Пустоты!
— Это всего лишь копия, — стоял на своем Том. — Я видел это деревце прежде. Ты заменил серебро платиной, но и только. Оно стояло в мастерской Дель Моро в городе Риме, на старушке Земле... Я в то время ходил на генуэзском купеческом корабле, торгуя серебряными с позолотой чашами и подсвечниками. Потом, много позже, я снова встретил эту вещицу в коллекции Фромен-Мориса. Подозреваю, что оригинал ныне у тебя, в твоей Башне-Сокровищнице... — Тут Том повернулся к Артуру. — С другой стороны, мелодия, сыгранная Артуром, совершенно мне незнакома, а я уж каких-каких песен только не слышал! Слушая ее, я задумался о возвращении домой после долгого, очень долгого одиночного плавания. О том, что меня вот-вот встретит родной теплый дом, и еще — что я скоро взойду на борт новенького корабля, и палуба будет чисто выскоблена, а течение благоприятно для отплытия... Итак, я торжественно объявляю Артура в этом состязании победителем!
— Нет! — закричал Мрачный Вторник, и голос его сорвался на визг. — Нет!!!
Он бросился на Артура и бледными, жилистыми пальцами стиснул его руки, попросту оторвав мальчика от земли. Но когда Мрачный попытался силой сорвать с него перчатки, те не подчинились ему. Он чуть не поотрывал Артуру руки и крепко повалял его по земле, яростно пытаясь сдернуть перчатки. Том вдвоем с Волеизъявлением в конце концов скрутили и остановили его.
Но даже этим могучим существам едва удавалось удерживать Мрачного Вторника. В конце концов Артур обратил к ним развернутые ладони и крикнул:
— Хватит!
Перчатки сами собой ерзнули по коже кистей, послышалось нечто вроде электрического треска. Больше ничего вроде бы не произошло, только Мрачный Вторник вдруг замер. Неподвижно, как статуя.
— Ты должен по всей форме заявить свои права на Второй Ключ, господин мой, — с необыкновенным смирением проговорил медведь гризли. — Повторяй за мной: «Я, Артур, помазанный Наследник Королевства, объявляю своим этот Ключ, а с ним и хозяйствование в Дальних Пределах. Я объявляю его своим по праву крови, плоти и победы. Во имя правды, во имя завета, всем бедам наперекор!»
Артур негромко повторил словесную формулу. Левый бок при этом слегка закололо, словно в напоминание о том, что ему довелось вынести при овладении Ключом, принадлежавшим Понедельнику. А еще он почувствовал, как перчатки завозились у него на руках, ерзая и устраиваясь необычайно удобным образом.
— Отличная работа, Артур! Ты сделал его на раз-два! — ликуя, воскликнула Сьюзи.
Тот факт, что она едва могла встать, а нос и подбородок у нее были сплошь облеплены спекшейся кровью, лишило этот возглас должной торжественности. А девочка вдобавок еще и огрела Артура ладонью по спине, так что он чуть не потерял равновесие, шагнул вперед и заново вспомнил о своей несчастной ноге.
— Недолго же тебе придется наслаждаться победой, — зло прошипел Мрачный Вторник. — Погоди, вот падет восточный контрфорс, вырвется Пустота — и всем нам конец!

Глава 21

Артур ненадолго прикрыл глаза, стараясь собраться с силами, сколько их у него еще оставалось. Что ж, Мрачный Вторник был побежден. А он, Артур, завладел Вторым Ключом. Вот только победного восторга что-то не ощущалось, ведь на самом деле до победы было еще далеко. Ни тебе передохнуть, ни отправиться восвояси, ни заняться чем-то таким, чем ему хотелось бы заняться. Ему предстояло сразиться с очередной бедой. Огромной и страшной. И притом такой, с какой у него не было ни навыка, ни привычки управляться.
— Я должен починить контрфорс, — сказал он. — Скажешь мне, как это сделать?
Мрачный Вторник в ответ зарычал и плюнул Артуру под ноги.
— Я потерял Ключ, свое владение и все сокровища! — проворчал он. — Так утешусь хоть тем, что уйду в небытие вместе с ними! И врагов своих с собой утащу.
— Что означает «нет», — подсказала Сьюзи.
— Что ж, придется разбираться самому, — сказал Артур и посмотрел сквозь стеклянную стену на Яму, окутанную густым смогом. — Перво-наперво, как бы мне скорейшим образом попасть вниз?
— Не получится, — насмешливо отозвался Мрачный. — Укрепленная стена продержится меньше часа, а туда даже мой поезд добирается несколько дней!
— Но ты-то сам как-то собирался попасть туда вовремя, — возразил Артур. — Ты же обещал все исправить, когда требовал Ключ. Значит, должен быть способ!
— Лететь нельзя, — глядя вверх, проговорила Сьюзи. — Слишком много комьев Пустоты вьется кругом!
— Том? — повернулся Артур к старому моряку. — Может, ты знаешь быстрый путь на дно Ямы?
— Только с помощью Невероятной Ступеньки, — ответил Том. — Но это слишком опасно, ведь мы совсем близко от огромных залежей Пустоты. Ступенька и так повсюду проходит недалеко от Пустоты, но нигде не подбирается к ней настолько, как здесь! Не думаю, чтобы сам Мрачный Вторник отваживался здесь ею пользоваться...
— Используя Ключ, ты можешь заставить Мрачного Вторника все тебе рассказать, — заметило Волеизъявление. — Ему придется несладко, уж что говорить, но, учитывая важность момента, это можно не принимать во внимание. Мы ни в коем случае не должны допустить выброса Пустоты! А посему — не медли, государь Артур. Заставь его!
— Мне бы твои советы да с самого начала, — ответил Артур. — Глядишь, сейчас времени было бы побольше!
И тут его внимание привлекло нечто, возникшее в клубах смога. Вспышка света, за ней еще и еще... Это не были багровые сполохи тревожных ракет. Отнюдь! Вниз с потолка устремлялись столбы ровного света.
Сьюзи проследила направление его взгляда и воскликнула:
— Лифты!
— Первоначальствующая Госпожа, надобно думать, — сказал Артур. — Прибывает, как обычно, через минуту после того, как в ней перестали нуждаться.
И он снова повернулся к Мрачному Вторнику. Тот как будто бы стал меньше ростом, да и свирепости у него явно поубавилось. Сдулся во всех смыслах.
Очень неохотно Артур начал было поднимать руки... И тут же уронил их, осененный неожиданной мыслью.
— Лифты! — воскликнул он. — Значит, должен существовать и лифт до самого дна Ямы! Где он находится?
Мрачный Вторник не удостоил его ответом.
— Я не хочу причинять тебе вреда и ущерба, — сказал Артур. — Но, если другого выхода не будет, пущу Ключ в ход, так и знай... Есть тут лифт на дно Ямы?
— Делай со мной что угодно, — ответил Мрачный Вторник. — Я тебе ничего не скажу.
Артур покачал головой, потом вскинул правую руку и нацелил на Мрачного указательный палец.
— Могуществом Второго Ключа, — сказал он, — повелеваю тебе правдиво отвечать на мои вопросы!
И снова Артур услышал потрескивание статического электричества. На сей раз ему довелось и увидеть тончайшие ниточки света, протянувшиеся от его перчаток к голове Мрачного Вторника. Они коснулись его носа и ушей... юркнули внутрь.
Мрачный Вторник поморщился и встряхнулся всем телом, точно собака, выходящая из воды. Но ничего не сказал.
— Так есть тут лифт, ведущий на дно Ямы?
— Есть, — сквозь зубы выдавил Мрачный. — Для экстренных случаев. Маленький. Только Для меня одного.
— Ну и где он?
Мрачный Вторник еще плотнее сжал зубы, но его правая рука поднялась сама собой, и один из пальцев распрямился словно бы в указующем жесте. Прямо в воздухе из ниоткуда возникла бронзовая кнопка. Мрачный Вторник прилагал все усилия, чтобы не нажать ее, но рука дернулась вперед. Кнопка отозвалась электрическим звонком, а еще через секунду из земли выскочила лифтовая кабинка. Действительно маленькая, не больше телефонной будки.
Один только Мрачный Вторник оказался готов к ее появлению. Он прыжком бросился внутрь, но слишком уж поторопился — дверца не успела открыться. Мрачный Вторник ударился о нее и был тут же вновь схвачен Томом и Волей. Вырваться он уже не пытался.
Артур присмотрелся к кабинке. Она была не только весьма и весьма узкой, но еще и здорово потрепанной. Мягкое кожаное внутреннее покрытие так и пестрело крохотными дырочками, ни дать ни взять прожженными кислотой. Деревянные панели потолка местами обуглились.
— Поехали! — сказала Сьюзи и неуклюже шагнула внутрь: столкновение с пальмовым стволом все еще давало о себе знать.
Забравшись в лифт, Сьюзи заняла кабинку более чем наполовину. Стало ясно, что эту кабинку делали в самом деле «по фигуре» рослого и тощего Мрачного Вторника.
— Нет, — сказал Артур. — Так не пойдет. Придется мне одному.
— Мы поместимся, — возразила Сьюзи. — Сейчас я выдохну...
Артур покачал головой и, взяв за рукав, потянул ее наружу. Перчатка кольнула кожу руки, и удивленная Сьюзи не обнаружила в себе способности сопротивляться. Артур не позволил ей снова запрыгнуть внутрь — забрался туда сам и задвинул за собой дверцу.

Предыдущая страница 14 Следующая страница


15 Никс Гарт

— Погоди, Артур! Тебе может понадобиться моя...
Ее голос оборвался: Артур надавил кнопку с четко обозначенной стрелочкой вниз. Лифт мотануло, так что мальчик едва устоял на ногах. Его бросило сперва на одну стену, потом на другую... В конце концов он обрел равновесие, расклинившись в углу.
— Что, неужели опять вниз до упора? — прозвучал бестелесный голос. — Тебе же отлично известно, что столько поездок туда лифту просто не выдержать.
— Вниз. До упора, — приказал Артур. Лифт послушно начал проваливаться, скорость все возрастала, и Артур всплыл к потолку, точно в свободном падении. Расклинившись еще прочнее, он спросил:
— Это в каком смысле «опять»? Когда этим лифтом последний раз пользовались?
— Полчаса назад, — ответствовал голос. — Загоняли, однако! Двадцать лет перед этим никто не ездил! Стоял протравленный от моли, славно так запечатанный, смазанный, навощенный... А теперь — эх, что сделали с хорошей машиной!
— А пассажир кто был? — спросил Артур.
В самом деле, кому могло понадобиться спускаться на дно Ямы всего полчаса назад? Непонятно.
— Понятия не имею, — ответил голос. — Только то, что полномочия у него были в полном порядке. Сверху спущены.
— Меня, — заметил Артур, — ты ни о каких полномочиях что-то не спрашивал.
— Так ведь ты, господин мой, как-никак при Втором Ключе... Держись крепче, сейчас прибываем!
И лифт начал совершать нечто вроде аварийного торможения. Артур сполз по стене на пол, причем его желудок явно вознамерился просочиться вниз сквозь бестелесные ботинки. Последовала серия пугающих толчков и ударов, после чего кабинка благополучно остановилась, и дверца отползла в сторону.
— Дно Ямы! Спасибо за поездку! — провозгласил голос, и Артур шагнул наружу. В кромешную темноту.
Дверца захлопнулась у него за спиной. Лифт исчез.
В течение целой секунды — и достаточно жуткой была эта секунда! — темнота казалась Артуру совершенно непроницаемой. Потом глаза привыкли, и на некотором расстоянии от себя он различил огоньки фонарей. Потом его перчатки замерцали прохладным зеленоватым светом, и это свечение распространилось сперва по яркозащитной куртке и даже по бестелесным ботинкам.
Один из огоньков двинулся навстречу Артуру. Мальчик поспешно зашагал в ту сторону и вскоре увидел, что Житель с фонарем был очень низкорослым и широкоплечим.
Один из Модулей Мрачного.
— Ты как раз вовремя, господин мой! — хрипло выкрикнул Модуль. — Пустота так и рвется наружу...
Тут он замер на месте и смолк, сообразив, что к ним пожаловал вовсе не Мрачный Вторник. В это мгновение на его лице успела последовательно отразиться целая гамма чувств. Облегчение... печаль... и наконец — гнев.
— Ты — не Хозяин!
— Хозяин Дальних Пределов теперь я, — сказал Артур, и поднял сжатый кулак.
— Но Мрачный... Теперь понятно, почему подневольные работники... Я-то думал, это все из-за Пустоты... — пробормотал Модуль.
Он был явно сбит с толку и все качал головой. Потом он поднял глаза на Артура и проговорил жалобным тоном:
— А я — Ян. Ты не сделаешь нас прежними? Я имею в виду, не сделаешь семерых — снова троими?
— Ну... Я попытаюсь, — сказал Артур. — Только перво-наперво отведите меня к тому контрфорсу, который собрался разрушиться!
Ян снова покачал головой.
— Контрфорс? А никуда идти и не надо. Мы как раз у его подножия и стоим.
Артур осмотрелся, но увидел только плотную тьму, царящую за пределами маленького круга света, отбрасываемого фонарем Яна и его собственным свечением. Зато откуда-то справа доносились некие звуки. Этакое потрескивание, поскрипывание. Так ночной ветер порой скрипит ветками деревьев за окнами дома...
— Нужно устроить Солнечную Вспышку на высоте футов с тысячу, — торопливо заговорил Ян. — Это первый необходимый шаг, господин... Так ты не забудешь сделать из нас снова троих?
— Не забуду, — пообещал Артур. — Погоди, но каким образом... Ладно, сейчас попробуем.
Он соединил горсти и сосредоточился на перчатках.
«Солнечная Вспышка. Пусть она взлетит на тысячу футов и вспыхнет, как та, которую я видел. Жарко, ярко и славно — маленькое солнышко, которое все тут осветит и загонит Пустоту назад в ее крысиные норы!»
Что-то вылетело у него из ладони и на неимоверной скорости унеслось ввысь. Артур запрокинул голову. В небо уходило нечто вроде петарды. Несколько секунд — и светящийся хвост вытянулся на полную тысячу футов. Он все еще смотрел, когда сверху ударила вспышка. Спасибо звездвестке — она уберегла его глаза, но зажмуриться и заслониться рукой все же пришлось.
Он как раз собирался убрать руку и как следует оглядеться, когда послышался вскрик Яна, и почти сразу же — звук падения тела и звон фонаря, разбившегося о камни.
Артур инстинктивно отскочил в сторону. Ян лежал распростертый на земле, а над ним стоял рослый, безупречно одетый Житель в цилиндре. Вот он шагнул к Яну — и пронзил его сердце узким блестящим клинком, выхваченным из трости.
— Он мог помочь тебе исправить контрфорс, пояснил этот Житель. Голос у него был приятный, произношение культурное. Красивое лицо ни на миг не омрачилось содеянным. — А нам это ни к чему, не правда ли?
— Да ты же его убил!
Житель едва заметно передернул плечами.
— Возможно. Но кто он такой? Всего лишь одна седьмая полноценного существа. Может, и выживет... Какая, в сущности, разница? Пустота вскоре вырвется — и без остатка поглотит все сотворенное!
Он указал тростью. Взгляд Артура невольно метнулся в ту сторону, но сразу вернулся, боясь покинуть грозное лезвие. Тем не менее он успел рассмотреть, что они в самом деле стоят в нескольких ярдах от подножия гигантской стены, простиравшейся влево насколько хватало глаз, а вверх — до самой Солнечной Вспышки. Стена была сложена из темно-красного кирпича, соединенного желтоватым раствором. Там и сям темнели трещины. И тянувшиеся во всех направлениях потеки Пустоты.
— Будь я на твоем месте, Артур, я бы сдался, — сказал Житель.
Его голос звучал завораживающе, почти гипнотически, и Артур поймал себя на том, что напряженно внимает. Этот голос хотелось слушать и слушать без конца.
— Ты взялся за дело не по силенкам, Артур. Гораздо проще покориться судьбе. Путь падет эта стена, пускай Пустота смоет Дом, смоет Второстепенные Царства...
И с этим последним словом он сделал выпад, чтобы поразить Артура в горло. Обладатель Ключа оказался совершенно не готов к внезапному нападению, а вот сам Ключ — вполне. Серебряные перчатки перехватили клинок, свернули его узлом и сломали. Еще миг спустя Артур обнаружил, что сжимает рукоять оружия, а обломанный клинок глубоко воткнут в темно-красный шелк жилета незнакомца.
— Увы, голос не подействовал, — вздохнул Житель, глядя на золотые капли крови, катившиеся по жилетке. — Ты меня достал, и по любым правилам это означает конец раунда. Настал черед действовать остальным!
И с этой загадочной фразой он ударил по кнопке, возникшей подле него в воздухе. Появилась лифтовая кабинка с гостеприимно распахнутой дверью. Житель, пошатываясь, вошел внутрь. Двери закрылись, к далекому потолку, за пределы зрения, вознесся световой луч...
Артур невольно проводил глазами его гаснущий след. Голова у него шла кругом. Этот Житель явно не принадлежал к числу приспешников Мрачного. И пустотником он ни в коем случае не являлся. Ну и с какой бы радости ему желать уничтожения Дома?
Кстати, о пустотниках! Где они, вот что интересно бы знать? Зря ли говорил Мрачный Вторник: «На каждого, появившегося здесь, приходится тысяча возникших внизу».
Артур снова повернулся к стене — и тотчас обнаружил пустотников. Они роились в нескольких сотнях футов у него над головой. Они выдирали из стены кирпичи, действуя руками, когтями, щупальцами и жвалами. Их были многие тысячи, и они покрывали всю верхнюю часть стены, которая, как теперь понимал Артур, в действительности являлась чем-то вроде плотины.
Громадной плотины, сложенной из особых кирпичей.
Эта плотина перекрывала провал в первородную Пустоту.
И она текла по всем швам. Каждая секунда подтачивала ее.
А он, Артур, должен был ее починить.
«Кирпичи не годятся, — заработала мысль. — Кирпичи пустотники запросто вытаскивают. Армированный бетон — вот что нам нужно! Волшебный армированный бетон».
Он воздел руки в перчатках и сосредоточился как умел, бормоча вполголоса:
— Превратить кирпичную кладку в бетонный монолит... Путь это будет бестелесный бетон со свойствами, как у моих ботинок, только в миллион раз прочнее и тверже!
Он ощутил, как завибрировали перчатки, источая чудесную силу. Тем не менее взгляд, брошенный на дамбу, отметил отсутствие видимых изменений. Потеки черной Пустоты все расползались, а пустотники усердно выковыривали раствор и раскалывали кирпичи.
Сзади прозвучал чей-то клокочущий хрип. Артур стремительно обернулся, готовый отражать новое нападение... Но увидел лишь Яна, пытавшегося приподняться на локте.
— Коснись кирпичей, — прошептал Модуль. — Коснись, и они превратятся!
Артур кивнул и бегом устремился к стене. Мимо уха просвистел сброшенный сверху кирпич. Следующий ударил его по больной ноге. Артур вскрикнул и упал, прикрываясь руками.
— Ключ! Защити меня!
Зеленоватое сияние отделилось от куртки Артура и образовало кругом него сферу. Кирпичи сыпались градом, но соприкасались с этой сферой — и разлетались в мелкую пыль. Кашляя и протирая от пыли глаза, Артур кое-как добрался до стены и прижал к ней обе ладони.
На секунду он поднял глаза — сверху к нему мчались пустотники всех мыслимых и немыслимых разновидностей. Кто-то летел, кто-то перемещался прыжками, иные ползли, а некоторые вовсе бежали по стене, словно по полу. Тем не менее раньше чем через полминуты ни один из них до Артура добраться не успеет.
Он припал к стене, всем весом притискивая к ней обтянутые перчатками ладони, и опять стал думать о некогда виденных плотинах — виденных вживую и на фотографиях.
«Самая большая плотина... Самая прочная. Армированный бетон. В смысле, бестелесный бетон. Десятки ярдов толщиной... Это не считая уже существующей кладки. Неодолимая преграда. Непроницаемая для Пустоты. Слишком гладкая — не зацепиться ни когтем, ни зубом, ни щупальцем. Настоящая плотина! С могучими контрфорсами! Возведенная Вторым Ключом во всей его мощи».
Артур ощутил беспредельную энергию, перетекавшую из перчаток в его тело — и обратно. Он служил ей и аккумулятором, и проводником. Энергия переполняла его — и наконец хлынула через край. Он ощутил, как воздвигается новая плотина. Бестелесный бетон как бы истекал из его ладоней, распространяясь по поверхности стены, точно клякса по бумажному листу.
— Работает! — торжествующе крикнул Артур.
Как раз в это время рядом с ним тяжело грохнулся пустотник с бычьей головой. Вскочил на ноги — и тотчас устремился в атаку, целя острыми рогами в его незащищенную спину...

Глава 22

... Чтобы разделить судьбу валившихся сверху кирпичей. Ибо Ключ по-прежнему направлял малую толику своей силы на защиту хозяина. Мальчик почувствовал лишь, как его шею осыпало сзади чем-то вроде песка; это даже не отвлекло его от основного занятия.
Все новые и новые пустотники падали сверху и бросались на Артура, но их постигала та же судьба. Там, где действовал Второй Ключ, им ловить было явно нечего. Самые сообразительные мало-помалу поняли это — и вместо того, чтобы безмозгло кидаться в сияние Ключа, устремились наутек. Может, им повезет и они сумеют пробраться в иные части Дома, а то и во Второстепенные Царства. Еще кто-то лез наверх по контрфорсам, стремясь опередить стремительно возносившуюся новую стену. Эти пустотники отчаянно пытались процарапать еще хоть один шов, выколупать еще один кирпич. Многие на том и попались. Арматурины, выраставшие снизу, оплетали и пронизывали их тела, и порождения Пустоты оставались замурованными в бестелесном бетоне.
И только один пустотник не пробовал ни нападать, ни бежать, ни ковырять стену. Это странное существо внимательно следило за Артуром из-за дырявого бойлера, скатившегося неведомо откуда сюда, на самое дно Ямы, в место, ниже которого ничего уже не было.
Тварь выглядела не так, как большинство собратьев. Если смотреть слева, это был обычный мальчишка. Копия Артура, вплоть до школьной формы. Зато справа это был... голый скелет. Охристо-красные кости без каких-либо признаков кожи. Соответственно в фас на него лучше было не смотреть вовсе. Ничего хорошего — половина лица улыбающегося мальчика, половина — скалящийся череп!
Когда стало окончательно ясно, что укрепленная стена с легкостью устоит и в ближайшем будущем никаких пустотных протечек не случится, Мальчик-без-кожи улегся за бойлером и скрестил на груди руки — нормальную с костяной. Торопиться ему было некуда. Посланец, наблюдавший за его необычным возникновением, тогда же развернул перед ним весьма интересные возможности и перспективы — все зависело от того, что получится со стеной. Успех Артура рассматривался в разделе практически невероятного. Тем не менее на этот случай также существовал план, и Мальчик-без-кожи приступил к его исполнению...
Сам же Артур никакого понятия не имел о своем странном половинчатом двойнике. Его пальцы слегка вздрогнули, сообщая об окончании работы. Он посмотрел вверх и увидел, как угасает над головой Солнечная Вспышка. Однако возведенная им бетонная стена мерцала звездными отблесками, и их вполне хватало, чтобы убедиться: дело и вправду завершено. Нигде никаких протечек. Ни единого пятнышка Пустоты. Ни одного пустотника...
Только Ян, уже не способный даже приподняться на локте и лежавший просто мешком.
Модуль еще дышал, но — едва-едва. Когда Артур к нему подошел, он с трудом открыл один глаз.
— Теперь нас незачем переделывать, — прошептал он еле слышно. — Кто бы мог подумать, что Мрачный так оплошает... Всего один меткий удар — и всех семерых... поминай как звали. Мы не хотели становиться такими, какими нас сделали... Запомни это, Артур...
Открытый глаз затуманился, голова запрокинулась. Артур увидел, как лицо Модуля, ни дать ни взять, замерцало и стало меняться, по очереди приобретая черты троих симпатичных Жителей, пущенных Мрачным Вторником на изготовление семерки подручных. Потом лицо Яна возникло опять, и на том превращения кончились. Кончилась и жизнь.
Артур отвернулся. Он остался один-одинешенек в самой глубокой точке Ямы. Солнечная Вспышка наверху была дотлевающей точкой, со всех сторон наползали непроглядные тени.
Артур чувствовал себя выпотрошенным. Ни на что не было сил, даже на то, чтобы отряхнуть кирпичную пыль и противную, непонятного происхождения слизь, заляпавшую сзади его шею и волосы. И руки саднило, как будто он долгое время тащил ношу, тяжелую и неудобную.
Усталость физически потянула Артура к земле. Он сперва сел, потом лег на спину и стал смотреть вверх, в густеющий мрак.
Оттуда, сверху, к нему скоро протянулся луч света. Прозвучал звонок, распахнулась дверца лифта.
— Едем вверх, — сказал голос. — Если повезет, может, и доберемся. Еще одного спуска эта развалюха уже точно не выдержит. Есть желающие подняться? Прошу внутрь!
Артур застонал и поднялся на непослушные ноги. Хромая, подошел к лифту и забрался внутрь.
— Заранее прошу прощения за возможные неудобства в поездке, господин мой, — предупредил бестелесный голос. — Лифт, знаете ли, слегка потрепало... Да тут еще тот последний пассажир с его экстренным подъемом...
— С экстренным? — спросил Артур, тщетно пытаясь подавить зевок. — В смысле?
— Ну, строго говоря, этот лифт ходит только до верхнего уровня Дальних Пределов. Тем не менее тот пассажир отправился непосредственно в Атриум Нижнего Дома. Бумаги у него, то есть, были выправлены как надо, но вот лифт из-за этого чуть было не развалился.
С Артура сразу слетел весь сон.
— Кто это был? — спросил он без промедления.
— Понятия не имею. Должно быть, важная шишка, — ответил голос — Это был тот самый, что спускался незадолго перед тобой.
Пока Артур обдумывал, что бы еще сказать, лифт расхлябанно затрясся, дернулся и двинулся в путь. Пришлось уже привычным образом расклиниваться в углу — скорость подъема стала быстро расти.
— Подъем, к сожалению, немного затянется, — уведомил его голос. — Может, покамест музычку послушать желаем? Я, как бы это сказать, кларнетом немножко владею. Сейчас изобразим что-нибудь тихое, успокаивающее...
Подъем и в самом деле затянулся. По ощущениям Артура — на несколько часов. Правда, чувство времени он довольно быстро утратил, поскольку без конца засыпал под сбивчивые, полузнакомые мелодии, то тихо, то оглушительно громко выводимые на кларнете.
Его безжалостно разбудила резкая трель звонка. И остановка лифта, смахивавшая не столько на управляемое торможение, сколько на хороший удар в твердую крышу.
Артур кое-как отлепился от пола и вывалился из лифта наружу. Моргая из-за яркого света искусственного солнца, он с удивлением увидел, что от стеклянной пирамиды не осталось и следа, Башню-Сокровищницу успели частично побелить, а пальмовый садик превратился в обширную лужайку. Кругом Башни располагалось штук сорок больших белых палаток, вернее сказать, шатров размером чуть не с цирк шапито. К каждой из недр все еще клубившегося смога тянулась нескончаемая очередь бывших каторжан. Насколько Артур сумел понять — а понял он это, приглядевшись к столам, расставленным у входов в шатры, и по группкам Жителей с чашками в руках — палатки служили для раздачи вечернего чая.
А еще, выстроившись полукругом перед лифтовой дверцей, Артура ждал целый комитет по встрече! Перво-наперво он увидел, естественно, Первоначальствующую Госпожу. Кроме того, присутствовал Полдень Понедельника, чуть не сотня вооруженных порученцев-сержантов, обычных металлических порученцев, полночных посетителей... и иных.
Сьюзи восседала на парковой скамейке, уплетая за обе щеки невиданно огромный шоколадный эклер. Она снова была облачена в свои излюбленные разношерстные одежки, увенчанные помятым цилиндром. Артур обратил внимание, что она не пожелала расстаться с бестелесными ботинками. Ну а сверток у нее под боком являлся, по всей вероятности, яркозащитным непромоканцем.
Сьюзи помахала ему рукой. Артур помахал в ответ.
Первоначальствующая Госпожа, кажется, сочла, что приветствие адресовано ей. Она отсалютовала Артуру Первым Ключом, по-прежнему имевшим форму меча. Она вроде бы стала еще выше ростом, чем помнилось Артуру, и была облачена в какую-то внушительную разновидность военной формы — нечто ярко-синее с золотым шитьем, — плюс высоченная меховая шапка вроде тех, что носят шотландские гвардейцы у Букингемского дворца. Крыльев не было видно, только некий намек, тонкое сияние в воздухе над гладко зачесанными платиновыми волосами.
— Добро пожаловать, Артур! — прогудела она. Голос был низкий, звучный, далеко разносившийся. И совсем не такой резкий и скрипучий, как раньше. — Отличная работа! Просто отличная!
— Как же я устал, — с места в карьер начал Артур. — Я хочу сейчас же домой. И буду отдыхать, пока не опухну. Только попробуйте меня вызвать раньше, чем лет через шесть! Ты мне обещала!
— Наш договор нерушим, Артур, — кивнула Первоначальствующая Госпожа. — И тем не менее...
Что-то в ее голосе заставило Артура навострить уши, а потом и перебить.
— Так ты теперь... и то и другое! — воскликнул он. — Обе части Волеизъявления вместе!
— Естественно, — отозвалось Волеизъявление. — Мы — одно, как и было задумано Зодчей.
Так и было до тех пор, пока нас не разделили вероломные Доверенные Лица!
— Кстати, о разделении воссоединенного и переломах, — сказал Артур. — Надо бы мне ногу вправить, вот что. А то как я дома в таком виде покажусь!
— Горячее полотенечко, сэр? — Чихалка до того неожиданно возник за плечом у Артура, что мальчик так и подпрыгнул. — Вы, господин мой... как бы поделикатнее выразиться... пребываете в романтическом беспорядке. Позвольте вашу куртку. Вам чашечку кофе? Или, может быть, имбирного пива? И еще, разрешите, я выну эту серьгу...
Как слуга вынимал невольничью серьгу, Артур даже не почувствовал. Он взял горячее полотенце и стал утирать лицо. Соприкосновения с кожей почему-то не ощущалось, и только тогда он вспомнил о звездвестке. Артур отстегнул ее и отбросил назад, а Чихалка с профессиональной ловкостью стащил с него непромоканец. Горячее полотенце показалось Артуру обжигающим, но так или иначе оно освежило его и даже разогнало сон. И, хотя он утирал только лицо, следы сажи, кирпичной пыли и слизи чудесным образом исчезли со всего тела. Артур огляделся кругом и отметил про себя, что ни Мрачного Вторника, ни Тома нигде не видно.
Он спросил:
— А где Мрачный Вторник? И где Том?
— Мореход снова предпочел отвертеться от ответственности за дела этого Дома, — наморщила нос Первоначальствующая Госпожа. — Он отбыл... подозреваю — с тайным намерением незаконно проникнуть во Второстепенные Царства. Естественно, на случай его возвращения мною уже подготовлено постановление об аресте.
— Но Том очень помог мне, — возразил Артур. — Несправедливо было бы его арестовывать. А куда дели Мрачного Вторника?
— Жителя, известного ранее под именем Мрачного Вторника, приставили к работе, — ответило Волеизъявление.
И Первоначальствующая Госпожа указала на Башню-Сокровищницу. Артур пригляделся и различил рослый, костлявый силуэт в белой робе и при нем — большой бак белой краски. Житель с усилием двигал его на новое место. Прислоненный к стене, стоял малярный валик необыкновенного — не менее семи футов — размера.
— Нашего распоследнего помощника ожидает превеликое множество дел, — сообщила Артуру Первоначальствующая Госпожа. — Для начала должен быть приведен в порядок верхний уровень Дальних Пределов. После чего должна быть засыпана Яма — к этому мы привлечем бывших надсмотрщиков, — и приведен в прежнее состояние родничок Пустоты. Уже не говоря о том, что краденые сокровища следует вернуть на их законные места во Второстепенных Царствах и в Доме. Видишь, Артур, сколько работы? Само собой, эта работа пойдет куда веселее в присутствии Хозяина Нижнего Дома и Дальних Пределов. Соответственно, я с радостью и гордостью возвращаю тебе Первый...
— Нет! — поспешно отказался Артур. Он отстранил поданный Чихалкой серебряный поднос с чашечкой кофе и отошел прочь. — Ты что, Воля, совсем не слушала, что я тебе говорил? Я хочу вправить себе ногу и вернуться домой. И чтобы меня подольше не скипидарили. Неужели это так трудно понять? Я что, мало здесь поработал?
— Учись держать в узде свое настроение, — сказала Первоначальствующая Госпожа. — Не дело Законному Наследнику закатывать истерики перед лицом...
— Никто не закатывает истерик, — произнес Артур самым ледяным тоном, на какой был способен. — Я просто уведомляю тебя, что хочу наладить свою ногу. А потом я возвращаюсь домой.
— Такая линия поведения исключительно неразумна, — ответствовала Воля. — Ты сможешь вернуться домой, только отказавшись от Второго Ключа. Если же ты это сделаешь, то окажешься без всякой защиты. И это при том, что грозящая тебе опасность лишь возросла. Не подлежит сомнению, что другие Дни усердно ищут лазейки в Соглашении и сообща роют тебе яму. Так, есть основания думать, что здесь успел побывать Верховный Закат Среды...
— Да я, кажется, видел его, — сказал Артур. — Он убил Яна, а с ним и остальных Модулей Мрачного. Одним выпадом. Я, правда, тоже пырнул его, и он удрал. Он по какой-то причине хотел, чтобы...
— Вот видишь, — встряло Волеизъявление. — Не удивлюсь, право, если они пойдут наперекор Изначальному Закону и попытаются нанести тебе удар непосредственно во Второстепенных Царствах!
— Значит, надо тебе остановить их здесь, — устало проговорил Артур. — Мне правда домой надо. В обычную жизнь!
— А вот это вряд ли получится, — вздохнуло Волеизъявление. — Что ж... Если ты так уж настаиваешь на возвращении, быть по сему. Нужно только, чтобы ты назначил Местоблюстителя и перепоручил ему Второй Ключ, как в тот раз!
— О'кей, назначаю тебя, — сказал Артур. Он стянул с рук серебряные перчатки — Второй Ключ — и протянул Воле.
— До чего же неортодоксальная формулировка, — покривилась та. — Хотя... впрочем... Итак, повторяй за мной: «Я, Артур, Хозяин Дальних Пределов, Хозяин Нижнего Дома, владетель Первого и Второго Ключей Королевства...»
Артур послушно принялся повторять. Он не мог отделаться от странного ощущения: стоит достаточно быстро покончить с этой процедурой — и все будет хорошо. Ни во что больше вляпаться ему не придется.
— «... Я наделяю своего верного служителя, воссоединенные Первый и Второй Фрагменты Великого Волеизъявления Зодчей, всем моим могуществом, всеми владениями и имуществом, с правом пользования ими от моего имени, как Местоблюстителя, доколе мне не наступит время вернуть все это себе...» Готово!
Первоначальствующая Госпожа приняла у Артура перчатки и бережно вдела в них руки. При этом перчатки засияли рубиновым светом, а с кончиков пальцев посыпались розовые лепестки.
— Милый жест, — одобрительно произнесла Воля.
— Теперь ты вправишь мне ногу? — озабоченно спросил Артур.
Он выставил покалеченную конечность вперед, чтобы Волеизъявление могло своими глазами увидеть, как она укорочена и искривлена.
Первоначальствующая Госпожа склонилась над изуродованной ногой, потом, нахмурившись, обратила кверху ладонь. Нацепила на переносицу возникшее из ниоткуда пенсне и продолжила осмотр.
— Где ты так покалечился?
— На пирамиду с потолка прыгал, — пояснил Артур. — А залечил остаточным могуществом Первого Ключа, которое у меня в руке было.
— Вот как, — протянула Первоначальствующая Госпожа. — У нас проблема.
— Что? Какая проблема? — Артур даже охрип. — Неужели ничего сделать нельзя?
— Я могу использовать Первый Ключ, чтобы отменить сделанное. Но тогда ты останешься со свеженьким переломом. К тому же, поскольку перелом будет причинен с помощью Ключа, его невозможно будет залечить никакой магией — разве что полностью тебя трансформировать...
— Трансформировать? Это как?
— Превратить в Жителя. Ты более не будешь смертным, а тебе, полагаю, этого не очень-то хочется... лишь Зодчая ведает почему!
Артур подумал о свирепой боли в ноге после удара о пирамиду. Потом — о своей жизни. О своей обычной жизни дома. О скуке, на которую он так часто жаловался прежде. О новой школе, будь она неладна...
Поистине, боль была не такой уж великой платой за то, чтобы все это вернуть.
— Раз надо, пусть будет перелом, — сказал он. — Я все равно домой хочу. Только... если можно, лучше бы мне попасть прямым ходом домой. Еще не хватало — со сломанной ногой посреди улицы валяться!
— Полагаю, это можно устроить, — сказала Первоначальствующая Госпожа. — В изменившихся обстоятельствах более не имеет смысла отказывать себе в пользовании Парадной Дверью. Скажу даже больше: я из принципиальных соображений ею воспользуюсь! Да еще и разошлю через младшего хранителя предупреждения, чтобы не смели трогать тебя!
— Младший хранитель, — проговорил Артур, осененный неожиданной мыслью. — Он каким-то образом подчиняется Нижнему Дому? Он, помнится, говорил мне, что старший хранитель вот уже десять тысяч лет не появлялся на службе. Это случаем не из-за того, что Понедельник какие-нибудь бумаги поленился подписать? Можем мы... можешь ты его каким-то образом в звании повысить?
— Старший хранитель, как и младший, назначается всеми Днями, — ответила Первоначальствующая Госпожа. — Нынешний старший хранитель попросту исчез без вести. Соответственно, он не может быть заменен до тех пор, пока его судьба не будет окончательно выяснена. Если это вообще когда-нибудь произойдет.

Предыдущая страница 15 Следующая страница


Мрачный Вторник 16

— Вот как, — протянул Артур. — Вообще-то за мной должок младшему хранителю, ну я и подумал... Да, и еще есть несколько Жителей, которые конкретно выручили меня здесь. Если можно, дай им хорошие должности, ладно? Во-первых, это недавно закабаленный Житель по имени Япет, бывший краткий справочник...
— Справочник нам всегда пригодится, — кивнуло Волеизъявление.
Оно повернулось к Полдню Понедельника, и тот, поклонившись Артуру, сделал пометку в маленьком блокноте, переплетенном в белое полотно.
— И еще клерк-снабженец по имени Матиас, — сказал Артур. Посмотрел на садовую скамейку, где Сьюзи, расправившись с эклером, отдавала должное кремовому рулету, и добавил: — Ну и не забудем про Сьюзи! Без нее я бы вовсе пропал. Может, отпустишь ее на каникулы... или что-нибудь в таком духе?
— Сьюзи и так все время все равно что на каникулах, — поджала губы Первоначальствующая Госпожа. — У нее если не законный выходной, так самоволка. Впрочем, путем переговоров, вероятно, удастся подыскать приличествующую награду!
— И наконец Том, — сказал Артур. — Капитан Шелвок. Очень тебя прошу, не надо его арестовывать!
— Тем паче, что сделать это ой как непросто... — пробормотал Полдень. — Очень уж беспокойный получится арестант. Не стал бы я по доброй воле с ним связываться! Не устаю удивляться, и как это Мрачному Вторнику вообще удалось его захомутать?
Первоначальствующая Госпожа одарила его испепеляющим взглядом.
— Раз уж ты так за него просишь, Артур, — сказала она, — мы не будем трогать Морехода — пока он сам нас не тронет... или по крайней мере не привлечет наше внимание столь нежелательным образом, что для нас станет решительно невозможно смотреть сквозь пальцы на его вольные перемещения!
— Так, вроде никого не забыл, — сказал Артур. — Ладно, давай приступим. Как отсюда попасть к Парадной Двери?
— С помощью Диска Перемещения, — был ответ. — Непосредственно на холм Дверная Пружина, что в Нижнем Доме. Э, куда они подевались? Чихалка!
И Артур снова вздрогнул, когда старый лакей шагнул у него из-за спины.
«И когда это он там оказался, а я опять не заметил?»
— Я располагаю двумя Дисками Перемещения, мэм, — сообщил Чихалка, выкладывая на травку две вполне обычные на вид, белые с желтым фарфоровые тарелки. — Прошу вас, господа. Третья тарелочка у мисс Бирюзы, она ее использует для пирожных.
Сьюзи уже бежала к ним, торопливо запихивая в рот остатки эклера и смахивая крошки с тарелки, которую держала в руке.
— Куда отправляемся? — жизнерадостно выговорила она с набитым ртом.
Первоначальствующая Госпожа сморщилась, как от зубной боли, и отвела взгляд.
— На холм Дверная Пружина, — сказала она. — Артур возвращается домой. Ты должен просто встать на диск, Артур. Нет, торопиться незачем... Теперь, когда у нас нет больше нужды бояться Мрачного Вторника, все линии перемещения — и, не побоюсь этого слова, кредитования — между Дальними Пределами и иными частями Дома работают бесперебойно. Полдень! Остаешься за главного, пока я не вернусь!
С этими словами Волеизъявление ступило на ближнюю к ней тарелку — и тотчас исчезло.
Артур хотел последовать ее примеру, когда Сьюзи вдруг качнулась к нему и схватилась за его локоть.
— Ой, чуть не упала! — пискнула девочка. Но Артур почувствовал, как она тайком вложила что-то ему в руку. И шепнула в самое ухо, осыпав ему шею остатками крошек: — Капитан велел тебе передать. Только старухе смотри не показывай!
И, выпрямившись, она вскочила на свою тарелку. Артура здорово подмывало раскрыть ладонь и посмотреть, что же такое сунула ему Сьюзи, но на него смотрел Полдень, и Артур просто шагнул на свой диск.
Следующий шаг перенес его на зеленую травку, растущую на склоне холма Дверная Пружина.

* * *

Младший хранитель ожидал их у Парадной Двери. Это была обширная дверь темного дерева, установленная между двумя белыми каменными столбами на самой вершине зеленого холма, открывавшего вид на Нижний Атриум. Артур взглянул вверх, на освещенный потолок, на бесчисленные световые лучи, снующие между этим потолком и городом внизу. На Дверь он не смотрел, зная из опыта, что делать это не стоит. В ее узорах было слишком много всякого разного — засмотришься, и умом тронуться недолго.
— Приветствую тебя, Артур Пенхалигон, — отдавая честь, проговорил младший хранитель.
Артур отсалютовал в ответ и на обратном движении убрал переданное Сьюзи в карман рубашки, под бок к Атласу. Вещица была маленькая и плоская, так что уместилась там без труда.
— Готов, Артур? — спросила Первоначальствующая Госпожа. — Когда я все сделаю, младший хранитель пронесет тебя на руках.
— Почти готов, — сказал Артур.
Он снял с себя «спецуху» — рубаху и штаны, смахивавшие на пижамные, — но бестелесные ботинки оставил. Они все равно выглядели в точности как его кроссовки. А кроме того, сейчас, когда подошел решительный момент, он не смог побороть искушения чуть-чуть его отложить. Совсем чуть-чуть... И не только потому, что ему собирались заново сломать ногу. Он повернулся к Сьюзи и протянул руку.
— Спасибо тебе, — выговорил он неуклюже. Он хотел столько всего ей сказать... Но не знал — как.
— Пока-пока, — ответила девочка. — Когда заглянешь в следующий раз, подберем тебе какие следует крылья. А то эти дурацкие подъемные — как вспомню, так вздрогну!
— Да уж, — буркнул Артур.
Он повернулся к Первоначальствующей Госпоже, коротко кивнул — и крепко зажмурился.
Что именно она сделала, он по этой причине не видел. Только ощутил, как взорвалась болью нога. Артур закричал и свалился. Младший хранитель немедленно подхватил его — и, держа Артура на руках, шагнул в Дверь.
Каждое его движение причиняло мальчику жестокую боль. В месте перелома точно гранаты рвались. Жгучие волны растекались по всему боку, отдавались в затылке...
— Держись, — сказал ему хранитель. — Уже близко.
Артур едва расслышал его. Он сам не знал, открыты у него глаза или закрыты, наяву или в воображении плавают перед ним цветные пятна яркого света... Ну и, понятное дело, думать о чем-либо, кроме своей ноги, он тоже был не в состоянии.
— А ты храбрец, господин мой, — уважительно проговорил младший хранитель. — Еще небольшой толчок...
Артур потерял сознание. Когда же он снова открыл глаза, то обнаружил, что лежит у подножия лестницы, ведущей в его комнату. Повсюду в доме хлопали двери, слышался крик...
До него лишь постепенно дошло, что это кричал он сам.
— Ну-ка заткнись! — послышался голос Михаэли. Где-то наверху неторопливо прошуршали шаги, тут же сменившиеся отчаянными прыжками, и уже совсем другим тоном Михаэли завопила: — Папа!!! Эрик!!! Скорее сюда!!!
Артур кое-как вынудил себя замолчать. Собственно, это оказалось не так уж и трудно. Даже как-то подозрительно нетрудно...
Артур настолько отупел от боли, что отнюдь не сразу сообразил: перестать кричать оказалось легко просто потому, что в легкие не поступал воздух.
«Да у меня еще и астма опять, — пронеслось у него в голове. — Воля, дурилка картонная, отменила вообще все, что Первый Ключ со мной сделал... Ну я и попал — нога сломана и к тому же приступ по полной программе...»
— Помогите, — прохрипел Артур, использовав убогий запас воздуха, еще сохранявшийся в легких. — Ас... тма...
Больше ничего он сделать не мог. Михаэли умчалась вверх по ступенькам, чтобы принести ему ингалятор, из музыкальной студии, распахнув дверь, вылетел Боб... Артур их уже не видел. Темнота снова поглотила его.

Глава 23

Как следует Артур пришел в себя уже в больнице. В руке у него торчала капельница, лицо покрывала кислородная маска. Он чувствовал себя больным и совершенно разбитым, а в ноге пульсировала тупая, далекая боль. Нога вообще ощущалась какой-то чужой. Все объяснилось, когда Артур приподнял голову и увидел, что нога лежит поверх простыней, заключенная в специальный пластиковый футляр.
— Артур?
Он скосил глаза и увидел возле постели родителей. Боб спал в кресле, уронив голову на грудь и тихонько похрапывая. Эмили вставала из другого кресла, откладывая в сторону электронную планшетку с какими-то, наверное медицинскими, данными.
— Мама...
— Ты скоро поправишься, — заверила его Эмили. Наклонившись, она поправила ему одеяло, убрала со лба волосы. — Приступ у тебя был не самый сильный, но это же надо было умудриться так расшибить ногу! Джек... то есть хирург, который ее тебе вправлял, говорит, что для этого не с лестницы надо было свалиться, а с парашютом из самолета выпрыгнуть. Вернее, без парашюта. Ну ничего, до свадьбы заживет!
— Наш дом... те агенты... по недвижимости...
— Лежи и ни о чем не беспокойся, — сказала мама. — Знал бы ты, какой сейчас всюду кавардак... Из-за сонного мора, конечно. В городской базе данных спутались записи, и дело выглядело так, будто мы не заплатили налог. Теперь все образуется. А ты у нас поправиться должен. Сумеешь уснуть?
— Да не хочу я спать, — сказал Артур.
— Тебе больно? — спросила Эмили. — Может, сестричку позвать?
— Нет, нет, я в порядке, — вполне честно ответил Артур.
И он еще раз огляделся, упиваясь обыденностью белых стен, никелированных креплений и медицинского пульта с его многочисленными кнопками, краниками для кислорода и иными приспособлениями.
Потом он увидел часы. Они были расположены таким образом, что ему никак не удавалось рассмотреть, который час.
— Сколько времени? — спросил он.
— Пять утра. С минутами, — сказала Эмили. — Ты свалился без сознания вчера около полудня. Операция закончилась в семь вечера. В общем, ты молодец, что проснулся только сейчас. Хороший признак!
Однако Артура было не провести: он отлично видел, как она напускала на себя «врачебную» деловитость, пряча тревогу и беспокойство. Вот она снова погладила его по голове, и он почувствовал, как дрожала у нее рука.
— Пять утра... Среда наступила, — сказал Артур.
— Вот именно, — улыбнулась мама. — Михаэли с Эриком тоже тут сидели, но я их прогнала домой. А еще заглядывала твоя подружка, Листок...
— Листок? — насторожил уши Артур. — С ней все в порядке?
— А откуда ты знаешь, что она была ранена? — удивилась Эмили. — Она сюда поступила в то же время, что и мы. В приемном покое и встретились... Если честно, очень гадкий порез, но рана хоть чистая. Представь себе только, — кто-то вздумал ограбить дом, когда кругом карантинные мероприятия. Мерзавец. А впрочем, чему теперь удивляться...
— Листок еще здесь? В больнице?
— Конечно, она здесь. Ее брат и родители под наблюдением по поводу инфекции, так что она с ними. Да, здесь еще ее тетка... с таким странным именем...
— Манго, — подсказал Артур.
Он откинулся на подушку, сунул под нее руки... и тут же нащупал кое-какие предметы, которым, по идее, вовсе не полагалось там находиться! Атлас... плотный картонный прямоугольничек... и еще нечто маленькое, круглое, переданное ему Сьюзи от имени Тома.
— Может, все же усну... — сказал он Эмили и зевнул. — Ступайте с папой домой.
— Да ну его, храпуна, еще будить это чудовище, — улыбнулась Эмили. — Пусть спит. И я посижу пока, тем более мне тут кое-что посмотреть надо. А ты спи. Отдыхай.
Она вернулась в кресло и взяла на колени планшетку. Планшетка слабо светилась, бросая на ее лицо зеленоватые блики. Когда мама взяла электронное перо и начала делать пометки, Артур украдкой дотянулся и потрогал лежавшее под подушкой. Вытаскивать, однако, не стал, а, наоборот, осторожно убрал руку. Он знал: если начать их рассматривать, это заново отдалит его от нормальной жизни, в которую он так хотел возвратиться. И без того уже целых пять часов длилась среда... Артур был более чем уверен, что Грядущие Дни просто так в покое его не оставят. Глупо было бы на это даже надеяться. И еще глупее — упорствовать в этой надежде. С другой стороны, не погиб же он в Яме. И с Мрачным Вторником справился. Чем после этого они его напугают? Пусть бросают какой угодно вызов — он примет его. И если даже проиграет, то уж не оттого, что плохо старался.
Все-таки Артур запустил руку под подушку и вытащил наружу все там находившееся. Во-первых, Атлас. Атлас выглядел как обычно, и Артур вновь спрятал его. Чуть дальше лежал маленький диск. Артур украдкой рассмотрел его в свете, испускаемом тревожной кнопкой. Диск был костяным, и Артур предположил, что его сделали из китового уса. На одной стороне были вырезаны россыпи крохотных звездочек. А на другой стороне — корабль. Боевой корабль викингов, под развернутым парусом, со щитами вдоль борта. Из-под щитов торчали весла. Диск имел отверстие сверху, чтобы носить его на кожаном шнурке... Артур долго рассматривал его, потом убрал под подушку.
И наконец в руках у него очутился квадратик плотного картона. Беленький такой, с позолоченными уголками и несколькими каллиграфическими строчками посередине.
Вот что там было написано:

«Государыня Среда, Доверенное лицо Зодчей, Герцогиня пограничного моря счастлива пригласить Артура Пенхалигона на Торжественный обед из семнадцати перемен блюд. Транспорт предоставляется, расписки в получении не требуется».

1 1 фут — 30, 48 см
2 1 дюйм — 2, 5 см
3 1 ярд — 91, 4 см

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 6)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 7)
    • Глава 11 (Страница 7)
    • Глава 12 (Страница 8)
    • Глава 13 (Страница 9)
    • Глава 14 (Страница 9)
    • Глава 15 (Страница 10)
    • Глава 16 (Страница 11)
    • Глава 17 (Страница 11)
    • Глава 18 (Страница 12)
    • Глава 19 (Страница 13)
    • Глава 20 (Страница 14)
    • Глава 21 (Страница 14)
    • Глава 22 (Страница 15)
    • Глава 23 (Страница 16)


Никс Гарт

Мрачный Вторник

Цикл: "Ключи от Королевства" - 2

 Читать книгу

Аннотация

Первый день Артура Пенхалигона в новой школе пришелся на понедельник, и выдался он, прямо скажем, беспокойным: вместо того чтобы отсидеть несколько скучных уроков, Артуру пришлось стать обладателем первого из семи Ключей от Королевства, пробраться в таинственный Дом и сразиться с коварным мистером Понедельником. Артур справился: одолел Понедельника, восстановил в правах Волеизъявление Зодчей, создательницы всего сущего, спас свой город от смертоносного сонного мора. Теперь можно и отдохнуть, пожить как все нормальные люди школьного возраста... Но не тут-то было. Потому что вслед за вероломным понедельником наступил Мрачный Вторник. А у Мрачного есть свои планы на мир под названием Земля. Книги Гарта Никса давно оценили по достоинству юные читатели во всем мире. Впрочем, взрослые тоже читают их с удовольствием. И неудивительно, ведь его фантастические миры всегда уникальны, а приключения, поджидающие героев за очередным поворотом сюжета, — всегда неожиданны. «Мрачный Вторник» — вторая книга цикла «Ключи от Королевства». Блестящий перевод выполнен известной писательницей, автором «Волкодава» и «Валькирии», Марией Семеновой.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel