Никс Гарт - Мистер Понедельник

1 Никс Гарт

Пролог

... Они пытались совсем уничтожить Волеизъявление, но это оказалось им не по силам. Тогда они рассеяли Волеизъявление, разрушив его тело и дух. Оно было разъято на части физически, то есть попросту разорвано, и клочья толстого пергамента оказались разбросаны во времени и пространстве. Развеян оказался и дух Волеизъявления, ибо ни один из его пунктов так и не был исполнен.
Замысел коварных Доверенных Лиц в том и состоял, чтобы такое положение дел сохранилось на веки вечные. И, дабы это обеспечить, семь обрывков Волеизъявления были спрятаны со всем мыслимым тщанием.
Первый и самый маленький кусочек пергамента вплавили в толщу прозрачного кристалла, твердостью превосходившего алмаз. Затем кристалл поместили в ящик из неразбиваемого стекла. Ящик же — в клетку из серебра и малахита. Эта клетка была установлена на поверхности одного из выгоревших солнц, при самом скончании времен.
Кругом клетки выставили недреманную стражу — дюжину часовых, сработанных из металла. Каждый из них встал на соответствующей отметке циферблата, изваянного из плоти мертвой звезды резцом вечного света.
Этих часовых создали ради одного единственного дела — охраны пергаментного клочка. Внешне они отчасти напоминали людей, только вдвое большего роста, а кожа их состояла из светящейся стали. Были они подвижны и гибки, словно коты, а руки их кончались не кистью с пальцами, как у людей, но мечами, растущими из запястий. Каждый часовой отвечал за промежуток между своим часом и следующим, а предводитель распоряжался ими, стоя на цифре двенадцать.
Часовые находились в ведении тщательно подобранного отряда инспекторов. Эти последние были низшие существа, которые никогда не посмели бы подвергнуть сомнению действия надругавшихся над Волеизъявлением. Раз в сто лет один из инспекторов посещал мертвое солнце, дабы убедиться, что клочок благополучно пребывает взаперти.
Однако эпохи сменяли одна другую, и с течением времени инспекторы несколько обленились. Появляясь, они большей частью лишь мельком прищуривались на клетку, приветствовали часовых — и вновь исчезали. Часовым, которые вот уже десять тысяч лет неустанно вышагивали между делениями циферблата, весьма не нравилось столь наплевательское отношение к делу. Но жаловаться было не в их природе, да, собственно, и возможности такой у них не имелось. В случае чего они могли поднять тревогу. Но не более того.
Часовые успели повидать множество разных инспекторов, ненадолго появлявшихся на сгоревшей звезде. Больше никто их не навещал. Никто не пытался похитить или вызволить доверенный им фрагмент Волеизъявления. Так что смело можно сказать: за все эти десять тысяч лет ровным счетом ничегошеньки не произошло.
А потом настал день, ничем не отличавшийся от трех с половиной миллионов минувших дней, и явился инспектор, отнесшийся к своим обязанностям гораздо серьезнее предшественников. Прибыл он точно так же, как и все они: просто возник за пределами циферблата. Шляпа сидела на нем набекрень, чуть не сбитая перемещением, однако он крепко сжимал в кулаке свой мандат, держа его таким образом, чтобы сразу видна была золотая печать. И не зря. Часовые дернулись все разом, оборачиваясь к новоприбывшему, руки-мечи затрепетали: ну наконец-то!.. Ибо бумага с печатью подтверждала полномочия инспектора лишь наполовину. Всегда имелся шанс, что он не сумеет произнести пароль, оставленный предшественником, — и тогда-то заждавшиеся клинки часовых взовьются настолько стремительно, что глаз не успеет за ними проследить...
Нет, конечно же, часовые обязаны были предоставить инспектору минутку на то, чтобы собраться с мыслями. Все знают, что перемещение во времени и пространстве — дело нешуточное. У кого угодно голова может кругом пойти, и у смертных, и у бессмертных!
Впрочем, данный конкретный инспектор имел вид весьма непрезентабельный. Он явился в довольно заурядном человеческом облике недавно располневшего мужчины средних лет. Физическое тело было облачено в синий сюртук, залоснившийся на локтях и запачканный чернилами у правого обшлага. Белая рубашка инспектора выглядела не особенно свежей, а скверно повязанный зеленый галстук не прятал сбившегося воротничка. Цилиндр у него на голове также видывал лучшие времена. Он был помят и отчетливо клонился налево. Когда инспектор приподнял его, здороваясь с часовыми, наружу выпал сэндвич, завернутый в газетку. Инспектор подхватил падающий бутерброд и сунул во внутренний карман сюртука.
— Ладан, сера, состраданье — я инспектор на заданье! — без запинки выговорил он заветные слова.
И вновь вскинул мандат, показывая печать.
Двенадцатичасовой крутанулся на месте, показывая, что пароль и мандат приняты и подтверждены. Потом приветственно скрестил руки-мечи. Раздался звук, какой бывает, когда точат ножи. Инспектор поневоле вздрогнул и вежливо помахал ему.
— Приблизься, инспектор! — без всякого выражения проговорил Двенадцатичасовой и тем исчерпал ровно половину своего запаса слов.
Инспектор кивнул и осторожно ступил с диска перемещения на отвердевшую тьму, составлявшую вещество мертвого солнца. Между прочим, он озаботился надеть Бестелесные Ботинки (замаскированные под туфли без задников) во избежание искривляющего воздействия здешней материи, — хоть и убеждало его начальство, что де мандат с печатью защитит его более чем надежно. Еще он не преминул подобрать диск перемещения, ибо тот был его личным любимцем. Диск представлял собой большую сервировочную тарелку из тончайшего костяного фарфора, разрисованную фруктами, — в противоположность обычным овалам из полированного янтаря. Между прочим, пользоваться фарфоровым предметом значило подвергать себя определенному риску, ведь фарфор весьма хрупок; однако тарелка была очень красива, и для инспектора это кое-что значило.
Теперь надо сказать, что даже инспекторам запрещалось заходить во внутреннюю часть циферблата, отграниченную золотой линией за кругом цифр. Новоприбывший осторожно миновал Двенадцатичасового и остановился у запретной черты. Серебряная клетка выглядела по-прежнему несокрушимой. Стеклянный ящик пребывал в целости, сохранности и незамутненной прозрачности. Внутри отчетливо виднелся кристалл...
Как тому и надлежало быть.
— Ну что ж, похоже, все в порядке, — пробормотал инспектор.
С явным облегчением он вытащил из кармана сюртука маленькую коробочку, открыл ее и привычным движением сунул в правую ноздрю толику нюхательного табака. Это был новый сорт табака, подарок вышестоящего деятеля.
— Да, да, все в полном... — повторил он.
А потом произвел совершенно немыслимый чих, качнувшись на месте и едва не заступив за черту. Часовые разом подпрыгнули и крутанулись к нему. Лезвия Двенадцатичасового с шипением пронеслись в каком-то дюйме от инспекторского лица. Тот отчаянно размахивал руками, силясь удержать равновесие, и наконец это ему удалось. Линия осталась ненарушенной.
— Премного извиняюсь... жуткая, отвратительная привычка! — пропищал инспектор, поспешно пряча коробочку в самый дальний карман. — Эй, не забывайте, что я инспектор! Вот мой документ! Вот печать!
Часовые вновь принялись размеренно вышагивать. Руки Двенадцатичасового опустились к бокам, более не угрожая.
Инспектор извлек из рукава большой штопаный носовой платок и утер взмокшее лицо. И вот тогда-то, промокая пот, он увидел — или ему померещилось, — как нечто скользнуло по поверхности циферблата. Нечто маленькое, тоненькое, темное. Он моргнул, отнял платок от лица... Нет, больше ничего не было видно.
— Полагаю, докладывать не о чем? — нервно осведомился инспектор.
В этой должности он состоял недавно: всего четыреста лет без десятилетия. И ранг у него был невысокий — инспектор четвертого порядка. Почти всю свою карьеру — то бишь чуть не с самого Первоначала Времен — он провел в качестве привратника Третьей Задней Приемной. А прежде того...
— Докладывать не о чем, — ответствовал Двенадцатичасовой .
И тем была исчерпана вторая половина его словарного запаса.
Что ж, инспектор вежливо приподнял шляпу... однако смутная забота омрачала его совесть. Все-таки он ощущал... что-то. Какую-то неправильность. Увы, наказание за ложную тревогу было столь чудовищно, что идти на поводу у неоформленных ощущений определенно не стоило. Его, к примеру, могли вновь разжаловать в привратники. Или, даже хуже того, сделать материальным. Лишить памяти и возможностей — и сунуть в одно из Второстепенных Царств в качестве живого, дышащего ребенка...
Конечно, тому, кто прохлопает нечто существенное, наказание полагалось куда более суровое. Материальность — но в теле, даже отдаленно не напоминающем человеческое. Или существование в мире, напрочь лишенном разумной жизни. Но даже и это не было самым скверным, что могло с ним случиться. Ему могли предначертать судьбу до того жуткую, что разум категорически отказывался представить.
Инспектор еще раз оглядел клетку, стеклянный ящик и кристалл. Потом вооружился театральным биноклем и приставил его к глазам. Нет, никаких признаков непорядка. И потом, случись что, неужели часовые не углядели бы?
Он отступил прочь, покидая циферблат, и прокашлялся.
— Все в порядке. Хорошая работа, часовые! — сказал он. — Вот вам пароль для следующего инспектора: «Пальма, тис, благоуханье — я инспектор на заданье!» Поняли? Отлично. Ну что ж, я отбываю!
Двенадцатичасовой молча отсалютовал. Инспектор вновь притронулся к шляпе, повернулся на пятках и опустил наземь свою тарелку перемещения, бормоча слова, которые должны были перенести его в Дом. Согласно правилам ему надлежало проследовать через Бюро Необычных Деяний на пятьдесят пятом этаже и обо всем доложить. Однако он продолжал чувствовать смутное беспокойство, а посему решил прямиком отправиться на двадцать пятый этаж — в свой собственный уютный кабинет, к чашечке горячего чаю. Там можно будет обо всем поразмыслить...
— Со звезды, где света нет, — снова в лампы яркий свет, со звезды, где вечно ночь, поскорей умчимся прочь!
Но прежде чем он успел поставить ноги на диск, нечто маленькое, тощее и невероятно черное пронеслось поперек золотой черты, прямехонько между ногами Двенадцатичасового, через левый Бестелесный Ботинок инспектора — и вперед него вспрыгнуло на фарфоровую тарелку. Синие и зеленые нарисованные фрукты ярко вспыхнули... и тарелка исчезла, унося с собой маленькое черное существо. Остался лишь небольшой завиток дыма, гнусно пахнущего паленой резиной.
— Тревога! Тревога! — закричали часовые и, оставив циферблат, сгрудились кругом места, где только что лежала тарелка.
Руки-лезвия метались во всех направлениях, а внутри металлических тел захлебывались нескончаемым звоном двенадцать невероятно громких будильников. Инспектор испуганно съежился и, всхлипывая, закусил уголок носового платка. Он наконец-то сообразил, что это было за черное существо. Он все-таки успел узнать его, когда оно стремительно проносилось у него под ногами, и это узнавание было поистине ужасно.
Существо представляло собой строчку рукописного текста. Строчку текста с того самого пергаментного клочка, который до сих пор вроде бы покоился вплавленным в неразрушимый кристалл, в ящике из неразбиваемого стекла, заключенном в клетку из малахита и серебра... недвижимо покоился на поверхности погасшей звезды, под охраной двенадцати металлических часовых...
Теперь ничто из вышеперечисленного уже не соответствовало истине.
Один из фрагментов Волеизъявления умудрился сбежать.
Сбежать по его вине.
И что еще хуже, фрагмент при этом коснулся его, чиркнув по телу инспектора сквозь Бестелесный Ботинок. Так что теперь инспектор знал, о чем там говорилось, — а ему никоим образом не положено было этого знать. А самое потрясающее было то, что Волеизъявление призвало его к истинному служению. И он понял — понял в самый первый раз за бессчетные тысячелетия, — как глубоко неправильно все происходило.
— «В ведении доброго моего Понедельника оставляю я дела Нижнего Дома, — шептали губы инспектора. — И пусть он блюдет их, доколе Наследник либо представители такового не призовут Понедельника должным образом сдать все должности, владения, принадлежности и права, которые я сим ему доверяю...»
Часовые слышали его, но не понимали. А может, даже и не слышали — так громко звучали встроенные сигналы тревоги. Обшарив место происшествия, они рассредоточились, тщетно обыскивая поверхность своей звезды. Из глаз каждого били лучи яркого света, рассекавшие тьму. Звезда, Мистер Понедельник к слову, была совсем невелика — не более тысячи ярдов в диаметре, — то есть можно и обыскать. Беда только, удравший фрагмент был уже далеко. Инспектор знал: он наверняка успел покинуть его комнаты и теперь разгуливал по Дому.
— Мне необходимо вернуться, — сказал он себе самому. — Волеизъявление нуждается в помощи. Правда, диска у меня больше нет, так отправимся же окольной дорогой...
Он в очередной раз сунул руку за пазуху и вытащил крылья. Грязные, облезлые крылья высотой почти в его собственный рост. Он давненько ими не пользовался и даже удивился, увидев, в каком они состоянии. Перья пожелтели и растрепались, длинные маховые выглядели ненадежными... Делать нечего, инспектор пристегнул крылья на положенное место у себя за плечами и опасливо сделал несколько шагов, проверяя, способны ли крылья к работе.
Он был увлечен приготовлениями к полету и оттого не заметил, как внутри циферблата полыхнула яркая вспышка, оставившая после себя сразу двоих. Эти новые персонажи также пользовались человеческим обликом (как то диктовала мода, царившая в Доме), но были выше, стройнее и красивее инспектора. Опрятные черные сюртуки, туго накрахмаленные рубашки, высокие воротнички, аккуратнейшие темно-красные галстуки на полтона светлее шелковых жилеток. Черные цилиндры так и блестели. И каждый из двоих держал в руке резную трость черного дерева с серебряным набалдашником.
— Куда собрались, инспектор? — поинтересовался тот из двоих, что был выше ростом.
Инспектор ошарашено обернулся, крылья сразу обвисли.
— Хотел доложить, сэр... — пробормотал он. — Сами видите, сэр... Доложить непосредственному начальству... а также Рассвету Понедельника... или даже самому мистеру Понедельнику... если он того пожелает...
— Мистер Понедельник и так все очень скоро узнает, — ответил рослый джентльмен. — Вы поняли, кто мы такие?
Инспектор отрицательно замотал головой. Он, конечно, догадался, что они были из числа высших чиновников Фирмы, — стоило только посмотреть на их одежду и ощутить веявшую от них силу. Однако ни имен, ни должностей он не взялся бы назвать.
Мистер Понедельник
— Вы, наверное, со сто шестидесятого этажа? — промямлил он нерешительно. — Из исполнительной службы мистера Понедельника?
Рослый джентльмен улыбнулся и вытащил из жилетного кармашка сложенную бумагу. Будучи поднята в руке, та развернулась сама собой, и печать сверкнула так ярко, что инспектору пришлось прикрыть лицо и даже пригнуться.
— Как видите, мы служим более высокому Повелителю, чем Понедельник, — сказал джентльмен. — И вы сейчас отправитесь с нами.
Несчастный инспектор сглотнул и сделал шаг вперед. Один из двоих проворно натянул белоснежные перчатки и сдернул с плеч инспектора крылья. Те сразу стали уменьшаться, пока не стали размером с голубиные, и джентльмен убрал их в плотный конверт, возникший прямо из воздуха, а потом запечатал конверт прикосновением большого пальца. Из-под пальца послышалось шипение. Запечатанный конверт он вручил обратно инспектору. Тот нервно прижал его к груди, искоса поглядывая на своих спутников, а на конверте проступило слово УЛИКА.
Джентльмены между тем согласно взмахнули тросточками, вычерчивая в воздухе дверь. Когда все было готово, воздух задрожал, сгустился... и перед ними появились самые настоящие лифтовые двери, снабженные скользящей решеткой и бронзовой кнопочкой вызова. Один из двоих нажал кнопку — и за решеткой, откуда ни возьмись, материализовалась кабина.
— Я не полномочен ездить на лифте исполнительной службы... равно как и подниматься вверх выше Записей... — беспомощно блеял инспектор. — И конечно, я ни в коем случае не... не полномочен... спускаться ниже Чернильных Подвалов...
Джентльмены отодвинули решетку и жестом предложили инспектору зайти в лифт. Там, внутри, все было обито зеленым бархатом, а одну из стен сплошь покрывало множество маленьких кнопок.
— Но мы же не будем спускаться? — еле слышно выдавил инспектор. — Не будем?..
Высокий улыбнулся. Улыбка вышла холодной, потому что в ней не участвовали глаза. Он поднял руку, и рука жутковато защелкала, удлиняясь на добрых два ярда, чтобы дотянуться до кнопочки в самом верхнем правом углу.
— Туда?.. — ахнул инспектор, преисполнившийся благоговения даже невзирая на страх. Он уже чувствовал, как слабеет внутри него мимолетное влияние Волеизъявления, и понимал, что теперь все равно ничего поделать нельзя. Удравшим словам придется действовать в одиночку. — Туда?.. На самый верх?..
— Да, — в унисон ответили два джентльмена.
И с лязгом захлопнули лифтовую решетку.

Глава 1

Первый день Артура Пенхалигона в новой школе не заладился с самого начала. Мало того что ему пришлось приступить к учебе на две недели позже всех остальных, так еще и в новом, незнакомом месте, к которому он вынужден был привыкать на ходу. Его семья только-только переехала в город, так что Артур пока не успел ни с кем познакомиться. И вообще не знал ничего, что делает привычную жизнь такой простой и удобной.
Ну вот, например, он понятия не имел, что ученики седьмого класса каждый понедельник перед большой переменой обязательно бегут кросс. А как раз сегодня был понедельник. Кросс являлся строго обязательным, если только родители ученика не договаривались о его освобождении от пробежки. Естественно, делать это надо было заранее.
Артур попытался объяснить учителю физкультуры, что он только-только оправился после нескольких очень серьезных приступов астмы. И вообще всего несколько недель как выписался из больницы. А кроме того, у него не было с собой спортивного костюма. Он так и вышел одетым в обычную школьную форму и стоял дурак дураком: серые штаны, белая рубашка с галстуком, кожаные ботинки. Ну не в подобном же одеянии отправляться на кросс?
Между тем вокруг носилась и вопила орава из примерно сорока подростков, и, должно быть, поэтому учитель — звали его мистер Вейтман[1] — расслышал лишь вторую половину объяснений Артура.
— Послушай, парень, — рявкнул он. — Правила писаны для всех. В чем явился, в том и беги. Если только ты не болен!
— Так я действительно болен, — повторил Артур.
Но тут кто-то громко завизжал: рядом с ними подрались две девочки. Они вцепились друг дружке в волосы и принялись лягаться. Мистер Вейтман сунул в рот свисток и пронзительно свистнул.
— Что за поведение, Сьюзан! — оглушительно гаркнул он. — Быстренько отпусти Таню!.. Вот так. Ладно, маршрут вы знаете. Обегаете спортплощадку справа, потом через парк, кругом статуи, потом обратно через парк и мимо арены, только с другой стороны. Все ясно? Первые трое на финише сразу отправляются обедать, остальные сперва вымоют пол в зале. Ну-ка, выстроились... я сказал выстроиться, а не ворон в небе считать! Встань в строй, Рик! Все готовы? А теперь по моему свистку...
«Один я не готов», — подумал Артур. И решил больше не жаловаться учителю и, несмотря ни на что, бежать вместе со всеми. Он и так по определению был здесь чужаком, белой вороной, и ему не хотелось окончательно превращаться в изгоя. К тому же Артур был оптимистом. Уж до финиша он как-нибудь доберется!
Он посмотрел на овал спортивной площадки, потом на густые заросли, примыкавшие к ней.
Это у них называется парком?.. По мнению Артура, больше похоже на джунгли. Там никто не увидит, там он, если понадобится, сможет передохнуть. А до леса он добежит точно. Никаких проблем.
Подумав так, Артур нащупал в кармане ингалятор и уверенности ради погладил пальцами прохладный металл и пластик. Как же ему не хотелось им пользоваться! Не хотелось вообще зависеть от лекарств и медицинских устройств... Вот он и угодил тогда в больницу именно из-за того, что отказывался сунуть в рот ингалятор, пока не сделалось слишком поздно. И с тех пор дал родителям твердое обещание, что больше не будет так поступать.
Учитель дунул в свисток, и ученики сорвались с места. Каждый отправился в путь по-своему. Самые крепкие и хулиганистые мальчишки помчались как выстреленные, пихаясь, вопя и отчаянно набирая скорость. Но, как они ни мчались, очень скоро их обогнали юные спортсменки, ведь в этом возрасте они повыше мальчишек, да и ноги у них подлиннее. Девчонки с легкостью уплыли вперед, морща носики и отворачиваясь от «жалких обезьян», с которыми они были вынуждены учиться в одном классе.
За лидерами худо-бедно поспевали другие ребята, мальчики и девочки строго отдельно. Самыми последними двигались пофигисты, лентяи и те, кто считал себя слишком продвинутым, чтобы сдавать дурацкие кроссы. Эти категории Артур не взялся бы строго разграничить.
Сам он все-таки побежал, поскольку не нашел в себе мужества пойти пешком. И он уже догадывался, что в «продвинутые» его вряд ли зачислят. А кроме того, следом за всеми уже рысил мистер Вейтман. И на бегу сурово порицал каждого, кто пытался перейти на шаг.
— Не думай, что отказ от участия в кроссе сойдет тебе с рук! — орал он на кого-то. — Давай, давай, шевелись, не то весь класс подведешь!
Артур покосился через плечо, желая посмотреть, насколько действенны попреки учителя. Один из отставших нехотя затрусил, но остальные продолжали двигаться прогулочным шагом. Вейтман возмущенно отвернулся от них и прибавил ходу. Вот он догнал Артура и «середнячков» и стал быстро приближаться к умчавшимся вперед любителям спорта... Артур успел уже сообразить, что ему попался учитель физкультуры из тех, что любят выпячивать свое превосходство
Мистер Понедельник над учениками-подростками. «Наверное, — подумал он невесело, — это оттого, что у взрослых бегунов ему никогда выиграть не удавалось...»
Минуты три или даже четыре после того, как Вейтман умчался вперед, Артур худо-бедно держался наравне с последней группой бегунов, изрядно опередив топавших шагом. Но — вот и началось то, чего он боялся! — с каждым шагом ему становилось все труднее наполнять легкие воздухом. Легкие просто отказывались раздуваться в груди, как если бы их уже наполняло что-то постороннее и для воздуха не оставалось места. Артуру не хватало кислорода, он бежал все медленнее и постепенно отставал, так что его почти догнали пешеходы. Дыхание становилось все более поверхностным, мир сузился кругом него, и вот уже он мог думать только о том, как бы сделать следующий вдох и поставить одну ногу хоть чуть впереди другой...
А потом — Артур просто не понял, в какой момент это произошло, — он обнаружил, что его ноги вовсе прекратили движение. Он больше не бежал. Он лежал на траве и смотрел в небо. Он смутно сообразил, что, должно быть, на мгновение отключился. И упал.
Эй, ты что? Передышку устроил или случилось что-нибудь? — спросил чей-то голос.
Артур попытался было ответить, что у пего все в порядке (хотя некоторая часть рассудка вовсю била тревогу и прямо-таки криком кричала о непорядке). Голос, однако, не повиновался ему— Изо рта вырывалось лишь частое, задыхающееся сипение.
«Ингалятор! Ингалятор! Ингалятор!!!» — взывала встревоженная часть разума. Артур решил прислушаться к ней и принялся шарить в кармане, отыскивая заветный металлический цилиндрик с пластиковым мундштуком. Он хотел поднести его ко рту... но рука оказалась пустой. Он выронил ингалятор.
Кто-то другой сунул мундштук ему между зубами, и горло и рот сразу наполнились прохладной капельной взвесью.
— Сколько пшиков-то? — спросил голос.
«Три», — подумал Артур. Три пшика позволили бы ему дышать... по крайней мере — остаться в живых. Хотя, скорее всего, дело снова кончится больницей, а потом еще не менее двух недель понадобится выздоравливать дома...
— Так сколько пшиков-то?
До него дошло, что он так и не ответил. Кое-как он показал три растопыренных пальца... И тотчас в горло ворвались еще два облачка спасительного лекарства. Оно уже начинало действовать. Поверхностные сипящие вздохи все же проталкивали в легкие сколько-то воздуха. В кровь и, соответственно, к мозгу снова начал худо-бедно поступать кислород.
Мир, съежившийся почти что в точку, понемногу стал обретать привычные очертания. Так распахивается занавес, открывая сцену и декорации. Теперь Артур видел не просто клочок голубого неба, окаймленный непроглядным мраком; он даже сумел различить двоих ребятишек, присевших подле него на колени. Эти двое были из тех, что шли пешком, упрямо не желая бежать. Мальчик и девочка. Их пренебрежение школьными порядками выражалось не только в отказе сдавать кросс, но и в одежде. Они не носили ни школьной формы, ни спортивных костюмов: на обоих были черные джинсы, темные очки, футболки с символикой каких-то неведомых Артуру музыкальных групп. То есть ребята то ли жутко крутые, то ли ровно наоборот. Артур еще ничего не знал ни об этой школе, ни подавно о городе и не взялся бы с уверенностью судить.
У девочки были короткие волосы, окрашенные в такой светлый тон, что казались почти белыми. Мальчишка, наоборот, носил длинные патлы, причем тоже крашеные, черные. Несмотря на такую разницу в цвете волос, эти двое были очень похожи. Артур еще плохо соображал, но через несколько секунд все же догадался, что они, скорее всего, двойняшки. В крайнем случае — брат и сестра. Может, кого-то из них оставили на второй год, вот и оказались они, разновозрастные, в одном классе...
— Ну-ка, Эд, позвони «999», — распорядилась девочка.
Это она дала Артуру ингалятор.
— Не получится, — отозвался патлатый Эд. — Осьминог у меня мобильник отнял.
— Ладно, тогда дуй в спортзал, — сказала девочка. — А я Вейтмана ловить побегу.
— Это-то зачем? — спросил Эд. — Может, тебе тут лучше остаться?
— Нет, нужно подмогу звать, — мотнула головой девочка. — У Вейтмана точно есть телефон, и он, я думаю, уже обратно бежит... А ты, парень, просто лежи смирно и дыши давай!
Эти последние слова были адресованы Артуру. Он слабо кивнул и даже сумел слегка помахать рукой — дескать, бегите. Он уже соображал достаточно хорошо для того, чтобы жутко смутиться. Ну это же надо: первый день в новой школе, а он и до большой перемены даже не дотянул!.. Ежу понятно, чем это все кончится. Наверняка снова больницей. А по возвращении в школу, этак через месяц, его сразу запишут в распоследние неудачники. Он и по учебе отстанет, и друзей новых уж точно не заведет...
«Ладно. По крайней мере, я жив», — сказал себе Артур. И на том, как говорится, спасибо. Он по-прежнему не мог свободно дышать и ощущал страшную слабость, но все же сумел кое-как приподняться на локте и глянуть кругом.
Двое в черных штанах, как выяснилось, умели очень даже здорово бегать, если приспичит. Артур видел, как белобрысая девчонка пронеслась сквозь толпу лентяев-пешеходов: ни дать ни взять ворона, спикировавшая в воробьиную стайку. Мелькнула и исчезла за деревьями парка. Артур посмотрел в другую сторону и увидел, как патлатый Эд скрылся за углом высокой, глухой кирпичной стены спортзала — единственной части школы, которую отсюда можно было увидеть.
Ну, стало быть, помощь скоро придет... Артур приказал себе расслабиться и успокоиться.
Потом с немалыми усилиями сел и сосредоточился на медленных, как можно более глубоких вдохах и выдохах. Если ему повезет, он даже не потеряет сознания. Главное — не паниковать. Все это уже бывало с ним прежде, и он справлялся. К тому же в руках у него был ингалятор. Надо просто сидеть тихо и смирно, поменьше двигаться... и по возможности не подпускать к себе страх.
Неожиданная вспышка света отвлекла Артура от дыхательного ритма. Он заметил краешком глаза, как что-то ярко блеснуло, и повернулся взглянуть... На мгновение ему даже показалось, что он снова проваливается в забытье и, должно быть, падает навзничь, подставляя лицо солнцу. Он поспешно прищурился и тогда лишь сообразил, что источник слепящего света находился прямо на земле. Причем совсем близко.
И не просто находился. Светящееся нечто постепенно меркло, скользя по травке прямо к нему. Артур в полном недоумении следил за тем, как в ярком ореоле начинает проступать нечто темное... А потом свет угас окончательно, явив его глазам весьма странно одетого человека, восседавшего в кресле на колесиках. Инвалидное кресло катил, по-видимому, помощник, причем не менее странный.
Само кресло оказалось высоким и узким. Оно определенно смахивало на ванну, выплетенную из лозы. У него было одно маленькое колесико спереди и два больших колеса сзади, причем у всех трех металлические ободья обходились без резиновых шин, по каковой причине это «ванное кресло» тяжело проседало в траве.
Человек, что полулежал, откинувшись на сиденье, выглядел тощим и бледным, его кожа напоминала тонкую оберточную бумагу. При всем том он казался совсем молодым, лет двадцати, вряд ли больше, и к тому же красивым — правильные черты, голубые глаза. Глаза, правда, оставались полузакрытыми, словно от сильной усталости. Светловолосую голову покрывала занятная шапочка с кисточкой, а одежда... Артуру, по крайней мере, она здорово напомнила костюм для занятий кун-фу. Что-то такое из красного шелка, расшитого синими драконами. Колени человека кутал шотландский клетчатый плед, из-под которого выглядывали домашние тапочки. Тапочки тоже сияли алым шелком, и на них красовался некий узор, который Артур не смог как следует рассмотреть.
Кативший кресло тоже казался здесь, в парке, до крайности не к месту. Или не ко времени. Так мог бы выглядеть дворецкий из какого-нибудь древнего фильма. Или Нестор из Тинтиновского комикса — правда, тот был гораздо, гораздо опрятней. На человеке, который вез кресло, был черный сюртук весьма не по размеру, с длиннющими фалдами, чуть ли не волочившимися по земле, а белая манишка выглядела жесткой, твердой, прямо-таки пластиковой. Еще на нем были вязаные перчатки без пальцев, порывавшиеся распуститься прямо на руках, — обрывки ниток так и свисали. Артур с неодобрением отметил, что ногти у этого типа длинные и желтые. Как, впрочем, и зубы. Он был гораздо старше человека в кресле, лицо избороздили морщины, а остатки давным-давно нестриженных седых волос виднелись лишь на затылке. Ему, должно быть, стукнуло по меньшей мере восемьдесят. Впрочем, кресло он катил без видимых усилий.
Катил прямехонько на Артура.
Эти двое разговаривали по ходу дела, и было похоже, что Артура они либо вовсе не замечали, либо совершенно им не интересовались.
— И чего ради я держу тебя наверху, Чихалка? Сам не пойму, — вопрошал мужчина в «ванном кресле». — Да еще и планам твоим бредовым потакаю...
— Нет, право же, сэр, — возражал старый лакей, чье имя или прозвище, по-видимому, было Чихалка. И Артур уже видел, что дали его старику неспроста: нос у него был довольно-таки красный, в прожилках лопнувших кровеносных сосудов. — С вашего позволения, никакой это не план, а самая обычная предосторожность. Мы ведь не хотим идти наперекор Волеизъявлению, не так ли, сэр?
— Пожалуй, что так, — проворчал молодой человек. После чего широко зевнул и прикрыл глаза. — А ты точно уверен, что мы здесь найдем кого-нибудь подходящего?
— Точней некуда, сэр, — был ответ. — Так же точно, как и то, что яйцо есть яйцо... И даже точнее, потому что под скорлупой может оказаться совсем не то, чего ждешь. Я сам установил циферблаты, чтобы всенепременно найти кого-нибудь, приблизившегося к порогу Вечности. Вы вручаете ему Ключ, он умирает — и Ключ опять ваш. А с ним и еще десять тысяч лет без хлопот и проблем, и Волеизъявление не придерется, хоть оно тресни: вы ведь вправду отдали Ключ одному из прямых наследников, как оно и предписывает!
— Достало меня все это, — заявил молодой человек и снова зевнул. — Сил никаких нет бегать туда-сюда, без конца отвечая на дурацкие запросы с самого верха! Ну откуда, спрашивается, мне знать, каким образом удалось удрать тому фрагменту Волеизъявления?.. И чтобы ты знал, никаких рапортов я писать не намерен. Хватит с меня! До чего спать охота, прямо глаза закрываются...
— Только не сейчас, сэр, не сейчас, — увещевал Чихалка. Он затенил глаза грязной пятерней в драной перчатке и стал оглядываться. Как ни странно, он, похоже, не видел Артура, хотя и стоял прямехонько перед ним. — Мы почти на месте!
— Не почти, а на месте, — холодно перебил молодой человек. И ткнул пальцем в сторону Артура, как если бы мальчик только что возник перед ним прямо из воздуха. — Это... оно?
Чихалка оставил «ванное кресло» и приблизился к Артуру вплотную. Когда он изобразил на лице подобие улыбки, во рту у него обнаружилась уймища зубов. И добро бы просто длинных, желтых и поломанных — они оказались еще и острыми, как у собаки.
— Здравствуй, милый мальчик, — сказал Чихалка. — Ну-ка, поклонись мистеру Понедельнику, да повежливей!
Артур лишь молча таращил на него глаза. «Должно быть, это неведомый науке побочный эффект, — пронеслось у него в голове. — Глюки от кислородного голодания...»
Однако в следующее мгновение он ощутил на своем затылке вполне вещественную костлявую руку, и эта рука несколько раз нагнула ему голову: Чихалка заставлял его кланяться человеку в «ванном кресле». Потрясенный таким неожиданным и неприятным самоуправством, Артур резко закашлялся... Тут и пошли прахом все его тяжкие труды по успокоению дыхания. Вот теперь ему стало по-настоящему страшно. Он совсем не мог больше дышать...
— Тащи его сюда, — распорядился мистер Понедельник.
И с томным вздохом стал наблюдать через бортик кресла за тем, как Чихалка исполняет его приказание. Ну а тот в самом деле Артура тащил, причем без натуги — взяв его двумя пальцами за шиворот.
— Так ты уверен, что он умрет прямо сейчас? — переспросил мистер Понедельник, дотягиваясь и приподнимая Артуру подбородок, чтобы посмотреть в лицо.
В отличие от Чихалки руки у него были чистые и ногти — ухоженные. И он вроде бы не вкладывал никакой силы в свою хватку, только вот Артур почему-то пошевелиться не мог. Ни дать ни взять мистер Понедельник пережал в его теле какой-то нерв и вызвал паралич.
Между тем Чихалка, не выпуская Артура, свободной рукой зашарил в кармане. На свет появилось не меньше дюжины клочьев мятой бумаги. Эти клочья так и остались висеть в воздухе, как будто он их выложил на невидимый стол. Чихалка быстро просмотрел их все, расправил один листок и приложил его к щеке Артура. Бумага вспыхнула ярко-синим светом, и на ней возникли золотые буквы, сложившиеся в его, Артура, имя.
— Это он, никакого сомнения быть не может, — заявил Чихалка. Убрал бумажку в карман — и прочие клочки последовали за нею, словно связанные ниткой. — Артур Пенхалигон. И этот фрукт, сэр, в любой миг готов свалиться с ветки. Так что лучше бы вы, сэр, отдали ему Ключ-то!
Мистер Понедельник снова зевнул и выпустил Артурову физиономию. Потом не торопясь запустил руку в левый рукав своего шелкового одеяния и вытащил тонкую металлическую спицу. Больше всего она напоминала узкий нож без рукояти. Артур просто смотрел на эту спицу и ни о чем особо не думал, потому что от недостатка воздуха его мозги снова отказывались нормально работать. Лишь где-то там, в глубинах сознания, отчаянно звучал все тот же напуганный голос, что призывал его воспользоваться ингалятором.
«Беги! — кричал этот внутренний голос. — Беги, удирай!..»
Легко сказать... Странный паралич, вызванный прикосновением мистера Понедельника, успел рассосаться, но Чихалка ни на миг не ослаблял хватки, а у Артура не было сил сделать попытку вырваться.
— Именем сил, коими я был облечен на условиях, вписанных в... — забормотал мистер Понедельник. Бормотал он настолько быстро, что Артур не успевал уследить за его речью, уж куда там понять. Он разобрал лишь самые последние слова: — ... И таким образом да исполнится Волеизъявление!
Произнеся это, мистер Понедельник ткнул своим стилетом вперед. Одновременно с этим Чихалка выпустил Артура, и мальчик мешком свалился обратно в траву. Понедельник рассмеялся и уронил лезвие Артуру в раскрытую ладонь, а Чихалка тотчас же заставил его сомкнуть пальцы. Он так стиснул его кисть, что металл врезался в кожу. Боль произвела неожиданное действие: Артур внезапно обнаружил, что снова обретает способность дышать. На входе в легкие словно вентиль открылся, и воздух свободно полился внутрь.
— Теперь второй, сэр, — настойчиво проговорил Чихалка. — Надо, чтобы у него было все!
Понедельник хмуро уставился на слугу. Молодого человека начал одолевать очередной зевок, но Понедельник подавил его, сердито потерев ладонью лицо.
— Уж как тебе не терпится, чтобы Ключ ушел у меня из рук, хотя бы на несколько минут! — сказал он. Уже начав вытаскивать что-то еще из другого рукава, он все же помедлил. — И без конца суешь мне кипяченый бренди с водой. Слишком много бренди с водой! А у меня, похоже, от усталости бдительность слегка притупилась...
Мистер Понедельник
— Но, сэр, если Волеизъявление вас найдет и окажется, что вы не вручили Ключ подходящему Наследнику...
— Если Волеизъявление меня найдет, — задумчиво проговорил Понедельник. — Ну и что тогда? Если отчеты были правдивы, из заточения вырвалось всего несколько строк. Вот бы знать, насколько велико их могущество?
— Право же, я бы с этим не экспериментировал, — ответил Чихалка, утирая нос рукавом. От волнения у него обильно потекли сопли.
— А мальчишка-то может и выжить, если получит Ключ целиком, — заметил Понедельник. Тут он впервые выпрямился в своем кресле, и сонное выражение пропало с его лица. — К тому же сдается мне, Чихалка, что не случайно из всех моих слуг именно ты подкатился ко мне с этаким планом...
— О чем это вы, сэр? — спросил Чихалка. И попытался заискивающе улыбнуться. Результат был весьма отвратителен.
— Потому что ты успел зарекомендовать себя круглым идиотом! — яростно выкрикнул Понедельник. Щелкнул пальцем — и незримая сила отшвырнула и Артура и лакея, кувырком бросив их на траву. — Ты в чьи игры тут играешь, Чихалка? Снюхался небось с Грядущими Днями, а? И ты, и этот инспектор, и все, кто утверждал, будто Волеизъявление укупорено на века... Ты, может, в мое кресло метишь?
— Никак нет, — ответил Чихалка.
Он медленно поднялся и направился к «ванному креслу». С каждым шагом его голос менялся, становясь все громче и чище и гулко уносясь вдаль. Звуки труб сопровождали его, и Артур увидел, как на коже Чихалки начинают проступать чернильно-резкие очертания букв. Они танцевали, соединяясь в слова и строки, и эти строки неслись по лицу Чихалки, словно чудесным образом ожившая татуировка.
— «В ведении доброго моего Понедельника оставляю я дела Нижнего Дома, — гласили строки, и им вторил раскатистый голос, исходивший изо рта Чихалки, но отнюдь не принадлежавший ему. — И пусть он блюдет их, доколе...»
Артур ни за что бы не поверил, что вяло-томный Понедельник способен двигаться до такой степени быстро. Вот он выхватил нечто из рукава, какой-то мерцающий предмет... и наставил его на Чихалку, выкрикивая оглушительные слова, звучавшие, точно громовые удары. Они сотрясали и воздух, и самую землю, на которой растянулся Артур.
И вот произошла вспышка яркого света, за нею сотрясение, подвинувшее землю, прозвучал придушенный крик... чей именно, Чихалки или мистера Понедельника, Артур так и не понял. Он просто зажмурился. А когда снова открыл глаза, Понедельник, «ванное кресло» и Чихалка успели исчезнуть. Лишь печатные строки все еще вились в воздухе, но они мельтешили слишком быстро, чтобы Артур успел хоть что-нибудь разобрать. Вот они свились над мальчиком в спираль, закружились водоворотом сверкающих букв... И вот между строками материализовалось нечто тяжелое и упало вниз, пребольно задев Артура по голове.

1 Следующая страница


Мистер Понедельник 2

Это была тонкая записная книжка размером не больше ладони, переплетенная в зеленую ткань. Артур не думая подобрал ее и сунул в нагрудный карман рубашки. Потом снова поднял глаза, но летящих строк уже не было видно. Он всего-то и успел подметить лишь три слова. Наследник. Понедельник. Волеизъявление...
Зато его глазам предстал мистер Вейтман, мчавшийся к нему полным ходом с телефоном возле уха. Со стороны спортзала — гораздо медленнее физрука — поспешала школьная медсестра с чемоданчиком первой помощи. А за Вейтманом несся весь его, Артура, спортивный класс. Во все лопатки мчались даже сачки-пешеходы.
От этого зрелища Артур непременно застонал бы, если бы смог выдавить из легких хоть сколько-то воздуха. Итак, ему предстояло не просто умереть, но умереть у всех на глазах. После чего народ примется давать интервью телевизионщикам, и каждый небось наговорит чего-нибудь милого и сочувственного, но про себя-то все будут думать: так ему и надо, паршивому слабаку...
Однако мгновением позже Артур заметил, что все-таки может дышать. Ну да, был момент, когда от недостатка кислорода ему аж начала мерещиться всякая небывальщина... Но ингалятор сработал на славу, так что худшее было позади. Сейчас он отдышится, и все будет хорошо. Да, боль в ладони определенно того стоила...
Подумав так, Артур посмотрел на свою руку. Она оставалась по-прежнему крепко сжатой в кулак, и из-под мизинца потихоньку сочилась кровь. Он-то думал, что сжимает в ладони ингалятор, но там явно было нечто иное. Он держал странную такую полоску металла, с одного конца заостренную, а с другого — увенчанную круглым плоским колечком. Штукенция была ощутимо тяжелая. Серебряная с замысловатой золотой инкрустацией. Разводы всякие, завитушки...
Артуру понадобилась целая секунда, чтобы сообразить, что это была за вещица. Ну конечно! Стрелка от допотопных часов. Вполне весомая и вещественная. Как и записная книжка в его нагрудном кармане. А значит, и все остальное не было бредовым видением. Мистер Понедельник и Чихалка в самом деле тут побывали. Не примерещились.
Сейчас подоспеют Вейтман и медсестра. Артур судорожно огляделся, прикидывая, куда бы спрятать серебряную стрелку. Если этого не сделать, ее уж точно у него отберут!
В нескольких шагах от себя он заметил кустик выгоревшей травы. Артур подполз к нему и воткнул миниатюрную стрелку поглубже в землю, так что наружу торчало только круглое ушко, сразу затерявшееся в пожухлой траве.
Как только он выпустил стрелку из рук, астма снова стиснула его легкие. Открывшийся было вентиль снова наглухо захлопнулся, и воздух перестал поступать. Артур все-таки перекатился, отдаляясь от запрятанной стрелки. Еще не хватало, чтобы на нее наткнулся кто-то другой!
«Я обязательно вернусь за ней, как только смогу... — подумалось ему. — Если, конечно, выживу».

Глава 2

Через сутки после весьма странных событий, постигших его в понедельник утром, Артур еще находился в больнице. Большую часть этого времени он провел без сознания и до сих пор чувствовал себя «как пыльным мешком ударенный». И хотя дышал он теперь вполне сносно, доктора намеревались подержать его в палате еще несколько дней, потому что его история болезни была уж очень тревожной.
По счастью, мама Артура сама была весьма продвинутым медиком. Она состояла на государственной службе и занималась научными исследованиями. Поэтому у всего семейства были отличнейшие медицинские страховки, а кроме того, врачи всей страны очень хорошо знали доктора Эмили Пенхалигон и ее работы. Соответственно, когда Артур в очередной раз попадал в больницу, за ним всегда очень хорошо ухаживали. И предлагали еще полежать, хотя другим людям, чувствовавшим себя нисколько не лучше, приходилось выписываться. В промежутках между лежанием в больницах Артур вечно мучился по этому поводу угрызениями совести. Но пока длилось лечение, он обычно об этом не думал, просто потому, что ему бывало слишком уж плохо.
А вот папа у Артура был музыкантом, композитором. Очень талантливым — но, увы, коммерческие сферы его талант не охватывал. Бывало, он сочинял великолепнейшие песни, а потом... попросту забывал дать им какой-нибудь ход. Лет тридцать пять назад он играл на гитаре в составе прославленной группы «Крысюки», и люди, случалось, до сих пор его узнавали в лицо. В те годы у него была кличка Чумной Крыс, но со временем многое изменилось, и он давно уже пользовался своим паспортным именем — Роберт «Боб» Пенхалигон. Былая карьера в «Крысюках» до сих пор приносила ему солидные денежные поступления, потому что диски продолжали переиздаваться, достигая «платиновых» тиражей, а почти все песни написал именно он. Их по-прежнему часто крутили по радио, да и современные группы не брезговали заимствовать мелодии «Крысюков» — особенно в той части, которая касалась соло на гитаре, исполнявшихся Бобом.
Нынче Боб Пенхалигон в основном приглядывал за семейством, играя исключительно для души на каком-нибудь из своих трех пианино либо на одной из дюжины гитар. А вот Эмили Пенхалигон, наоборот, было совсем не до семьи: она вечно пропадала в своей лаборатории, применяя компьютеры к исследованию ДНК. Эти работы должны были облагодетельствовать все человечество, зато саму исследовательницу, к сожалению, отрывали от дома.
А еще у Артура имелось шестеро братьев и сестер. Трое старших — два парня и девочка — были детьми Боба от трех разных женщин; наследие времен, когда он гастролировал с «Крысюками». Четвертый ребенок был от прежнего брака Эмили. Оставшиеся двое были их общими.
Что касается самого Артура, он был приемышем. Его настоящие родители были врачами и работали вместе с Эмили. Они умерли во время последней по-настоящему жестокой эпидемии гриппа, той самой, с которой покончила ими же разработанная вакцина. Эмили уже тогда возглавляла научную группу, а Артуру была всего неделя от роду, когда он остался сиротой. Он тоже заразился страшным гриппом, но выжил — и, по-видимому, именно из-за той инфекции остался астматиком. Близких родственников у него не нашлось, поэтому прошение об усыновлении, поданное Эмили и Бобом, было вскоре удовлетворено.
Артуру все это было известно, но в мрачные раздумья он отнюдь не впадал. Правда, он любил время от времени полистать старый семейный альбом — одну из немногих вещей, оставшихся ему в наследство от биологических родителей. Еще у него была коротенькая видеозапись, сделанная на их свадьбе, и смотреть эту запись было чуть ли не выше его сил. Эпидемия унесла их обоих всего-то через восемнадцать месяцев, и даже на взгляд Артура родители на пленке выглядели невыносимо юными... С другой стороны, ему нравилось думать, что, взрослея, он становится все более похожим на них обоих. Так что они в некотором смысле продолжали жить — в нем.
Артур с самого раннего детства знал, что усыновлен. Боб и Эмили относились ко всем детям одинаково, а те, в свою очередь, твердо считали друг дружку братьями и сестрами. Они никогда не рассуждали о «единокровном» или «единоутробном» родстве и не вдавались в объяснения насчет разницы почти в двадцать лет между старшим, Эразмом, родившимся во дни шумной славы рок-музыканта Боба, и самым младшим, Артуром. Никому не было дела до отсутствия сходства между ними или различия в цвете кожи. Они просто были единой семьей, вот и все. Несмотря даже на то, что старшие уже жили отдельно, а трое меньших еще оставались с родителями.
Эразм служил в армии, имел чин майора и успел родить собственных детей. Старья играла в театре и считалась серьезной актрисой. Эминор стал музыкантом и сменил имя на «Патрик». Сюзанна училась в колледже. Из троих младших Михаэли учился в местном колледже, Эрик готовился к окончанию школы... Ну а про Артура мы все уже знаем.
Накануне вечером его навестили папа, Михаэли и Эрик, а мама забежала рано утром — проверить, все ли у него хорошо. Убедившись, что он жив и поправляется, она прочитала ему строгую нотацию на тему «лучше уж до предела упасть в глазах окружающих, чем упасть замертво».
Угадать мамино приближение было легко. Отовсюду как по волшебству возникали нянечки и доктора, так что Эмили появлялась обычно во главе свиты из восьми-девяти белых халатов. Артур давно привык к тому, что его мама является Живой Легендой Медицины. Равно как и к тому, что его папа — Бывшая Легенда Рок-Музыки. Так у Артура побывали все члены семьи, находившиеся в городе. И он испытал немалое удивление, когда во вторник после обеда его пришли навестить еще двое — ребята его возраста. В первый момент он даже их не узнал, наверное потому, что теперь они не были одеты в черное. Потом до него дошло, кто это такие. Эд и девочка, что помогла ему, дав ингалятор. На сей раз оба были в обычной школьной форме: белые рубашки, серые брюки, синие галстуки.
— Привет, — поздоровалась девочка, заглядывая в дверь. — Можно войти?
— Конечно... конечно можно, — замялся Артур.
И что им от него надо, этим двоим?
— Мы вчера так и не познакомились, — продолжала девочка. — Я — Листок.
— Лизок?.. — толком не расслышав, переспросил Артур.
— Нет, Листок. Ну, как листок с дерева, — неохотно пояснила она. — — Наши предки поменяли имена, чтобы подчеркнуть свое единение с природой.
— Папа называет себя Дерево, — добавил мальчик. — Ну а я вообще-то как бы Сучок, но мне это имя не нравится. Называй меня Эд!
— Ясно, — сказал Артур. — Значит, Эд и Листок. А мой папа когда-то звался Чумным Крысом...
— Ух ты! — в один голос воскликнули брат и сестра. — Не может быть! «Крысюки»?
— Точно, — удивленно кивнул Артур.
Он больше привык к тому, что лишь старшее поколение помнило, кого как звали в той группе.
— Мы, понимаешь, к музыке неровно дышим, — заметив его удивление, сказала Листок. И окинула взглядом свою школьную форму. — Потому-то мы вчера и надели нормальный прикид. В обед в парке должен был выступать Зевс Сьют. Неохота было выглядеть идиотами!
— Правда, пришлось пропустить, — вставил Эд. — Из-за тебя.
— Это вы к чему клоните? — насторожился Артур. — Ребята, я вообще-то вам здорово благодарен...
— Да ладно тебе, — отмахнулась Листок. — Эд хочет сказать, мы не пошли слушать Зевса Сьюта, потому что у нас более важные дела появились... после того как мы... то есть, собственно, я... после того как я заметила тех двух малахольных типов и инвалидное кресло!
— Кресло?.. И типов? — не веря собственным ушам, повторил Артур.
Он-то успел себя убедить, что просто временно отключился и ему все примерещилось; правда, ему почему-то не хотелось проверять эту гипотезу, хотя проверить было просто — достаточно ощупать нагрудные карманы рубашки и убедиться, на месте ли зеленая записная книжка. Рубашка, кстати, висела совсем рядом — в стенном шкафу.
— Ага, тех малахольных, — кивнула Листок. — Я видела, как они вынырнули из световой вспышки. А после всего — исчезли точно таким же способом. Как раз перед тем, как мы к тебе подоспели. Неслабо, да? А остальные чуваки и глазом не моргнули!.. Я прикинула, вся штука в ясновидении, которое мне от прапрабабки досталось... Она ирландская ведьма была, вот.
— Ну, по крайней мере, ирландкой она была точно, — сказал Эд. — Я-то не видел того, о чем Листок говорит. Но мы потом вернулись, чтобы
Мистер Понедельник хорошенько все рассмотреть. И не прошло пяти минут, как эти хмыри выходят из парка и давай нас прогонять: «Убирайтесь, убирайтесь...»
— Да уж, хмыри, — подхватила Листок. — С такими собачьими рожами, сплошные щеки и подбородки... А глазки маленькие и подлые, точно у бладхаундов. А изо ртов как воняло! И знай только твердили: «Убирайтесь, убирайтесь...»
— А еще они там что-то вынюхивали, — сказал Эд. — Мы пошли было, а я оглянулся и вижу: один вот прямо так встал на карачки и давай принюхиваться... Причем их туда тьма-тьмущая набежала! Дюжина, если не больше! Все в таких... ну... чарли-чаплиновских сюртуках и котелках. Странные типы и, по правде говоря, стремные. Короче, рванули мы оттуда, и я сказал кому следует, что на школьной территории болтаются посторонние. Осьминог сразу побежал проверять. Только он никого не увидел, хотя мы-то их по-прежнему видели ясно! Тем и кончилось, что мне теперь целую неделю после уроков сидеть... За то, что «впустую потратил драгоценное время учителя»!
— Ему неделю, а мне — три дня, — кивнула Листок.
— Осьминог — это кто? — поинтересовался Артур. У него уже голова шла кругом.
— Замдиректора Дойл. А Осьминогом его прозвали за то, что любит вещи у людей отбирать!
— Короче, Артур, что вообще происходит? — спросила Листок. — Кто были те двое?
— Если бы я знал, — ответил Артур, недоуменно покачав головой. — Я... я вообще думал, это у меня глюки были от астмы...
— Не исключено, — заметил Эд. — Но вот у двоих сразу?
Листок довольно крепко ткнула его кулаком. «Ну точно брат и сестра», — усмехнулся про себя Артур.
— Правда, это не объясняет, почему Осьминог не мог видеть тех хмырей в котелках, — потирая ушибленное плечо, продолжал рассуждать Эд. — Ну, разве что мы все трое подпали под действие какого-нибудь газа. Или неведомой науке цветочной пыльцы.
— Если нам не примерещилось, то в кармане моей рубашки должна лежать такая маленькая записная книжка, — сказал Артур. — Она там, в шкафчике...
Листок проворно распахнула дверцу. Потом помедлила.
— Валяй, — сказал Артур. — Я в этой рубашке ходил всего часа два. А бежать почти и не бежал...
— Да я не к тому, что она грязная или пахнет, — сказала Листок. Сунула руку в шкаф и стала щупать рубашку. — Просто, если книжка там в самом деле лежит, значит, я таки видела кое-что, а эти, с собачьими рожами, были довольно стремные, и это при том, что солнце светило и Эд рядом был...
Тут она замолчала и вытянула руку наружу. Записная книжечка была тут как тут — Листок крепко держала ее в кулаке. Артур обратил внимание, что Листок красит ногти черным лаком в красную полоску. В точности как папа годы назад, когда состоял в «Крысюках».
— Странная она какая-то... на ощупь, — прошептала Листок, вручая книжку Артуру. — Вроде как электричеством щиплется...
— А что на обложке написано? — поинтересовался Эд.
— Не знаю, — ответила Листок.
На обложке вправду виднелись какие-то символы, но вот что они означали? Девочке странным образом не удавалось сосредоточить на них взгляд. А еще она испытывала сильнейший позыв немедленно отдать книжку Артуру.
— Вот, возьми, — сказала Листок. — Она же твоя.
— Собственно, она вроде как с неба свалилась, — ответил тот, беря книжечку в руки. — Или выпала из какого-то водоворота, состоявшего из буквенных строчек... которые сами по себе в воздухе кружились...
Он присмотрелся к записной книжечке. Обложка у нее была твердая, обтянутая зеленой материей — это сразу напомнило ему старые библиотечные томики. На ткани виднелись золотые письмена. Пока Артур в них всматривался, они принялись неторопливо переползать и выстраиваться. Артур только моргал, наблюдая, как они толкаются и лезут друг через дружку, образуя слова.
— Тут написано: «Полный Атлас Дома и его Ближайших Окрестностей», — наконец прочитал он вслух. — Буквы, они... двигаются!
— Во техника до чего дошла, — пробормотал Эд. Правда, особой уверенности в его голосе почему-то не слышалось.
Артур попытался раскрыть книжку, но обложка не поддавалась. Нет, страницы не склеились: он смотрел на обрез и видел, что они лежат совершенно свободно. Он просто не мог раскрыть книжку. И сила была ни при чем. Обложка не поддалась даже тогда, когда у любой нормальной книги она уже отлетела бы напрочь.
От усилия Артур раскашлялся и еле-еле вернул дыхание к нормальному ритму. Он уже ощущал в легких этакий спазм — предвестник нового приступа астмы. Монитор, следивший за кислородом в его крови, немедленно запищал, и из коридора послышались торопливые шаги медсестры.
— Эге, нам, похоже, пора, — сказала Листок.
— Погоди... Вы не видели, те, в котелках, там ничего не нашли? — торопливо просипел Артур. — Ну, такой кусочек металла?
— А как он выглядел?
— Как минутная стрелка старинных часов, — задыхаясь, выговорил Артур. — Серебряная с золотыми узорами...
Эд и Листок отрицательно замотали головами.
— Посещение закончено, — стремительно входя, объявила медсестра. — Смотрите, как разволновали юного мистера Пенхалигона!
Артур скорчил рожу — ему не нравилось, когда его называли «юным мистером». Эд и Листок сморщились тоже, а Листок еще и издала звук, как будто ее тошнит.
— Ладно, Артур, — поправилась медсестра, как выяснилось далеко не дура. — Прошу прощения. Я сегодня все утро с малышами возилась... А вы двое, ну-ка быстро за дверь!
— Мы не видели ничего похожего, — все-таки сказал Эд. — А эти собаколи... ну, собаки сегодня к утру уже убрались. Правда, весь стадион как есть перерыли, а потом уложили дерн на место. Здорово поработали: если не знать, и не догадаешься. А быстро-то до чего...
— Весь стадион? — переспросил Артур. Что-то тут определенно было не так. Он ведь сунул стрелку в землю примерно где-то посередине. Зачем же они в других-то местах рылись после того, как ее нашли? Может, для отвода глаз?
— Пошли, пошли! — погнала медсестра Эда и Листок. — Артуру надо сделать укол!
— Точно, весь стадион, — уже с порога подтвердила Листок. — Ладно, мы еще попозже заглянем!
— Завтра! — прикрикнула на них медсестра. Артур помахал ребятам рукой, силясь что-то сообразить. Он едва обращал внимание на указа-Mucmep Понедельник ния медсестры; между тем она велела ему перевернуться на живот, задрала дурацкую больничную рубашку, в которую он был облачен, и тампоном стала протирать место для укола.
Мистер Понедельник. Чихалка... Кто они? Если Артур правильно понял их разговор, минутная стрелка была частью какого-то Ключа, который мистер Понедельник собирался вручить Артуру с тем расчетом, что тот немедля помрет. И тогда Понедельник все получит обратно. А план этот разработал Чихалка, причем заложил в него какую-то хитрость. В конце же всех дел этот самый Чихалка явно пребывал под властью некоторой внешней силы. Несущиеся, сверкающие слова... Те самые, что отдали ему записную книжку. Полный, как его, атлас чего-то там с окрестностями... И что толку от его полноты, если его все равно не открыть?
А еще Артур взял-таки минутную стрелку — он про себя уже решил называть ее Ключом — и в результате не умер. А посему продолжал ощущать себя владельцем Ключа, чем бы тот на самом деле ни являлся. Между тем собаколицые «хмыри в котелках», скорее всего, работали на мистера Понедельника. И стало быть, капитально перерыв стадион, они неминуемо должны были найти Ключ и отнести своему боссу...
Значит, таинственное происшествие на том и закончится, оставшись необъясненным. Но Артур почему-то в это не верил. Наоборот, он ощущал необъяснимую уверенность: история только-только начинается. Зачем-то ему ведь вручили Атлас и Ключ, и Артур твердо вознамерился выяснить, зачем именно. Не зря домашние говорили, что любопытство его однажды погубит. А нынешнее происшествие у кого угодно пробудило бы жгучее любопытство!
«Я обязательно верну Ключ. Для начала», — решительно сказал он себе, обнимая подушку...
Укол медицинской иголки вернул его к суровой реальности. Ощущая, как уходит в тело лекарство, Артур просунул руку чуть дальше под подушку... и пальцы внезапно коснулись чего-то холодного, металлического. Он было решил на мгновение, что это рама кровати. Но нет, ощущение и форма предмета разительно отличались.
Потом до Артура дошло, что это такое.
Минутная стрелка... Ключ! Причем совсем недавно ее абсолютно точно там не было. Артур знал это наверняка, потому что, ложась, всегда совал руку под подушку. Может, Ключ материализовался там, когда Листок передала ему Атлас? Как те чудесные предметы из сказок, что всюду следуют за хозяином?
Правду сказать, большинство подобных сказочных предметов на поверку оказывались проклятыми. И от них даже при желании нипочем не удавалось избавиться...
— Лежи смирно, — строго велела медсестра. — Не дергайся! Как-то даже не похоже на тебя, Артур!

Глава 3

Артур отправился домой в пятницу вечером; Атлас и Ключ ехали вместе с ним, тщательно завернутые в запасную рубашку и спрятанные в пластиковый мешочек. Эд и Листок в больнице так и не появились, хотя обещали. Наверное, была тому какая-то причина. Артур подумывал им позвонить, но не смог узнать номер — для этого требовалась их фамилия. Он даже спрашивал нянечку Томас, не знает ли она, кто это такие, но и тут его ждала неудача. Ну а в больнице по ходу недели народу все прибавлялось, все бегали и хлопотали, и было не до расспросов. Так что в конце концов Артур отложил поиски новых друзей до понедельника. Уж в школе-то он их точно увидит!
Папа забрал его из больницы и повез домой на машине. Он вел автомобиль по улицам, напевая себе под нос песенку. Артур смотрел в окно, но, правду сказать, его мало что занимало. С самого понедельника он только и мог думать о Ключе, об Атласе и, конечно, о мистере Понедельнике. Они почти добрались до дома, когда Артур наконец рассмотрел нечто заставившее его разом обо всем позабыть. Машина как раз взбиралась на предпоследний холм перед их улицей, и вот тут-то Артур увидел ЭТО. Прямо по курсу, в долине, его глазам предстало старинного вида здание — громадное, занимавшее целый квартал. Дом был еще тот! Он состоял частью из каменной кладки, частью из кирпича, причем кирпича разномастного и неправильной формы; еще часть стен была деревянной, из бревен всевозможного вида, даже издали различавшихся размером и цветом. Было похоже, что этот домище бесконечно надстраивали и расширяли и делали это без особого царя в голове, не обременяя себя соблюдением единства архитектурного стиля. Тут были арки, акведуки, апсиды; башни, балконы; галереи, гаргульи; колонны, купола, контрфорсы и колокольни; опускные решетки, террасы... В общем, деталей хватило бы на каждую букву алфавита, да не по одной.
Помимо прочего, здание выглядело до ужаса не на месте. Словно кто взял да и втиснул его в самую середину более-менее современного пригородного района.
Артур сразу понял: это неспроста!
И еще: откуси он собственную голову, но в понедельник, когда он отправлялся в школу, эта более чем странная махина здесь не стояла!
— Что это? — спросил он, указывая рукой.
— Ты о чем? — отозвался Боб. Сбросил газ и тоже стал смотреть сквозь лобовое стекло.
— Вон тот домина! Такой здоровый и... по-моему, его раньше тут не было!
— Где-где?.. — Боб обводил глазами вереницу домов. — По мне, так они все одинаковые. И по форме, и по содержанию. Между прочим, именно из-за этого мы решили поселиться чуть дальше. Я к тому, что если уж заводить садик, так пусть это будет настоящий садик, а не фикция, верно? А-а, ты, наверное, вон про тот домик, перед которым джип стоит... Да, они вроде выкрасили гаражные ворота. Вправду стало дом не узнать!
Артур, на время утративший дар речи, лишь молча кивнул. Было ясно: его отец в упор не видит громадного, смахивающего на замок сооружения, к которому приближалась машина. Боб видел только те дома, которые стояли здесь прежде.
«А может, они по-прежнему здесь, — подумалось Артуру. — Может, это я в какое-то другое измерение заглядываю?» Впору было бы усомниться в собственном душевном здоровье... если бы не Атлас и Ключ. И память о разговоре с Эдом и Листок. Уж это-то ему не приснилось!
Машина спустилась с холма, и Артур заметил, что дом (или Дом, как, вероятно, его следовало называть) окружает стена. Очень гладкая, сделанная из чего-то похожего на мрамор, футов десяти высотой. Не вдруг влезешь! Ворот, кстати, Артур так и не приметил — по крайней мере, с той стороны, вдоль которой они ехали.
Новый дом Артура и его семьи располагался примерно в миле от этого места. Он стоял на дальнем склоне следующего холма, там, где кончались пригороды и начиналась сельская местность. Участок Пенхалигонов был очень немаленьким, и большую часть его занимал весьма запущенный сад. Боб утверждал, будто обожает возиться в саду. Но что ему на самом деле нравилось, так это мечтать и строить планы всяческих садовых работ, ничего в действительности не предпринимая. Они с Эмили купили эту землю и разбили сад несколькими годами ранее, а вот решение выстроить дом и переехать в него жить приняли лишь недавно.
В итоге дом был еще совершенно новеньким. В общем и целом строительство завершилось несколько месяцев назад. До сих пор в доме часто появлялись то электрики, то сантехники, доводившие до ума вверенное им хозяйство. Проект дома был создан именитым архитектором: зодчий искусно врезал его в склон холма и разбил на целых четыре уровня. Нижний этаж был самым большим. Здесь помещались гараж, мастерская, студия Боба и домашний офис Эмили. Над ними располагались жилые помещения и кухня, еще выше — спальни и ванные комнаты для родителей и возможных гостей. Трое младших детей — Михаэли, Эрик и Артур — обитали на самом верху. Ванная здесь была одна на троих, и они либо дрались за право ее посетить, либо, если кто-то запирался внутри, спускались на нижний этаж.
Когда вернулись Артур и его папа, дома никого не было. Экранчик на дверце холодильника содержал сообщения и электронные послания от тех или иных членов семьи. Эмили задерживалась в лаборатории, Михаэли просто «зависал» где-то и собирался быть «позже», ну а Эрик в данный момент играл в баскетбол.
— Может, съездим куда-нибудь пообедаем? — предложил Боб. — Вдвоем, а?
Он снова мурлыкал какой-то мотив: явный признак приближающегося композиторского вдохновения. Артур хорошо понимал, какая это была со стороны отца жертва — предложить съездить поесть, когда у самого руки чесались дорваться до клавиатуры либо струн.
— Спасибо, пап, в другой раз, — сказал Артур. Помимо прочего, ему хотелось остаться наконец в одиночестве и посмотреть, как там Атлас и Ключ. — Я после перекушу, хорошо? Пойду посмотрю, сильный ли кавардак ребята у меня в комнате развели...
При этом оба понимали, что Артур по доброте душевной отпускает папу поработать над очередной песней. Понимали и принимали — так уж между ними водилось.
— Ну ладно, тогда я в студии посижу, — сказал Боб. — Звякни, если что понадобится. Ингалятор при тебе?
Артур кивнул.
— Может, попозже пиццу закажем, — уже через плечо сказал Боб, направляясь к лестнице вниз. — Только маме не говори!
Артур стал подниматься к себе наверх, медленно считая ступеньки. С дыханием у него пока был порядок, но после пяти дней лежания на больничной койке чувствовалась слабость, и даже такой подъем казался ему серьезной работой.
Заперев дверь, чтобы ненароком не ворвались вернувшиеся старшие братья, Артур выложил Атлас и Ключ на кровать. А потом, сам не понимая зачем, выключил в комнате свет.
В открытое окно заглядывала луна, но все равно было довольно-таки темно... и было бы еще темнее, если бы не свет, исходивший от Атласа и Ключа. Оба чудесных предмета испускали голубое свечение, переливавшееся, словно блики на воде. Артур взял их в руки — Ключ в левую, Атлас же в правую...
И тогда-то, без всякого усилия с его стороны, Атлас взял да и распахнулся. Артур от изумления уронил книжечку обратно на кровать. Она не захлопнулась и, к его вящему удивлению, принялась расти, становясь все длиннее и шире, пока не сравнялась размерами с его подушкой.
Какое-то мгновение страницы оставались чистыми, но потом на них начали проявляться буквы, как если бы взялся за работу некий художник. Строки и линии были уверенными, четкими, они возникали прямо на глазах, причем все быстрей и быстрей... Спустя некоторое время Артур обнаружил, что смотрит на изображение Дома, увиденного сегодня из автомобиля. Картинка была так здорово нарисована, что смахивала на хорошую фотографию.
А рядом с рисунком появилась рукописная надпись.
Дом, гласила она. Внешний вид, являемый во многих Второстепенных Царствах.
Потом возникли еще несколько слов. На сей раз почерк был гораздо мельче, и Артур низко нагнулся над книгой, чтобы хорошенько все рассмотреть. Он увидел стрелочку, целившуюся в чернильный квадратик, нанесенный на внешнюю стену.
— Потерна Понедельника, — прочитал он вслух. — Потерна — это что?..
На книжной полке над его столом имелся толковый словарь. Артур потянулся за ним, не забывая в то же время поглядывать на Атлас: вдруг тот возьмет да выкинет еще какой-нибудь фокус?
Так оно и случилось. Словарь оказался очень плотно зажат между другими книгами, и Артур отложил Ключ, чтобы пустить в ход обе руки. И вот, стоило Ключу оказаться на столе, как Атлас моментально захлопнулся, перепугав мальчика до полусмерти. А потом менее чем за секунду съежился до своих первоначальных, весьма скромных размеров.
«Ага, — придя в себя, сообразил Артур. — Так тебе Ключ нужен, чтобы открываться!»
Тем не менее он оставил Ключ на столе и для начала обратился к словарю. Выяснилось, что слово «потерна» происходит от латинского корня и обозначает, помимо прочего, черный ход, задние ворота, а также любой второстепенный или персональный вход.
Итак, в гладкой — и шва не найдешь — стене у мистера Понедельника все же имелся проход. Артур поставил словарь обратно на полку и задумался над этим обстоятельством. Изображение Дома и указание входа содержало в себе совершенно явное приглашение. Кто-то... или что-то... определенно хотело бы, чтобы он, Артур, вошел в Дом. Другой вопрос, можно ли доверять Атласу?.. Пока Артур был вполне уверен только в одном: мистер Понедельник и Чихалка — его враги. Ну там, в лучшем случае — далеко не друзья.
Насчет строк, клубившихся в воздухе, тех, что завладели Чихалкой и отдали ему, Артуру, Атлас, он особой уверенности не испытывал. Только подозревал, что те же строки ему и Ключ отдали, то бишь хитростью принудили мистера Понедельника это проделать. Но вот зачем? Чего они... оно добивалось?
Существовал только один способ выяснить это. Надо будет как следует присмотреться к Дому. Завтра или в воскресенье. И постараться проникнуть в Потерну Понедельника. А там посмотрим. Может, он расскажет Эду и Листок, попросит у них помощи. Скорее всего, они тоже смогут увидеть странное здание. Увидели же они хмырей в котелках, хотя замдиректора их в упор не замечал...
Ну а покамест он припрячет Атлас и Ключ в самой надежной ухоронке, какую можно придумать! Непосредственно над его спальней имелся выход на крышу, и на этом балкончике стояла керамическая ящерица — дракон с острова Комодо[2], вылепленный в натуральную величину. Гигантская рептилия была полой внутри, но запустить пятерню в ее приоткрытую пасть удавалось только Артуру. У всех остальных руки были слишком большие и не проходили.
Только-только он успел спрятать свои таинственные сокровища, как домой приехала мама, и холостяцкая берлога мгновенно превратилась в семейное гнездышко. Проверив для начала, как там Артур, она извлекла Боба из студии для совместного обеда. Эмили была счастлива и умиротворена, и тому были веские причины. Во-первых, Артур поправился; а во-вторых, сама она в кои веки могла провести вечер дома, а не в отчаянных попытках срочного получения вакцины против новой вспышки гриппозной инфекции. Правда, зима была не за горами, однако особых эпидемических ужасов на сей раз не ждали.
Тем не менее первая же Артурова попытка пойти посмотреть Дом с треском провалилась. Какой там Дом — его из собственного-то дома не выпустили!
— Рано еще тебе на подвиги, — непререкаемым тоном заявила Эмили. — Окрепни сперва. Почитай книжку, телевизор посмотри, с компьютером повозись... Через несколько дней видно будет!
Артур морщился и сопел, но спорить, как он отлично знал, было бесполезно. Может, он тихо спятит, сидя взаперти и впустую размышляя о Доме, но с этим все равно ничего не поделаешь. Если попытаться втихаря улизнуть, его, чего доброго, на месяц дома запрут. Если не на год!
— Знаю, знаю, каково это — не иметь возможности порезвиться, — обнимая его, сказала Эмили. — Ты помни только, что это не навсегда. Дай себе шанс! Тебе и так в понедельник нелегкое испытание предстоит — целый день в школе!
Когда не получается заняться чем хочется, время тянется как резиновое... Уикенд длился для Артура целую вечность. Двое старших братьев занимались своими таинственными делами, Боб по-прежнему сочинял музыку, Эмили же вызвали на работу — проверить несколько странноватых больных, обратившихся в местные больницы. За ней всегда посылали, когда объявлялись пациенты с необычным набором симптомов. Артур всякий раз испытывал огромное облегчение, когда мама возвращалась домой и сообщала, что ничего серьезного не случилось. Он-то, потерявший родителей в той давней эпидемии, лучше других понимал, какая опасность таится за каждым сообщением о новой вспышке гриппа или очередной разновидности вируса.
К воскресному утру Артур не мог больше бороться с искушением снова извлечь Атлас и Ключ из недр керамического варана. И вот он снова держал в руке Ключ, и опять Атлас раскрылся на том же самом развороте с рисунком Дома. Правда, никаких новых надписей не появилось — лишь знакомая стрелка, указующая на Потерну Понедельника. Тем не менее Артур просидел над книгой несколько часов, пытаясь сообразить, что там к чему и как все может выглядеть изнутри.
И вот наконец воскресенье приблизилось к концу. Артур запрятал Атлас и Ключ в брюхо рептилии и пораньше залег в кровать, надеясь скоро заснуть и хоть так подстегнуть время... Как и следовало ожидать, ничего из этой затеи не вышло. Артур без толку ворочался в постели, не в состоянии заснуть. Он взялся читать книжку и прочел ее почти до конца, но сон все равно не шел. Так он и лежал, маясь раздумьями.
Потом его все же сморило, но ненадолго. Он проснулся и в первую секунду не сообразил, что же его разбудило. Повернул голову и увидел красневшие в темноте циферки электронных часов. 12:01. Минута после полуночи. Наступил понедельник.
Со стороны окошка слышался какой-то шум. Царапанье, словно прутиком по стеклу. Вот только ни одного дерева, чья ветка могла бы достать Артурово окно, в саду не имелось.
Артур сел в постели и поспешно включил свет. Сердце у него колотилось, да и дыхание сразу стало судорожным и неровным.
«Успокойся! — приказал он себе. — Все в порядке. Дыши медленно. Вот так. А теперь посмотри в окно...»
Он посмотрел. И так шарахнулся прочь, что свалился с кровати по другую сторону. И, прямо скажем, было от чего! В нескольких футах от стекла — и в добрых пятнадцати футах над землей — в воздухе завис крылатый человек. Крайне неприятный коренастый тип с рожей как у раскормленного бладхаунда. Собаколицый! И даже крылья у него были весьма противные. Как ни быстро они трепыхались, все равно было заметно, до чего грязные и облезлые на них перья.
Человек был одет в очень старомодный темный сюртук, а в руке держал шляпу-котелок. Этой-то шляпой он в окно и стучал. Он сказал:
— Впусти меня!
Стекло искажало голос, но все равно он звучал негромко, хрипло и очень угрожающе.
— Впусти меня!
— Ни за что, — прошептал Артур.
Память услужливо подсовывала ему леденящие кровь кадры из всех фильмов про вампиров, которые он когда-либо видел... Нет, человек за окном, пожалуй, не был вампиром, но он тоже просил разрешения войти — значит, тут, возможно, работал тот же принцип. Собаколицый не мог войти, пока его не пригласят. Правда, в фильмах упыри, как правило, благополучно гипнотизировали кого-нибудь, приказывая себя впустить...
И тут дверь его спальни отворилась.
У Артура чуть сердце не остановилось. Неужели они уже кого-то загипнотизировали? И этот кто-то сейчас впустит собаколицего...
Из-за двери, щупая воздух, высунулся длинный раздвоенный язычок. Артур схватил увесистый толковый словарь, лежавший подле кровати, и занес его над головой...
Следом за языком появилась чешуйчатая морда здоровенного ящера. Потом когтистая лапа. Артур немного опустил занесенный словарь... К нему явился керамический варан с острова Комодо — тот самый, стоявший на балконе. Только уже не глиняный, а живой. Или по-прежнему глиняный, но оживший. И очень проворный.
Артур медленно взобрался обратно на кровать, прижался к стене и перехватил словарь поудобнее, чтобы швырнуть его, если понадобится. На чьей стороне дракон, интересно бы знать?
— Впусти меня! — послышалось из-за окна.
Гигантская ящерица зашипела, метнулась вперед так быстро, что глаз едва успевал проследить, и взвилась на задние лапы перед окном. Из распахнувшейся пасти ударил сноп света, яркого, как от прожектора. Собаколицый заверещал и вскинул руки, уронив шляпу-котелок. Потом, хлопая крыльями, шарахнулся прочь. И исчез в крутящихся клубах угольно-черного дыма.

Предыдущая страница 2 Следующая страница


3 Никс Гарт

Ящер же захлопнул пасть, громко щелкнув зубами, и нестерпимый свет тотчас погас. Варан отступил от окна и, тяжеловесно ступая, направился к кровати Артура, чтобы там принять свою обычную скульптурную позу. Чешуйчатая шкура обтянула подчеркнуто напряженные мышцы... и дракон снова застыл. Вполне керамический, как и всегда.
Артур выронил словарь, поспешно сгреб ингалятор и сделал несколько «пшиков». Потом решил закрыть дверь и обнаружил, что ноги-то у него, оказывается, дрожат и норовят подломиться в коленках. Вернувшись к постели, он погладил свирепого ящера по голове и задумался было — а не запустить ли руку ему в пасть да не проведать ли, как там Атлас и Ключ. Однако решил, что это дело вполне может подождать до утра.
Забравшись под одеяло, Артур снова посмотрел на часы. Уж конечно, то, что все это случилось в первые минуты понедельника, случайностью быть никак не могло!
«Надо полагать, — подумалось ему, — нескучный будет денек...»
Нарочно повернувшись спиной к окошку, чтобы не было соблазна туда смотреть, Артур закрыл глаза.
Свет в спальне, впрочем, выключать он не стал.

Глава 4

Нельзя сказать, чтобы в понедельник утром Артур уж так рвался в школу. Прямо скажем, ему туда хотелось гораздо меньше обычного. После того, что стряслось сразу после полуночи, ему так и не удалось толком заснуть. Он в ужасе просыпался каждые полчаса, потея и отчаянно задыхаясь, и, по счастью, обнаруживал, что свет по-прежнему включен, все кругом тихо и ничего ужасного не происходит. Керамический варан с Комодо по-прежнему неподвижно стоял в ногах его кровати, и, когда комнату наконец заполнил солнечный свет, сделалось трудно поверить, что грозный ящер среди ночи ожил и отогнал пакостное существо, подлетевшее к окошку с той стороны.
Артуру очень хотелось бы списать все случившееся на обыкновенный ночной кошмар да на том и забыть... Увы, он знал, что все было очень даже реально. Вещественным свидетельством тому были Атлас и Ключ. Артур некоторое время взвешивал про себя, не оставить ли их дома, в керамическом брюхе дракона... Однако после завтрака все же извлек их и убрал в свой школьный рюкзачок.
Перед тем как выйти наружу и сесть к маме в машину, он самым тщательным образом осмотрел сад из окошка.
В городке, где они жили раньше, Артур ходил в школу пешком. Здесь он, наверное, со временем будет ездить на велосипеде. Покамест же родители считали, что он еще не созрел для таких физических нагрузок, и мама пообещала подбрасывать его в школу по пути в свою лабораторию.
При иных обстоятельствах Артур, вероятно, заартачился бы хоть для виду. Должен же он был, в самом деле, изобразить свободолюбие и независимость перед лицом братца Эрика, который в некоторых отношениях являлся его кумиром. Эрик был легкоатлетической и баскетбольной звездой. Вот уж кто без малейших проблем освоился в новой школе и даже успел стать чуть ли не главной ее спортивной надеждой: Эрика прочили в ведущие игроки лучшей школьной баскетбольной команды. У него уже была собственная машина, купленная на личные средства: по выходным Эрик подрабатывал официантом. Правда, подразумевалось, что на этой машине он повезет Артура в школу, только если случится нечто серьезное. Общество младшего брата могло, знаете ли, повредить его имиджу. (Тут надо заметить: что бы Эрик на сей счет ни говорил, в прежнем городке он не раз вмепшвался в жизнь Артура, и очень по делу. То разгонял уличную шпану, порывавшуюся обижать младшенького, то выручал его, когда тот расшибался на велосипеде.)
В общем, Артур про себя был только рад, что поедет в школу с мамой. Он крепко подозревал, что хмыри в котелках — собаколицые подобия людей, — чего доброго, попытаются подкараулить его у школы. Он и так провел немалую часть ночи, обдумывая, каким образом ему от них защититься. То обстоятельство, что взрослые, скорее всего, не смогут их увидеть, ничуть не облегчало задачу. А ведь именно так, вероятно, и будет — если правда то, что рассказал ему Эд...
По дороге в школу ничего из ряда вон выходящего не произошло. Они лишь проехали еще раз мимо уродливой громады замка, возвышавшегося на месте нескольких обычных кварталов. Артур решил проверить, может ли его мама видеть Дом, и стал рассуждать о его необычных размерах. К сожалению, история повторилась: в точности как и папа, Эмили Пенхалигон видела лишь самые обычные здания. Артур тоже помнил, как здесь все выглядело раньше. Он изо всех сил щурился, отводил глаза и резко поворачивал голову, но видение, или мираж, или что это было, никак не рассеивалось — он по-прежнему видел Дом.
Когда же он старался присмотреться к строению попристальнее, всякий раз оказывалось, что оно очень уж беспорядочно, сложно и странно для восприятия. Слишком велико было его архитектурное многообразие, слишком много было в нем всяческих дополнений и переделок. Артур честно пытался вычленить хоть что-то вразумительное и сообразить, как одно с другим согласуется, но только нажил головокружение. Стоило ему присмотреться к какой-нибудь башенке, как его отвлекал изгиб крытого перехода, или круглое окошко-тимпан в ближайшей стене, или еще что-нибудь этакое, и в результате башенка оказывалась забыта.
Еще он обнаружил, что очень трудно во второй раз найти взглядом то же самое место. То ли Дом неуловимо менялся всякий раз, стоило отвести от него глаза, то ли автомобиль слишком быстро ехал вдоль стены, так что пестрая мешанина деталей не давала себя рассмотреть.
Когда же Дом остался позади, Артур на некоторое время даже утратил бдительность, до такой степени обычной была оставшаяся часть дороги до школы. Стояло самое обыкновенное утро: уличное движение, пешеходы, ребятня... Нртгде никаких признаков сверхъестественного. Когда машина свернула на улицу, где располагалась школа, у Артура несколько отлегло от сердца. Как грела душу эта скучноватая обыденность! Светило солнце, кругом были люди... Ну может ли с ним что-то произойти?
Но стоило ему выйти наружу у школьного крыльца, а маминой машине — отчалить, как справа, на парковке для учительских машин, возникло сразу пятеро личностей в котелках. Типы в черных сюртуках выросли словно из ниоткуда, точно куклы-марионетки, чьи нити внезапно натянул кукловод. Они тоже заметили Артура и двинулись к нему, обходя автомобили. Двигались они достаточно странно — по прямой, резко сворачивая опять-таки под прямым углом, чтобы не столкнуться с преподавателями и учениками... которые их в упор не замечали.
Артур оглянулся и увидел, что слева появилось еще несколько собаколицых. Он даже заметил, как они выросли непосредственно из земли — облачками темного пара, который сразу же уплотнялся, образуя все новые силуэты в темных сюртуках, с тяжелыми физиономиями под шляпами-котелками .
Со всех сторон обошли. И слева, и справа!.. Только впереди не было ни одного. Артур побежал было, но после первых же нескольких шагов дыхание перехватило, и он понял: бежать нельзя, не то астма опять скрутит его. Пришлось снова перейти на шаг, он только быстро поглядывал влево-вправо, пытаясь прикидывать расстояние, отделявшее его от преследователей, и направление да скорость их передвижения.
Если он достаточно быстро прошагает по дорожке и одолеет ступеньки, он, пожалуй, успеет пройти внутрь, опередив хмырей в котелках...
И Артур пошел быстро, как только мог, протискиваясь между группками учеников, медливших перед входом. Он впервые радовался тому, что в этой школе его пока еще никто не знал, не окликал: «Эй, Артур, погоди!» и не пытался, как это неминуемо приключилось бы в прежней школе, остановить его, чтобы поболтать.
Ему удалось достичь ступеней. Собаколицые настигали, они были уже футах в десяти — пятнадцати от него, а на крыльце, как назло, толпилась уйма народу — в основном старшеклассников. Протолкаться никакой возможности не было, и Артур пустился зигзагом, ныряя между парнями, и только извинялся на ходу, если кого-нибудь задевал.
Он почти добрался до входа, за которым, как он отчаянно надеялся, его ждала безопасность... И вот тут-то кто-то сзади сгреб его за рюкзачок, вынудив резко остановиться.
Было мгновение ужаса, когда Артур успел решить: все, попался. Но потом раздался голос, который, несмотря на угрожающий тон, едва ли не обрадовал мальчика.
— Толкаешься — плати по счету!
Парнишка, державший его за рюкзак, был гораздо крупнее Артура, но отпетым хулиганом не выглядел. Может, оттого, что в школьной форме трудно выглядеть «жутко крутым». У него даже галстук был по всем правилам повязан, какая уж тут крутизна. Артур мгновенно определил его для себя как парня с определенными претензиями на крутость, но — лишь с претензиями.
— Ой, плохо мне, сейчас блевану! — сообщил он ему, искусно зажимая рукой рот и надувая щеки, словно в самом деле сдерживая рвоту.
Кандидат в хулиганы так быстро отдернул руку, что оба качнулись в разные стороны. Артур, впрочем, именно этого и ждал, а потому удержал равновесие. И преодолел следующие три ступеньки одним скачком, всего лишь на несколько шагов опережая толпу деятелей в котелках. Сколько же их было, не сосчитать! Прямо стая ворон, пикирующая на кусок мяса! Ученики и преподаватели сторонились с дороги, не догадываясь, что заставляет их так поступать; многие с озадаченным видом замирали на месте или даже отскакивали прочь и лишь потом спрашивали себя: «Да что, собственно, такое?..»
На какую-то секунду Артуру показалось — спасения нет. Собаколицые наступали ему буквально на пятки, он слышал их тяжелое пыхтение у себя за спиной. Он даже обонял их дыхание, и все было именно так, как рассказывала Листок. Изо ртов у хмырей воняло тухлым мясом — запашок даже похлеще, чем в загаженном отбросами переулке в задах какого-нибудь ресторана. Вся эта жуть придала Артуру сил и проворства. Он единым духом одолел оставшиеся ступеньки, ударился во вращающиеся двери и ввалился внутрь, растянувшись на полу.
Он сразу вскочил на ноги, готовый снова бежать, хотя дыхание уже сипело в груди, а легкие грозила свести судорога. И хуже всего был отвратительный страх, что собаколицые вот-вот ворвутся следом за ним, а его прижмет приступ астмы и он будет беспомощен...
На его счастье, преследователи так и остались за дверью. Они столпились у входа, влипнув плоскими рожами в стеклянные створки. Только теперь Артур смог во всех подробностях рассмотреть их. Они вправду выглядели этакими гибридами людей и собак породы бладхаунд: маленькие поросячьи глазки, отвислые щеки и длинные языки, вовсю слюнявившие стекло. В общем и целом — достаточно злобные карикатуры на Уинстона Черчилля. Артура еще удивило, что все они почему-то сняли свои дурацкие котелки и дружно держали их на сгибе левой руки. Правда, обаяния им это не прибавило, поскольку волосы у всех были одинаковые — короткие, бурого цвета. Ну точно собачья шерсть...
— Впусти нас, Артур, — проскрипел один из них. Второй подхватил, за ним еще и еще, и скоро за дверьми поднялась гнусная какофония, в которой были едва различимы отдельные слова: — Нас, Артур, впусти, Артур, Артур, впусти, Артур, нас...
Артур заткнул пальцами уши и двинулся прочь по главному школьному коридору. Он изо всех сил сосредоточил внимание на своем дыхании, подчиняя его спокойному, безопасному ритму.
Лающие призывы снаружи начали медленно, но верно удаляться... Артур дошел до конца коридора и оглянулся через плечо.
Собаколицые исчезли. Двери свободно пропускали учителей и ребят — все они разговаривали, смеялись. А на улице светило солнце. Все нормально. Все как всегда.
— У тебя уши болят? — спросил кто-то. Прозвучало это даже с некоторым участием.
Артур покраснел и вытащил из ушей пальцы.
Итак, хмыри в котелках явно не могли его здесь достать. Значит, по крайней мере до конца учебного дня можно думать только о насущных школьных проблемах. Об уроках и притирке в новом для него классе. А еще можно попытаться разыскать Эда и Листок. Артуру хотелось рассказать им обо всем, что с ним произошло, и выяснить, могут ли брат и сестра по-прежнему видеть собаколицых. Кто знает, может, ребята помогут ему сообразить, как со всем этим бороться!
Он полагал, что встретится с ними в спортзале, когда все будут готовиться сдавать обычный понедельничный кросс. У него самого была записка об освобождении, но все равно следовало пойти туда и отдать ее мистеру Вейтману. Правда, прежде урока физкультуры надо было пережить целое утро математики, естественных наук и английского. По всем этим предметам Артур отлично успевал, когда бывал в настроении, но сегодня был определенно не его день. Какие уроки, когда за ним гнались и едва не поймали? Наконец подошел урок физкультуры. Артур направился в спортзал, пройдя туда не через двор, а школьными коридорами. К его немалому удивлению, учеников в зале собралось на добрую треть меньше, чем неделю назад. Недоставало порядка пятнадцати ребят, и среди них — Эда и Листок.
Мистер Вейтман не слишком обрадовался Артуру. Он взял записку, прочел и отдал ее, не сказав ни слова, и повернулся к Артуру спиной. Тот остался стоять, соображая, чем ему следует заняться, пока остальные будут бежать.
— Еще есть освобождения? — окликнул Вейтман. — А где целый класс?
— Заболели, — пропищал детский голос.
— Что, прямо так все заболели? — поинтересовался физрук. — Что же, интересно, с ними будет зимой? Учтите мне: если кто вздумал шутки шутить, я не пойму!
— Нет, сэр, они в самом деле болеют, — ответил кто-то из серьезных спортсменов, чей голос для учителя кое-что значил. — Куча народа какую-то заразу схватила. Типа простуды...
— Ладно, Рик, верю, — сказал Вейтман. Артур присмотрелся к этому Рику. Приятный, красивый парень и явно будущая звезда спорта. Рик словно сошел с телеэкрана, шагнув в спортзал прямо из рекламного ролика про зубную пасту или беговые кроссовки. Кому и верить Вейтману, если не Рику!
И все равно было странно, что такая тьма учеников разом свалилась с инфекцией — в такое-то время года. В особенности если учесть, что вот уже пять лет всех детей дважды в год в обязательном порядке вакцинировали от гриппа. Последняя такая прививка была сделана два месяца тому назад, и считалось, что даже серьезному вирусу ее не пробить.
Артур ощутил, как глубоко внутри зашевелилась знакомая боязнь. Та самая, что подспудно сопровождала его, сколько он себя помнил. Вот случится еще одна страшная эпидемия — и унесет всех, кого он любит...
— Добро! Приступаем к разминке! — велел Вейтман. После чего наконец-то удостоил взглядом Артура и поманил его к себе движением пальца. — А ты, Пенхалигон, посиди где-нибудь, поиграй в бирюльки... только чтобы мне сегодня без происшествий!
Артур лишь молча кивнул. Уж лучше было совсем ничего не говорить. Ему и так хватало проблем, когда другие дети принимались над ним издеваться, но с ними у него всегда был какой-никакой шанс поквитаться. Или свести все к шутке. А как поквитаться с учителем?..
Повернувшись, Артур побрел к выходу ил спортзала. На полпути он услышал бегущие шаги за спиной, потом его тронули за руку. Он вздрогнул и едва не шарахнулся, вообразив на миг, что собаколицые все-таки ворвались в школу. Но нет, это была всего лишь девочка. Незнакомая девочка с ярко-розовыми крашеными волосами.
— Ты Артур Пенхалигон? — спросила она, не обращая внимания на смешки остального класса, видевшего, как пугливо вздрогнул Артур.
— Да...
— Листок прислала мне «мыло», чтобы я тебе отдала, — сказала девочка, вручая Артуру сложенный бумажный листок.
Артур взял его, старательно игнорируя улюлюканье мальчишек у себя за спиной.
— Не слушай ты этих мутантов, — сказала девочка нарочито громко.
Она улыбнулась и побежала к своей компании — туда, где со скучающим видом стояли рослые, крепкие девочки.
Артур сунул распечатку электронной почты в карман и вышел из спортзала, чувствуя, как горят щеки. Он даже сам не знал, что смутило его больше: пренебрежение Вейтмана или эта записка, переданная ему у всех на глазах.
В конце концов он укрылся в библиотеке. Пришлось, правда, объяснять библиотекарше, что он освобожден от физкультуры, показывать записку. Зато потом, оглядевшись, Артур устроился за столиком на втором этаже у окна, сквозь которое была хорошо видна улица и двор перед школой.
Первым долгом Артур устроил на столе внушительную баррикаду из толстых справочников и энциклопедий — так, что образовался отгороженный уголок. Разглядеть, что именно он читал, можно было, лишь подойдя вплотную и заглянув ему через плечо.
Только тогда он вытащил из рюкзачка Ключ и Атлас и положил их на стол рядом с запиской от Листок. Почти сразу же краем глаза подметил какое-то быстрое движение, оглянулся на окошко... И точно, собаколицые были тут как тут. Как того и следовало ожидать. Они один за другим выскальзывали из-за деревьев, из-за припаркованных автомобилей. И выходили вперед, чтобы таращиться на окно библиотеки.
Им было в точности известно, где он находится.
Правду сказать, Артур надеялся, что почувствует себя уверенней, если сможет их видеть. Вот, мол, какой я отважный — дал им себя увидеть в окно... Получилось ровно наоборот. Его затрясло при виде этой толпы, безмолвно пялившейся на него снизу вверх. Спасибо и на том, что ни у кого покамест не видно крыльев — в отличие от той твари, которая ночью висела перед окном его спальни. А может, это лишь вопрос времени? Подождать немного, и крылья появятся?
Артур заставил себя отвести взгляд. «Я маленькая белая мышка. Я не позволю большой злобной кобре меня загипнотизировать. Я не поддамся и сумею спастись...»
Его жутко подмывало удрать поглубже в недра библиотеки, спрятаться за книжными полками и хоть на время обо всем позабыть. Увы, он отлично понимал: это не поможет. Ну а сидя здесь, он, по крайней мере, знал, где находятся собаколицые. Другой вопрос — что именно они собой представляют.
Подобных вопросов у Артура накопился изрядный мысленный список.
Он развернул бумажку с электронным письмом от Листок и прочел:
кому: pinkhead55tepidmail. com от кого: raprepteam20biohaz. gov

Привет, Элли!
Это я, Листок, можешь передать мессагу ар-туру пенхалигону? ну парню что спекся в прошлый пн на кроссе. тощий бледный ростом с эда причесон как у гэри крэга важно чтобы получил пока-пока надо бежать спасибо!
Листок.
привет арт прости что не зашли в б-це. эд расклеился в ночь на вт потом предки оба и тетя манго (кликуха такая) я пока ОК но дом в карантине, доктора полиция костюмы биозащиты противогазы жутяка! грят новый вирус а вакцина НЕ ПАШЕТ, пока никому круто не поплохело но от эда и прочих воняет той же пакостью как от СОБАКОЛИЦЫХ какая-то связь только доктора не чуют у них химические костюмы и эд с предками тоже не чуют оно понятно все в соплях, у медиков с собой электронный нос и он показывает все OK a я-то знаю что не ОК только мне никто верить не хочет. прикинь вирус наверняка от хмырей я ОЧЕНЬ НАДЕЮСЬ что ты все еще можешь их видеть ты должен все раскусить ИНАЧЕ НАМ КРЫШКА! федералы обрубили инет с телефоном небось боятся паники, эта мессага с палмтопа я стибрила у доктора скоро они хватятся мне страшно

... Вот такое письмо.

Глава 5

Мне страшно...
Некоторое время Артур просто смотрел на эту последнюю строчку, и по спине у него медленно расползались мурашки. Потом свернул распечатку и сунул ее обратно в карман. Дыхание опять начало застревать, и он поневоле сосредоточился на том, чтобы придать ему неторопливый, уверенный ритм. Медленный вдох — задержка — столь же медленный выдох... Правда, разум по-прежнему продолжал лихорадочно соображать.
Дело, похоже, обстояло еще хуже, чем ему казалось вначале.
Все страхи, которые он до сих пор довольно успешно загонял вглубь, грозили одновременно вырваться из-под контроля и вогнать Артура в нерассуждающую животную панику. Застарелая боязнь смертоносной эпидемической вспышки, помноженная на жуткие столкновения с собаколицыми и самим мистером Понедельником...
Он и Ключа-то, если на то пошло, определенно побаивался.
«Дыши, — приказал себе Артур. А пока дышишь — рассуждай!»
С какой стати ему вручили Ключ? И Атлас? Кто — или что — были мистер Понедельник и личности в котелках? Была ли реальная связь между их появлением и нашествием вируса, устойчивого к вакцинам? Да и следовало ли говорить о вспышке болезни, может, затронуло лишь Эда, Листок и их семью?..
Артур покосился на собаколицых, по-прежнему торчавших под окном, и непроизвольно тронул рукой Атлас и Ключ, лежавшие на столе. Прикосновение вызвало что-то вроде электрического разряда; Атлас раскрылся с громким хлопком, от которого Артур подскочил, как напуганный котенок. Атлас же, как и раньше, принялся увеличиваться, пока не занял почти все пространство, ограниченное словарными баррикадами.
Вот только на сей раз он не предложил Артуру заново полюбоваться изображением Дома. На развороте возник набросок физиономии собаколицего — правда, без идиотского котелка, несвежей рубашки и старомодного темного костюма. Нарисованный персонаж был облачен в какое-то подобие мешка, однако рожа узнавалась сразу и наверняка. Да уж, один раз увидев, мудрено было бы не узнать!
Картинку почти сразу сопроводили слова, начертанные незримой рукой. Незнакомый алфавит не давал шанса прочесть надпись — но вот письмена стали меняться, на глазах превращаясь в самые обычные английские буквы. Ну, может, не совсем обычные — шрифт оставался старинным, непривычным для глаза, но прочесть было можно. То тут, то там возникали чернильные кляксы, и все та же незримая рука их торопливо счищала... Но наконец надпись обрела законченный вид, и Артур с понятным любопытством принялся ее разбирать.

Материалом для строительства Дома служила Пустота, и эта же Пустота служит опорой его основанию. И поскольку Пустота существовала всегда, а Дом — всего лишь вечен, его фундаменты медленно погружаются в Пустоту, из которой он создан, и Пустота постепенно вторгается в его пределы. В глубочайших подвалах, клоаках и нижних казематах Дома есть возможность соприкоснуться с Пустотой и усилием мысли придать ей форму, если только это усилие окажется соразмерно пожеланиям мыслящего. Деяние это запрещено если не законом, то по крайней мере обычаем; тем не менее к нему слишком часто прибегают те, кому никак не следовало бы этого делать. И не потому, что общение с пустотниками — особыми существами, наделенными собственной волей, которые время от бремени являются из Пустоты, не будучи обременены уважением ко Времени или здравому смыслу, — есть государственная измена.
Типичное создание, искусственно порождаемое из Пустоты, есть податель (смотри рисунок). Податель — крайне низкоуровневое существо, обычно создаваемое под какую-либо определенную цель. Несмотря на установления Изначального Закона, податели ныне нередко используются для выполнения черной работы за пределами Дома, во Второстепенных Царствах. Это связано с тем, что податели очень надежны и к тому Же, не в пример большинству порождений Пустоты (равно как и представителям высших порядков из числа обитателей Дома), относительно безвредны для смертных форм Жизни. Тем не менее они ограничены в своих действиях некоторыми фундаментальными запретами. Так, они не способны пересекать пороги без приглашения и могут быть легко рассеяны с помощью соли и множества других элементарных магических приемов.
Мистер Понедельник
Не более чем один из каждого миллиона подателей может обрести либо получить просветление превыше своего изначального статуса и получить в Доме должность. Большинство Же по выполнении задания возвращаются в первобытную Пустоту, из которой их вызвали.
Ни в коем случае не следует оснащать подателей крыльями или оруЖием, и они всенепременно долЖны быть снабЖены строгими и недвусмысленными инструкциями...

Тут Артуру поневоле вспомнилась та страхолюдная «морда лица», что не далее как нынче ночью плющила нос о стекло в окне его спальни, вознесенная над землей бешено работающими крыльями... Итак, кто-то уже нарушил запрет оснащать подателей крыльями. Чего доброго, у тех, что дожидаются его в школьном дворе, окажется и оружие. И почему-то Артуру не хотелось даже гадать о том, какого рода может быть это оружие...
Мальчик попытался перевернуть страницу Атласа — вдруг там обнаружится еще что-нибудь столь же полезное? Однако страница переворачиваться не желала. Листов в книге было превеликое множество, но с таким же успехом они могли бы представлять собой нерасторжимое целое. Между страницами даже ноготь всунуть не удавалось.
Отказавшись от бесплодных попыток, он снова посмотрел в окно и с некоторым удивлением убедился, что за то недолгое время, что он возился с Атласом, податели сменили диспозицию. Они встали в кружок посреди дороги и все как один смотрели куда-то вверх. Они уже вынудили остановиться сразу два автомобиля, но водители явно не понимали, что же помешало им проехать. В результате каждый валил вину на другого, и Артур даже сквозь толстый стеклопакет слышал возмущенные вопли: «Ну-ка, убирай свою консервную банку, я тороплюсь!»
А податели знай себе рассматривали что-то в небесах. Артур тоже посмотрел вверх, но ничего не увидел. Честно говоря, ему и не хотелось ничего видеть, потому что душу все основательней заполонял страх.
«Не смотри, — уговаривал дрожащий внутренний голосок. — Не видишь опасности — значит, ее как бы и нету...»
«Ничего себе "нету"! — борясь с наползающим ужасом, возразил сам себе Артур. — Давай-ка лучше дыши медленно, вот так... Страхам надо смотреть в лицо. Надо с ними бороться!»
И он смотрел и смотрел, пока над кругом столпившихся подателей не полыхнула ослепительно белая вспышка. Артур зажмурился и заслонил ладонью лицо. Когда же снова поднял ресницы, перед глазами густо роились черные точки. Ему понадобилось несколько секунд, чтобы проморгаться.
И тогда он увидел, что посередине круга, где только что было чисто и пусто, теперь стоит человек. Или... не совсем человек, ибо за плечами у этого существа были широко распахнутые оперенные крылья. Артур снова заморгал, пристально вглядываясь. Крылья у новоприбывшего были белые, но местами их покрывали темные, очень неприятного вида пятна. Вот крылья неожиданного явления сомкнулись, прижались к спине... и пропали. На улице стоял очень красивый, рослый мужчина лет тридцати. На нем были белая рубашка с крахмальным воротничком под самый подбородок, красный галстук, золотого цвета жилетка, бутылочно-зеленый пиджак, желто-коричневые брюки и глянцевые коричневые ботинки. Подобного ансамбля никто ни на ком не видел вот уже добрых сто пятьдесят лет.
— Господи! — воскликнул кто-то за спиной у Артура. — Именно таким я всегда и представляла себе мистера Дарси![3] Этот джентльмен, наверное, артист! Иначе с какой бы стати ему так одеваться?
Это подошла библиотекарша, миссис Бэнбер. Подошла совсем незаметно для Артура, пока тот завороженно следил за происходившим.
— А кто те странные личности в темных костюмах? — спросила она. — Таких физиономий не бывает, это наверняка грим! У нас тут что, фильм снимают?
— Так вы тоже видите собаколицых? — изумился Артур. — В смысле, подателей?
— Ну да, — рассеянно кивнула библиотекарша. — Впрочем, если уж на то пошло, мне, похоже, офтальмолога пора навестить. Мои контактные линзы, похоже, не так хороши, как прежде. Что-то все эти типы вроде как перед глазами расплываются...
Только тут она наконец-то повернулась к Артуру и уставилась на него, окруженного крепостной стеной книг.
— Впрочем, тебя-то я вижу вполне ясно, молодой человек... А куда ты книг столько набрал? Погоди, а это у тебя что?
Ее вытянутый палец указывал на Атлас.
— Ничего! — поспешно воскликнул Артур. Захлопнул Атлас и убрал руку с Ключа. Это было явной ошибкой, ибо Атлас мигом съежился до размеров маленькой записной книжки.
— Вот это фокус! Как ты это сделал? — спросила миссис Бэнбер.
— Простите, не могу объяснить, — быстро ответил Артур.
У него просто не было времени для пререканий с библиотекаршей, потому что красавец мужчина уже шел прямо ко входу, сопровождаемый толпой подателей. Он выглядел до некоторой степени похожим на мистера Понедельника, но казался намного более энергичным. И у Артура не было никакой уверенности, что ограничения, сдерживавшие подателей, имели над ним какую-либо власть.
— У вас соли случайно нет? — спросил он в отчаянии.
— Что?.. — изумилась миссис Бэнбер. Она смотрела в окно и охорашивалась, приглаживая волосы, а взгляд сделался рассеянным и мечтательным. — Ой, он прямо сюда к нам идет...
Артур сгреб Атлас и Ключ и поспешно засунул их в рюкзачок. При этом оба чудесных предмета опять засияли, и мягкий золотистый отблеск на миг коснулся лица библиотекарши.
— Не говорите ему, что я здесь! — взмолился Артур. — Пожалуйста, ни в коем случае не говорите!
Миссис Бэнбер на какое-то время вернулась к реальности. Что подействовало на нее — мольба в голосе Артура или золотое сияние, но взгляд ненадолго утратил мечтательность.
— Не знаю, что тут происходит, но мне все это не нравится! — отрезала она. — И вообще, с каких это пор в мою библиотеку кто-то входит без разрешения? Беги в зоологический раздел, Артур, и спрячься за полками. Кто бы это ни был, я сама с ним поговорю!
Артуру повторять не понадобилось. Он поспешил прочь от окна, в лабиринты книжных стеллажей, стараясь шагать со всей скоростью, какую мог себе позволить. Получалось не очень. Астма опять скручивала легкие, лишая их способности нормально раздуваться и опадать. Вот что делают напряжение и страх. Так недолго и очередного приступа дождаться...
Добравшись до полок с книгами по зоологии, Артур съежился за ними на корточках, устроившись таким образом, чтобы все-таки видеть сквозь щелку входную дверь и миссис Бэнбер, уже стоявшую на страже возле своего рабочего стола. Она держала в руке инфракрасный сканер и рассерженно проверяла им книги. Сканер считывал штрих коды и поминутно пищал.
Артур снова сосредоточился на своем дыхании, пока была такая возможность. Отчего бы не понадеяться, что красавец мужчина сюда совсем даже и не войдет? Может, он останется дожидаться снаружи. Тогда Артуру удастся сбежать через служебный вход, уже замеченный в глубине помещения...
Но вот через порог легла тень, и дыхание Артура перехватило на полувздохе. Ему даже показалось, что — все, кранты, приступ, но это было всего лишь мгновение страха. Он пока мог более-менее нормально дышать. Зато в дверях остановился тот самый красавец.
Вот он протянул руку в белой перчатке и отворил дверь. Еще краткий миг Артур отчаянно надеялся, что порог остановит его... Но нет. Щеголь преспокойно шагнул внутрь библиотеки. Там были установлены сканеры, призванные выявлять похитителей книг. Эти сканеры жалобно заверещали — и дружно скончались. Зеленые огоньки погасли.
Миссис Бэнбер мигом вылетела из-за стола.
— Это школьная библиотека! — ледяным тоном оповестила она незваного гостя. — Посетители обязаны сперва зарегистрироваться в главном офисе!
— Меня зовут Полдень, — ответил мужчина. Голос у него оказался глубокий, звучный, музыкальный. Как у... какого-то известного британского актера. Все равно какого. — Я — Личный Секретарь и Виночерпий мистера Понедельника. Я разыскиваю одного мальчика — Артора.
... А язык у него был серебряный. И не только в смысле завораживающего красноречия, но и в самом буквальном. Так и сиял у него во рту. И слова производил соответствующие. Артура даже потянуло выйти из-за стеллажей и радостно объявить: «Вот он я!»
Миссис Бэнбер явно испытала сходное чувство. Артур видел, как она затрепетала и даже начала поднимать руку, как бы для того, чтобы указать Полдню нужное направление... Все-таки она справилась с собой, и рука опустилась.
— Я... мне... это не мое дело, — сказала она. Артуру показалось, что библиотекарша стала ниже ростом, а голос совсем увял. — Вам следует... следует обратиться...
Мистер Понедельник
— В самом деле? — спросил Полдень. — Вы не можете позволить себе даже кратенько со мной побеседовать?
— Нет, нет... — из последних сил шептала миссис Бэнбер.
— Жаль, — сказал Полдень.
Его голос сделался холодней, в нем зазвучали власть и угроза. Он по-прежнему улыбался, но улыбка стала жестокой, она кривила лишь губы, не затрагивая глаз. Он провел затянутым в белую перчатку пальцем по подставке дисплея и продемонстрировал палец библиотекарше. Белая ткань была замарана серой пылью.
Миссис Бэнбер уставилась на его палец, как на лампочку в руке своего офтальмолога.
— Подошло время весенней уборки, — объявил Полдень. Подул на перчатку — и библиотекаршу окутало облачко пыли.
Женщина заморгала, пару раз чихнула... и свалилась на пол.
Артур в ужасе наблюдал, как Полдень аккуратно перешагивает распластанное тело и неторопливо обходит стол. Уж не померла ли миссис Бэнбер?.. Нет, вот она шевельнулась, попробовала привстать...
— Артор! — негромко позвал Полдень. Серебряный язык так и сверкал. Остановившись, он подозрительно оглядывал стеллажи. — Выходи, Артор! Мне всего лишь надо потолковать с тобой кое о чем...
Мгновение тишины, и снова:
— Артор!
В голосе звенел такой приказ, что Артур едва не вскочил и не выбежал навстречу, выдав себя с головой... Но тут за дело взялись Атлас и Ключ, спрятанные в рюкзачок. От них исходила противоборствующая сила, этакая мягкая, успокаивающая вибрация, как мурлыканье котенка за пазухой, — и она некоторым образом нейтрализовала воздействие серебряного голоса Полдня. Артур запустил руку в рюкзак, Ключ стиснул в ладони, Атлас же сунул в нагрудный карман. Какое облегчение! Он даже заметил, что дышать стал не в пример свободнее прежнего.
Полдень нахмурился, отчего прекрасное лицо на секунду уродливо исказилось. Потом простер руку в белой перчатке и открыл небольшой шкафчик, который в тот же миг материализовался перед ним прямо из воздуха. Внутри обнаружился телефон. Совершенно доисторический аппарат с отдельным наушником и микрофоном в виде рожка.
— Мистера Понедельника, — бросил Полдень в микрофон.
Ушей Артура достигло неразборчивое бормотание из телефона.
— Это важный служебный звонок, идиот! — рявкнул Полдень. — Ну-ка, твое имя и номер?
Снова послышалось бормотание. Полдень нахмурился, потом медленно, с расстановкой, повесил трубку. Подождал и снова поднял ее.
— Оператор? Дайте мистера Понедельника. Да, немедленно... Да, мне отлично известно, откуда я говорю! Это Полдень Понедельника... Да, спасибо. — Последовала пауза: где-то там происходило соединение. — Сэр?.. Осмелюсь доложить: мальчик в ловушке!
Артур явственно расслышал зевок мистера Понедельника, и лишь затем тот отозвался. Сказать, что его голос доносился до слуха, значит ничего не сказать. Он раскатился по всей библиотеке, отдаваясь от стен.
— Так ты заполучил Минутный Ключ? Он должен быть немедленно доставлен сюда ко мне!
— Еще не заполучил, сэр, — ответствовал Полдень. — Мальчишка прячется в... в библиотеке.
— Да плевать мне, где он прячется! — взревел Понедельник. — Принеси Ключ!
— Это библиотека, сэр, — терпеливо повторил Полдень. — Собрание печатной продукции. Мне подумалось, что и Волеизъявление может таиться где-нибудь здесь.
— Волеизъявление! Волеизъявление! Сколько можно! Уморить меня вздумал? Делай, что считаешь необходимым, и точка! У тебя неограниченные полномочия, вот и пользуйся ими!
— Хорошо бы приказ в письменном виде, — по-прежнему спокойно продолжал Полдень. — Понимаете ли, Грядущие Дни...

Предыдущая страница 3 Следующая страница


Мистер Понедельник 4

Послышалось нечто среднее между рычанием и новым зевком, и из трубки вылетел плотно перевязанный свиток. Полдень увернулся, отдернув голову настолько быстро, что Артур не успел уследить, и свободной рукой перехватил свиток в полете.
— Спасибо, сэр, — сказал он и стал ждать, что ему скажут еще.
Однако начальство более говорить не пожелало. Из телефона послышался лишь продолжительный храп.
Полдень повесил трубку и бережно прикрыл шкафчик. Как только дверца затворилась, шкафчик рассеялся в воздухе, словно его тут и не было никогда.
Полдень же развернул свиток и принялся читать. На сей раз улыбка, озарившая его лицо, была ненаигранной, а глаза вспыхнули красными огоньками.
— Даю последний шанс выйти по-хорошему, — проговорил он в пространство. — Предупреждаю, что теперь я могу ввести сюда подателей. И они очень скоро подадут тебя мне на блюдечке, Ар-тор.
Артур не отозвался. Полдень ждал, похлопывая себя по ляжке свитком. Тут за его спиной зашевелилась миссис Бэнбер. Дотянувшись до стола, она тоже ухватила телефонную трубку. Артур с колотящимся сердцем наблюдал за обоими, гадая, что предпринять. Броситься ли на помощь библиотекарше? Сдаться и покончить со всем? А может, если он отдаст Полдню Ключ, его таки оставят в покое?..
У миссис Бэнбер так тряслись руки, что пальцы с трудом попадали по кнопкам. Потом трубка запищала, и Полдень от неожиданности крутанулся на месте, а его крылья резко распахнулись, взвиваясь над головой. Здоровенные перистые крылья, некогда сверкавшие незапятнанной белизной, но теперь изобилующие жутковатого вида пятнами, подозрительно похожими на засохшую кровь!
И тень, отброшенная ими на бедную миссис Бэнбер, была столь же пугающей. Полдень протянул руку, напряг пальцы... В его ладони возник огненный меч и обрушился на телефон. Пылающее лезвие тотчас расплавило аппаратик, а бумаги на столе дружно вспыхнули. Библиотекарша отшатнулась — и рухнула возле входа, а к потолку поплыли клубы дыма.
— Хватит с меня! — сказал Полдень. Держа крылья полу развернутыми, он подошел к двери и распахнул ее. — Сюда, мои податели! Входите — и подайте мне Артора!

Глава 6

Под потолком перекатывались клубы густого черного дыма. Почти сразу снаружи истерически затарахтела пожарная сигнализация. Еще через секунду раздались завывания сирены — сигнал к немедленной эвакуации школы. И одновременно с этими звуками в библиотеку хлынули податели. Они толкались в дверях и даже подлаивали от восторга — ну как же, их пригласили войти через порог!
Полдень указал им на стеллажи, и они ринулись вперед. При этом многие пригибались к самому полу, вынюхивая следы. Языки болтались, плоские носы так и работали. Они искали добычу. Искали Артура.
Только вот Артур не стал их дожидаться. Не теряя времени даром, он кинулся к задней двери. Дверь, как и полагалось, оказалась заперта. Но рядом с замком в стеклянной коробочке имелась кнопка аварийного открывания замка. Грозные надписи запрещали разбивать стекло иначе как в самых экстренных случаях, например при пожаре.
Как раз такой случай и имел теперь место. Куда уж экстренней! И пожар происходил, не придерешься. Артур размахнулся рюкзачком, и стекло не просто разбилось — разлетелось вдребезги. Он сунул в коробочку левую руку и нажал кнопку; правая у него была занята Ключом, и Артур не хотел его выпускать, потому что Ключ непостижимым образом помогал ему справляться с дыханием, а это в данный момент было поистине жизненно важно. Он явственно слышал погоню. Податели урчали и похрюкивали, пробираясь между книжными полками. Они стремительно приближались, задерживаясь лишь на углах, чтобы заново взять его след.
Итак, Артур нажал кнопку, и... ничего не произошло. У мальчика задрожали руки, он повторил попытку. Кнопка опять легко поддалась, но дверь и не подумала открываться. Артур пнул ее ногой. Никакого эффекта. Еще пинок... И тут по периметру двери пробежал алый огонь. То самое густо-красное пламя, что испускал меч Полдня.
— К задней двери, мои податели! Артор пытается уйти через заднюю дверь!
Голос Полдня легко покрыл и звон пожарной сигнализации, и тревожное завывание сирены, и взлаивание собаколицых. Артур тотчас сообразил: это Полдень своими чарами запер дверь. Да только и сам Артур мог применить магию. Вернее, у него имелся волшебный предмет, который следовало использовать, хотя он и не успел еще разобраться, что же это на самом деле такое.
Ключ!
Артур коснулся двери кончиком минутной стрелки и крикнул:
— Отворись!
Последовала вспышка белого света, в лицо ударила волна жара... И створки распахнулись, а в общую какофонию влился еще один тревожный сигнал. Артур бросился вперед, на пожарную лестницу, перепрыгнул сразу через две ступеньки... но тут же развернулся и бросился назад. Дверь необходимо было закрыть! Не то податели его живо поймают! Вот только не поздно ли?
Он схватил створки и что было сил свел их вместе — как раз когда в проем устремилось сразу двое подателей. Артура отбросило прочь, а двери снова начали открываться. Податели скулили и урчали, стараясь до него дотянуться. Цепкие пальцы хватали его за рубашку, так что отлетали пуговицы, но Артур отмахнулся Ключом, и податели шарахнулись прочь, невыносимо тонко визжа.
Артур поспешно захлопнул дверь и как бы перечеркнул их отчаянным взмахом Ключа, выкрикивая:
— Закройся! Замкнись! Запрись!
Он так и не понял, что сработало, движение или слова. Тем не менее дверь заклинило насмерть. Артур слышал глухие удары — это податели таранили ее с другой стороны. К сожалению, кроме подателей там был еще Полдень. А его, как отлично понимал Артур, никакая дверь не задержит надолго.
Он не ошибся. Он едва успел добраться до неширокого фойе между библиотекой и столовой, когда наверху прозвучал взрыв. Артур пригнулся и увидел клочья пламени, брызнувшего во все стороны. Сорванные створки дверей пролетели над его головой и улетели в направлении школьных лабораторий, располагавшихся этак в четверти мили. На пожарную лестницу величественно вступил Полдень. Черный дым вился над его головой, а у ног чуть не на четвереньках суетились податели. Кажется, они постепенно утрачивали близкое сходство с людьми. Теперь они больше напоминали человекообразных собак. Наверное, потому, что темные костюмы висели клочьями, а котелки затерялись где-то в горящей библиотеке. Артур повернулся и побежал... Но едва он успел одолеть несколько ярдов, как над ним зашумели громадные крылья. Пронеслась ледяная тень, и прямо перед Артуром приземлился Полдень. Он не стал складывать крылья. Огненный меч снова возник в руке, угрожающе нацеливаясь прямо в горло Артуру.
— Отдай мне Ключ, — спокойно приказал Полдень.
— Нет, — прошептал Артур. — Он был вручен мне...
— Это была ошибка, пойми, глупый мальчишка, — сказал Полдень. Покосился в окно, нашел взглядом солнце и нахмурился. — Давай его сюда, кольцом ко мне. И поторопись: мое время дорого!
Безвыходные ситуации порой подталкивают к необычным решениям. Косой взгляд Полдня и его последние слова подарили Артуру неожиданное озарение. Он опустил глаза, притворяясь, будто рассматривает Ключ перед тем, как отдать, а на самом деле глянул на свои наручные часы. Без одной минуты час дня.
— Ну... я не знаю... — пробормотал мальчик.
Он осторожно огляделся. Сзади приближались податели, он слышал их сопение у себя за спиной. А прямо впереди был огненный меч. Достаточно близко, чтобы ощущать веяние нестерпимого жара. Пот щипал Артуру глаза и тек по лицу. Но он по-прежнему мог нормально дышать. Хотя и понимал: стоит ему выпустить Ключ — и он немедленно задохнется.
— Давай сюда Ключ!
— Ну так иди и возьми! — крикнул Артур. Крутанувшись, словно заправский дискобол, он метнул Ключ через все фойе в сторону ближайшей двери. И сам кинулся следом за ним.
Уже на бегу он почувствовал, как кончик пылающего лезвия коснулся его левой руки, невыносимо прочертив от плеча до самого локтя... Полдень что-то крикнул, но что именно — мальчик не слышал. Как только Ключ покинул его ладонь, легкие прекратили работать. Артур не мог ни выдохнуть, ни вдохнуть. А ему оставалось еще несколько бесконечных шагов...
Он рассчитывал, что Ключ ударится о дверь и отскочит и тут-то он его подберет. Однако минутная стрелка пролетела по воздуху, словно метко пущенный кинжал, и... юркнула в едва заметную — бумажку не всунешь — щель между створкой и стеной. Артур с разбега врезался в дверь — и опять случилось совсем не то, чего можно было бы ожидать. Этой двери полагалось быть запертой, и он ждал, что вот сейчас отлетит назад, прямо на горящий меч Полдня... Ничего подобного. Дверь поддалась, Артур с разгону перелетел через порог и прокатился по полу. При этом его ладонь накрыла упавший Ключ, и он сжал пальцы крепко, как только мог. В легкие снова хлынул живительный воздух, да и отчаянно саднивший ожог тут же притих.
— Что за дурацкая акробатика! И к тому же никчемная, — сказал Полдень, перешагивая порог. — Отдай Ключ, и я, так и быть, позволю тебе уползти. Не отдашь — вместе с рукой отрублю и все равно заберу!
Артур снова посмотрел на часы. Секундная стрелка резво мчалась к цифре двенадцать. Еще немного — и тринадцать часов. Часы у него, к слову сказать, были очень точные. И он сам их выставил всего неделю назад.
Он стал очень медленно разжимать ладонь, державшую Ключ, словно бы во исполнение приказа Полдня... Легкие стиснула невидимая рука, ожог загорелся болью...
— Да шевелись же ты! — рявкнул Полдень. Он вскинул меч, и пламя на лезвии с ревом взвилось, рассылая волны палящего жара.
Секундная стрелка уже достигла одиннадцати... Артур судорожно сглотнул, осознав, что собрался вверить свою руку — да что там, саму свою жизнь — невероятной догадке. А состояла эта догадка в том, что Полдень мог находиться здесь, в мире Артура, лишь шестьдесят минут. С двенадцати дня — и до часа.
— Нет! — выкрикнул мальчик, отдернул руку с Ключом и подался прочь, зажмуривая глаза.
Последним, что он увидел, были багровые блики в глазах Полдня. И огненный меч, несущийся прямо к руке...
Но боль так и не пришла, и Артур отважился открыть глаза. Секундная стрелка проскочила цифру двенадцать. Сравнялся час дня. Полдень Понедельника бесследно исчез, а податели молча пускали слюни, топчась за порогом. По полу, в каком-то дюйме от пальцев Артура, протянулась полоска дымящегося пепла. Он присмотрелся к ней и спросил себя: как же получилось, что Полдень промазал?
Между тем пожарная сигнализация продолжала вопить, и все так же завывала сирена. Издалека ей отвечали другие сирены. К школе с разных сторон приближались пожарные машины.
Артур медленно поднялся на ноги и стал осматриваться. Он находился в тылах школьной столовой, между раздачей и служебным входом на кухню. Кругом не было видно ни единой живой души, хотя, судя по всему, персонал только-только покинул помещение, как и полагалось при пожарной тревоге. На разделочном столе лежали продукты, шел пар от кастрюль, работала микроволновка...
Артур оглянулся на подателей, торчавших по ту сторону распахнутой двери. Они выстроились молчаливыми рядами и снова нацепили непонятно как вернувшиеся котелки, а изорванные темные костюмы столь же непонятным образом восстановились. В общем и целом на вид — довольно противные люди. Но уж никак не собаки.
Только Артур об этом подумал, как один из подателей выступил вперед и раскрыл рот, демонстрируя здоровенные звериные зубы... И принялся издавать странный повторяющийся звук, похожий на хрюканье. Артуру понадобилось некоторое время, чтобы сообразить: тварь смеялась.
Только вот с чего бы смеяться подателю?
Еще секунда, и Артур рассмотрел, что именно этот вражий прислужник держал в короткопалой, с длинными ногтями руке. Господи, Атлас! Артур запоздало схватился за нагрудный карман... И нащупал полоску оторванной ткани. Наверное, все случилось там, наверху, когда они чуть не сцапали его на выходе из библиотеки. Они ему разорвали рубашку и оцарапали кожу на груди, хотя царапины он заметил только теперь. Царапины сразу принялись болеть, но боль от утраты Атласа все заглушала.
Теперь податели хохотали уже все, если издаваемые ими гнусные звуки можно было вправду назвать смехом. Артур невольно попятился, потому что изо ртов у них тошнотворно воняло, и теперь этот запах был особенно заметен.
Они определенно считали, что захватили нечто чрезвычайно важное. Одержали большую победу...
Артур нехотя признался себе, что так оно, по сути, и было. Как, лишившись Атласа, он сумеет разобраться, что происходит кругом? Надо вернуть его. Во что бы то ни стало. Погодите-ка, а что говорилось в Атласе про подателей? Они не могут свободно пересекать пороги и...
Соль!!! Артур мгновенно обшарил взглядом кухонные полки. Где-то здесь всенепременно должна быть соль! Причем в немалом количестве! Кухня-то промышленная, здесь такие запасы всего!.. Он бросился вдоль полок, крепко держа одной рукой Ключ, а другой поспешно открывая контейнеры и ощупывая кульки. Сахар... мука четырех разных сортов... всевозможные специи... крупа, сухофрукты... и вот она наконец — соль! Изрядный бачок мелкой соли. И небольшой мешочек крупной каменной соли.
Чуть помедлив, Артур сунул Ключ за ремень, точно кинжал. Астма тут же начала возвращаться, унося способность глубоко и вольно дышать. Тем не менее Ключ даже так продолжал приносить облегчение. Все лучше, чем ничего!
Мешочек с крупной солью Артур засунул в рюкзак про запас, а бачок схватил в руки и вскрыл. Тот был полон примерно на две трети. Артур перехватил его за ручку левой рукой. Наполнил правую горсть...
И двинулся назад к двери. Дыхание сипело и клокотало в груди, но Артур был готов биться. Вот бы удалось взять их врасплох, окатить солью передний ряд — и тогда, быть может, удастся быстрым движением ухватить Атлас, пока они... пока соль будет что-то там такое с ними делать.
Недреманный разум тотчас породил очень неприятное сомнение. А что, если соль их только раздразнит и, как только он высунется за порог, обозленные податели его схватят? Чтобы тут же закусать, зацарапать, на куски разорвать...
Гадать на сей счет Артур себе не позволил. Сделав усилие, он сосредоточился на первостепенном. Нужно вернуть Атлас. И точка!
Остальные вопросы — потом.
Эту мысль он додумывал, уже выскакивая к двери из-за кухонных шкафов. Набрав полную грудь воздуху (насколько это было для него нынче возможно), он размахнулся и с боевым кличем принялся разбрасывать соль:
— Й-й-й-яааааааа!..

Глава 7

Соль веером вылетела из Артуровой горсти, окропив передний ряд подателей. Хохот тварей немедленно прекратился, сменившись вскриками изумления и испуга. Ощутив прикосновение соли, податели с визгом шарахались, пытаясь спастись, они падали и налетали один на другого, превращаясь в сплошную мешанину бьющихся рук, ног и отвратительно верещащих физиономий... что только помогало Артуру горсть за горстью сыпать на них соль.
А соль, касаясь подателей, шипела, как масло на сковородке. Таяла плоть, таяли черные одеяния — как если бы соль была самой свирепой кислотой на свете. Стоило хотя бы щепотке соли угодить на подателя, как начиналось нечто вроде цепной реакции, и буквально в секунды очередная тварь превращалась в клубок грязной, пакостного вида пены.
Швырнув девятую или десятую горсть, Артур увидел, что подателей перед ним больше нет. На полу виднелось лишь четырнадцать кучек омерзительно пахнувшей дряни, каждая примерно с колесный диск величиной.
Артур смотрел на эти кучки, выглядевшие чем-то средним между слоновьим навозом и горячей смолой, и остатки соли сыпались на пол из его ладони. Легким стало совсем худо, и он счел за благо вытащить из-за пояса Ключ. Стоило коснуться металлической стрелки, как астма отпустила и воздух свободно полился внутрь. Странное было это ощущение. Жестокий приступ был готов разразиться — и не мог, сдерживаемый непонятной силой Ключа.
И еще бы ему было не разразиться после всего, что сейчас произошло! Артура просто потрясло воздействие соли на подателей. Он поневоле вспомнил, как присаливал пиявок, уцепившихся за его ноги прошлым летом в загородном походе... Воспоминание было не из приятных.
А самое гнусное — что ему еще предстояло рыться в зловонных останках подателей, разыскивая Атлас.
Ну не голыми же руками трогать такую мерзость! Это было бы уж слишком! Старательно дыша ртом, Артур тронул носком ботинка ближайшую вонючую кучку. Стоило ему это проделать, как та завибрировала и обратилась в столбик дыма — плотного, черного-пречерного и даже блестящего. Артур непроизвольно отскочил — дым сформировался в миниатюрную призрачную фигурку подателя, которая быстро завертелась на месте и бесследно исчезла!
Очень скоро то же самое произошло и с прочими кучками. Тщетно Артур пытался успеть разворошить их ботинком. Останки подателей обращались в крутящийся дым и пропадали. В конце концов остался лишь гладкий бетонный пол. Податели, изгнанные солью, унеслись неизвестно куда... и с ними — Атлас.
Между тем пожарная сигнализация и сирена продолжали истошно вопить, что, естественно, мало способствовало мыслительному процессу. Теперь сирены перекликались уже со всех сторон, и Артур, прислушавшись, различил тарахтение вертолетов. Похоже, пожар оказался сильнее, чем ему думалось вначале!
И вот тут-то Артур вспомнил про миссис Бэнбер. А когда вспомнил — ужаснулся: ведь она так и осталась лежать без сознания у входа в библиотеку! До смерти напуганный подателями и Полднем, Артур совсем забыл про нее. Нужно как можно быстрее рассказать пожарным, что она все еще там!
Он снова выбежал в фойе и посмотрел вверх. Он увидел именно то, чего опасался: густые клубы дыма выползали из разгромленных дверей, поднимались над крышей. Похоже, огонь распространялся с угрожающей скоростью.
Артур устремился вверх по ступенькам. Как знать? Если Ключ оказался способен отогнать астму, может, он и в дыму не даст ему задохнуться? Да еще и от огня убережет? В самом деле, исцелил же он ожог, нанесенный огненным мечом Полдня...
Подбадривая себя этой надеждой, Артур бежал вверх, и с каждым шагом все слышнее делался рев огня, бушевавшего там, внутри. Это был низкий, угрожающий звук. Скачущее пламя то и дело вспыхивало в дыму, бросая по стенам неверные отсветы. От этого делалось еще страшней.
Артур добрался почти до самого верха, когда его неожиданно схватили за лодыжку. Он едва не выронил Ключ, его ладонь на мгновение разжалась, и этого мига хватило, чтобы легкие свело, а разум затопила паника. Но ладонь снова сомкнулась, и тотчас пришло облегчение. Артур рванулся, изворачиваясь и готовясь отбиваться Ключом, если окажется, что его сгреб податель. И в самом деле, кому бы еще?
Но это оказался не податель. Артур сразу рассмотрел ярко-желтый защитный костюм, красный шлем и нормальное человеческое лицо за прозрачным забралом дыхательного аппарата.
— Порядок, я тебя держу! — прозвучал голос, приглушенный шлемом.
Пожарный подхватил Артура на руки и перекинул через плечо. Его товарищи спешили мимо, неся топоры и огнетушители, волоча длинные шланги. Все они были в таких же специальных костюмах и дыхательных аппаратах.
— Там миссис Бэнбер! — закашлялся Артур, хватая за локоть пробегавшего мимо пожарного.
Сделать это оказалось проще, чем привлечь внимание того, который его нес. В тот миг, когда Артур едва не выронил Ключ, легкие успели наполниться дымом. Теперь мальчик чувствовал, как его воздействие пропадает, но, похоже, Ключ не мог делать все вместе и сразу.
— Она там, у переднего входа! Пожарный остановился.
— Что?.. — проревел он из-под маски.
— Библиотекарша! ¦— что было мочи завопил Артур. — У переднего входа!..
— Мы ее уже вытащили, — прозвучало в ответ. — Там еще кто-нибудь был?
— Нет, — сказал Артур. Уж в этом-то он был уверен. Разве только кто-то хоронился за полками, как он сам от Полдня. — Не думаю!
— Все будет в порядке! — крикнул пожарный.
И скрылся в дыму, пронизанном отблесками огня.
Тот, что нес Артура, спустился с ним по лестнице, прошел по главному коридору, где теперь было полным-полно пожарных и всюду вились шланги с водой, обогнул библиотеку с другой стороны и выбрался на школьный двор. Здесь тоже было множество пожарных, а на улице стояли четыре пожарные машины, три кареты «скорой помощи», шесть полицейских автомобилей... Позади них виднелся целый ряд довольно странных автобусов. Спустя секунду Артур сообразил, что в них такого странного. Автобусы не имели ни окон, ни номеров.
Пожарный отнес Артура на парковку, где уже были расставлены носилки для пострадавших, уложил его там, похлопал по плечу и улыбнулся.
Артур ответил улыбкой и тут только заметил, что лицо за прозрачным забралом было женским. Пожарная оставила его и поспешила назад — бороться с огнем.
Другие носилки оставались пустыми. Артур решил про себя, что миссис Бэнбер, должно быть, уже увезли в больницу.
Мальчик откинулся на спину. Усталость, потрясение, испуг... Все происходило так быстро! Он по-прежнему крепко держал Ключ, вот только руку с ним засунул себе под бедро, чтобы попусту не бросалась в глаза.
Прямо над ним в голубом небе висели три вертолета. Сначала Артур подумал, что это не иначе как «вертушки» телевизионщиков, охотящихся за новостями... Он ошибся. А поняв свою ошибку, резко сел на носилках. Один из вертолетов был темно-зеленым, и на брюхе у него красовалась надпись: АРМИЯ. Два других были ярко-оранжевыми. И у них внизу и на боках чернели большие буквы «К».
«К» могло означать лишь «карантин».
Артур огляделся и увидел шедших к нему врачей «скорой помощи». Они несли в руках медицинские чемоданчики с красными крестами. Все как положено. Но вот с какой стати все они были в костюмах биозащиты? И при дыхательных аппаратах как у пожарных?
Ох, не к добру все это!
Артур ощутил, как его извечные страхи переходят в иное качество. Абстрактная и вполне подавляемая боязнь опасных инфекций и эпидемий самым жутким образом воплощалась в реальность.
Костюмы биозащиты почему-то были на всех. На полисменах — синие, на военных — камуфляжной расцветки. Солдаты уже расставляли всевозможную технику, в том числе душевые установки для обеззараживания. Полицейские окружали школу лентой с надписью «карантин» и направляли, кажется, последний класс, вышедший по тревоге наружу, в один из автобусов без окон. Артуру бросилось в глаза, что школьники все какие-то подавленные и молчаливые. Ни следа обычного возбуждения и веселья, что сопровождает всякий благовидный повод отлынить от уроков!
Артур понимал происходившее лучше, чем кто-либо другой... То есть в реальной жизни он, по молодости лет, ничего подобного не наблюдал, но зря ли он пересмотрел такую уйму документальных фильмов? Прочел массу книг, содержавших, между прочим, картинки? А сколько всякого разного порассказала ему Эмили в раннем детстве, когда пыталась доступно объяснить приемышу, что случилось с его настоящими родителями, да и со всем миром...
То, что здесь творилось, называлось карантином. Сдерживанием распространения инфекции. Школу собирались опечатать, а всех, кто в ней находился, увозили в хорошо охраняемый — во всех смыслах — госпиталь. Это значит, что Федеральное управление биоконтроля объявило эпидемическую опасность и официально взяло власть в свои руки. Наверное, там решили, что вирус зародился в школе, либо оттуда происходит большинство его носителей...
А еще это значит, что от неведомого вируса уже начали умирать люди. Артур подумал об электронном письме, что прислала ему Листок, подумал про Эда. Если Листок не ошиблась и собаколицые... то бишь податели... вправду занесли вирус...
Артур зажмурился и стал вспоминать, что говорилось о подателях в Атласе.

... и к тому же, не в пример большинству порождений Пустоты (равно как и представителям высших порядков из числа обитателей Дома), относительно безвредны для смертных форм Жизни...

Относительно безвредны. Не в пример некоторым. Значит, податели были просто не самым худшим из возможных зол. Вроде того, что маленькое землетрясение относительно лучше катастрофического. А впрочем, угодишь в эпицентр — мало все равно не покажется. Вот и податели, по всей видимости, занесли-таки какую-то опасную заразу. Заразу, с которой примется бороться его мама Эмили. Будет разрабатывать лекарство или вакцину...
Только вряд ли у нее что получится, если вирус действительно прибыл откуда-то из-за пределов этого мира.
А если так, то заразу не удержат и никакие предохранительные средства в лаборатории Эмили. И тогда Артур потеряет ее. Единственную маму, которая у него на этом свете была. А потом заразится Боб, заразятся братья и сестры...
— Ты в порядке? — раздался голос, приглушенный защитной маской. — Ну-ка, подыши!
Артур открыл глаза. Кто-то склонился над ним — еще одно пластиковое забрало, плохо различимое лицо, невнятный голос.
— В порядке, в порядке... — пробормотал он, сам слыша, как дрожит голос.
«В физическом смысле, но крайней мере...» — подумал он, силясь справиться с подступающим страхом. Он вдохнул и выдохнул, не преминув отметить, как легко это получалось, когда рука сжимала Ключ.
— Дыма наглотался? — спросили его. Он отрицательно замотал головой.
— Ожоги есть? Болит где-нибудь?
— Да нет, все у меня о'кей, — сказал Артур. — Я вообще снаружи был, когда все это началось.
Парамедик быстренько глянул ему в глаза, приложил к шее маленький электронный диагностический прибор и стал рассматривать кожу под разодранной рубашкой.
— Ну-ка, руку подними... А это у тебя что?
— На уроках труда сделал, — мгновенно соврал Артур. — Если я это потеряю, мне зачет не поставят.
— Ладно, — сказал парамедик. — Подними другую руку... Пошевели пальцами... Порядок. Теперь ноги...
Артур почувствовал себя куклой, которую дергают за ниточки, но послушно выполнил все указания.
— А ты действительно выглядишь лучше, чем полагалось бы после такой передряги, — сказал парамедик, взглянув на показания приборчика.
Они оба посмотрели на горящую библиотеку. Дым, валивший оттуда, столбом поднимался вверх, уходя в небо на сотни футов.
— Везунчик!.. Хотя... — поправился парамедик, покосившись на офицера полиции, который неуклюже проследовал мимо, разматывая ленту, раскрашенную флюоресцентными трилистниками биозащиты.
Лента означала границу, которую запрещалось пересекать.
— Боюсь, — продолжал врач, — ваша школа подпадает под Крейтоновский акт и будет объявлена районом потенциальной биологической опасности...
— Горячей точкой, — сказал Артур. Выговорить эти слова и дать таким образом имя своим страхам оказалось проще, чем продолжать держать все под спудом. Пусть смутная боязнь превратится в реальную проблему, которую можно обдумать, с которой можно побороться!
— Нас что, в карантин теперь всех загонят?
— Придется, — сказал парамедик. — Держись, парень: я вынужден зачитать тебе твои права как гражданину, насильственно препровождаемому в карантин... — Тут он вытащил пластиковую карточку и прищурился, поднеся ее вплотную к прозрачному забралу. — Так, вот оно... В общем, тебя задерживают согласно Крейтоновскому акту. Во время нахождения в карантине у тебя есть право пользоваться электронными средствами связи и оспаривать этот самый карантин. Тебя не могут задерживать дольше чем на триста шестьдесят пять дней после окончания инкубационного периода болезни или фактора, из-за которого ты был помещен в карантин, без официального решения федерального суда. Во время нахождения в карантине всякое твое действие, направленное на нарушение карантина и несущее угрозу здоровью других граждан, будет рассматриваться как уголовное правонарушение и повлечет за собой наказание вплоть до высшей меры... Все понял?
— Ага, — медленно выговорил Артур, и ему показалось, что это слово повисло в воздухе между ним и парамедиком.
Кажется, это было одно из самых значимых слов, что он когда-либо в жизни своей произносил.
Они в школе изучали Крейтоновский акт. Этот закон был наследием той самой эпидемии гриппа, что унесла настоящих родителей Артура. Его несколько раз собирались аннулировать, поскольку, во-первых, таких трагических вспышек больше не происходило, а во-вторых, люди, угодившие в карантин, оказывались в очень уж бесправном положении. Особенно в той части, что касалась смертного приговора. Этой формулировкой вовсю пользовались, задним числом оправдывая стрельбу по людям, пытавшимся из карантина сбежать.
«Вот и по мне будут стрелять, если я теперь попробую убежать...» С другой стороны, если он не попадет в Дом и не разведает, что происходит, средства от вируса, занесенного подателями, может так никогда и не найтись...
— А по какому хоть поводу карантин? — поинтересовался Артур, слезая с носилок и вставая на ноги.
— Пока не знаем, — ответил парамедик. Он смотрел в сторону, и, должно быть, поэтому голос из-под маски звучал совсем глухо. — Сначала все выглядит просто как очень скверная простуда. А через несколько дней пациент засыпает...
— Звучит не особенно страшно, — сказал Артур.
— Ну да, только разбудить мы их не можем, — мрачно сообщил парамедик. — Никакими средствами.
— Но ведь спать полезно, когда... — начал было Артур, силясь убедить себя самого.
— Их не удается заставить принимать пищу или питье, — сказал парамедик. — И даже внутривенные вливания не помогают, хотя должны бы. А почему — никому не известно!
Артур присмотрелся внимательнее... Даже сквозь маску было заметно, какой страх испытывает этот человек.
— И все случаи так или иначе связаны с этой школой... Впрочем, не следует мне такие вещи рассказывать, — спохватился парамедик. — И вообще, не о чем тебе волноваться. Карантин — дело надежное. А лекарство мы найдем!
«Вот только сам ты в это не веришь, — подумал Артур. — На самом деле ты думаешь, что все мы умрем!»
Медик отцепил наконец диагностический прибор от шеи Артура, вновь проверил его показания и бросил прибор в контейнер для мусора.
Контейнер был разрисован все теми же яркими и колючими трилистниками, означавшими биологически опасные отходы. Медик указал Артуру на автобусы. Его рука заметно дрожала.
— Ступай, — сказал он, — доложись сержанту Ха. Вон он там у автобусов...
— Иду, сэр.
И Артур медленно зашагал к полисмену, что стоял с тремя или четырьмя детьми у двери последнего из автобусов. На ходу мальчик лихорадочно соображал. Надо было что-то предпринимать, причем немедленно. Он, Артур, похоже, был единственным человеком, способным как-то помешать эпидемии. Только вот что надо было делать? И вообще, и конкретно сейчас?..
Отчаянно пытаясь хоть что-то сообразить, он снова оглянулся на объятую пламенем библиотеку. Дым по-прежнему вздымался могучей монолитной колонной, но вот от нее, словно нить, вытянутая из сахарной ваты, отделился тоненький завиток... И вдруг этот завиток принялся крутиться и изгибаться так, как нормальному дыму не полагается!
В какой-то миг Артур понял, что струйка дыма выплетает в воздухе буквы. А буквы складываются в слова. Мальчик украдкой огляделся, убеждаясь, что в ту сторону не смотрит никто, кроме него. А может, как и в случае с подателями, лишь он один и видит это?
Слова сталкивались в воздухе, наезжая одно на другое, так что Артур не сразу сумел их разобрать. Однако потом все понял.
— Дело за малым... — пробормотал Артур.

Дымные слова мгновенно рассеялись. Струйки и завитки поплыли вверх самым обычным порядком.
Да уж, вот это и называется — дело за малым. Начать с того, что Артуру надо было как-то выбраться из карантина, не нарвавшись ни на пулю, ни на электрошок. А если он заберется в автобус, такой шанс ему навряд ли представится.

Предыдущая страница 4 Следующая страница


5 Никс Гарт

Артур успел перебрать и отбросить кучу разных идей. Все они сводились, собственно, к одному: вот он бежит в сторону от автобуса, а за ним с криками — полиция и солдаты, и вот наконец кто-то из них вытаскивает пистолет, после чего начинается пальба...
Нет, должен быть какой-то иной путь! Артур поплелся совсем медленно, чтобы выгадать еще чуть-чуть времени на раздумье. Он и так одолел уже полпути, ему осталось, наверное, меньше минуты свободы... Думай! Думай! Ответ где-нибудь рядом. А что, если некоторым образом попробовать использовать Ключ?
Артур посмотрел вниз и вдруг понял, что на самом деле Ключ только все усугубляет. Офицер полиции обыскивал ребят, прежде чем допустить их в автобус. Рядом с ним на траве уже высилась кучка перочинных ножей, газовых баллончиков и всякой всячины в том же духе. Если бы дело происходило в прежней школе Артура, эта кучка была бы куда как повыше, и не исключено, что в ней нашлись бы даже и пистолеты. Здесь этого не было, но тем не менее кое-что из конфискованного являлось весьма серьезным оружием в рукопашной.
Так вот, в глазах полисмена Ключ окажется не практической работой по курсу художественного творчества, которую жизненно важно сберечь, а чем-то вроде длинного, тонкого, необычной формы ножа. Значит, его у Артура точно сейчас отберут, и тогда-то...
И тогда-то неизбежен страшнейший астматический приступ. У Артура был при себе ингалятор, но после беготни и драки, не говоря уже о дыме, какой ингалятор ему поможет?..
Только тут до него как следует дошло: он вообще до сих пор жив только потому, что держит в руке Ключ.
— Эй, мальчик! Поторопись! — крикнул ему полисмен.

Глава 8

Голос полисмена казался в особенности угрожающим из-за маски на лице. Забрало шлема делало его каким-то низким, гудящим, не вполне человеческим. Последний школьник как раз забрался в автобус, так что теперь все внимание сержанта было приковано к Артуру.
Занятно, но этот окрик как бы подстегнул мальчика. Его посетило неожиданное вдохновение, и прямо из ничего в голове сформировался план действий. Ни о чем более не думая, Артур принялся этот план воплощать.
Я... пробормотал он. — Я...
А сам тем временем запихивал Ключ как можно дальше в карман, так чтобы острый кончик стрелки прорвал ткань и коснулся ноги. Вот теперь можно было выпустить его из ладони.
Все сработало именно так, как он и ожидал. Хотя некоторый контакт с Ключом еще сохранялся, дыхание точно подсекли. Артур принялся ловить ртом воздух, как будто кто-то ударил его под дых, мигом уменьшив емкость легких ровно наполовину.
— Я... астматик!.. — просипел Артур, валясь на траву в десяти шагах от сержанта.
И хоть тот и был надежно защищен биокостюмом, да и Артур сам ему все объяснил, тем не менее сержант проворно отскочил прочь. Так, словно воочию увидел неведомый вирус в немедленном действии.
Артур пошарил в другом кармане, вытащил ингалятор и сунул его в рот. А заодно перекатился таким образом, чтобы Ключ плотнее прижимался к ноге. Тот теперь торчал из кармана примерно наполовину, приятно холодя кожу и даря облегчение легким. Артур только надеялся, что колечко на другом конце Ключа не даст ему совсем вывалиться наружу, когда придется вставать.
— Медик! — заорал полицейский. При этом он расстегнул ремешок на кобуре, рука потянулась к пистолету. — Медик!
— Астма... — снова засипел Артур.
Дважды нажав на ингалятор, он поднял его таким образом, чтобы страж закона мог видеть. Стрельба с перепугу — это в его планы как-то не входило...
К ним уже мчался бегом тот самый парамедик, что осматривал Артура минуту назад. За ним спешили еще врач, несколько полицейских и двое солдат. Неожиданное падение Артура словно пробудило их всех к действию, которого они с нетерпением ждали. Оставалось только уповать, чтобы солдаты не оказались такими же дергаными, как этот полицейский. А то у обоих пистолеты были ого-го какие — модерновые, полуавтоматические...
Парамедик добрался до Артура первым. Он схватил ингалятор и помог мальчику сделать несколько «пшиков», одновременно с этим раскрывая свою медицинскую сумку и что-то нашаривая внутри. Лицо его сквозь пластик Артур видел плоховато, но ясно было одно: тот здорово рассердился.
— Ты что же мне не сказал, что у тебя астма? — сказал он. — Все в порядке, сержант, у него не сонный мор, а обычная астма. А кроме того, стрельба по больным приведет к разбрызгиванию инфицированного материала, так что не рекомендую!
— Пы... пы... простите, — задыхался Артур.
— Ладно, расслабься и лежи тихо, — посоветовал парамедик. И обернулся к напарнику. — Давай лучше сами его отвезем. Каталку вытащишь?
В общем, не прошло и минуты, как они сделали Артуру укол, после которого он задышал вполне сносно. Правда, отчаянно захотелось спать, так что приходилось бороться. После укола его пристегнули к носилкам, поднятым на колесики. Прокатили их на ту сторону улицы и задвинули в машину «скорой помощи».
А еще минуты через три они уже ехали, опережая автобусы, но направлению к больнице, выделенной под карантин. По расчетам Артура, это должна была быть больница Восточного района — ближайшая к школе. Что гораздо важнее, она находилась недалеко и от Дома. И если он не ошибался, они должны были проехать как раз мимо загадочного строения. Правда, не с той стороны, что по дороге из дома в школу, и на расстоянии нескольких кварталов, но все равно!
Артур крепко надеялся, что тут-то и произойдет обещанное вмешательство силы, или существа, или личности, или что оно там собой представляло Волеизъявления. Он успел догадаться, что это было то самое Волеизъявление, о котором рассуждали мистер Понедельник с Чихалкой. И еще, что, по-видимому, именно оно и вручило ему Атлас. А значит, надо во что бы то ни стало подобраться к Дому. Глядишь, тогда оно вправду поможет ему попасть внутрь...
К большущему сожалению, изнутри «скорой помощи» ему ничего не удавалось увидеть. Ремни носилок, предназначенные, чтобы пациент не свалился, были довольно свободными, но сесть все равно не давали. К тому же и окошек в машине не было, кроме стекла в задней двери.
— Куда мы едем? — спросил он врачей.
— В Восточную, — ответил сидевший рядом парамедик. — Ты бы лучше не разговаривал, а то опять задохнешься.
Артур невольно улыбнулся. Итак, его план хотя бы частично осуществлялся. Теперь осталось выждать минут пять, и они свернут на Парковое шоссе, которое проходит в непосредственной близости от Дома. Ну а там непременно что-нибудь да случится. Артур был в этом почему-то уверен.
Они ехали и ехали, причем не включая сирены. Минуты шли... по крайней мере, так казалось Артуру... и постепенно он начал всерьез беспокоиться. А что, если он все-таки просчитался? Может, они уже проскочили Парковое шоссе и вот-вот свернут к больнице? Должно быть, он ошибся, рассчитывая на помощь Волеизъявления. Или оно пыталось помочь ему, но не смогло? Или, чего доброго, прислужники мистера Понедельника тоже не сидели сложа руки и приготовили свой собственный план, как выманить у него Ключ?
И тут что-то неожиданно зашумело на крыше «скорой помощи», и машина резко сбавила скорость.
— Черт! — вырвалось у водителя.
Биозащитная маска превратила этот возглас в нечто невнятное и малопристойное.
Второй парамедик пробрался мимо Артура и попытался выглянуть сквозь лобовое стекло. Артур воспользовался моментом, сунул руку в карман и крепко сжал Ключ. Все следы астмы немедленно улетучились.
Между тем «скорая» окончательно остановилась, а шум — теперь было понятно, что это шумел дождь, — превратился сперва в барабанную дробь, а потом и вовсе в сплошной рев. Ни дать ни взять они остановились на берегу океана, в двух шагах от штормового прибоя.
— Ливень! — констатировал Артуров парамедик, обращаясь к водителю. — Бывает в здешних местах. Переждем и дальше поедем. — Он тоже сунулся вперед, так что в тыловом отделении машины оставались только его ноги. — Тем более что у мальчика все пока хорошо...
Артур же вздохнул всей грудью — и коснулся Ключом ремня, до которого мог дотянуться.
— Пусти! Ослабни! Расстегнись! — приказал он шепотом, вправду надеясь, что это поможет.
Ремень скользнул прочь. Легкий щелчок замка остался незамеченным за шумом ливня. Артур быстренько коснулся следующего ремня, шепча те же слова. Потом сел и по налаженной схеме разделался с ремнем на ногах.
И наконец он рванулся вперед, схватился за ручку задней двери, распахнул ее и то ли выскочил, то ли вывалился прямо под страшнейший ливень, который только можно вообразить! Капли размером с кулак лупили, как палкой. Артур неосторожно подставил им лицо и всерьез испугался, как бы не утонуть.
Ко всему прочему, сплошная стена воды мало что давала рассмотреть кругом. Почти вслепую и практически вброд Артур обошел «скорую помощь» и куда-то побрел, надеясь, что движется в правильном направлении. По дороге несся поток воды глубиной чуть не по колено. Ливневая канализация с таким стихийным бедствием справиться не могла.
Артур знай покрепче сжимал Ключ и как мог пробивался вперед, пряча от потопа нос, рот и глаза. Вода журчала и плескалась, дождь производил неимоверный шум. До слуха мальчика смутно донесся крик из покинутой им машины...
И в это время дождь кончился. Так же внезапно, как и начался. Артур приподнял голову и огляделся. Оказывается, дождь прекратился не всюду. Артур из него попросту вышел. Всего в нескольких шагах позади потоп все так же свирепствовал. Но теперь было видно, что туча, породившая его, покрывала очень малую площадь. В действительности она была ненамного больше залитого ею автомобиля.
Что делалось там, откуда он удрал, рассмотреть было непросто. Но Артур все же увидел смутную фигуру, выпрыгнувшую из задней двери «скорой помощи». Парамедик решил погнаться за ним!
Артур приготовился было бежать, но его преследователь не продвинулся далеко. Дождь полил еще пуще, как ни тяжело это вообразить. Теперь он лил не отдельными каплями — с небес устремилась сплошная масса воды. Парамедика сбило с ног, подхватило и унесло под уклон. Артур только порадовался, что он навряд ли утонет. Биокостюм был, естественно, непромокаемый. И с независимым кислородным запасом.
А еще немного времени спустя поплыла прочь и «скорая помощь». Колеса оторвались от дороги, и машину понесло туда же, куда и парамедика, только не так быстро. Артур проводил их взглядом. Такой вот локальный потоп. Кто бы мог вообразить?.. Далеко они, скорее всего, не уплывут — дождь редел, облачко таяло на глазах, — но Артуру хватит времени, чтобы скрыться.
Он заново огляделся, и действительность превзошла его ожидания. Он увидел прохладный мрамор стены, а над ним — заковыристую архитектуру Дома.
И хотя при нем больше не было Атласа, в памяти мигом всплыл рисунок Дома. Не зря Артур его так долго рассматривал! Он по-прежнему твердо помнил, где находилась точка на карте, называвшаяся Потерной Понедельника. Пробраться через эту Потерну — и дальше все прямо, пока не окажешься в месте, помеченном как Парадная Дверь. Через нее, по всей видимости, можно попасть внутрь главных корпусов Дома. Ну а за ней...
... А за ней — что? На сей счет Артур не имел никакого понятия. Ясно было одно: повернуть назад он уже не мог. Он должен был отыскать лекарство или, по крайней мере, узнать побольше о странной болезни, которую парамедик поименовал сонным мором. И еще — почему именно ему были вручены Атлас и Ключ?
Вот сколько загадок. И отгадки таятся внутри Дома. Значит, нужно идти в Дом. Артур подошел к мраморной стене, потрогал гладкую каменную поверхность и, не отнимая руки, двинулся туда, где рассчитывал найти вход в Потерну Понедельника.
Минут через десять он добрался до юго-западного угла ограды Дома. По ходу дела выяснилось: покуда он касался стены, он не видел и не слышал автомобильного движения по Парковому шоссе, да и участки с постройками по ту сторону дороги как бы делались необитаемыми. Ни дать ни взять пустые театральные декорации, ждущие, когда придут артисты и начнется спектакль!
Но стоило отнять от стены палец, как по дороге снова неслись автомобили, а в домах на другой стороне начиналась самая обычная жизнь. Лаяли собаки, плакали дети... А кроме того, в отдалении завывали сирены и слышался стрекот вертолетов. И было похоже, что не только школа угодила в карантин.
Потому-то Артур большей частью старался держаться за стену. Он рассудил так: если в этом случае он не мог видеть людей, значит, и сам оставался для них невидимкой!
Потерна Понедельника располагалась в южной стене, в нескольких сотнях ярдов от западного угла. Почти дойдя до заветного места, Артур отошел от стены и присмотрелся к ней, думая увидеть если не ворота, то хоть дверь или еще как-то обозначенный вход... Ничего! Лишь все тот же гладкий, холодно поблескивающий мрамор.
Артур нахмурился и подошел ближе. По-прежнему ничего... Подумав, он вытащил Ключ и коснулся им стены.
Это подействовало сразу и в полном объеме. В том месте, которого коснулся Ключ, мрамор налился ярким свечением, и темные прожилки в камне начали пульсировать и шевелиться, точно живые кровеносные сосуды. А в десяти — двенадцати шагах проявились очертания подворотни. Там царила глубокая тень.
Артуру очень не понравилось то, что он увидел. Тем не менее он подошел ближе, не отнимая Ключа от стены. По ходу его движения мрамор оживал под Ключом — и замирал позади.
В подворотне царил такой мрак, что Артур не мог даже разглядеть, открыт ли проход. Непонятно как, но туда совсем не проникал свет. Смотреть внутрь было все равно что в беспросветный тоннель. Что там? Непроглядно темное пятно тени на стене — или все-таки вход?
Артур подошел вплотную к Потерне, и его затрясло... Он попробовал справиться с судорожным ознобом, но не сумел. Ладно, ничего не поделаешь. Так или иначе, ему необходимо было миновать Потерну, оказаться на территории Дома и найти Парадную Дверь.
А для начала — определить, есть ли тут вообще вход.
Мальчик нерешительно вытянул перед собой руку с Ключом. Металлический кончик не встретил никакого сопротивления. Серебряная с золотым узором стрелка хотя и не освещала путь, но сама нисколько не меркла.
Артур ощутил легкое покалывание вроде электрического, охватившее кисть и предплечье... впрочем, оно не было болезненным. Он подался вперед и вытянул руку, так что она по локоть ушла в чернильный мрак подворотни. Боли по-прежнему не было, и он не мог ничего нащупать там, впереди. Никакого сопротивления, ничего твердого, с чем мог бы соприкоснуться Ключ.
Артур отдернул руку и внимательно осмотрел. И Ключ, и его собственная плоть выглядели совершенно как прежде. Кожа не почернела, не покрылась бородавками, не изменилась ни на вид, ни на ощупь...
Но все же он медлил. Перед ним была в самом буквальном смысле тайна, покрытая мраком. И в этот мрак ему предстояло шагнуть, не имея возможности видеть, что же там, на той стороне. Боязно, как ни крути!.. Ко всему прочему, он потерял рюкзачок со стратегическими запасами соли — чудодейственного оружия против подателей. Но ведь не возвращаться же за ним в «скорую помощь»!
Однако у Артура оставался Ключ. И если уж начистоту, Дом не только пугал, но и притягивал его. За этой стеной его ждали тайны — и ответы на жгучие жизненные вопросы. И насколько ему было известно, иного, кроме Потерны Понедельника, входа туда не имелось.
Значит, нужно было преодолеть страх.
И Артур набрал полную грудь воздуха — деяние, не так уж часто ему удававшееся. Какое славное чувство, когда легкие расправляются беспрепятственно и свободно!
Он перехватил Ключ, держа его перед собой, точно фехтовальщик на поединке, и решительно шагнул в подворотню...

Глава 9

Артур шагнул в подворотню, оказался на той стороне... и твердь ушла у него из-под ног. В самом что ни есть буквальном смысле слова! Он закричал от страха, обнаружив, что валится куда-то сквозь пустоту, а Потерна Понедельника сияет ярким светом уже довольно высоко над его головой — светлый прямоугольник во вселенной кромешной темноты. Прямоугольник быстро уменьшался по мере того, как Артур проваливался все ниже...
Впрочем, Артур скоро перестал вопить, сообразив: его падение вовсе не было стремительным полетом сквозь пустоту. Происходившее скорее напоминало погружение в воду, если не считать того обстоятельства, что Артур и не намок, и не захлебывался. Он попытался барахтаться, бить ногами: может, это хоть как-то замедлит падение? Наверняка сказать было трудно, поскольку Артур мог ориентироваться лишь по силуэту Потерны, но ему показалось, что его усилия почти сразу принесли результат.
Артур снова забил ногами, потом даже попробовал «грести» свободной рукой. И это тоже сработало. Он уже подумывал о том, не сунуть ли ему Ключ за пояс да не попробовать ли попросту плыть... но в это время Ключ сам собой дернулся в его ладони. Секунду спустя движение повторилось, причем гораздо резче: примерно так рыболов подсекает попавшуюся рыбешку. И наконец Ключ решительно рванулся вверх, едва не выскочив из ладони. Если бы Артур не держал его изо всех сил, он наверняка потерял бы Ключ — и вот тогда-то его падение, скорее всего, стало бы неудержимым.
Но Артур цеплялся за чудесный предмет как только мог и даже пустил в ход вторую руку. Все мышцы сразу заныли от отчаянного усилия. Ключ шел вверх с целеустремленностью маленькой ракеты — по счастью, без огненного выхлопа — и нес Артура сквозь чернильную черноту.
Кругом по-прежнему не было видно ни зги. Смотреть было решительно не на что, и даже ветер в ушах не свистел. Поди разберись, быстро ли они летят! Артур, однако, некоторым образом чувствовал, что Ключ все прибавляет скорость. Долго ли, коротко ли — счет времени Артур тоже благополучно потерял, — острый кончик Ключа начал раскаляться, быстро дойдя до красного свечения. Полетели искры. Артур невольно съежился, отворачивая лицо, но искры отлетали прочь под безопасным углом. Мальчика ни дать ни взять прикрывал невидимый щит. Да и тыльный конец Ключа, за который он держался, по-прежнему оставался прохладным.
Время длилось... Артур решил наконец взглянуть на часы, но они перевернулись на запястье, а оторвать хоть одну ладонь от Ключа, чтобы поправить их, он не решался. Тогда он принялся считать про себя секунды. Они складывались в минуты, но мальчик то и дело забывал, до каких цифр дошел его счет. И наконец бросил это занятие.
Прошло, кажется, не менее часа. Пальцы у Артура вконец занемели, руки и плечи болели. Правда, не так сильно, как им, по идее, следовало бы. В который раз он убеждался в способности Ключа облегчать усталость и боль. Это действовала та же сила, что спасала его от астмы, помогая дышать.
В конце концов Артур даже заскучал и принялся вертеть головой, вглядываясь во мрак с надеждой хоть что-нибудь рассмотреть. Все равно что — но хоть что-нибудь! Однако кругом не было никакого намека на свет, — лишь сияние Ключа да проблески искр. Время от времени, когда в отдалении гасла особо яркая искра, Артуру на пределе зрения мерещились тени, двигавшиеся в том же направлении. Но когда он принимался осознанно следить за искрами и их отсветами на излете, увидеть не удавалось совсем ничего.
А потом, когда к нему уже начал заново подкрадываться страх, Ключ неожиданно сменил направление. Артур только ахнул — его резко мотнуло в сторону, ноги вынесло чуть не вперед головы...
Зато теперь впереди стало возможно кое-что рассмотреть. Там возникла крохотная молекула света и постепенно разрослась в точку, а точка превратилась в четко очерченный прямоугольник. Прямоугольник близился с пугающей быстротой, и Артур увидел впереди еще один освещенный проход, только намного, намного просторней Потерны. И им предстояло влететь туда на порядочной скорости, уж не меньше сотни миль в час. Так что если впереди окажется хоть какое-то препятствие, кое от кого попросту полетят брызги...
Артур зажмурился, готовясь к чудовищному удару. Они действительно врезались во что-то, и Артур полетел кувырком, но падение оказалось не страшнее, чем если бы он запнулся в собственной спальне, не посмотрев под ноги из-за интересной книги в руках.
Он открыл глаза, взмахнул руками и растянулся на земле. И секундочку полежал неподвижно, отдаваясь неизъяснимому блаженству снова осязать под собой твердь. Он по-прежнему сжимал в руке Ключ, но тот больше не испускал свечение. И, судя по ощущениям тела, переломов и иных серьезных повреждений Артуру удалось избежать.
Но куда все-таки занес его Ключ? До него постепенно дошло, что лежит он на травке. Ее можно было пощупать и рассмотреть. Артур медленно поднялся и начал оглядываться. Первое, что он заметил, — это то, что свет здесь весьма необычный. Такой неяркий, прохладный, оранжево-розовый. Как на закате, когда солнце висит низко над горизонтом. Вот только солнца нигде не было видно.
Артур стоял на высоком безлесном холме, покрытом коротко подстриженной травой, а перед ним расстилалось белое... Нет, не море. Кругом холма до самого горизонта плавал туман. В тумане прятались здания, чьи смутные формы он едва мог различить. Из серовато-белой пелены торчали шпили и башни, но они были слишком далеко, и Артур не мог разобрать ничего узнаваемого.
Мальчик поднял голову, полагая увидеть над собой небо... Но то, что предстало его взору, заставило его непроизвольно съежиться и присесть.
Неба не было! Вместо него имелся потолок. Гигантский матово-серебристый купол, простиравшийся во все стороны на множество миль. Высшая точка купола находилась точно над холмом, где стоял Артур, примерно в шести сотнях футов над его головой. По серебряной поверхности пробегали оранжевые и лиловые волны. Они-то и давали неяркий свет, заливавший окрестности.
— Красиво, не так ли? — прозвучал за спиной Артура низкий, неторопливый мужской голос.
В голосе этом не чувствовалось угрозы. Самое обычное замечание в ситуации, когда двое прохожих любуются видом с холма. Тем не менее Артур так и подпрыгнул от неожиданности и, торопясь обернуться, едва не упал снова. У себя за спиной он увидел дверь, стоявшую сама по себе. Здоровенную дверь из темного промасленного дерева в белой каменной раме, воздвигнутой на вершине холма. То есть дверью это сооружение назвать можно было разве что с натяжкой. Скорее уж — воротами, да и то гаражные ворота в доме родителей Артура были раза в три или в четыре меньше!
Дверь была украшена оковками в виде ползущих лиан. И хитрыми узорами, выглядевшими совершенно по-разному в зависимости от того, с какой стороны и под каким углом на них посмотреть. Ни дать ни взять картинка-загадка из журнала! Артуру хватило нескольких секунд, чтобы увидеть в узорах дерево; впрочем, стоило наклонить голову, и дерево превращалось в морского конька, чей хвост тут же стал кометой в окружении звезд, а звезды сложились в очертания корабля...
Потом Артур моргнул — и узоры тут же расположились по-новому. Он снова моргнул и с усилием отвел взгляд. Дверь определенно таила в себе опасность. Как бы эти переменчивые узоры не попытались завладеть его вниманием навсегда!
А кроме того, где же был тот человек... или существо... короче, то, что с ним только что заговорило? Артур огляделся внимательнее, но опять ничего не увидел, кроме двери на лысой макушке холма. Двери, что стояла в гордом одиночестве. И вела, по всей видимости, в никуда.
Артур обошел ее кругом и уже не особенно удивился, обнаружив, что обратная сторона выглядит в точности так же. Ему подумалось, что дверь могла быть всего лишь скульптурой, воплощавшей некий художественный замысел... Тем не менее в глубине души Артур отлично сознавал: случись этой двери открыться, сквозь нее он увидит отнюдь не стриженую травку на вершине холма.
— Скоро смена стражи, — прозвучал тот же голос. — Тогда-то ты увидишь кое-что действительно достойное!
— А ты где? — спросил Артур.
— Где? — переспросил голос. В нем звучало явственное удивление. — Ах да. Я, собственно... погоди минутку. Шажок влево...
Дверные оковки задрожали, расплылись — и сложились в человеческую фигуру. Потом фигура шагнула с двери наземь. Железное кружево стало плотью и кровью, и вот уже перед Артуром стоял рослый, спокойного вида мужчина, выглядевший примерно ровесником его отцу, Бобу. Только в отличие от Боба у него были длинные белые волосы, спадавшие ниже плеч. Он был облачен в очень старомодную одежду вроде той, что носили мистер Понедельник, Чихалка и Полдень. В данном случае это были синий мундир с фалдами «ласточкин хвост» и единственным золотым эполетом на левом плече, белоснежная рубашка, желто-коричневые штаны и сверкающие сапоги до колен с отвернутыми голенищами. В левой руке человек держал меч в ножнах, небрежно перехватив его пониже рукояти. Две золотые кисточки свисали с его запястья. И в целом было не очень-то похоже, чтобы он собирался выхватить оружие.
— Прости меня, — сказал человек. — Иногда мне свойственно забываться... Я — младший хранитель Парадной Двери. Да будет мне позволено приветствовать носителя Младшего Ключа Нижнего Дома...
Он встал по стойке «смирно» и отдал честь, потом протянул для пожатия руку.
— Артур Пенхалигон, — представился Артур.
Они обменялись рукопожатием. Ладонь младшего хранителя показалась мальчику странно прохладной и гладкой, но прикосновение не было неприятным. Артур позаботился загодя переложить Ключ в левую руку и крепко стиснуть ладонь. И с какой стати этот странный тип называл Ключ Младшим?
—Где я? — спросил он хранителя.
— Но это же Нижний Атриум Дома, — был ответ. — На холме, именуемом Дверная Пружина.
— Точно, — кивнул Артур.
Он хотел задать хранителю еще вопрос, но осекся: откуда-то с подножия холма вверх ударил столб яркого света. Достигнув купола, свет отразился и пошел вниз, потом снова вверх... так что очень скоро повсюду танцевали яркие лучи, как будто там и сям сработало множество выключателей. Вокруг стало светло, как днем, хотя, конечно, это был вовсе не солнечный свет.
И только теперь Артур смог увидеть, что находилось в тумане. Густая мгла стала медленно рассеиваться и подниматься, и под ней обнаружился целый город. Город, разительно напоминавший облик Дома, каким тот представал в его собственном мире. Только здесь здания не сливались в сплошную «архитектурную окрошку», а стояли каждое по отдельности, разграниченные широкими улицами.
— Что... что это за лучи? — спросил Артур.
— Лифты. Сейчас пересменок, — объяснил хранитель. — Конец ночи, приход света. Пора делать дело, и лифты доставляют рабочих сверху и снизу. Ночная стража отправляется по домам, а лифты привозят все то, над чем предстоит поработать в течение дня...
— Что это за работа? Что... кто?
— Боюсь, у меня нет времени для ответов, — отозвался младший хранитель. — Идет пересменок, но мой сменщик не показывался уже десять тысяч лет. И старший хранитель не появлялся с обходом... Я должен вернуться на пост. Нельзя терять бдительности: опасность часто выбирает именно тот момент. Осмелюсь лишь посоветовать: укрой Ключ подальше от любопытных глаз. А еще я могу отдать тебе свою запасную рубашку и шапочку часового, чтобы ты не выглядел до такой степени чужаком. Удачи тебе, Артур Пенхалигон!
Он вновь отдал честь, шагнул назад в дверь и растекся по ней железным узором. Еще через миг его силуэт было уже не отыскать в лабиринте изменчивых узоров, и Артуру снова пришлось прилагать немалое усилие, отводя взгляд и борясь с искушением вечно следить за удивительным калейдоскопом... Поэтому он пропустил момент, когда часть узора сложилась в рубашку и вязаную шапочку, которые и свалились мальчику прямо под ноги.
Артур натянул подаренную рубашку поверх собственной одежды. Она была белая, льняная, длиннополая и в целом очень ему велика. У нее был странный отстегивающийся воротничок, а на манжетах отсутствовали пуговицы. Это, правда, не имело значения, поскольку Артуру все равно пришлось как следует подвернуть рукава. Шапочка же была круглой, темно-синей и на ощупь напоминала войлок.
«Укрой Ключ подальше от любопытных глаз...» — вспомнилось ему. Он подумал, что это был совсем не лишний совет. И вообще, младший хранитель Парадной Двери внушил ему инстинктивное доверие и приязнь. Но как прикажете спрятать Ключ, если требуется постоянно держать его в руке, просто чтобы не задохнуться?
Хотя... Погодите-ка, может, здесь, в этом странном месте, дело обстоит иначе? Артур понимал: где бы ни находился этот холм под названием Дверная Пружина, он совершенно точно стоял не в его мире. Помедлив, мальчик решил проверить, что будет. Раскрыл ладонь и покачал на ней Ключ. Никакой разницы! Хотя, правду сказать, металла от своей кожи он так и не отнял.
Экспериментируя далее, Артур опустился на колено, еще немного помедлил и тихо опустил Ключ на траву. Он был почти готов к тому, что легкие немедля скрутит, как только Ключ выпадет из руки, но ничего страшного не произошло. Дышать было легко и свободно, в груди не ощущалось ни боли, ни мучительных спазмов. То есть самочувствие осталось совершенно прежним — необычно и непривычно хорошим! Артура так и распирала энергия, он был полон сил. Удивительные дела!
Итак, здесь — где бы это «здесь» в действительности ни находилось — у него не было нужды в постоянном контакте с Ключом. Артур подобрал чудесный предмет и после некоторого раздумья сунул его за пояс. Здесь сверкающий Ключ был воистину укрыт от чужого любопытства, поскольку рубашка младшего хранителя свисала мальчику почти до колен.
Одернув ее, Артур посмотрел вниз, на город, расстилавшийся у подножия холма. Теперь его улицы были полны народа, шум хлопотливой жизни достигал вершины холма — правда, совсем не слышно было машин и прочих звуков, присущих современному городу. Единственным средством передвижения, насколько он мог рассмотреть, служили немногочисленные конные экипажи... Ну, по крайней мере, в них были запряжены животные, смахивавшие на лошадей. Глядя с вершины холма, Артур не взялся бы утверждать наверняка, но то, что с конеподобными тварями явно был какой-то непорядок.
— Подозреваю, что для начала неплохо бы спуститься вниз, — сказал он сам себе вслух. — И найти кого-нибудь, кто сможет мне рассказать о... обо всем!
Такой шаг выглядел вполне безобидным. Странные световые лучи продолжали устремляться вниз-вверх, но Артур уже заметил, что исходят они только с крыш зданий, а посему, чем бы они ни являлись — лазерными залпами или какими-нибудь лучами смерти, — у него был неплохой шанс их избежать. Ну а люди — люди, по крайней мере отсюда, выглядели вполне нормальными. Правда, в доисторических прикидах, без автомобилей, светофоров и линий электропередач — ну и что?
Надо будет только смотреть в оба, чтобы не нарваться на подателей, на мистера Понедельника с Полднем или еще на кого-то, кто будет слишком пристально интересоваться его персоной и выглядеть опасным... Подумав так, Артур в который раз пожалел, что лишился рюкзачка и боезапаса соли. С другой стороны, кто сказал, что она здесь будет работать как дома?
Артур еще раз осмотрел вершину холма, но был вынужден сознаться себе, что занимается оттягиванием неизбежного. Надо идти вниз, в город. Уже потому, что особого выбора нет. Возвращаться нельзя — даже если бы Артур знал, как это сделать, такой шаг ничего не решил бы. Если он действительно хочет найти лекарство от сонного мора, надо продвигаться вперед!
Артур позволил себе на минутку задуматься об Эде и Листок... Его встреча с ними обещала начаток дружбы — лучшее, что он испытал в этой новой школе. Может, они в самом деле станут друзьями... если только брат с сестрой переживут мор. Там, дома, в эти минуты могло происходить все, что угодно. Артур подумал о необыкновенно быстро распространявшемся вирусе, что убил его биологических родителей... Та зараза вправду разошлась среди населения, точно взрывная волна. Был один-единственный известный носитель — а спустя первые же сутки их число перевалило за пять тысяч. Еще через двадцать четыре часа болело уже пятьдесят тысяч человек. Эмили с ее командой приготовили вакцину через восемнадцать дней после первого сообщения о вирусе, тем временем был введен строжайший карантин... и все равно умерло больше миллиона народу. «И чего ради я запомнил все эти цифры...» — невесело подумал Артур. Данные и правда были не особенно вдохновляющими. Однако просто так стоять здесь, предаваясь ужасу и надежде, было бессмысленно. Под лежачий камень вода не течет!
— Рок-н-ролл, — подумав об отце, пробормотал Артур.
В буквальном смысле название этого музыкального стиля значит «качайся-катись». Вот так и следовало поступать. Артур пырнул кулаком воздух и пустился вниз по склону — туда, где виднелся ближайший ряд зданий и мощеная дорожка за ними, тянувшаяся по косогору.
... Полчаса спустя Артур был уже посреди города и чувствовал себя окончательно сбитым с толку. Да, тут в самом деле было полно людей. По крайней мере, жители выглядели как люди. Вот только одевались все они по моде, которой было сто пятьдесят лет в обед. Все мужчины носили какие-либо шляпы, женщины — шляпки и шапочки. Даже дети (впрочем, немногочисленные) бегали в подержанных кепках не по размеру. Что до одежды, она поражала своим разнообразием. На некоторых были лохмотья, выглядевшие как остатки сразу нескольких мало совместимых костюмов. Другие одевались безукоризненно — костюмы с иголочки, туго накрахмаленные рубашки, вьющиеся шарфы, блистательные жилетки и сверкающие ботинки. Правда, дети в эту категорию жителей не входили. Ребятня была скопищем маленьких оборванцев, облаченных во всевозможное тряпье с чужого плеча.
Но самым странным была не одежда, а то, чем занимались жители города. Артур, в общем-то, ожидал увидеть более-менее нормальную городскую жизнь: магазины, рестораны, бары, бизнес, купля-продажа, гуляющие и болтающие люди на улицах...
Так вот, ничего подобного тут не было. Кругом шла сплошная и очень напряженная разгрузка-погрузка. Люди входили и выходили из зданий, неся или везя на тележках какие-то ящики, коробки, мешки, сундуки и бочонки. Двигались повозки, которые тащили животные, похожие на лошадей... Вот тут, правда, сходство было относительное. Артур не ошибся, заметив с вершины холма, что это не настоящие лошади. Вместо копыт у них было по три пальца на каждой ноге, гривы отсутствовали, зато глаза горели как рубины, и даже шкуры не лоснились, как у обычных коней, а отливали металлом. Такие вот «лошадки».
Но и эти упряжные звери составляли еще не самое удивительное. Артура больше всего поразило, что кругом таскали с места на место, передавали друг дружке, грузили и разгружали... бумагу. Или, по крайней мере, что-то имевшее отношение к бумаге. То бишь нечто, на чем можно было так или иначе писать.
Одни люди носили огромные кипы бумажных листов, прижимая верхние подбородками, чтобы те не разлетелись. У других из карманов торчали пергаментные свитки, с которых на шнурках свисали восковые печати. Третьи катили тележки, нагруженные каменными табличками с выбитыми надписями. Женщины передавали из рук в руки кожаные папки для документов. Девочки тащили плетеные авоськи, полные конвертов и разрозненных бумажек. Мальчишки ворочали бочонки с надписями, гласившими: «ЛАЗУРНО-ГОЛУБЫЕ ЧЕРНИЛА. ВТОРОЙ СОРТ».
Артур пересек обширный рынок, состоявший из абсолютно идентичных лотков. Всюду занимались очинкой и продажей гусиных перьев для письма. А под ногами сновали и суетились частично ощипанные гуси.
Вот мимо проследовала вереница людей в кожаных фартуках, несущих вязанки стеблей, в которых Артур безошибочно распознал папирус. Даром ли он в прошлом учебном году писал работу по Древнему Египту! А вот четыре женщины сообща протащили целый лист чеканного золота, испещренный непонятными письменами...
Люди мчались туда и сюда, хлопотливо перетаскивая бумажно-письменные принадлежности. Но чем дальше следил за ними Артур, тем более ему начинало казаться, что худшего бедлама ему еще видеть не доводилось. Было здорово похоже, что здешний народ не имел четкого представления о том, чем, собственно, занимается, и предавался вышеописанной деятельности в основном потому, что вообще ничего не делать люди почему-то боялись. А так все были заняты по горло. Кто возился с бумагой, кто с каменными скрижалями, кто с папирусными свитками. Иные продавали перья, чернила, резцы для нанесения букв. Артур так и не высмотрел никого, кто бы стоял, или сидел, или болтал с соседом, не держа при этом целую охапку документов.
Свидетельством полнейшей неразберихи были, кстати, услышанные Артуром разговоры. Люди очень много спорили. Вот какая-то женщина наотрез отказывалась расписываться за сорок шесть грамот на телячьих кожах. Другая отчаянно отстаивала свое право отвечать за такой-то том «Несшитого Регистра Малых Созданий». Том включал статьи от «Ааах!» до «Аар».
Толпа жителей обоего пола, собравшаяся у дверей здания, спорила с очень рослым мужчиной в синем форменном пиджаке: тот стоял в дверях и не пускал собравшихся внутрь. Он же держал в руках свиток и зачитывал из него о невозможности продлить кому-то какую-то лицензию.
Неподалеку оттуда другая толпа собирала осколки большой каменной плиты, явно свалившейся с подоконника верхнего этажа; у самого подоконника был ветхий и неухоженный вид, того и гляди рухнет.
А вот двое обходили гору оброненной кем-то бумаги, причем оба громко вслух отрекались от какой-либо ответственности за происходившее. Ветерок же подхватывал листки и уносил их по улице. Артур обратил внимание, что в погоню за листками устремилось несколько самых затерханных уличных оборвышей. Ему стало интересно, что они намеревались сделать со своей добычей, но проследить не удалось: мальчишки слишком проворно скрылись в толпе.
Ну а здания вдоль улицы представляли собой сплошные офисы. Тщетно Артур вертел головой, пытаясь заприметить, к примеру, кафе, ресторан или супермаркет. Не то чтобы он проголодался. Просто хотелось увидеть в этом канцелярском мире хоть что-нибудь нормальное!
На дверях учреждений виднелись бронзовые таблички, от маленьких до весьма солидных. Беда только, почти все они так заросли зеленью, что разобрать написанное было невозможно. А те немногие, что сияли начищенным металлом, содержали, на взгляд Артура, какую-то околесицу. Например: «ПОДРАЗДЕЛЕНИЕ ВТОРОГО ДИРЕКТОРАТА ТРЕТЬЕГО ДЕПАРТАМЕНТА ВНУТРЕННЕЙ ЛОГИКИ И ПЕРЕКРЕСТНЫХ ПРОВЕРОК — ОФИС В НИЖНЕМ КРЫТОМ АТРИУМЕ». Или такое: «ОФИС ИНИЦИАТИВНОЙ ГРУППЫ "ЧТО ПОДНИМАЕТСЯ, НЕ ДОЛЖНО ОПУСКАТЬСЯ" — ВО ФЛИГЕЛЕ НИЖНЕГО КРЫТОГО АТРИУМА». Или: «ОДИННАДЦАТЫЙ ЗАМЕСТИТЕЛЬ ПОСЛАННИКА ГЛАВНОГО СУДЕБНОГО СЛЕДОВАТЕЛЯ, ОТВЕТСТВЕННЫЙ ЗА КРЫЛЬЯ, — СМОТРОВАЯ НИЖНЕГО КРЫТОГО АТРИУМА».
Ко всему прочему, участники здешней кипучей деятельности не обращали на Артура ни малейшего внимания. И этим неразбериха была ему на руку. В своей рубашке не по размеру и дареной шапочке он не слишком выделялся среди других ребятишек своего возраста. Правда, сами дети держались от него поодаль, и он-то знал, что они так ведут себя не случайно.
Он попытался заговорить с женщиной, которая показалась ему чуть менее занятой, чем другие. Но стоило ему подойти поближе и сказать: «Простите, вы не...», как она буквально подпрыгнула, мигом выхватила из рукава пачку бумаг, поднесла их к самым глазам и принялась читать вслух. Да так быстро, что Артур не мог разобрать ни единого слова.
В следующий раз он попробовал обратиться к древнему старику, что медленно шел по улице с корзинкой крохотных золотых письменных дощечек. Артур пристроился к старцу, пошел рядом и снова открыл рот, чтобы произнести ту же фразу. И опять ничего не получилось.
Я не виноват! — тут же затараторил дед. — Нижнее Дополнительное Окошко Третьего Архивного Депозита оказалось закрыто, а дежурный архивариус не появлялся вот уже тысячу лет. Обязательно передай это начальству!
— Да я хотел просто спросить... — начал было Артур.
Договаривал он уже в пустоту. Ветхий старец внезапно помчался со скоростью молодого спортсмена и мигом затерялся в толпе. Его спринтерский рывок породил целую лавину мелких неприятностей. Кого-то толкнули под руку, кто-то споткнулся, рассыпал бумаги и принялся громко жаловаться... Бумаги летели прочь, люди пытались их собирать и стукались головами. В суматохе опрокинули большую бочку, и под ноги прохожим покатились тысячи карандашей. На улице воцарился полный хаос.
Артур почесал в затылке и решил, что следующего кандидата в собеседники надо будет выбирать тщательней. Он поднялся по ступеням ближайшего офиса и прислонился спиной к позеленевшей медной табличке, уже привычно поднося руку к поясу: на месте ли Ключ?
Он как раз нащупал его, когда шум на улице вдруг резко усилился. Сердитые возгласы спорщиков изменили тон. В них зазвучали тревога и неподдельный страх. Хаотическое движение прекратилось: толпа распалась и хлынула в разные стороны.
— Помогите! — услышал Артур. — Пустотники...
Артур отлепился от стенки и вытянулся, чтобы получше рассмотреть происходящее. Улица между тем опустела в считанные секунды. Лишь несколько забытых бумажек перекатывались по булыжнику, заваливаясь в трещины, да полоскался на ветру большущий пергамент с красными охристыми пиктограммами.
Артур пока еще не видел достойной причины для паники. Зато чувствовал запах.
Очень знакомый запашок... Мясная тухлятина, которой отдавало дыхание собаколицых подателей.
А потом он увидел, что трещины в уличной вымостке начали медленно шириться и распротраняться. Над ними поднимался тонкий темный туман. Ни дать ни взять в недрах улицы нашли нефть, и она вот-вот зафонтанирует!
Где-то вдали раздался свисток, пронзительный, резкий. Ему со всех сторон отозвались другие. И как бы повинуясь команде, трещины принялись со скрипом раздвигаться, а темный пар повалил гуще.
Столбы тумана поднимались на высоту в шесть-семь футов и начинали сгущаться, обретая человекообразные очертания. Вернее сказать — карикатурные. Подземные газы превращались в искаженные подобия мужчин и женщин с лицами на затылках, с лишними суставами на руках и ногах, с чешуйчатыми пятнами на коже... Одежда созданий вполне соответствовала телам. Она напоминала ту, что носили жители города-канцелярии, только на пиджаках не хватало рукавов, от шляп оставались одни поля, а какая-нибудь штанина была длиннее положенного на целых три фута и волочилась по земле.
Самая первая струя темного пара, которую заприметил Артур, обрела внятный облик раньше других. Возникло тощее, как палка, подобие человека с бескостными руками, свисавшими ниже колен. Единственный глаз сидел в красной глазнице посреди лба. Облачен же этот красавец был во что-то вроде синей смирительной рубашки с рукавами, завязанными за спиной, мятый цилиндр с зияющей дырой в донышке и сапоги со шпорами, различавшиеся по размеру.
Артур в ужасе смотрел на это создание. А оно — на него. Единственное прозрачное веко скользило вверх-вниз по глазному яблоку, обведенному красным ободком. После чего открылся рот: мелькнули желтоватые собачьи клыки и раздвоенный язык, сновавший туда-сюда...
Вот тут до Артура дошло, что надо было быстренько удирать вместе со всеми, а не ждать, что произойдет. Он хотел было спуститься с крыльца, но одноглазый уже стоял внизу ступенек. А за спиной у него обретали плоть еще шестеро таких же...

Предыдущая страница 5 Следующая страница


Мистер Понедельник 6

Глава 10

Артур пятился, пока не уперся лопатками в дверь. Он попытался толкнуть дверь плечом, но она не поддалась. Тогда, не сводя глаз с твари, он зашарил позади себя рукой, нащупал дверную ручку и попытался повернуть ее... Все тщетно. Пути к спасению там не было.
Артур стрельнул глазами вправо и влево, ища выхода. Вот это и называется — попал. Со всех сторон обошли. Карикатуры на людей уже толпились возле прилегающих зданий, а одноглазая жуть, хромая, карабкалась по ступенькам. Из пасти капала слюна, раздвоенный язык облизывал губы. Единственный глаз несыто таращился на мальчика.
Брысь! — закричал Артур.
Он схватился за Ключ, запутался им в долгополой рубахе (и вот тут у него чуть сердце не
Мистер Понедельник остановилось), но все-таки высвободил свое единственное оружие и выставил перед собой наподобие кинжала.
Одноглазая тварь при виде Ключа зашипела. Она повернула голову, уродливый рот затрепетал. Пустотник даже помедлил надвигаться на Артура и обратился к своим соплеменникам, распространявшимся по улице. Артур предпочел бы совсем не понять его гортанную речь. Но уж это от него не зависело, и он прекрасно разобрал слова.
— Сокровище! Опасность! — разлетелось над улицей. — Все сюда! На помощь!
Все твари, сколько их было, остановились и повернулись к Артуру. Одноглазый же снова зашипел и двинулся вперед — крадучись, осторожно, глядя не столько на Артура, сколько на Ключ. Мальчик же обратил внимание, что минутная стрелка снова засияла: ее кончик налился светом. Страшилище созывало союзников. Ключ собирался с силами...
Когда одноглазый вдруг пригнулся, Артур сразу понял: сейчас прыгнет! Мальчик нацелил на него Ключ и закричал, издав дикарский вопль без слов, полный страха и ярости.
И тогда из Ключа ударило нечто, более всего напоминавшее ручеек расплавленного золота, и угодило в прыгнувшую бестию прямо в полете. Тварь завизжала и зашипела — такой звук мог бы издать паровоз при экстренном торможении. Ее перевернуло, отбросило, она упала на мостовую и осталась лежать, дергаясь и постанывая. В груди существа зияла дыра, из дыры шел дым. Однако таких, как он, вокруг была тьма-тьмущая. После расправы, постигшей их предводителя, они замедлили свое приближение, но Артур понимал: если они бросятся все разом, ему с ними не совладать. «Ну хоть положу, сколько успею...» — подумал он и нацелил Ключ на самого ближнего.
— Эй, недоумок! — прозвучал голос. — Сюда, наверх!
И что-то мягкое задело Артура по затылку. Он глянул вверх. С водосточного желоба крыши — в нескольких этажах над головой — на него смотрела чумазая рожица. Вниз свешивалась тощая рука в драном рукаве. От нее к Артуру тянулась веревка с узлами, сплетенная из тряпья. Ее-то конец и смазал его по голове.
— Лезь скорей, дурень!
... Позже Артур так и не сумел толком припомнить, каким образом он заткнул Ключ за ремень, взвился прыжком аж на восемь футов кверху и одолел по веревке чуть не четыре этажа здания — и все это в считанные мгновения, пока его преследователи одолевали ступени крыльца.
— Быстрей, быстрей! Пустотники тоже лазать умеют!
Руки Артура буквально перелетали от одного узла к другому — видел бы его сейчас мистер Вейтман, школьный физрук! Мальчик улучил время посмотреть вниз и увидел, что «пустотники», как поименовал их его неожиданный спаситель, действительно умеют лазать. Один из них уже висел на веревке и лез по ней далее быстрее Артура. А еще один карабкался прямо по кирпичной стене, запуская тонкие пальцы в малейшие трещины. Правда, получалось у него не так быстро, как у первого.
Артур все-таки добрался до крыши и перевалился через желоб. Тут же блеснула быстрая сталь, и обрезанная веревка улетела вниз. С мостовой долетел болезненный вскрик: это пустотник, преследовавший Артура, всем весом рухнул на камни.
— Живо, ты! Хватай черепицу и бросай в них!
Артур увидел кучу битой черепицы, схватил обломанный кусок и перегнулся вниз, чтобы метнуть. Его спаситель уже вовсю швырялся в пустотников, причем весьма метко. Артур потянулся за новым «снарядом» и, бросая его в лезшую по стенке тварь, покосился на своего негаданного заступника.
И оказалось, что это был не заступник, а заступница. Девочка примерно его возраста или помладше, правда одетая как мальчишка — в тот же старомодный сэконд-хенд, как и все здесь. Потасканный, мятый цилиндр. Пиджак на несколько размеров больше, чем требовалось; изначально темно-синий, он пестрел черными заплатками. Бриджи до колен в серую полоску разных оттенков. Разномастные то ли чулки, то ли длинные носки, то ли гольфы. И еще более разномастные ботинки — один высотой до лодыжки, другой до голени. Под пиджаком просматривалось сразу несколько рубашек самого разного размера и цвета. И темно-красная жилетка, выглядевшая не то чтобы новой — скажем так, несколько более новой, чем весь прочий ансамбль.
— Ты кто? — осведомился Артур.
— Сьюзи Бирюза, — ответила девочка, сбрасывая вниз цельную черепицу. — Ага! Вот тебе!
Душераздирающий вопль оповестил их о том, что карабкавшийся по стене все-таки рухнул вниз, сбитый прямым попаданием. Да к тому же придавил другого пустотника, устремившегося было следом.
— За мной! Быстро! — скомандовала Сьюзи. — Надо рвать когти, пока не приперлись порученцы!
— По... Кто?
— Порученцы, остолоп! Свистки слышишь? Для начала они разберутся с пустотниками, а потом как пить дать тебя загребут... Бежим!
— Полегче на поворотах, — сказал Артур, вслушиваясь в приближающиеся свистки. — Спасибо, что помогла и все такое, но почему бы мне просто не объясниться с этими... как их... порученцами? А кто такие — или что такое — эти ваши пустотники?
— Нет, ну как есть олух. — Сьюзи даже закатила глаза. — Нашел времечко выяснять!
— А с какой стати мне с тобой куда-то бежать? — упрямо повторил Артур, не двигаясь с места.
Сьюзи снова открыла рот. Но заговорила не своим голосом. Точно не своим. Этот голос был гораздо более низким, каким-то скрежещущим...
Ну точно как у Чихалки, когда он дрался с мистером Понедельником в парке у школы, в тот самый первый день, казавшийся теперь таким далеким.
— Волеизъявление нашло способ, — возвестил голос. — И ты — часть этого способа. Не время капризничать и упрямиться. Следуй за Сьюзи Бирюзой!
— Ну ладно, — выговорил Артур, ошарашенный неожиданным явлением. — Давай веди...
Сьюзи вертанулась, взмахнув фалдами, и понеслась вверх по крыше. Крыша была довольно-таки крутой, но крупные, обколотые по краям черепицы давали неплохую опору ногам, и Артур последовал за девчонкой — пусть не так проворно, как она сама, но все-таки без особой натуги.
По гребню крыши тянулся плоский конек всего в фут шириной. Сьюзи подбежала по нему к ряду дымовых труб, обогнула их — и свесилась наружу так, что у Артура желудок чуть не перевернулся. До земли отсюда было лететь и лететь...
Добравшись до трубы, он тоже высунулся из-за нее и понял, что рассматривала Сьюзи. А именно — открытый балкон соседнего здания. До него было футов шесть вниз. И добрых десять — по горизонтали.
— С ума сошла! — — вырвалось у него. — Мы же не...
Договорить он не успел — Сьюзи прыгнула. И приземлилась, изящно сгруппировавшись, прямо на балкон. На Артура она даже не оглянулась. Мигом вскочила на ноги и занялась дверью. То ли замок вскрывать принялась, то ли высадить налаживалась...
Артур посмотрел вниз. До мостовой было ой как далеко, и он успел жутко перепугаться, что вот сейчас упадет. Но зрелище, открывшееся ему внизу, заставило его забыть обо всем, и в том числе о страхе.
Там, на улице, разворачивалась самая настоящая битва. Свистков больше не было слышно. Вместо них раздавались крики и вопли, визг и вой, рев и какой-то грохот, похожий на непрестанный раскат грома.
Твари, возникшие из темного дыма — порождение пустоты, пустотники, — угодили посреди улицы в окружение. Их взяли в кольцо здоровенные мужики в блестящих цилиндрах и синих костюмах, причем у многих на рукавах блестели золотом сержантские полоски. «Должно быть, это и есть порученцы», — сообразил Артур. Рост сержантов превышал восемь футов. Рядовые порученцы выглядели помельче, всего футов около семи, и к тому же не отличались таким проворством движений. Сержанты размахивали саблями, испускавшими собственный свет. Рядовые орудовали деревянными дубинками, из которых, впрочем, били крохотные молнии, а в момент удара раздавался гром.
Но даже и для такого воинства пустотники не выглядели легкими противниками. Они кусались, царапались и боролись; то тут, то там какой-нибудь порученец, шатаясь, пятился прочь, истекая кровью... Ну, по крайней мере, Артуру казалось, что это была именно кровь. У сержантов — ярко-синяя. У рядовых — серебристая, густая и тяжелая, словно ртуть.
— Давай сюда, разиня! — пронзительно крикнула Сьюзи.
Пришлось Артуру оторваться от созерцания битвы и снова посмотреть на балкон. Он знал, что вполне способен на подобный прыжок. Если бы не перспектива многоэтажного полета вниз, он бы сиганул не задумываясь. Но до земли было слишком уж далеко...
— Живее, ты!..
Артур присел, готовясь к прыжку. Потом вспомнил про Ключ и поспешно извлек его. Еще не хватало напороться на него при приземлении!
Ощущение Ключа в руке неожиданно придало ему уверенности. Он заново присел, примерился, с силой оттолкнулся — и спланировал на балкон точно перышко. Даже коленки сгибать почти не понадобилось. Сьюзи Бирюзы на балконе уже не было. Только дверь бухнула за спиной. Артур сунул Ключ за пояс, прикрыл его рубахой и устремился следом за девочкой.
Комната за балконной дверью была обставлена наподобие старинного офиса (что, впрочем, уже не удивило Артура). Кругом стояли низковатые, широкие столы с полированными деревянными краями, обтянутые зеленой кожей посередине и, конечно, сплошь заваленные бумагами. На книжных полках громоздились какие-то тома и опять же бумаги. В каждом углу горело что-то наподобие газовых рожков. Под одним из этих светильников на маленьком столике Артур впервые за все время пребывания в этом городе увидел что-то, имевшее отношение к еде. А именно, водогрейный титан со множеством трубок и кранов. И при нем — серебряный чайник и несколько фарфоровых чашек.
Комната, кстати, была не безлюдна. Всюду трудились служащие. Они поднимали головы при виде бегущих мимо детей, но никто ничего не говорил и тем более не пытался их остановить. Даже когда Артур в спешке сшиб с угла одного из столов большущую кипу пергаментов, сотрудник, сидевший за столом, даже пера от бумаги не оторвал. Лишь покосился вслед Артуру и нахмурился.
Сьюзи вылетела из офиса и понеслась вниз по главной лестнице. Внизу, однако, она повернула прочь от входной двери, пробежала по узкому коридору, открыла что-то вроде чулана для швабр и юркнула внутрь. Артур последовал за нею и обнаружил, что это в самом деле была кладовка для швабр. Швабры, вставленные в ведерки, распространяли запах сырости и плесени.
— Закрой дверь! — шепнула Сьюзи. Артур повиновался. Стало темно.
— Что мы тут делаем? — спросил он.
— Прячемся, — был ответ. — Порученцы перетряхнут на Затерянной улице каждый дом, разыскивая Нижников. Лучше тут отсидеться...
— Вот уж тут-то нас точно найдут! — запротестовал Артур. — Нашла где отсиживаться. Да они...
— У тебя Ключ Понедельника, так? — спросила Сьюзи. — По крайней мере половина должна быть, как мне рассказали!
— Ну... да, — признался Артур. — Так воспользуйся!
— А как?
— Я-то почем знаю, —сказала Сьюзи. — Раз это Ключ, почему бы не запереть дверь?
Артур вытащил Ключ. Тот светился в потемках — на сей раз фосфоресцировал неяркой зеленью. Мальчику вспомнилось, как он использовал Ключ для замыкания библиотечных дверей перед носом подателей, а потом расстегнул с его помощью ремни носилок в «скорой»... Тем не менее он до сих пор так и не выяснил в полной мере, на что еще способен Ключ.
— Но как именно... — начал было Артур.
— Ш-ш-ш! — перебила Сьюзи. И вновь проговорила глубоким голосом Волеизъявления: — Коснись ручки двери и вели ей запереться!
Артур так и поступил. Коснулся Ключом гнутой металлической ручки и прошептал:
— Запрись!
И в тот же миг снаружи, из коридора, раздался грохот сапог. Сердце мальчика застучало едва ли не громче приближавшихся шагов. Вот преследователи остановились с той стороны, дверная ручка дернулась... потом еще раз... но не повернулась.
— Заперто, сержант! — прогудел низкий го-лос.
Звучал он довольно-таки странно, как будто у говорившего сидела в горле металлическая трубка. Артур про себя назвал голос «жестяным». Потом шаги отдалились. Тяжелые шаги здоровяков, поднимавшихся вверх но лестнице.
Артур открыл рот, намереваясь шепотом обратиться к Сьюзи, но та вскинула руку в недоеденной молью шерстяной перчатке и замотала головой, приказывая молчать.
Прошло несколько минут... Они молча стояли в кладовке, слушая шаги порученцев и то и дело звучавшие выкрики. Потом что-то с грохотом промчалось по лестнице, по коридору... И дверную ручку снова задергали.
— Заперто, сержант! — прогудел тот же голос.
Шаги снова начали отдаляться. И наконец грохнула входная дверь.
— Они почти все делают дважды, — пояснила Сьюзи. — По крайней мере те, что из металла, — рядовые порученцы. Что с них взять — дурни. Сержанты, те беда покруче. Они не созданы, большинство из них провалилось сюда сверху и было разжаловано в сержанты порученцев за какие-то проступки... Ладно, теперь, пожалуй, можно и выбираться. Отопри дверь!
Артур коснулся двери Ключом и сказал:
— Откройся.
Дверь выполнила приказ с неожиданным рвением. Распахнулась, да так, что ударилась в стену. Сьюзи вышла наружу первой, Артур хотел уже последовать за ней, когда ее испуганный возглас сработал как предупреждение, и он поспешно спрятал Ключ за спиной.
— Ой... сержант!
В вестибюле стоял сержант-порученец. Во всей красе своих восьми футов[4] (хотя при ближайшем рассмотрении оказалось, что восьмым футом он был обязан цилиндру). У него были навощенные усы, которые он как раз поглаживал, очень острый, длинный нос и пронзительные голубые глаза. Шевроны на рукавах поблескивали в свете газового рожка.
— Так, так, так, — проговорил он. Голос был весьма низкий, но не жестяной, как у того рядового. Сержант вытащил из кармана записную книжку, раскрыл ее и извлек из бокового кармашка огрызок карандаша. — А я и то гадал, с чего бы чулану стоять запертому? Ну-ка, кто мы такие? Ваши имена, номера, звания и род занятий!
— Сьюзи Бирюза, — ответила девочка. — Степень восемнадцать — двадцать три — шестьдесят семь — пятьсот сорок два с половиной, заправщица чернил шестого разряда, занятие — заправка чернил!
Примерно на середине этого ответа голос Сьюзи переменился на тот глубокий, слегка скрежещущий, уже знакомый Артуру.
Карандашик сержанта повис в воздухе.
— Что у тебя с голосом?
— В горле першит, — проскрежетала Сьюзи.
— Першит? — завистливо переспросил сержант. — И где только подхватила?
— Подарили, — уже нормальным голосом ответила Сьюзи. — Хорошее такое першение, почти даже неповрежденное. Может, на целый год хватит, если мне повезет!
— А у меня никогда в горле не першило, — грустно пожаловался сержант. — Разок только слегка в носу щекотало. Конфисковал это щекотание у носильщика, которому оно досталось от мусорщика. Тоже почти двенадцать месяцев работало, пока не сносилось... Здорово было. Не так кайфово, как чих, но тоже неплохо... Да, так о чем это я? Кто этот паренек?
— Ну, я, собственно...
— Он из нашей компании, — вмешалась Сьюзи. — Артур Чернота. Он, знаете ли, пару сотен лет назад свалился вниз головой в лужу Пустоты там, внизу... и с тех пор он у нас вот такой. Только и делает, что теряется. Поэтому мы и оказались в кладовке. Я его повсюду искала...
— Документы! — потребовал сержант, глядя на Артура.
— Он их потерял, — быстро вставила Сьюзи. — Напугался пустотников, потерял пиджак и дал деру — прятаться. Ну, а пустотники и пиджак и бумаги, верно, сразу же слопали.
— Надо говорить «съели», — поправил сержант. Он пристально смотрел на девочку с высоты своего роста. — Я, собственно, ничего не имею против вас, чернильных заправщиков, но приказ есть приказ. Я должен отвести твоего приятеля к следователю.
— Эти мне следователи! — фыркнула Сьюзи. — Да они его там несколько лет промаринуют. Причем для начала жалованье заморозят, а ему новый пиджак покупать и всякое такое прочее. Может, лучше разберемся на месте, как приличные люди? Вы же ничего еще не записали, не так ли?
Сержант нахмурился. Потом медленно засунул карандаш обратно в кармашек записной книжки. А книжку закрыл.
— Ну и что вы предлагаете, мисс Бирюза?
— Першение в горле, — ответила Сьюзи. — Оно вам, кажется, приглянулось?
Сержант заколебался.
— В подарок, — продолжала девочка. — И не думаю, чтобы вам за это попало. Когда происходило последнее Генеральное Инспектирование?
— Десять тысяч лет назад. А то и больше, — тихо проговорил сержант. — Но мне и прежде доводилось совершать ошибки. Я ведь не всегда был порученцем. Некогда я был...
— Да ладно вам, — перебила Сьюзи. Ее голос снова обрел глубину и властность. — Лучше посмотрите-ка!
Она поднесла ко рту ладонь и сплюнула.
— Ух ты! — вырвалось у Артура.
Вместо плевка на ладони образовалась... лягушка. Маленькая, изумрудно-зеленая и очень симпатичная. Сидя на ладони у Сьюзи, она еще и заквакала. Звучно и трогательно.
— Вы хотя бы попробуйте, — предложила Сьюзи сержанту.
Она вытащила некогда чистый носовой платок и торопливо обмахнула лягушку. Та, кажется, не возражала.
Видно было, что лягушка покорила сержанта в одно мгновение. Он огляделся по сторонам. Потом протянул руку и взял лягушку. Полюбовался ею, а потом проглотил словно конфетку. Закрыл рот... И замер на месте, как замороженный.
— Ну и хватит с него, — нормальным голосом сказала Сьюзи. — Да и с меня тоже. Так что я пошла, Артур, ты уж прости. Дело сделано, и что-то меня больше не тянет на подвиги. И вообще, других дел полно...
И с этими словами она кинулась было прочь, но тут рука сержанта стремительно метнулась за ней и крепко ухватила за фалды. Сьюзи попыталась вывернуться из пиджака, но не успела. Сержант взял ее за шкирку.
— Ой, ой! — заверещала она. — Пустите!
— Ты нужна Волеизъявлению, Сьюзи Бирюза, — возвестил сержант тем самым голосом, которым только что говорила сама Сьюзи. — И, возможно, заслужишь награду.
Сьюзи тут же перестала брыкаться.
— Награду? Какую награду? И что там за «возможно» — нельзя ли поопределенней?
Артур шагнул вперед.
— Слушай, — сказал он. — Я вообще-то не знаю, что происходит и что нужно Волеизъявлению от меня самого, но мне до зарезу необходимо все это выяснить. Я думаю... короче, множество людей может погибнуть, если я оплошаю. Так что мне без тебя никак, Сьюзи!
Он вложил всю душу в эти слова. Напряжение и страх распирали его, точно пар — перегретый чайник. Там, в его мире, в его городе, как раз в эти минуты небось расширялась карантинная зона. Больницы наполнялись жертвами эпидемии... переполнялись... и не могли справиться. Артур почти воочию видел, как мама с сотрудниками лихорадочно работают в лаборатории, и, может, сами уже чихают и кашляют, страдая от ложной простуды, предваряющей симптомы сонного мора...
— Люди? Могут умереть? — спросила Сьюзи. — Погоди, так ты что, и в самом деле пришел извне Дома? Из Второстепенных Царств?
— Да, я пришел извне Дома, — сказал Артур. — Не знаю, правда, что у вас называется Второстепенными Царствами...
— Значит, ты смертный? Настоящий живой смертный?
— Ну... наверное, да, — сказал Артур.
— И я тоже, то есть была когда-то, — сказала Сьюзи. Помедлила и спросила: — Ты поможешь мне вернуться? В смысле, всем нам вернуться? Поможешь?
— Кому — всем? — спросил Артур. — Жителям города?
— Еще чего! — презрительно фыркнула Сьюзи. — Взрослым как раз здесь самое место. Они так и называются: Жители Дома. Я про нас, про детей! Про тех, кто много лет назад последовал за Дудочником...
— Это уже мелочи, — вмешался сержант или то, что вещало его устами. — Артур должен вернуть Волеизъявление. Все прочее воспоследует само!
— Ну да, только я не буду помогать ему, если он не пообещает помочь нам, — заявила Сьюзи. — Так как, по рукам?
— Наверное, — сказал Артур. — В смысле, я помогу, если сумею. Обязательно помогу.
Сьюзи улыбнулась и протянула руку. Артур взял ее. Сьюзи крепко сжала и тряхнула его ладонь.
— Опасность! —приложив ладонь к уху, сказал сержант. — Сюда движутся порученцы. И очень похоже на то, что Полдень либо Закат Понедельника прознали о том, что Артур миновал Парадную Дверь, и лично возглавили поиск. Нужно немедленно убираться!
— Нужно так нужно, только ты лучше оставь этого здоровенного остолопа, — сказала Сьюзи. — Не с собой же его тащить!
Ответа не последовало, но рот сержанта открылся, и лягушка выбралась наружу, оставив порученца стоять неподвижно, точно статуя. Лягушка перескочила на плечо Сьюзи и направилась было к ее рту, но девочка перехватила ее и быстро сунула во внутренний карман, не забыв застегнуть клапан на пуговицу.
— Второй раз я не попадусь, квакушка, — сказала она. — Старого воробья на мякине не проведешь! Ну, вперед!
— А куда мы идем? — чувствуя себя окончательно сбитым с толку, поинтересовался Артур.
Столько событий — все кувырком — и никакой возможности сесть подумать и задать кое-какие вопросы. И, что важнее, получить ответы на них.
Мы, — сказала Сьюзи, — идем в офис старшего исполнителя Нижнего Крытого Атриума.
— Кого-кого?
— Старший исполнитель занят тем, что добивается эффективности всех служб Нижнего Атриума, — пояснила Сьюзи, когда они вышли черным ходом и оказались на улице. — Только его, собственно, нету. Исполнителя, я имею в виду. Прежний ушел на повышение, а замену так и не прислали. И персонала никакого нет... Короче, я там живу. Конечно, в нерабочее время!
— А далеко туда идти?
— Три тысячи девятьсот этажей! — сказала Сьюзи, указывая пальцем вертикально вверх.

Глава 11

— Поедем на грузовом лифте! — заявила Сью-зи, когда они осторожно выбрались на улицу пошире и пристроились к процессии носильщиков, нагруженных узлами тряпья. Не подлежало сомнению, что тряпью предстояло вскорости превратиться в бумагу. — Я знаю один подходящий в Службе Поддержки Скорейшего Устранения Излишних Записей!
— Вон те лучи, — сказал Артур, незаметно указывая пальцем на ближайший световой столб. — Это и есть лифты?
— Не совсем, — нахмурилась Сьюзи. — Скорее, лифтовые шахты. Просто показывают путь прохождения лифта. А когда ты внутри, ты как будто сидишь в маленькой комнатке. Скукотища...
— Да и ладно, пробормотал Артур.
Какое облегчение — выяснить, что тебя не собираются превращать в поток фотонов или еще что-то наподобие этого. А если все-таки превратят, ты, по крайней мере, этого не заметишь.
— В некоторых есть музыка, — добавила Сьюзи. — ¦ Однако несколько менестрелей или оркестр помещаются только в большие лифты. Но мы с тобой в такой лифт не пойдем. Они — для важных нобов.
— Для кого?
— Для верхнего эшелона. Для управленцев, высших чинов Фирмы.
— Фирмы? — переспросил Артур.
Они пересекали улицу, и ему пришлось согнуться вдвое, подныривая под неимоверно длинный рулон пергамента, который несли как ковер низенький толстяк и очень высокая тощая женщина.
— Ага, Фирмы. Ну, компании. Они бизнес делают, — сказала Сьюзи. — Заведуют Домом и всем его... как бы сказать... бизнесом, в общем.
— Что же такое Дом? — наконец-то спросил Артур. — И каким образом все это умещается внутри?
Сюда, велела Сьюзи. И, оглядевшись, распахнула лючок лазейки внизу ближайшей стены. — Придется ползти!
И Артур последовал за девочкой в узенький лаз, уходивший куда-то под здание. Сперва он довольно круто вел вниз, потом выровнялся.
— Я никогда не знала наверняка, что такое Дом, — двигаясь ползком, поясняла Сьюзи. — Я ведь не местная, не коренная. Я и Дома-то толком не видела, кроме Нижнего Крытого Атриума да, может, еще дюжины этажей. И с образованием у меня не густо. Правда, я кое-что вычитала в книжках, да и люди порассказали... У-у-ух!
— Что? — спросил Артур.
— Дом есть Эпицентр всего Творения, — прозвучал в потемках густой голос, до полусмерти перепугавший Артура.
— Вот холера! — вырвалось у Сьюзи. Она подавила квакающий звук и добавила: — Выбралось-таки, чтоб его...
— Тогда скажи, пожалуйста, лягушка или кто ты на самом деле есть, — боязливо спросил Артур, — что ты имеешь в виду под Эпицентром всего Творения?

Предыдущая страница 6 Следующая страница


7 Никс Гарт

— Можешь звать меня Волеизъявлением, коего я представляю собой неотторжимый фрагмент.
Знай же, что Дом есть Царство Всей Реальности и содержит в себе Архив Всего Сущего.
— Но что это все-таки значит, объясните, ваше... волеизъявленчество?
— Дом был создан из пустоты Великой Зодчей Всего Сущего и был населен слугами, призванными исполнять Ее замыслы. После этого Она создала Второстепенные Царства, называемые вами Вселенной. Дом и слуги, населяющие его, должны были следить за этой грандиозной работой и делать записи обо всем происходившем. Так они и поступали в течение несчетных эпох. Но потом Зодчая удалилась, оставив Волеизъявление, дабы Ее дело, равно как и дело Дома, должным образом продолжалось.
— Да, но...
НО ЭТОГО НЕ ПРОИЗОШЛО! — прогремел голос.
— Ой! Вообще-то это мое горло, так что попрошу! — пожаловалась Сьюзи.
— Этого не произошло, — чуть спокойнее повторил голос. — Волеизъявление не только не соблюли, его еще и расчленили на семь частей и рассеяли их в пространстве и времени Второстепенных Царств. Семеро Доверенных Лиц нарушили клятву верности и стали сами управлять Домом, желая не только наблюдать и фиксировать, но и встревать в дела Второстепенных Царств. Они осмелились вмешаться в Творение!
— Дайте попробую угадать, — осенило Артура. — Мистер Понедельник — он, случаем, не один из этой семерки?
— Воистину так, хоть это и не его настоящее имя, — пророкотало Волеизъявление. — Ворам не слишком свойственно понятие чести, но эти семеро, по крайней мере, договорились разделить между собой власть как в Доме, так и во Второстепенных Царствах. Так Понедельник стал править Нижним Домом. А вне его он властвует над происходящим по понедельникам...
— Малоподходящее тут место, чтобы о таких делах рассуждать, — перебила Сьюзи. — Может, лучше нам обож...
Ее голос снова сбился на лягушачье «брррп».
— Время в Доме всегда течет вперед, не увязая в законах внешнего мира, — продолжало Волеизъявление. — Мистер Понедельник занят попытками вернуть то, что утратил. Половинку от одного из Семи Ключей Царства, Семи Ключей Дома, Семи Ключей Творения!
— Половинка от одного из семи: не густо, — сказала Сьюзи. — Одна четыр...
— «Из Пустоты был порожден Дом», — нараспев произнесло Волеизъявление. — И половинка одного Ключа — все лучше, чем ничего. Скоро Законный Наследник обретет и вторую половину Ключа, и, таким образом, первая часть Волеизъявления будет исполнена!
— Погодите-ка! — воскликнул Артур. — Вы что это, меня имеете в виду? Да не хочу я ничего наследовать, честно! Мне бы лекарство от мора добыть и домой с ним попасть...
— Но ты являешься Законным Наследником, — прогремело Волеизъявление. И добавило несколько мягче: — Скажем так, ты — первый, кто подвернулся под руку, нравится это тебе или нет. Победа будет за нами!
— Мне бы такую уверенность, — закашлялась Сьюзи, и Артур разглядел в слабом свете, что девочка массирует горло. — Да уж! Надутая лягушка, смертный посетитель и заправщица чернил шестого разряда... Грозное воинство против мистера Понедельника и всего аппарата Нижнего Дома!
— Какого аппарата? — не понял Артур.
— Это я у кого-то подхватила, — сказала Сьюзи. — Показалось, что в точку сказано. В смысле, управленческий аппарат. Ну там, Полдень Понедельника с его головорезами, лифтерами, порученцами, марочниками, запечатниками... Не говоря уже про Рассвет Понедельника с ее Корпусом инспекторов, а также про Закат Понедельника с этими особыми, как бишь их, которыми он ведает...
— Крылатыми слугами ночи, — подсказало Волеизъявление. — А также полночными посетителями... Хотя нет! Крылатые слуги состоят в ведении сэра Четверга и его Заката. Дайте подумать...
— Приехали, — хмыкнула Сьюзи. — Само вон мелкой детали не может припомнить, а туда же — лезет с большими боссами воевать! Слушай, Воля, мы тут сейчас наружу вылезем, так что помолчи чуток, хорошо?
— Хочу заметить, что я — лишь часть Волеизъявления, а посему мои знания неполны...
— Тихо ты, говорю! — прошипела Сьюзи. Нащупала у себя над головой люк и приподняла его — чуть-чуть, очень осторожно. Потом высунула голову и огляделась. — Похоже, все чисто! Мы выберемся в уголке торгового представительства, за ящиком с отвалившейся этикеткой... Этот ящик тут уже лет двести стоит. Спрячемся за ним и чуток подождем, а когда прозвенит колокольчик — ходом к грузовому лифту. Всем все ясно?
— Нет, — сказал Артур. — То есть насчет колокольчика и бежать я уловил. Но вот что касается всего остального...
— Чем дальше, тем веселее! — мрачно буркнула Сьюзи, выбираясь из люка и устраиваясь за ящиком. — Говорил же мне внутренний голос: не подбирай эту проклятую лягушку! Хотя, правду сказать, все лучше, чем еще десять тысяч лет день-деньской наполнять чернильные колодцы... Да еще, если повезет, может, исхитрюсь отвертеться от следующего промывания головы...
— Мытья? — переспросил Артур.
С его точки зрения, признаться, банный день Сьюзи никак бы не повредил.
— Мозгов, я имею в виду, — пояснила она. — Раз в сто лет или около того всем детям полощут мозги. Зачем — а кто его знает. Больно, как будто зуб сверлят... Ну, не то чтобы у меня зубы были плохие... А потом ты почти все забываешь, кроме основ. Мне, например, приходилось заново читать про... в общем, не один раз и не два. Правда, я все равно ни разу не забывала о том, как попала сюда. И даже иногда ухитряюсь припомнить, как жилось прежде того...
Она хотела еще что-то добавить, но в это время громко зазвонил звонок. Сьюзи мгновенно взвилась на ноги, сцапала Артура за руку и потащила его на другой конец помещения, опережая группу мужчин и женщин в кожаных фартуках, как раз собиравшихся заносить коробки и корзины в открывшийся грузовой лифт.
Сыози с Артуром поспели туда первыми, и Сьюзи прямо перед ними захлопнула раздвижную дверь лифта. Только и мелькнули удивленные лица... Пока Артур размышлял о том, что такого странного было во взглядах ошарашенных грузчиков, Сьюзи выбрала и нажала бронзовую кнопочку — одну из многих сотен, если не тысяч, покрывавших в лифте целую стену.
— Я всегда так делаю, — сказала она, когда лифт пошел и первоначальные рывки и толчки сменились плавным движением.
Артур почувствовал, как ускорение начало вжимать его в пол. Пришлось согнуть коленки и схватиться за деревянный полированный поручень. На лифте с таким разгоном он никогда прежде не ездил.
— Они всегда очень удивляются, — ответила Сьюзи на его невысказанный вопрос. — Правда, сдается мне, они больше прикидываются, на случай, если из начальства кто наблюдает... Правда, сегодня, может, и не придуривались, потому что обычно-то я езжу одна!
— А не будет у них проблем, если приготовленный груз по назначению не прибудет? — спросил Артур.
Сьюзи помотала головой.
— Никто и не заметит, скорее всего! Потому что в Нижнем Атриуме давным-давно уже все делается через... хм... через пень-колоду.
— Почему?
— Мне-то откуда знать? — Сьюзи выразительно пожала плечами. — Люди говорят, мистер Понедельник давно уже палец о палец не желает ударить, чтобы порядок тут навести... Ик!
— Да он просто бездельник! — возвестило ее устами Волеизъявление. — Рыба гниет с головы. Мистер Понедельник погряз в безделье, и оно распространяется от него по всему Нижнему Дому. Когда Волеизъявление будет должным образом соблюдено, ничегонеделание будет изгнано навеки и вновь воцарится деловая энергия...
— Может, вылезешь оттуда и сама будешь за себя говорить, а, Воля? — возмутилась Сьюзи, в который раз растирая пальцами горло.
— Может, правда? — поддержал Артур.
У него, если честно, мурашки по спине бегали, когда он слышал этот низкий голос из уст девчонки младше себя.
— Ладно, Артур, будь по-твоему, — ответило Волеизъявление.
При этих словах Сьюзи вытаращила глаза и наклонилась вперед, по ее горлу прокатился спазм. Зеленая лягушка вылетела наружу и с мокрым шлепком прилипла к стене. Несколько мгновений она висела там, поглядывая кругом блестящими радужными глазами, потом спрыгнула на поручень рядом с Артуром.
— Порой приходится прятаться, — проговорила лягушка все тем же богатым, глубоким голосом. — Мистер Понедельник не лишен определенного могущества, а его приспешники обладают некоторой остротой восприятия.
— А долго еще ехать до этого офиса... как он там назывался? — спросил Артур.
— Должно быть, еще минуту-другую, — ответила Сьюзи. — Впрочем, всякий раз бывает по-разному. Иногда хлоп — и ты уже там, а бывает, что часами тут маринуешься. Как-то я забралась в лифт, так он посреди дороги сломался, и я там четырнадцать месяцев просидела! Сегодня едем быстро, так что должны скоро прибыть.
Мистер Понедельник
— Четырнадцать месяцев! — не поверил Артур. — Это ж помереть можно!
Сьюзи покачала головой.
— В Доме помереть не так-то легко, — сказала она. — От жажды и голода, например, не погибнешь. Проголодаешься, правда, зверски, но и только. Еще тебя могут убить, но и это непросто. Боль, конечно, будет жуткая, и раны, и всякие страдания, но даже крутые увечья убивают далеко не всегда. По крайней мере, Жителей, да, наверное, и нас, детей Дудочника... хотя я не проверяла, так это или не так. Жителям даже голову можно отрезать, и ничего, если поскорей обратно приставить. А вот оружие порученцев убивает по-настоящему. И сжигает, когда обычного действия мало. Ну а пустотники... стоит такому цапнуть или оцарапать тебя, как все воспалится и ты обратишься в Пустоту, растворишься в ней. Вот почему их все так боятся. Зато от болезни тут не помрешь. Я даже так тебе скажу: толком и не заболеешь. В смысле, не заболеешь как следует, чтобы лихорадило или рвало кровью. Поэтому даже мода появилась притаскивать из Второстепенных Царств насморки и простуды. Правда, они цепляются к человеку вместе с заклятием, которое можно снять, или попадают с едой и действуют совсем недолго, так что ты просто чихаешь, кашляешь, ходишь с красными глазами, но больным себя не чувствуешь. А еще ни у кого здесь нет нужды в еде или питье, хотя опять же есть мода пить чай и все едят — для удовольствия либо напоказ. Тем более что это не порождает проблем... ну... как бы сказать... короче, во всем Доме ни одного туалета нет. Потому что никто никогда туда не хочет.
— А давно ты здесь? — поинтересовался Артур.
Голова у него от всего услышанного шла кругом.
— Понятия не имею, — сказала Сьюзи. — Мне знаешь сколько раз башку промывали... И к тому же, чтобы ты знал, в Доме время течет совсем по-другому!
— Время Дома — истинное Время, — провозгласило Волеизъявление. — Время Второстепенных Царств — до некоторой степени уступчиво. Иногда его можно и повернуть вспять. Запомни это, Артур, вдруг пригодится. Квииии...
— Что? Какое еще «кви»?
— Это лягушачье тело было создано из Пустоты. Хотя оно лишь копия нефритовой статуэтки, принесенной из твоего родного мира, его изваял сам Мрачный Вторник, а посему ему присущи и твердость изначального камня, и некоторые свойства лягушки. Нелегко жить в таком теле, Артур. Запомни и это тоже...
— Погоди, погоди! — взмолился мальчик и набрал побольше воздуха в грудь. — Я бы хотел кое в чем разобраться! Во-первых, с какой стати меня назначили этим, как там его, Законным Наследником? Чего ради мне дали Ключ и Атлас... который, правда, потом у меня податели отняли...
— Стечение обстоятельств, — ответствовало Волеизъявление. — Позволь объяснить тебе ситуацию. Двенадцать дней назад — согласно счету времени, имеющему быть в Доме, — мне удалось вырваться из узилища, в которое меня заточили на далекой звезде. По возвращении в Дом презренный обман дал мне доступ к разуму Чихалки, доверенного лакея мистера Понедельника. Чихалка, побуждаемый мною, подал Понедельнику мысль отдать Ключ смертному, обреченному на скорую кончину. Идея состояла в том, что, отдав Ключ, он исполнит Волеизъявление и таким образом будет чист перед силами Праведности и Закона... то есть передо мной и другими частями Волеизъявления, которые также могут освободиться из заточения. Ну а что было дальше, ты и сам знаешь.
Но почему именно я? И почему именно смертный должен был получить Ключ?
— То, что избран оказался именно ты, — воля случая. Видишь ли, Зодчая распорядилась, что Законным Наследником может быть токмо и единственно смертный. Так что мне оставалось лишь просмотреть записи, гласившие, кто должен умереть в течение какого-либо понедельника. При этом мне требовался человек, обладающий определенной гибкостью ума. Юный, не обремененный особыми суевериями или твердолобой религиозностью. Такой подход позволил вычленить сколько-то понедельников по ходу того, что вы называете историей. Понедельник же мне понадобился для того, чтобы мистер Понедельник и с ним я — в образе Чихалки, как ты понимаешь, — могли посетить твой мир.
— Так я на самом деле должен был умереть? — помедлив, поинтересовался Артур. Вот это была интересная новость. — От приступа астмы, наверное?
— Да, — ответило Волеизъявление. — Но, взяв в руки Ключ, ты тем самым изменил запись.
Что-то я не вполне догоняю... — сознался Артур.
— Все очень просто, — был ответ. — Слушай внимательно. Любая запись, содержащаяся в Доме — на камне или металле, на бумаге или папирусе, — неразрывным образом связана с тем событием во Второстепенных Царствах, коему она посвящена. Если событие так или иначе меняется, меняется и запись. Так что, обладая могуществом, можно провидеть грядущие перемены и вмешиваться, предотвращая их. Однако верно и обратное. Если изменить запись, соответствующее изменение постигнет того человека, место, предмет — в общем, то, о чем в записи идет речь.
— Ты имеешь в виду, что, если кто-нибудь подчистит мою запись таким образом, что я как будто умер, я и в самом деле умру? — спросил Артур.
— Для начала им твою запись еще придется найти, — встряла Сьюзи. — Ха-ха, посмотрела бы я, как у них это получится. Я, например, свою собственную уже сколько столетий ищу! В смысле, когда память работает. И я знаю, что другие ребята то же самое делают. Вот только успехом ни один до сих пор не похвастался!
— Верно, — согласилось Волеизъявление. -Записи пребывают в плачевнейшем беспорядке. Но как бы то ни было, лишь очень немногие обитатели Дома наделены властью что-то менять. Естественно, Ключ может быть использован для изменения почти любых записей. Кое на что способны и некоторые другие чиновники... Хотя это прямо противоречит Изначальному Закону и предназначению Дома, состоящему в том, чтобы наблюдать и описывать происходящее во Второстепенных Царствах — и НЕ ВМЕШИВАТЬСЯ!
— Ой, — хором застонали Сьюзи и Артур, прикрывая уши ладонями.
— Между прочим, некоторая часть вины лежит и на твоих сородичах, — грустно констатировало Волеизъявление, указывая липким зеленым пальчиком на Артура. — Никого не одолевало искушение вмешиваться, пока у вас существовал лишь первобытный бульон. Но вот прошли считанные миллионы лет, и бывшие разрозненные живые клетки сделались куда как интересны! А творческая жилка, присущая вашему народу!.. Эх, если бы Зодчая не предпочла удалиться...
— А что случилось бы со мной, если бы я умер? — поинтересовался Артур.
Мистер Понедельник
— Ну, ты был бы мертв, — удивилось Волеизъявление. — Что ты имеешь в виду?
— Я... — Артур замолчал. Он сам толком не знал, что имел в виду. — Скажите хоть, где я сейчас? Есть ли какая-то жизнь после смерти? Раз уж эта ваша Зодчая все так здорово создала...
— О существовании загробной жизни мне слышать не доводилось, — сказало Волеизъявление. — Есть Пустота, некогда породившая все сущее. Кроме того, есть Дом, и он неизменен. А также эфемерные Второстепенные Царства. Смерть означает твой уход из того или иного Второстепенного Царства, и за ней, насколько мне известно, нет ничего. Правда, кое-кто полагает, что все и вся в конце концов возвращается в Пустоту. Ну а твоя запись отмечает твой уход — и тоже умирает. Правда, в архивных целях ее все равно сохраняют...
— ... Забывают и теряют навеки, — хмыкнула Сьюзи. — Да уж, веселенькая перспектива! Так, ребята, держись, замедляем ход... Почти прибыли... Держись крепче, говорю!

Глава 12

Артур едва успел схватиться за поручень, как лифт резко замедлил ход и пошел судорожными толчками, от которых находившиеся внутри то и дело рисковали влепиться сперва в потолок, затем в пол. Потом рывки прекратились, лифт опять пошел гладко, и Артур уже перевел было дух, но тут кабина остановилась окончательно — и на сей раз Артур со Сьюзи благополучно пересчитали все стены, прежде чем оказаться на полу. Ничего не случилось лишь с Волеизъявлением. Лягушачьи лапки, снабженные маленькими присосками, надежно удержали его на поручне.
Сьюзи поднялась чуть быстрее Артура. Когда он встал, она уже раздвигала лифтовые дверцы. И вот тут у мальчика отвисла челюсть! Он был уверен, что, выйдя из лифта, окажется в конторе наподобие той, через которую им довелось пробежать в Атриуме: сплошное темное дерево, зеленая кожа, газовые рожки...
И что же вместо этого предстало его взгляду? За лифтовой дверью простиралась тенистая роща очень высоких и необыкновенно толстых деревьев. Деревья окаймляли круглую, небрежно подстриженную лужайку, посередине которой чернело кострище. У края поляны ласково журчал неширокий, но замечательно чистый ручей. Его пересекал деревянный пешеходный мостик. От мостика начиналась мощеная дорожка. Она вела к летней беседке, напоминавшей старомодную эстраду для оркестра. Внутри беседки виднелись письменный стол, шезлонг и несколько книжных шкафов.
— Приехали, — сказала Сьюзи. — Добро пожаловать в офис старшего исполнителя!
И Артур последовал за нею наружу, а Волеизъявление поскакало впереди. Дверь лифта затворилась сама собой, прозвенел электрический звонок, заставивший Артура подпрыгнуть. Мальчик оглянулся и тут только увидел, что дверь, из которой они вышли, помещалась в необъятном стволе одного из деревьев. Теперь, когда она закрылась, ее контуры с трудом удавалось проследить в морщинах коры, а кнопку вызова стало не отличить от сучка.
— Да тут солнце светит, — удивился Артур и указал на лучи, лившиеся сквозь листву. Потом он выглянул между двумя стволами и увидел широкую панораму травяных лугов, а над ними — синее небо. — Ну вот, наконец-то нормальное небо вместо этого потолка! Где мы находимся?
— Мы по-прежнему в Доме, — сказала Сьюзи. — И то, что ты видишь, — просто картинка. За деревья все равно не выйти, я пробовала. Утыкаешься во что-то — и все, больше ни с места. Точно панорамное окно со стеклом!
Артур продолжал смотреть на то, что Сьюзи назвала «картинкой». Постепенно он различил силуэты живых существ, двигавшихся в траве. Это были громадные животные вроде первобытных рептилий с книжных страниц. Только в книгах их обычно изображали серыми, а здесь у них были бледно-желтые шкуры с едва различимыми голубыми полосками.
— Там же динозавры! — вырвалось у него.
— Сюда им не подступиться, — сказало Волеизъявление. — Сьюзи права: этот офис огражден панорамным окном, из которого открывается вид на некоторый пейзаж в одном из Второстепенных Царств. Необычность состоит в том, что пейзаж принадлежит отдаленному прошлому. Этого нелегко добиться. Чем дальше от текущего времени Дома, тем нестабильней окно.
— А есть окошки, чтобы посмотреть в будущее? — поинтересовался Артур. — И можно ли изменять то, что за окном?
— Смотря что ты именуешь будущим, — был ответ. — Время Дома и время во Второстепенных Царствах связаны сложным и неоднозначным образом. Если ты говоришь о будущем своего мира, ответ отрицательный. Его время близко совпадает со временем Дома, и поэтому его будущее недоступно. Но, имея при себе документ, описывающий окно, мы могли бы заглянуть в любое время, предшествующее твоему появлению здесь. Видишь ли, окно, выходящее в какое-либо Второстепенное Царство, само принадлежит этому Царству, а значит, где-то в Доме существует и запись о нем. Не исключено, что она хранится даже непосредственно в этом столе...
— Ну, не суть важно, — сказал Артур. — Я бы просто не отказался взглянуть... проверить, как там дела дома. Но раз нельзя посмотреть, что случилось после моего прихода сюда...
«Да может, оно и к лучшему», — уныло подумал он про себя. Он и так не знал, куда деваться от страха и тревоги за домашних. Уж лучше и не знать ничего!
— Пойду костер зажгу, — сказала Сьюзи. — Чайку попьем.
«Некогда нам чаи распивать!» — подумал Артур и чуть не произнес это вслух, но сдержался. Ему всяко было необходимо подождать и послушать, что еще важного расскажет Волеизъявление. Так почему бы при этом чаю не выпить?
Сьюзи подошла к кострищу и стала сооружать небольшую пирамидку из каких-то черных камней. Артур подошел следом. Ему понадобилось время, чтобы осознать: камни, которые она собирала, были кусками угля. Правда, настолько черного и блестящего угля Артур никогда раньше не видел. И чтобы куски точно повторяли друг дружку по размеру и форме. Настоящий уголь таким не бывает!
— Не для среднего ума этот ваш Дом, — сказал он наконец. — Объясните мне, зачем пользоваться газовыми рожками и углем, чего ради носить столетней давности платье? И... и вообще? Раз уж тут такой эпицентр всего на свете, почему не пользоваться магией или еще чем-нибудь таким... продвинутым? Да и тебе незачем бы в рванье ходить...
— А это у нас мода такая, — ответила Сьюзи. — Время от времени она меняется — чтоб мне лопнуть, если въезжаю почему. Когда она меняется, все становится другим, но кое-что остается. Записи, идиотская работа и всякие вещи, которые ты хотел бы заполучить — и фигушки. Хорошие шмотки, к примеру. Какая мода была прежде, я не помню. Это было больше ста лет назад, а мне, я говорила, башку все время полощут... Смутно припоминаю какую-то островерхую шляпу — и все.
— Долгополые одеяния, походные костры из коровьего навоза, тележки, запряженные осликами, и бесконечные горные дороги вместо лифтов, — проговорило Волеизъявление. — Такова была мода перед тем, как меня заперли. Сдается мне, Зодчая иногда черпала во Второстепенных Царствах некоторые идеи... сугубо для внешнего оформления. Ну а нынешняя мода, вне всякого сомнения, плод деятельности Доверенных Лиц!
— Какова бы ни была мода, а приличных шмоток законным путем не достать, — пожаловалась Сьюзи. — Вот и идешь к перекупщикам на поклон. Но им нужно либо золото Дома, которое тоже поди раздобудь, либо что-нибудь на обмен. Ясное дело, у больших лобов всего вдосталь: и пиджаков, и рубашек, и чая с плюшками, и вообще... То-то у них вечно теряется то угля мешок, то чая коробочка...
Сьюзи хитро подмигнула и отправилась в беседку, чтобы вскоре вернуться с мятым, почерневшим чайником. Она наполнила его водой из ручейка и повесила над разгоревшимся углем на треножник, сооруженный из трех кочерег и куска проволоки.
— Ладно, лягушечка, валяй, расскажи нам, что нужно сделать Артуру, — сказала Сьюзи, усаживаясь по-турецки на травку и глядя на лупоглазое земноводное.
Артур лег на живот и подпер подбородок руками, приготовившись слушать.
— Итак, Артур. У тебя Минутная Стрелка, составляющая половину Ключа, что управляет Нижним Домом, — начало Волеизъявление. — Она не столь могущественна, как Часовая Стрелка, оставшаяся у мистера Понедельника. Зато она быстрее срабатывает, да и пользоваться ею можно чаще. Ты уже выяснил, что она способна отпирать и запирать двери, но Ключ обладает и другими возможностями, о которых я тебе поведаю
Мистер Понедельник в свой черед... Итак, я являюсь первой частью Волеизъявления Зодчей, и ты избран мною в качестве Законного Наследника Дома. И Минутная Стрелка — лишь твой первый шаг при вступлении в это наследство. Первостепенной же целью является завладение Часовой Стрелкой, чтобы Ключ сделался полон. Достигнув этого, ты с легкостью победишь мистера Понедельника и сможешь претендовать на звание Хозяина Нижнего Дома. Грядущие Дни, конечно, будут протестовать, но условия соглашения, которое они сами же подписали с Понедельником, не дадут им вмешаться. Когда же Понедельник будет побежден и ты станешь Хозяином, мы запустим серьезное реформирование Нижнего Дома, создавая солидный плацдарм для освобождения остальных частей Волеизъявления. Сейчас здесь царят глупость и раз дол байство и, что хуже всего, происходит постоянное вмешательство в дела Второстепенных Царств. Тебе придется назначить кабинет, в смысле, назначить свои собственные Рассвет, Полдень и Закат...
— Погоди, погоди! — взмолился Артур. — Не хочу я быть никаким Хозяином или как его там! Мне нужно раздобыть лекарство от сонного мора и доставить его домой. Я хочу выяснить, как это сделать, — вот и все, что мне требуется!
— Я ему про всеобъемлющую стратегию, — фыркнуло Волеизъявление, — а он про мелкую тактику. Впрочем, попытаюсь ответить на интересующие тебя вопросы.
Лягушка сложила перепончатые лапки и наклонилась вперед.
— Тебе надлежит, в качестве наипервейшей задачи, победить мистера Понедельника, поскольку без этого у тебя вообще нет ни малейшего шанса чего-то достичь. В том числе и заполучить снадобье от вашей эпидемии. Для достижения этой цели ты должен пробраться в Дневную Комнату мистера Понедельника и забрать Часовую Стрелку, являющуюся твоей неотъемлемой собственностью. В действительности тебе достаточно проникнуть туда и позвать Стрелку, воспользовавшись заклятием, которому я тебя научу, и она прилетит к тебе прямо в руку... если только мистер Понедельник как раз в это время не будет ее держать, но это навряд ли произойдет.
— Значит, не победив мистера Понедельника, лекарства не раздобыть? — спросил Артур.
— Все станет возможным, когда ты сделаешься Хозяином, — сказало Волеизъявление. — К примеру, ты получишь неограниченный доступ к Атласу, являющемуся весьма значительным хранилищем знаний. Полагаю, там найдется и рецепт твоего лекарства!
— Но у меня больше нет Атласа! Его у меня податели отняли. И куда-то унесли, когда исчезали...
— Податели были изгнаны назад в Пустоту, из которой возникли, — пояснило Волеизъявление. — Атлас же вернулся туда, где всегда был: на отделанную слоновой костью книжную полку позади циатеи древовидной в Дневной Комнате Понедельника...
— Получается, это единственный способ мне получить лекарство и вернуться домой?
— Да, — твердо кивнуло Волеизъявление. — Другого пути нет.
— Ладно, — вздохнул Артур. — Коли так, значит, так тому и быть. Ну и как я пролезу в Дневную Комнату?
— Эта деталь еще не подвергалась тактической проработке, — созналось Волеизъявление. — Скажем так: есть несколько возможностей, в том числе и с использованием Невероятной Ступеньки. Хотя это уже, пожалуй, последнее ере... — Тут лягушка замолкла на полуслове и, наклонив зеленую головку, спросила: — Что это было?
Артур тоже услышал отдаленный рев и вопросительно посмотрел на Сьюзи.
— Вот уж понятия не имею, — сказала девочка. — Я тут никогда ничего не слышала, кроме журчания ручейка да звонка лифта!
Рев прозвучал снова. На сей раз — гораздо громче и ближе. В просвете между деревьями Артур заметил страшилище, которое, если не считать окраса в желтую и голубую полоску, ужас как напоминало книжные портреты ящера тираннозавра, он же тираннозаврус реке. Весу в нем было, сколь помнил Артур, несколько тонн, длины от носа до хвоста — футов сорок... И зубы в руку длиной. И вот такое чудище с ревом неслось прямо на офис!
— Э, вы точно уверены, что оно сюда не ворвется?.. — спросил Артур. — Кстати, почему мы его слышим?
— Это дело рук Понедельника, — торопливо проговорило Волеизъявление. — Похоже, он пустил в ход Часовую Стрелку и Семь Циферблатов, чтобы соединить ту реальность и эту комнату! Сюда может проникнуть не только ящер, но и сам Понедельник! Надо бежать, чтобы сразиться в другой раз! Только не отдавай им Ключ по своей воле, Артур!
И маленькая лягушка стремительно нырнула в ручей. Сьюзи чуть не прыгнула следом, но передумала буквально на ходу и бросилась к кнопке вызова лифта. Артур кинулся следом, на ходу извлекая Ключ из-под рубашки.
Они проскочили мостик, и буквально через несколько секунд динозавр проломился между деревьями — только щепки полетели. Маленькие глазки подметили дым непогашенного костра. Рептилия, похоже, приняла его за врага и кинулась вперед, ревя и лязгая зубами. Из-под лап полетели куски горящего угля, ящер взревел снова, на сей раз от боли, и, впав в совершенное бешенство, принялся молотить по чему попало головой и могучим хвостом. Взвился дым, захрустела беседка...
Артур и Сьюзи съежились у лифтовой двери, прижавшись к стволу. Сьюзи хотела было дотянуться до кнопки, но Артур ее удержал.
— Не шевелись! — прошептал он. — Ящер решил, что дым живой! Значит, он полуслепой и нюх у него не ахти! Если будем сидеть тихо, он, может, не заметит нас и уйдет...
И они, замерев от ужаса, только следили, как динозавр по самый фундамент сносит беседку. Вся остальная конструкция превратилась буквально в опилки. Раздраженное тем, что ничего съестного в рот не попало, да еще и пятки поджарились, чудовище заревело так, что у обоих заложило уши, потом с треском выломилось из круга деревьев — и пропало из виду.
— Чтоб я еще когда сюда явилась... — прошептала Сьюзи чуть слышно. — Ну как, теперь двигаться можно?
— Нет, — угрюмо ответил Артур.
Он как раз заметил еще какое-то движение в том же месте, откуда на поляну явился динозавр. Под деревьями возникла вереница людей. В первый миг они чем-то здорово напомнили Артуру подателей, но нет: эти были рослыми, жилистыми и гораздо более похожими на людей... хотя, впрочем, глазки у них были красные, глубоко посаженные, а сами лица — осунувшиеся и бледнокожие. И они были одеты в черное, сплошь в черное: в черные фраки и черные цилиндры, повязанные длинными, опять же черными лентами. Руки в черных перчатках сжимали хлысты, снабженные длинными рукоятями...
— Полночные посетители, — в ужасе прошептала Сьюзи. — В ночных перчатках и с кнутами кошмаров!
— Можно отсюда выбраться, кроме как на лифте? — лихорадочно соображая, спросил Артур.
— Нет, — ответила Сьюзи. — То есть может быть еще тайно путь, но я не...
Звонок лифта прервал ее речь, и они с Артуром с облегчением улыбнулись друг дружке. Вскочив на ноги, они разом ухватились за дверь, откатив ее так проворно, что она стукнула в дерево. И одновременно с этим ударом сверкнула вспышка ослепительного белого света. Артур и Сьюзи шарахнулись прочь и, не устояв на ногах, повалились на траву.
— Вот вы где, — зевнул мистер Понедельник.
Он шагнул из лифтовой кабины, держа в одной руке Часовую Стрелку, а в другой — трость, из которой несколько секунд назад и вырвалась белая вспышка. Зевнув еще раз, он прошел несколько шагов по поляне, ткнул в землю трость, раскрыл узенькое сиденье, превратив его в походный табурет, и сел на него.
Следом за Понедельником, сияя безупречной улыбкой, из лифта появился Полдень. Рядом с ним шла прекрасная женщина, облаченная во все оттенки розового. Она выглядела Полдню сестрой и, должно быть, являлась Рассветом Понедельника. Отстав от них на два шага, лифт покинул еще один невероятно красивый мужчина. Он мог бы быть близнецом Полдня. Его черный пиджак был словно припорошен серебряной пылью: не иначе Закат!
Мистер Понедельник явно намеревался действовать наверняка. То-то он собрал всех своих наиболее могущественных приспешников, но не ограничился этим: как бы в дополнение к их мощи из лифта на поляну хлынула орава сержантов-порученцев, тьма-тьмущая неуклюжих рядовых порученцев и еще целая туча какого-то менее значительного народа.
— Поторопитесь! — рявкнул на них Понедельник. — Я уже из сил выбиваюсь! Ну-ка, кто-нибудь, возьмите Минутную Стрелку и принесите ее сюда!
Рассвет, Полдень и Закат начали переглядываться.
— Я жду!
— Но Волеизъявление... — осторожно проговорил Полдень.
Мистер Понедельник
Он, как и его родственники, без устали обшаривал офис взглядом. При этом все трое держали правые руки на весу, как бы приготовившись выхватить оружие, хотя никакого оружия при них не было видно.
— Волеизъявлению со всеми нами сразу не справиться, — зевнул Понедельник. — Полагаю, оно уже благополучно удрало. Так давайте же с этим покончим!
Тем не менее последовала новая пауза. Что-то никто не рвался шагнуть вперед. В конце концов Полдень начал распоряжаться.
— Порученец! — махнул он рукой, указывая на Артура: тот так и лежал на земле, наполовину оглушенный неожиданной вспышкой. Только трепет век да движение груди выдавало, что мальчик по-прежнему жив. — Ну-ка, заберите у мальчишки вон тот металлический предмет!
Порученец отдал честь и двинулся вперед. Колени у него разгибались с трудом, железные суставы скрипели. Он остановился в шаге от Артура, топнул ногой и вытянулся по стойке «смирно». Потом резко переломился в поясе, нагибаясь, и потянулся за Ключом.
Тому полагалось бы легко выскользнуть из ладони, потому что у Артура не было сил противостоять порученцу, и к тому же он весьма смутно воспринимал происходившее. Однако Ключ двигаться не пожелал. Он точно прирос к ладони Артура. Порученец подергал его, потом припал на колено и потянул уже как следует, чуть не оторвав Артуру всю руку.
— Не надо... — простонал тот в полубеспамятстве. — Пожалуйста, не надо...
— Да оторви ты ему руку, хватит цацкаться! — приказал Полдень. — Или отрежь, если так будет быстрей!

Глава 13

Порученец чуть отступил и неторопливо отвинтил себе кисть правой руки. Сунув отсоединенную конечность за ремень, он извлек из-за пазухи сменную деталь гораздо более странного вида. Пальцев на ней не было, зато имелось широкое лезвие, напоминавшее тесак мясника. Эту деталь порученец приспособил на место отвинченной. Как только все было должным образом установлено, лезвие задвигалось, заходило — и принялось вибрировать до того быстро, что глаз не успевал воспринять отчетливых очертаний.
Тогда порученец вновь наклонился к Артуру и стал опускать руку-тесак к его незащищенному запястью. Мальчик вскрикнул... Но прежде чем он успел хотя бы дернуться, а нож — коснуться его тела, Ключ вылетел из его ладони подобно стреле! Он с силой ударил порученца прямо в грудину, вышел из спины... и, развернувшись в воздухе, возвратился в руку к Артуру.
Не пролилось никакой крови, лишь по лицу порученца проползла тень смутного недоумения. Он выпрямился и отшагнул прочь, и тут-то из его торса послышался скрежет перекошенных шестерен. Потом некая сила распорола его пиджак изнутри. Наружу выскочила спущенная пружина и вяло повисла спереди. Несколько мгновений спустя раздался металлический перестук, из дыры градом посыпались мелкие детали, обломанные зубья шестеренок... Порученец медленно наклонил голову, разглядывая собственную грудь. Поднял было руку ощупать отверстие, но не донес — замер на месте. Изо рта и из уголков глаз потекли струйки серебристой жидкости...
Последовала немая сцена. Артур не знал, на что смотреть: то ли на сраженного — вернее сказать, сломанного — порученца, то ли на Ключ в ладони, то ли на столпившихся врагов. Он понимал, что шанса на побег нет никакого, по крайней мере прямо сейчас. Он поискал глазами Сьюзи Бирюзу, но девочка лежала на боку к нему спиной, и он не взялся бы даже сказать, очнулась она или нет.
Полдень между тем нахмурился и кивнул сержанту-порученцу .

Предыдущая страница 7 Следующая страница


Мистер Понедельник 8

— Ну-ка, — велел он, — пошли четверых самых проверенных, и принесите мне наконец этот Ключ!
Сержант отдал честь и повернулся к своим металлическим подчиненным, намереваясь отдавать приказания. Но тут, опережая его, подал голос Закат Понедельника. Язык у него в отличие от Полдня оказался черным. И он не говорил, а скорее хрипло шептал.
— Случилось то, что я и предвидел, — сказал он. — Связь мальчишки с Ключом успела упрочиться. Отныне сила нам не поможет... Разве что наш повелитель решится пустить в ход Старший Ключ против Младшего?
Полдень мрачно покосился на Заката, потом посмотрел на мистера Понедельника. Тот, казалось, успел заснуть, некоторым чудом удерживая равновесие на своей трости-табурете. Он не ответил на вопрос Заката, лишь над правым глазом чуть заметно стала дергаться мышца.
— Нет? — продолжал Закат. — Зачем же тратить порученцев, брат, да еще без толку? Тем более что Мрачный так дорого запрашивает за их замену...
Ну а что ты предлагаешь? Мальчишка не отдаст Ключ ни по доброй воле, ни из страха. Я уже пробовал!
Так пускай Ключ останется при нем. Покамест, — сказал Закат. — Он все равно не знает, как им пользоваться. Нужно выбрать надежное место, желательно весьма неприятное, и запереть его там. Настрадается как следует — сам отдаст Ключ!
— Где же найти место, чтобы не добралось Волеизъявление? спросил Полдень. — Лично я такого не знаю!
— Есть один уголок, куда Волеизъявление не сможет проникнуть, — ответил Закат. — Или не посмеет. Я говорю о Глубоком Угольном Подвале. Небось Старик не потерпит, чтобы Волеизъявление сунуло туда нос!
— Старик? — содрогнулась Рассвет. Голос у нее был ясный и громкий, а язык сверкал золотом. — Не стоило бы нам с ним связываться...
Он все равно закован, пожал плечами Закат. — И потом, работников Подвала он ни разу не трогал.
— Ну а вдруг он доберется до Ключа? — продолжала сомневаться Рассвет. — Как бы не освободился...
Исключено, — отрезал Закат. — Даже все Семь Ключей, действуя вместе, не разомкнут эту цепь!
Да, но в угольных подвалах нередко встречаются Нижние Жители. В том числе и в Глубоком, — сказал Полдень. — Если кто-нибудь из них наложит лапу на Ключ...
— Каким образом? Если уж нам это не удалось... — прошептал Закат. Я внимательно изучал Ключи, и вот что я вам скажу: когда связь устанавливается, Ключ можно лишь отдать, но не отнять. Кроме того, Ключ способен защитить своего обладателя от серьезных увечий, но от боли лишь частично, а от неудобств не защищает совсем. Послушайте же меня и отправьте мальчишку в сырость и темноту. Очень скоро он убедится, что единственный путь к спасению — это отдать нам...
— Мне! — перебил мистер Понедельник, неожиданно выпрямляясь. — Отдать Ключ МНЕ!
Рассвет, Полдень и Закат разом улыбнулись и склонились перед мистером Понедельником.
— Как скажете, сэр, — после паузы продолжил Закат. — Итак, мальчишка очень скоро поймет, что ему придется отдать Ключ мистеру Понедельнику...
— Опять задержки! Опять какие-то препятствия! — простонал мистер Понедельник. — Тем не менее я усматриваю рациональное зерно в твоем плане, Закат. Так что действуйте. А я возвращаюсь — мне необходимо вздремнуть.
— Э, а со мной что будет, сэр? — неожиданно пискнула Сьюзи. — Я совсем не хотела ни во что впутываться, сэр! Это Волеизъявление меня заставило, а я ни при чем!
Мистер Понедельник и ухом не повел. Он поднялся, не потрудившись забрать трость-табурет, и заплетающейся походкой направился назад к лифту. Порученцы и их сержанты отдавали ему честь, когда он проходил, а Рассвет, Полдень и Закат вновь согнулись в поклоне. Лифтовая дверь захлопнулась и почти сразу вновь растворилась... Мистер Понедельник исчез.
— Честно, сэр, я ни в чем не замешана! — продолжала Сьюзи, обращаясь к Полдню. Она стояла на коленях, тычась лбом в траву и от избытка чувств царапая пальцами землю. — Только не посылайте меня в Угольный Подвал! Можно, я к работе вернусь, сэр?
— Где Волеизъявление? — спросил Полдень. Подойдя к Сьюзи, он схватил ее за волосы и поднял. Она кривилась от боли, стоя на цыпочках.
— Оно удрало, когда появился динозавр! — почти прокричала она. — Оно знало тайно путь отсюда! Только совсем узенький, нам не пройти...
— Какой облик оно приняло? — продолжал допрашивать Полдень. — И где находился тайно путь?
— Оно... оно превратилось в рыжую кошку, такую прямо оранжевую... И его легко отличить по длинным ушам! — всхлипывала Сьюзи. — Оно взобралось вон на то дерево... и пропало! Я не хотела делать то, что оно мне приказывало, оно меня заставило...
Полдень с отвращением бросил ее наземь.
— Нужно вам... это? — спросил он Заката и Рассвет.
Сьюзи не поднималась с земли. Она еще и вымазалась в грязи, только слезы прокладывали по щекам мокрые дорожки.
Рассвет отрицательно мотнула головой. Закат помедлил с ответом. Потом его лицо на миг озарилось легкой улыбкой, до того мимолетной, что Артур даже задумался — не привиделось ли.
— Ты, должно быть, из тех безответственных детей Дудочника, не так ли? — поинтересовался Закат. — Когда-то смертной была?
— Так точно, ваша честь, — всхлипнула Сьюзи. — Теперь я заправщица чернил шестого разряда.
— Почтенное занятие, — ответил Закат. — Можешь вернуться к своим обязанностям, Сьюзи Бирюза. Только для начала вымой-ка руки и лицо. Хотя бы вон в том ручейке...
Услышав свое имя, Сьюзи наградила Заката подозрительным взглядом, однако все же отбила очередной поклон и поднялась на неверные ноги. Лишь Закат и Артур пристально следили за тем, как она проследовала к ручейку и наклонилась умыться. Что до Артура, он сперва несказанно удивился ее нытью и верноподданническим мольбам, но теперь, заметив, что она устроилась у ручья точно в том месте, куда нырнула лягушка-Волеизъявление, он свое мнение изменил. Вот она повернулась ко всем присутствующим спиной, не давая рассмотреть свои руки, погруженные в воду. Артур крепко надеялся, что Волеизъявление не преминуло скользнуть к ней в ладони. Правда, приходилось ли рассчитывать на реальную помощь с его стороны? Не на глазах же у троих могущественных слуг Понедельника?
— Уничтожить этот офис, — велел Полдень сержанту-порученцу. Вытащив записную книжку, он нацарапал в ней что-то авторучкой, возникшей прямо из воздуха, и вручил листок сержанту. — Используй это, чтобы закрыть смотровое окно.
Я с моими полночными посетителями отведу Артура в Глубокий Угольный Подвал, — объявил Закат.
Он махнул рукой своим кладбищенского вида прислужникам, и те шагнули вперед.
— Ну уж нет, — возразил Полдень. — Это моя прямая обязанность. Со мной пока еще пребывают неограниченные полномочия, врученные нашим Хозяином!
— Которыми, я полагаю, ты был наделен для работы во Второстепенных Царствах, — доброжелательно заметил Закат.
— Эта деталь не уточнялась, — лучезарно улыбнулся Полдень. Повернувшись к Артуру, он приказал: — Вставай, мальчишка. Если пойдешь не рыпаясь, мне не придется применять к тебе силу. И советую помнить: тебе может быть причинена немалая боль, не имеющая отношения к попыткам отнять Ключ!
Закат покосился на Рассвет. Та пожала плечами.
— Полдень имеет право, — сказала она. — Я пойду с ним.
— Как скажете. Сестра... Брат... — Кивнув обоим, Закат щелкнул пальцами и указал вверх.
Его полночные посетители слегка кивнули и завернулись в плащи, после чего, вытянувшись по стойке «смирно», медленно левитировали по направлению к потолку. Достигнув верхушек деревьев, они дружно исчезли.
Артур проследил за ними взглядом. Когда он снова опустил глаза, оказалось, что Закат тоже исчез, а на него глядят Полдень с Рассветом. Ну?
Артур украдкой глянул на Сьюзи. Она уже отошла от ручья, но встретиться с нею глазами он не сумел. Он не взялся бы сказать наверняка, подобрала ли она Волеизъявление... и неожиданное сомнение посетило его. А что, если она попросту умыла руки — не только от грязи, но и от всяческой ответственности? Или, может быть, она и хотела бы ему помочь, да Волеизъявление успело сбежать?
— Полагаю, выбор у меня небогатый... — проговорил Артур медленно. Он поднялся на ноги и вскинул подбородок, не желая показывать им страх. — Я пойду.
Говоря так, он снова тайком покосился на Сьюзи. Она сидела на корточках, полуобернувшись к нему. Артур исхитрился подмигнуть ей — медленно, незаметно. Сьюзи в ответ поскребла пальцем горло и кашлянула. Артур сделал из этого вывод, что она сумела забрать Волеизъявление. Слабенькое, но все-таки утешение! Не то чтобы у него появилась хоть мало-мальски твердая надежда. Просто положение перестало казаться вовсе уже безнадежным.
Полдень махнул рукой, и сержанты заорали на подчиненных, отдавая приказы. Добрая дюжина металлических порученцев сомкнулась кругом Артура, образовав сплошное кольцо. Они были такие рослые и здоровенные и стояли так плотно, что ему наружу-то выглянуть не удавалось, куда там сбежать.
— Порученцы, сопровождающие пленного... налево... ме-е-е-едленным шагом... марш! — рявкнул какой-то сержант.
Металлические верзилы разом сделали шаг, и Артуру волей-неволей пришлось двигаться вместе с ними. Иначе его бы неминуемо смяли и затоптали. И от этого, как он почему-то подозревал, его даже Ключ бы не спас.
Еще он думал о том, что часть офиса будет, скорее всего, разрушена еще до того, как они все войдут в лифт... Кстати об этом лифте! Начать с того, что он никак не мог взять в толк, каким образом в небольшом лифте сумела поместиться такая толпа? Но вот порученцы подвели его ближе, и Артур увидел, что за знакомой дверью оказался... совершенно другой лифт. Многократно превосходящий размерами тот, на котором сюда прибыл он сам. Этот лифт был величиной со школьный актовый зал. И такой роскошный: полированное дерево по стенам, паркетный пол...
Посередине виднелось круглое возвышение вроде трибуны или командного мостика. Полдень и Рассвет прошли вперед и поднялись туда, а все остальные расположились перед «мостиком», выстроившись точно на параде. Тут Артуру удалось напоследок увидеть Сьюзи: она разговаривала с сержантом, собиравшимся уничтожать офис. Потом лифтовые дверцы захлопнулись и прозвенел звонок.
Вот когда Артур по-настоящему ощутил себя пленником. Беспомощным одиночкой в окружении врагов...
Полдень протянул перед собой руку, и прямо из ниоткуда возникла переговорная трубка. Он подтянул ее поближе ко рту и приказал:
— Нижняя Секция, двадцать двенадцать. Экспрессом!
Кто-то или что-то невнятно ответило ему из трубки. Полдень нахмурился.
— Ну так измените его маршрут! — велел он раздраженно. — Я неясно выразился? Экспрессом!
Лифт неожиданно мотнуло, и пол ушел у Артура из-под ног, буквально провалившись неизвестно куда. Мальчика швырнуло прямо на одного из порученцев, который, кстати сказать, продолжал стоять по стойке «смирно», как непоколебимый утес. А вот Полдня и Рассвет бросило на латунные поручни «мостика». Полдень недовольно нахмурился и снова потянул к себе переговорную трубку. Но говорить ничего не стал — просто сунул внутрь два длинных, изящных пальца и что-то дернул. Из трубки послышался сдавленный вопль, и Полдень неторопливо вытащил наружу... нос, зажатый и вывернутый его пальцами в белой перчатке. За носом последовали губы и подбородок... и вот наконец появилась вся голова, увенчанная помятой шляпой. У Артура начала тихо падать челюсть. Как такое возможно? В особенности при том, что переговорная трубка была уж никак не шире обычной консервной банки...
Но как бы то ни было, Полдень извлек человека целиком и бросил его на пол рядом с «мостиком», на котором стоял. Вытащенный оказался невысокого роста и толстым. Сюртук был ему слишком велик — до такой степени, что скверно заштопанные фалды попросту мели пол.
Полдень с высоты «мостика» наградил его убийственным взглядом.
— Лифтер седьмого разряда? — поинтересовался он.
— Никак нет, ваша честь, — проблеял коротышка. Артур видел, что он пытался храбриться, но получалось не очень. — Лифтер четвертого разряда...
— Был до сих пор, — вынес приговор Полдень.
В руке у него возникла записная книжка, он сделал в ней быструю пометку. Потом вырвал листок и бросил его.
— Помилосердствуйте, ваше превосходительство, — взмолился лифтер. — Я вот уже столетие по этому разряду работаю...
Слишком поздно. Падающий листок соприкоснулся с его плечом и разлетелся синими искрами, которые взлетели вокруг его головы, словно корона. Они быстро разъели на нем шляпу, обнажив лысую голову, потом опустились ниже и занялись его сюртуком, рубашкой и бриджами. Артур даже зажмурился — ему не особенно хотелось смотреть, что произойдет дальше. Почем знать, может, сейчас с толстяка шкуру заживо спустят! Но этого не случилось. Искры снова слились, образовав примитивную одежду наподобие грязно-белой хламиды, и она опустилась коротышке на плечи.
— Уж так-то зачем, — проговорил лифтер, сумевший, как выяснилось, сохранить некоторое достоинство. — Мне то барахло нелегко досталось...
Полдень держал переговорную трубку над его головой.
— Считай, что отделался легким испугом, — сказал он. — Следующий раз будешь знать, как попадаться мне под горячую руку. А теперь за работу!
Лифтер вздохнул, коснулся лба костяшкой пальца в некотором подобии почтительного салюта. Потом поднял руку. Она легко втянулась в отверстие трубки, и за нею непостижимым образом последовало все тело. Ну прямо как пыль в пылесос!
Когда он исчез, Полдень снова заговорил в трубку.
— Итак, на чем мы остановились... Доставить экспрессом — и плавно. Нижняя Секция, двадцать двенадцать. К Верхнему входу в Угольные Подвалы!
Артур подавил невольную дрожь. Судя по всему, его ждала поездка в веселенькое местечко. И до крайности удаленное... Робкая надежда сменилась приступом беспросветного отчаяния. Куда ни кинь — всюду клин! Может, сдаться и не мучиться больше?
«И как это я собрался всех от мора спасать? — безнадежно вопросил внутренний голос — Спаситель выискался. Сам себя от тюряги спасти не могу...»
«А ну-ка заткнись! — сам себе ответил Артур. — Давай лучше вспомним, что Сыози и Волеизъявление по-прежнему на свободе. А Ключ по-прежнему у меня. Значит, должен подвернуться и шанс что-нибудь предпринять. Непременно должен...»

Глава 14

Верхний вход в Угольный Подвал оказался рахитичной деревянной платформой на краю бесплодной равнины. Кругом расстилалась унылая пустошь, кое-как подсвеченная лишь лучами трех или четырех лифтов. Как и в Нижнем Атриуме, вместо неба над головой здесь был потолок. Только не куполообразный, как там, а плоский. И гораздо более высокий.
Порученцы, по-прежнему выстроенные кольцом, вывели Артура из лифта на расшатанную платформу. Когда глаза привыкли к скудному освещению, он сумел рассмотреть, что равнина за пределами настила была не на сто процентов однообразна, как он успел было решить. Там, посередине, кое-что все же имелось.
Круглое пятно абсолютного мрака...
Дыра. Он сразу понял, что это была дыра. Диаметром не менее мили. А уж что касается глубины...
Глубина, вероятно, была неизмерима.
— Именно так, — сказал Полдень, пристально наблюдавший за Артуром. — Это и есть Глубокий Угольный Подвал. Сержант! Подвести пленника к краю!
От площадки, где остановился лифт, туда вела дорожка. Она была вымощена белым камнем, имевшим свойство отталкивать тонкую черную пыль, что лежала всюду кругом и клубами вздымалась в воздух из-под ног. «Угольная пыль... — сообразил Артур. — Вот бы умудриться поменьше ею дышать, чтобы ее не было в легких, когда... ЕСЛИ я все-таки вернусь домой. А то меня, пожалуй, даже и Ключ не спасет. Чего только мои бедные легкие за последнее время не натерпелись...»
Порученцы безостановочно шагали, время от времени поскрипывая плохо смазанными суставами. Артур изо всех сил старался сохранять спокойствие. Сьюзи сумела укрыть Волеизъявление. А уж оно-то за ним точно придет. Хоть и сказал Закат, что сюда Волеизъявление нипочем не сунется — из страха перед каким-то Стариком...
«Вот это совсем уже скверно, — нашептывал пораженец в душе Артура. — Мало того что в кутузку попал, так еще и в одну яму с неведомой жутью по кличке Старик!»
— Там, внизу, тебе не покажется одиноко, — сказал Полдень. Он смотрел на Артура так, будто только что сподобился прочесть его мысли. — Там есть некоторое количество Жителей Дома, низведенных до наиболее черной работы вроде измельчения угля. Эти работники не посмеют потревожить тебя. Но есть кое-кто, от кого тебе следует держаться подальше, если только ты дорожишь рассудком и жизнью! Он прозывается Стариком, и к нему стоит относиться серьезно. Постарайся с ним не сталкиваться — и тогда тебе придется страдать всего лишь от холода, сырости и угольной пыли!
— А как мне узнать Старика, если я его встречу? — спросил Артур. Ему очень хотелось, чтобы это прозвучало вызывающе, но получилось уж слишком напуганно и пискливо. Он прокашлялся и сделал еще попытку. — И как мне отсюда выбраться, если я надумаю отдать Ключ мистеру Понедельнику?
— Ну, Старика ты ни с кем не спутаешь, — сказал Полдень. И улыбнулся своей холодной улыбкой, сверкнув белыми зубами. — Его мудрено проморгать. Повторюсь, но скажу: избегай его... если сумеешь. А что касается выбраться — просто произнеси трижды мое имя: Полдень Понедельника. Я и прибуду тебя забрать. Или пришлю кого-нибудь вместо себя.
За этим разговором они добрались до края провала. Порученцы остановились над самым откосом: считанные дюймы отделяли носки их ботинок от пустоты. Артур все старался заглянуть между ними и рассмотреть, что там внизу, но это было бесполезно. Ему так и не удалось ни прикинуть глубину ямы, ни увидеть внизу хоть какой-нибудь огонек.
Полдень снова вытащил записную книжку и вырвал листок. Этот листок он быстро сложил наподобие крылышек и даже размахрил края маленькими ножницами, чтобы создать видимость оперения. Потом написал на каждом крылышке по слову и начал неторопливо встряхивать. С каждым движением его руки крылья становились все больше, и вот уже Полдень держал в руке пару оперенных крыльев длиной в рост Артура. Они были до того белыми, что, казалось, светились. Их марали лишь черные чернила, что стекали на них с руки Полдня, как кровь.
— Пропустить меня, — приказал Полдень порученцам .
Они послушно расступились, давая ему пройти. И тот, что стоял всех ближе к обрыву, безмозгло отступил прямо в пустоту. Он даже не сделал никакого движения, чтобы схватиться за край и спастись, — так и полетел вниз, и единственным звуком, сопровождавшим его полет, был шум воздуха. Удара о дно Артур так и не услышал.
Полдень нахмурился, мотнул головой и пробормотал что-то о «некачественном товаре». А потом неожиданным движением пришлепнул крылья к спине Артура и резко, с силой выпихнул мальчика — прямо за край!..
В первое мгновение Артур был поглощен постижением прирастания крыльев к лопаткам. Чувство было более чем странное... Не то чтобы болезненное, но противное до крайности. Вроде пломбирования зуба у дантиста под обезболивающим уколом: боли вроде и нет, но ощущений все равно масса, и не сказать чтобы приятных. Эти переживания — врастание крыльев, а чуть позже то, как они лихо развернулись, заработали и остановили его падение, — весьма успешно отвлекли Артура от главного. А именно от того, что его таки столкнули в провал, выглядевший совершенно бездонным. Когда до него наконец дошла вся полнота картины случившегося, крылья уже трудились вовсю, и он спускался медленно, плавно, не быстрей паучка, лениво выпускающего свою нить.
Где-то там наверху — и уже весьма далеко, — раздался смех Полдня. А потом — тяжелый размеренный топот порученцев, маршировавших по белокаменной дорожке.
— Ни за что не стану тебя звать! — прошептал Артур и крепче сжал в руке Ключ. И хотя он лишь шептал, получилось именно то, чего не вышло минуту назад. Голос зазвучал гневно и по-настоящему мужественно. — Я выберусь! Я придумаю как! И я еще намылю холку и тебе, и мистеру Понедельнику... всем вам!
— Приятно послушать, — заметил негромкий голос рядом с ним в темноте.
Артур от изумления отмахнулся Ключом, но металл не встретил сопротивления. Медленный спуск продолжался как прежде; кругом ничего не было, лишь пустой мрак.
«А может, этот мрак не так уж необитаем?» — посетила его неожиданная мысль. Он воздел над головой Ключ и сказал:
— Свет!.. Посвети мне!
Ключ послушно разразился потоками яркого света, окружив сиянием Артура и его машущие крылья. И мальчик увидел, что в самом деле не одинок. Рядом с ним в том же темпе летело еще одно крылатое существо. Это был мужчина, одетый в черное и снабженный лоснящимися, как у ворона, крыльями.
— Закат Понедельника! — зло вырвалось у Артура. — Ты-то здесь что позабыл?
— Как я посмотрю, Полдень несколько ошибся, оценивая твои познания относительно возможностей Ключа, — прошептал Закат. Две пары крыльев шумно рассекали воздух, так что Артуру пришлось напрягать слух. — А забыл я здесь вот что, — продолжал Закат. — Я намерен помочь тебе, Артур. Ты был избран Волеизъявлением. У тебя Минутный Ключ от Нижнего Дома...
— Погоди-ка, — перебил Артур. Уж больно все это было подозрительно. — Разве ты не правая рука Полдня или что-то в этом духе?
— Полдень сидит по правую руку Хозяина, был ответ. — Рассвет — по левую. А Закат стоит позади, в тени. Да только свет иногда легче увидеть, когда сам стоишь наполовину во тьме... Понедельник не всегда был таким, каков он сейчас. И Рассвет с Полднем... И весь Нижний Дом был далек от той мерзости запустения, которая теперь здесь царит. И все это постепенно, очень медленно и постепенно, привело меня к мысли о необходимости перемен. Я понял: нужно что-то делать. И для начала я помог Волеизъявлению освободиться, подарив Инспектору коробочку нюхательного табака. А теперь я помогу тебе. Я дам тебе совет...
Артур только фыркнул, не желая верить ему. Все было настолько шито белыми нитками! Они тут, наверное, боевиков по телевизору не смотрят, иначе не пытались бы играть в злого и доброго полицейского. Злого копа мы уже видели — Полдня. Поглядим теперь на доброго...
Вот только получалось у Заката, надобно признать, весьма убедительно.
— Тебе нужно поговорить со Стариком, — говорил между тем Закат. — Все прочие забывают о том, что, хотя он на ножах с Зодчей, но ненависти к плодам Ее трудов не испытывает. А ты малая часть этих самых трудов. Поэтому ты окажешься интересен ему, и он не причинит тебе зла. Расспроси его о Невероятной Ступеньке... А потом используй то, что он расскажет тебе!
— А с какой стати мне доверять тебе? — поинтересовался Артур.
— А с какой стати вообще кому-либо доверять? — ответил Закат до того тихо, что Артур не расслышал и повторил свой вопрос.
Тогда Закат подлетел так близко, что до его лица вполне можно было дотянуться рукой, а маховые перья его блестяще-черных крыльев почти касались белоснежного оперения крыльев Артура.
— А с какой стати вообще кому-либо доверять? — повторил он. — Волеизъявление желает настоять на своем, а Понедельник — на своем. Не говоря уже о Грядущих Днях... Но кто знает, куда ведут все эти пути? Будь осторожен, Артур.
С этими последними словами Закат сильнее ударил крыльями и ушел вверх, Артур же продолжал спускаться. Управлять работой крыльев, приделанных ему Полднем, он, как выяснилось, не мог. И они лишь замедляли его падение, как парашют, но много лучше.
Спуск длился и длился... У Артура было предостаточно времени для обдумывания услышанного от Заката. Крылья действовали сами собой, от мальчика настолько ничего не зависело, что его начало даже клонить в сон. Глубокий Угольный Подвал оправдывал свое название. Он был в самом деле глубоким — куда глубже любого карьера или шахты, о которых Артуру доводилось слышать в его собственном мире. С Подвалом, наверное, могли бы поспорить лишь океанские впадины, населенные неисследованной жизнью!
Однако и бесконечный спуск со временем кончился. Артур насторожился, когда его крылья вдруг забили вдвое чаще прежнего, совсем остановив медленное падение. А потом... внезапно отсоединились от спины, так что последние три или четыре фута Артур падал по-настоящему.
Он с плеском шлепнулся на мокрую холодную поверхность и растянулся на ней, промочив одежду и едва не потеряв Ключ. Секундой позже рядом с ним приземлились два бумажных клочка, и сырость тут же превратила их в бесформенные набухшие лоскутья.
Вода была глубиной всего в несколько дюймов. Не океан, не озеро, а самая обычная лужа. Правда, она тут была не одна. Артур высоко поднял сияющий Ключ и увидел повсюду кругом великое множество луж. Их разделяли участки чуть посуше, состоявшие из угольной пыли пополам с водой. Довольно гнусная смесь!
А еще кругом виднелись кучи угля. Великое множество небольших — футов шесть высотой — пирамидок, старательно сложенных через каждые несколько ярдов. Артур присмотрелся к ближайшей. Куски угля мало чем напоминали идеально одинаковые, которыми пользовалась Сьюзи. Эти были скорее глыбами разной величины и неправильной формы. Артур прошелся немного и увидел, что неодинаковыми были и сами пирамидки. Они сильно различались по размерам. К тому же некоторые были сложены очень аккуратно, а другие успели развалиться и представляли собой просто бесформенные груды угля.
И как и обещал Полдень, здесь было не только сыро, но и пронзительно холодно... «Думай о хорошем. По крайней мере, вода не дает угольной пыли клубиться вокруг!» — подумал Артур, хотя, правду сказать, пыль так и летала, взметаемая каждым его движением. С другой стороны, оставаться на одном месте было попросту слишком зябко. «А может, Сьюзи права и я действительно перестал нуждаться в пище? Тогда я смогу двигаться безостановочно... Хотя погодите. Насчет того, чтобы не спать, она, помнится, не упоминала...»
Артур прислушался к себе и только тут понял, насколько устал. К тому же он вспомнил, что работают здесь все же посменно. А значит, здешний народ — Жители, как они назывались, — все-таки нуждаются во сне.
«Что ж, будем надеяться, Ключ защитит меня от простуды и пневмонии. Если только эти болезни можно здесь подхватить вопреки тому, что думает Сьюзи...»
Еще Артур подумал о том, что спать всяко придется где-нибудь на куче угля, в сырости и холоде, и ему стало вовсе тоскливо. Он брел вперед, петляя между черными пирамидами, и пытался думать о том, что ему следует предпринять. Доверять ли Закату?.. Потом он вспомнил: перед тем как их накрыли, Волеизъявление упоминало о Невероятной Ступеньке как об одном из способов попасть в Дневную Комнату мистера Понедельника. И Закат тоже о ней говорил... А что, если она не только открывает путь в эту самую Комнату, но и отсюда выбраться позволяет?
Вот только, чтобы доподлинно выяснить это, ему придется встретиться со Стариком и рискнуть с ним поговорить. Артур ведь подметил, в какую дрожь бросило Полдня и сержантов-порученцев, когда было упомянуто это существо. Вне всякого сомнения, они боялись его. И Волеизъявление, но всей видимости, тоже боялось. Иначе, пожалуй, вряд ли Полдень с Понедельником отпустили бы Артура сюда, вниз, с Ключом в руках!..
Тем не менее ничего путного, кроме встречи со Стариком, Артур придумать не мог. А это значило, что ему следовало целенаправленно набиваться на эту самую встречу. Яма, насколько он сумел оценить, при всей своей глубине была около полумили в диаметре. Если удастся как-то сориентироваться в здешних потемках, можно будет обыскать все дно Подвала, разбив его на квадраты. Правду сказать, долгая будет это работа, но тут уж ничего не поделаешь!
Глаза страшатся — руки делают... Скоро Артура осенила блестящая мысль. Нужно брать от каждой пирамиды несколько кусочков угля и раскладывать их в виде какого-нибудь знака. Тогда сразу будет ясно, бывал он уже тут или нет!
Артур вздохнул и направился к ближайшей пирамиде, решив положить делу начало. Но только-только он успел потянуться за крупным куском, лежавшим на самом верху, как с другой ее стороны взвилось какое-то существо. Оно размахивало неким оружием и пронзительно верещало:
— Эй, ты там! Убери лапы от МОЕГО угля, ворюга!

Глава 15

— Это МОЙ уголь, негодяй! — продолжал выкрикивать человек. Но тут он заметил Ключ у Артура в руке и буквально на полуслове сменил тон, одновременно спрятав за спину странное металлическое орудие, которым только что размахивал. — Ой, то есть это я ни в коем случае не про вас, сэр, кто бы вы ни были... Я это во-о-он про него. Вон он там удирает!
Артур озадаченно посмотрел в ту сторону, куда указывал человек. Там, естественно, никого не было.
— Я тогда, сэр, если позволите, к работе вернусь... — сказал обитатель ямы.
Он был облачен в балахон наподобие тоги, такой же, как и тот, что достался разжалованному лифтеру, только сплошь черный от угольной пыли и порядком изодранный. И он тоже был коротышкой, на голову меньше Артура, хотя телосложение выдавало в нем вполне взрослого мужчину.
Ты кто такой? — спросил Артур.
— Подборщик угля десятого наиобычнейшего разряда, — отрапортовал коротышка. — Номер по старшинству девять — шестьдесят шесть пятьсот семьдесят восемь пятьдесят пять пятьдесят три...
Я, собственно, имел в виду, как тебя звать.
— Ну, имени у меня нет... в смысле, теперь больше нет. У нас тут, знаете ли, ваше высокоблагородие, имен почти ни у кого не имеется. Не принято как-то, сэр, понимаете ли... Так мне можно идти?
Ладно, а как тебя звали раньше? спросил Артур. — И кем ты был до того, как сюда угодить?
— Жестокие вопросы задаете вы, ваша милость... — И новый знакомый мальчика даже слезу с глаза смахнул. — Да у вас все одно Ключ в руке, так что, хошь не хошь, придется ответить. Звали меня Правуилом, сэр, и был я десятым вспомогательным заместителем клерка по звездному ведомству. Я, изволите видеть, солнца во Второстепенных Царствах подсчитывал. Подсчитывал, сэр, и даже записи вел. Пока однажды не попросили меня улучшить записи, касаемые до одного конкретного солнышка... Я, как бы это выразиться, заартачился... и, само собой, с прежнего местечка слетел.
Я совсем не хочу тебя расстраивать, — сказал Артур. — Прости, что лезу с расспросами, но... чем ты тут, внизу, занимаешься?
Уголь в кучи собираю, ответствовал Правуил. И указал рукой на громоздящиеся пирамиды. — Потом появляется кто-нибудь из рубщиков, колет уголек по размеру, складывает в заявочную корзину и отправляет тому, кто уголь заказывал. Причем бывают заказы до того давние, что сами заказчики, поди, давно позабыли, как выглядит огонь, и наловчились дрожать.
— Корзины? — навострил уши Артур. — Что за корзины? И как их поднимают?
— Улавливаю ход вашей мысли, сэр, — отозвался Правуил. — Вы, верно, думаете о побегах! О том, что у нас тут сплошное разгильдяйство и не помешало бы кого-нибудь наказать. Нет, сэр, во всем полный порядок! Корзинки невелики и к тому же снабжены действенными бирками, которые и направляют их куда следует. А если вы думаете, что бирку можно злонамеренно отсоединить и использовать для чьей-нибудь транспортировки, так вы ошибаетесь. Голошеий вам на этот счет все как есть рассказал бы. Если только свою башку сумеет здесь на дне отыскать...
— Голошеий?
— Ну да, это мы так его прозвали. Понимаете ли, он снял с одной корзинки бирку и себе на шею повязал, — хмыкнул Правуил. — Я ему говорил, что глупая это затея, только станет он меня слушать! Ну а бирка пошла себе вверх... да только Голошеего забыла с собой прихватить. Разрезала ему шею, что твое масло. Голова и укатилась куда-то, а тело пошло бродить вслепую. Угля сколько рассыпало, страсть! Думаю, оно ее когда-нибудь найдет. Голову, в смысле. Или она еще кому-нибудь попадется.
Артур содрогнулся и украдкой поглядел через плечо, ожидая, что безголовое тело вот сейчас выйдет из-за ближайшей пирамиды и примется шарить кругом в нескончаемых поисках утерянной головы. Или — еще хуже — прямо рядом обнаружится та самая голова, полузасыпанная углем. Вполне живая и мыслящая голова, только неспособная как-то дать о себе знать.
— Я здесь не с расследованием, — сказал Артур. — Это верно, у меня Ключ, но я не чиновник из Дома. И подавно не друг мистера Понедельника. Я смертный и пришел извне.
— Как скажете, сэр, — с неприкрытой подозрительностью проговорил Правуил. Он явно полагал, что Артур подстраивает ему какую-то западню. — Если позволите, я бы работой занялся...
— Пожалуйста, только сначала не мог бы ты мне рассказать... или показать... где у вас тут, на дне, найти Старика?
Правуил затрясся и сделал рукой отвращающий жест.
— Не вздумайте к нему подходить! — предупредил он Артура. — Старик может прикончить вас... насовсем! Загнать в Пустоту, и даже не как пустотника, а еще хуже! Без единого шанса вернуться!..
— Я должен, — сказал Артур.
«По крайней мере, я думаю, что должен. Стал бы я в здравом уме связываться с существом, которого все боятся, если бы знал, как по-другому отсюда слинять...»
— Тогда вам во-он туда, — прошептал Правуил. — Туда, где уголь валяется в беспорядке. Это оттого, что никто не отваживается его собирать вблизи Старика.
— Спасибо, — поблагодарил Артур. — Надеюсь, когда-нибудь ты будешь восстановлен в прежней должности!
Правуил пожал плечами и вернулся к прерванной работе. При этом Артур наконец-то как следует рассмотрел странное приспособление, которым тот пользовался. Оно представляло собой этакий гибрид метлы и приемной коробки. Метла захватывала угольную пыль, а коробка превращала ее в куски угля, которые Правуил затем складывал в пирамиду.

Предыдущая страница 8 Следующая страница


9 Никс Гарт

Делать нечего, Артур двинулся в направлении, указанном ему Правуилом. Очень скоро подборщик угля пропал из круга света, отбрасываемого Ключом, но спустя некоторое время Артура догнало эхо его голоса:
— Не оставайтесь после двенадцати!
— А что это значит?
Вопрос остался без ответа. Артур остановился и постоял некоторое время, прислушиваясь, но Правуил больше не подавал голоса. Поразмыслив, Артур вернулся на то место, где они разговаривали, но там уже никого не было. Только угольная пирамида, над которой трудился Правуил. К ней успело добавиться несколько свежих кусков.
— Ну замечательно, — пробормотал мальчик. Замучили советами! Один говорит — ни в коем случае не подходи к Старику! А другой — нет, обязательно к нему наведайся. Не оставайся после двенадцати. Доверяй Волеизъявлению. Ни в коем случае не доверяй Волеизъявлению... Причем хоть бы кто-нибудь выразился просто и ясно!
Он даже приостановился, словно бы ожидая ответа, но, конечно, никто не поспешил внести ясность в его мысли. Артур тряхнул головой и двинулся дальше. Решив на всякий случай как-то пометить свой путь, он взял с первой пирамиды десять кусочков угля и выложил из них фигуру у ее основания. От следующей он взял девять, еще от одной — восемь, и так далее, пока не добрался до одного. Потом начал опять с десяти, отложив отдельный кусок угля в знак того, что пошла уже новая последовательность.
Добравшись таким образом до сто двадцать шестой угольной пирамиды, Артур успел кое в чем усомниться. Во-первых, в том, что вообще найдет Старика. Во-вторых, в правильности направления, указанного ему Правуилом. И в-третьих, что размеры дна ямы соответствовали оценке, которую он сделал еще наверху.
А еще, невзирая на усердную ходьбу, он порядком замерз. Голода, правду сказать, Артур не испытывал, но все равно не отказался бы сунуть что-нибудь в рот, зная из опыта, как согревает еда. Следовало надеяться, что это справедливо и здесь. А еще еда могла бы развеять смертную скуку пеших блужданий по этому зябкому, мокрому, темному местечку, где не было совсем ничего, кроме угля.
От усталости Артур все ниже опускал руку с Ключом, так что окружавший его ореол света становился все меньше и наконец озарял лишь землю у него непосредственно под ногами. За пределами освещенного круга лежал мрак... Но вот впереди забрезжил еще какой-то свет! Он не происходил от Ключа и не являлся его отражением. Синеватый такой, мерцающий огонек, как если бы там, впереди, потихоньку горел газ...
Артур вскинул Ключ над головой и зашагал быстрее. Не иначе он все-таки наткнулся на логово Старика! Несмотря на крайнюю усталость, мальчик отчаянно волновался, и было из-за чего. Зря ли так откровенно боялись Старика и Рассвет, и сержанты-порученцы, да и Правуил тоже! Однако был и шанс, что там он сумеет раздобыть еды. Или — еще лучше — отыщет путь наружу!
Чем ближе делался свет, тем выше Артур поднимал над собой Ключ, а шаги его между тем замедлялись. Что-то не тянуло его нынче ни на какие приятные неожиданности. Он пристально вглядывался в каждую тень, подозревая за очередной пирамидой засаду. Но пирамиды делались все реже, как, впрочем, и лужи. Похоже, Артур наконец-то выбирался на открытое место. На относительно сухую возвышенность. Даже перемешанной с водой угольной пыли под ногами становилось все меньше, сквозь нее выпирал голый и сухой — сухой! — камень.
Достигнув последней пирамиды, Артур спрятался за нею и постарался рассмотреть, что делается впереди. Это оказалось непросто, ибо свет Ключа странным образом смешивался с дрожащим синеватым сиянием впереди, заставляя глаза щуриться и моргать.
Тем не менее взгляду Артура предстала круглая возвышенная платформа наподобие сложенной из камня невысокой эстрады футов шести — десяти в поперечнике. Вдоль всего края стояли торчком римские цифры, а на центральной оси вращались две длинные металлические штанги неравной длины. Артур пригляделся и увидел, как длинная штанга несколько сдвинулась...
И тут до него дошло: это были стрелки, минутная и часовая. А обрамленная цифрами «эстрада» в действительности являлась громадным циферблатом, уложенным горизонтально. Но это был не совсем обычный циферблат. От концов стрелок тянулись цепи, соединенные с каким-то довольно сложным — сплошные блоки, шестерни, зубчатые передачи — механизмом посередине. Артур не смог навскидку разобраться, как работал этот механизм.
Цепи же свободными концами крепились к оковам на руках человека, сидевшего возле цифры шесть. Именно эти цепи испускали замеченное Артуром голубое свечение. Металл был похож на сталь, но, конечно, ею не являлся. Разве обычная сталь может светиться так ярко и в то же время призрачно?
Собственно, и прикованный человек был весьма далек от обычного. Артур очень скоро сообразил, что перед ним настоящий великан. Футов восемь ростом, а то и выше. И больше всего он смахивал на этакого состарившегося варварского героя: сплошь переразвитые мышцы на руках и ногах. Правда, кожа у великана была откровенно старческая, вся в морщинах и почти прозрачная, так что виднелись вены. Голова у него была очень коротко острижена, а из одежды ему оставили одну набедренную повязку. Артуру сначала показалось, что человек спит, хотя его закрытые глаза выглядели довольно странно. Веки были красными и воспаленными, словно после солнечного ожога. Другое дело, что заработать солнечный ожог в здешних потемках было весьма затруднительно. Как, впрочем, и в иных частях Дома, где успел побывать Артур.
«Вот он, Старик! — сказал себе Артур. — Сидит прикованный к стрелкам часов...»
Он осторожно подобрался поближе, чтобы присмотреться к механизму, управлявшему цепями, и, понаблюдав несколько минут, составил приблизительное мнение о его работе. Было похоже, что цепи распускались на всю длину примерно к половине седьмого, а около двенадцати, наоборот, туго натягивались, два раза в сутки подтаскивая великана к самой оси.
В данный момент стрелки стояли на шести двадцати пяти, так что слабина позволяла Старику сидеть около цифры шесть. Артур прикинул длину цепей и решил, что выбраться за пределы циферблата Старику они не позволят.
А еще по разные стороны центральной оси виднелись два люка. Оба — размером с обычную дверь, только не прямоугольную, а сужающуюся кверху. Что-то наподобие той дверцы, из которой в старинных часах с боем выскакивает кукушка. Только что-то уже подсказывало Артуру, что из этих люков, когда они откроются, выскочат отнюдь не кукушки...
— Берегись! — рявкнул вдруг великан. Артур шарахнулся назад и упал, запнувшись о неровные глыбы угля под ногами. Пытаясь подняться, он услышал рокот цепей и до смерти перепугался.
Как выяснилось, не зря. Великан был не так прост: все это время он зажимал цепи под мышками, скрывая их истинную длину. Артур не успел подняться и убежать — Старик уже стоял прямо над ним. Вблизи он казался еще выше и грозней прежнего. И он открыл глаза, только лучше бы Артуру совсем их не видеть! Они сидели в красных воспаленных глазницах и сами были налиты кровью. Один зрачок — золотой, другой — черный...
— Ну как, насмотрелся, Ключник? — поинтересовался Старик, перекидывая цепь через голову Артура и плотно затягивая на шее.
Тот от отчаяния ткнул его Ключом — никакого эффекта. Ни вытекающего расплава, ни электрических искр. Ключ, успевший показать себя могущественным оружием, даже не оцарапал кожи Старика. С таким же успехом Артур мог бы ударить его игрушечной пластмассовой стрелкой. — Твои хозяева забыли предупредить тебя: ничто в Доме не может мне повредить, — проворчал Старик. — И ни одно порождение Пустоты... кроме тварей, живущих в этих часах, что еженощно грызут и долбят мои глаза. Что ж, и на том спасибо — хоть развлекусь, руки-ноги тебе отрывая и скармливая твою суть Пустоте!

Глава 16

Я не из Дома!.. — прохрипел полузадушенный Артур. — Я тебе не враг!..
Старик только буркнул и так затянул цепь, что стало по-настоящему больно. Потом рывком поставил Артура на ноги и понюхал воздух у него над головой. В третий раз вобрав в себя воздух, он на несколько звеньев ослабил петлю. Но с шеи Артура ее не снял.
— И правда смертный... — проговорил он чуть дружелюбнее. — Да к тому же из мира, хорошо мне известного. Однако ты лишил меня развлечения, человечек, так что придется тебе иным способом меня веселить! Ну-ка, рассказывай, как получилось, что смертный держит в руках Младший Ключ от Нижнего Дома?
— Волеизъявление... — начал было Артур, но прежде чем он успел вымолвить еще слово, Старик внезапным движением сдернул с него цепь. Спустя несколько мгновений обе стрелки — минутная и часовая — сдвинулись, приближаясь к двенадцати. Цепи загремели, натягиваясь, и заставили Старика сделать шаг назад.
Артур только сглотнул. Будь цепь по-прежнему у него на шее, она бы его, наверное, тут и задушила. Может, Сьюзи знала, что говорит, когда рассуждала о невозможности умереть в Доме, но в данный момент Артуру что-то плохо в это верилось! Весь вид Старика ясней ясного свидетельствовал, что он был очень даже способен убить. Ну, скажем так, покончить с попавшимся недругом, причинив ему нечто весьма напоминающее настоящую смерть!
— Говори же, смертный! — велел Старик. — Скажи мне свое имя и не бойся меня. Твоему народу я всегда был другом. Я враждовал только с Зодчей, а против созданных Ею существ никакого зла не держу. Между прочим, в создании подобных тебе есть и моя давняя заслуга, хотя Зодчая и пыталась это отрицать!
— Меня зовут Артур Пенхалигон... начал Артур. Сперва он говорил медленно, но потом сообразил, что именно следует сказать, и дело пошло. — Понимаете, я толком даже не знаю, с какой стати у меня оказался Ключ. Волеизъявление хитростью вынудило мистера Понедельника отдать его мне, но теперь он спохватился и хочет его отобрать. Поэтому меня и засадили в эту яму — пока я не соглашусь отдать его сам. Но Волеизъявление сказало мне, что я должен заполучить Часовую Стрелку, а с нею весь Нижний Дом, потому что только так я могу вернутгся обратно домой и остановить мор, который занесли к нам податели.
— Погоди-ка! — перебил Старик. — Вижу, это длинная и запутанная история. А посему начни с самого начала, не спеша доберись до середины, а потом и... хотя нет, о конце тут говорить пока еще рано. И прежде чем ты начнешь, мы выпьем с тобой вина и закусим медовыми пряниками!
— Пряник бы не помешал, — согласился Артур.
Он даже огляделся кругом, ища глазами нечто вроде буфета. Но кругом по-прежнему не было заметно никаких признаков кладовки, кухни, официантов... Не то чтобы его всерьез удивило, если б они вдруг появились как из-под земли.
Старик же простер руку, обратив ее ладонью к земле, и продекламировал нараспев:

Мед и миндаль — сладкое чудо — Лепешки венчают плетеное блюдо, Кувшинчик вина — солнце и осень — Согретый смолистым дыханием сосен...

И Артур почувствовал, как задрожал, отвечая голосу Старика, камень у него под ногами. Потом в нем образовалась трещина и с глубоким стоном распахнулась шире. Из нее медленно поднялась, растекаясь чуть не прямо под ногами у Артура, лужица непроглядной черноты. Мальчик поспешно отступил прочь, но чернота уже приобрела форму и цвет, породив глиняный кувшин и плоскую корзинку, полную небольших лепешек, восхитительных даже на вид.
На этом трещина захлопнулась и пропала, а Старик нагнулся и поднял еду.
— Откуда все это? — изумился Артур.
Он был не вполне уверен, что действительно хочет медовый пряник, появившийся таким удивительным образом.
— Там, внизу, совсем рядом с нами — Пустота, — ответил Старик. Он наклонил кувшин, и ему в рот струей полилось светлое вино. — Ах-х-хххх... Так вот, если у тебя есть могущество или могущественное орудие вроде Ключа, из Пустоты можно многое получить... В конце концов, именно в Пустоте зародилось все сущее. И даже Зодчая явилась из Пустоты... как, впрочем, и я — следом за Нею. На, выпей!
И он протянул кувшин Артуру. Тот взял его и попытался вылить немного вина себе в рот, как это только что сделал Старик. Повторять это, однако, оказалось не так-то просто: Артур больше облился вином, чем проглотил. Только лучше бы он вообще его не глотал. Оно безбожно отдавало лакрицей, а горло от него попросту вспыхнуло.
Медовые плюшки оказались гораздо съедобнее, хотя и были весьма липкими. В свежем, сочном тесте ощущалась апельсиновая цедра, и Артур одну за другой сжевал целых три штуки. Старик, получая видимое удовольствие, съел остальные девять.
— А теперь рассказывай, — велел он, смахивая с подбородка и груди последние крошки. —И не забывай горло промочить, когда пересохнет!
От протянутого кувшина Артур отказался, но тем не менее поведал Старику все без утайки, начиная с момента самого первого появления мистера Понедельника и Чихалки. Гигант слушал очень внимательно, поставив кулак на колено и оперев на него подбородок. Время от времени он пересаживался, чтобы цепи, увлекаемые движущимися стрелками, поменьше его дергали.
К тому времени, когда Артур завершил свою повесть, стрелки стояли на без двадцати девять. Старик сидел внутри круга часов, мальчик же — возле цифры девять, с безопасной стороны минутной стрелки. Здесь, на поверхности циферблата, было уютно. От каменной поверхности шло несильное, но очень приятное тепло: так греет солнце в тихий и ясный зимний денек. И наверное, от этого тепла Артур все отчетливее чувствовал навалившуюся усталость.
— Занятная история... — пророкотал тем временем великан. — И похоже на то, что мне следует непременно вмешаться. Вот только каким образом? Да, я враг Зодчей, чье Волеизъявление сделало тебя своим исполнителем. Но я не слишком дружен ни с мистером Понедельником, ни с Грядущими Днями, чьи мелкие притязания, право, достают меня больше, чем непреходящая вражда с Зодчей. Так должен ли я тебе помочь, или помешать, или просто отпустить с миром?.. Нужно подумать. Ты отдохни пока, Артур, а я поразмыслю...
Артур сонно кивнул. Как же он вымотался! И как его тянуло растянуться прямо здесь и подремать хоть немного! Мешали лишь мысль о жутковатых дверцах посередине циферблата да предупреждение Правуила. Может, Ключ и сумеет его уберечь от погибели... Однако рисковать не хотелось.
— Могу я попросить тебя разбудить меня до двенадцати? — спросил он Старика.
Ему начало казаться, что великан заслуживает доверия. По крайней мере, такое незначительное обещание он вроде должен был выполнить.
— До двенадцати? — пробормотал Старик. И тоже покосился на дверцы. — Мои раздумья не продлятся так долго.
— Обещаешь? — повторил Артур.
У него сводило зевотой челюсти, так что трудно было говорить, а глаза непреодолимо закрывались.
— Непременно разбужу, — пообещал Старик.
Артур улыбнулся и прилег на теплую поверхность циферблата. Старик некоторое время наблюдал за ним, потом свел руки, тихонько звякнув цепями.
— Но вот задолго ли прежде двенадцати, пока сам не знаю, — пробормотал он некоторое время спустя, прикрывая ладонью глаза. И снова покосился на дверцы. — Может, позволить им забрать твое зрение, и тогда я хоть одну ночь посплю без мучений?.. Или мне принять страдания, как всегда, а тебе — помочь чем могу?..

Артура разбудил крик. Крик, громко отдавшийся буквально во всем теле. Ему даже показалось, будто этот звук сорвал его с места и бросил вверх, хотя на самом деле, конечно, это сработали мышцы, ужаленные адреналином.
— Просыпайся, Артур! Просыпайся и беги, не то они тебя заберут!
Какое-то мгновение Артур просто стоял, не слишком понимая, на каком свете находится, и крик Старика эхом отзывался у него в голове. Но потом где-то совсем рядом ударил огромный, чудовищно громкий колокол. Звуковая вибрация оказалась сродни землетрясению: Артур едва устоял на ногах. И почти тотчас две дверцы у центральной оси со стуком распахнулись, причем откуда-то изнутри послышалось жуткое, отвратительно тонкое хихиканье...
Окончательно проснулся Артур уже на бегу. Ноги стремительно унесли его прочь с циферблата, а потом — со всей мыслимой скоростью — дальше, туда, где начинались угольные пирамиды.
Он почти добрался туда, когда колокол грянул снова, поколебав землю. По-видимому, это часы отбивали двенадцать — то ли полдень, то ли полночь. Колокольный удар снова сопроводило кошмарное хихиканье. Заскрипела, разворачиваясь, пружина, затрещали бегущие шестеренки...
Артур бросился за ближайшую пирамиду практически одновременно с третьим ударом. Снова все кругом затряслось, и на голову мальчику посыпались кусочки угля.
Теперь, когда от сонной одури не осталось и следа, Артуром овладел жуткий страх, порождавший единственное желание — удрать, не разбирая дороги, в угольные поля. Куда угодно, только подальше от чудовищного колокола, жутких смешков и звуков пружинного механизма!.. Этот страх в самом деле поднял Артура на ноги, и мальчик сделал несколько первых шагов, держа Ключ над головой ради света. Но очень скоро принудил себя остановиться. «А от чего я, собственно, удираю? Это же просто шум. И ничего более... Удеру вот, а потом не смогу заново отыскать ни циферблат, ни Старика! Мне отсюда выбраться надо, а это, может быть, мой единственный шанс... Еще не хватало упустить этот шанс из-за того, что испугался какого-то шума».
Артур перевел дух и повернулся посмотреть, было ли там чего в действительности бояться.
Ему пришлось прищуриться, ибо голубоватый свет сиял еще ярче прежнего. И он увидел, что руки Старика стянуты за спиной и плотно прижаты к концам стрелок, сошедшихся на двенадцати. Что удерживало его лодыжки, разглядеть не удалось, но было ясно — великан не мог даже пошевелиться.
И тут из распахнутых дверец разом выпрыгнули два человечка. Один из них деревянным, дергающимся шагом направился к цифре девять, другой на противоположную сторону циферблата, к цифре три.
Первая фигурка была этакой карикатурой на дровосека. Человечек ростом примерно с Артура был облачен в зеленое, на его шапочке красовалось перо. Он держал в руках топор величиной чуть не с себя самого и неуклюже размахивал им на ходу, словно рубя что-то. Вторая фигурка принадлежала толстой низенькой женщине в переднике и чепчике с рюшами. Она несла здоровенный — фута два длиной — штопор. И резкими движениями ввинчивала его перед собой в воздух.
Оба казались вырезанными из дерева и в то же время невероятно, ужасающе живыми. Их глаза бросали взгляды по сторонам, а рты кривились совершенно по-человечески, испуская наводящее дрожь хихиканье, которое так напугало Артура. Вот только руки у них были далеки от людских. Они были отчетливо кукольными и двигались дергано, без какой-либо плавности. И ноги не гнулись в суставах — фигурки продвигались вперед не то на колесиках, не то увлекаемые невидимыми проволочками, как у марионеток.
Добравшись до девятки и тройки, они развернулись к Старику и зашагали к нему. Минуя цифру десять, дровосек чаще заработал топором. А женщина, оказавшись у цифры два, проворнее завертела свой штопор.
Артур с ужасом следил за происходящим. Старик не мог шевельнуться, не мог защитить себя или как-то остановить кукольных уродцев. Которые — для Артура это не подлежало сомнению — намеревались сотворить нечто ужасное. Он чувствовал: надо срочно что-то предпринимать, но вот что? Просто так стоять и смотреть было свыше его сил.
Он посмотрел на Ключ, зажал его в руке наподобие ножа и шагнул вперед...
Как раз когда он вышел из-за пирамиды, где прятался, часы ударили снова. Кажется, это был пятый удар из положенных двенадцати. Эхо еще катилось вдали, когда деревянные мужчина и женщина остановились рядом со Стариком. Артур сделал еще шаг... И обе куклы тотчас повернулись на местах и уставились прямо на него.
— Нет! Не делай этого!
Кто-то вцепился Артуру в рукав. Он крутанулся, занося Ключ для удара... но перед ним был всего лишь Правуил. Подборщик угля хватал Артура за локоть и силился оттащить его обратно за пирамиду.
— Это наказание, на которое обречен Старик, и тут ничего сделать нельзя! Они просто отнимут глаза еще и у тебя! — торопливо пояснял Правуил. — А у тебя они вряд ли восстановятся так же легко, как у него. С Заводными шутки плохи!
— Они... что? — в ужасе переспросил Артур. — Они... глаза ему выколют?
Он покосился назад через плечо. И как ни кратко было это движение, успел о нем пожалеть. Кукольные человечки встретились у цифры двенадцать. Теперь они стояли прямо на груди Старика, над лицом. Штопор и топор были готовы опуститься...
— Давай отойдем подальше, — обеспокоенно предложил Правуил. — Видишь ли, они иногда сходят с циферблата. Да, теперь они выкалывают ему глаза. Хотя перед этим много столетий терзали печень.
— Печень?!
— Таково наказание, наложенное на него Зодчей, пояснил Правуил, торопливо ведя Артура за большую угольную пирамиду. Он то и дело оглядывался назад. — Это происходит каждые двенадцать часов вот уже целую вечность. Часа через два или три глаза у него вырастают заново... правда, лишь затем, чтобы... э-э-э... пострадать еще через девять часов.
— Да что же он такого натворил, чтобы заслужить подобное? — поразился Артур.
— «Натворил»? «Заслужил»? О воздаянии по заслугам мне ничего не известно, — пробормотал Правуил. — Ну вот я, например, заслужил или нет это заточение? А что он натворил — не знаю и знать не хочу. Есть вещи, которыми лучше не интересоваться! Полагаю, впрочем, что он так или иначе вмешался в работу Зодчей где-то во Второстепенных Царствах... Она, знаешь ли, ревнивый творец! Или была таковым...
Часы ударили снова. Артур с Правуилом разом содрогнулись и съежились.
— Но теперь, когда Зодчая удалилась, почему Старик не освобожден?
— Сделанное Ею в Дому не может быть изменено, — сказал Правуил. — Низшие существа иногда лезут в дела Второстепенных Царств, но Дом — постоянен и неизменен. В смысле, может меняться мода на украшения, так сказать, на обои, но суть незыблема. Такие вещи, как эти часы и судьба Старика, установлены навечно!
Артура пробрала дрожь, и не только из-за вернувшегося холода. Он снова подумал о занесенном топоре и крутящемся штопоре, о Старике, прикованном и беспомощном... о его открытых глазах... И вот такое, значит, происходило целую вечность каждые двенадцать часов? Жуть! Даже подумать страшно. Другое дело, Артур понимал, что НЕ думать не сможет. Нужно было срочно сменить тему.
— Почему ты вернулся и решил мне помочь? — спросил он Правуила.
— Меня посетил Закат Понедельника, — ответил тот. Правуил вроде бы чуть успокоился, но через плечо поглядывать не забывал. — Напугал так, что у меня крылья полысели. То есть полысели бы, если бы они у меня по-прежнему были. А в остальном Закат был очень любезен. Он... как бы выразиться... пообещал мне кое-какие мелкие радости, если я тебе помогу. Ты правда смертный? Несмотря даже на то, что у тебя Младший Ключ?
— Да, — сказал Артур.
— И ты — Законный Наследник Нижнего Дома?
— Ну, по крайней мере, Волеизъявление так говорило, — помявшись, ответил Артур. Ему почему-то стало неловко. — Собственно, я просто хочу вернуться домой и добыть лекарство от...
Он не договорил — колокол ударил в очередной раз.
Правуил же вдруг упал перед ним на колено.
— Да будет мне позволено принести клятву верности истинному Хозяину Нижнего Дома, — проговорил он торжественно. — Я хоть и простой подборщик угля, но своему Хозяину уж как-нибудь да послужу!
Артур только кивнул, силясь сообразить, что он должен сделать в ответ. Правуил смотрел на него во все глаза, явно ожидая чего-то. Колокол грянул опять. Артур медлил. Он не был уверен, что именно следовало предпринять, к тому же Правуил казался ему каким-то... скользким, что ли. Было в нем нечто вызывавшее смутное недоверие. Что ж, может, этот Житель Дома сделается надежней, если Артур позволит ему принести клятву на верность.
Вслушиваясь в эхо колокольного удара, он припомнил фильмы о рыцарях и королях, которые смотрел дома. Поднял Ключ и положил его Праву илу сперва на одно плечо, потом на другое. Оба раза минутная стрелка вспыхивала ярче прежнего, и, казалось, часть этого света перетекала на Правуила.
— Я принимаю твою клятву и... в общем, спасибо, — сказал Артур. — Вставай... сэр Правуил.
— Сэр Правуил! — воскликнул тот, поднимаясь. — Замечательно, господин мой, спасибо огромное! Ой, здорово-то как!
Артур воззрился на него в немом изумлении. Он помнил: раньше Правуил несколько уступал ему ростом. Теперь же он превосходил его на несколько дюймов. Да, у него резко изменилась осанка, но не только же из-за этого? А еще он определенно сделался менее уродливым. Уменьшился слишком длинный нос, с лица сами собой осыпались застарелые пятна угольной пыли...
Прозвучал очередной удар часов. Артур обратил внимание, что последние несколько ударов разделяли меньшие промежутки, чем первые. Он не вел им счета, но было похоже, что состоялся самый последний, двенадцатый. Звук захлопнувшихся дверец, раздавшийся чуть погодя, подтвердил его догадку.
— Это значит, те, как их там, — Заводные? — убрались обратно в часы? — спросил Артур.
Он уже прикидывал про себя, как скоро можно будет вернуться и расспросить Старика о Невероятной Ступеньке. Она сулила путь на свободу, и отступать Артур не намеревался.
— Да, это их дверки закрылись, — сказал Правуил. — Они всегда уходят с двенадцатым ударом, если остаются на циферблате. Другое дело, Старика лучше не беспокоить, пока у него глаза отрастают. Чаю не хочешь?
— Не отказался бы, — ответил Артур.
— Тогда давай пройдем к моей... хмм... стоянке. Это отсюда недалеко. — И Правуил поклонился, чиркнув рукой по земле. — По счастью, милость Заката принесла мне коробочку лучшего цейлонского чаю и несколько сахарных бисквитов. А я не пил чая вот уже... целое столетие, пожалуй!
Ты давно здесь торчишь?
— Десять тысяч лет плюс-минус месяц, — ответил Правуил. — Скука смертная, господин мой, правду-то говоря!
— Полагаю, тебе ничего не известно о Невероятной Ступеньке? — шагая следом за ним между угольными пирамидами, на всякий случай поинтересовался Артур. Или о возможностях моего Ключа?
— Боюсь, нет, господин мой, боюсь, что нет, — сказал Правуил. — Что до Ступеньки, то кое-какие слухи про нее до меня доходили. Говорят, это личная Ступенька самой Зодчей, и Она пользовалась ею, чтобы путешествовать по всем областям Своего творения, как внутри Дома, так и за его пределами. Но кроме этого, мне ничего не известно. Что же до возможностей твоего Ключа... Я всего лишь составлял звездные каталоги, да и то был третьестепенным сотрудником. Такие вещи, как Ключи от Королевства, отнюдь не входили в мою компетенцию... Но Старик должен многое знать, я в этом уверен. Его ведь не зря так зовут, он здесь после Зодчей самый старший. Вот сюда, господин мой, налево, потом еще раз налево...
Тут он вдруг замолк, Артур же замер на месте. Оба услышали один и тот же звук. А именно крадущиеся шаги за спиной... негромкое металлическое тиканье часового механизма... и тихий шепот рассекаемого воздуха.
Рассекаемого чем-то подозрительно смахивающим на острый топор...

Глава 17

— Быстрей! — задыхаясь, выкрикнул Праву-ил. — Лезь на пирамиду!
Сам он, двигаясь удивительно быстро, поднялся до половины ближайшей угольной кучи, прежде чем Артур успел хотя бы пошевелиться. Когда же мальчик решил последовать примеру подборщика угля, его ноги тут же увязли среди комьев и все сооружение начало разваливаться, едва его не засыпав.
Артур кое-как вылез из-под обвала. Сердце бешено колотилось. Угольная пыль густо залепила ему глаза, толстым слоем покрыла лицо. Он почти ничего не видел. Зато очень явственно слышал звяканье часового механизма и посвист топора.
И наконец лезвие пронеслось прямо у него перед лицом, метя в запястье.
Некоторым чудом Артур парировал этот удар, отмахнувшись Ключом. Однако сила столкновения была такова, что у него чуть вся рука не отнялась. Да и Ключ на сей раз не явил никакой магии, чтобы его защитить. Ужас придал Артуру сообразительности, и он успел мгновенно смекнуть: для борьбы с этими монстрами волшебных сил Ключа было маловато. Да, Ключ, наверное, собственноручно создала Зодчая. Но ведь и их тоже! И к тому же эта парочка предназначалась для истязания печенки и глаз кое-кого куда более могущественного, чем мальчишка с Ключом!
— Они лазать не умеют! — отчаянно вопил тем временем Правуил. Он размахивал руками, балансируя на макушке соседней пирамиды. — Лезь скорее наверх!
— Как? — закричал Артур, уходя в кувырке от очередного удара и вскакивая на ноги.
Он старался держаться лицом к дровосеку. Но куда подевалась тетка со штопором?
Она оказалась поблизости. Краем глаза Артур уловил некий отблеск... и шарахнулся в сторону, врезавшись в очередную угольную кучу. Сверху вниз посыпались комья. Но зато острый штопор просверлил воздух там, где Артура уже не было.
Мальчик вскочил и кинулся прочь, но сразу понял, что не убежит. Дровосек уже обгонял его справа. Его неуклюжесть была иллюзорной, двигался он с невозможной скоростью. А его напарница снова подевалась неизвестно куда.
Нет, кто бы мог предположить, что чудовищные куклы окажутся такими проворными? Ноги дровосека оставались все такими же негибкими и прямыми. Но на этих колодах он умудрялся носиться быстрей, чем вспугнутая крыса по кухонному полу.
Спастись от него бегством не было никакой возможности.
Артур попытался вскочить на склон еще одной пирамиды и при этом с трудом увернулся от топора, рубанувшего его по ногам. Снова раскатился уголь. Он не давал опоры, лишь замедлял движение. Обернувшись, Артур полоснул по дровосеку Ключом. Но мало чего добился, кроме царапины на его деревянной коже.
Вот когда мальчик чуть не поддался нерассуждающей панике. Он нырнул под опускавшийся топор, кое-как увернулся от свистящего штопора... И снова понесся наутек — к самой большой пирамиде, какую успел заметить. Надо было как то не дать ей развалиться, каким-то образом заставить куски угля склеиться вместе...
— Уголь! Соединись! — завопил Артур, уже летя в отчаянном прыжке и вытягивая руку с Ключом, чтобы тот коснулся угольных глыбок прежде его ног.
И уголь послушался. Артур врезался в пирамиду и отлетел прочь. Прямо под ноги дровосеку. Свистнул топор... Артур вовремя откатился — только для того, чтобы увидеть над собой штопор. Он кое-как успел вскинуть Ключ и отвести блестящее острие. Вращаясь, оно врезалось в каменный пол. Посыпались искры, а безумное хихиканье куклы сменилось рассерженным визгом.
Зато Артур успел подняться на четвереньки и в таком положении, точно ящерица по дереву, взобрался на отвердевшую пирамиду. Оказавшись на самом верху, он медленно встал и посмотрел вниз. Дыхание рвалось из груди судорожными всхлипами облегчения.
Оба заводных палача бродили вокруг основания пирамиды. Они не умели не только лазать — им не дано было даже посмотреть вверх. В деревянных шеях гибкости оказалось не больше, чем в ногах.
— Отлично сработано, господин мой! — прокричал Правуил, отделенный от Артура несколькими пирамидами. В руке он держал свечу, и она горела так ярко, как, по мнению Артура, бывало только в кино. Потом мальчик заметил, что свеча испускала свет вся целиком, а пламя не двигалось. — Теперь нам только подождать, пока они не уберутся!
Артур вздохнул и опустился на корточки. Он не был уверен, что сумеет удержать равновесие, если будет стоять.
— И долго нам ждать? — спросил он устало.
— Они обычно уходят через час, — долетело в ответ. — Или быстрее, если успевают кого-нибудь поймать до этого времени.
— А тут много... э-э-э... народу работает? — поинтересовался Артур.
Правуил пожал плечами.
— Около сотни подборщиков да с полсотни обрубщиков. Ну и еще несколько, которых сюда спихнуть спихнули, а к делу не приставили.
— Надо предупредить их, — сказал Артур.
Дровосек и тетка со штопором успели исчезнуть из круга света, отбрасываемого Ключом. Теперь они шлялись где-то там, в темноте, выискивая добычу. Еще нападут на ничего не подозревающего подборщика или обрубщика, занятого работой!
— Мы будем кричать, — предложил Артур. — Здесь, наверное, звук неплохо разносится...
Я бы на вашем месте, сэр, не стал беспокоиться, сказал Правуил. — Они, если и налетят на кого, разве только глаза вышибут. Народец у нас тут, конечно, не все такие богатыри, как Старик, но глаза или там печенку где-то за месяц отращивают. А боль — она забывается... Знаете, господин мой, они и меня когда-то сцапали. Давно это случилось... Они тогда, ясно, имели облик стервятников, и, по мне, все лучше, чем такие вот заводные страхолюды. Правда, те стервятники были, я вам скажу, ну особо противные...
— Я думаю, мы должны хотя бы попытаться, — сказал Артур. Он помнил, с каким проворством сам Правуил удирал от кукольных палачей, и решил, что остальные здешние работники будут им благодарны за предупреждение. — Будем кричать хором. Что-нибудь вроде: «Берегись! Заводные охотятся!» Идет? Тогда раз... два... три!
Правуил послушно закричал, правда отстав от Артура на полсекунды. Получилось нечто невнятное про «берег, завод и охоту». Мальчик нахмурился и попробовал еще. Потом еще раз... Правуил так и не сумел попасть с ним в унисон. А может, просто не захотел. Так что Артуру осталось утешаться хотя бы тем, что поднятый ими шум вполне мог кого-нибудь всполошить.
— У тебя здесь есть друзья? — спросил он, когда они перестали кричать и некоторое время сидели молча, каждый на своей пирамиде.
Холод уже заново добирался до Артура, и он знал, что дальше будет только хуже.
— Друзья? Боюсь, что нет, — вздохнул Правуил. — Нам, понимаете ли, запрещено разговаривать... ну, разве если строго но делу. К тому же всегда можно нарваться на осведомителя, или на захожего Инспектора, или еще на кого похуже. Я ведь и вас за кого-то из этих по первости принял, господин мой, только мой выдающийся разум, конечно, мигом просек, что вы — это вы.
— А я думал, тебе Закат все про меня рассказал, — буркнул Артур.
Скользкий он все же был какой-то, Правуил этот...
— Точно, рассказал. То есть я к тому, что я знал, что вы знаете, что я знаю, что вы...
— Расскажи мне про Второстепенные Царства, — сказал Артур. — Что они собой представляют?
— Ну и вопросики вы задаете, — пробормотал Правуил. Стащил с головы измятую шляпу и поскреб череп. — Существует Дом, знаете ли. Это то, где мы. А еще есть Пустота. Ее здесь нет, но на ней зиждется Дом. А Второстепенные Царства... Они вне Дома и не связаны с Пустотой. Начало им положила та часть Пустоты, которую Зодчая просто выбросила из Дома, и выброшенное стало превращаться во всякие занятные штуки вроде звезд и планет. И вот, знаете ли, некоторые планеты давай развиваться, зародилась жизнь... ну и так далее. Мы, находящиеся в Доме, вели обо всем записи... но не более того. Так повелевает Изначальный Закон. Никакого вмешательства! Никогда и ни под каким видом! Только наблюдение и записи! Да только кто ж это соблюдал? Первым во Второстепенные Царства выбрался Старик и такого, я вам скажу, там напахал... Но его быстренько посадили на цепь, и, между нами говоря, поделом. Потом самоуправством занялись Доверенные Лица... самую чуточку, когда Зодчая удалилась... потом еще чуточку... Короче, я нимало не удивлюсь, если выяснится, что и они тоже порядочно наворочали. Правда, мне особо знать неоткуда, я ведь давненько уже тут парюсь. Но я так смекаю: коли уж в нашу дыру забредает смертный с Ключом, значит, кругом творится такое!..
Правуил умолк перевести дух. Он только собирался вновь начать говорить, но тут издали долетел пронзительный вопль. Вопль, от которого у Артура скрутило желудок. Ибо в нем с грехом пополам угадывались два слова: «Мои глаза!..»

Предыдущая страница 9 Следующая страница


Мистер Понедельник 10

— Ну вот, — потер руки Правуил. — Можно спускаться. Мой уголок тут неподалеку.
Артур слез вниз с опаской и весьма неохотно, хоть и сознавал, что теперь, поняв, как скреплять уголь, при необходимости сумеет с легкостью взобраться на любую пирамиду. Знал он и то, что утративший глаза со временем вернет их себе. И все-таки... этот ужасающий вопль... И то безразличие, с которым Правуил относился к судьбе других работяг. Артур все думал об этом, идя следом за подборщиком угля. Мальчик вообще-то гордился своим умением оценивать людей и предугадывать их последующие поступки. Так вот, Правуил, по его словам, отказался совершить нечто противоречившее его служебным обязанностям и был за это наказан. С другой стороны, сейчас он в основном руководствовался принципом «своя рубашка ближе к телу». Вот такой контраст. Странно... Или, может, все объяснялось тем, что Правуил не был личностью в обычном смысле этого слова? То есть вроде и был, но не вполне человеком?.. Житель Дома, вот он кто. А они тут не люди. За исключением Сьюзи и других детей, бывших некогда смертными. Но и они со временем изменились... Про всех остальных — собственно Жителей — Артур вообще не взялся бы утверждать ничего определенного. Ну а что касается Зодчей или Старика, тут ему и в размышления вдаваться не хотелось. Поскольку эти размышления заводили в такие области, где он чувствовал себя до крайности неуютно. В его семье никто не отличался особой набожностью, не посещал никакой церкви, и Артур был весьма мало осведомлен о религиях. А жаль... Или — шут его знает — может, оно и к лучшему?
Хоть и говорил Правуил, будто его «стоянка» совсем рядом, до нее пришлось еще топать и топать по стылым угольным пустошам. По прибытии Артур обнаружил несказанное великолепие, состоявшее из небольшого сундучка, протертого до дыр кресла и какого-то непонятного приспособления фуга в три высотой, снабженного уймищей краников, вентилей и маленьких выдвижных ящичков. Штуковина излучала тихий жар, и Артур с превеликим удовольствием стал отогревать около нее руки. Правуил пояснил, что устройство называется «самовар» и является самой ценной его собственностью. Самовар достался ему в наследство от одного из подборщиков, которого вдруг восстановили в правах и забрали обратно наверх. Это была поистине дивная машина. Правуил утверждал: стоило должным образом заправить в нее сырые ингредиенты, и она с равным успехом варила горячий чай, глинтвейн, кофе, какао...
Самое удивительное, что это оказалось почти правдой. Правуил, явно помирая от жадности, наполнил один из выдвижных ящичков чаем, что подарил ему Закат. Из самовара повалил пар, раздалось громыхание... И, к немалой досаде Правуила, изо всех краников потекла довольно непотребная смесь какао с вином. После нескольких героических попыток подборщик угля наконец нацедил горячей жидкости янтарного цвета, слабо отдававшей яблоками. И подал Артуру оловянный графин со сломанной крышкой, наполненный таким вот питьем.
Артур, впрочем, жадно и благодарно присосался к графину. Он так замерз, что ему было уже не до тонкостей вкуса. Горячего проглотить — и добро!
— А почему ты не наколдуешь себе чаю прямо из Пустоты? — спросил он чуть погодя, сделав несколько глотков и начиная немного отогреваться. — Ну, как Старик?
— Если бы я мог, — вздохнул Правуил. И сердито покосился на самовар. — Чтобы иметь дело с Пустотой, нужна великая магия... Старик, он, конечно, мастер, да и то цепи мешают. А кроме него очень немногие в Доме умеют работать с Пустотой, в особенности без помощи того или иного могущественного предмета — такого, например, как ваш Ключ.
— Ясно, — сказал Артур.
Его разбирало любопытство: а удалось бы что-то такое ему самому? Здравый смысл, впрочем, удерживал от головотяпства, подсказывая: без помощи знатока лучше не пробовать. А то вместо полезных вещей как выскочит целая орава Нижних Жителей вроде тех, что вылезли из-под мостовой в Портике!
Мысль о знатоке напомнила Артуру о его первостепенной цели — разговоре со Стариком. Он
Мистер Понедельник попытался сообразить, прошло ли уже достаточно времени, чтобы у того заново выросли глаза. И неизбежно задумался, а сколько же времени минуло дома. Волеизъявление, правда, говорило что-то о том, что соотношение времени Дома и Второстепенных Царств гибко и неоднозначно. Тем не менее Артур начал беспокоиться, что отсутствует слишком долго. Если минуло более суток, родители, наверное, жутко разволновались... либо сами успели свалиться с симптомами сонного мора... и, значит, дорога каждая минута и нужно как можно быстрее возвращаться домой... С лекарством.
— Который сейчас час? — спросил он Правуила. — Уже можно подойти к Старику?
— Который час у Старика — трудно сказать, — замешкался Правуил. — Это можно только узнать, взглянув на его часы. Пошли посмотрим?

Глава 18

По мере приближения к каменному циферблату Правуил все больше отставал от Артура, пока наконец не остановился совсем.
— Я бы тут обождал, коли вы не против, повелитель, — пробормотал он. Он старательно отводил глаза, избегая взгляда Артура, и не поднимал головы. — Старик, он того... шибко раздражительный бывает... хотя, конечно, не с вами, господин мой, только не с вами!
Артур подозрительно на него покосился. Некоторое время назад Правуил без всякого страха подходил куда ближе теперешнего. Может, задумал что нехорошее?
— «Шибко раздражительный» — это что ты имеешь в виду? — спросил мальчик. — В смысле, как это может проявиться?
— Ну, трудно так определенно сказать...
— Ладно, а раньше как проявлялось? И что ему в такие минуты особенно не по нраву?
— Когда я последний раз приблизился к нему в неурочный час, он пообещал, что открутит мне голову и зафутболит ее вовсе за край ямы. Коли он вправду так сделает, господин мой, я ведь никогда ее не найду. И придется мне, пожалуй, похуже, чем даже Голошеему...
— Но с какой стати? — изумился Артур. — Со мной, например, он был куда как любезен, когда выяснил, кто я такой!
— Правильно, ну так вы смертный, и к тому же при вас Младший Ключ, — объяснил Правуил. — А жителей Дома Старик страсть как не любит. А меня — в особенности, уж и не знаю за что. Ума просто не приложу, за что такая немилость! Так я вас тут подожду, хорошо?
— Поступай как знаешь, — ответил Артур. Он все крепче подозревал, что Правуил вынашивает какие-то тайные замыслы, но спорить и выводить его на чистую воду просто не было времени, а в том, чтобы тащить его с собой к Старику, Артур не видел смысла. — Только не забывай, что ты поклялся мне служить, сэр Правуил...
— Ну как можно, господин мой! Такое не забывается! — жизнерадостно ответил Правуил, вот только в глаза Артуру он по-прежнему не смотрел. — Я своему слову хозяин! А вам удачи, господин мой! Сэр!..
Артур кивнул ему. И зашагал через открытую пустошь, отделявшую угольные пирамиды от циферблата. Уже был отчетливо виден Старик. Великан сидел в привычной позе мыслителя, устроившись возле цифры два. Цепи еще оставались натянуты достаточно туго, не позволяя ему выбраться за пределы первой четверти циферблата.
Артур медленно подошел, с удовлетворением отметив про себя, что дверки возле оси оставались плотно закрытыми. Правда, железной уверенности, что деревянные садисты убрались внутрь, у него не было. Тут он мог лишь верить на слово Праву илу.
Когда Артур ступил на поверхность часов, Старик поднял голову. Глаза у него были совершенно красные, но они БЫЛИ. Если бы не потеки свернувшейся крови на щеках, Артур нипочем не поверил бы, что штопор и топорик вправду тут поработали.
— Здравствуй, Старик...
Гигант чуть наклонил голову, весьма сдержанно отвечая на приветствие. Сказать он при этом ничего не сказал и подавно не улыбнулся, не выказал никаких признаков дружелюбия. Артур невольно занервничал. Сразу вспомнилось ощущение цепи на шее, и он невольно задумался, есть ли шанс прирастить голову обратно, если Старик ее все-таки оторвет. Что-то не особенно было на это похоже...
— Я вообще-то пришел узнать, не надумал ли ты мне помочь, — сказал мальчик, приближаясь к Старику еще на несколько шагов. — Ты, помнится, говорил, что тебе не понадобится особого времени на размышления. Я уснул, и тут вылезли те штуки из-за дверей...
— Верно, — проворчал Старик. — Я слишком долго промедлил и едва не отдал тебя им. Задержись ты еще на мгновение, они бы ослепили тебя.
— Они потом поймали кого-то, — сказал Артур, сдерживая гнев. — Что же ты меня заблаговременно не разбудил?
— Я решил проверить себя. Испытать, не заставлю ли я спящего мальчика заплатить страшную цену за мой ночной отдых, — пророкотал Старик. — В конце концов я не смог. И это хорошо... Так вот, Артур, ты заслужил ответы на некоторые вопросы. Спрашивай трижды, и я отвечу тебе. Но не более трех раз!
Артур чуть не спросил его, почему именно трижды, но вовремя прикусил язык. Еще не хватало, чтобы этот вопрос был засчитан в качестве первого и у него осталось лишь два. Нет уж, тут обо всем надо сперва хорошенько подумать!
— Можешь начинать, — сказал Старик. — Даю тебе на все про все две минуты по этим часам.
— Две минуты! — вырвалось у Артура. Он принялся лихорадочно соображать и почти сразу выпалил: — Как мне отсюда добраться до Дневной Комнаты Понедельника с помощью Невероятной Ступеньки?
— Невероятная Ступенька существует в любом месте, где существует хоть что-нибудь, — ответил Старик. — Ты должен вообразить ступеньку там, где ее нет. Ступеньку, сделанную из всего, что на глаза попадется, будь то травяной стебелек, переломленный в трех местах, или облако, которому ветер случайно придал форму ступеньки. И тогда прыгай на первую ступень лестницы, держа в руке Ключ. Если будешь твердо верить, что попадешь на ступеньку, там она и окажется... по крайней мере, для того, у кого Ключ. А когда встанешь на нее, тебе следует идти вперед и вперед, пока не попадешь туда, куда тебе нужно. Невероятная Ступенька выводит на множество пролетов и площадок, и, возможно, на каждой площадке тебе придется заново отыскивать Ступеньку. При этом помни: если не сумеешь вскорости отыскать продолжение лестницы, так и застрянешь там, куда угодил. Лестница Невероятной Ступеньки вьется по всем Второстепенным Царствам, пронизывая пространство и время. Проходит она и по Дому... так что смотри в оба. Есть вероятность угодить именно туда, где тебе всего менее хотелось бы оказаться. Вполне ощутимая вероятность — ибо такова природа Ступеньки. Для того же, чтобы достичь намеченной цели, требуются и могущество, и сила воли. Да, и еще следует опасаться других путешественников, в особенности пустотников, которые также иногда умудряются встать на Ступеньку.
Минутная стрелка часов передвинулась, звякнув цепью. Целая минута долой!
— А что... как мне пользоваться могуществом Младшего Ключа? — задал Артур второй вопрос.
При этих словах он поднял руку с Ключом, и тот на мгновение ярко вспыхнул, разогнав голубоватое сияние цепей Старика.
— Младший Ключ способен очень на многое, — заговорил прикованный. — В руках законного обладателя он способен сотворить едва ли не все, о чем его попросят, хотя в целом внутри Дома он менее могуществен, нежели во Второстепенных Царствах, так что здесь ему могут противостоять и Сила, и Искусство. В целом же им можно пользоваться для запирания и отпирания, для связывания и развязывания, открытия и закрытия, оживления и окаменения, вызывания света и тьмы, изъяснения и запутывания, а также для осуществления малых отклонений и перенаправлений самого Времени. Также Ключ способен до некоторой степени оградить тебя от физического и душевного ущерба, но, поскольку ты смертный, в этом плане его возможности достаточно ограниченны. Что же до того, как им пользоваться, это ты и сам уже выяснил. Попроси либо прикажи — и Ключ все исполнит, если только он на это способен. У тебя осталось тридцать секунд.
Артур посмотрел на минутную стрелку. Она вновь передвинулась, пройдя полпути до следующей отметки. Как так? Артур был точно уверен, что еще не использовал девяноста секунд!.. Он внутренне заметался, лихорадочно изобретая самый главный вопрос, вопрос, способный принести более вразумительный ответ, нежели первые два. «Надо спросить о чем-нибудь определенном, конкретном...»
Мистер Понедельник
— Что сейчас происходит дома? В смысле, у меня дома?
— Этого я тебе сказать не могу, — ответил Старик. — Второстепенные Царства для меня запретны, и я туда не заглядывал уже много, много лет... Разрешаю тебе спросить о чем-нибудь еще.
— Кому мне следует доверять? — вырвалось у Артура.
— Тем, кто желает тебе добра, — проговорил великан. — А вот доброжелателей берегись. Будь игроком, а не пешкой. Я ответил на три вопроса. И ты использовал все свое время.
Он поднял руку и взмахом велел Артуру удалиться.
— Хорошенький ответ, — заупрямился мальчик. — Я имел в виду, кому именно я могу доверять? — Старик снова отмахнулся от него, но он не попятился. — Например, Волеизъявлению? Или Закату Понедельника?
Старик поднялся на ноги, загремев кандалами. Потом сложил одну цепь петлей и крутанул ею в воздухе. Артур не сдвинулся с места. Он по-прежнему стоял, глядя снизу вверх на гиганта и держа в руке Ключ. «Это как в школе, — твердил он себе, хотя внутри все обратилось в студень от страха. Нельзя пятиться перед хулиганом. Ни под каким видом нельзя...»
— Ты сам должен решать, кому верить, а кому нет, — сказал Старик. И уже начал поднимать руку, чтобы снова прогнать Артура, но вдруг помедлил. — Ладно, скажу тебе еще кое-что без всяких вопросов, Артур Пенхалигон. Смертный, владеющий Ключом, становится его орудием в той же степени, как и Ключ — его. Ключ станет постепенно менять тебя, духовно и плотски, преображая по образу и подобию создавшей его. Ключ не подходит смертному обладателю. Со временем он совершенно тебя переделает. Не забывай об этом, Артур. За все надо платить, и в особенности — за могущество... Как ты и видишь на моем примере. А теперь ступай!
Последнюю фразу он прямо-таки проревел. И даже прыгнул вперед, угрожающе замахиваясь цепью. Артур отвернулся от звеньев, со свистом рассекающих воздух, и с колотящимся сердцем рванул прочь.
Когда он добрался до ближайших угольных пирамид, Правуила нигде не было видно. Артур оглянулся. Старик снова сидел, поставив локоть на колено и подперев кулаком подбородок. Он думал...
Артуру и самому очень не помешало бы хорошенько обо всем поразмыслить. Хотя, правду сказать, его так и подмывало немедленно вызвать Невероятную Ступеньку и поскорее убраться из этого царства мокрой пыли и холода. Однако все явно было не так просто. Стоило ли сразу рисковать, пользуясь Ступенькой, или сперва лучше поискать другой какой-нибудь выход? И вообще, куда для начала направиться? Прямым ходом в Дневную Комнату Понедельника, чтобы попробовать завладеть Часовой Стрелкой? А как же Волеизъявление и Сьюзи Бирюза? Не говоря уже о Закате?
Закат. Закат Понедельника... Артур вдруг спросил себя, а не было ли у Правуила каких-то способов связаться с этим самым Закатом. И что именно тот велел ему сделать? Кроме того, чтобы помочь Артуру и чайком его напоить?
— Правуил!
Между угольными пирамидами заметалось эхо, но из потемок так и не долетело никакого ответа. Ни из потемок, ни из залитого синеватым светом пространства вокруг циферблата.
— Правуил, иди сюда!
Опять тишина. «Вот и вся его клятвенная верность», — подумалось Артуру. Мальчик осмотрелся, соображая, сумеет ли найти обратный путь к «стоянке» Правуила. Чашечка горячего питья ему бы определенно не помешала, даже если самого Правуила там не окажется и не удастся подробно его расспросить... Увы, по дороге оттуда Артур не оставлял меток, а значит, поиски наверняка будут бесполезны. Он будет безнадежно бродить в темноте — маленькая точка света в кромешном мраке, — и лишь слепая удача может его навести на знакомый уголок с самоваром.
— Правуил!
Смолкло эхо, и опять воцарилась тишина. Артур уже набирал воздуху в грудь, чтобы снова позвать, когда некий звук коснулся его слуха. Слабенький такой звук, засечь направление на который оказалось непросто. Его удалось как следует расслышать, только когда Артур с помощью Ключа сплотил уголь в какой-то пирамиде и забрался наверх. Свет, испускаемый Ключом, залил обширный круг... Вот только рассмотреть все равно ничего не удавалось.
Но потом Артур попросту узнал этот звук и задрал голову. Биение крыльев! Кто-то — или что-то — спускалось прямо к нему!
И вот наконец хлопающая крыльями тень пронеслась прямо над головой, заставив мальчика отскочить. Артур не удержал равновесия, но и неведомый летун врезался в склон одной из угольных куч, так что черные камни полетели в разные стороны. «Кто бы это ни был, — подумал Артур, — как следует летать он явно не умеет...» На всякий случай он решил не давать возможному врагу времени опомниться и устремился вперед, держа Ключ наготове для немедленного удара. Вряд ли все же это был сам Закат — пронесшиеся крылья показались Артуру белыми. И всяко не Полдень с Рассветом. Те двое уж точно сумели бы приземлиться получше!
— Подстава! Форменная подстава! — возмущался между тем голос, сразу показавшийся Артуру очень знакомым. Из кучи угля на карачках вылезала сплошь перемазанная личность. — Проклятье, могли бы и предупредить, какие тут, внизу, посадочные площадки!
— Сьюзи Бирюза! — задохнулся Артур. Облегченно улыбаясь, он сунул Ключ за ремень и нагнулся помочь девочке встать. — Какого... каким образом ты сюда...
— Волеизъявление оседлало беспечного Третьего Секретаря по уходу за Потолком и отдало мне его крылья, — объяснила Сьюзи.
Слегка пошатываясь, она встала и принялась отряхиваться. Во все стороны полетела угольная пыль. Крылья по-прежнему держались у нее на спине, лишь выглядели чуть помятыми сверху. Они и в полете-то были не слишком белоснежными, но после приземления от белого остались одни воспоминания.
— Ну, и послало тебя разыскивать, — продолжала девочка. — Само сюда не полезло — ему, говорит, западло приближаться к какому-то старому козлу. Хорошо еще, я верно сообразила, на какой огонек целиться. Что за голубое сияние там в стороне?
— А там и есть этот старый козел, — улыбнулся Артур. — И я бы на твоем месте вправду к нему не приближался... Так Полдень тебя что, отпустил?
— Ну, типа того, — кивнула Сьюзи. — Мы, собственно, улизнули... А тут, между прочим, не жарко! Вот, почитай-ка письмо, да и рванем!
Она сунула руку за борт грязной жилетки и вытащила конверт из толстой желтоватой бумаги. Конверт был скреплен здоровенной восковой кляксой. В качестве печати на воске красовалось нечто вроде отпечатка лягушачьей лапки.
Артур разорвал конверт... и некоторое время не мог взять в толк, где же письмо. Потом сообразил, что само свернутое письмо и служило конвертом. Так, говорят, когда-то в старину доставлялись радиограммы.
Текст оказался написан прекрасным каллиграфическим почерком. Зеленые чернила едва заметно фосфоресцировали в темноте.

— Что-то мне эти дурацкие махалки никак не снять, — пожаловалась Сьюзи.
Артур оторвался от инструкции к Невероятной Ступеньке, почти дословно совпадавшей с той, которой снабдил его Старик, — можно было подумать, они оба вычитали его в одной и той же книжке и запомнили наизусть... Сьюзи тянула одно из своих крыльев, достав его через плечо. Крыло не поддавалось.
— Помочь? — спросил Артур.
— Нет, — сказала она. — Они, по-моему, мне прямо в спину вросли!
— Мне с моими тоже так казалось, — кивнул Артур. — Но как только я тут приземлился, они сами отпали и снова превратились в бумажки...
— В бумажки? Так то одноразовые, туда им и дорога, — презрительно фыркнула Сьюзи. — А мои — высший класс! Постоянные! Я сама видела, как их надевали, а потом снимали одним движением плеч. Наверное, фокус какой-нибудь есть...
Артур осторожно кивнул. Фокус в пользовании крыльями, может, и был, но чувствовалось, что Сьюзи еще нескоро его разгадает. Он вернулся к письму.

Артур присмотрелся к наброску. Рисуночек был размером не больше ногтя, но невероятно подробен, как добротная старинная гравюра. Его глазам предстала внутренность комнаты... хотя нет, скорее — палатки: стены были явно матерчатыми, а посередине торчал столб. Прочее убранство шатра составляли груды подушек и небольшой столик, на котором красовался очень высокий, узкий кувшин, окруженный стаканами для вина.
«Ничего себе приемная...» — невольно подумал Артур. Пожал плечами и продолжил чтение.

Артур свернул письмо и сунул в карман брюк. Сьюзи по-прежнему сражалась с крыльями.
— Что тебе Волеизъявление сказало про наши дальнейшие действия? — спросил он. — Доставила ты письмо, а дальше что?
— Понятия не имею, — ответила Сьюзи. Она отпустила непослушные крылья и сунула пальцы под мышки. — Ничего оно не сказало. Наверное, мне с тобой надо отправиться!
— Не знаю только, следует ли тебе... Сьюзи сердито воззрилась на него.
— Приехали! — хмыкнула она. — Я, значит, тащусь неизвестно куда, лезу как дура в этот чертов погреб, а он себе рассуждает: брать ему меня с собой дальше или не брать?!
— Да я с удовольствием... если получится, — терпеливо пояснил Артур. — Мне надо воспользоваться какой-то штуковиной под названием Невероятная Ступенька, и почем я знаю, можно ли но ней пройти вдвоем. Вот и все. Странно, однако, что Волеизъявление тебе ничего не объяснило...
— Она, Воля эта, о себе одной только и думает, — мрачно заявила Сьюзи. — Сделан то, сделай это... замыслы Зодчей превыше всего... рехнуться же можно! Ладно, шут с ним, полезли на эту, как ее, Ступеньку, пока меня прихвостни Полдня не настигли.
— Что?
— Ступенька! Которая Невероятная, или как ее там. Полезли скорей. Где она?
— Погоди, а что там насчет прихвостней?
— Дались они тебе... Короче, удрать от тех болванов, которых Полдень отрядил препроводить нас из того офиса, было проще пареной репы. Но когда я явилась на край Подвала, там стояла на страже делая орава порученцев. Я и мимо них прошмыгнула, да только, боюсь, кто-нибудь из них тоже сбегал за крыльями. Так что давай пошевелимся! Тебе они, может, ничего не сделают, но я-то не ты!
Артур невольно посмотрел вверх. Сперва он ничего не мог рассмотреть, но потом догадался отвести Ключ в сторону, чтобы его свет не так бил в глаза. Сьюзи была права. Там, наверху, мелькали слабые огоньки, которых совершенно точно не было раньше. Они с каждым мгновением увеличивались, делались ярче...
Фонари стражников, — пояснила Сьюзи. Сержанты, надо полагать. Не меньше полудюжины.
Артур как раз собирался что-то сказать, когда сзади послышался гневный рев. Рев до того громкий, что Сьюзи инстинктивно схватилась за шляпу, чтобы ее не сдуло, — хотя, надо сказать, шляпа была натянута на голову весьма плотно. Артур же понял: Старик тоже заметил порученцев.
— Давай руку! — велел он Сьюзи. И протянул ей левую, не занятую Ключом.
Сьюзи взяла ее неохотно, двумя пальчиками, как какую-нибудь дохлую крысу.
— Держи крепче! — сказал Артур. — Не то точно оторвешься и отстанешь!
Сьюзи ухватилась как следует. Артур же про себя понадеялся, что не обманывает ее и вправду сможет взять с собой на Ступеньку; никакой уверенности в этом у него не было. Он сомневался даже в том, что сможет эту самую Ступеньку найти. А уж что касается использования...
Что там говорили Волеизъявление и Старик? Вообрази ступеньку там, где ее нет. Сосредоточься на том, что хоть отдаленно напоминает ее. Поверь — и Ступенька появится...
«Вон там, в темноте над той кривобокой пирамидой... — начал думать Артур. Вон там должна появиться лестница. Она станет продолжением естественных ступеней, образованных угольными глыбами на месте обвала... Да! Широкая лестница, уводящая прямо наверх. Беломраморные ступени, мерцающие во мраке...»
Он ясней ясного представлял ее себе, но вот была ли она там в действительности?
— Стоять! Не двигаться с места! — долетел сверху строгий приказ.
Голос, однако, был еще ослаблен расстоянием. Ему в ответ с циферблата ударила голубая молния, но и она не достигла цели, словно бы отразившись от стеклянного потолка всего в сотне футов над странной тюрьмой Старика.
Артур решил не обращать внимания ни на приказы, ни на молнии. Вот она перед ним, мраморная лестница! Ступени призывно сияли над макушкой пирамиды. Нужно было всего-то запрыгнуть на первую ступеньку...
— Ой! — вырвалось у Сьюзи, когда Артур без предупреждения прыгнул вперед.
Крылья, хлопнув, развернулись, и Сьюзи взвилась следом за мальчиком, сиганувшим в воздух с вершины пирамиды... Но что это? Артур не упал обратно в уголь. Он стоял на чем-то, чего она не могла видеть. Потом снова прыгнул... Сыози снова замолотила крыльями и просто закрыла глаза, не выпуская руку Артура. Она почувствовала, что он прыгает опять, и зажмурилась еще крепче, ежесекундно ожидая падения наземь: двоих ее крылья точно не могли удержать. Больно будет, наверное...
Некоторым чудом они не падали. Ноги Сьюзи коснулись чего-то, но это было не падение с высоты. Она просто встала на твердь.
Решившись открыть глаза, она посмотрела вниз. Под грязными башмаками был белый мрамор ступеней. Сьюзи завертела головой. Ступени вели прямо вверх. А кругом царил белый свет, нигде ничего, кроме белого слепящего света.
— Смотри на ступени! — прокричал Артур. — И давай шагай, мы не должны останавливаться!

Глава 19

— Ну и как все это работает? — пропыхтела Сьюзи. Они одолели уже не менее двухсот ступенек; она старательно держалась бок о бок с Артуром и не выпускала его руку. — Будем лезть, пока не свалимся от усталости и не скатимся обратно на дно?
— Понятия не имею, — ответил Артур.
Он здорово устал, но в то же время чувствовал себя странным образом окрыленным. Возможно, оттого, что в обычном мире он нипочем не сумел бы подняться на такую высокую лестницу... ну, разве что с помощью Ключа. Он попросту наслаждался тем, как свободно ходит воздух в его легких. Под это дело можно и пренебречь жалобами мышц, измученных столь длительной и непривычной работой!
— Я только знаю, что нам нужно идти и не останавливаться. Мне сказали, тут и там будут попадаться Площадки... Только почем знать, куда они на самом деле выводят. Если мы сойдем на какую-нибудь, нужно будет как можно скорее снова искать Ступеньку, а не то так и застрянем. Да кабы не навсегда...
— Ну вот, вечно с тобой из огня да в полымя, — заворчала Сьюзи. — И что мне при чернильницах не сиделось? Как говаривал мой старик: не высовывайся, целей будешь...
Сказав это, она вдруг чуть ли не остановилась и затормозила Артура.
— В чем дело? — обернулся он, дергая ее руку.
— Я... вспомнила! — закричала Сьюзи. — Я на секундочку вспомнила своего папку! Сколько лет со мной ничего подобного не было! Слишком часто в башке полоскали... Э, а там что такое?
Артур шел, полуобернувшись к ней, и почти не смотрел вперед. И как выяснилось, чуть не проморгал нечто потрясающее. Там, впереди, в окружавшем их ярко-белом сиянии постепенно проявлялось нечто многоцветное. И в это же время Артур ощутил движение ступенек под ногами: примерно так, как бывает на эскалаторе. Они приближались к многоцветному нечто куда быстрее, чем просто пешком вверх по лестнице.
— Берегись! — крикнула девочка. Ступеньки внезапно пропали, а с ними и белое сияние. Артур и Сьюзи остались стоять по колено в воде, в окружении пышных растений, смахивавших на капустные кочаны... только были эти кочаны размером с дом. А сверху, с ярко-голубого неба, светило солнце.
— Площадка! — воскликнул Артур. — Скорее! Нужно снова найти Ступеньку!
В ответ прозвучал низкий рев. Из-за ближайшей «капусты» медленно высунулась голова ящера. И стала подниматься на нескончаемой шее.
— Опять динозавры, — простонал Артур.
По счастью, данная конкретная тварь выглядела вполне травоядной. Одна беда, такое вот травоядное — не меньше фуры с прицепом — могло с легкостью растоптать пару детей и даже этого не заметить. Шкура же у ящера была болотно-синего цвета, разрисованная темно-фиолетовыми пятнами. Артур почему-то не мог оторвать от них взгляда и чувствовал, что вот-вот разразится истерическим смехом. Нет! Нельзя! Нужно срочно найти хоть что-нибудь, отдаленно смахивающее на ступеньки...
Динозавр снова проревел и шагнул вперед, смяв ножищей зеленый кочан. Может, он тянулся вперед просто из любопытства, но от этого было почему-то не легче. Надо было убираться. Подальше от любознательной рептилии, назад на Ступеньку...
Артур лихорадочно озирался, крутя Сьюзи вместе с собой. Она готова была отнять руку, но Артур держал крепко.
— Не отпускай, а то так тут и останешься... Ага!
Он наконец-то увидел кое-что, могущее оказаться полезным. А именно — рослые тростники. Артур побежал к ним вброд, таща за собой Сьюзи, не ожидавшую такого стремительного броска. Может, ему удастся надломить одну тростинку таким образом, чтобы она напоминала ступеньку, и этого хватит?.. Желая освободить руки, он машинально сунул Ключ за ремень...
И его легкие отказали на полувздохе, стиснутые хорошо знакомыми спазмами.
Он совсем забыл, что находится за пределами Дома — во Второстепенных Царствах, быть может, в какой-нибудь отдаленной части его, Артура, собственного мира. А значит, чтобы нормально дышать, ему необходимо было держать Ключ в руке. Вот только времени на это не было.
Артур быстро-быстро переломил выбранный стебель в полудюжине мест, оставил импровизированную «лесенку» висеть, схватился за Ключ и яростно уставился на тростинку. Вот они, ступеньки, уходящие от ее зеленой макушки прямехонько в небеса! Глядя на хлипкий «эскиз», мальчик изо всех сил представлял себе, как он перерастает в полноразмерные трехмерные мраморные ступеньки...
Сзади плеснула волна, поднятая приближавшимся динозавром. Сьюзи то ли ахнула, то ли вопль проглотила. Артур прыгнул, она ударила крыльями... И они снова оказались на Невероятной Ступеньке. Только вымокшие до нитки.
Воздух со свистом ворвался в легкие Артура. Мальчик дорого дал бы за то, чтобы прямо сейчас свалиться и хоть на время насладиться покоем, но он знал — нельзя. И Артур вновь устало зашагал вверх по лестнице, таща Сьюзи за руку.
— Ну и со скольких Площадок нам еще вот так выбираться? — поинтересовалась Сьюзи.
Она слегка помахивала крыльями, стараясь просушить перья. Невольное купание отмыло с них некоторую часть угольной пыли, так что на крыльях стала проступать белизна. Теперь они выглядели грязно-белыми — но хотя бы не черными и даже не серыми. Она спросила еще:
— А куда хоть мы направляемся?
— Не знаю, — ответил Артур.
И, сказав так, немедленно ощутил, как подалась ступенька у него под ногой. Мрамор на мгновение уподобился маслу, вытащенному из холодильника. Артур даже испугался, как бы не провалиться.
— То есть в смысле, я знаю, куда мы идем, — поспешно поправился он и вызвал в памяти рисунок Приемной Понедельника, составленный Волеизъявлением. — Я хотел сказать, я не знаю, сколько еще будет Площадок... А идем мы в Приемную мистера Понедельника, чтобы встретиться там с Волеизъявлением.
Ступенька немедленно окрепла, тающее мороженое снова стало мрамором.
— Ну совсем здорово, — язвительно хмыкнула Сьюзи. — Как же, как же, моя подружка Воля. Надеюсь, ты сдержишь обещание, Арти...
— Не называй меня Арти, — огрызнулся Артур. — Я все сделаю, чтобы вернуть домой тебя и других ребят!
Ступеньки впереди задрожали, лестница вроде как покривилась в сторону. Однако продолжалось это не более секунды, так что Артур не особенно понял, в чем тут был смысл — и был ли вообще. Может, просто очередная странность Невероятной Ступеньки?
— Ой, там еще что-то! — предостерегла Сьюзи. — Наверное, еще одна из этих...
И вновь они без особого предупреждения оказались на Площадке. Вместо очередной ступеньки под ногами оказалась ровная земля.
Кругом было темно и прохладно. Артур высоко поднял Ключ, но ничего не увидел, кроме каменных стен. Причем мокрых. Они были в пещере.
Легкий шум заставил Артура повернуться, светя Ключом. Там, в дальнем углу, скорчившись от страха, прижималась к земле группка людей. Эти люди были голы и волосаты, с угловатыми черепами.
«Неандертальцы! — сообразил Артур. — Или кроманьонцы. Или еще кто-нибудь в том же духе...» Он хотел сказать им, чтобы они не боялись, но знал, что не должен тратить на это время. Да и не поняли бы они ничего.
Поспешно повернувшись к стене, Артур нацарапал на ней концом Ключа несколько корявых, зигзагообразных ступенек и хотел было уже вызвать зрительный образ лестницы, когда Сьюзи подала голос.
— Не очень-то похоже па ступеньки, — сказала она.

Предыдущая страница 10 Следующая страница


11 Никс Гарт

— Тихо ты! — прошипел Артур, но было поздно.
Вообразить лестницу больше не удавалось. Его охватил панический ужас.
«Теперь мы точно навсегда останемся в каменном веке... Нет! Нет!»
Артур поглубже вздохнул и принялся рисовать новые ступеньки. На сей раз он действовал медленнее, стараясь придавать им геометрически правильную форму. «Вот теперь похоже. Вправду похоже. Это самые настоящие ступеньки. Сейчас я вскочу на них и пойду. И эту дуру неблагодарную с собой...»
Он прыгнул к стене, даже не жмуря глаза, наполовину ожидая, что расшибется о камень и очутится на полу пещеры. Однако этого не произошло. Белое сияние разлилось кругом, словно приветствуя их возвращение на Невероятную Ступеньку.
Некоторое время они молча поднимались по лестнице.
— Зря я это наговорила, — сказала Сьюзи чуть погодя. — Следующий раз буду держать рот на замке!
Артур ответил не сразу, но наконец выдавил:
— Ты не виновата. Я думаю, тот рисунок все равно бы не сработал. Я сам в нем усомнился еще прежде тебя.
— Так ты меня не бросишь? — необычайно тихо и робко спросила Сьюзи. — Ты не покинешь меня?
— Да ты что? — опешил Артур. Он даже чуть не остановился от изумления. Подумать только, Сьюзи решила, что он способен бросить ее! — Что ты, как можно?
— Я тут понемногу припоминаю... — по-прежнему тихо проговорила Сьюзи. — Я вспомнила, как первый раз увидела Дудочника. Я помню, как мама вывела меня за город и... и оставила там. А я выросла в городе, я не могла понять, что к чему... тут и появился Дудочник. Дети шли за ним следом, они танцевали...
Артур крепче сжал ее руку и промолчал, потому что говорить было нечего.
— Забавно, как все возвращается, — продолжала Сьюзи. Она шмыгнула носом и вытащила из кармана не особенно чистый носовой платок. — Воздух действует, наверное...
— Точно, воздух, — кивнул Артур. — Держись, там опять что-то...
Они стояли у края дороги, под лучами горячего солнца, лившимися с ясного неба. Лишь у горизонта виднелись легкие облака. Что же касается дороги, это была самая обычная утоптанная грунтовка. Тут и там виднелись камни, но на приличную мостовую они не тянули. Вдоль одной стороны дороги были неправильными рядами посажены низкорослые, корявые деревца, по другую — там, где стояли Сьюзи и Артур, — расстилалось поле, заросшее короткой травой. Вырасти ей не давали, по-видимому, козы, целое стадо которых паслось на склоне холма в нескольких сотнях ярдов от дороги.
— Камни! — воскликнул Артур, указывая на груду булыжников под деревьями чуть в стороне. — Из них можно выложить ступеньки!
И он потащил Сьюзи через дорогу. Они почти добрались до кучи камней, когда Артур заметил человека, бежавшего в их сторону по дороге. Бежал он быстро, но таким размеренным шагом, что чувствовалось — подобный темп он мог поддерживать еще очень, очень долго. Человек был тощий и жилистый, одетый лишь в набедренную повязку и сандалии. Голая гладкая грудь блестела от нота.
Он чуть придержал шаг, заметив Артура и Сьюзи. Потом едва не споткнулся, когда Сьюзи нечаянно взмахнула крыльями. Он присмотрелся к ней и сделал рукой некий жест — то ли глаза ладонью от солнца прикрыл, то ли отсалютовал.
— Победа при Марафоне! — прокричал он затем. — Персы разбиты! Благословенна Ника, даровавшая нам победу!
Он так и не остановился, но смотрел старательно в сторону. Артур со Сьюзи тоже не останавливались. Добравшись до кучи камней, Артур принялся выкладывать ступеньки, а Сьюзи — помогать ему. Потом он взмахнул Ключом, вообразил Ступеньку, вскочил на ерзающие под ногами камни. На сей раз все прошло гладко. Они снова оказались на беломраморной лестнице, и белое сияние окружило их со всех сторон.
— Я, кажется, въехал, где мы сейчас побывали, — сказал Артур. — В смысле, даже не «где», а «когда». Это из истории моего мира... Я когда-то в школе делал исследование о том, откуда взялись некоторые фирменные названия. В частности, «Найк»... Это от имени древнегреческой крылатой богини Победы — Ники. Так вот, тот парень тебя принял за Нику!
— Меня!.. — фыркнула Сьюзи. Вот бы удалось мне с этими хлопалками расстаться, и недоразумений бы не было!
— А я все думаю, можно ли вовсе не задерживаться на Площадках, — пробормотал Артур. — Спорю на что угодно, кстати, что Зодчая не останавливалась на каждом шагу, если сама того не желала... Вперед!
И они снова зашагали вперед.

Глава 20

Артур неожиданно помчался вверх по ступенькам, взяв совершенно невозможный темп.
— Ку... куда понесся? — еле поспевая за ним, пропыхтела Сьюзи.
— Может, если мы пойдем быстрей, будет попадаться меньше Площадок!.. Точно не знаю, но, по-моему, стоит попробовать!..
— Но, если не сработает, только будем чаще напарываться на Площадки... — пессимистично предположила Сьюзи.
Артур не ответил. Он не мог объяснить, но прямо печенкой чувствовал: если они двинутся быстрей, то раньше прибудут в желаемое место. Да еще и в самом деле срежут несколько Площадок... Однако это было лишь ощущение, не подкрепленное знанием. Вот чего ему катастрофически не хватало, так это знаний. Он так и не сумел толком ничего почерпнуть ни из Атласа, ни у Волеизъявления, ни у Старика...
— Что-то появилось! — крикнула Сьюзи.
Артур, сморгнув, успел заметить нечто твердое, а в следующее мгновение преграды коснулся Ключ, и они со Сьюзи вывалились сквозь хлипкую деревянную дверь на узкую мощеную улочку. Артуру даже показалось на миг, что их вынесло назад в Крытый Атриум... Вот уж было бы решительно ни к чему!
Но тут в ноздри ему ударил жуткий смрад, и он понял, что первая догадка была неверна.
А смрад не просто так витал в воздухе. Улица была сплошь завалена мертвецами. Они были наспех засыпаны известью; белая пыль не давала разглядеть лиц, превращая тела в подобие статуй, беспорядочно сброшенных наземь. Вот только вонь стояла убийственная, всюду кружились мухи, да в сточной канаве шныряли непуганые крысы.
Других признаков жизни не наблюдалось...
Артур перестал дышать и неимоверным усилием удержал позыв к рвоте. Дома здесь были узкие, четырехэтажные, нависающие над улицей; поэтому, несмотря на яркое солнце в небе, мостовую окутывала глубокая тень. Нижние части домов — футов на шесть от земли — были каменными, но дальше шло дерево: выступающие балки, крашеные стены. Строения были в основном крыты соломой и тростником, лишь некоторые — черепицей либо дранкой. Ставни и двери были ярко раскрашены. В родную эпоху Артура подобные дома представляли собой глубокую старину, сохранившуюся лишь в Англии да в континентальной Европе. Здесь они выглядели если не вовсе новенькими, то, во всяком случае, недавней постройки.
«А ведь когда-то, наверное, была веселая, оживленная улица... — пронеслось у него в голове. — Зато теперь...»
На стенах и дверях были известкой кое-как намалеваны кресты. Артур сразу понял их смысл. Равно как и причину смерти всех жителей.
— Бубонная чума, — прошептал он.
Должно быть, они очутились в Англии, веке этак в семнадцатом. Тогда, в районе 1660 года, как раз произошла жуткая вспышка чумы. А может, их закинуло в аналогичную эпоху какого-нибудь другого мира? Эх, знать бы чуть побольше о Доме, о Невероятной Ступеньке, о Второстепенных Царствах, наконец... Без этого ничего нельзя было утверждать наверняка...
Рассуждая таким образом, Артур не сразу заметил, как выскальзывает из его руки ладошка Сьюзи. Он поспешно сжал пальцы, но поздно. Сьюзи высвободила руку — и направилась прочь!
— Сьюзи! Нам двигаться надо!
Она не вернулась. Артур бросился вдогонку: девочка уже пересекла улицу и открывала бледно-голубую дверь. Та со скрипом подалась на несколько дюймов — и с глухим шлепком уперлась в мертвое тело, лежавшее с той стороны. Сьюзи снова толкнула дверь, потом ударила ее ногой, и наконец расплакалась. Слезы катились у нее по щекам и расплывались разводами на грязном галстуке, а крылья как-то горестно свисали за спиной.
— Что такое? — растерянно спросил Артур.
Она всю дорогу казалась ему такой беззаботной, беспечной. Даже когда они удирали от динозавров. Что же с нею произошло?
— Это... был... мой дом! — всхлипывая, выдавила она. — Все возвращается! Я вспомнила! Мы тут жили!..
Сьюзи склонилась над ближайшей грудой тел и уже собралась было перевернуть верхнее, но Артур успел схватить ее за руку и оттащить прочь.
— Ты все равно ничего сделать не можешь! — проговорил он требовательно. — И потом, нам нельзя тут оставаться! Надо скорей Ступеньку искать...
— Смотрите-ка, никак это Сьюзи, дочь Джека-красильщика, — пробормотал поблизости старческий голос — Наша Сьюзи вернулась в облике ангела смерти!
Артур и Сьюзи замерли, задохнувшись от ужаса: обоим показалось, будто заговорил кто-то из мертвецов. Но вот в темном дверном проеме соседнего дома шевельнулось нечто похожее на кучу тряпья. Это была старуха, кутавшаяся, несмотря на дневную жару, в отороченную мехом одежду. К лицу она прижимала мокрый носовой платок. От платка распространялся гвоздично розовый запах, достаточно сильный, чтобы перебивать даже вонь разлагавшихся тел.
— Значит, ты все-таки умерла, — продолжала старуха. — Говорила же я твоей мамке, как глупо было выводить тебя из города... Смерти ведь городская черта нипочем, смерть, она гуляет где хочет, и по улицам, и по полям...
— Она... умерла? — тихо спросила Сьюзи.
— Все как есть умерли! — рассмеялась старуха. — Все как есть! И я в том числе, только я еще понять этого не успела!
И она разразилась безумным хихиканьем. Артур вновь потянул Сьюзи за руку, и на сей раз она не стала сопротивляться. Но и помогать ему не помогала. Ее приходилось тащить.
— Пойдем же! — настойчиво повторял Артур.
Соседний дом зиял широко распахнутой дверью; там, внутри, наверняка должна быть лестница. Дом был совсем близко, но Артур все равно волновался, не проторчали ли они тут слишком долго. И к тому же Сьюзи выпускала его руку...
— Думай! Думай о приемной мистера Понедельника! — кричал Артур, таща Сьюзи в раскрытую дверь, через крохотную прихожую и далее к винтовой лестнице, до того узкой, что он сразу стукнулся головой о следующий ярус ступеней. Тут только Сьюзи задвигалась самостоятельно. — Сосредоточься! Сосредоточься на том, как нам попасть назад в Дом!
Этот приказ относился не столько к ней, сколько к нему самому. Собраться с мыслями оказалось невероятно трудно: перед глазами так и стояли бесчисленные мертвецы. До сих пор Артур никогда не видел умерших и по наивности полагал, что если однажды и увидит, то, скорее всего, где-нибудь в больнице на койке... а пришлось оказаться среди жутких куч кое-как наваленных тел, которые последние выжившие, сами напуганные и обессилевшие, сумели лишь чуть присыпать известью!..
Он подумал о том, что сонный мор, разразившийся дома, это, верно, что-то вроде современного эквивалента бубонной чумы. Доктора и целители старины тоже не имели ни малейшего представления о том, откуда приходит и как распространяется зараза. Ну в точности как современные врачи, столкнувшиеся с необъяснимым мором... И он, Артур, являл собой их единственную надежду. Если он оплошает, поветрие, занесенное подателями, наверняка выкосит весь город. И в том числе всех, кого он любил, кто был ему дорог.
Так же, как последняя эпидемия унесла его настоящих родителей...
А потом мор пойдет еще дальше и шире, порождая на своем пути такие вот кучи трупов на улицах...
«Я должен попасть в Приемную Понедельника! — свирепо твердил себе Артур. — В Приемную Понедельника! В Приемную Понедельника!..»
Последняя деревянная ступенька ушла у него из-под ног, и на смену ей появился мрамор. Хлынул жемчужно-белый свет и смыл обшарпанные старинные стены...
Артур снова шагал по лестнице Невероятной Ступеньки. И его левый кулак был сжат до того крепко, что на миг он даже усомнился, присутствует ли там ладошка Сьюзи. Удалось ли ему втащить ее с собой на Ступеньку? Или она так и застряла в своем времени, в своем родном городе, где ее ждала неминуемая смерть... от чумы... Черная Смерть...
Артур стремительно обернулся — и встретился глазами со Сьюзи.
— Похоже, тебе от меня теперь не отделаться, — проговорила она, отчаянно шмыгая носом. И даже попыталась улыбнуться, но не сумела. — Теперь мне типа незачем возвращаться...
Артур размеренным шагом двинулся вверх, разговаривая на ходу.
— Можно, — сказал он, — отыскать записи, касающиеся твоей семьи. И подправить их, чтобы твои пережили чуму!
— Нет, — медленно проговорила Сьюзи. — Не получится. Помнишь, я тебе рассказывала, как столетиями искала свою собственную запись, и все без толку? Никто не находил записей ни о ком знакомом... Что ж, значит, судьба такая. Вернусь и до скончания века чернила буду заправлять...
— Ни в коем случае! — твердо заявил Артур, попытавшись придать своему голосу уверенность, которой на самом деле не чувствовал. — Мы разберемся с мистером Понедельником. И наведем в Нижнем Доме порядок. Вот увидишь!
В ответ раздалось что-то похожее на фырканье, но, может быть, Сьюзи просто сморкалась. Делала она это, кстати, неэстетично и негигиенично: с помощью рукава.
— Я собираюсь что есть силы сосредоточиться на Приемной Понедельника, — сказал Артур. — Сдается мне, если думать о ней достаточно напряженно, то как раз там мы и окажемся. Без пересадок...
— Пересадочная станция, — объявила Сьюзи.
Артур ругнулся и побежал вверх по ступенькам, надеясь таким образом прорваться сквозь клубящийся вихрь цвета, обозначавший очередную Площадку... Не удалось. Вновь, как всегда, Артур неожиданно шагнул с мраморных ступеней прямо в какую-то иную реальность.
И была эта реальность совершенно непохожа ни на одну из предыдущих. Ни на эру динозавров, ни на первобытную пещеру, ни на Древнюю Грецию, ни на пораженную чумой Европу. Артур вытаращил глаза при виде широкоэкранного телевизора; звук был выключен, и ведущий новостей вещал неизвестно о чем. Кожаный диван, кофейный столик, заваленный журналами «Роллинг стоун» и «Форчун»... пустая бутылочка колы... Самая что ни есть типичная жилая комната из его собственного времени!
Но потом ему пришлось вытаращить глаза еще сильней прежнего, ибо на диване приподнялась... лежавшая ничком Листок! Глаза у нее были красные, заплаканные. При виде Артура у нее отвисла челюсть, и после мгновенного промедления она завизжала:
— Артур! Ты... ты что? С тобой уже ангел?
— Листок!
— Да какой я ангел! — сказала Сьюзи. Она провела пятерней по глазам, перевела дух и добавила: — Просто никак эти дурацкие крылья снять не могу. А вообще-то меня зовут Сьюзи Бирюза!
Листок осторожно кивнула. И на всякий случай попятилась к дальнему концу дивана, где и замерла.
— Это в самом деле ты, Артур? Это правда ты?
— Я, я, только мы останавливаться не можем, — бестолково выпалил мальчик. — Тут есть еще этаж? Ну, чтобы лесенка была?
— А... ну... есть. Вон там, — медленно выговорила Листок.
Артур ясно видел, насколько она потрясена. За ее спиной, на телеэкране, «говорящую голову» между тем сменили кадры горящего здания. Это была его школа.
— Каким образом...
— Нет времени! — воскликнул Артур.
И бросился туда, куда указывала ему Листок, отрывая Сьюзи от завороженного созерцания телевизора. Листок чуть поколебалась, а потом кинулась следом за ними.
— Какой сейчас день? — спросил Артур на бегу. — В смысле, когда школа горела? Вчера?
— Какое вчера? В новостях только пятнадцать минут назад стали показывать, — сказала Листок. — Весь город отрезан! Карантин!.. Ладно, а ты-то чем занят? А эта стрелка от часов — за ней собаколицые охотились?
— Эд в порядке? — перебил Артур. — И вообще твоя семья?
— Болеют, — снова всхлипнула Листок. — Плохо им. Какая-то странная кома... Сонный мор называется... Артур, ты должен...
Ее голос смолк позади: Артур прыгнул на первую ступеньку, потом на следующую, яростно воображая белый мрамор и жемчужный свет.
— Это твоя сестра была? — спросила Сьюзи. — Или, может, невеста?
— Друг, — отдуваясь, пояснил Артур. — По имени Листок... Слушай, погоди... мне сосредоточиться... Опять к чему-то приближаемся!
Под ногами уже зародилось то самое, хорошо знакомое ощущение эскалатора, двинувшегося наверх. К белому сиянию начали примешиваться цвета.
— Держись!.. — крикнул Артур.

Глава 21

... И в следующую секунду Артур и Сьюзи полетели кувырком в кучу подушек. А когда подняли головы, то увидели перед собой маленькую зеленую лягушку, восседавшую на самом верху многоярусной менажницы для пирожных. На других ярусах красовались два шоколадных эклера и четыре миндальных печенья.
— Со счастливым прибытием вас! — прогудело Волеизъявление голосом, по обыкновению слишком громким для маленького лягушачьего рта. — Милости прошу пожаловать в Приемную мистера Понедельника!
Артур огляделся... Они находились внутри шелковой палатки, вернее, шатра с деревянным опорным столбиком посередине. Диаметр шатра составлял не более пятнадцати футов.
— Это и есть Приемная Понедельника? — вырвалось у мальчика.
Лягушка одним глазом проследила недоуменный взгляд Артура. Другим глазом она при этом смотрела на Сьюзи.
— Нет, — сказала она. — Это всего лишь одна палатка из тысяч, раскинутых в Приемной Понедельника, что, как вы понимаете, делает ее едва ли не идеальным укрытием... Итак, у меня заготовлено несколько вариантов изменения внешности для тебя и для Сьюзи. Прошу вас обоих порыться вон в том сундуке, скорейшим образом выбрать одежду и волосы и без промедления надеть их. Волосы, как я понимаю, самоклеящиеся...
И лягушка Волеизъявление указала высунутым язычком на окованный бронзой сундук в углу шатра. Открыв крышку, Артур и Сьюзи вытащили наружу не менее дюжины различных пиджаков, рубашек, шляп и париков. Были там и накладные бороды.
— А эти самоклеящиеся волосы потом, я надеюсь, отлипнут? — спросил Артур несколькими минутами позже, опасливо пристраивая к своей голове патлатый белый парик. — Кстати, не пояснишь, для чего мы переодеваемся?
— Отлипнут, — пообещало Волеизъявление. — Нужно всего лишь трижды произнести: «Нынче волос прирастай, а назавтра отпадай», и все должно отвалиться. — Артур отметил про себя, что лягушку явно снедало необычное нетерпение. — Вам непременно нужно стать неузнаваемыми, ибо нам предстоит пересечь изрядную часть Приемной. А поскольку о вашем побеге из Угольного Подвала уже было объявлено во всеуслышание, всюду полным-полно всякого рода соглядатаев и ищеек!
— Ясненько... — ответил Артур.
Он как раз натягивал видавший виды пиджак. Пиджак казался скроенным из войлока толщиной дюйма три, не меньше. Однако прочие одежки, которые Артур успел торопливо примерить, сидели на нем еще хуже. Кроме того, в пиджаке имелся узкий карман внутри рукава — как раз для Ключа. Обнаружив на этом же рукаве какую-то бирку, Артур собрался было ее оторвать.
— Не отрывай! — поспешно воскликнуло Волеизъявление. — Оставь бирку на месте, это твой номерок в очереди!
Артур присмотрелся к номерку. Это был простой бумажный клочок, и на нем, начертанные ярко-синими чернилами, значились цифры 98564. Артур крутил бумажку в руках, и чернила вспыхивали разными красками: красной, оранжевой и наконец снова синей. Сьюзи стала осматривать свою одежду и тоже обнаружила клочок со сходными цифрами.
— Все находящиеся в Приемной ожидают аудиенции у мистера Понедельника в его Дневной Комнате, — пояснило Волеизъявление. — Соответственно, без номерка вас просто выкинут из очереди. В должное время ваш номер выкликают, вы входите и обсуждаете с мистером Понедельником дело, которое вас к нему привело.
— Цифра-то уж очень большая, — заметил Артур. — Может, только две последние позиции считаются? Он сколько вообще народу за день успевает принять?
— Считается весь номер полностью, — был ответ. — Ну а принимает мистер Понедельник, возможно, по два жителя Дома в год. Эти два номерка мне удалось раздобыть лишь вчера — в другом обличье, естественно.
— Погоди, так тут что, сто тысяч человек... то есть Жителей... в очереди сидят к мистеру Понедельнику? — поразился Артур.
— Именно так, — кивнуло Волеизъявление. — Бездельник! Да мы, помнится, это уже обсуждали.
Теперь видите, отчего в Нижнем Доме идут наперекосяк сразу сто тысяч дел? Ни к чему нельзя приступить, не получив одобрения мистера Понедельника. А чиновникам, желающим получить необходимое одобрение, попросту не пробиться к нему на прием!
Я не могу тратить время на сидение в очереди! — воскликнул Артур. — Мне лекарство добывать надо!
— Никто не собирается сидеть в очереди. Теперь, когда вы переодеты, мы можем выйти собственно в Приемную, — сказало Волеизъявление. — На некотором расстоянии отсюда к нам присоединится союзник. Он, по его словам, знает тайно путь в Дневную Комнату Понедельника. Мы воспользуемся его тайно путем, чтобы проникнуть туда, ты завладеешь Старшим Ключом, и все будет хорошо!
Сьюзи недоверчиво фыркнула.
— А кто этот союзник? — подозрительно осведомился Артур.
— М-м-м... Не хотелось бы особо хвастаться, но это не кто иной, как Закат Понедельника, — ответило Волеизъявление. — После того как Сьюзи отбыла с моим посланием, он сам меня разыскал. Сперва мы с ним возымели разногласия по некоторым второстепенным вопросам, но в целом он зарекомендовал себя как верный слуга Зодчей...
— Либо как особо хитрый наш враг, — пробормотал Артур. — Это тебе, случаем, в голову не приходило?
— Он видит истинный путь, — сказало Волеизъявление. — А теперь стой смирно: я вспрыгну тебе на плечо.
Артур помялся, но потом все же подставил плечо. Лягушка вскочила на него и устроилась около шеи.
— Только в рот не лезь, хорошо? — сказал Артур.
— Спасибо за приглашение, но мне ни в кого не потребуется вселяться. Только подними, пожалуйста, воротник: я хочу укрыться от посторонних глаз.
Артур выполнил просьбу. Странно было чувствовать прикосновение лягушачьего тельца. Оно было ни в коем случае не неприятным, просто холодным, словно вынутый из холодильника стеклянный стакан.
— Ну, все готовы? — спросил Артур, оглядываясь на Сьюзи.
И увидел, что она постаралась на славу. Лично он не только нипочем не узнал бы ее, но и не заподозрил, что перед ним ребенок. Ее скорее можно было принять за гнома из книжки фэнтези. Одежду она не стала менять, но цилиндр уступил место остроконечному колпаку с наушниками. Дополняли образ щетинистые усы и бакенбарды, спускавшиеся до самых уголков рта.
— Крылья, — напомнил Артур.
— Да не знаю я, как их снимать! Я уже все перепробовала!
«Кроме воды с мылом», — подумал Артур. Но это была подленькая мыслишка, и ему стало стыдно. А кроме того, хотя Сьюзи и выглядела неумойкой, от нее ничем скверным не пахло. И если уж на то пошло, он и сам успел порядочно вывозиться во всякой грязи. Чего стоили хотя бы Площадки, куда заносила их лестница Невероятной Ступеньки...
— Не обращайте внимания, — распорядилось Волеизъявление. — Здесь, наверху, крылья — не такая уж и редкость. Многие просители на них сюда и прилетают из залов ожидания, расположенных ниже. Идем же, Артур! Когда покинешь палатку, поверни направо.
Артур распустил завязки на входной двери шатра и развел клапаны в стороны. Снаружи было светло: это лифтовые шахты испускали яркий свет, походивший на дневной. Сморгнув, Артур вышел и огляделся кругом.
Он вроде уже и привык к тому, что нормальных офисных комнат здесь не следует ожидать, — но все равно удивлялся и ничего с собой поделать не мог.
Вот и теперь челюсть у него отвисла сама собой.
Ибо Приемная Понедельника представляла собой гигантских размеров террасу, пристроенную к склону горы в верхней его трети. И не просто горы, а вулкана. Артур задрал голову и в нескольких сотнях ярдов над собой увидел обрез кратера.
Сама терраса была шириной ярдов двести или триста. Что поддерживало ее снизу — колонны, консоли, незримая магия?.. Непонятно. И непонятно было даже, из чего она была выстроена. Повсюду густо толпились просители, запасшиеся палатками, коврами, подстилками, соломенными циновками и прочими предметами если не роскоши, так удобства. А куда им было деваться? Они ведь ждали приема столетиями...
Всюду слышались разговоры, смех, всяческий шум... раздававшийся в том числе и прямо у Артура над головой. Там проносились туда и сюда целые стаи крылатых жителей Дома, являвших собой весьма странное зрелище в нарядах викторианской эпохи, дополненных крыльями. Иные из них взлетали весьма высоко, но Артур сразу заметил, что к самому кратеру они не приближались.
А вообще-то все вместе здорово смахивало на карнавал. В отличие от Крытого Атриума, где все хотя бы притворялись, что заняты делом, здесь единственное дело состояло в ожидании, и посему Жители развлекались как умели, заботясь лишь о том, чтобы не потерять номерки. На взгляд Артура, они выглядели и вели себя совершенно как люди (он, кстати, про себя и называл их «людьми»): читали, двигали фишки по доскам, резались в карты, фехтовали, жонглировали, что-то писали, занимались какой-то странной гимнастикой, пили чай, ели пирожные и оладьи... И кое-кто пристально смотрел на Артура.
Артур, в свою очередь, присмотрелся к этому последнему. Ему сразу померещилось нечто знакомое в его осанке, хотя он мог бы поклясться, что никогда раньше не видел его. Этот житель был одет в подобранные но тону бледно-розовые пиджак, жилетку и брюки, и у него были длинные вислые усы.
Поймав взгляд Артура, житель в розовом втянул голову в плечи и задом, задом убрался в толпу. Это-то движение его и выдало.
— Правуил! — вырвалось у Артура. — По-моему, это был Правуил! Тот самый, из Угольного Подвала...
— Шпион! — зарычало Волеизъявление. — Быстро поворачивай вправо и скорее к малиновой палатке с золотым шаром на центральном шесте! Видишь ее?
Артур кивнул и быстрым шагом двинулся к цели.
— Правуил, между прочим, говорил, будто работает на Заката... — заметил он, пробираясь в толпе.
Сьюзи не отставала от него.
— Может, и так, — проворчало Волеизъявление. — Однако осторожность не помешает. Когда войдешь в малиновую палатку, сверни влево, пройди по проходу к задней двери и снова выйди наружу. Мы окажемся в проходе между составленными ящиками.
Внутри палатки оказалось, во-первых, темно, а во-вторых, полным-полно всяких занавесей и матерчатых перегородок. Артур свернул влево и пошел вдоль стены. Краем глаза он заметил нож, поблескивавший у Сьюзи в руке, и мимолетно задумался, где она могла его найти.
— Надеюсь, — шепнул он через плечо, — нож тебе не понадобится!
Палатка оказалась большая: размером с цирк шапито. Снаружи она такой обширной не выглядела.
Сьюзи посмотрела на свой нож.
— Это просто чтобы прорезать стенку палатки, если приспичит, — объяснила она. — Самый быстрый путь наружу... А Жителей резать все равно без толку. Поранить поранишь, но не более!
— Тихо! — сказало Волеизъявление. Правда, говорило оно громче, чем они двое, вместе взятые, так что смысла предупреждения Артур не уловил. Или в облике нефритовой лягушки Волеизъявление само себя как следует не слышало?
Как оно и обещало, на задах палатки обнаружился узкий проход между двух высоких, шаткого вида стен, образованных нагромождением ящиков. Каждый был по размеру как старинный ящик для чая, и здесь их были тысячи. Весьма неустойчивые ряды деревянных коробок вздымались вверх футов на двадцать, если не на все тридцать. Артур рассмотрел надписи, сделанные под трафарет: «Цейлонский высшего качества» и «Высокогорный Димбола». Были и другие надписи, которые он не смог разобрать, пока не коснулся спрятанного в кармашке Ктюча. Тогда странные письмена начали послушно расплываться, превращаясь затем в обычные английские буквы. Надписи, правда, были еще те. Например, «Терзикон марилор блэкуотер» и «Оггдрштли № 3». Таких вещей на чайных ящиках в родном мире Артура совершенно точно никогда не писали. А если и писали, то уж не чай туда был насыпан!

Предыдущая страница 11 Следующая страница


Мистер Понедельник 12

— Награблено во Второстепенных Царствах, — неодобрительно заметило Волеизъявление. — Лишнее свидетельство незаконных вмешательств, творимых мистером Понедельником!
Между тем проход, ограниченный ненадежными стенами, упирался непосредственно в склон вулкана. В серую застывшую лаву. Подойдя, Артур потрогал твердую прохладную поверхность и спросил:
— Так, а дальше что?
— А дальше ты отдашь мне Ключ, — раздался откуда-то сверху очень знакомый голос. — Иначе я применю всяческие пытки и к тебе, и в особенности — к твоим друзьям!
И Артура окутала тень широко распахнутых крыльев...

Глава 22

Артур выхватил из кармана Ключ, готовясь защищаться. Сьюзи шагнула к нему, и они прижались спинами к шершавой лавовой стенке...
Полдень Понедельника распахнул крылья во всю ширь и опустился на землю. Поднятая им воздушная волна прошлась по ненадежно сложенным ящикам, вызвав вдоль всего прохода сущий обвал. Этот обвал, впрочем, нимало не помешал многим дюжинам металлических порученцев и их сержантов прорваться сквозь рассыпавшиеся обломки и выстроиться клином за спиной Полдня.
Полдень же воздел десницу, и пылающий меч послушно материализовался в ладони. Лезвие сразу принялось трещать и плеваться, языки пламени росли на глазах. Полдень лучезарно улыбнулся и протянул левую руку.
— Ключ, — напомнил он. Не то сожгу заправщицу чернил.
— Мы в ловушке! Что делать? — торопливо шепнул Артур себе за воротник.
Ему ответил голос, отнюдь не принадлежавший Волеизъявлению.
— Будет лучше, — сказал этот голос, — если вы все трое чуть-чуть шагнете вперед.
Артур покосился через плечо и с изумлением увидел, что в лавовой стене сама собой прорезывается дверь. За нею открывался проход куда-то во тьму. В этой тьме едва угадывалось лицо Заката.
Артур и Сьюзи послушно шагнули вперед.
— И ощутите хоть немного доверия, — добавил Закат, выходя наружу в сопровождении дюжины своих полночных посетителей. — Уходи в эту дверь, Артур. И ты тоже, мисс Бирюза.
Улыбка Полдня померкла: Закат попросту заслонил Артура собой. Когда же Закат еще и извлек из воздуха меч, улыбка превратилась едва ли не в оскал. Лезвие меча Заката было соткано из глубочайшей ночной тьмы, пронизанной сиянием звезд.
— В чем дело, Закат? — свирепея, осведомился Полдень. — Я должен забрать у него Ключ!
— Ошибаешься, братец, — вежливо ответил Закат. — Напротив, мы их отпустим и позволим унести Ключ.
— Прочь с дороги, предатель!.. — прошипел Полдень.
Закат не двинулся с места.
— Я не предатель, — проговорил он. — Я верен Зодчей и ее Волеизъявлению.
Полдень издал невнятный вопль... И его огненный меч полетел прямо в Сьюзи. Артур заметил бросок и вскинул Ключ, чтобы отбить его, но ему не хватило быстроты движений. Ключ только-только пошел вверх, между тем как пылающий клинок был уже в каких-то дюймах от горла Сьюзи...
Черный клинок Заката взвился навстречу, и меч Полдня улетел в сторону. Ударившись в склон вулкана, он отскочил — и вернулся в руку владельца, подпалив по дороге несколько ящиков.
— В атаку! — взревел Полдень и рванулся вперед.
Его меч снова целился в Сьюзи, и снова Закат отбил удар. Братья принялись обмениваться выпадами, настолько быстрыми, что глаз не поспевал уследить. Реденькая цепочка полночных посетителей устремилась навстречу лавине порученцев. Громоподобно хлопали кнуты, мечи и дубинки высекали молнии. Чайные ящики разлетались в мелкие щепки и вспыхивали. Сражение начал заволакивать дым...
— Надо помочь им! — крикнул Артур, размахивая Ключом.
Полдень и Закат выглядели равными противниками, но вот полночных посетителей было намного меньше, чем порученцев.
Нет, — прогудело Волеизъявление. — Нет времени! Мы должны отправиться тайно путем!
Артур замешкался. В это время Закат поднырнул под удар и схватил брата за руку. Тот не смог сразу вырваться: Закат вписался в его движение и, крутанув, запустил Полдня в воздух.
— Уходите! — крикнул Закат. За его спиной развернулись черные крылья, он прыгнул вверх и взлетел. — Мы задержим Полдня, сколько сумеем!
И все же Артур медлил. Он видел, как Закат ракетой унесся в вышину, потом развернулся навстречу взлетавшему Полдню. День и Ночь столкнулись с чудовищным грохотом. И кувырком полетели к земле, обмениваясь невероятными по быстроте ударами.
— Ну же! — крикнуло Волеизъявление.
Полдень и Закат грянули оземь, словно падающий метеор. Они угодили прямо в гущу схватки, и сила удара была такова, что заколебалась вся терраса. Артур и Сьюзи полетели друг на дружку. Не устояли на ногах и порученцы с посетителями. И конечно, рухнули все ящики, каким-то чудом не упавшие прежде.
Поднимаясь, Артур увидел, как из обломков выпутался Полдень. Прекрасное лицо было искажено яростью. Он повернулся к Артуру и прыгнул... но тотчас упал, ибо Закат схватил его за лодыжку. Оба мгновенно вскочили и вновь принялись рубиться между собой.
— Убейте девчонку! — обращаясь к своим приспешникам, завизжал Полдень. Те как раз начали выбираться из-под горящего мусора. — Заприте тайно путь!
Четверо сержантов-порученцев прорвали тонкую цепь полночных посетителей и устремились к Артуру и Сьюзи.
Артур более не мешкал. Крутанувшись, он бросился во тьму прохода, вновь, как на лестнице, таща Сьюзи за руку. Следом за ним внутрь ворвались алые отблески огня, потом гулко ударил кнут посетителя. И дверь вдруг захлопнулась. Стало тихо и совершенно темно — если не считать света, испускаемого Ключом. Этот свет озарял стены и потолок тоннеля, отнюдь не выглядевшего пробитым в лаве. Тоннель уводил вверх. Артур выпустил руку Сьюзи и быстрым шагом двинулся вперед, притом что ему очень не нравилось ощущение под ногами. Пол вздрагивал и шевелился — можно было подумать, они шли по батуту. Стены тоннеля тоже были мягкими на ощупь.
Сьюзи заметила, как он пробует пальцем стену, и шепотом пояснила:
— Тайно пути, они все такие... Только этот больше других, иной раз ползать приходится. А если он вдруг схлопнется, нас сразу раздавит, потому что тайнопути сделаны из Пустоты... Не то проложены сквозь Пустоту...
— Тайно пути основаны на использовании вкраплений Пустоты в структуре Дома, — сказало Волеизъявление. — И если путь хорошо сделан, бояться особо нечего. Итак, Артур, слушай внимательно. Когда мы выйдем отсюда, ты должен, елико возможно, приблизиться к мистеру Понедельнику и, держа в руке свой собственный Ключ, прочесть определенное заклинание. Вот оно: «Минута к минуте и к часу час! Сдвинутых стрелок совместная власть!» Легко запоминается, верно? По прочтении заклинания к тебе должна полететь Часовая Стрелка. Ты ухватишь ее, после чего очень быстро уколешь большой палец правой руки Часовой Стрелкой, а большой палец левой — Минутной. Ты размажешь капельку крови из левой руки по Часовой Стрелке, а из правой по Минутной. Потом ты сведешь Стрелки вместе и произнесешь второе заклинание, также очень простое: «Я, Артур, помазанный Наследник Королевства, объявляю своим этот Ключ, а с ним и хозяйствование над Нижним Домом. Я объявляю его своим по праву крови, плоти и победы, во имя правды, во имя завета, всем бедам наперекор». Все запомнил?
— Ничегошеньки, — покачал головой Артур. — Который большой палец? На какой руке? И что мне делать, если мистер Понедельник сам Часовую Стрелку будет держать?
— Ну, не будет, — беззаботно отозвалось Волеизъявление. — Он наверняка либо спит, либо в бане парится. Дневная Комната, знаешь ли, полна горячих источников. Итак, позволь перечислить, что тебе предстоит сделать...
— Погоди, — перебил Артур. — А если все-таки мистер Понедельник не спит и не в парилке сидит? Что мне тогда делать?
— Что-нибудь сымпровизируем, заверило его Волеизъявление. — Я буду давать тебе все необходимые указания.
Артур не ответил. Кажется, Волеизъявление само понимало, что перспектива импровизировать на ходу Артура не очень-то вдохновляла.
— Я думаю, ты справишься с Понедельником, — заявила Сьюзи, крепко толкая его в плечо и явно пытаясь придать ему уверенности. — Он небось лежит себе да похрапывает!
— Ладно, все равно выбора нет, — проговорил Артур. Он все думал про мор, свирепствовавший дома. Про лекарство, которое следовало добыть. Про своих родителей. — Как-нибудь совладаем...
«Я вам так сымпровизирую, что не обрадуетесь, — мрачно пообещал он про себя. — Все сделаю, что потребуется. Буду драться и думать pi пробовать снова... Сколько потребуется!»
— Ну и отлично, — сказало Волеизъявление. И принялось повторять порядок действий по завоеванию Старшего Ключа. Прорепетировав раза четыре, Артур уверился, что в самом деле помнит, что к чему и зачем. Вот только в голову ему неотступно лезла старинная мудрость, гласившая: если что-то может пойти наперекосяк — оно непременно пойдет. А если не может, то пойдет все равно. Начать с того, что на другом конце тай-388
Мистер Понедельник нопути их вполне может поджидать вполне бодрствующий и весьма воинственный мистер Понедельник. Наверняка ведь Полдень его предупредил... Или Закат все же сумел его вовремя остановить?
— Готов? — спросило Волеизъявление. — Тайно путь сужается. Это значит, что скоро мы выйдем в Дневную Комнату Понедельника!
— А можно сперва избавиться от париков? — спросила Сьюзи.
— Ну, если вам уж так этого хочется... — вздохнуло Волеизъявление. Оно терпеливо дождалось, пока они произнесут заклинание и волосы вкупе с усами и бакенбардами свалятся на пол, и повторило: — ТЕПЕРЬ готовы?
— Ага, — ответил Артур. — Готовы. Сьюзи молча кивнула.
Тайно путь в самом деле заметно сужался. Артуру пришлось сперва пригнуть голову, а последние несколько ярдов он преодолел и вовсе на четвереньках. Выхода как такового впереди не было видно — просто кружок черноты, которого как бы не касался свет Ключа. Артур протянул руку, и она исчезла во мраке. Что-то вроде Потерны Понедельника, какой она представала в его, Артура, мире...
— Это дверь, — сказало Волеизъявление. — Давай вперед, только не особенно торопись. Карниз с той стороны не слишком широкий.
Карниз в самом деле оказался до крайности узеньким. И к тому же тянулся в каждую сторону футов этак на десять. Но хуже всего было то, что они оказались на стене кратера, причем на порядочной высоте. Артур посмотрел вниз. Сквозь клубящиеся облака пара можно было рассмотреть пузырившееся озеро. Откуда-то из глубины его воду красными и золотыми огнями подсвечивала жидкая магма. Озеро заполняло собой все дно кратера. Куда здесь идти?.. Каким образом спуститься, если только не по воздуху?.. Крылья, между прочим, были только у Сьюзи...
Тем не менее Артур уже знал: в Доме не все таково, каким кажется на первый взгляд. Он осторожно отполз в сторону и дал Сьюзи выбраться. Скоро они оба съежились на краю карниза, глядя вниз, в бурлящие воды, на клокочущий пар, порождаемый подводным огнем.
А наверху в свете лифтовых шахт поблескивала золотая сетка, натянутая против разного рода непрошеных летунов. Артур поднял голову и впервые задался вопросом, куда ведут эти шахты. Он почему-то сразу решил, что Дневная Комната Понедельника должна располагаться на самом верху Дома. Между тем это был всего лишь Нижний Дом, а там, наверху, лежали пределы, управляемые Грядущими Днями, — по крайней мере, такое предположение выглядело логичным.
Артур тряхнул головой. «Дались мне эти Грядущие Дни... Надо сосредоточиться на том, что предстоит здесь и сейчас!»
Думать, кстати, было нелегко. Здесь было очень жарко — гораздо жарче, чем на террасе или в тоннеле тайно пути. С Артура, облаченного в толстый пиджак, так и полил пот.
— Там, посередине, типа что-то виднеется, — сказала Сьюзи. Она по-прежнему смотрела вниз. — Во-он там, видишь?
И она указала туда, где ненадолго разошлись облака пара. Там, в самом центре кипящего озера, красовался островок и на нем — просторное здание. Приземистое, Г-образное, крытое красной черепицей... Оно показалось Артуру странно знакомым. Где-то он видел подобное... Еще миг, и он вспомнил, где именно. В книжке. Здание представляло собой римскую виллу.
— Дневная Комната Понедельника, — сообщило Волеизъявление. — С другого берега кратера туда ведет отличный мост, но нам придется спускаться с помощью паутины. Должно быть, ее трудно рассмотреть с непривычки... Приглядись к тому, что находится у твоей левой ноги, Артур!
Артур присмотрелся. Довольно долго ему ничего не попадалось на глаза, но потом он все же заметил едва уловимые переливы света. Он наклонился и пощупал рукой. Так и есть! Обнаружился туго натянутый канат толщиной в палец... и едва ли не абсолютно прозрачный. Артур дернул его, и канат отозвался негромким приятным гудением.
— Ну и как этим пользуются?
— Он имеет свойство липнуть к подошвам, — пояснило Волеизъявление. — Просто вставай на него и иди в Дневную Комнату Понедельника.
— Я вообще-то лучше полечу, — сказала Сьюзи.
— Ни под каким видом! — поспешно рявкнуло Волеизъявление. — Вблизи острова летунов сбивают нацеленные струи пара, такого горячего, что мигом обварит тебя до костей! Паутина — единственный способ добраться туда. Довольно мешкать! Иди, Артур!
— А если я равновесие потеряю? — спросил мальчик. — В смысле, подметки, может, и не отлипнут, но я-то вниз головой буду висеть!
Значит, дальше так и пойдешь, — отрезало Волеизъявление. Ну же, вперед! Это проще, чем тебе кажется!
Тебе-то откуда знать? Ты ведь лягушка, — буркнула Сьюзи. — У тебя и подметок каких следует нет...
Тихо ты, — сказал Артур. Выпрямившись, он бережно убрал Ключ во внутренний кармашек и еще перевязал рукав носовым платком, чтобы Ключ не выпал наружу. Потом раскинул руки, как положено канатоходцу, вдохнул побольше влажного воздуха и сделал первый скользящий шаг по натянутой паутине...

Глава 23

Глаза страшатся — руки делают! Верней, ноги. Артур аккуратно передвигал ступни по канату. Опора казалась тверже скалы, и у него, в общем, не было проблем с равновесием, по крайней мере пока он не смотрел вниз. Стоило ему опустить взгляд под ноги, как его тут же начинало сперва трясти, а потом и раскачивать. Понимая, что так недолго в самом деле повиснуть вниз головой, Артур старался смотреть исключительно вверх и вперед.
Сьюзи шустро двигалась следом. Она и вовсе не испытывала никаких затруднений; ей даже не приходилось держать руки в стороны для равновесия — в случае чего крылья мгновенно распахивались за спиной и удерживали ее на паутине.
Скоро она оказалась вплотную за спиной у Артура, п он понял, насколько медленно передвигается.
— Возможно, будет нелишне упомянуть, что паутина не есть явление постоянное? — поинтересовалось Волеизъявление еще ярдов через двадцать.
— Что?.. — задохнулся Артур. И принудил себя двигаться быстрее и не глядеть вниз. — Что ты имеешь в виду?
— Она, — был ответ, — исчезнет через несколько минут.
Артур побежал, насколько это возможно, когда подошвы липнут к канату. Держать равновесие сразу стало труднее, и, хотя скорость действительно возросла, его «бег» стал раскачивать струну — чем дальше, тем сильнее.
Быстрее! потребовало Волеизъявление.
Они находились уже на середине пути, и вокруг клубились густые тучи слегка остывшего пара. Впрочем, было далеко не так жарко, как со страхом ожидал Артур. Пар оказался не горячей, чем в ванной после душа.
— Еще быстрее!
Артур послушно наддал... Качка сделалась еще хуже, и неизвестно, что отнимало больше сил: собственно спуск или судорожные попытки удержаться на ногах.
— Быстрей! Паутина начинает рассеиваться! — крикнуло Волеизъявление, и в этот миг Артур сумел рассмотреть впереди остров. До него было еще ярдов двести[5]. А до поверхности кипящей и клокочущей воды — ярдов десять — двадцать отвесно вниз. Здесь пар стал уже по-настоящему горячим, а багровое сияние подводной лавы — существенно ярче. Артур поневоле припомнил, что рассказывала ему Сьюзи о немногочисленных способах смерти в Доме. «Например, — говорила она, — можно сгореть. Если пламя достаточно жаркое...» Может, и перегретая вода в эту категорию попадала?
Артур усилием воли отогнал лишние мысли и что было силы устремился вперед. Но похоже, на липком канате увеличить скорость было физически невозможно.
Пятьдесят ярдов... сорок... тридцать ярдов... двадцать... десять... пять...
— Получилось! — крикнул Артур, соскакивая с паутинного каната и буквально падая на лужайку, окружавшую римскую виллу Понедельника.
Он оглянулся, думая, что Сьюзи отстала от него разве что на шаг... И вот тут его едва удар не хватил. Ее не просто отделяло от берега порядочное расстояние. Она еще и висела вниз головой!
Артур вскочил и кинулся обратно к канату. Но едва поставил на него правую ногу, как тотчас же заскользил и едва не свалился с берега в кипяток.
— Движение возможно лишь в одну сторону, — пояснило Волеизъявление. — Оставь ее. Мы не можем задерживаться!
— Погоди, ты что, спятило? — возмутился Артур. — Она — мой друг!
— Даже друзей следует, не дрогнув, приносить в жертву во имя великой... — начало было Волеизъявление, но Артур уже не слушал. Он торопливо развязал платок, которым был подвязан рукав, и вытащил Ключ.
— Скорей сюда! — закричал он Сьюзи. И спросил нефритовую лягушку: — Сколько еще продержится паутина?
— Она уже отделяется от дальней опоры, — ответило Волеизъявление. Оно пристально смотрело на тот берег, окутанный столбами пара. — Принимая во внимание скорость рассеивания на данный момент, а также быстроту передвижения Сьюзи Бирюзы, следует ждать, что она упадет в озеро через десять секунд.
Артур ткнул Ключом в канат и яростно приказал :
— Прекрати! Не рассеивайся!
На какое-то мгновение Ключ засиял ярче, по в остальном никакой разницы Артур не почувствовал.
— Ты поступил глупо, — попрекнуло его Волеизъявление. — Использование Ключа может насторожить мистера Понедельника...
Да замолчи ты! — рявкнул Артур. Но сам тут же спросил: — Сработало? Она перестала рассеиваться?
Волеизъявление помедлило с ответом. Потом проговорило тоном оскорбленного достоинства:
— Рассеивание замедлилось. Видишь ли, паутинный канат был создан с помощью Старшего Ключа и подчиняется временной последовательности, заложенной в него при создании. Тем не менее рассеивание несколько замедлилось...
Артур чуть отступил назад и отчаянно замахал руками, призывая Сыози спускаться как можно быстрей. Она хлопала крыльями, поспешно взбираясь на канат.
— Быстрей! — завопил Артур во все горло. — Беги сюда!
И Сьюзи устремилась вперед, что было мочи помогая себе взмахами крыльев. Она приближалась, и Артур явственно видел на ее лице гримасу напряжения и страха. Сам он вцепился в Ключ с такой силой, что но ладони пролегла синюшная полоса.
Ближе... еще ближе...
До берега оставалось каких-нибудь двадцать футов, когда канат исчез у нее под ногами. Она завизжала и отчаянно забила крыльями, а в воде прямо под нею начал вспухать здоровенный пузырь, и Артур вспомнил о страшной опасности, грозившей летунам. О струях перегретого пара, бьющих точно в цель...
Сьюзи летела. Пузырь вспухал. Артур перестал дышать. Три секунды... Пузырь еще не взорвался, а Сьюзи была почти уже на берегу... Вспомнив о зажатом в ладони Ключе, Артур навел его на пузырь.
... И тот немедленно лопнул, выбросив, точно гейзер, могучую струю пара. Артур шарахнулся прочь.
«Не успел! Не успел!.. — билось у него в голове. — Сьюзи небось на атомы разнесло...»
И тут она с налета врезалась прямо в него, так что оба покатились по траве.
Ух! Жуть какая, — сказала Сьюзи, когда они поднялись на ноги. — Я думала, у меня плечи отвалятся...
— Ты о чем, черт возьми, вообще думала?! — заорал на нее Артур.
— Прости, — смутилась она. — Мне просто надоело тащиться за тобой черепашьим шагом. Ну, я и подумала: а почему бы не попробовать вниз головой? Вот только с крыльями что-то не получалось, я и застряла.
— Проехали, — сказал Артур. Следовало сосредоточиться на том, что ждало их впереди. — Не сердись, что я на тебя нашумел. Я так испугался...
И он повернулся к вилле. Окна были закрыты ставнями, но Артур заметил дверь. Скромненькую такую заднюю дверь из некрашеного дерева.
— По-моему, нам туда, — сказал он.
— Воистину, — отозвалось Волеизъявление. — Только, прежде чем мы войдем, позволь предупредить тебя: внутри может оказаться полно неожиданностей. Подозреваю, Понедельник все там переделал и перестроил под парилки и плавательные бассейны, а кроме того, дом куда просторней внутри, чем выглядит снаружи... Итак, Артур, ты должен разыскать Понедельника и произнести заклинание, а я... то есть мы... будем тебе всемерно споспешествовать.
— Что ж, приступим, — кивнул Артур.
Поудобнее перехватив Ключ, он еще раз прокрутил в голове оба заклинания и последовательность действий по отвоеванию Ключа — и направился к двери.
Шагах в десяти от нее ему пришлось остановиться. Перед дверью обнаружился ров футов шести глубиной и столько же в ширину[6]. Не такое уж грозное препятствие... Вот только там, внизу, было по колено змей. Шипящих, извивающихся, ползающих туда-сюда. Это были не вполне обычные змеи. Их чешуя от головы до хвоста была разрисована красными и желтыми языками пламени, а глазки поблескивали синим, точно сапфиры.
— Библиофаги! — в ужасе воскликнуло Волеизъявление. — Скорее назад! Назад!
Артуру повторять не потребовалось. Он отскочил, и весьма вовремя: змеи хлынули к стене рва, стараясь выбраться наружу. Однако это им не удалось, и Артур вздохнул с облегчением.
— Библиофаги — это кто? — спросил он с опаской.
— Создания Пустоты, — медленно проговорило Волеизъявление. — Пожиратели книг. Разновидность пустотников... Они источают яд, обращающий в Пустоту любой печатный или письменный текст... Их не должно было здесь быть! Этот Понедельник, он... он... он перешел уже всяческие пределы!
— Они станут поливать нас ядом, если у нас не будет при себе никаких текстов? — поинтересовался Артур.
— Не станут, — уверенно ответило Волеизъявление. — Но беда в том, что мою-то сущность составляет именно текст! Я не могу переправиться через ров!..
— Видать, к этому-то мистер Понедельник и стремился, — вздохнула Сьюзи. — Ну и каковы наши дальнейшие планы?
— Все остается в силе, — явно оправившись от потрясения, твердо сказало Волеизъявление. — Придется тебе, Артур, идти дальше без меня. Только сперва убедись, что при тебе в самом деле нет ничего напечатанного или написанного от руки. Ну там, ярлычков на одежде, записок каких-нибудь... Библиофаги заметят даже одну отдельную букву и заплюют ее ядом. А этот яд не пощадит и тебя, и тогда все пропало!
— Кранты, — кивнула Сьюзи.
На подготовку к переходу ушло минут пять. Артуру пришлось отрывать с одежды ярлычки. У Сьюзи на некоторых вещах обнаружились пометки, сделанные в прачечной. Эти вещи она попросту бросила, после чего на ней все равно остались три рубашки, бриджи, ботинки и две пары носков. Задача Артура оказалась сложнее. Все, что он обычно носил, было испещрено всяческими ярлычками, лейблами и надписями под трафарет. Пришлось все это выдирать, в том числе и с пояса трусов... Артуру, впрочем, было уже не до таких предрассудков, как стеснительность и неловкость. Хорошо еще, что у него не было ни татуировок на теле, ни привычки писать чернилами на ладони!
— Ну как? Вы вполне убедились, что нигде больше ни единого слова? — озабоченно спросило Волеизъявление и вспрыгнуло на кучу брошенной одежды. — Нигде ни слова, ни буковки? Э, а что там такое у тебя на запястье?
Артур посмотрел на свои часы и мысленно ахнул. Там тоже красовалось название фирмы, так что плевки библиофагов были ему обеспечены!
— Больше ничего? — вновь спросило Волеизъявление.
Артур и Сьюзи еще раз перерыли карманы. Артур посмотрел на свои джинсы.
— Ох ты, — вырвалось у него. — И на молнии тоже буквы!
Вот теперь ему стало неловко. Он попытался оторвать хвостик замочка, расстегнул молнию и увидел, что на изнанке тоже есть какие-то буквы.
— Так дело не пойдет, — проворчал он. — Видно, придется мне всю свою одежду бросить и надеть только ту, что из Атриума...
Он повернулся к ним спиной и быстро разделся догола, после чего натянул рубашку, подаренную младшим хранителем Парадной Двери. Длинная рубашка здорово смахивала на ночную. Поверх нее Артур натянул пиджак и застегнул его на все пуговицы, но ощущение все равно было дурацкое. Оставалось только надеяться, что здесь не будет порывов ветра вроде того, что на известных всему свету фотографиях развевал юбку Мэрилин Монро...
— Да пребудет с вами удача, — сказала нефритовая лягушка. — Да свершится Волеизъявление!
Артур молча кивнул. Лягушка поднялась на задние лапки и торжественно кивнула ему. Сьюзи ответила неуклюжим реверансом. Артур кивнул еще раз, но решил, что этого было недостаточно, и отдал честь по-военному.
Подойдя к краю рва, он посмотрел вниз, на библиофагов. Их там были тысячи, и каждая змея — никак не меньше четырех футов. От вида этой кишащей, переползающей массы у Артура сразу пересохло во рту. Сейчас им со Сьюзи придется идти вброд среди змей. А он даже не спросил Волеизъявление, только ли они плюются ядом, или, может, еще и кусаются...
А на нем, между прочим, не было ни штанов, ни даже трусов...
Эта мысль едва не заставила его истерически захихикать. Неужели все это в самом деле происходит именно с ним?.. Ему вроде как полагается быть героем, смело идущим на бой с мистером Понедельником. А он вместо этого стоит решительно без трусов и боится, не цапнут ли его сейчас за самое сокровенное. Разве с настоящими героями когда-нибудь бывает такое?
— Новые времена — новые песни... — сказал он вслух.
И полез вниз.

Глава 24

Скопище змей оказалось неприятно теплым, почти горячим на ощупь. Содрогаясь, Артур ступил босыми ногами на дно рва, и десятки библиофагов немедленно обвились вокруг его икр. Чешуя у них, ко всему прочему, оказалась колючей и жесткой, точно наждак... Ничего не скажешь, райское наслаждение!
Артур приказал себе не думать об этом. Его задачей было перебраться на другой берег рва, туда, где ждала дверь. И он был намерен эту задачу исполнить. И пусть библиофаги обвиваются кругом его бедер и пояса, лезут под одежду... Несколько тварей уже повисло на руках, а одна устроилась даже на шее. Впрочем, хотя обвивались они и плотно, но удавить не пытались. И по крайней мере на данный момент ни его, ни Сm.-зи еще ни разу не цапнули.
На данный момент...
Ох. Оставалось надеяться, что в случае чего Ключ как-то придет ему на помощь.
Или хоть попытается...

Предыдущая страница 12 Следующая страница


13 Никс Гарт

К середине неширокого, в общем-то, рва Артур был сплошь опутан шевелящимися библиофагами. Змеи лежали у него на голове, свисая на лицо, а на ногах, наверное, уже намотались многие дюжины. Они ужасно мешали идти. Артур уже споткнулся раз или два, и при каждой задержке на нем повисали все новые «пассажиры»...
— Изыдите, гнусные твари! — вскрикивала у него за спиной Сьюзи.
Артур не отвечал. Он боялся, что стоит ему открыть рот, как туда немедленно заползет библиофаг. Не отваживался он и оглядываться. При этом недолго было вовсе упасть — а он весьма сомневался, что, упав, сумеет подняться. Змеям не понадобится его даже кусать. Хватит и их веса...
Еще шаг. Еще. И еще...
Дверь, к которой он стремился, зияла непосредственно в дальней стенке рва, так что слой библиофагов закрывал ее едва ли не до половины. Артур дотянулся до серебряной дверной ручки и попытался ее повернуть, но дверь оказалась Мистер Понедельник заперта. Пришлось стряхнуть с руки несколько змей, коснуться ручки Ключом и приказать:
— Отворись!
Дверь задрожала. Ручка повернулась сама собой, после чего дверь со стоном отошла внутрь, выпустив волну жаркого воздуха, напоенного смрадом тухлых яиц. При этом библиофаги, скопившиеся в дверном проеме, отнюдь не провалились внутрь дома, как ожидал мальчик. Их словно удерживал некий незримый, но очень прочный барьер, и пересечь его они не могли.
Что бы этот барьер в действительности собой ни представлял, для Артура он остался неощутимым. Зажав нос, чтобы спастись от невыносимого запаха, он шагнул через порог.
Всех библиофагов при этом с него сдуло, точно осенние листья с дерева порывом внезапного ветра.
А внутренность «виллы» Понедельника, как выяснилось, ничего «римского» в себе не несла. Более того, она вообще не имела ничего общего с наружным обликом здания.
Артур стоял на буро-черной, старинного вида чугунной платформе, со всех сторон окруженной сплошным морем пара. Платформа представляла собой узорную сквозную решетку; сквозь отверстия можно было рассмотреть кипящую грязь ярдах в пятнадцати под ногами. Грязно-желтая поверхность хлюпала и пыхтела, словно кастрюля с овсянкой, забытая на плите. От нее-то и исходил насыщенный миазмами пар.
От платформы сквозь серую мглу тянулся узенький — одному человеку пройти — мостик. Он тоже был сделан из чугуна, и через каждые несколько ярдов на нем красовалась монограмма «МП». Куда вел этот мостик, Артур рассмотреть не мог. Все терялось в плотном клубящемся тумане.
— Вонизм, как на спичечной фабрике, — медленно проговорила Сьюзи. — Помнится, папа мне объяснял, что это пахнет...
— Двуокись серы, — подхватил Артур. — Горячая грязь... Как в Йеллоустоунском национальном парке! Тут, между прочим, еще и гейзеры могут оказаться!
Он как в воду глядел. Мальчик едва успел закрыть рот, как совсем рядом ударил-таки гейзер. Сьюзи поспешно сложила крылья над головой, спасаясь от хлещущих капель грязи. Артура выручил Ключ, принявший на себя окативший мальчика жар.
— Пошли! — сказал Артур и двинулся по чугунному мостику.
Он так привык, что Сьюзи всюду следует за ним, что оглянулся только шагов через двадцать. И увидел, что она осталась на месте.
Задрав голову, она смотрела вверх, в облака пара.
— Там что-то есть, — проговорила она негромко.
И вытащила нож.
Артур проследил за ее взглядом и едва успел заметить какую-то неясную тень, пикирующую на него из тумана. Нет, это был не мистер Понедельник. Нападавший был облачен в розовую одежду, а из желтых крыльев сыпались перья.
— Правуил!
В ответ на изумленный вскрик Артура раздался свист арбалетного болта. Мальчик не успел отреагировать — за него это сделал Ключ. Минутная Стрелка взвилась сама собой, дернув его руку, и поразила болт на лету, расщепив его на две половинки, и те пролетели слева и справа от Артура, не зацепив его.
— Ничего личного, сэр! — вновь прячась в тумане, прокричал Правуил. — Дело, понимаете ли, в коммерческих приоритетах. Я обязан поднять тревогу. Итак, прощ.... аа-ооой!
Дело было в том, что туман немного поредел — и Сьюзи метнула свой нож. Он воткнулся Правуилу в левую ступню и остался торчать. Житель Дома уронил маленький арбалет, из которого стрелял в Артура, и скрючился в воздухе, отчаянно хлопая крыльями и пытаясь достать раненую ступню, чтобы вытащить засевшее лезвие.
Сьюзи не стала дожидаться, пока он это сделает, и взвилась на перехват.
— Давай, Артур! — завопила она на лету.
И принялась крутиться возле Правуила, пиная его и царапая, — ни дать ни взять храбрая маленькая птичка, напавшая на более крупную. Тот забыл про нож и принялся отбиваться. При этом оба поднимались все выше и постепенно совсем пропали в тумане.
Артур стоял на цыпочках, вывернув шею, и силился что-нибудь разглядеть в клубящихся облаках. Он держал Ключ наготове. Но из густой мглы к его ногам, вращаясь, опустилось лишь одинокое жемчужно-белое перышко. Артур подхватил его и увидел, что оно испачкано кровью. Красной кровью, а не голубой, что текла в венах у Жителей...
Какое-то время Артур смотрел на это перышко, потом разжал пальцы. Итак, Сьюзи проиграла воздушный бой... Но ее жертва не должна оказаться напрасной! Сьюзи отвоевала для Артура сколько-то бесценного времени. И он не намеревался тратить это время впустую!
Отрешившись от страха, Артур побежал по мостику вперед — сквозь тугие струи тумана, сквозь залпы гейзеров, обдававших его сернистым кипятком. Так быстро он еще никогда в жизни не бегал. Чугунный мостик звенел у него под ногами, и в конце концов Артур пригрозил ему Ключом:
— Тихо!
Мостик притих, но каким же длинным он оказался! Он тянулся и тянулся — если не до бесконечности, то уж всяко гораздо дольше, чем предполагал Артур. Примерно через каждую сотню ярдов попадались платформы, но, кроме них, кругом не было совсем ничего — лишь пар, кипящая грязь да время от времени близкие гейзеры. Другие гейзеры прятались в тумане, но звук долетал, а грязь сыпалась и вовсе дождем, так что Артур постепенно покрылся ею с головы до пят. Ключ так и не позволил ему обвариться, но стирать грязь с лица — а значит, и шаг замедлять — все равно приходилось.
И при этом Артур снова и снова прокручивал в голове наставления нефритовой лягушки, а где-то на заднем плане присутствовала мысль: гладко было на бумаге, да забыли про овраги. План Волеизъявления был всем вроде хорош, но ждать, чтобы он исполнился как по нотам?.. Наверняка ведь случится какая-нибудь непредвиденная неприятность. Лучше уж быть морально готовым к любым неожиданностям!
А мостик между тем начал меняться. Он стал несколько шире и пошел под уклон. Артур замедлил шаг, пристально вглядываясь вперед и держа Ключ наготове.
И вот впереди замаячила очередная платформа. Широкая, низкая платформа, отделенная от поверхности грязи, наверное, расстоянием всего в один-два фута[7]. На платформе виднелся столик, а возле него кто-то стоял. Артур пригнулся и крадучись двинулся вперед... Сердце отчаянно колотилось в груди. Кто это? Неужели мистер Понедельник — бодрствующий и только ждущий его, Артура?
Человек повернулся, и Артур чуть не умер прямо на месте. Но все-таки набрал полную грудь воздуха и даже рот открыл, приготовившись читать заклинание...
И закрыл его, не произнеся ни слова. Потому что туман отнесло в сторону, и Артур смог разглядеть стоявшего на платформе.
Это был Чихалка! Лакей мистера Понедельника. Он выглядел точно так же, как во время их первой встречи в достопамятном парке, если не считать одной мелочи, впрочем довольно заметной. Чихалка был прикован за левую руку к ножке столика — чугунного, как и все в здешнем хозяйстве. Цепь была очень длинная и лежала под столом, свернутая кольцами. На самом же столике виднелись серебряный поднос, спиртовка, две бутылки не то коньяка, не то виски, не то еще чего-нибудь в том же духе, кастрюлька и большой графин с бесцветной жидкостью — вероятно, водой.
Чихалка что-то бормотал себе под нос, дергая свои перчатки с обрезанными пальцами. Пока Артур смотрел, лакей повернулся, и мальчик увидел, что пиджак и рубашка у него на спине висят полосами, давая рассмотреть желтушного вида кожу, иссеченную багровыми рубцами. Артур уже знал, насколько быстро исцеляются Жители Дома. Видать, не простой кнут оставил эти рубцы...
Артур принялся соображать. Ему надо было как-то миновать старого лакея, не позволив тому поднять переполох. Мистер Понедельник, надо полагать, обретается где-то неподалеку. Лесенка вела с платформы на другой мостик — совсем низкий, непосредственно на уровне грязи. Может, Понедельник где-то рядом, в считанных ярдах, только за клубами пара его не видать?
Артур продолжал наблюдать. Приведя перчатки в относительный порядок, Чихалка принялся бесцельно переставлять бутылки на столике. Артур решил воспользоваться тем, что лакей стоит к нему спиной, и подкрался поближе.
— А в чем я виноват? — разобрал он бормотание старика. — Да ни в чем. Я всего лишь остался в картишки поиграть. И ни сном ни духом не ведал, что Волеизъявление возьмет да в ноздрю ко мне заползет... Я что, носовой платок должен был проверить? Да с какой стати-то? Я в него сморкаюсь с самого Первоначала Времен, и никогда ничего... В чем я виноват-то? Уж как стараюсь всегда наилучшим образом услужить... Подумать только, носовой платок! Ну чем я провинился? Да ни...
Тут он смолк на полуслове, ибо Артур приставил к его горлу острый конец Ключа и прошипел:
— Застынь!
Последствия этого приказа повергли его в глубокую оторопь. Чихалка и впрямь застыл. Застыл в самом что ни есть буквальном смысле этого слова. Ключ разразился потоком чуть шуршащего льда, и тот сковал все тело Чихалки, сомкнувшись у него над головой. Несколько секунд — и старый лакей оказался в коконе, сотканном из голубоватого льда.
В глубокой заморозке.
Артур медленно отвел Ключ. Неожиданный результат, но, право слово, отменный. Вот только долго ли продержится лед на здешней жаре? Решив действовать наверняка, Артур снова тронул Чихалку ключом и велел:
— Двойная заморозка!
Ключ исторг из себя добавочную порцию льда, превратив Чихалку из ледяной статуи в одну большую сосульку. Силуэт лакея едва угадывался в ее недрах.
Артур бегло оглядел глыбу. По поверхности уже скатывались капли воды, но несколько часов льдина должна была простоять. Если Артуру повезет, столько времени ему даже и не понадобится.
Он покинул платформу и со всей мыслимой скоростью спустился на нижний мостик. Тот в самом деле тянулся над самой поверхностью — так, что местами жидкая грязь на него даже заплескивала. Грязь бурно кипела, но Артура защищал Ключ, и мальчик шел вперед без помех.
Здесь, у поверхности, пар сделался совсем непроглядным. Артуру пришлось еще больше замедлить шаг. Он размахивал перед собой рукой с Ключом, разгоняя туман. Мистер Понедельник наверняка где-то здесь, но вот где?..
А потом туман поредел, и Артур увидел самый конец мостика. Впереди расстилалось озеро грязи, а из него торчало несколько чугунных столбов. Между ними был растянут гамак, сплетенный из серебряного шнура.
И в этом гамаке лежал мистер Понедельник.
Артур застыл на месте, во рту у него стало совсем сухо, несмотря на сырость вокруг... Понедельник вроде бы спал. Он был облачен в толстый банный халат, а на закрытых веках лежали какие-то кружочки. Артур даже решил сперва, что это ломтики огурца — его мама иногда ими пользовалась, — но потом рассмотрел, что это монеты. Золотые монеты.
Артур подкрался еще ближе и встал на самом конце мостика. Дальше вела железная лестница, спускавшаяся непосредственно в грязь. Артур посмотрел на эту лестницу, потом снова на Понедельника... Что это там такое поблескивает, высовываясь из его правого кармана? Уж не Старший ли это Ключ, не Часовая ли Стрелка?
Понедельник чуть шевельнулся... Артур отчаянно вздрогнул, но тут же взял себя в руки. Это было обычное движение во сне, не более того. Грудь мистера Понедельника продолжала безмятежно вздыматься и опадать. Он спал.
«Прочти заклинание, — эхом отозвались в голове у Артура слова зеленой лягушки. — И Часовая Стрелка сама прилетит к тебе в руки. Прочти заклинание!»
Артур поднял свой Ключ и нацелил его на Понедельника. Потом сглотнул... снова сглотнул... и тихо, почти шепотом произнес:
— Минута к минуте и к часу час! Сдвинутых стрелок совместная власть!

Глава 25

Мистер Понедельник так резко вздернул веки, что золотые монетки со свистом взвились в воздух. Рука Понедельника метнулась вдогонку Старшему Ключу... Поздно! Тот стремительно летел над грязью к Артуру — так стремительно, что казался размазанной серебряно-золотой вспышкой. Еще чуть, и глаз был бы вовсе не в состоянии за ним уследить.
Тем не менее Артур его некоторым чудом поймал, и летящая вспышка превратилась в Часовую Стрелку, зажатую в его левой руке. А в правой уже был Младший Ключ. И они с такой силой притягивались один к другому, что у Артура, пытавшегося удержать их врозь, дрожали руки. Теперь оставалось только в должной последовательности уколоть большие пальцы, и...
Он не успел сделать никакого движения — страшнейший порыв ветра, налетевший неизвестно откуда, швырнул его навзничь и едва не отправил прямиком в бурлящую грязь. Артур завозился, пытаясь подняться, и увидел нависшего над ним мистера Понедельника. Неправдоподобную красоту его лица искажало бешенство, а за плечами разворачивались огромные золотые крылья — впрочем, попятнанные кое-где ржавчиной. Очередной взмах этих крыльев породил новый ужасающий шквал, и мальчика унесло еще дальше вдоль мостика.
— Глупый смертный... Ко мне, мой Ключ!
И Часовая Стрелка задергалась в кулаке у Артура, пытаясь вернуться к хозяину. Артур сжимал пальцы что было мочи, но его силы было явно недостаточно. Постепенно пальцы начали разжиматься, а Стрелка — выскальзывать. Быстро соображая, Артур прижал Часовую Стрелку к Минутной и обе вместе притиснул к своей груди. Тут ему наконец удалось подняться на ноги, он повернулся и побежал по мостику прочь.
— Ко мне, мой Ключ! — снова закричал Понедельник и взлетел в облака пара, клубившиеся над головой у Артура.
Часовая Стрелка, прижатая к груди Артура, ерзала и вырывалась. Ей почти удалось высвободиться из его хватки... почти. В самый последний момент Артур умудрился просунуть свою Минутную Стрелку сквозь колечко на тыльном конце Часовой, приказав ей:
— Держи крепко!
При этом он улепетывал во все лопатки. Только бы выбраться! Там Волеизъявление сможет прийти ему на выручку! Уж оно-то как-нибудь задержит мистера Понедельника, пока он, Артур, будет колоть себе пальцы...
Однако Старший Ключ продолжал отчаянно вырываться, и в какой-то момент Артур ощутил, что его ноги отрываются от мостика. Часовая Стрелка рвалась вверх и пыталась утащить с собою Артура. Туда, где парил в тумане нынешний Хозяин Нижнего Дома.
— Ключ! Сделай меня неподъемным!
Артур прокричал это, когда его пятки уже оторвались от опоры и он касался чугунной поверхности лишь пальцами ног. Его слуха достигал звучавший где-то над головой голос Понедельника; тот тоже что-то кричал, но Артур был не в состоянии разобрать, что именно. Тем более что в следующий миг сам он обрушился на мостик, да с такой силой, что в чугуне остались вмятины. Удар сотряс все его кости, и Артур мимолетно осознал, что в нормальном состоянии они бы не выдержали.
Неподъемность, приданная ему Ключом, должна была продержаться всего несколько минут. Артур воспользовался этим и снова побежал — так быстро, как никогда в жизни не бегал, — по-прежнему прижимая обе Стрелки к груди. Часовая продолжала тащить его вверх, но теперь он мог ее удержать...
И удерживал, пока она неожиданно не рванула влево. Артур, по-прежнему мчавшийся во весь опор, не успел ни ухватиться за перила, ни упереться в них и полетел с мостика прямо в грязь. Уже на лету он вцепился в оба Ключа мертвой хваткой и завопил:
— Лететь, Ключ!..
Последнее слово он выкрикнул, уже врезаясь в клокочущую поверхность. Тут оказалось, что с неподъемностью Ключ постарался на славу: Артур шлепнулся в грязь не хуже автомобиля, свалившегося с моста. Грязь разлетелась в разные стороны, точно от взрыва снаряда, Артур же стал погружаться. Грязь забила ему глаза, проникла в ноздри и в рот... По счастью, он ее не вдохнул.
Он вообще почему-то не испытывал потребности дышать. Погружение продолжалось несколько секунд, и по ходу дела Артур стал испытывать странный зуд в спине, обративший на себя его внимание даже невзирая на все происходившее. А потом грудные мышцы начали странным образом вспухать и вздуваться, а зуд в лопатках взорвался иголками и булавками. Это ощущение кое о чем напомнило Артуру... и еще через секунду он понял, что не ошибся.
Он не зря вспомнил бумажные крылья, которыми снабдил его Полдень.
А теперь вот его собственные крылья распахнулись прямо в грязи. И забили с потрясающей мощью, расшвыривая ее в разные стороны. Артур взмыл в воздух, точно ракета, и стремительно пронесся мимо порхавшего над мостиком Понедельника. Крылья Артура сверкали жемчужной, незапятнанной белизной. Налипшая грязь на них не задержалась. И они несли Артура все выше — вверх и вверх сквозь вьющийся вулканический пар!
Снизу послышался яростный рев, и Понедельник понесся следом. Золотые крылья разгоняли его, делая похожим на какого-то ангела мести.
Артур не стал дожидаться, пока Понедельник догонит его. Набрав достаточную высоту, он сложил крылья по-соколиному — для скорости — и стремительно пошел на снижение. Сквозь туман почти ничего не было видно, но некое чутье безошибочно подсказывало ему, где именно находится дверь. И он пикировал прямо к ней, и струи пара вихрились у него за спиной.
Понедельник перехватил его примерно посередине. В руке Понедельника плевался черным огнем его пламенный меч — тонкий, как рапира, только гораздо более быстрый. Понедельник сделал выпад, Артур шарахнулся в сторону... Черный меч уколол его в ногу, и они с Понедельником кувырком полетели вниз: Артур вертелся волчком, пытаясь оторваться, Понедельник же наносил удар за ударом, стараясь пырнуть.
Они вместе врезались в чугунную платформу. Оба кричали благим матом, не прекращая сражения. Крепкий металл заметно прогнулся в месте удара. Из раны в ноге Артура фонтаном ударила кровь, но сразу же свернулась: Ключ в который раз исцелил его.
И получилось, что Артур первым оправился после падения. Он бросился к двери, та оказалась закрыта, и прежде, нежели он успел справиться с замком, сзади на него насел Понедельник. Занесенный меч пошел вниз...
И отлетел, отброшенный Минутной Стрелкой в руке Артура. Артур ею не управлял — она двигалась сама. Лезвия встретились, и во все стороны полетели брызги расплавленного золота. Искры с шипением прожгли одежду Понедельника. Тот зашипел, взмахнул мечом, нанес новый удар... Результат оказался тот же.
— Отдай Ключи! — завизжал Понедельник.
Он ударил еще раз, опять ничего не добился и разгневанно отшвырнул меч. Потом отступил на шаг, воздел руки, вскинул голову и что-то прокричал, глядя вверх. Золотые крылья тотчас исчезли, Понедельник же начал испускать тусклое красное свечение, словно нагреваемый в горне металл. Сходство сделалось полным, когда Понедельник стал... плавиться. Вот его голова слилась с шеей, вот принялась уходить в плечи...
Он превращался. Во что?
Артур лихорадочно пытался уколоть Часовой Стрелкой свой правый большой палец, но у него ничего не получалось. Захваченный Ключ брыкался и вырывался, не давая довершить таинство, и у Артура все силы без остатка уходили на то, чтобы по крайней мере удерживать его при себе — прижатым к груди.
Вот когда ему стало по-настоящему страшно. Он снова посмотрел на Понедельника. Тот, продолжая плавиться, вытягивался, делаясь тоньше. Только лицо оставалось прежним, и это было едва ли не страшнее всего. Когда же он зарычал на Артура, изо рта высунулся раздвоенный язык.
— Ключ! Знай, кто твой Хозяин!
Часовая Стрелка в руках Артура затряслась, больно врезаясь в ладонь. И против этой боли — в отличие от ожогов, причиненных грязью, и раны от черного меча — не было никакой обороны. Артур ахнул, но лишь крепче прижал к себе Стрелку.
А та опять затряслась — и рассекла ему кожу на груди, как раз против сердца.
— Ты что, вправду вообразил, будто Минутная Стрелка сможет противостоять Часовой? — насмешливо проговорил Понедельник. — Бей, мой Ключ! Бей как следует!
Часовая Стрелка послушно рванулась, втыкаясь Артуру в грудь между ребрами. Она вошла в плоть на полдюйма и рвалась глубже, но он сумел отвернуть ее в сторону.
Зато боль была такая, что он едва не свалился без сознания.
Терять, похоже, было нечего. Артур выбросил вперед руку с Младшим Ключом, указывая на дверь и крича во все горло:
— Откройся!
Дверь распахнулась. Артур подтянул Минутную Стрелку обратно к себе и использовал ее как рычаг, чтобы отвести Старший Ключ от своего сердца. Однако тот успел воспользоваться недолгим отсутствием Младшего и скользнул по ребрам Артура, кромсая тело и неотвратимо ища сердце. У мальчика хватило самообладания попытаться подставить острию свой большой палец, но угол оказался очень уж неудачным. К тому же он не мог позволить себе выпустить Минутную Стрелку, понимая, что без нее его тотчас проткнут...
Понедельник расхохотался. Артур со стоном повернул голову и посмотрел на него. Оказывается, преображение завершилось: Понедельник превратился в огромного ало-золотого змея. Только плоская змеиная голова по-прежнему обладала человеческими чертами, и рот помещался не там, где обычно у змей, а внизу головы.
Понедельник снова расхохотался и пополз, буквально заструился вперед. Артур пытался отбиваться пинками, но продержался недолго. Змей оплел его ноги и принялся обвивать тело.
— Помогите! — закричал Артур. Ему никто не ответил.
Ноги Артура стягивало уже два змеиных кольца. И он ничего не мог сделать, поскольку для этого пришлось бы пошевелить один или оба Ключа. «Я в ловушке, — понял он. — Похоже, я гибну...»
В самом деле, сейчас его либо задушат, либо насадят на Старший Ключ. Минутная Стрелка, возможно, несколько продлит ему жизнь. Но что она может против Часовой?
Все кончено. Он оплошал. Сейчас он умрет. И все остальные тоже умрут. Они погибнут от мора. Они будут ужасно страдать...
Что-то с силой врезалось в платформу, отчего толстый чугун зазвенел, как колокол. Взвихрились желтые и белые перья, и из них, как из снежной метели, выскочила Сьюзи. Она была перепачкана кровью, но победа определенно осталась за ней. На платформе скорчился жалкий, хнычущий Правуил.
— Держись, Артур!
Сыози схватила свой нож, все еще торчавший в ноге Правуила, и ринулась полосовать чешуйчатые кольца Понедельника.
Старший Ключ дрогнул в руках Артура, на миг отведя от него смертоносное острие... В этот же миг змей испустил длинные электрические искры. Они с треском пронеслись в воздухе, ударили в занесенный нож... Сьюзи отбросило назад к поручням. Она с воплем выронила нож, зато Правуил сразу приободрился и опять напал на нее.
А Понедельник обвился вокруг Артурова пояса и сжал кольцо, сопроводив свои действия злорадным смешком.
Артур закрыл глаза... Это был финиш. Окончательный и бесповоротный. Ничто не могло повредить мистеру Понедельнику...
Уж так прямо ничто?
Артур немедленно распахнул глаза и что было мочи забился всем телом, стараясь придвинуться поближе к двери.
— Сьюзи! Чернила!.. У тебя есть чернила?
Ему ответили нечленораздельные вопли: Сьюзи как раз ухитрилась подставить Правуилу подножку и отправить его через перильца в грязь. На мгновение Артуру показалось, что она и сама была готова свалиться туда же, но нет. Она выпрямилась и тем же движением выхватила из кармана пузырек чернил.
— Отлично! — заорал Артур. — А теперь подтащи меня к двери!
— Глупец! — шипел Понедельник. — Какая тебе разница, где умирать, здесь или там?
Сьюзи не стала задавать лишних вопросов — просто подбежала и сгребла Артура за плечи. Понедельник собрался боднуть ее головой, но не сумел, потому что для этого ему пришлось бы ослабить хватку. Он озлобленно зашипел и начал перехватывать Артура поудобнее. Сьюзи воспользовалась моментом и перетащила мальчика через порог — прямо в извивающееся месиво библиофагов.
— Напиши... что-нибудь... на Понедельнике!!! — взвыл Артур.
Часовая Стрелка снова начала впиваться в него, а Понедельник все сильней сжимал кольца...
Но его хватка сразу ослабла, когда он расслышал, что именно крикнул Артур. Теперь змей, наоборот, старался как можно скорее высвободиться и уползти назад за порог, но библиофаги, тотчас во множестве обвившиеся вокруг тела, мешали ему.
Сьюзи откупорила пузырек и принялась писать на хвосте Понедельника. Как только под ее пальцем начала возникать первая буква, библиофаги прекратили бесцельное ползание, их напряженное внимание было физически ощутимо. Но вот Сьюзи нанесла последний штрих... И тысячи библиофагов как один метнулись вперед! Сущий прилив змей, накрывший Хозяина Нижнего Дома!
— Убей! Убей его! — успел прокричать Понедельник. Потом его голос перешел в бессвязный вопль боли.
Часовая Стрелка ударила Артура, словно кинжал, но, борясь за жизнь, он как-то отвел этот удар, и острое лезвие прошло левее сердца и ниже — прямо в легкое. Артур закричал от боли и, шатаясь, поднялся на ноги, с которых как раз сползали последние обмякшие кольца Понедельника. Пустота забирала мощь и тело огромного змея.
Сьюзи лихорадочно наносила букву за буквой, работая почти вслепую: сотни библиофагов переползали через ее руки, чтобы запустить в змея ядовитые зубы. Понедельник между тем отчаянно стремился назад через порог, и ему удалось-таки втянуть туда большую часть своего длинного тела.
Когда писать сделалось не на чем, Сьюзи вскочила и бросилась на помощь Артуру. Она в ужасе уставилась на Старший Ключ, воткнувшийся Артуру в грудь, на Минутную Стрелку, не дававшую ему войти глубже...
— Торчит из спины? — прошептал Артур. Стены рва плавали у него перед глазами, и он отлично понимал, что лишь сила Младшего Ключа не дает ему потерять сознание. Часовая Стрелка по-прежнему дергалась туда и сюда, все глубже врезаясь в его торс, и он уже не мог ее остановить.
— Торчит... — всхлипнула Сьюзи.
Артур вздохнул и из последних сил прошептал:
— Ключ... подержи Часовую Стрелку минуту... всего минуту...
С этими словами он выпустил Старший Ключ, завел правую руку себе за спину и наколол большой палец, хотя вся кисть и без того была скользкой от крови. Выпростав руку, Артур наколол левый большой палец Минутной Стрелкой. Потом размазал капельку крови из левой руки по Часовой Стрелке, а из правой руки — по Минутной.
Где-то позади них Понедельник наконец-то ввалился назад в дверь, последним усилием сбив с ног Сьюзи и расшвыряв сотни библиофагов.
Артур свел вместе окровавленные кольца обоих Ключей и, всхлипывая от боли, начал произносить:
— Я, Артур, помазанный Наследник Королевства, объявляю своим этот Ключ, а с ним и хозяйствование над Нижним Домом. Я объявляю его своим по праву крови, плоти и победы...
Часовая Стрелка опять сунулась вперед, пройдя не менее дюйма. Артур закричал, мир начал меркнуть перед глазами. Однако осталось произнести всего несколько слов. Всего несколько слов. Он мог это сделать. Он должен был это сделать.
— Во имя правды, во имя завета...

Глава 26

— ... Всем бедам наперекор!
И Часовая Стрелка сама собой вышла из груди у Артура.
И обе Стрелки начали двигаться в его руке, пока Часовая не легла накрест с Минутной. Сверкнула яркая вспышка — и Минутная Стрелка удлинилась еще больше, а Часовая, наоборот, стала укорачиваться...
Пока наконец вместо двух Стрелок у Артура в руках не оказался меч. Этот меч, впрочем, продолжал хранить некоторое сходство с породившими его Ключами: эфес у него был круглый, на крестовине с обоих концов красовались колечки, а по серебряному лезвию струился золотой узор.
Рана, зиявшая у Артура в груди, закрылась, издав звонкое «чпок!», и сразу же отхлынула боль. Артур выпрямился и глубоко, с наслаждением вздохнул. Сьюзи смотрела на него, явно не веря своим глазам. У девочки отчаянно тряслись не только руки, но и крылья.
— Ну... — сказал Артур, поднимая меч. — Ну, мы вроде как победили...
Он посмотрел себе под ноги, в кишащее озерцо библиофагов, в котором они по-прежнему стояли, и окунул меч в это озерцо.
— Возвращайтесь в Пустоту! — приказал он.
Меч сверкнул, его острие породило целый водопад тончайших золотых нитей. Они двоились и троились, разбегаясь по всему дну рва, и по мере их распространения библиофаги бледнели, делались нечеткими и исчезали. С ними исчезали и золотые нити.
— Поднимись, — велел Артур, касаясь дна рытвины.
Земля загудела и дрогнула у него под ногами, йотом начала медленно подниматься, покрывая заглубленную дверь. Артур поспешно направил на нее меч и велел подниматься вместе с землей. Несколькими секундами позже от рва не осталось следов, дверь же заняла свое место в стене.
— Что-то мне не того... — пробормотала Сьюзи.
Артур обратил внимание, что она выглядит очень бледной и прижимает ладонь к боку. Правуил явно ранил ее. А яростные усилия последних минут схватки, когда она тащила Артура через порог, попросту доконали. Вот она зашаталась и рухнула наземь.
Артур еле-еле успел подхватить ее и бережно опустить на траву, поддерживая ей голову. Не теряя времени, он коснулся мечом ее живота.
— Поправься! Выздоровей!
Меч испустил ореол яркого света, окутавший Сьюзи. Постепенно ее руки и крылья перестали судорожно дрожать, и Сьюзи открыла глаза. Когда ореол померк, она медленно поднялась на ноги. Пощупала бок, пошевелила для пробы сперва пальцами, потом крыльями...
— А я уж было решила, нам кранты... — сказала она негромко. Потом улыбнулась и подпрыгнула в воздух, обдув крыльями лицо Артура. — Но ты сделал это, Артур! Сделал! Урыл мистера Понедельника! Урыл!

Предыдущая страница 13 Следующая страница


Мистер Понедельник 14

Артур молча смотрел на нее... Умом он понимал, что нужно вроде как праздновать, вот только скакать и прыгать на одной ножке его что-то не очень тянуло. Нет, у него больше ничего не болело. Он просто здорово выдохся.
— Итак, у тебя Ключ! Первый из Семи Ключей Королевства! Молодец, Артур! Какой же ты молодец! — воскликнуло Волеизъявление, прыгая к ним через лужайку. На радостях маленькая лягушка подскакивала не столько вперед, сколько вверх. — И вот что я вам скажу: есть Воля — сыщется и Способ!.. А где прежний Понедельник?
Артур указал мечом на дверь.
— Призови его пред наши очи, — распорядилось Волеизъявление. — Правосудие должно постигнуть его. Не говоря уже о всей прочей работе, Артур!
— А как бы для начала по чашечке чая, да с кексиком? — буркнула Сьюзи.
Перестав радостно прыгать, она хмуро смотрела на Волеизъявление. Лягушка не обращала на девочку внимания.
— Понедельник! — окликнул Артур, без особого, впрочем, энтузиазма. И махнул мечом, то бишь Первым Ключом. — Выходи!
Дверь немедленно открылась, и наружу, хромая, выбралось жалкое, потрепанное существо. Понедельника еще можно было узнать... но и только. Пустотный яд библиофагов уничтожил изрядную часть его лица, по всему телу зияли жуткие дыры, в том числе сквозные. Одежда висела клочьями, которыми он пытался прикрыться.
— Казнить его, — удовлетворенно велело Волеизъявление. — Хватит простого прикосновения к плечу, Артур. Ты должен лишь сказать: «Из Пустоты — в Пустоту», и казнь совершится.
Понедельник безропотно рухнул перед Артуром на колени и опустил голову. Артур протянул руку с Ключом и коснулся лезвием его плеча. Но слова, подсказанные Волеизъявлением, не пошли с языка. Ему вовремя вспомнилось, как отозвался о мистере Понедельнике Закат, когда они с ним опускались на крыльях в Угольный Подвал. «Понедельник, — сказал Закат, — не всегда был таким, каков он сейчас...»
— Исцелись, — тихо сказал Артур. — Исцелись телом и духом...
Понедельник изумленно вскинул глаза. Волеизъявление возмущенно запрыгало, с негодованием выкрикивая какие-то соображения, которые Артур благополучно пропустил мимо ушей. Он наблюдал за тем, как разверстые дыры в теле Понедельника сперва превратились в булавочные уколы, потом исчезли совсем. Восстановилась не только плоть, но и одежда, ее покрывавшая. Правда, прежней роскошью она не блистала, как и лицо Понедельника — былой сверхчеловеческой красотой. Зато его глаза сделались гораздо добрее, а из уголков пролегли морщинки, которые мог оставить лишь смех. Понедельник снизу вверх посмотрел на Артура и поклонился ему еще раз.
— Молю о прощении, Хозяин, — сказал он. — Я не знаю, почему я делал то, что делал... Благодарю тебя за новую жизнь, которую ты мне дал!
— Великодушие — весьма трудоемкая добродетель! — сердито заметило Волеизъявление. — И к тому же временами наказуемая. Но... полагаю, ты поступил правильно.
— Да уж, — произнес кто-то. — Наказуемая. В чем и предстоит вскорости убедиться всем заинтересованным лицам...
Артур и остальные обернулись на голос — как раз вовремя, чтобы увидеть, как закрывается дверь маленького, не больше телефонной будки, лифта. Звякнул звоночек, и лифт стремительно вознесся в световом луче, легко пронизавшем золотую сеть наверху кратера.
— Правуил! — закричала Сьюзи. — Я-то думала, я прикончила маленького гада!
— Увы, по-видимому, нет, — сказало Волеизъявление. — Этот типчик, похоже, важнее, чем кажется на первый взгляд. Должно быть, шпионит в пользу одного из этих предателей — Грядущих Дней... Другое дело, здесь и сейчас они все равно ничего поделать не могут. Их связывает пакт с прежним Хозяином Нижнего Дома. Они не могут вмешиваться в здешние дела, равно как и в дела Второстепенных Царств — но по понедельникам. Это теперь твоя вотчина, Артур. Конечно, со временем мы и о Грядущих Днях позаботимся... После того, как обеспечим себе надежный тыл здесь... Ага, а вот и наш союзник — Закат. И с ним Рассвет, а также Полдень, явившиеся отмаливать свои жалкие жизни!
И в самом деле, из-за угла виллы как раз выходили трое главнейших слуг Понедельника. Первым шел Закат, за ним, как побитая собака, плелся Полдень. Ни на том ни на другом их недавний поединок не оставил видимого следа. Далее беспорядочной толпой валили инспекторы, порученцы и прочие Жители — за исключением полночных посетителей. Те гордо шагали по сторонам, держа свои хлысты наизготовку. Шествие замыкала Рассвет.
Когда они приблизились футов на двадцать и на множестве лиц уже можно было прочесть беспокойство и страх, Артур поднял Ключ, и они тотчас же замерли. Артур опустил меч и обвел толпу взглядом.
— Предлагаю тебе сохранить за Закатом его прежнюю должность, — посоветовало Волеизъявление. — Что касается Полдня, думается, на данный момент эта должность не помешала бы мне.
Артур покачал головой. Он сказал:
— Я, в общем-то, не собираюсь оставаться здесь в качестве Хозяина Нижнего Дома.
Толпа дружно ахнула от изумления. Только прежний Понедельник так и стоял на коленях, низко опустив голову.
— Но ты должен! — принялось увещевать Волеизъявление. — Ты не можешь просто так взять и все бросить!
— Ты имеешь в виду, что мне не позволят, или это действительно невозможно? — спросил Артур.
— Невозможно! — воскликнуло Волеизъявление. — Ты же Наследник! Избранный мною, испытанный схваткой! И у тебя здесь такая уймища дел!..
— Я тебе уже говорил, — сказал Артур. — Мне необходимо средство от мора, поразившего мой мир. Я хочу получить лекарство и вернуться с ним домой, а больше мне ничего здесь не нужно!
— Ты не можешь вернуться во Второстепенные Царства, — сурово заявило Волеизъявление. — И мор вылечить не можешь. Вспомни Изначальный Закон! Не дозволяются никакие вмешательства, даже имеющие целью искоренение иных вмешательств.
Артур зло смотрел на маленькую лягушку. Гнев зрел в его душе, а с ним — искушение размахнуться мечом да хватить как следует по нефритовой фигурке...
«Нет, так дело не делается, — сказал он себе. — Спокойствие, только спокойствие. Волеизъявление привыкло всеми крутить. Будем действовать его же методами».
— Когда-то я слышал от тебя, что могу, — холодно проговорил он. — Поясни, пожалуйста!
— Нет, ты всего лишь неверно истолковал мой рассказ о необычайных возможностях, открывающихся перед Хозяином Нижнего Дома. Кроме того, если ты вернешься в то же место и время без Ключа, тебя, скорее всего, ждет смерть!
— Но я могу изменить свою запись, ведь так? — мрачно поинтересовался Артур. — И потом, с какой стати мне следовать Изначальному Закону, если его здесь все равно никто не блюдет?
— Даже если ты и прав насчет своей записи и всего прочего, — возразило Волеизъявление, — ты все равно не можешь отдать Ключ, а в качестве Хозяина просто обязан хранить Закон!
Артур покосился на Сьюзи.
— Я-то почем знаю... — буркнула она. И указала на Заката, больше обычного смахивавшего на гробовщика: — Ты его вот спроси!
Артур вопросительно посмотрел на Заката. Тот снял цилиндр и поклонился, отставив ногу.
— С вашего позволения, я в самом деле кое-что знаю, хоть и стыдно мне говорить о каких-то своих знаниях в присутствии Волеизъявления. Понедельник, будучи Доверенным Лицом, имел некоторое право на обладание Ключом, но лишь до появления Законного Наследника. Возможно, отныне никто другой больше не сможет воспользоваться Ключом!
— И вы хотите, чтобы я поверил, будто прошел через все это впустую? — выкрикнул Артур. — Мне нужно снадобье против мора! Сейчас, сию секунду!
— Но Изначальный Закон... — начало было Волеизъявление.
Однако Артур так обернулся к нему, замахиваясь мечом, что лягушка сочла за благо сразу закрыть рот.
— Этот мор происходит от загрязнения, привнесенного подателями, не так ли? — спросил Закат.
Артур утвердительно кивнул, и Закат продолжал:
— В таком случае все очень просто. Я мог бы, с вашего позволения, создать из Пустоты Ночного Чистильщика. Будучи запущен в Царство, откуда вы родом, этот Чистильщик за одну ночь соберет все следы загрязнения и унесет их с собой назад в Пустоту. Тем самым будет нейтрализовано нежелательное воздействие как на мир вообще, так и на отдельных людей.
— Отлично. С этого и начнем, — сказал Артур.
Закат вновь поклонился. Вытащил книжку в черном переплете и перо. Окунул перо в чернильницу, поданную одним из полночных посетителей, и что-то быстро написал на листке. Вырвав страничку, он вышел туда, где недавно был ров, свернул бумажку фунтиком и воткнул в землю.
Несколько секунд ничего особенного не происходило. Потом из бумажного фунтика донеслось еле слышное ржание. Наружу показались голова и передние копытца крохотной вороной лошадки. Скоро конек ростом не более трех дюймов[8] уже стоял в траве. Он снова заржал, топнул передней ножкой и замер неподвижно. Закат поднял его и передал Артуру. Тот осторожно взял лошадку и опустил в карман пиджака.
— Его следует поставить на оконный карниз сразу после полуночи, причем окно должно быть открыто, — сказал Закат. — Чистильщик ускачет в ночь, чтобы к утру привести все в порядок.
Артур кивнул, облегченно переводя дух. Вот он и получил то, что хотел. Дело оставалось за малым: как бы еще вернуться с Чистильщиком домой! Впрочем, он крепко подозревал, что всей правды ему Волеизъявление по-прежнему не говорило. Должен быть какой-то способ. Должен!
Некий шум у двери отвлек его от этих мыслей. Артур оглянулся и увидел Чихалку. С носа старого лакея еще свешивались сосульки. Он держал в руках серебряный поднос, на котором красовались высокая узкая бутылка и лист бумаги. Чихалка преспокойно подошел к Артуру и вручил ему поднос.
— Не желаете ли освежиться, милорд? Полагаю, это напиток из вашего мира. Нечто именуемое апельсиновым соком. Вы, вероятно, знаете, что это такое? А этим документом вы, кажется, в свое время изволили интересоваться...

Глава 27

Артур ошарашенно сморгнул, сделал движение, чтобы сунуть меч за пояс... и только тут осознал, что пояса-то на нем и не было. Он стоял перед всем этим блистательным сообществом, сплошь заляпанный грязью и облаченный в дурацкий пиджак поверх близкого подобия ночной сорочки. Ему было, собственно, наплевать. Он воткнул Ключ в землю и взял с подноса стакан, а также бумагу.
На бумаге от его прикосновения проступило имя, начертанное золотыми буквами.
АРТУР ПЕНХАЛИГОН
— Моя запись, — сказал Артур. — Могу я изменить ее таким образом, чтобы по возвращении сразу не помереть? Что тут сейчас вообще написано?
— Не ведаю, милорд, — ответил Чихалка. — Я не могу ее прочитать, это ведь вы теперь здесь Хозяин.
— А я могу ее прочитать?
Чихалка не ответил. И Волеизъявление не ответило. Артур покосился на Заката. Тот пожал плечами.
Артур тряхнул головой. Ну почему у них тут, куда ни ткни, всюду сложности? Он выпил сок, отдал стакан Чихалке и всмотрелся в бумагу. Но, похоже, кроме имени, значившегося с внешней стороны, там ничего больше не было.
— Ну и шут с ней, с этой записью, — сказал наконец Артур. — Мне все равно, что там написано и могу ли я это переменить. Я все равно возвращаюсь. Мне еще Ночного Чистильщика запустить надо... А там можно и помирать!
— Не совсем так, — подал голос прежний Понедельник. Он, впрочем, с колен не вставал и даже не поднимал головы. — Никто в Доме не может ни изменить, ни даже прочесть свою запись, Артур. Но если ты избегнешь предначертанной тебе смерти, запись изменится сама собой, отражая это событие. Ты некоторое время носил Младший Ключ, и он должен был укрепить твое тело. Поэтому ты не умрешь, вернувшись домой. По крайней мере, болезнь легких тебя не убьет.
— Значит, можно возвращаться, — сделал вывод Артур. В таком случае я отправляюсь!
Он посмотрел на Волеизъявление. Маленькая лягушка сидела, надувшись, возле его ног.
— Пожалуйста, помоги мне, Воля. Очень тебя прошу, забудь ты про свой Изначальный Закон! Как мне добраться домой?
— Ты не должен отправляться туда! — заупрямилось Волеизъявление. И раздулось в два раза против обычного, чтобы хоть так впечатлить его серьезностью своих слов. — В твоем распоряжении Первый Ключ! Ты — Хозяин Нижнего Дома! И в заточении томятся еще шесть фрагментов Волеизъявления, освободить которые тебя обязывает долг. Не говоря уже о шести иных Ключах, которые должны быть востребованы...
— Да я же еще в школе учусь! — перебил Артур. — Я хочу попасть домой и вырасти по-людски! Я хочу стать человеком, мужчиной, а не каким-то там повелителем Вселенной или еще кем. На кой черт мне бессмертие, которое, как сказал Старик, получается от долгого обладания Ключом! Можно мне хоть оставить кого-нибудь... ну там, я не знаю... присматривать за делами, что ли, пока я взрослым не стану?
Волеизъявление что-то неразборчиво пробормотало. Артур уловил его смущение и повторил со всей твердостью:
— Так могу я поручить кому-нибудь присматривать за Нижним Домом, пока сам я не повзрослею?
— Да, да, ты имеешь полное право потребовать отсрочки вступления в должность, — ворчливо отозвалось Волеизъявление. — Полагаю, мы можем позволить тебе провести в родной глуши еще пять-шесть лет... После десяти тысяч лет ожидания — разве это срок? К тому же здесь должна быть исполнена уйма предварительной работы, не требующей твоего непосредственного присутствия... Вот только кто знает, что выкинут Грядущие Дни, если ты перепоручишь свою власть и хотя бы ненадолго вернешься в свое Второстепенное Царство? Мне, увы, неизвестны конкретные положения пакта, который они заключили. Могу лишь предполагать, что тебе как минимум грозит опасность со стороны Мрачного Вторника. Уже потому, что его могущество и полномочия равны твоим собственным...
— Да и шут с ним! — вырвалось у Артура. — Я рискну! Может, эти ваши Грядущие Дни как узнают, что я перепоручил свою власть, так от меня и отцепятся? А ты, если непременно понадобится смертный Наследник, небось кого-нибудь мигом найдешь...
— Хорошо, и кто же будет твоим Местоблюстителем? — спросило Волеизъявление. — Только, прежде чем назначать его, вспомни: всем нынешним бедам виной Доверенные Лица, не оправдавшие доверия Зодчей. Тяжкая это задача — подыскивать достойного власти...
— А я уже подыскал. Тебя, — сказал Артур. — Ты только внешность себе более подходящую подбери. А то — лягушка... Несерьезно как-то!
— Но я всего лишь куратор, а не исполнитель, — заартачилось Волеизъявление. — Я — простой функционер.
— Помнится, кто-то планировал сделаться моим Полднем...
— Было дело, — сказала лягушка. От возбуждения она так и подпрыгивала на месте. — Но не забывай, что все пошло не но плану!
— Значит, не повезло тебе, — кивнул Артур. — Так будешь моим Местоблюстителем или нет?
Волеизъявление ответило не сразу. Целую минуту оно прыгало как сумасшедшее по лужайке. Но потом все-таки остановилось против Артура и пало перед ним ниц.
— Я стану твоим Местоблюстителем во главе Нижнего Дома, — проквакала лягушка.
Одновременно с этими словами на ее зеленой спинке сама собой проступила очень четкая черная буква, потом еще и еще... Пока на траву не излилась целая фраза. За нею последовали еще слова, еще предложения... Казалось, внутри лягушки разматывалась телеграфная лента. Слова крутились, вертелись, взлетали в воздух. Буквы носились туда и сюда, жужжа, словно рой насекомых. Когда рой начал уплотняться и принимать форму по мере того, как каждая буква находила свое место, к гудению присоединились мягкие созвучия труб. Комбинации букв перетекали, менялись, становились все сложнее...
А потом все замерло, обрисовав контуры высокой человекообразной фигуры. Трубы грянули в унисон, и всех на мгновение ослепила ярчайшая белая вспышка!
Артур моргнул раз, потом другой... Вспышка оставила после себя женщину. Рослую крылатую женщину в простом синем платье, чьей самой замечательной внешней чертой были роскошные серебряные крылья. Женщина не казалась ни старой, ни молодой, она выглядела скорее внушительной, нежели красивой: серьезные темные брови, довольно длинный нос и платиновые волосы, гладко зачесанные со лба. Лоб же хмурился — то ли с досады, то ли просто в глубокой задумчивости... Нагнувшись, женщина подобрала маленькую нефритовую лягушку и убрала в отделанный кружевом ридикюль, висевший у нее на левой руке.
— Сделаю себе брошку, — сказала она. — Лягушка неплохо мне послужила!
Голос v Волеизъявления был ясный и музыкальный, но лишь поначалу. Очень скоро в нем прорезалась скрежещущая хрипотца вроде той, что был свойствен прежнему облику Воли.
— Я буду твоим Местоблюстителем, — повторила женщина-Волеизъявление. — Но кто станет твоими... нашими... Рассветом, Полднем и Закатом?
— Закат, — медленно проговорил Артур. — Желаешь ли ты сохранить свою прежнюю должность?
— Нет, господин мой, — ответил Закат. И с улыбкой поклонился Артуру: — Я бы с радостью вышел из тени и служил тебе, а также твоему Местоблюстителю, при ясном солнечном свете, в качестве Полдня или Рассвета. Скажу больше: многие из моих полночных посетителей были бы рады с твоего позволения изменить место службы. Черная униформа имеет свойство надоедать...
— Ну тогда быть тебе Полднем, — сказал Артур. Покосился на Волеизъявление и неуверенно добавил: — Если не возражаешь, Воля, отныне пусть прежний Полдень станет Закатом!
— М-м-м-м, — протянула крылатая дама, и Артур не смог не заметить, что язычок у нее так и остался зеленым. Светло-зеленым, точно ювелирный нефрит. — Ну, разве что с испытательным сроком! И я буду очень бдительно за всеми присматривать! А как поступим с Рассветом?
— Пускай она сохранит свое место... по крайней мере пока, — распорядился Артур. Рассвет благодарно улыбнулась и склонилась в очень низком реверансе, разбросав по лужайке солнечные зайчики. Артур же продолжал: — Я хотел бы сделать еще одно назначение... Полдню как, помощник полагается?
— Конечно, — ответил прежний Закат, ставший Полднем.
Артур повернулся к Сьюзи.
— Я знаю, ты не можешь вернуться к себе, — проговорил он тихо. — Мне очень жаль... И в особенности жаль, что я не могу этого изменить... Но здесь, в Доме, тебе незачем оставаться чернильной заправщицей. Давай ты теперь будешь Помощницей Полдня? Тогда ты сможешь как следует помочь остальным детям, которых привел сюда Дудочник, да и вообще, присмотришь тут за всем для меня... С точки зрения смертного. Идет?
Сьюзи смотрела в землю, чертя носком по траве.
— Значит, я буду чем-то вроде Завтрака Понедельника? — проворчала она наконец. — Ну что ж... ладно, попробую!
— Твоя должность называется Треть и соответствует часу между Рассветом и Полднем, — важно пояснила Воля. — Действительно Завтрак Понедельника, лучше не скажешь!
— Треть Понедельника, — тихо повторила Сьюзи.
Она шмыгнула носом, утерла его рукавом и только потом глянула на Артура.
— Я надеюсь, твоя семья... они все... ну, короче... как бы типа поправятся!
И, ринувшись вперед, она неуклюже обняла его. Артур хотел ответить на объятие, но не успел: девочка поспешно разжала руки и, отступив, заняла место в ряду, где стояли Рассвет, Полдень и Закат.
— Еще надо что-нибудь делать? — тихо обратился Артур к Воле. — Можно мне домой наконец?
— Ты должен наделить меня правом обладания Ключом, — ответило Волеизъявление. — Делается это просто. Ты передаешь мне его рукоятью вперед и произносишь несколько слов.
Артур извлек Ключ, по-прежнему торчавший в траве. Как же приятно было чувствовать его в руке! До чего правильным было это ощущение! Ключ лежал в ладони, словно там ему и было самое место... Артур физически ощущал, как из Ключа истекает сила и передается ему. Как славно было бы сохранить Ключ! Воистину стать здешним Хозяином — и не забивать себе голову мелкими заморочками Второстепенных Царств...
Артур содрогнулся и быстро перехватил Ключ, протягивая рукоять Волеизъявлению. Воля приняла рукоять.
— Повторяй за мной, — сказала она. — Я, Артур, Хозяин Нижнего Дома, владетель Первого и наименьшего из Семи Ключей Королевства...
Артур тупо пробормотал требуемое. Огромная усталость навалилась на него. Он был до предела вымотан сражением с Понедельником. И вообще всем, что на него свалилось.
— ... Я наделяю своего верного служителя, Первый Фрагмент Великого Волеизъявления Зодчей, всем моим могуществом, всеми владениями и имуществом, с правом пользования ими от моего имени, в качестве Местоблюстителя, покуда мне не наступит время вернуть все это себе...
Повторяя за Волеизъявлением слова, Артур боролся с превеликим искушением оставить формулу незавершенной и выдернуть Ключ. Но делать этого было нельзя, и он лишь старался говорить как можно быстрей, а потом разжал ладонь, выпуская клинок меча... Тут бы он, наверное, и свалился, если бы Воля не подхватила его могучей рукой.
— Домой, — прошептал Артур. — Мне надо домой...

Глава 28

— Считаю своим долгом заявить, что я по-прежнему этого не одобряю, — заметило Волеизъявление. — Чихалка! Семь Циферблатов все еще находятся в Дневной Комнате или их куда-то перенесли?
— Полагаю, миледи, они, как и прежде, там, — отозвался Чихалка.
Старый лакей также не избегнул преображения и выглядел гораздо чище и ухоженней прежнего. Драные перчатки с обрезанными пальцами восстановили былую целостность и белоснежность. Кривые желтые зубы обрели презентабельный вид, а нос более не украшали лопнувшие сосудики.
Существуют два основных способа попасть из Дома во Второстепенные Царства, — принялось объяснять Артуру Волеизъявление. Использование Семи Циферблатов — путь наиболее легкий, хотя и требует точной настройки. Второй путь, как ты понимаешь, лежит через Дверь...
— Не хочу снова лететь сквозь темную пустоту, — вспомнив Потерну Понедельника, содрогнулся Артур.
— Ну, в этом никакой необходимости нет, — заверило его Волеизъявление, слегка, правда, насторожив Артура перепадами голоса от глубокой женственной мелодичности до скрипучих лягушачье простудных интонаций. — Дверь можно использовать и Парадную. Правда, ее, скорее всего, самым бдительным образом сторожат Грядущие Дни, привлекать излишнее внимание которых отнюдь не в наших нынешних интересах... Поэтому мне и подумалось, что лучше всего обратиться к Семи Циферблатам. Идем!
Артур кивнул, подавляя отчаянный зевок. Он обернулся, намереваясь попрощаться — в первую очередь, конечно, со Сьюзи, — и несказанно удивился, обнаружив всю честную компанию коленопреклоненными на траве.
— Счастливо оставаться, — сказал им Артур. Помедлил... и поклонился.
В ответ все еще ниже склонили головы, стоя каждый на одном колене. У Артура совсем упало сердце. Такого прощания он ни в коем случае не хотел!.. Но потом он увидел, как подняла глаза Сьюзи. Девочка подмигнула ему и с улыбкой указала глазами на своих новых соратников.
— Счастливо оставаться, Треть Понедельника, — негромко проговорил Артур.
— Пока-пока, — отозвалась Сьюзи. — Смотри там, чтобы Грядущие Дни врасплох не застали!
— Счастливо оставаться, друзья!
— И вам счастливо, сэр, — хором отозвались Рассвет, Полдень и Закат.
Жители Дома, столпившиеся позади, вторили им.
Артур помахал рукой, потом повернулся и пошел следом за Волеизъявлением в дверь и далее в Дневную Комнату Понедельника. К его некоторому удивлению, кипящей грязи как не бывало. Внутри был нормальный интерьер нормального старого дома, немного смахивающего на музей.
— Сюда, пожалуйста.
Чихалка провел их по лестнице, выводившей в очень длинный коридор.
Артур и Волеизъявление прошли следом за лакеем в библиотеку — очень удобно обставленную и такую же большую, как в прежней школе Артура, только полки были деревянные, старинного вида, а обширные кресла — кожаными.
— Я осмелился убрать вашу одежду вон за ту полку, милорд, — сообщил Чихалка.
Вооружившись щеткой и тряпочкой, он принялся отчищать Артура от грязи. Та исчезала под его руками, словно по волшебству.
— Ага, спасибо, — отозвался Артур.
Он заново оглядел себя — и не сдержал кривой улыбки. Еще не хватало бы появиться дома посреди улицы в ночной рубашке и без штанов!!!
Ему не понадобилось много времени на одевание. Его школьная форма оказалась выстиранной и отутюженной, только отсутствовали ярлычки, отодранные, когда они со Сьюзи избавлялись от букв. Отсутствовала и поясная резинка трусов. «Как я все это маме объяснять буду, вот что интересно бы знать?..»
Он особо озаботился вынуть Ночного Чистильщика из пиджачного кармана и убрать его в нагрудный карман школьной рубашки, устроив лошадку таким образом, чтобы ни под каким видом не вывалилась. Чистильщик тихонько заржал, но недовольства никакого не проявил — видно, там ему показалось удобно.
Когда Артур вышел из-за стеллажа, Чихалка уже ждал его.
— Осмелюсь думать, это ваше, милорд, — сказал он, взяв какой-то том с отделанной слоновой костью полки возле одного из кресел.
Он отдал книгу Артуру, сам же отошел в угол комнаты и потянул шнурок колокольчика. Где-то далеко прогудел гонг... Через несколько секунд гонгу ответил глухой, низкий гул. Пол задрожал у Артура под ногами, и один из стеллажей отъехал в сторону, открывая проход в странную семиугольную комнату. Посередине ее виднелось семь штук старинных часов с боем. Их маятники согласно качались, производя звук наподобие того, какой получается, если заткнуть пальцами уши и вслушиваться в биение собственного кровотока.
Засмотревшись на эти часы, Артур не сразу взглянул на книгу. А когда взглянул, то увидел, что держит в руках «Полный Атлас Дома».
— Но это не то чтобы мое, — сказал он Волеизъявлению. — Скорее уж твое! Мне ведь его без Ключа даже и не открыть!
— Атлас твой, — прогудела крылатая женщина. — Ты носил Ключ достаточно долго для того, чтобы Атлас свободно открывался по крайней мере на некоторых страницах. А еще тебе понадобится вот это...
Она сунула руку в рукав и вытащила... нет, не носовой платочек, но красный лаковый контейнер размером с обувную коробку. Отвыкший удивляться Артур взял контейнер и сунул под мышку, только спросив:
— Что это такое?
— Телефон, — пояснила Воля. — Если окажется, что Грядущие Дни окончательно утратили совесть, тебе, вероятно, захочется связаться со мной. Или мне с тобой, если понадобится совет...
— Не нужен мне никакой телефон! — заупрямился Артур. — Слушай, Воля, ты сама говорила, что у меня есть еще пять или шесть лет!
— Телефон будет использован лишь при самой отчаянной необходимости, — ответило Волеизъявление. — Рассматривай его лишь как страховку от вероломства судьбы, и не более.
— Ну хорошо, уговорила! — Артур поудобнее устроил коробку и сердито шагнул к Волеизъявлению. — Может, отправишь меня наконец домой?
— Прошу прощения, милорд, — подал голос Чихалка. Он успел войти в комнату и теперь проворно переставлял стрелки часов. — Дело это не очень простое, но сейчас все будет готово...
Артур застыл на месте и еще раз проверил нагрудный карман, убеждаясь, что крохотная лошадка по-прежнему на своем месте.
— Готово! — объявил Чихалка. — Милорд, скорее внутрь, пока часы не начали бить!
— Счастливого пути, Хозяин, — сказало Волеизъявление. — Ты обнаружил немалую силу духа и полностью оправдал мои ожидания, оказавшись превосходным Наследником!
Кажется, крылатая женщина хотела этак легонько, дружески подтолкнуть Артура к часам. Но движение ее руки буквально внесло мальчика в круг часов, так что он едва не врезался в них. Чихалка вовремя подхватил его, развернул и поставил точно посередине. Сам же поспешно выпрыгнул из круга наружу.
Часы начали бить...
Комната заколебалась и стала расплываться у Артура перед глазами, как если бы между ними встало знойное марево. Он лишь смутно видел, как Волеизъявление помахало ему платочком, а Чихалка отдал честь. Часы продолжали отбивать удары, и вот кругом начало разливаться хорошо знакомое белое сияние...
«Ну прямо Невероятная Ступенька!» — мелькнуло у Артура в голове. На всякий случай он стоял смирно, гадая про себя, что случится в следующий миг и куда... а также когда его вынесет.
«Надо было объяснить Чнхалке, в какое именно мгновение я хотел бы попасть, — пронеслась запоздалая мысль. — А впрочем, не имеет значения. Мне бы только Ночного Чистильщика запустить...»

Предыдущая страница 14 Следующая страница


15 Никс Гарт

Белое сияние запульсировало и стало сжиматься с трех сторон от Артура. С четвертой оно, наоборот, как бы отступило, образуя нечто вроде длинного узкого коридора. Артур было замешкался, но свет близился, и он — делать нечего — шагнул в коридор.
Шел он достаточно долго и понемногу начал уже тревожиться. Даже задумался, не открыть ли лаковую коробочку да не позвонить ли Волеизъявлению... Что, если Семь Циферблатов сработали как-нибудь не так, как положено? Или Чихалка оказался предателем вроде Правуила и тоже на самом деле служил Грядущим Дням?
Артур в который раз преодолел свои страхи и продолжал упрямо идти... И вот наконец белое сияние начало меркнуть, и он смог что-то различить впереди. Свет менялся, делаясь из белого желтым. Появились и звуки. Они долетали пока еще издалека, прорезывая тишину коридора. Тарахтение вертолетов. Сирены полицейских машин... А еще Артуру стало трудновато дышать. Нет-нет, до астматического удушья было далеко — легкие не расправлялись до конца, вот и все. Привычное дело.
А потом белый свет окончательно сменился солнечно-желтым, а беззвучие — многоголосием города, подпавшего под карантин. Артур сощурился и прикрыл ладонью глаза. Оказывается, он стоял на пригородной улочке. Против дома с гаражными воротами, выкрашенными свежей краской...
Он опустил руку и принялся оглядываться. Дом исчез — он снова мог видеть обычные дома, стоявшие здесь до его «проявления». Вдали поднимался к небу хвост жирного черного дыма. Там кружили вертолеты, а повсюду вокруг прямо-таки симфоническим оркестром заливались сирены.
Заметив машину, несущуюся по улице, Артур поспешно спрятался за кустиком. Тот был слишком низеньким и тощим, чтобы как следует его укрыть, но машина приближалась быстро, времени найти убежище получше не было. «Ладно, даже если это полиция, что они мне сделают? — сказал себе Артур. — Ну, в Восточную райбольницу свезут... Я и оттуда Чистильщика сумею пустить!»
А потом он узнал автомобиль. Это был старый синий драндулет братца Эрика, торопившегося домой.
Артур выскочил из-за куста и замахал руками. На миг ему показалось, что Эрик его не заметил, но вот с визгом сработали тормоза, из-под задних колес взвился синий дымок, и машина остановилась. В нормальном состоянии Эрик так не ездил. Но что теперь было нормальным?
— Артур! Ты что тут делаешь? — закричал Эрик, высовывая в окошко белокурую голову. — Залезай живо!
— Да я как бы домой... — подбегая и поспешно запрыгивая в машину, ответил Артур. — Ты-то тут какими судьбами?
— Я был на индивидуальном занятии в городском спортзале, — объяснил Эрик и снова вдавил в пол педаль газа. — Тут, слышим, в вашей школе пожар! Я, понятно, рванул прямым ходом туда, а они меня заворачивают и велят, чтобы через полчаса непременно был дома. После чего всем машинам без спецпропусков будут, мол, стрелять по колесам, а после двух часов и прохожих на улицах грозятся начать шмалять! Полный карантин, прикинь!
— С мамой-то все в порядке? — спросил Артур. — А с другими нашими? Слушай, сейчас времени-то хоть сколько?
— Я-то почем знаю... — Эрик тряхнул головой, и Артур понял, что тот пребывает в состоянии, близком к шоковому. Он даже не спросил, каким образом Артур выбрался из школы. — То есть час тридцать пять. Успеем. Легко...
Артур устроился на сиденье и пристегнул ремень безопасности. Машина кренилась, огибая предпоследний угол перед их домом. Ночной Чистильщик никуда покамест не делся из кармана Артура. Еще десять часов — и его можно будет использовать.
Вот бы раньше!..
За эти десять часов может произойти все, что угодно. Могут умереть люди, и Чистильщик их уже не вернет... Артур так торопился домой, что только теперь подумал об этом. Ему казалось: добраться сюда — и сразу станет все хорошо. А не тут-то было! Разгром Понедельника еще не означал полной победы. Снова забот полон рот...
Дыхание застряло в груди, и Артур привычно потянулся за ингалятором. Ингалятора под рукой не оказалось. Артура охватил панический ужас, но мальчик сумел взять себя в руки: «И так обойдусь!» Он дышал далеко не так легко и свободно, как в Доме, но судорога, грозившая приступом, больше не скручивала грудь. Да, было трудно, да, все внутри казалось странно перекошенным, как будто левое легкое наполнялось лучше правого... Но в целом жить можно. «Вот и нечего паниковать!»
Эрик машину не то чтобы припарковал — попросту бросил перед дверью, и братья, выскочив, со всех ног помчались наверх. Боб и Михаэли встретили их у двери: они сами бежали посмотреть, кто приехал. Наскоро обнявшись, все переместились в студию Боба. В каком бы доме им ни доводилось жить, эта студия всегда оказывалась местом семейных сборов и советов по важным обстоятельствам жизни.
— — Эмили в порядке, — первым долгом объявил Боб. Правда, туго приходится. Такая вспышка заразы! И ведь до сих пор никто толком не понял, что это такое, откуда принесло и чего следует ждать!
— Мама разберется! — сказал Михаэли.
Эрик согласно кивнул.
Боб сразу обратил внимание, что Артур их не поддержал. Дотянувшись, он хлопнул младшего сына по плечу.
— Мама у нас умница, — сказал он. — Все будет в порядке.
— Ага, — сказал Артур и в который раз потянулся проверить карман.
Ну почему он не потребовал чего-нибудь такого, что без дальнейшего промедления остановило бы мор?.. Господи, еще десять часов!
Тут самому недолго заразу подхватить. И заснуть. Вечным сном...

Глава 29

Последующие десять часов оказались поистине самыми длинными в жизни Артура. Некоторое время он тихо сидел в студии, слушая, как Боб раз за разом наигрывает один и тот же мотив. Просмотр теленовостей с Михаэли оказался куда короче. Артур был просто не в силах выслушивать, сколько еще человек заболело и сколько было попыток вырваться из карантина. Час от часу умирало все больше людей. На данный момент мор уносил большей частью глубоких стариков, но для Артура это было слабое утешение. Он не мог не винить в их гибели себя.
В конце концов он убрался к себе в комнату и залег на кровать. Красная лаковая коробочка стояла перед ним на столе, а рядом с нею лежал Атлас. Артуру даже просматривать его не хотелось. Он поставил Ночного Чистильщика себе на ладонь и неотрывно смотрел на него. Лошадка большей частью стояла неподвижно, но время от времени делала несколько шажков, опускала голову и принималась пощипывать его ладонь.
Полежав так, Артур заснул. Он даже не осознал, что его клонило в сон, — просто из полного бодрствования он вдруг провалился в сон. И сам это понял.
«Караул!» — хором завопили все сторожевые системы в мозгу, и Артур сделал отчаянное усилие, чтобы проснуться.
«Что, если я проспал полночь?! И до новой полночи придется ждать полные сутки? Еще люди умрут! И мама, может быть, тоже умрет...»
Он взвился на кровати, вскрикивая и брыкаясь. Было совсем темно, только светились циферки электронных часов. Артур уставился на них, едва соображая спросонья.
«Одиннадцать пятьдесят шесть... Успею!»
Но тут же его окатило новой волной ужаса. Артур обнаружил, что прикрыт одеялом. Должно быть, это Боб заглянул к нему в комнату, увидел сынишку спящим и набросил на него одеяло.
И Ночного Чистильщика больше не было на ладони!!!
Артур пулей вылетел из постели и включил все лампочки в комнате. Потом сорвал одеяло с постели... Где же Чистильщик?
«А если Боб унес его вниз? А вдруг это не он, вдруг это Михаэли ко мне...»
Но тут Артур увидел лошадку, в целости и сохранности стоявшую на крышке лаковой коробочки. Ночной Чистильщик нетерпеливо бил копытцем: время близилось, его ждала работа.
Артур испустил долгий, необыкновенно долгий вздох облегчения. Протянул руку и взял Чистильщика. Вороной конек изогнул шею и возбужденно заржал.
Артур понес его к окошку. Чистильщик ерзал у него в руке, не в силах дождаться, пока мальчик сдвинет подъемную раму.
— Вперед, — тихо напутствовал Артур, раскрывая ладонь.
Лошадка прыжком ушла в темноту за окном... Артур видел, как она поднималась в небо и росла, пока каждое копыто не сделалось больше всего их дома. Когда же Чистильщик заржал, его ржание прозвучало как гром. Задрожали оконные стекла, затрясся весь дом... Чудесный конь сделал круг высоко в небе, потом спикировал вниз, посылая из раздувшихся ноздрей целые вихри холодного воздуха.
Ветер отбросил Артура от окна обратно в постель. Веяло холодом, но это был замечательный, свежий, желанный, бодрящий холод. Он окончательно избавил Артура от сна, пробив все тело электрическим разрядом бодрости. Ветер дышал неукротимой жизненной силой, буйной энергией, простой радостью бытия, счастьем предельно быстрого бега...
Артур ринулся обратно к окну и поспел как раз вовремя, чтобы увидеть, как Ночной Чистильщик галопом мчится над городом, раскинувшимся внизу. Его свежее, животворящее дыхание срывало листья с деревьев, сотрясало дорожные знаки, сметало с улиц всяческий мусор. Всюду, где проносился чудесный конь, сходили с ума сирены автомобильной сигнализации, и загоравшиеся окна домов отмечали его путь.
Ночной Чистильщик будил все и вся, поднимал на ноги всех, всех, всех...
Где-то на нижнем этаже дома заверещал телефон. Артур выскочил в коридор и едва не столкнулся с Эриком и Михаэли. Все трое они буквально кувырком скатились вниз по ступенькам в главную гостиную. Там уже был Боб — одетый и очень усталый. Тем не менее, опуская трубку, он улыбнулся детям.
— Эмили звонила, — сообщил он им добрую весть. — Они наконец расшифровали генетическую структуру. — Каждый жест Боба, каждое слово так и дышали облегчением. — Теперь все на мази, день-два, и вакцина готова. Вот только вирус, похоже, оказался не таким смертоносным, как все было подумали... Уйма пациентов уже проснулась, и остальные, надо думать, не задержатся!
Вот тогда и Артур позволил себе улыбнуться. «Наконец-то все завершилось...»
Как бы не так. Секунду спустя его слуха достиг другой телефонный звонок. Никто из его родных и ухом не повел, так что Артур решил было — померещилось. Однако звонок делался все громче, при том что Боб, Михаэли и Эрик по-прежнему не обращали на телефонные трели никакого внимания. Тут до Артура дошло, что звонил не современный электронный аппарат. Такой голос могло подавать только доисторическое переговорное устройство вроде тех, которые он совсем недавно видел... Ох. Там, в Доме.
Это определенно звонил телефонный аппарат из красной лаковой коробочки.
Артур машинально посмотрел на стенные часы... Часы тикали, и вот минутная стрелка чуть-чуть сдвинулась.
Одна минута пополуночи.
Наступил ВТОРНИК...

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 5)
    • Глава 10 (Страница 6)
    • Глава 11 (Страница 6)
    • Глава 12 (Страница 7)
    • Глава 13 (Страница 7)
    • Глава 14 (Страница 8)
    • Глава 15 (Страница 8)
    • Глава 16 (Страница 9)
    • Глава 17 (Страница 9)
    • Глава 18 (Страница 10)
    • Глава 19 (Страница 10)
    • Глава 20 (Страница 11)
    • Глава 21 (Страница 11)
    • Глава 22 (Страница 12)
    • Глава 23 (Страница 12)
    • Глава 24 (Страница 12)
    • Глава 25 (Страница 13)
    • Глава 26 (Страница 13)
    • Глава 27 (Страница 14)
    • Глава 28 (Страница 14)
    • Глава 29 (Страница 15)


Никс Гарт

Мистер Понедельник

Цикл: "Ключи от Королевства" - 1

Блестящий перевод выполнен известной писательницей, автором "Волкодава" и "Валькирии", Марией Семеновой.

 Читать книгу

Аннотация

Когда твоя семья переезжает в другой город, первое время всегда приходится нелегко: новая школа, новые одноклассники, новый дом. Артур и не надеялся, что все пройдет гладко. Но чего он точно не ожидал, что в первый же день начнутся чудеса. И что ему, Артуру, придется отправиться в таинственный Дом, который мог видеть только он один, одолеть могущественного мистера Понедельника, стать законным наследником Королевства и обладателем первого из Семи Ключей... Нет, Артур вовсе не был героем и не искал приключений. Просто случилось так что он был единственным, кто может прийти на помощь. Книги Гарта Никса давно оценили по достоинству юные читатели во всем мире. Впрочем, взрослые тоже читают их с удовольствием. И не удивительно, ведь его фантастические миры всегда уникальны, а приключения, поджидающие героев за очередным поворотом сюжета, — всегда неожиданны. "Мистер Понедельник" — первая книга цикла "Ключи от Королевства".

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel