Никс Гарт - Лираэль

1 Никс Гарт

ПРОЛОГ

Лето было жарким и влажным. Повсюду, от гниющих тростниковых зарослей на берегах Красного озера до Абедских гор, кишели комары. Крохотные птички с блестящими глазками носились в тучах насекомых и поедали их. Крохотные птички, в свою очередь, становились добычей больших и хищных птиц.
Немногим дальше двух миль от восточного берега Красного озера находился низкий холм, где не было ничего живого: ни комаров, ни птиц, даже трава здесь не росла; каменистую землю покрывала грязь. Холм выглядел особенно голым и чуждым посреди окружавшей его буйной травы, на фоне зеленого леса на соседних холмах.
У этого холма не было названия. Если он когда-либо и появлялся на карте Старого Королевства, то карта эта давно была утеряна. Правда, раньше здесь были фермы, но расстояние между ними и холмом никогда не сокращалось меньше чем на лье. Даже когда здесь жили люди, они не заглядывали на этот странный холм и не говорили о нем. Ближайшим к холму городом теперь был Эдж, случайно возникшее поселение, не оставлявшее надежду узнать лучшие дни. Населению Эджа было хорошо известно, что надо держаться подальше от восточного берега Красного озера. Даже лесные и полевые звери сторонились холма, а кроме того, они избегали тех, кто осмеливался наведываться туда.
На склоне холма, ведущем к озеру, стоял человек: худой лысеющий мужчина, затянутый, как броней, кожаным костюмом. На шее, коленях и локтях костюм скрепляли металлические пластины, покрытые красной эмалью. В левой руке мужчина держал обнаженный меч. Его правая рука покоилась на груди, на кожаной перевязи, на которой висело семь мешочков. Самый маленький был не больше аптечного пузырька, самый большой — размером со сжатый кулак мужчины. Из мешочков свисали вниз деревянные ручки. Черные эбеновые ручки, по которым пальцы этого человека бегали столь же резво, как пауки по стене.
Любой оказавшийся рядом понял бы, что эбеновыми ручками снабжены колокольчики, и, таким образом, сразу определил бы если не имя человека, то род его занятий. Это был некромант, и он носил с собой семь колокольчиков своего темного искусства.
Некоторое время человек смотрел на холм. Он понял, что пришел сюда не первым. По крайней мере еще двое людей стояли на голом склоне, а в воздухе парило: значит, там был еще кто-то.
Сначала человек собрался подождать наступления сумерек, но скоро понял, что у него нет такой возможности. Не впервые он пришел на этот холм. Глубоко под землей здесь скрывалась Сила. Именно она привела его сюда через все Королевство, позвала к себе в этот день Летнего Солнцестояния. Он не мог противиться этому зову.
И все же человек сохранил достаточно гордости, чтобы не пробежать оставшиеся до холма полмили, хотя ему очень хотелось это сделать. Он действовал не спеша.
Одного из людей на холме он знал и ожидал встретить здесь. Старик был последним из тех, кто служил Силе, был ее посредником. Он же прятал ее от глаз всевидящих ведьм, живущих на Леднике. Старик жил один, и преемники у него не появлялись. Это обнадеживало. Значит, приближалось время, когда Силе уже не надо будет скрываться.
Второй человек, скорее всего женщина, был незнаком чародею. Ее лицо было скрыто под маской из тусклой бронзы, одеждой служили тяжелые меха северных варваров. Ненужные и неудобные при такой погоде — разве что ее кожа чувствовала что-то еще, кроме солнца. Пальцы незнакомки были украшены несколькими костяными кольцами, надетыми поверх шелковых перчаток.
— Ты — Хедж, — произнесла она. Властность голоса удивила некроманта. Как он и предполагал, это была колдунья Свободной магии, но намного более могущественная, чем он ожидал. Женщина знала его имя, во всяком случае то, которым он пользовался чаще всего в последнее время. Он тоже был колдуном Свободной магии, подобно всем некромантам.
— Ты — служитель Керригора, — продолжала женщина, — я вижу его клеймо у тебя на лбу, хотя маскировка твоя не без выдумки.
Хедж лишь пожал плечами и прикоснулся ко лбу в том месте, где виднелся знак Хартии. Знак раскололся и отпал, как высохшая короста; под ним оказался уродливый, извивающийся шрам.
— Я ношу клеймо Керригора, — спокойно ответил он, — но Керригора нет, Аборсен держит его в заточении последние четырнадцать лет.
— Теперь будешь служить мне, — произнесла женщина тоном, не допускающим возражений, — скажи, как я могу вступить в контакт с Силой, находящейся под этим холмом? Она тоже подчинится моей воле.
Хедж кивнул, пряча усмешку. Это напомнило ему, как спустя несколько дней после падения Керригора он сам приходил к холму.
— На восточной стороне есть камень, — произнес он, указывая мечом, — отодвинь его и увидишь узкий туннель, ведущий вниз. Иди по туннелю, пока не упрешься в каменные плиты. Из-под них сочится вода. Испей этой воды и ощутишь Силу.
Он не упомянул, что туннель был результатом пяти лет его изнурительной работы. Также он не сказал, что просачивающаяся вода — это первый видимый признак той борьбы, что длится уже две тысячи лет.
Женщина кивнула. Тонкая полоска мертвенно-бледной кожи вокруг маски ничего не выражала. Казалось, что лицо под маской было так же холодно, как металл. Женщина отвернулась и произнесла заклинание. Из отверстия для рта в маске при каждом слове вырывался белый пар. Когда она закончила говорить, с земли поднялись два немыслимо худых, непонятных человеческих существа. Их плоть была похожа на клубящийся туман, а кости — на сине-белый огонь. Простейшие Свободной магии, люди называют их Хишами.
Хедж с опаской посмотрел на существа и облизнул губы. Он мог бы справиться с одним, но сразу двое заставили бы его продемонстрировать силу, которую лучше до поры до времени никому не показывать. Старик ничем не смог бы помочь, ведь он находился здесь лишь как посредник, как живой канал для Силы, скрытой под холмом.
— Если я не вернусь до наступления ночи, — сказала женщина, — мои слуги разорвут вас на части, отдерут плоть от духа, так что будете искать спасения в Смерти.
— Я буду ждать, — ответил Хедж, усаживаясь на голую землю. Хиши, получившие приказ, не представляли угрозы, и он хорошо знал это. Хедж положил меч рядом с собой и прижал ухо к земле, чутко прислушиваясь. Сквозь все слои почвы и камней он расслышал постоянный шепот Силы там, внизу, но все же представить, что там происходит, он не мог. Естественно, при необходимости, он бы мог сам зайти в туннель и силой Разума прорваться через семь трижды заговоренных замков. Через серебряный, золотой и кожаный; через рябиновый, ясеневый и дубовый; и через седьмой — костяной.
Хедж не смотрел на колдунью, не взглянул, даже когда услышал, как она отодвигает камень, что было не под силу нескольким здоровым мужчинам.
Когда колдунья вернулась, Хедж стоял, глядя на юг. Хиши были рядом с ним, но они даже не двинулись, когда показалась их хозяйка. Старик сидел все там же, невнятно бормоча — то ли заклинания, то ли просто бессмыслицу. Хедж не мог определить точно. Этой магии он не знал, хотя и чувствовал силу холма в голосе старика.
— Я буду служить, — сказала женщина.
Но в ее голосе не было силы, а только высокомерие. Хедж заметил, как она задрожала, произнося эти слова. Он улыбнулся и поднял руку.
— Камни Хартии подошли слишком близко к холму. Ты должна их разрушить.
— Да, — согласилась женщина, склонив голову.
— Ты была чародейкой, — продолжал Хедж. Много лет назад Керригор призвал всех чародеев Королевства себе в помощники. Многие погибли во время падения Керригора или, спустя годы, от рук Аборсена. Некоторые спаслись. Но эта женщина была слугой Керригора.
— Очень давно, — подтвердила она.
Глубоко под мехами и бронзовой маской Хедж видел слабое мерцание Жизни. Эта колдунья была старой, очень старой. Для чародея, идущего в Смерть, это не было преимуществом. Эта холодная река была особенно притягательной для тех, кто избегал ее когтей все эти годы.
— Тебе придется снова взяться за колокольчики, ибо для той работы, что ждет тебя, понадобится много Мертвых.
Хедж отстегнул свою перевязь и осторожно передал ей. С времен хаоса, что наступил после поражения Керригора, у него остался еще один набор из семи колокольчиков от какого-то младшего чародея. Доставать их сейчас было бы небезопасно, потому что главную часть Королевства давным-давно оккупировал Король и его Королева Аборсен. Но сейчас волшебные колокольчики не были нужны Хеджу, да он и не смог бы взять их с собой туда, куда намеревался пойти.
Женщина взяла колокольчики, но не надела перевязь. Вместо этого она протянула правую руку ладонью вверх. Крохотная искорка блеснула на ладони; это было металлическое зернышко, светившееся белым огнем. Хедж вытянул руку, и зернышко, скользнув по ней, пропало под кожей, не оставив ни единой отметины. Хедж поднес руку к лицу, чувствуя силу металла. Он медленно сжал пальцы и улыбнулся.
У Хеджа были особые планы относительно этого зерна. Он знал самую плодородную почву, где оно могло бы принести наибольший урожай. Но, похоже, пройдет еще много лет до того, как Хедж сможет посадить зерно там, где оно больше всего навредит.
— А ты? — спросила женщина. — Что теперь будешь делать ты?
— Пойду на юг, Клорр Маски, — ответил Хедж, называя колдунью по имени (а он знал о ней гораздо больше), — на юг в Анселстьерру, за Стену. В страну, где я родился, хотя мой дух — не порождение ее бессильной земли. У меня много дел и там, и в самых дальних краях. Но я дам знать о себе, когда мне это понадобится. Или если услышу плохие новости.
Он повернулся и молча удалился. Ведь хозяину не обязательно прощаться со слугами.

ЧАСТЬ ПЕРВАЯ

Глава первая. ГРУСТНЫЙ ДЕНЬ РОЖДЕНИЯ

Старое Королевство.
Четырнадцатый год правления Короля Тачстоуна I
Сквозь глубокий сон Лираэль почувствовала, как кто-то трогает ее лоб. Мягкое, осторожное касание, прохладная рука на коже, пышущей жаром лихорадки. Она улыбнулась, ей было приятно это прикосновение. Затем сон стал другим, и брови нахмурились. Прикосновение теперь было не мягким и приятным, а грубым и тяжелым. Больше не прохлада, а обжигающий жар…
Лираэль проснулась. Мгновение спустя она поняла, что сдернула простыню и лежала лицом прямо на кусачем шерстяном матрасе. Подушка валялась на полу. Наволочка сползла во время очередного кошмара во сне и теперь свисала со стула.
Лираэль оглядела небольшую комнату, но других признаков ночных беспорядков не заметила. Ее простой платяной шкаф из оструганной сосны был закрыт на тяжелую стальную щеколду. Стол и стул стояли на своих местах. Учебный меч в ножнах висел на двери.
Прошлая ночь, пожалуй, была относительно спокойной. Иногда во время ночных кошмаров Лираэль ходила, говорила вслух и разбрасывала вещи, но при этом никогда не покидала своей комнаты, своей дорогой, любимой комнаты. Лираэль не могла вынести даже мысли о том, на что стала бы похожа жизнь, если бы ее снова заставили переселиться в общие семейные помещения.
Она закрыла глаза и прислушалась. Снаружи было тихо, а это означало, что пробуждающий колокол ударит еще не скоро. Колокол звонил в одно и то же время каждый день, заставляя семью Клэйр вылезать из постелей и вместе встречать новое утро.
Лираэль крепко зажмурилась и попыталась уснуть. Ей хотелось вновь почувствовать прикосновение нежной руки к своему лбу. Это прикосновение было единственным, что она помнила о своей матери. Не лицо и не голос — лишь прикосновение ее прохладной руки.
Сегодня ей отчаянно необходимо было это прикосновение. Но мать Лираэль давным-давно умерла, забрав с собой и тайну ее рождения. Она ушла, когда Лираэль было всего пять лет, без единого слова, без объяснений. Лираэль вообще никогда ничего не объясняли. Только передали известие о смерти матери, путаное сообщение с далекого Севера, которое пришло за три дня до ее десятого дня рождения.
Если она подумала об этом, значит, надежды заснуть уже нет. Лираэль еще раз попыталась заставить себя погрузиться в дрему, но, не выдержав, широко раскрыла глаза и несколько минут смотрела в потолок. Камень на потолке был все такой же холодный и серый, с маленькими розовыми вкраплениями.
Освещающий знак Хартии тоже поблескивал там, на фоне камня он казался теплым и золотым. Когда Лираэль проснулась, знак стал ярче, и сияние все усиливалось по мере того, как она спустила ноги с постели и принялась искать тапочки. Залы дома Клэйр обогревались паром от горячих источников и при помощи магии, но каменный пол всегда оставался холодным.
— Сегодня мне четырнадцать, — прошептала Лираэль. Она надела тапочки, но так и осталась сидеть на кровати.
Дни рождения не радовали ее с тех самых пор, когда накануне одного из них пришло известие о смерти матери.
— Сегодня мне четырнадцать! — еще раз произнесла вслух Лираэль. Одна мысль об этом причиняла глубокую боль. Ей четырнадцать лет, а значит, по законам внешнего мира, находящегося вне Ледника Клэйр, она уже могла считаться женщиной. А здесь ей все еще полагалось носить синюю детскую тунику. Ведь в семействе Клэйр переход ребенка в мир взрослых происходил не в соответствии с возрастом, а благодаря Дару Зрения.
Лираэль вновь зажмурила глаза, изо всех сил пытаясь увидеть Будущее. Все девочки ее возраста уже обладали Даром Зрения. Да и не только ее одногодки, но и многие из тех, кто помладше, имели этот Дар. Поэтому им разрешалось носить белые одежды и ожерелья из лунного камня.
Лираэль открыла глаза, так ничего и не увидев. Очертания комнаты расплывались перед глазами. Она смахнула слезы и встала с постели.
— Ни матери, ни отца, ни Зрения, — сказала она сама себе, открыла шкаф и достала полотенце. Эти слова она произносила чаще других, хотя они вызывали в ее душе взрыв боли. Как будто трогаешь языком больной зуб.
Может быть, скоро она услышит обращенный к ней голос Глашатая Стражи Девятого Дня. И тогда в утешение она скажет: «Ни матери, ни отца, зато у меня есть Дар Зрения».
— У меня будет Дар Зрения, — пробормотала Лираэль себе под нос, открывая дверь. На цыпочках она прокралась по коридору к ванным комнатам. Знаки Хартии вспыхивали, когда она проходила мимо них. Дверь в зал Юных была закрыта. Когда-то Лираэль стучала в нее, смеясь и вызывая других сирот на раннее купание.
Но это было много лет назад. Сейчас все ее бывшие подруги обрели Дар Зрения. Тогда Стражем Юных была Мерелл. Нынче же Стражем стала тетка Лираэль — Киррит. Услышав какой-нибудь шум, она появлялась из своей комнаты, одетая в бордово-белый банный халат, и требовала тишины и уважения ко сну Старших. Никаких исключений и поблажек для Лираэль она не делала, скорее наоборот. Тетка была прямой противоположностью Ариэль, матери Лираэль. Киррит как будто бы вся состояла из правил, инструкций и традиций.
Киррит никогда не покинула бы Ледник, чтобы отправиться неизвестно куда, а спустя семь месяцев вернуться с ребенком. Лираэль бросила злой взгляд на дверь Киррит. Тетка никогда не рассказывала племяннице о ее матери. Все, что Лираэль знала о маме и о своем происхождении, она почерпнула из разговоров старших, которые удавалось подслушать. Они же чаще всего обсуждали, что делать с девочкой, которая фактически… ничья.
От таких мыслей Лираэль почувствовала бессильную злобу. В ярости она расцарапала себе лицо так, что выступила кровь. Лишь шок от прыжка в холодную воду слегка отрезвил ее.
Царапины явственно проступили на коже, когда Лираэль расчесывала волосы перед общим зеркалом в раздевалке рядом с холодным бассейном. Потускневшее по краям зеркало высотой восемь футов и двенадцать — в ширину представляло собой прямоугольник из посеребренной стали. Чуть позже в нем отразятся лица четырнадцати сирот, живущих сейчас в зале Юных.
Лираэль ненавидела находиться перед зеркалом рядом с кем-то еще, потому что оно показывало ее отличие от других. У большинства Клэйр кожа была смуглая, они быстро загорали, когда бывали на склонах Ледника, и кожа становилась похожей на темный каштан. Волосы у них были светлые, глаза — голубые или зеленые. Лираэль на фоне сверстников выглядела как бледный сорняк среди ярких цветов. Ее белая кожа сгорала, вместо того чтобы загорать, глаза были темные, а волосы еще темнее.
Она знала, что похожа на своего отца. Ариэль никогда не называла его имени. Клэйр часто заводили детей от приходящих мужчин, но обычно воспитывали их сами и не скрывали имен отцов. И по какой-то странной причине, как правило, рождались девочки. Со светлыми волосами, орехово-коричневой кожей, с бледно-голубыми или зелеными глазами.
Кроме Лираэль.
Стоя в одиночестве перед зеркалом, Лираэль старалась не думать о своих обидах. Она сосредоточилась на расчесывании — сорок девять движений расчески направо и столько же — налево. Надежда вновь затеплилась… Может, на свой четырнадцатый день рождения она получит лучший в мире подарок — Дар Зрения.
Большинство Клэйр завтракали в средней трапезной. Лираэль терпеть не могла есть там, поскольку ей приходилось сидеть за одним столом с девочками, которые были младше ее на три или даже на четыре года. Ей казалось, что среди них она выглядит, как чертополох посреди клумбы хорошо ухоженных цветов. Чертополох, укутанный в голубое. Все остальные ученики ее возраста, одетые в белое, сидели за столами коронованных и признанных Клэйр.
Лираэль прошла двумя пустыми коридорами и спустилась на два пролета винтовой лестницы, чтобы попасть в нижнюю трапезную, где ели только торговцы и студенты, которые пришли порасспросить у Клэйр о своем будущем. Единственными Клэйр здесь были дежурные в зале и на кухне.
Или почти единственными. Туда заходила еще одна Клэйр, которую так ждала Лираэль. Глашатай Стражи Девятого Дня. Спускаясь по ступеням, Лираэль представляла себе, как Глашатай сбегает по главной лестнице, ударяет в гонг; затем останавливается и провозглашает, что Стража Девятого Дня увидела ее — увидела Лираэль, увенчанную ожерельем из лунного камня и наконец получившую Дар Зрения.
Этим утром в нижней трапезной было мало народу. Только три из шести столов были заняты. Лираэль подошла к самому дальнему, четвертому столу и отодвинула скамейку. Она предпочитала сидеть одна за столом даже в этой трапезной.
Два стола были заняты торговцами, похоже, прибывшими из Билайзера. Они громко толковали о перце горошком, имбире, мускатном орехе и корице, которые привозили с далекого Севера и надеялись продать Клэйр. Их беседа о качестве специй, видимо, предназначалась для ушей Клэйр, работающих на кухне.
Лираэль принюхалась. Похоже, они говорили правду. Запах гвоздики и мускатного ореха, исходящий от их баулов, был очень крепким, но приятным. Лираэль приняла это как еще одно доброе предзнаменование.
За третьим столом сидели охранники торговцев. Даже здесь, на Леднике Клэйр, они были одеты в защитные куртки, покрытые металлическими пластинами, и хотя держали свои мечи в ножнах, но поближе к себе. Очевидно, они полагали, что кто-то запросто может пройти по узкой тропе вдоль реки и атаковать ворота, ведущие в огромный двор Клэйр.
Конечно, многих защитных приспособлений они не могли видеть. Тропа вдоль реки то тут, то там была отмечена скрытыми знаками Хартии, готовыми мгновенно ослепить врага, и под булыжниками дремали чудовища, готовые броситься в бой при малейшей опасности. Кроме того, тропа не менее семи раз пересекала реку. Узкие каменные мосты, построенные неведомо в какие древние времена, тоже были защищены — рекой Раттерлин, протекавшей под ними. Река была достаточно глубокой и быстрой, чтобы никто из Мертвых не осмелился когда-либо пересечь ее.
Даже здесь, в нижней трапезной, в стенах дремала магия Хартии, и в грубо подогнанных плитах пола и потолка спали Послания. Повсюду Лираэль видела слабенькие знаки Хартии. Они выглядели как мозаика из заклинаний. Конечно, на Леднике были и более яркие знаки — те, что сияли в остальных подземных владениях Клэйр.
Лираэль вглядывалась в лица пришельцев. Они были без шлемов, и сквозь коротко подстриженные волосы было ясно видно, что ни у кого из них нет на лбу знака Хартии. Поэтому, скорее всего, они и не могли видеть магию, окружавшую их. Инстинктивно Лираэль прикоснулась к своим довольно длинным волосам и нащупала свой знак. Он слегка запульсировал от прикосновения, и Лираэль ощутила свою принадлежность к Великой Хартии. В конце концов, все равно она была кем-то вроде чародея Хартии, даже если Зрение у нее так и не откроется.
Охранники торговцев должны бы больше доверять защитам Клэйр, подумала Лираэль, разглядывая вооруженных мужчин и женщин. Один из них встретился с ней глазами на мгновение, и она отвела взгляд. За этот миг она увидела молодого человека, подстриженного короче, чем остальные. На его черепе отражались огоньки от знаков Хартии на потолке.
Хотя Лираэль пыталась не обращать на него внимания, она увидела, что охранник встал и пошел через весь зал. Чешуйчатая куртка была велика ему. Пока он приближался, Лираэль нахмурилась и отвернулась. Только потому, что время от времени Клэйр брали себе любовников из приходящих мужчин, некоторые полагали, что любая девушка-Клэйр, которая спустилась в нижнюю трапезную, ищет себе кого-нибудь. Это заблуждение было особенно сильным у молодых мужчин.
— Извините, — сказал охранник, — могу я здесь присесть?
Лираэль неохотно кивнула, он сел, и куртка его загремела.
— Я Барра, — произнес он, улыбаясь, — ты здесь в первый раз?
— Что? — переспросила Лираэль. Она была смущена и озадачена. — В трапезной?
— Нет, — возразил Барра со смехом и повел рукой в воздухе, — на Леднике Клэйр. Я здесь уже был один раз, так что могу показать тебе все… хотя, я думаю, твои родители тут часто торгуют?
Лираэль снова отвела взгляд, чувствуя, что ее щеки заливает краска. Она попыталась придумать, что бы сказать в ответ, но в голове была лишь одна мысль: даже чужие знают, что она не настоящая Клэйр. Даже этот глупый, недоразвитый, гремящий своими доспехами балбес.
— Как тебя зовут? — спросил Барра, будто не замечая смущения Лираэль.
Лираэль прокашлялась и облизала губы, но ничего не смогла произнести. Ей казалось, что у нее нет ни имени, ни какого-то вообще названия. Она даже не в силах была взглянуть на Барру, потому что глаза ее были полны слез, и тогда она уставилась на недоеденную грушу на своей тарелке.
— Я только хотел поздороваться, — пробормотал Барра напряженным голосом, не понимая причин ее странного молчания.
Лираэль кивнула, отчего на грушу упали две слезы. Она не подняла взгляд и не вытерла слезы. Ее руки были сейчас столь же бесчувственны и бесполезны, как и голос.
— Ну, извини, — проговорил Барра, вставая из-за стола. Лираэль проводила его взглядом. На глаза ей упали пряди волос. Когда он отошел, один из мужчин что-то сказал, но так тихо, что Лираэль не услышала. Барра усмехнулся, а мужчины и некоторые женщины захохотали.
— Сегодня мой день рождения, — горестно шепнула Лираэль своей тарелке, — я не должна плакать в свой день рождения.
Она поднялась и неуклюже выбралась из-за стола. Отнесла тарелку и вилку к посудомойному окну, стараясь не встретиться взглядом с работавшими там кузинами.
Она все еще держала тарелку в руках, когда одна из Клэйр спустилась вниз по главной лестнице и ударила металлическим наконечником своей волшебной палочки в первый из семи гонгов, стоявших на нижних ступенях. Лираэль замерла, а все сидящие в трапезной прекратили разговоры. Клэйр спускалась по ступеням, ударяя по очереди во все гонги. Каждая последующая нота сливалась с предыдущими, и эхо разносилось в тишине.
На нижней ступени Клэйр остановилась и подняла свою волшебную палочку. Сердце Лираэль подпрыгнуло, а желудок сжался от страха. Все было так, как она и воображала. Она была уверена, что это начало ее Зрения.
Соора, судя по волшебной палочке, сейчас была Глашатаем Стражи Девятого Дня, Глашатаем, провозглашавшим, что Стража увидела что-то весьма важное для Клэйр или Королевства. Глашатай также провозглашал, когда Стража видела девочку, получившую Дар Зрения.
— Знайте все, знай каждый, — объявила Соора. Ее чистый голос доносился до самых дальних углов трапезной, до кухонь и посудомоечных люков. — Стража Девятого Дня с великой радостью сообщает, что Дар Зрения пробудился в сестре нашей…
Соора перевела дыхание, чтобы продолжать, и Лираэль закрыла глаза, зная, что Соора готовится произнести ее имя. Это должна, это должна, это должна быть я, думала она. Ничего, что это случилось на два года позже, ведь сегодня день моего рождения. Это точно.
— Аннисель, — произнесла Соора нараспев. Затем она повернулась и стала подниматься по лестнице, легонько прикасаясь к гонгам, и по мере ее удаления нарастал гул разговоров.
Лираэль открыла глаза. Окружающий мир ничуть не изменился. Она не обрела Зрение. Все будет так, как раньше. Отвратительно.
— Позвольте вашу тарелку? — спросила какая-то ее кузина из-за посудомоечного окна. — Ой, Лираэль! Я думала, ты — посетитель. Тебе бы надо поторопиться наверх, дорогая. Пробуждение Аннисель начнется через час. А почему ты завтракала здесь?
Лираэль не ответила. Она отдала тарелку и пошла через трапезную как сомнамбула, задевая по дороге столы. В ее голове звучали слова, произнесенные Соорой: «Зрение пробудилось в нашей сестре Аннисель».
Аннисель облачат сегодня в белые одежды, увенчают серебряными и лунными камнями, а Лираэль в это время должна будет одеть синюю тунику, форму ребенка. У ее туники не был подшит подол, его давно отпустили на максимальную длину, и все равно одежда была слишком короткой.
Аннисель десять дней назад исполнилось одиннадцать лет. Но ее день рождения просто ничто по сравнению с сегодняшним днем, днем ее Пробуждения.
Дни рождения и есть ничто, подумала Лираэль, механически переставляя ноги вверх на каждую из шестисот ступеней, ведущих из нижней трапезной в западный коридор, длиной в двести шагов, а затем — сто две ступеньки наверх, к задней двери зала Юных. Она считала каждую ступеньку, не поднимая глаз, и видела лишь скольжение белых одеяний и мелькание черных тапочек. Все Клэйр торопились в Большой зал, чествовать очередную девочку, присоединившуюся к тем, кто видел Будущее.
Добравшись до своей комнаты, Лираэль обнаружила, что маленькая радость от дня рождения испарилась. Сегодня — день Аннисель, думала Лираэль. Она должна быть счастлива за Аннисель. Она должна забыть о собственном горе.

Глава вторая. ПОТЕРЯННОЕ БУДУЩЕЕ

Лираэль в отчаянии бросилась на кровать. К Пробуждению Аннисель необходимо переодеться, но невозможно было даже подумать о том, чтобы подняться и идти куда-то. Она изо всех сил пыталась думать о чем-то другом, забыть то ужасное мгновение в нижней трапезной, когда она не услышала своего имени. Наконец Лираэль приняла решение. Она не пойдет на Пробуждение Аннисель.
Едва ли она кому-то там нужна, но Клэйр могли прийти за ней. Эта мысль заставила Лираэль встать с кровати и осмотреть комнату в поисках места, где можно спрятаться. Под кроватью — самое простое, но там было тесно и пыльно, — в общей уборке Лираэль не участвовала уже несколько недель.
Взгляд ее упал на гардероб. Но его форма напомнила ей вертикально стоящий гроб. Этот образ был не нов. Клэйр всегда говорили, что у нее нездоровое воображение. В детстве Лираэль любила разыгрывать драматические сцены со смертью из известных рассказов. Играть она прекратила довольно давно, но думать о смерти не перестала. В частности, о своей собственной.
— Смерть, — прошептала Лираэль, содрогнувшись. Затем произнесла это слово еще раз. Просто слово, но оно означало избавление от всего, что ей так досаждало. Сегодня она, конечно, могла не пойти на Пробуждение Аннисель, но как быть дальше?
Можно покончить с собой, размышляла Лираэль, тогда не придется видеть, как девочки, которые намного младше ее, обретают Дар Зрения. Ей не придется торчать в толпе детей, одетых в синие туники.
Все эти дети украдкой поглядывали на нее во время церемоний Пробуждения. Лираэль знала этот взгляд и улавливала в нем страх. Они боялись, что с ними случится то же самое и они будут лишены единственного, что по-настоящему ценно в жизни. Ей не придется сносить жалостливые взгляды Клэйр и их расспросы. Как будто ее чувства можно описать словами. Да и не стала бы она рассказывать, каково это — в четырнадцать лет не обладать Зрением.
— Смерть, — снова прошептала Лираэль.
Что еще ей здесь оставалось? Раньше была надежда. Но ведь ей уже целых четырнадцать лет! Кто слышал о четырнадцатилетней Клэйр без Зрения? Ей никогда еще не было так плохо, как сегодня.
— Это лучшее, что можно сделать, — объявила Лираэль вслух, словно делясь с невидимым другом важным решением. Ее голос звучал уверенно, но в душе она уверенности не ощущала. Самоубийство не очень-то поощрялось среди Клэйр. Убивая себя, она признавала, что просто оказалась недостойной.
Однако в ее случае это было наилучшим выходом. Как это сделать? Взгляд Лираэль остановился на учебном мече, висевшем на двери. Тупая, мягкая сталь. Можно броситься на острие, но это будет медленная и мучительная смерть. Кроме того, кто-нибудь обязательно услышит ее крики и прибежит на помощь.
Несомненно, существует какое-нибудь заклинание, которое останавливает дыхание, иссушает легкие и перехватывает горло. Но ей не удалось найти его ни в школьных учебниках, ни в рабочей тетради магии Хартии, ни в указателе знаков Хартии. Ей бы пришлось перерыть всю Великую библиотеку в поисках нужного заклинания, но этот вид магии вполне может быть защищен заговором и специальным ключом.
Осталось два доступных и разумных выхода закончить все это: холод и высота.
— Ледник, — прошептала Лираэль. Вот и выход, решила она. Надо забраться наверх по Звездной лестнице, пока все остальные будут наблюдать Пробуждение Аннисель, а потом броситься на лед. Если ее и станут искать, то найдут только замерзшее переломанное тело. Тогда они все поймут, каково это — быть Клэйр без Зрения.
Слезы навернулись на глаза, когда она представила огромную толпу, в молчании наблюдающую, как ее тело проносят через Большой зал. Ее детская туника из синей превратилась в белую из-за льда и снега…
Стук в дверь прервал ее мысли, и Лираэль от неожиданности подскочила на месте. Глашатай Девятого Дня наконец-то пришла и к ней. Клэйр увидели, как она карабкается на Ледник и бросается вниз, вот к ней и прислали кого-то, чтобы предотвратить это. Сейчас ей скажут, что однажды она все же обретет Зрение и все будет хорошо.
Дверь открылась, прежде чем Лираэль успела ответить. Но на пороге стоял не Глашатай Девятого Дня. Это была тетя Киррит, Страж Юных.
— Вот ты где! — воскликнула она своим фальшивым голосом. — Я искала тебя во время завтрака, но не нашла, там была такая суета. С днем рождения!
Тетка протянула Лираэль подарок. Большой квадратный сверток, упакованный в красно-голубую бумагу с золотым узором. Прежде тетка никогда не дарила Лираэль подарков, объясняя, что и сама подарков не принимает.
— Давай, открывай, — поторопила Киррит. — У нас мало времени. Скоро Пробуждение Аннисель.
Лираэль взяла мягкую и тяжелую упаковку. Все мысли о самоубийстве сразу улетучились. Что же это за подарок?
Она быстро разорвала упаковку и увидела что-то голубое.
— Это туника, — произнесла Лираэль каким-то чужим голосом. — Детская туника.
— Да, — подтвердила тетка, — твоя уже совсем тебе коротка. Ты так растешь…
Она продолжала что-то говорить, но Лираэль уже не слышала ни слова. Все казалось каким-то ненастоящим — и новая туника, и Киррит.
— Ну, надевай! — поторопила ее тетка, расправляя складки на своей сверкающей белой одежде. Киррит была высокая, одна из самых высоких среди Клэйр. Рядом с ней Лираэль чувствовала себя очень маленькой и грязной, наверное, из-за голубой туники на фоне теткиной белой. При взгляде на белое ей снова вспомнились лед и снег.
Лираэль очнулась, когда тетка Киррит дотронулась до ее плеча. Девочка заметила, что прослушала все, сказанное теткой.
— Одевайся! — велела ей та, нахмурившись. — Опаздывать в такой день просто неприлично.
Лираэль машинально стянула свою старую тунику и надела новую, которая доставала ей до лодыжек.
— Очень хорошо, — удовлетворенно заметила тетка, — она тебе на вырост. Ну, ты готова?
Тетка, как и все остальные, не верила, что в Лираэль пробудится Дар Зрения.
— Иди, — сказала Лираэль, — я догоню тебя через минуту. — Она вновь подумала о Звездной лестнице, об утесах внизу и льде, который, казалось, ждал ее. — Я только зайду в туалет.
— Хорошо, — ответила тетка, торопясь и уже выходя в коридор, — не опаздывай, Лираэль! Подумай, что сказала бы твоя мама!
Лираэль последовала за ней и завернула к ближайшему туалету. Тетка повернула направо, хлопая в ладоши и поторапливая трех хихикающих восьмилеток.
Лираэль не имела ни малейшего понятия о том, что сказала бы ее мама. В детстве ее часто дразнили. Для Клэйр было абсолютно естественным заводить детей от приходящих мужчин, но скрывать происхождение ребенка — это было неслыханно.
Ее мать покинула Ледник и пятилетнюю Лираэль. Несколькими годами позже тетка Киррит рассказала Лираэль о смерти матери, не вдаваясь в подробности. До Лираэль доходили разные слухи… Например, что Ариэль отравила ревнивая соперница на Севере или что ее разорвали дикие звери.
Боль от потери была глубоко спрятана в сердце Лираэль, но тетка Киррит умела вызывать ее снова и снова.
Как только Киррит и девочки ушли, Лираэль прокралась в свою комнату и достала одежду для прогулок: толстое шерстяное пальто, войлочную шапку с ушами, меховые перчатки, галоши и очки с зелеными стеклами. Глупо надевать все это, раз она все равно собралась умирать, но Лираэль подумала, что должна быть одета прилично.
Все обитаемые помещения у Клэйр обогревались при помощи пара. Карабкаться по Звездной лестнице было жарко даже без теплой одежды.
В последнюю минуту Лираэль сорвала с себя новую тунику и бросила ее на пол. Вместо этого она выбрала одежду, которую Клэйр носили во время дежурств на кухне, — длинную серую рубашку, доходившую ей до колен, и толстые голубые чулки. К этой одежде полагалась еще юбка, но Лираэль не стала ее надевать.
На Северном пути сейчас никого не было. В обычное время тут дюжины Клэйр спешили по своим делам. Ледник Клэйр — очень маленький город, но у него есть будущее. Или несколько будущих, как говорили Клэйр пришельцам.
На месте, где Северный путь встречался с Зигзагом, Лираэль осмотрелась и убедилась, что вокруг никого нет. Она прошла первый поворот, разыскивая замочную скважину. Найдя ее, девочка достала ключ, который носила на цепочке на шее. Такие ключи были у всех Клэйр, ими открывалось большинство общих дверей. Вход на Звездную лестницу открывали нечасто, но Лираэль не думала, что потребуется специальный ключ.
Никакой двери, собственно, и видно вокруг замочной скважины не было, пока Лираэль не вставила в скважину ключ и не повернула его дважды. Воздух вокруг засиял, и появилась дверь. Лираэль открыла ее. Ворвался холодный воздух, и девочка быстро выскользнула наружу.
Дверь закрылась за Лираэль. Прямо перед ней поднимались ступени, над которыми сияли знаки Хартии. Сегодня подъем казался ей круче, чем обычно. На первой сотне ступенек были бронзовые перила. Лираэль по привычке считала ступени.
Перила закончились, и лестница начала завиваться спиралью, приближаясь к вершине Звездной горы. Соседняя гора называлась Закатной, и Ледник находился между ними. У Ледника тоже когда-то было имя, но сейчас оно было забыто. Уже тысячи лет его назвали Ледником Клэйр.

1 Следующая страница


Лираэль 2

Разумеется, Клэйр понимали, что Ледник может обрушиться, но это их не смущало.
Лираэль с негодованием подумала о тех, кто построил эту лестницу и сделал такие неудобные высокие ступеньки, но ничто не могло отвлечь ее от других мыслей. Она думала об Аннисель. Может быть, сейчас та стоит на детской половине Большого зала, одинокая фигура в белом на фоне голубых одежд. В дальнем углу Большого зала — Глашатай Стражи Девятого Дня и, может быть, некоторые из Провидцев. Они стоят вокруг Камня Хартии, который возвышается посреди зала. Этот Камень описывает все происходящее в мире, видимое или невидимое. И на Камне лежит обруч новой Клэйр.
Лираэль с трудом волочила ноги. Уж поход Аннисель не будет столь утомительным. Лишь несколько сотен шагов, и улыбающиеся лица вокруг. Затем ей на голову возложат обруч, и Клэйр поприветствуют ее так громко, что раздастся эхо. Пробуждение Аннисель свершилось.
А Лираэль одна. Она почувствовала, как слезы наворачиваются на глаза. Еще сотня шагов, и она окажется у Звездных Врат.

Глава третья. БУМАЖНОЕ КРЫЛО

Лираэль стояла на вершине Звездной лестницы, пока исходящий от камня холод не стал совсем нестерпимым. Тогда она надела теплую одежду, а когда опустила на глаза защитные очки, мир окрасился в зеленый цвет. Лираэль достала из кармана куртки шелковый шарф, повязала его так, чтобы он закрывал нос и рот, опустила уши шапки.
В такой одежде Лираэль казалась одной из Клэйр. Не были видны ни волосы, ни глаза, ни лицо. Остальные Клэйр выглядели точно так же. Когда ее тело найдут, никто не узнает ее, пока не снимут шапку, шарф и очки. В свой последний день Лираэль будет выглядеть, как настоящая Клэйр.
Но даже после всех этих приготовлений Лираэль не решалась открыть дверь, ведущую с лестницы в ангар Бумажных Крыльев и к Звездным Вратам. Наверное, было еще не поздно вернуться, сказать всем, что она чем-то отравилась и ей пришлось остаться в своей комнате. Если она поспешит, то вернется раньше, чем все остальные придут с церемонии Пробуждения.
Но ведь ничего не изменится. Лираэль решила, что там, внизу, ее все равно ничто не ожидает, поэтому она вполне может сначала прогуляться и посмотреть на скалы. И вот там-то она и примет окончательное решение. Неуклюжими руками в перчатках Лираэль снова достала ключ и открыла дверь. В этот раз дверь была видимой, но магические силы охраняли ее. Лираэль почувствовала, как магия Хартии струится в ее руки через ключ и меховые перчатки. На мгновение она напряглась, а потом расслабилась, почувствовав, что магия покидает ее тело. Девочка не знала, против чего были направлены эти чары, но они сочли ее не опасной.
За дверью было еще холоднее и очень тихо, хотя Лираэль все еще находилась внутри горы. Ангар, где Клэйр хранили свои магические воздушные силы, был довольно большим. Три Бумажных Крыла спали рядом со входом. Они напоминали узкие лодки, но с ястребиными крыльями и хвостами. Лираэль почувствовала сильное желание прикоснуться к одному из них, хотя и так знала, что тела Бумажных Крыльев были сделаны из тысяч листов бумаги, скрепленных между собой тонкими металлическими пластинками, и пронизаны магией Хартии и заклинаниями.
Ближе всего к Лираэль находилась лодка, раскрашенная в зеленый и серебряный цвета. Ее нарисованные глаза казались тусклыми, но достаточно было дотронуться до корпуса — и они загорались. Лираэль знала, что воздушные кораблики управляются свистом, с помощью знаков Хартии. Свистеть Лираэль умела, но не имела представления ни о нужных знаках, ни о специальной технике, которая может понадобиться.
Поэтому Лираэль прокралась мимо Бумажного Крыла к Звездным Вратам. Они были в четыре раза выше, чем Лираэль, и такие широкие, что в них одновременно могли пройти тридцать человек или два Бумажных Крыла. К счастью, ей даже не пришлось открывать их, потому что в левой части больших Врат имелась маленькая дверца. Опять небольшая возня с ключами, прикосновение защитной магии — и Лираэль вышла наружу.
Ее поразили холод и солнечный свет. Холод был такой, что девочка чувствовала его даже сквозь свою тяжелую одежду, а солнце было столь неистовым, что ей пришлось прикрыть глаза, несмотря на защитные очки.
Стоял прекрасный летний день. Наверное, в долине ниже Ледника была жара. Но здесь, наверху, было очень холодно. Стужу приносил ветер, который дул вдоль Ледника, а потом поднимался над Кряжем.
Перед Лираэль простиралась широкая и ровная терраса, высеченная в горном склоне. Она была примерно сто ярдов в длину и пятьдесят в ширину, а вокруг виднелись глубокие сугробы. Но сама терраса была только слегка припорошена снегом. Лираэль знала, что в таком виде террасу сохраняли посланники — слуги, созданные при помощи магии. Круглый год и в любую погоду они работали лопатами, граблями или что-нибудь чинили. Сейчас никого из них не было видно, но магия Хартии, посылавшая их на работу, таилась между камнями террасы.
На дальней стороне террасы гора спускалась в пропасть. Лираэль посмотрела в ту сторону, но не увидела ничего, кроме низких облаков. Ей нужно было пересечь террасу и посмотреть вниз. Но Лираэль не могла двинуться с места, потому что ясно представила себе, что будет дальше. Если, прыгнув, она сможет хорошо оттолкнуться, то последует свободное падение, столкновение со льдом — и быстрый конец. Но если она оттолкнется недостаточно сильно, то ударится о склон горы чуть ниже, и остаток пути будет катиться, ломая кости при каждом столкновении с поверхностью.
Лираэль содрогнулась и отвела взгляд. Здесь, в нескольких минутах ходьбы от пропасти, она уже не была уверена, что собственная смерть — это хорошая идея. Но каждый раз, когда она пыталась представить свое будущее, ее охватывало чувство безысходности и бессилия, словно все ее пути были перекрыты стенами — слишком высокими, чтобы перебраться через них.
Она заставила себя двигаться и сделала несколько шагов по террасе, чтобы хотя бы заглянуть в пропасть. Но ее ноги, похоже, жили собственной жизнью, они несли Лираэль вдоль длинной стороны террасы, вместо того чтобы приближать ее к отвесному краю.
Спустя полчаса Лираэль направилась назад, к Звездным Вратам. За это время она четырежды пересекла всю террасу, но ни разу не рискнула приблизиться к пропасти. Она смогла подойти лишь к маленькому обрыву на дальней стороне, туда, откуда обычно взлетало Бумажное Крыло. Но обрыв был вовсе не глубокий — всего пять футов, и под ним был чуть менее крутой спуск горы, а не ледник. И даже к этому обрыву Лираэль не смогла подойти ближе, чем на двадцать футов.
Лираэль было интересно, как взлетает Бумажное Крыло. Она никогда не видела, как оно взлетает или приземляется, но часто представляла себе, как это должно выглядеть. Видимо, Бумажные Крылья скользят по льду, а затем в какой-то точке отрываются от земли и взмывают в небо, но — как? Нужен ли им долгий разбег, как пеликанам, которых она видела на реке Раттерлин, или они могут взлетать прямо с места — вверх, как соколы?
Мысли Лираэль опять вернулись к Бумажному Крылу. Она уже начала подумывать о том, чтобы вернуться в ангар и рискнуть рассмотреть воздушный кораблик поближе, но вдруг поняла, что черное пятнышко высоко в небе было не далеким грозовым облаком и не ее фантазией. Это было настоящее Бумажное Крыло, которое явно собиралось приземлиться.
И в этот миг она услышала, как загрохотали Звездные Врата. Они открывались. Лираэль обернулась к ним, затем снова посмотрела на Бумажное Крыло. И у Врат, и на воздушной лодке будут люди. У Лираэль закружилась голова. Что же ей делать?
Она могла пробежать через террасу и прыгнуть вниз, но теперь ей не хотелось этого делать. Момент самого черного отчаяния прошел, по крайней мере, сейчас Лираэль его не ощущала. Она могла бы просто остаться на террасе и увидеть наконец, как приземляется Бумажное Крыло. Но это почти наверняка повлечет за собой серьезный нагоняй от тети Киррит, не говоря уж о нескольких месяцах дополнительных работ на кухне. А может быть, будет еще какое-нибудь наказание похуже, которое она даже представить себе не может.
Но она может спрятаться и посмотреть. Ей же так хочется посмотреть, как садится Бумажное Крыло.
Все это вихрем пронеслось в сознании Лираэль, и ей понадобилась всего секунда, чтобы выбрать последний вариант. Лираэль подбежала к сугробу, села в него и принялась забрасывать себя снегом. Скоро она почти скрылась под снегом, но оставалась цепочка следов на снегу, ведущая к месту, где она спряталась. Лираэль быстро представила себе Хартию, достигла ее вечного течения и вытащила оттуда три нужных заклинания. Одно за другим они засияли в ее сознании, заполняя его, пока Лираэль уже не могла думать ни о чем другом. Она втянула заклинания в рот и выдохнула их в сторону снежной тропинки.
Покинув Лираэль, заклинания превратились в крутящийся шар морозного дыхания, который рос, пока не стал шириной с ладонь взрослого человека. Шар полетел по тропинке, заметая следы девочки. Когда следы исчезли, ветер подхватил шар, и он медленно растаял в воздухе.
Лираэль взглянула наверх в надежде, что, кто бы ни летел на Бумажном Крыле, он не увидел этого странного облачка. Воздушная лодка была теперь прямо над ее головой, тени крыльев пробегали по террасе, когда лодка заходила на очередной круг. И с каждым кругом она снижалась.
Лираэль прищурилась. Защитные очки и снег, покрывавший ее лицо, мешали ей смотреть. Она не могла увидеть, кто сидел в Бумажном Крыле. Но одежда этого человека была не тех цветов, которые носили Клэйр. Красный и золотой — цвета Королевского дома. Может быть, это курьер? Между Королем в Билайзере и Клэйр существовало регулярное сообщение, и Лираэль часто видела курьеров в нижней трапезной. Но обычно они прибывали не на Бумажном Крыле.
До слуха Лираэль донеслись несколько просвистанных нот. Они источали сильный аромат магии. На секунду Лираэль показалось, что она сама парит в воздухе и ветер покачивает ее. Ей даже стало нехорошо. Потом Лираэль увидела, что Бумажное Крыло снова устремилось вниз, по ветру. Лодка проскользила по террасе и остановилась, взметнув снежное облако, — слишком близко к месту, где пряталась Лираэль, чтобы она могла чувствовать себя в безопасности.
Два человека выбрались из кабины и устало потянулись. Оба были настолько закутаны в меха, что Лираэль не могла разобрать, мужчины это или женщины. Но по одежде было понятно, что они точно не из Клэйр. На одном была черно-серебряная шуба из меха куницы, на другом — шуба из незнакомого Лираэль красновато-коричневого меха. Их защитные очки были синие, а не зеленые.
Тот, что был в красно-коричневом, нырнул в кабину и достал оттуда два меча. Лираэль подумала, что он (а теперь она была уверена, что это мужчина) отдаст один меч своему спутнику. Но мужчина пристегнул оба меча к своему широкому кожаному ремню, один справа, другой слева.
Лираэль решила, что другой человек — одетый в черно-серебряный мех — это женщина. Когда она сняла перчатку и притронулась своей ладонью к носу Бумажного Крыла, то была похожа на мать, трогающую лоб ребенка, чтобы проверить его температуру.
Затем женщина тоже нырнула в кабину и достала кожаную перевязь. Лираэль вытянула шею, чтобы все как следует рассмотреть, и не обращала внимания на снег, сыпавшийся ей за воротник. Она раскрыла от изумления рот, когда разглядела, что было в мешочках перевязи. Семь мешочков, самый маленький — размером с аптечный пузырек, коробочку для пилюль, а самый большой — длиной с руку Лираэль. Из каждого мешочка торчала ручка. Ручки колокольчиков, чьи голоса заключены в мешочках! Кто бы ни была эта женщина, у нее были семь колокольчиков некроманта!
Женщина надела перевязь и взяла свой меч. Он был длиннее и выглядел более старым, чем мечи Клэйр. Лираэль даже на расстоянии чувствовала, какая в этих мечах сила. Магия Хартии была и в мечах, и в обоих людях.
Колокольчики подсказали Лираэль, кто эти люди. Некромантия была Свободной магией, забытой в Королевстве так же, как колокольчики, которыми некроманты пользовались. За исключением колокольчиков одной женщины. Женщины, которая в отличие от других некромантов не творила зла. Женщины, которая удерживала в заточении Мертвеца. Единственной женщины, которая могла пользоваться и Свободной магией, и магией Хартии.
Лираэль поежилась, но не от холода. Она осознала, что находится всего в двадцати ярдах от Аборсен. Много лет назад легендарная Аборсен Сабриэль спасла Принца Тачстоуна, превращенного в деревянную статую, и вместе с ним победила Великого Мертвеца по имени Керригор, который почти разрушил Королевство. Сабриэль вышла замуж за Принца, когда он стал Королем, и вместе они…
Лираэль снова посмотрела на мужчину, на его мечи и то, как близко он стоит к Сабриэль. Она поняла, что это должен быть Король, и ей стало не по себе. Здесь Король Тачстоун и Аборсен Сабриэль! Так близко, что можно подойти к ним и поговорить, если набраться храбрости.
Храбрости у Лираэль не было. Она зарылась поглубже в снег, не обращая внимания на холод и сырость, и ждала, что произойдет дальше, Лираэль не знала, как следует приветствовать Короля и Аборсен — поклоном, реверансом или как-то еще — и как к ним следует обращаться. И самое сложное: как ей объяснить, почему она оказалась здесь?
Сабриэль и Тачстоун стояли совсем близко друг к другу и тихо разговаривали, их закутанные лица почти соприкасались. Лираэль напрягала слух, но ничего не могла разобрать. Ветер относил их слова в сторону. В любом случае было ясно, что они чего-то или кого-то ждали.
Долго ждать им не пришлось. Лираэль медленно повернула голову к Вратам Звездной горы, стараясь не стряхнуть с себя снег. Маленький отряд Клэйр вышел из Ворот и спешил через террасу. Они явно пришли сюда прямо с Пробуждения, потому что большинство просто набросили плащи или шубы поверх белых одежд. Почти на всех Клэйр были браслеты.
Лираэль узнала тех, что шли впереди, — близнецов Сэйнар и Райил. Безупречные, совершенные Клэйр. Их Зрение было таким сильным, что они почти всегда стояли в Страже Девятого Дня. Поэтому Лираэль крайне редко их видела. Обе сестры были высокие и невероятно красивые, их длинные светлые волосы сверкали на солнце гораздо ярче серебряных браслетов.
За ними шли пять других Клэйр. Всех их Лираэль отдаленно знала и, сосредоточившись, смогла бы вспомнить, как их зовут и в какой степени они приходятся ей родственниками. Вряд ли кто-то был ближе четвероюродной сестры. Лираэль знала, что все они обладают очень сильным Даром Зрения. Если они не были в Страже Девятого Дня сегодня, то будут завтра и были на прошлой неделе.
Короче говоря, это были семеро самых важных Клэйр на Леднике. Благодаря своему Дару Зрения все они занимали значительные посты. Например, маленькая Джэсел, заключающая эту процессию, была Первым казначеем, ей были поручены внутренние финансовые дела Клэйр и их Торговый банк.
Тайком оказавшись здесь, Лираэль совсем не стремилась встретиться с этими Клэйр лицом к лицу.

Глава четвертая. ВСПЫШКА НА СНЕГУ

Пока Клэйр подходили к краю террасы, Лираэль подумала, что сейчас наконец увидит, как нужно приветствовать Короля и Королеву. Но Сабриэль и Тачстоун не стали дожидаться приветствий. Они заключили Сэйнар и Райил в объятия, а затем, сняв очки и размотав шарфы, расцеловали их в обе щеки. Лираэль снова подалась вперед, чтобы услышать, о чем они будут говорить. Ветер все еще дул в другую сторону, но он стихал, и Лираэль улавливала отрывки их разговора.
— Приятно встретить вас, кузины, — сказали Сабриэль и Король одновременно и улыбнулись. Теперь Лираэль видела их лица. Оба выглядели очень усталыми.
— Мы видели вас прошлой ночью, — сказала Сэйнар (или Райил — Лираэль не была уверена, кто именно). — Но время вашего прибытия нам пришлось вычислять по солнцу. Надеюсь, вам не пришлось ждать долго?
— Несколько минут, — ответил Тачстоун. — Вполне достаточно, чтобы слегка размяться.
— Он по-прежнему не любит летать, — проговорила Сабриэль, улыбаясь мужу. — Не верит в своего пилота.
Тачстоун пожал плечами и рассмеялся.
— С каждым полетом твое мастерство растет, — сказал он.
Лираэль показалось, что он имел в виду не только управление Бумажным Крылом. Похоже, Тачстоун и Сабриэль незримо для окружающих обменивались эмоциями. Сабриэль улыбнулась.
— Мы не видели, что вы останетесь здесь, — продолжала Сэйнар. — Мы правильно поняли?
— Правильно, — ответила Сабриэль, и улыбка ее погасла. — На Западе беда, и мы не можем задерживаться. Мы пробудем здесь ровно столько, сколько необходимо, чтобы получить совет. Если вы, конечно, сможете его дать.
— Снова Запад? — спросила Сэйнар и с тревогой взглянула на Райил. Остальные Клэйр тоже выглядели встревоженными. — На большей части Запада мы ничего не видим. Там есть какая-то сила, и она блокирует все, кроме мимолетных видений. Мы знаем, что беда придет именно с Запада. Очень многие обрывки картин будущего говорят нам об этой беде. Но они слишком малы, поэтому трудно что-то понять.
— Бед и в настоящем хватает, — вздохнув, ответил Король. — Я воздвиг шесть Камней Хартии вокруг города Эджа и Красного озера. Только два из них остались нетронутыми. А у меня уже не хватает времени восстанавливать остальные. Сейчас мы отправимся туда, чтобы справиться с нынешней бедой, что бы это ни было. Мы постараемся обнаружить ее источник, хотя я и не уверен, что удастся его найти. Особенно если злые силы в тех краях так сильны, что могут прятаться от Зрения Клэйр.
— То, что ослабляет наше Зрение, — не всегда сила, — заметила самая старая из Клэйр. — И даже не зло. Существует нечто непонятное, что мешает нам. Мы можем лишь догадываться о его причинах. А еще надо учитывать, что мы видим много картин будущего сразу и мелькают они быстро. Может быть, и это ослабляет наше Зрение.
— Тогда кто же разбил Камни Хартии, окропив их кровью Мудрецов, те же силы? — спросил Тачстоун. — А еще кто-то вызвал Мертвеца. И Свободной магии в этом районе гораздо больше, чем в других местах. Из всего Королевства именно район Красного озера и предгорья Абедских гор больше всего сопротивляются нашим законам. Четырнадцать лет назад мы с Сабриэль дали обещание, что разрушенные Камни Хартии будут восстановлены, деревни отстроены, а люди снова смогут свободно распоряжаться своими жизнями и заниматься своими делами. Они перестанут бояться Мертвеца и Свободной магии. И мы выполнили это обещание повсюду — от Стены до Северной пустыни. Но мы не можем победить то, что противостоит нам на Западе, чем бы это ни являлось. Если не считать Эджа, та часть Запада — это по-прежнему дикая местность, опустошенная Керригором более двухсот лет назад.
— Вы устали от ваших тяжких трудов, — внезапно произнесла старая Клэйр.
Тачстоун и Сабриэль кивнули, но спины их оставались прямыми. Хоть они и устали, но не собирались отказываться от своего бремени.
— Нам нет покоя, — сказал Тачстоун. — Вечно случается новая беда, какая-нибудь опасность, с которой могут справиться только Король или Аборсен. Сабриэль досталось больше, чем мне, потому что за пределами нашего мира все еще слишком много выходцев из Великой Смерти. И полно идиотов, готовых открыть Смерти очередные двери.
— Как тот, который опустошил окрестности Эджа, — продолжила Сабриэль. — По крайней мере, так говорят посланники. Это некромант или волшебник, который пользуется Свободной магией и носит бронзовую маску. Говорят, что это женщина. У нее в подчинении и Мертвецы, и живые люди. Они нападали на фермы и хутора к востоку от Эджа, доходили почти до города Робла. Но от вас мы ничего о них не слышали. Вы, конечно, что-нибудь видели?
— Мы крайне редко видим, что происходит у Красного озера, — ответила Райил, и взгляд ее омрачился. — В других местах у нас обычно не возникает трудностей. Сожалею, но в этом случае мы не смогли предупредить вас о том, что произойдет. Мы не можем сказать ничего и о будущем.
— Отряд Гвардии едет из Квирра, — проговорил Тачстоун. — Но они будут в пути еще три дня. Мы планируем быть в Робле уже к утру.
— Надеемся, это будет ясное утро, — добавила Сабриэль. — Если то, что мы слышали, верно, то во власти этой чародейки много Мертвых Рук. Может быть, этого достаточно, чтобы напасть на город ночью или под прикрытием густых облаков.
— Я думаю, мы обязательно увидели бы атаку на Робл, — проговорила Райил. — А мы ничего не видели.
— Это приятно слышать, — ответил Тачстоун, но Лираэль видела, что он не вполне им поверил. Лираэль и сама была поражена. Она никогда не слышала, что Зрение можно как-то заблокировать и что существуют места, которых Клэйр не могут видеть. Разумеется, кроме Анселстьерры за Стеной, но это было особое место. В Анселстьерре бессильна любая магия, кроме места у самой Стены. По крайней мере, так гласили предания. Лираэль не знала никого, кто бывал в Анселстьерре, хотя ходили слухи, что именно там Сабриэль выросла.
Пока Лираэль пыталась осмыслить все услышанное, усилился ветер, и следующая часть разговора ускользнула от девочки. Но она видела, как Клэйр поклонились, а Сабриэль и Тачстоун попросили их поднять головы.
— Не нужно этих формальностей! — воскликнул Тачстоун. — Вы ничего не видите, а мы ничего не можем предпринять. Но кое в чем мы продвинулись достаточно далеко и собираемся продолжать.
— Будьте верны своему делу, как были верны все эти годы, — сказала Сабриэль, вздыхая. — Что касается дела, нам лучше бы повернуть Бумажное Крыло и полететь назад. Я хочу навестить Дом на пути в город Робл.
— Чтобы посоветоваться с… — спросила Райил, но конца ее фразы Лираэль не услышала, слова унес ветер. Она еще больше подалась вперед, стараясь не стряхнуть снег со своей шапки.
Сабриэль что-то ответила, но Лираэль плохо поняла ее, потому что услышала только часть фразы:
— … все еще спит большую часть года под Рэнной…
Потом Лираэль вообще перестала что-либо слышать, потому что все Клэйр столпились вокруг Бумажного Крыла. Лираэль подалась вперед, насколько это было возможно, снег осыпался с ее лица. Девочка была в ярости, потому что видела их всех, до нее долетали случайные слова, но ничего нельзя было понять. На мгновение ей даже пришла в голову дикая мысль выдохнуть заклинание, которое улучшило бы ее слух. Лираэль читала о таком заклинании, но она не знала всех магических знаков. Кроме того, Сабриэль и остальные почти наверняка заметили бы, что поблизости кто-то использует магию Хартии.
Внезапно ветер стих, и Лираэль снова все стало прекрасно слышно.
— Они все еще в школе в Анселстьерре, — сказала Сабриэль, видимо, в ответ на вопрос, который задала ей Сэйнар. — Они приедут сюда на каникулы через три, нет, через четыре недели. Если нынешняя опасность минует, то мы вовремя прибудем к Стене, чтобы встретить их. Мы собирались провести вместе с ними несколько недель в Билайзере. Но я боюсь, что появится какая-нибудь новая напасть. Тогда по крайней мере одному из нас придется уехать. А ведь им скоро возвращаться в Анселстьерру.
Лираэль показалось, что голос у Сабриэль был очень грустный. Вероятно, Тачстоун чувствовал то же самое, потому что взял жену за руку, словно желая поддержать ее.
— По крайней мере, там они в безопасности, — сказал он.
Сабриэль кивнула. Она выглядела очень усталой.
— Мы видели, как они преодолевают Стену, хотя это может произойти в следующий раз или в более отдаленном будущем, — торжественно проговорила Райил. — Эллимер очень похожа… будет похожа на тебя, Сабриэль.
— К счастью, — засмеялся Тачстоун. — Хотя кое-что она и от меня унаследовала.
Лираэль поняла, что они говорят о своих детях. Она знала, что у Короля и Королевы двое детей. Принцесса — ровесница Лираэль, и Принц. Он был моложе, но Лираэль не знала насколько. Очевидно, Сабриэль и Тачстоун очень беспокоились о детях и скучали по ним. Лираэль тут же подумала о своих родителях, которых, видимо, вообще не интересовала дочь. Лираэль снова вспомнила прикосновение прохладной нежной руки. Но мать ее покинула, а отец… — неизвестно, знал ли он вообще, что у него есть дочь.
— Она будет Королевой, — произнес строгий голос, возвращая Лираэль в настоящее. — Она не будет Королевой. Она может стать Королевой.
Это сказала одна из Клэйр, самая старая. Слова ее звучали как пророчество, глаза ее видели не глыбы льда, на которые она вроде бы смотрела, а нечто иное. Она с трудом дышала, внезапно оступилась и вскинула вверх руки, чтобы удержать равновесие и не упасть в снег.
Тачстоун быстро шагнул вперед и помог женщине удержаться на ногах. Но она по-прежнему пошатывалась, зрачки ее глаз были расширены, а взгляд казался отсутствующим.
— Далекое будущее, — проговорила она. Голос звучал необычно. Они всегда так говорили о своих видениях. — В нем ваша дочь, Эллимер, была старше, чем вы сейчас, и она царствовала, она была Королевой. Но я также видела другие сцены, и это было будущее, где были только дым и пепел. Весь мир был сожжен и разрушен.
Лираэль почувствовала, как дрожь прошла по всему ее телу, когда старая Клэйр произнесла это. Ее слова звучали так убедительно, что перед взором Лираэль словно предстало это опустошение и гибель. Но разве такое возможно — разрушить и сжечь целый мир?
— Это возможное будущее… — заметила Сэйнар, стараясь придать спокойствие своему голосу. — Мы часто видим мимолетные картины будущего, которое никогда не сбудется. Это часть бремени Зрения.
— Тогда я рад, что не обладаю этим Даром, — сказал Тачстоун, передавая все еще дрожащую старую Клэйр в заботливые руки Сэйнар и Райил. Он поднял взгляд на солнце, а потом посмотрел на Сабриэль. Та кивнула. — Мне очень жаль, но нам пора уезжать.
Тачстоун и Сабриэль, отвернувшись, улыбались друг другу, но их улыбки видела только Лираэль. Тачстоун положил свой меч обратно в кабину Бумажного Крыла, потом взял меч у Сабриэль и отправил его туда же. Сабриэль достала перевязь и осторожно положила ее в кабину, стараясь не потревожить колокольчики. Лираэль удивилась, зачем они вообще доставали все это на такое короткое время. Потом поняла, что Король и Королева так привыкли к постоянной опасности, что все время держали оружие под рукой. Совсем как охранники торговцев в трапезной в это утро. Обнаружив, что Аборсен и Король не доверяют защите Клэйр, Лираэль внезапно подумала, что у нее самой никакого оружия нет. Что она будет делать, если на нее нападут здесь, когда все уйдут? Она не была уверена, что ее ключом можно открыть дверь снаружи. Она вообще не думала об этом, когда шла сюда.
Лираэль отвлеклась от Бумажного Крыла, она вдруг представила себе, как останется здесь на ночь и какое-нибудь чудовище лапой вытащит ее из-под снега. Смерть, которую выберет не она сама, ее совершенно не привлекала.
Лираэль заметила движение около обрыва. Сабриэль, которая уже сидела в кабине Бумажного Крыла, протянула руку, указывая на что-то. На то самое место, где пряталась Лираэль.
— Вам, должно быть, интересно, что там блеснуло зеленым в снегу, — произнесла Сабриэль, и на этот раз ее слова были прекрасно слышны. — Я думаю, что бы это ни было, опасности они не представляют, но никогда ведь точно не знаешь. До свидания, сестры. Я надеюсь, мы скоро встретимся и тогда уже не будем так спешить.
— А мы надеемся сослужить вам лучшую службу, — сказала Сэйнар, глядя туда, куда указывала Сабриэль. — Надеемся, что будем видеть более ясно, и на Западе, и у себя под носом.
— До свидания, — добавил Тачстоун. Он сидел в кабине сзади и махал рукой. Сабриэль свистнула, это был очень чистый звук, в котором чувствовалась магия. Ее свист достиг ветра, повернул его и направил к Бумажному Крылу. Воздушная лодка заскользила по террасе. Сабриэль и Тачстоун махали тем, кто оставался, а затем их корабль оторвался от земли и скрылся из виду.
Лираэль задержала дыхание, а затем с облегчением вздохнула, когда снова увидела Бумажное Крыло. Оно кружилось в вышине, а затем судно повернуло на юг и полетело прочь, все быстрее и быстрее. Сабриэль заклинала ветер, который нес лодку.
Лираэль недолго смотрела им вслед, а потом попыталась вырыть себе в снегу норку поглубже. Может, Клэйр подумают, что это была снежная выдра. Но, зарываясь все глубже в сугроб, девочка понимала, что это бесполезно. Все семь Клэйр приближались к месту, где она пряталась, и вид у них был не самый доброжелательный.

Глава пятая. НЕОЖИДАННОЕ ПРЕДЛОЖЕНИЕ

Лираэль сразу и не поняла, почему оказалась в ангаре Бумажных Крыльев так быстро. Она почувствовала, что ее схватили столько пар рук, сколько не могло быть всего лишь у семи людей. Они быстро проволокли ее по снегу, чем доставили массу неудобств — лучше бы она пошла сама. Несколько мгновений ей казалось, что эти люди очень сердятся на нее. Затем девочка поняла, что они просто замерзли и хотят поскорее вернуться в тепло.
Когда все наконец вошли в ангар, стало понятно, что, если Клэйр и не были разгневаны, особенной радости они тоже не испытывали. Чьи-то руки сорвали с Лираэль шапку, очки и шарф, не обращая внимания на то, что случайно вырывают ее волосы. Семь обветренных лиц уставились на нее.
— Дочь Ариэль, — сказала Сэйнар таким тоном, как будто зачитывала из «Травника» название цветка или растения. — Лираэль. В Страже не значится. Следовательно, и Даром Зрения не обладает. Все верно?
— Д-да, — проговорила Лираэль, запинаясь. Никто прежде не приглядывался к ней так пристально, да и она обычно избегала разговоров с другими людьми, особенно со взрослыми Клэйр. Такие разговоры заставляли ее нервничать, даже когда она все делала хорошо и правильно. А сейчас их здесь было семеро, и все они внимательно рассматривали Лираэль.
У нее было одно желание: как-нибудь проскользнуть сквозь пол и очутиться наконец в своей комнате.
— Почему ты там пряталась? — спросила старая Клэйр. Лираэль вдруг вспомнила, что имя этой женщины Мирель. — Почему тебя не было на церемонии Пробуждения?
В ее голосе не было теплоты, он звучал холодно и властно. С некоторым опозданием Лираэль вспомнила, что эта старая седовласая женщина с морщинистым лицом была командиром Клэйр-Охотниц. Они не только охотились, но и охраняли всю местность между Звездной и Закатной горами, а также Ледник и долину реки Раттерлин. Они занимались всем — от заблудившихся путников до глупых бандитов и хищных зверей. Шутить с Охотницами никто не решался.
Мирель схватила девочку за плечи и повторила свой вопрос, но Лираэль была не в состоянии отвечать. Ее глаза наполнились слезами, которые она едва сдерживала. Потом, когда ей показалось, что Мирель вот-вот вытрясет из нее и слезы, и ответ на свой вопрос, Лираэль сказала первое, что пришло ей в голову:
— Сегодня день моего рождения. Мне исполнилось четырнадцать.
Похоже, она поступила правильно. Все Клэйр расслабились, и Мирель отпустила ее плечи. Лираэль поморщилась. Эта женщина так крепко ее схватила, что наверняка остались синяки.
— Так тебе исполнилось четырнадцать, — повторила Сэйнар. Голос у нее был гораздо более мягким, чем у Мирель. — И ты расстроена, потому что Дар Зрения не проснулся в тебе?
Лираэль кивнула, не решаясь произнести ни слова.
— Он поздно приходит к некоторым из нас, — продолжала Сэйнар. Взгляд ее потеплел, в нем светилось понимание. — Но, как правило, чем позже Дар появляется, тем он сильнее. Ко мне и к Райил Дар Зрения пришел, когда нам исполнилось по шестнадцать лет. Тебе никто об этом не рассказывал?
Лираэль подняла взгляд, и ее глаза впервые встретились с глазами Клэйр. Она была поражена. Шестнадцать! Это невероятно!
— Нет, — сказала она, и в ее голосе звучали удивление и облегчение. — Не в шестнадцать!
— Да, — с улыбкой продолжила Райил рассказ сестры. — В шестнадцать с половиной, если честно. Мы думали, Дар никогда не придет. Но он пришел. Я думаю, ты не могла вынести очередного Пробуждения. И поэтому ты пришла сюда?
— Да, — согласилась Лираэль, и тень улыбки показалась на ее лице. Шестнадцать! Значит, у нее тоже еще есть надежда. Ей хотелось кинуться к ним и всех их обнять, даже Мирель, а потом побежать вниз со Звездной горы, крича от радости. Ее план покончить с собой теперь казался ей невероятно глупым; казалось, что все это было очень давно и где-то далеко отсюда.
— В основном все наши тогдашние горести происходили оттого, что мы слишком много думали о том, как нам не хватает Зрения, — проговорила Сэйнар. — Мы не участвовали в Страже и не обучались, как использовать Зрение. И, разумеется, нам не хотелось получать дополнительные работы.
— Да, все так, — торопливо подтвердила Лираэль. Кто же захочет мыть посуду или убирать в туалетах больше, чем положено?
— У Клэйр не принято давать человеку настоящую работу, если ему еще нет восемнадцати, — продолжала Райил. — Но мы с сестрой попросили, и Стража согласилась с тем, что мы должны получить работу. Мы вступили во Флот Бумажных Крыльев и научились летать. Это было незадолго до возвращения Короля, тогда все вокруг было гораздо более опасным и неустойчивым, так что летали мы в основном к самым дальним патрулям, намного дальше, чем сейчас.
— И после первого года полетов Дар Зрения проснулся у нас. Мы могли бы провести тот год так же ужасно, как и все предыдущие. Могли бы только и делать, что ожидать Дар и надеяться на его появление. Но мы были слишком заняты, чтобы думать об этом. А Дар Зрения появился. Как ты думаешь, подходящая работа могла бы помочь тебе?
— Да! — с жаром ответила Лираэль. Настоящая работа освободила бы ее от детской туники, позволила бы ей носить одежду работающих Клэйр. И еще ей было бы куда пойти, подальше от младших детей и тетушки Киррит. Может быть, ей даже удастся не участвовать больше в Пробуждениях, но это зависит от того, какую работу ей придется выполнять.
— Вопрос в том, какая работа больше подойдет тебе, — задумчиво проговорила Сэйнар. — Мне кажется, что мы никогда тебя не видели, так что это не поможет. Есть какое-нибудь занятие, которое тебе особенно нравится? Охота? Полеты? Торговля? Работа в банке? Строительство? Лазарет? Отопление?
— Я не знаю, — растерянно проговорила Лираэль, стараясь обдумать все эти разнообразные работы, которыми Клэйр занимались в дополнение к общественным работам по расписанию.
— Что ты умеешь делать хорошо? — спросила Мирель. Она изучала Лираэль взглядом, явно примеряя ее как потенциального новобранца в рядах Охотников. Судя по тому, как вздергивался ее нос, она была невысокого мнения о способностях Лираэль. — Ты хорошо владеешь мечом и стреляешь из лука?
— Не очень, — виновато ответила Лираэль, подумав обо всех практических занятиях, которые она пропустила в последнее время, предпочитая хандрить вместо этого в своей комнате. — Я хорошо успевала в магии Хартии, мне кажется. И в музыке.
— Тогда, наверное, Бумажное Крыло, — сказала Сэйнар. Она нахмурилась и посмотрела на остальных. — Хотя, может, в четырнадцать это еще рановато.
Лираэль кинула быстрый взгляд на Бумажное Крыло и не смогла удержаться от легкой дрожи. Ей хотелось бы полетать, но сама воздушная лодка немного пугала ее. При мысли о том, что Бумажные Крылья живые и каждое обладает собственным характером, ее бросало в дрожь. Что произойдет, если ей придется говорить с кем-нибудь из них все время? Она ненавидела говорить с людьми, так что и Бумажное Крыло, наверное, придется оставить в покое.
— Вот, — сказала Лираэль, придумав наконец работу, выполняя которую она смогла бы избегать людей. — Я думаю, что хотела бы работать в библиотеке.
— В библиотеке, — повторила Сэйнар с огорченным видом. — Для четырнадцатилетней девочки это может оказаться опасным. Как, впрочем, и для сорокалетней женщины.
— Только отчасти, — возразила сестра Райил. — Лишь на старых уровнях.
— Ты не сможешь работать в библиотеке и не ходить на старые уровни, — мрачно добавила Мирель. — По крайней мере, иногда. Я бы и сама была не в восторге, если бы мне пришлось пойти в некоторые части библиотеки.
Лираэль слушала и не понимала, о чем они говорят. Великая библиотека Клэйр была огромной, но о старых уровнях Лираэль никогда раньше не слышала.
Она хорошо знала основной план библиотеки. Очертаниями та напоминала раковину моллюска: длинный туннель, закручиваясь во все более тугую спираль, уходил в глубь горы. Основная спираль была невероятной длины, ее изгибы уходили все ниже, и от высокой горной вершины вы попадали на уровень долины, несколькими тысячами футов ниже.
От главной спирали отходили бесконечные коридоры, залы, комнаты и странные чуланчики. Многие из них были заполнены записями Клэйр; в основном это были записи пророчеств и видений многих поколений провидцев. Но, кроме этого, в библиотеке содержались книги и документы, свозимые со всего королевства. Там были старинные книги по магии, полные тайн, манускрипты, карты, заклинания, а также сборники рецептов, изобретений, легенд, правдивых историй и много чего еще.
Кроме всех этих текстов и книг в Великой библиотеке хранились и другие вещи. Там располагались старые арсеналы, где содержались оружие и доспехи; все это выглядело новым и блестящим, хотя к ним не прикасались в течение столетий. Комнаты были заполнены вещами, которыми никто даже не умел пользоваться. Там были комнаты, где стояли манекены в одеждах Клэйр прошлых веков и в костюмах варварского Севера. Там были теплицы, где благодаря заклинаниям Хартии всегда царил свет, такой же яркий, как солнечный. Там были абсолютно темные комнаты, поглощавшие свет и любого глупца, который рискнет войти туда без специальной подготовки.
Лираэль видела часть библиотеки во время тщательно охраняемых экскурсий. Ей всегда безумно хотелось войти в двери, мимо которых они проходили, переступить через ограждения из красных канатов. Ими отмечали коридоры и туннели, входить в которые могли только библиотекари.
— Почему ты хочешь там работать? — спросила Сэйнар.
— Это… это интересно, — запинаясь, проговорила Лираэль, не знавшая, как ей ответить. Ей не хотелось показать, что библиотека — это просто лучшее место для того, кто хочет спрятаться от других Клэйр. К тому же в глубине сознания Лираэль все еще надеялась, что именно в библиотеке она найдет заклинание, которое поможет ей расстаться с жизнью безболезненно. Не сейчас, конечно, ведь она знала, что Дар Зрения еще может прийти к ней, а позже — если она будет все стареть и стареть, и Зрение не придет, и черная безнадежность снова поднимется в ней, как это было сегодня.
— Это интересно, — повторила Сэйнар. — Но в библиотеке хранятся опасные вещи и опасные знания. Это тебя не беспокоит?
— Не знаю, — честно ответила Лираэль. — Смотря, что это такое. Но я правда хотела бы там работать.
Она помолчала, а потом добавила очень тихо:
— Я хочу, чтобы у меня было какое-то занятие, и хочу забыть, что у меня нет Зрения.
Тогда все Клэйр отвернулись от Лираэль, столпились тесным кружком и шепотом заговорили о чем-то. Лираэль беспокойно смотрела на них, понимая, что в ее жизни происходит нечто важное. Этот день был ужасным, но теперь у нее вновь появилась надежда.
Клэйр наконец прекратили шептаться. Лираэль смотрела на их растрепавшиеся волосы и радовалась, что ее лица никто не видит. Она не хотела, чтобы кто-нибудь заметил, как сильно нужна ей эта работа.
— Поскольку сегодня твой день рождения, — сказала Сэйнар, — и поскольку мы полагаем, что это наилучшее решение, мы отправим тебя на ту работу, о которой ты просила, — в Великую библиотеку. Ты станешь третьим помощником библиотекаря, если только не найдутся какие-то причины, по которым ты не подойдешь.
— Спасибо, — сказала Лираэль и заплакала. Это звучало скорее как кваканье, поэтому ей пришлось повторить: — Спасибо.
— Есть еще одно, — проговорила Сэйнар. Она подошла так близко к Лираэль, что девочке пришлось поднять глаза и встретиться с ней взглядом. — Сегодня ты слышала разговор, который не должна была слышать. Пойми, ты видела визит, которого не было. Стабильность Королевства — это хрупкая вещь, Лираэль, и очень легко нарушаемая. Сабриэль и Тачстоун не стали бы говорить так свободно в другом месте или для других слушателей.
— Я ничего никому не скажу, — ответила Лираэль. — Я не болтлива, правда.
— А ты ничего и не запомнишь, — сказала Райил, которая стояла за спиной Лираэль. Она нежно выпустила заклинание, которое держала наготове, зажав в руке. Прежде чем Лираэль смогла придумать, как противостоять заклинанию, цепь сияющих знаков Хартии обвилась вокруг ее головы, сжимая виски.
— По крайней мере, до тех пор, пока тебе не надо будет это вспомнить, — продолжала Райил. — Ты будешь помнить все, что произошло с тобой сегодня, кроме визита Сабриэль и Тачстоуна. Эти воспоминания исчезнут, вместо них ты будешь помнить долгую прогулку по террасе, во время которой случайно встретилась с нами. Ты выглядела удрученной, поэтому мы поговорили о работе и о том, как можно приобрести Дар Зрения. Вот так ты и получила свою новую работу, Лираэль. Ты будешь помнить это, и ничего больше.
— Да, — ответила Лираэль. Слова срывались с ее губ так медленно, что она казалась пьяной или очень уставшей. — Библиотека. Завтра я буду говорить с Венсель.

Глава шестая. ТРЕТЬЯ ПОМОЩНИЦА БИБЛИОТЕКАРЯ

Предыдущая страница 2 Следующая страница


3 Никс Гарт

Главная Хранительница библиотеки сидела за дубовым столом, заваленным книгами и рукописями. Еще на столе стоял латунный поднос с остатками завтрака. В руке Хранительница держала обнаженный меч.
Лираэль стояла перед столом, низко нагнув голову. Венсель только что прочитала записку, которую дали девочке Сэйнар и Райил.
— Итак, — произнесла Главная Хранительница, и от ее глубокого, звучного голоса Лираэль подпрыгнула. — Ты хочешь быть библиотекарем?
— Д-да… — пролепетала Лираэль.
— А ты уверена, что достойна этой должности? — спросила Хранительница. Она прикоснулась к рукоятке своего меча, и Лираэль подумала, что Венсель хочет напугать ее.
Но Лираэль боялась Хранительницы и без меча. Лицо Венсель не выражало никаких чувств, движения были скупы и точны.
— Так ты достойна? — переспросила Хранительница.
— Я… я не знаю, — прошептала Лираэль. Главная Хранительница неожиданно встала и вышла из-за стола.
Венсель была лишь немногим выше Лираэль, но выглядела она очень внушительно. У нее были ярко-голубые глаза, волосы мягкие и седые. На пальцах сияло множество колец, на левом запястье она носила серебряный браслет с семью блестящими бриллиантами и девятью рубинами. Угадать ее возраст было невозможно.
Лираэль задрожала, когда Хранительница протянула руку и коснулась знака Хартии на ее лбу. Она почувствовала тепло на коже и увидела, как ее знак отразился в кольцах и браслете Венсель.
Лицо Хранительницы не выражало никаких чувств. Она отняла руку ото лба Лираэль и прошествовала обратно к столу. Затем вновь прикоснулась к рукоятке меча.
— Прежде мы никогда не брали на работу в библиотеку человека, которого не видели библиотекарем, — сказала она и наклонила голову, рассматривая Лираэль, — но разве хоть кто-то тебя вообще видел?
Лираэль почувствовала, что во рту пересохло. Не в силах вымолвить ни слова, она лишь кивнула.
— Ты — загадка для нас, — продолжала Хранительница. — Но лучшее место для загадки — Великая библиотека Клэйр. И лучше быть библиотекарем, чем просто членом семьи.
Сначала Лираэль не поняла. Затем надежда вновь всколыхнулась в ней, и она обрела дар речи.
— Ты… ты имеешь в виду… что я подхожу… я достойна?
— Да, — произнесла Венсель, Главная Хранительница, — ты подходишь. Ты можешь приступать немедленно. Главная помощница Несс расскажет тебе о твоих обязанностях.
Лираэль была на седьмом небе от счастья. Ее приняли! Она будет библиотекарем!
Главная помощница Несс ничего не стала объяснять девочке. Она лишь презрительно фыркнула и отправила Лираэль к первой помощнице библиотекаря Рослин. Рослин поцеловала Лираэль в щеку и отправила ко второй помощнице библиотекаря Имши, которой исполнилось лишь двадцать лет и которая совсем недавно получила повышение: сняла желтую форму третьей помощницы и надела красную второй.
Имши отвела Лираэль в гардеробную, огромную комнату, полную инструментов и оружия, а также самых разнообразных предметов, необходимых библиотекарю, — начиная с веревочных лестниц и заканчивая крючьями. На стенах висели специальные библиотечные жилеты, всех цветов и размеров.
— Третья помощница носит желтый жилет, вторая — красный, первая — голубой. Главной помощнице полагается носить белый, а Главной Хранительнице — черный, — объясняла Имши, помогая Лираэль надевать новенький желтый жилет. — Он тяжелее, чем выглядит, правда? На самом деле он холщовый, шелк только сверху. Смотри, в верхнюю петлю жилета вдет свисток, так что ты сможешь нагнуть голову и свистнуть, даже если тебя будут держать за руки. Но свистеть ты должна только в том случае, если тебе действительно угрожает опасность. Если же ты услышишь свисток, то беги прямо на звук и помогай, чем сможешь.
Лираэль осмотрела свисток. Это была простая медная трубка. Что имела в виду Имши? Что такое может держать ее за руки?
— Естественно, свисток поможет, только если кто-то услышит его, — продолжала Имши, протягивая Лираэль какой-то предмет, похожий на серебряный шарик.
Лираэль посмотрела на этот шарик. Оказывается, это была заводная мышка — с яркими рубиновыми глазками и маленьким ключиком в спине. От мышки исходило тепло.
— Для чего она? — спросила Лираэль, чем несказанно удивила Имши. Ведь это были первые слова, которые она произнесла с момента их знакомства. До этого она так и стояла, закрыв лицо волосами. Имши едва не приняла ее за дурочку.
— Она сможет тебе помочь, — ответила Имши наконец, — если ты попадешь на старые уровни и твоего свиста никто не услышит. Тогда ты положишь мышку на землю и напишешь на ней знак действия, я тебе его сейчас покажу. Мышка побежит в читальный зал и поднимет тревогу.
Лираэль кивнула и принялась внимательно изучать мышку. Когда же Имши собралась написать знак, Лираэль отрицательно покачала головой и засунула мышку в карман.
— Я знаю этот знак, спасибо, — сказала она спокойно. — Я использовала его в заклинаниях.
— Правда? — вновь удивилась Имши. — Ну надо же! Сама-то я едва научилась управляться с пламенем свечи.
Но ты обладаешь Даром Зрения, подумала Лираэль. Ты действительно принадлежишь к семье Клэйр.
— Ну вот, теперь у тебя есть свисток и мышка, — произнесла Имши, — а еще вот тебе пояс и ножны. Дай-ка я посмотрю, какой кинжал самый острый. Ага, вот хороший. Сейчас мы занесем его номер в книгу, и ты распишешься за все эти вещи.
Лираэль застегнула кожаный пояс и повесила ножны на бедро. Длинный и острый стальной кинжал был покрыт серебром и украшен знаками Хартии. Лираэль осторожно дотронулась до них пальцем. От ее прикосновения они потеплели, и она поняла, что это знаки разрушения и разъединения, особенно полезные против созданий Свободной магии. Их нанесли туда около двадцати лет назад, заменив старые, стершиеся. Лираэль увидела, что и эти знаки простоят еще от силы лет десять. Тот, кто наносил их, не был человеком большой силы или умения. Девочка подумала, что сама могла бы нанести их гораздо лучше, хотя и не была большим знатоком колдовства с неживыми предметами.
Имши терпеливо ждала ее, держа в руке перо, занесенное над огромной книгой в кожаном переплете. Книга была прикована цепью к столу.
— Запиши сюда номер, — сказала Имши. — Тот, что на лезвии.
Лираэль поднесла кинжал к глазам и вертела его, пока знаки Хартии не исчезли. Вместо них проступили цифры и буква.
— Л 2713, — произнесла она номер. Затем вложила кинжал обратно в ножны. Имши записала номер и попросила Лираэль расписаться.
В книге учета были записаны имя Лираэль, дата рождения, должность третьей помощницы библиотекаря и список вещей, которые ей сегодня выдали. Имши все аккуратно записала. Лираэль прочитала список и подняла глаза на Имши.
— Здесь назван ключ, — сказала она, внимательно следя, чтобы чернила не капнули на бумагу.
— Ой, ключ! — воскликнула Имши. — Я вписала его последним и поэтому забыла выдать.
Она подошла к одному из шкафов у стены, открыла его и заглянула внутрь. Наконец она вынула широкий серебряный браслет с изумрудами, похожий на тот, что был у нее на запястье. Она надела браслет на правое запястье Лираэль.
— Сейчас ты пойдешь назад к Главной Хранительнице. Чары браслета нужно разбудить, — сказала Имши. — А вообще этот браслет открывает любые двери.
— Спасибо, — ответила Лираэль.
Она почувствовала чары браслета. Магия Хартии, спрятанная в глубине металла, ожидала возможности перетечь в изумруды. Заклинаний было семь, по одному на каждый изумруд. Но Лираэль не знала, как вызвать их на поверхность и заставить действовать. Эта магия была ей недоступна.
Эта магия не стала доступнее ей и через десять минут, когда Венсель взяла ее за запястье. Один изумруд засветился, остальные шесть так и остались темными. Венсель сказала, что теперь браслет будет открывать простые двери, а большего третьей помощнице библиотекаря и не нужно.
Чтобы зажглись еще четыре камня, Лираэль потребовалось три месяца, а секрет шестого и седьмого она так и не разгадала, но не стала пробовать дополнительные заклинания. Вместо этого она заставляла браслет на ее руке выглядеть как обычно, и все изумруды, кроме одного, были тусклыми.
Сначала она проделывала все это из простого любопытства, ключи не так уж были ей нужны. Просто — упражнения для ума. Но в библиотеке было так много интересных дверей и запоров, что девочка не могла удержаться от искушения узнать, что же все-таки скрывается за ними. Вскоре она поняла, что пользоваться браслетом как ключом не так уж и сложно.
Ежедневные обязанности тоже вводили ее в искушение. Сначала она занималась физической работой, переносила книги с места на место, из главного читального зала в индивидуальные залы для занятий. Этим, как правило, и занимались начинающие библиотекари. В хранилищах находились и весьма небезопасные вещи, которые могли даже напасть на человека. Из-за этого Лираэль никогда не посещала старые уровни. И не пойдет туда, пока не получит красный жилет второй помощницы, а это произойдет не раньше чем через три года.
Но все же ей случалось проходить мимо интересных коридоров, огражденных красным канатом, и мимо дверей, которые всем своим видом, казалось, говорили: «Неужели тебе не хочется войти внутрь?»
Все без исключения интересные двери были заперты каким-то необычным ключом.
Великая библиотека изменила жизнь Лираэль и наполнила ее новым смыслом. Здесь девочка каждый день училась чему-то новому. Ее рабочая комната была так мала, что Лираэль, не вставая с места, дотягивалась до полок, но это было ее убежище, где она могла остаться в одиночестве и была защищена от вмешательства тетки Киррит. Лираэль могла спокойно учиться, читая все, что следует знать начинающему библиотекарю: «Библиотечные правила», «Основы библиографии». Была еще большая желтая книга «Простые заклинания для третьей помощницы библиотекаря». Всего за месяц она выучила из этих книг все, что ей было нужно.
Лираэль также могла свободно пролистать какую-нибудь книгу, например «Черную книгу библиомании», небрежно оставленную на столе дежурного библиотекаря. Еще она проводила много времени, изучая свой браслет, медленно находя на нем цепочки знаков Хартии и учась пробуждать заклинания.
Любознательная Лираэль с удовольствием добывала и те знания, которые вовсе не предназначались ей. Девочка наслаждалась изучением магии. И когда она заучивала новые знаки и складывала их в заклинания, то почти забывала про свои невзгоды и про отсутствие Зрения.
Кроме того, изучение заклинаний занимало ее в те часы, когда остальные библиотекари собирались вместе, чтобы весело поболтать.
Другие библиотекари, особенно двенадцать третьих помощниц, на первых порах пытались быть дружелюбными с Лираэль. Но они были старше, и все обладали Даром Зрения. Лираэль чувствовала, что ей не о чем с ними говорить и не хочется участвовать в их делах. Девочка молчала, скрывая лицо за волосами. Через некоторое время они перестали приглашать ее с собой на ланч, или поиграть в карты после обеда, или посплетничать вечером о старших за сладким вином.
Так Лираэль вновь осталась одна. Она пыталась убедить себя, что предпочитает одиночество, но сердце ее болело, когда она видела смеющихся молодых Клэйр, которые радовались друг другу.
Еще хуже было то, что целые группы работников библиотеки призывались в Стражу Девятого Дня. Это случалось все чаще в течение первых месяцев работы Лираэль. Девочка собирала книги в читальном зале или заполняла регистры, когда приходил посланник Стражи с жезлом из слоновой кости в руке, чтобы вызвать очередную группу в обсерваторию. Иногда целая дюжина Клэйр собиралась в огромном читальном зале, чтобы получить знаки Стражи. Одни улыбались, другие выражали неудовольствие и гримасничали, третьи переносили все это равнодушно. Затем все они убирали книги и бумаги в ящики столов и отправлялись к дверям.
Поначалу Лираэль удивлялась, что вызывают так много народа, хотя некоторые возвращались уже через несколько часов, вместо обычных девяти дней (потому Стража так и называлась). Лираэль предполагала, что только библиотекарей вызывают большими группами и потому не на полный срок. Но у нее не было желания спрашивать кого-то об этом. Через некоторое время, подслушав разговор двух вторых помощниц, она узнала нечто весьма похожее на правду.
— Вроде хорошо, когда Стража побольше, но вчера это выглядело просто нелепо, — сказала одна. — Я думаю, мы все пригодимся в обсерватории, но сейчас там только и разговоров что о Большой Страже, в которой почти все будут участвовать. По-моему, лучше от этого не станет.
— И я так думаю, — ответила вторая, аккуратно подклеивая книгу. — Это, конечно, быстрее, но очень скучно: пытаться сосредоточиться, когда ничего не видишь! Почему бы не признать, что никто не видит, что происходит вокруг этого глупого озера, и не оставить все как есть.
— Потому что это не так-то легко, — прервал болтушек строгий голос дежурной, которая нависла над ними, словно большой белый кот над двумя съежившимися мышками. — Все возможные будущие события связаны между собой. Не быть способными увидеть, где будущее начинается, — это серьезная проблема. Вы еще узнаете это, а заодно научитесь не болтать о делах Стражи!
Сделав замечание, дежурная внимательно оглядела комнату. Спрятавшаяся за полками Лираэль почувствовала, что замечание обращено именно к ней. Ведь все в этой комнате, кроме нее, были настоящими Клэйр и имели право на участие в Страже Девятого Дня.
Щеки девочки заполыхали от смущения и стыда, и она приложила все свои силы к тому, чтобы посильнее повернуть большую бронзовую рукоять пресса, которым она в это время сжимала страницы толстой старинной книги. Разговоры в комнате продолжались, но Лираэль не участвовала в них, целиком сосредоточившись на своем прессе. И тут вдруг она решила немедленно разбудить магические силы своего браслета. Что ж, если она не может присоединиться к Страже в обсерватории, то уж исследовать библиотеку ей вполне по силам.

Глава седьмая. ЗА ДВЕРЬЮ СОЛНЦА И ВОРОТАМИ ПОЛУМЕСЯЦА

Даже после того, как Лираэль извлекла из браслета некоторые заклинания, она не могла изучать запрещенные помещения библиотеки. У нее всегда хватало работы, да и вокруг все время были другие библиотекари. После того как ее пару раз чуть не поймали у запретных дверей, Лираэль решила отложить свои попытки до того момента, как в библиотеке будет поменьше народу. Или пока она не станет настолько искусной, что сможет вовремя уйти.
Первая такая возможность представилась почти через пять месяцев после того, как она надела желтый жилет третьей помощницы. Лираэль отбирала в читальном зале книги, которые надо было отдать посланникам, сгрудившимся вокруг нее. Их фигуры были скрыты мантиями, видны были только призрачные, состоящие из знаков Хартии руки. Это были самые простые посланники, сложных функций они не выполняли, но работу свою любили. Они очень нравились Лираэль, потому что с ними не надо было разговаривать и вопросов они не задавали. Лираэль просто протягивала им книги, одну за другой, и посланники разносили их по этажам, расставляли на полках по разделам. Лираэль обладала особым чутьем и умела различать посланников. Это был ценный навык, тем более что вышитые на их мантиях знаки часто были неразличимы: истрепались или покрылись слоем пыли. У посланников не было имен — большинство из них имели прозвища, и у каждого имелся собственный список обязанностей.
Например, Тэд был главным в разделе сказаний путешественников. Еще был посланник А-Д, он же — Стони, главный на этаже с книгами по геологии.
Лираэль как раз отдавала Тэду особенно громоздкий том в кожаном переплете, на котором был изображен трехгорбый верблюд, когда появилась Глашатай Стражи Девятого Дня. Лираэль сначала не обратила на нее внимания, потому что знала: к ней Глашатай не подойдет. Глашатай останавливалась у каждого стола и что-то говорила. Лираэль прислушалась, но уловила только слова «Большая Стража», повторяющиеся снова и снова. Лираэль знала, что созыв Большой Стражи — это поистине невероятная концентрация Зрения.
Ага, подумала Лираэль, значит, все отсюда уйдут и будет прекрасная возможность совершить тайную экспедицию. Первый раз в жизни Лираэль наблюдала за Глашатаем с тайным восторгом, а не с обычным чувством жалости к себе. Теперь она мечтала, чтобы на Стражу были созваны все.
Глашатай действительно никого не пропускала. Лираэль даже стало трудно дышать, так ей хотелось, чтобы все поскорее ушли. Она разбирала книги, старательно делая вид, будто это нехитрое занятие полностью поглотило ее. Посыльные забегали быстрее, они едва успевали сменять друг друга, чтобы получить очередную порцию книг.
Библиотекари по очереди вставали и выходили. Наконец последняя мелькнула в дверях и пропала. Лираэль улыбнулась и отдала посыльному последнюю книгу.
Она выждала еще десять минут, чтобы не столкнуться с опоздавшими, а потом вышла из читального зала и стала спускаться вниз по извилистому коридору. Примерно в полумиле отсюда находилась дверь, за которой начинался коридор на старые уровни, — его-то Лираэль и хотела исследовать в первую очередь. На этой двери была эмблема — солнечный диск и по всей поверхности доски отходящие от него лучи. Конечно, перед дверью был натянут витой красный шнур, укрепленный между двух восковых фигурок морских львов. В лапах они держали книгу и символический меч Главного Хранителя библиотеки.
Лираэль давно уже придумала, как преодолеть это препятствие. Она вытащила из жилетного кармана два куска проволоки, укрепленные на деревянных ручках, и поднесла их к губам. Затем произнесла название трех знаков Хартии (это было простое заклинание для нагрева металла). Через секунду проволока раскалилась докрасна, и Лираэль отсекла восковые фигурки от шнура, завернула их в кусок ткани и спрятала в ближайшем углу, подальше от света.
Теперь предстояла задача потруднее. Сможет ли она открыть дверь с помощью браслета или понадобятся другие заклинания, которых Лираэль не знает?
Она взяла браслет так, как ее учили, и провела им перед дверью. Изумруды ярко вспыхнули, и дверь распахнулась без единого звука.
Лираэль переступила через порог, и дверь медленно закрылась за ней. Девочка оказалась в коротком коридоре и с удивлением обнаружила впереди яркий свет. Не ведет ли этот коридор наружу? Лираэль находилась сейчас в самом сердце горы, в тысячах футов под землей. Щурясь от света, она двинулась вперед. Одну руку Лираэль держала на рукояти кинжала, другую — на заводной мышке.
Скоро Лираэль поняла, что коридор не ведет наружу. Он заканчивался в огромном зале, потолок которого уходил на сотни футов вверх, и на нем, словно солнце на небе, горели знаки Хартии. В центре зала Лираэль увидела гигантский дуб с такой пышной кроной, какая бывает только в середине лета. Мощные ветви дерева отбрасывали тень на водную гладь. И повсюду, по всему залу росли цветы. Красные цветы. Лираэль нагнулась и сорвала один, чтобы убедиться, что это не наваждение. Цветок оказался настоящим. Зажав в руке его жесткий стебель, Лираэль не почувствовала никакой магии. Прекрасный цветок.
Лираэль вдохнула полной грудью, и ее нос тут же забился цветочной пыльцой. Только теперь она поняла, как здесь тихо. Возможно, эта огромная пещера была неким подобием внешнего мира, но воздух здесь был слишком уж неподвижен. Ни ветерка, ни звука. Не было птиц, не было пчел, которые с гудением собирали бы пыльцу растений. Ни один зверек не пил воду из пруда. Ничего живого, кроме дерева и цветов. Идущий с потолка свет не грел в отличие от настоящего солнца. Здесь была такая же температура воздуха, как во всех нежилых помещениях Клэйр. И влажность поддерживалась так же, как везде: при помощи системы труб, в которых вода подогревалась паром от гейзеров. Такие трубы были проложены по всему Леднику.
Лираэль подумала, что в этой пещере, конечно, очень мило, но все же она была разочарована. Девочка так долго мечтала о своей первой экспедиции… Она оглянулась и заметила какие-то ворота в дальнем конце пещеры.
Идти туда ей пришлось десять минут, гораздо дольше, чем показалось сначала. Но Лираэль шла медленно, стараясь не наступать на цветы, а обходя вокруг дуба и пруда, она сделала большой крюк — на всякий случай.
Ворота преграждали путь в следующий коридор, который был погружен во тьму. На воротах, простой металлической решетке, находилась эмблема — серебряная Луна. Вернее, полумесяц, концы которого были неестественно вытянуты и заострены. Лираэль заглянула сквозь прутья решетки в коридор, уходящий во тьму. Она вдруг подумала о том, что станет делать, если на нее кто-нибудь нападет. Свисток и мышка вряд ли помогут хотя бы потому, что в читальном зале никого нет, а больше нигде писк мышки или свист о помощи не услышат.
Но, если забыть о неизвестных опасностях, почему бы и не попытаться открыть ворота? Лираэль подняла руку, изумруды снова вспыхнули, но на этот раз заклинание не помогло — ворота не открылись. Лираэль опустила руку и нахмурилась. Очевидно, эти ворота открываются только высшим заклинанием.
Вдруг раздался щелчок, и правая створка ворот медленно приоткрылась, ровно настолько, чтобы Лираэль могла протиснуться в нее. Только полумесяц, будто не желая пропускать девочку, выставил острые края на уровне ее шеи и живота.
Лираэль посмотрела на этот лаз и задумалась. А что, если там, во тьме, скрывается нечто ужасное? Но, с другой стороны, что ей терять? Страх и любопытство вступили в борьбу в душе Лираэль, и любопытство победило.
Лираэль вытащила мышь из кармана и положила ее в цветы. Если с ней что-нибудь случится за воротами, она сможет выкрикнуть знак действия, и мышь бросится по своим тайным мышиным ходам в читальный зал. Даже если это и не спасет Лираэль, то послужит предостережением для остальных.
Порой библиотекари жертвовали своими жизнями на благо всех остальных Клэйр, и это не считалось чем-то из ряда вон выходящим. Библиотекари иногда занимались опасными изысканиями, или умирали от переутомления, или вступали в борьбу против ранее неизвестных опасностей, неожиданно обнаруженных в библиотечных собраниях. Лираэль верила, что это стремление к самопожертвованию было особенно присуще ей, поскольку все остальные Клэйр обладали Даром Зрения и им жизнь была намного нужнее, чем ей.
Отпустив мышку, Лираэль вытащила из ножен кинжал и скользнула в приоткрытую щель ворот. Щель была очень узкой, а края полумесяца — очень острыми, но Лираэль прошла за ворота безо всякого ущерба для себя и своей одежды. В тот момент ей даже не пришло в голову, что взрослый человек тут никак бы не пролез.
В коридоре было очень темно, так что Лираэль произнесла заклинание Хартии для света, и свет полился с клинка ее кинжала. Девочка несла его лезвием вперед не для защиты, а как источник света. Свет не был очень ярким. Либо она плохо произнесла заклинание, либо что-то приглушало его.
Кроме темноты Лираэль досаждала еще одна вещь: коридор этот, видимо, не был подсоединен к отопительной системе и поэтому в нем было очень холодно. При каждом шаге из-под ног Лираэль взметались клубы пыли и летали вокруг с таким важным видом, что ей даже подумалось: а не знаки ли это Хартии, которых она не знает?
Коридор привел ее в маленькую прямоугольную комнату. Высоко подняв кинжал, Лираэль постаралась разглядеть ее темные утлы. Там были настоящие знаки Хартии, настолько древние, что почти утратили способность светиться.
Комната была полна магии — странной, древней магии Хартии, которую Лираэль не понимала и которой почти боялась. Знаки были остатками какого-то невероятно древнего заклинания, утратившего свою силу. Чем бы ни было это заклинание, теперь от него осталось не более сотни разрозненных знаков, увядающих в пыли.
Но и то, что осталось, заставило Лираэль призадуматься. Среди прочих здесь имелись знаки оков и несвободы, заточения и предостережения. Даже одряхлев, заклинание пыталось служить своей цели.
Хуже того, Лираэль вдруг поняла, что, хотя знаки очень древние, заклинание разрушилось не просто от старости, как ей вначале показалось. Оно было сломлено недавно, в течение последних недель, может быть, месяцев.
Посередине комнаты стоял низкий столик из черного блестящего камня, вернее, это был даже не стол, а цельная каменная плита, напоминающая алтарь. Он тоже был покрыт остатками мощного заговора или заклинания. Знаки Хартии обтекали его гладкую поверхность в поисках силы, которая снова соединила бы их вместе. Но этой силы больше не было.
На столе лежали в ряд семь маленьких плиток, покрытых светящейся белой костью и, за исключением одной, пустых. На третьей слева плитке стояла маленькая статуэтка. Лираэль заколебалась. Она не могла разглядеть, что это такое, но и приближаться ей не очень хотелось. Тем более что она ничего не знала о разрушенных заклинаниях.
Она постояла некоторое время, просто глядя на знаки и прислушиваясь. Но ничего не менялось, и комната была погружена в абсолютную тишину. Один шаг, подумала Лираэль, ничего не изменит, к тому же, может, тогда она лучше разглядит, что там, на третьей слева плитке. А потом убежит.
Лираэль стала осторожно приближаться к столу, подняв свой импровизированный светильник. Но едва она сделала первый шаг, как поняла, что это было ошибкой. Пол под ее ногами закачался, затем послышался ужасный треск, и ноги девочки провалились сквозь стеклянный фрагмент пола. Она падала вперед, судорожно вцепившись в рукоятку своего кинжала, левая рука ударилась о стол и инстинктивно схватила статуэтку. Лираэль разбила губу, что причинило ей ужасную боль, а ноги горели — видимо, она сильно порезала их о стекло.
Лираэль осторожно посмотрела вниз и увидела нечто худшее, чем разбитое стекло и порезанные ноги. Она невольно отшатнулась, тут же забыв о своих ранах.
Оказывается, стекло покрывало длинную, похожую на гроб яму, а в ней что-то лежало. Сначала Лираэль показалось, что это спящая обнаженная женщина. Но в следующее мгновение в неверном свете кинжала она увидела, что руки у лежащей такой же длины, как и ноги, да еще и неестественно вывернуты, а на пальцах растут длинные когти. Чудовище открыло глаза, и в них блеснуло серебряное пламя, и это было ярче и ужаснее всего, что Лираэль когда-либо видела.
Но еще хуже был запах — отчетливая металлическая вонь Свободной магии, оставляющая во рту и в горле кислый вкус и вызывающая нестерпимую тошноту.
Чудовище и Лираэль вышли из оцепенения одновременно. Лираэль бросилась в сторону коридора, а чудовище выбросило ей вслед свои ужасные длинные когти. Оно промахнулось и испустило яростный, совершенно нечеловеческий вой. Лираэль припустила со всех ног. Она никогда в жизни не бегала так быстро, несмотря на порезы на ногах.
Добежав до ворот, Лираэль быстро выбралась наружу. Затем повернулась и взмахнула браслетом, выкрикивая слова:
— Закройся! Закройся!
Но ворота и не подумали закрыться. И тут к ним подбежало чудовище. Оно высунуло ногу и неестественно длинную руку и начало протискиваться наружу. Лираэль с надеждой подумала, что чудище не пролезет, зацепится за острые края полумесяца. Но оно вдруг съежилось и полезло. Серебряные глаза сверкнули, чудовище оскалило пасть, полную длинных серебряных зубов, и облизало пересохшие губы серым языком с желтыми полосами.
Увидев это, Лираэль кинулась прочь. Она забыла про свою заводную мышку, забыла обогнуть дерево и пруд. Она неслась по прямой, протаптывая дорожку прямо в цветах. Лепестки тучами осыпались на землю.
Она все бежала, готовая к тому, что в любой момент ее схватит рука с крючковатыми когтями. Лираэль не замедлила своего бешеного бега и во внешнем коридоре, остановившись только перед последней дверью и чуть не врезавшись в нее. Она взмахнула браслетом и протиснулась в образовавшуюся щель, оборвав на жилете все пуговицы. Оказавшись снаружи, она снова взмахнула браслетом. Дверь не закрывалась. Девочка, остолбенев, смотрела на открытую дверь, словно теленок, к которому приближается волк. А затем дверь вдруг медленно начала закрываться. Лираэль облегченно выдохнула и упала на пол, чувствуя, что ее сейчас вырвет. На минуту она закрыла глаза и вдруг услышала у двери какой-то шорох.
В ужасе она посмотрела на дверь и увидела острый коготь, пролезающий в щель. Дверь еще не успела закрыться, и чудище пыталось выбраться наружу. Показался второй коготь, и дверь медленно начала открываться. Лираэль испустила отчаянный вопль, который эхом отдался в пустых помещениях библиотеки. Но некому было услышать ее, а когда Лираэль сунула руку в карман за заводной мышью, то вместо знакомой серебряной фигурки обнаружила там странную каменную статуэтку.
Дверь задрожала, щель все увеличивалась, чудище явно побеждало заклинание, закрывающее дверь. Лираэль смотрела на нее, словно зачарованная, даже не пытаясь придумать, что еще можно предпринять. Она лишь оглянулась по сторонам, словно надеялась, что откуда-нибудь придет неожиданная помощь. Но помощи не было; мелькнула мысль, что надо сделать что-то, что угодно, лишь бы не пропустить чудище в основные коридоры. Слова о самопожертвовании библиотекарей снова зазвучали у нее в ушах. Но раньше никакая реальная опасность ей не угрожала. Теперь же, когда смерть была так близка, Лираэль поняла, как сильно ей хочется остаться в живых.
Но, тем не менее, было необходимо действовать. Девочка поднялась с пола и вошла в Хартию. Ей показалось, что она мучительно долго искала все известные ей знаки, нужные, чтобы ломать, жечь, сметать с пути, препятствовать. Знаки всплыли в ее памяти потоком, ярким, ослепительным и таким сильным, что Лираэль с трудом смогла преобразовать их в заклинание. Отчаянным усилием ей это удалось, и она объединила все знаки Хартии в одну великую силу, на что раньше никогда бы не осмелилась. Когда заклинание, созданное невероятным усилием воли, было готово, Лираэль совершила самый храбрый в своей жизни поступок. Она взялась за дверь одной рукой, за коготь чудовища — другой и произнесла заклинание Хартии.

Глава восьмая. ВНИЗ ПО ПЯТОЙ ЗАДНЕЙ ЛЕСТНИЦЕ

Слова заклинания обожгли горло; белое пламя вырвалось из ее правой руки и ударило монстра, а из левой вылетел мощный заряд силы, захлопнувшей дверь. Лираэль отшвырнуло назад, и она покатилась по каменному полу, потом сильно ударилась головой и провалилась в темноту.
Когда Лираэль пришла в себя, то не имела понятия, где находится. Голова была словно обмотана горячей проволокой, которая впивалась ей в череп. При этом волосы были мокрые. Горло болело так, словно у нее была ангина. На мгновение Лираэль показалось, что она просто больна и сейчас придет тетя Киррит или одна из девочек, чтобы дать ей лекарство. Но она лежала на каменном полу, а не на кровати и была полностью одета.
Лираэль осторожно дотронулась до головы, ее пальцы ощутили влагу. Она поднесла пальцы к глазам и увидела, что они испачканы в крови. Голова у девочки закружилась, ей стало холодно. Лираэль попыталась позвать на помощь, но боль в горле помешала ей. Она не смогла издать ни звука, только какой-то бессмысленный сип.
Внезапно Лираэль вспомнила, что произошло, и ее охватила паника, гораздо более сильная, чем головокружение. Она попыталась приподнять голову, но каждое движение причиняло невыносимую боль, и тогда Лираэль перекатилась всем телом, чтобы посмотреть на дверь. Дверь была закрыта, и чудища не было видно, но Лираэль долго не могла оторвать от нее взгляда, пока не убедилась, что все в порядке. Она неподвижно лежала на полу. Сердце ее неистово стучало, и дыхание прерывалось. Лираэль еще раз потрогала голову и убедилась, что кровь начала сворачиваться. Наверное, рана не очень серьезная. Горло, видимо, пострадало сильнее, из-за того что она произносила объединенное заклинание Хартии впервые и могла сделать это не совсем правильно. Лираэль опять попыталась что-то сказать, но послышался лишь хриплый шепот.
Затем, раз уж больше делать было нечего, она исследовала свои ноги. Оказалось, они были больше поцарапаны, чем порезаны, хотя ботинки разодрало в клочья. По сравнению с головой ноги почти не пострадали. Убедившись в этом, Лираэль попыталась встать.
Это заняло несколько минут. Девочка поднималась, держась обеими руками за стену. Еще столько же времени потребовалось, чтобы нагнуться за кинжалом и вложить его в ножны.
Лираэль немного постояла, пока не почувствовала, что теперь у нее хватит сил, чтобы осмотреть дверь. Дверь была крепко заперта, без единой щели, и девочка почувствовала собственное заклинание. Значит, теперь никто не сможет воспользоваться этой дверью, если не разрушит это заклинание. Даже Главной Хранительнице придется либо проделать в заклинании брешь, либо сломать его совсем.
Мысль о Главной Хранительнице заставила Лираэль подобрать все свои пуговицы, какие она сумела найти на полу, повесить на место красный шнур и расставить по углам восковых морских львов. Приведя все в порядок, Лираэль направилась было к основному коридору. Но, едва сделав несколько шагов, она вынуждена была присесть — опять накатила слабость.
Так Лираэль просидела почти час без единой мысли, совершенно не в силах осознать, что же произошло. Потом вдруг сознание прояснилось, и она поняла, где и в каком состоянии находится. Окровавленная, вся в синяках, в рваном жилете без пуговиц, заводной мыши нет. Если ее обнаружат, то потребуют объяснений.
Мысль о мышке напомнила Лираэль о статуэтке. Руки почти не слушались, но она достала из кармана маленькую каменную фигурку и поставила себе на колено. Как выяснилось, это была собачка, вырезанная из мягкого серо-голубого мыльного камня, к которому было приятно прикасаться. Симпатичная и упрямая собачка, со стоячими ушками и острым носом. Она дружелюбно улыбалась, высунув кончик языка.
— Привет, собака, — прошептала Лираэль слабым и хриплым голосом. Она почти не услышала сама себя. Девочка любила собак, хотя их не было на верхних этажах Ледника Клэйр. У Охотниц была псарня около Великих Врат, где держали рабочих собак. А посетители иногда приводили с собой собак в помещения для гостей и в нижнюю трапезную. Лираэль всегда здоровалась с собаками, даже если это были огромные полосатые волкодавы в ошейниках с шипами. И собаки тоже были с ней дружелюбны. Иногда их хозяева даже обижались, что девочка разговаривает только с собаками, не обращая внимания на них самих.
Лираэль держала перед собой статуэтку собаки и думала, что же теперь делать. Должна ли она сказать Имши или еще кому-нибудь из своих начальниц о чудище, которое сидит теперь в пещере с цветами? И надо ли признаваться, что она вызвала дополнительные открывающие заклинания из своего браслета?
Лираэль прикидывала разные варианты, поглаживая каменную голову собачки, как будто это было крошечное, но настоящее животное. Наконец она решила, что самое правильное — рассказать все как было. Но тогда ее точно лишат работы, и ей придется вернуться обратно в класс, и надеть ненавистную синюю тунику. Нет, этого она не вынесет. Когда-то Лариэль тешила себя мыслью, что смерть, возможно, принесет ей освобождение. Но в реальности, когда ее чуть не убило ужасное когтистое чудовище, жизнь показалась Лираэль намного приятнее, чем раньше.
Ну уж нет, подумала Лираэль, раз она сама себя втянула во все эти неприятности, то сама из них и выберется. Она узнает, что это было за чудище, узнает, как его уничтожить, а потом пойдет туда еще раз и сделает это. Лираэль очень надеялась, что оно само оттуда не вылезет. Никто, кроме нее, не сможет войти в пещеру с цветами, так что опасности для других библиотекарей нет.
Теперь осталось придумать, как объяснить раны на голове, расцарапанные ноги, синяки, утерянную мышь, отсутствие голоса и беспорядок в одежде. Надо было придумать что-нибудь убедительное.
— Я буду думать на ходу, — прошептала Лираэль статуэтке собаки. Странно, но ее успокаивало, что она держит собаку в руке и может говорить с ней. Она рассмотрела статуэтку повнимательнее и увидела, что собачка сидит, поставив рядышком передние лапы и обвив себя хвостом. Голову она держит немного набок, словно к чему-то прислушивается.
— Как мне хотелось бы иметь настоящую собаку, — шепотом добавила Лираэль и застонала, вставая. Она медленно пошла по винтовому коридору. Внезапно ей пришла в голову мысль, которая заставила ее остановиться. Ну конечно! Она могла бы создать посланника в виде собаки. Такого сложного посланника, который бы умел лаять и все такое… Для этого ей понадобится только «Пособие по созданию посланников» и, возможно, «Создание и управление магическими существами». Разумеется, обе эти книги не были общедоступны, но Лираэль знала, на каких полках они стоят. Она даже могла бы сделать посланника точь-в-точь как эта статуэтка.
Лираэль улыбнулась при мысли о собственной собаке. Настоящий друг, с которым она могла бы говорить. А он не будет задавать вопросов и приставать с разговорами. Идеальный компаньон. Лираэль опустила статуэтку в карман и захромала дальше.
Через сто ярдов девочка уже оставила мысли о создании посланника. Ей снова вспомнилось чудище в цветочной пещере. Что это такое, откуда оно взялось? В библиотеке было достаточно бестиариев, но заглянуть в них было не так уж легко. Эти книги тоже не были общедоступными.
Об этом Лираэль думала следующие сто ярдов, пока не вспомнила о более насущной проблеме. Необходимо было срочно придумать объяснение своим ранам и потерянной мышке, с минимальным количеством вранья. Лираэль чувствовала, что многим обязана библиотеке, и не хотела врать слишком уж откровенно. Кроме того, она наверняка не сможет выкрутиться, если Главная Хранительница начнет задавать ей вопросы.
Самым сложным был вопрос о мышке. Лираэль остановилась, чтобы лучше сосредоточиться, и сама удивилась тому, как устала. Обычно она целыми днями носилась по библиотеке вверх и вниз: по спиральному коридору, по лестницам и по всем комнатам. Теперь же девочка не могла сдвинуться с места без огромного волевого усилия.
Голову она поранила при падении, придумывала Лираэль, снова дотронувшись до пореза. Кровотечение остановилось, но волосы были насквозь пропитаны кровью, и на голове росла огромная шишка. С диким криком упала с высокой лестницы, оттого и голос сорван, продолжала сочинять она. И пуговицы ободрала, и мышку потеряла. Нет, лучше стремянка, подумала Лираэль. Это все объяснит. Особенно хорошо получится, если ее обнаружат под стремянкой, тогда и объяснять ничего не придется. Она еще минуту поразмышляла и решила, что пятая черная лестница между основным спиральным коридором и залом Юных — это отличное место для несчастного случая. По дороге она даже может захватить стакан воды из фонтана Памяти. В принципе, это не разрешалось, нельзя было уносить от него стаканы, но зато это будет полезно. Ее вполне могли отругать за стакан и не заметить более серьезных проступков. К тому же разбитое стекло — самый подходящий предлог, чтобы объяснить порезы на ногах.
Осталось лишь добраться туда и никого не встретить по дороге. Если обычная Стража длится долго, то Большая — не очень. Обычная Стража длилась девять дней, отсюда и ее название. Но чем больше народу призывали, тем быстрее они возвращались. Последнюю Стражу вообще призвали меньше чем на день.
Чем ближе Лираэль подходила к залу Юных, тем больше возрастала еще одна опасность — встретить детей или кого-нибудь из взрослых, кто не был призван. Лираэль решила, что если и повстречает кого-нибудь, то скажет, что только что упала, и как раз направляется в лазарет.
Но никто ей не встретился. Она вышла из основного коридора, взяла стакан воды из фонтана Памяти, прошла через вечно открытые двери в главный библиотечный зал и подошла к пятой черной лестнице. Этой узкой винтовой лестницей, которая соединяла библиотеку с залом Юных, пользовались не так уж часто.
На дрожащих ногах Лираэль поднялась на несколько ступеней и уронила стакан. После этого надо было придумать, как лечь, чтобы не было сомнений в том, что она действительно упала с лестницы. Вдруг голова Лираэль закружилась, и она села прямо на пол, положив голову на верхнюю ступеньку. Вроде бы получилось натурально. Только жестко. Тогда Лираэль положила руку под голову.
Конечно, лучше всего было бы лечь под лестницей, но двигаться совсем не хотелось. Ее силы иссякли. Лираэль не могла не только встать, но даже пошевельнуться. И она заснула мирным сном с чувством выполненного долга.
Лираэль проснулась оттого, что кто-то звал ее по имени и трогал пульс на шее. Вместе с сознанием вернулась и боль.
— Лираэль! Ты можешь говорить?
— Да, — прохрипела Лираэль. Ее голос был все еще слабым и звучал как-то странно. Она долго не могла сообразить, что к чему. Вроде бы заснула она на ступеньках, а сейчас лежит на гладком полу. Лираэль поняла, что она в Большом зале. А на полу, наверное, потому, что соскользнула вниз во сне. Должно быть, выглядела она впечатляюще.
Первая помощница в белом жилете нагнулась над ней, всматриваясь в лицо. Лираэль не сразу поняла, кто это. Но потом сообразила, что это Эмирейн, с которой она работала несколько дней в прошлом месяце.
— Что с тобой случилось? — спросила Эмирейн с тревогой. — Сломала что-нибудь?
— Голова… — простонала Лираэль, и на глаза ей навернулись слезы. До этого она не плакала, но теперь не могла сдержаться, и все ее тело вдруг затряслось, как ни старалась она успокоиться.
— Ты сломала что-нибудь? — повторяла Эмирейн. — У тебя что-нибудь болит, кроме головы?
— Н-нет, — всхлипнула Лираэль. — Ничего я не сломала.
Похоже, Эмирейн ей не поверила, потому что осторожно подняла по очереди руки и ноги девочки. Еще она ощупала пальцы и ступни Лираэль. Поскольку Лираэль ни разу не сказала, что ей больно, да и внешне все ее конечности выглядели нормально, Эмирейн помогла ей встать.
— Пойдем, — мягко сказала она. — Я помогу тебе подняться в лазарет.
— Спасибо, — прошептала Лираэль. Она обхватила рукой плечи Эмирейн и практически повисла на ней. Другую руку Лираэль опустила в карман. Ее пальцы нащупали маленькую каменную собачку, и девочка ощутила покой и умиротворение.

Глава девятая. СОЗДАНИЕ НАГИ

Сперва Лираэль думала, что выйдет из лазарета в тот же день. Но даже через три дня после своего падения она с трудом могла говорить, а сил у нее не хватало даже на то, чтобы подняться. По мере того как утихала боль в голове и горле, в Лираэль рос страх. Он и лишал ее сил. Страх перед чудовищем с серебряными глазами и лапами-крючками. Лираэль видела, как оно поджидает ее среди красных маргариток. Страх перед тем, что она нарушила правила, и теперь это повлечет за собой потерю работы. Наконец, страх перед самим страхом. Этот порочный круг изнурял ее. Даже когда ей удавалось забыться коротким сном, сон превращался в кошмар.
Наутро четвертого дня Главная Целительница с огорчением заметила, что ее пациентке не становится лучше. Она позвала другую целительницу, чтобы осмотреть Лираэль. Девочка терпеливо перенесла и это. После осмотра обе целительницы решили, что придется вызвать из сонной комнаты Филрис. Услышав это, Лираэль нахмурилась. Филрис была самой старой из живущих Клэйр и в основном проводила время в сонной комнате. По-видимому, она и в лазарете работала, но Лираэль никогда ее не видела, хотя бывала в лазарете и раньше — дважды лечилась здесь от детских болезней.
Лираэль никогда не видела по-настоящему старых Клэйр, которые по доброй воле удалялись от дел в сонную комнату. Такие комнаты были им необходимы, потому что с годами Дар Зрения становился другим: картины появлялись гораздо чаще, но были очень разрозненными. Их невозможно было контролировать, даже концентрируя все силы Стражи Девятого Дня. Самые старые Клэйр нередко воспринимали такое фрагментарное будущее как настоящее.
Однако, когда через час в палате Лираэль появилась Филрис, девочка поняла, что эта старая Клэйр справляется со всем без посторонней помощи. Лираэль увидела маленькую худую женщину, чьи волосы были белыми, как снег на вершине Звездной горы, а кожа напоминала старинный пергамент; прожилки на ее лице казались изысканным орнаментом, который начинался от морщин под глазами.
Не говоря ни слова, она осмотрела Лираэль с головы до пят; ее руки, сухие, как бумага, осторожно заставляли Лираэль поворачиваться. Наконец она заглянула в горло девочки и смотрела туда несколько минут; маленький шарик света, созданный с помощью магии Хартии, плавал в дюйме от одеревеневшей челюсти Лираэль. Когда Филрис наконец окончила осмотр, она отослала целительницу из палаты и присела рядом с кроватью девочки. В пустой палате теперь царила тишина. Остальные семь кроватей были свободны.
В конце концов Лираэль издала звук: что-то среднее между кашлем и всхлипыванием. Она отвела волосы с лица, нервно взглянула на Филрис и поймала взгляд ее бледно-голубых глаз.

Предыдущая страница 3 Следующая страница


Лираэль 4

— Так это ты — Лираэль, — нарушила молчание Филрис. — Целительница сказала мне, что ты упала с лестницы. Но я не думаю, что твое горло так сильно повредил всего лишь крик. Честно говоря, меня удивляет, что ты все еще жива. Я не знаю других Клэйр твоего возраста — да и любого возраста, — которые могли бы произнести такое заклинание и не быть поглощенными им…
— Как? — с трудом произнесла Лираэль. — Как ты говоришь?
— Это опыт, — сухо ответила Филрис. — Я работаю в этом лазарете больше ста лет. Я и до тебя видела Клэйр, страдающих от того, что испытали магию, оказавшуюся им не по силам. Мне только интересно, как ты ухитрилась получить все эти повреждения одновременно?
Лираэль сглотнула, но ничего не сказала. Снова воцарилась тишина. Филрис терпеливо ждала.
— Я потеряю работу, — наконец прошептала Лираэль. — Меня снова отошлют в зал Юных.
— Нет, — ответила Филрис, взяв ее за руку. — О нашем разговоре здесь никто не узнает.
— Я была глупой, — проговорила Лираэль едва слышно. — Я выпустила что-то. Что-то опасное, опасное для всех Клэйр.
— Хм! — фыркнула Филрис. — Не такое уж оно ужасное, ведь за последние четыре дня оно ничего не сделало. Кроме того, все Клэйр очень хорошо присматривают за своими помещениями. Меня больше интересуешь ты сама. Ты позволила своему страху встать между тобой и твоим выздоровлением. Теперь начни с самого начала и расскажи мне все.
— Ты не расскажешь тете Киррит? Или Главной Хранительнице? — спросила Лираэль, и в ее голосе слышалось отчаяние. Если Филрис кому-нибудь все расскажет, то ее выгонят из библиотеки, и тогда у нее ничего не останется. Совсем ничего.
— Если ты о Венсель, то нет, не расскажу, — ответила Филрис и похлопала Лираэль по руке. — Я никому ничего не рассказываю. Особенно с тех пор, как я поняла, что мне следовало бы приглядеться к тебе давным-давно, Лираэль. Я не заметила, что ты необычный ребенок… Но расскажи же мне, что произошло?
Медленно и так тихо, что Филрис пришлось наклониться поближе, Лираэль рассказала ей о своем дне рождения, о том, как она поднялась на террасу, встретила Сэйнар и Райил, получила работу и как это помогло ей. Она рассказала Филрис, как разбудила чары браслета, о двери Солнца и вратах Полумесяца. Голос девочки стал еще тише, когда она рассказывала об ужасе в гробу со стеклянной крышкой. О статуэтке собаки. О борьбе с чудовищем в спиральном коридоре и о придуманных ею планах. О ее притворном падении.
Они проговорили больше часа. Филрис все задавала вопросы, выведывая страхи Лираэль, все ее надежды и сны. В конце разговора Лираэль почувствовала себя спокойнее. Она больше не боялась: Филрис освободила ее от боли, заполнявшей все ее существо.
Когда Лираэль закончила рассказ, Филрис попросила показать ей статуэтку собаки. Лираэль достала из-под подушки маленького каменного пса и неохотно протянула его Филрис. Она очень привязалась к статуэтке, ведь это была единственная вещь, которая хоть как-то утешала ее. Девочка боялась, что Филрис заберет собачку или скажет, что ее надо вернуть в библиотеку.
Старуха взяла статуэтку обеими руками, обхватив ее так, что между иссохшими пальцами виднелась только собачья морда. Она долго смотрела на статуэтку, а потом глубоко вздохнула и протянула ее девочке. Лираэль взяла статуэтку, удивившись теплу, которое теперь исходило от камня.
Филрис сидела неподвижно и молчала, пока Лираэль не села в постели, чтобы привлечь ее внимание.
— Извини, Лираэль. Спасибо тебе за то, что рассказала мне правду. И за то, что показала эту статуэтку. С тех пор прошло так много времени. Мне даже показалось, что я заблудилась в будущем, слишком безумная, чтобы вправду его увидеть.
— О чем ты? — спросила Лираэль с тревогой.
— Я видела твою маленькую собаку много лет назад, — объяснила Филрис. — Когда мое Зрение еще было ясным. Это было последнее прозрение, которое пришло ко мне целым, а не раздробленным. Я видела старую, очень старую женщину, которая вглядывалась в маленькую каменную собаку, зажатую в ее руках. Мне потребовалось много лет, чтобы понять, что этой старой женщиной была я сама.
— А меня ты видела! — спросила Лираэль.
— Я видела только себя, — спокойно ответила Филрис. — Я боюсь, это означает, что мы с тобой больше не увидимся. Я хотела бы помочь тебе победить эту тварь, которую ты освободила. Помочь если не делом, то хотя бы советом. Я боюсь, ты столкнешься с ней очень скоро. Такие монстры не пробуждаются без причин или без чьей-то помощи. Больше всего я сожалею о том, что не жила в настоящем времени последние пятнадцать лет. Мне следовало встретиться с тобой раньше, Лираэль. В этом слабость Клэйр: мы иногда забываем об отдельных людях, не обращаем внимания на их беды. Мы-то знаем, что все это пройдет.
— Что ты имеешь в виду? — спросила Лираэль. Она впервые спокойно разговаривала о себе, о своей жизни с другим человеком. Но теперь ей казалось, что она зря надеялась насладиться общением, как все нормальные Клэйр. Видимо, ей суждено никогда не иметь того, что все они получали.
— У каждой Клэйр есть дар видеть предзнаменование собственной смерти, но не саму смерть, потому что ни одно человеческое существо не способно вынести такую тяжесть. Уже двадцать лет прошло с тех пор, как я видела себя и твою маленькую собаку, и в свое время я поняла, что эта картина показывала мои последние дни.
— Но ты нужна мне! — разрыдалась Лираэль, обнимая хрупкую фигурку Филрис. — Мне нужен кто-нибудь, я не могу все время быть одна.
— Можешь и будешь, — горячо возразила Филрис. — Пусть твоя собака и будет тем другом, который тебе необходим. Ты должна узнать, что за тварь ты вызвала к жизни, и победить ее! Исследуй библиотечные редкости! И помни, что пока Клэйр всего лишь видят будущее, другие его творят. Я чувствую, что ты станешь Творцом, а не Провидцем. Ты должна обещать мне, что так все и будет. Обещай, что ты не сдашься! Обещай, что ты никогда не утратишь надежду. Создай свое будущее, Лираэль!
— Я постараюсь, — прошептала Лираэль, чувствуя, как неистовая энергия Филрис передается ей. — Я постараюсь.
Филрис сжала ее руку. Пожатие было слишком сильным для этого худого и дряхлого тела. Затем она поцеловала Лираэль в лоб, и та почувствовала, как энергия Филрис проникает в ее тело через знак Хартии.
— Я никогда не была близка с Ариэль или с ее матерью, — спокойно проговорила Филрис. — Видимо, я была слишком погружена в будущее, как образцовая Клэйр. Я рада, что не опоздала и успела поговорить с тобой. До свидания, моя прапрапраправнучка. И помни свое обещание!
С этими словами она вышла из палаты; и вид у нее был такой гордый, а спина такая прямая, что человек, не знающий ее возраста, никогда бы не заподозрил, что она работала в этих палатах больше ста лет, а потом прожила еще половину этого срока.
Лираэль больше никогда не видела Филрис. Она оплакивала ее вместе с другими на церемонии Прощания в зале, забыв о своем отвращении к синей тунике и не замечая, что она на целую голову выше, чем остальные дети и многие Клэйр в белых одеждах, которые недавно прошли Пробуждение.
Лираэль не знала, насколько она оплакивает Филрис, а насколько — саму себя, ведь она снова осталась одна. Похоже, это была ее судьба — не иметь ни одного близкого друга. Только бесчисленные кузины и одна тетка.
Но девочка не забыла о словах Филрис и вернулась к работе уже на следующий день, хотя голос ее оставался тихим и она слегка прихрамывала. В течение следующей недели она постаралась потихоньку достать книги «Как создавать посланников» и «Высшие посланники за семьдесят дней». А вот похитить книгу «Создание и управление магическими существами» из запертого ящика оказалось слишком трудно. Бестиарии тоже оказалось трудно заполучить: все, которые она нашла, были прикованы к полкам. Она вчитывалась в эти книги, когда рядом никого не было, но без особого успеха. Было ясно, что потребуется еще какое-то время, прежде чем она сможет установить, что же это была за тварь.
При любом удобном случае Лираэль проходила мимо двери Солнца и чувствовала свое заклинание. Она проверяла, сильна ли еще ее магия, убеждалась в том, что она скрепляет дверь, ее петли и связывает их с окружающим камнем. Ей всегда было страшно у двери. Иногда Лираэль казалось, что она ощущает едкий запах Свободной магии, словно чудовище стояло по другую сторону двери, отделенное от девочки лишь тонким барьером дерева и заклинаний.
Затем она вспоминала слова Филрис и спешила обратно в свой кабинет, чтобы работать над созданием посланника из каменной собачки. Или шла к последнему обнаруженному ею бестиарию, чтобы посмотреть, не описано ли там существо, похожее на женщину с глазами, полными серебряного огня, и с когтями, как лапы богомола. Создание Свободной магии, злобное и ужасно голодное.
Иногда Лираэль просыпалась среди ночи, и кошмарное воспоминание об открывающейся двери исчезало по мере того, как таял ее сон. Ей следовало бы проверять дверь почаще, но близился день Большой Стражи, и Главная Хранительница приказала, чтобы все библиотекари ходили на старые уровни только парами. Из-за этого незаметно исчезать и возвращаться стало еще труднее. Лираэль слышала, что Стража не видела ничего определенного, но Клэйр явно были обеспокоены чем-то происходившим совсем рядом. Библиотека была не единственным местом, где ввели предупредительные меры: дополнительные отряды Охотниц патрулировали Ледник и мосты; работницы паровых команд тоже работали теперь только парами, а многие внутренние двери и коридоры были заперты — в первый раз после восстановления.
Лираэль сорок два раза за семьдесят три дня проверяла дверь в комнату с цветочными клумбами. А потом она нашла бестиарий, где рассказывалось о том, что это за тварь. За десять тревожных недель, полных изучения и подготовки, Лираэль прочитала одиннадцать бестиариев и провела большую часть подготовительной работы для создания посыльного.
Наконец она нашла упоминание о чудовище. Лираэль думала об очередном наборе заклинаний даже в тот момент, когда ее руки открывали маленькую книжку в красном переплете, озаглавленную просто «Создание Наги». Не питая особых надежд, Лираэль листала страницы. И вдруг взгляд девочки упал на гравюру, изображавшую то самое чудище. Описание, помещенное под гравюрой, тоже вполне подходило той твари, которую Лираэль освободила из гроба со стеклянной крышкой.
«Ростом Стилкен выше, чем высокий мужчина, а обликом как миловидная женщина, хотя форма ее подвижна и изменчива. Вместо рук у нее большие крючья или клещи, которыми она с легкостью хватает свои жертвы. Рот обычно похож на человеческий, пока он не открывается, показывая двойной ряд зубов, узких и острых, как иглы. Эти зубы могут сиять серебром или быть черными, как ночь. Глаза Стилкен тоже серебряные, и они горят странным огнем».
Лираэль задрожала, и цепь, которой книга была прикована к полке, загремела и залязгала. Лираэль быстро огляделась, обеспокоенная тем, что кто-нибудь может услышать эти звуки и заглянуть между полок. Но вокруг не было ни души. В эту комнату, где хранились малоинтересные мемуары, мало кто заходил. Лираэль пришла сюда только потому, что «Создание Наги» было помечено в указателе как бестиарий.
Уняв дрожь в руках, Лираэль продолжила чтение. Ей казалось, что только часть ее сознания воспринимает слова. Другая часть боролась с ужасом. Ведь теперь, когда она обнаружила то, что искала, она должна встретиться со Стилкен и победить ее.
«Стилкен происходит из Свободной магии, и потому ей невозможно причинить вред при помощи земных веществ, таких, как обычная сталь. Человек также не может к ней прикоснуться, ибо вещество, из которого она создана, враждебно жизни. Стилкен нельзя уничтожить без использования Свободной магии, даже чародей, могущественнее ее, не нанесет ей вреда другим путем».
Лираэль прекратила читать, нервно сглотнула и перечитала последнюю строчку: «Нельзя уничтожить без использования Свободной магии». Она перечитывала эти слова снова и снова. Но она-то ничего из Свободной магии не знала. Это запрещено. Свободная магия была слишком опасна.
Не в силах придумать, что же ей теперь делать, Лираэль продолжала читать и наконец вздохнула с облегчением, потому что дальше в книге говорилось:
«Хотя уничтожение Стилкен — это область Свободной магии, ее можно связать с помощью магии Хартии и поместить в какой-нибудь сосуд или сооружение, такие, как металлическая бутылка или твердый кристалл (простое стекло для этого слишком хрупко), или в сухой колодец, прикрытый камнем.
Я испытал эту задачу на себе, используя заклинания, которые привожу ниже. Но я предупреждаю, что это связывающие заклинания ужасной силы, выведенные не кем иным, как тремя Мастерами заклинаний Хартии. Только великий знаток, которым я не являюсь, рискнет использовать их без помощи магического меча или жезла из рябинового дерева. Также следует заключить себя в Первый круг из Семи заклинаний для связывания элементов, а в случае воды или огня — и во Второй круг, и каждый круг должен быть скреплен заклинанием Мастера…»
Лираэль снова сглотнула, у нее неожиданно заболело горло. Заклинание, которое следовало использовать против Стилкен, оказалось тем самым заклинанием Мастера, которое опалило ее. И хуже того, она не знала, что такое Второй круг заклинаний для связывания воды и огня, и еще она не имела понятия, как все это можно поместить в меч или жезл из рябины. Она даже не знала, где ей найти рябину.
Лираэль медленно закрыла книгу и поставила ее обратно на полку, стараясь не греметь цепью. Она была очень расстроена, потому что, хотя и поняла наконец, что это за тварь, многое ей еще только предстояло узнать. Но какая-то другая часть Лираэль испытывала большое облегчение оттого, что ей не придется противостоять Стилкен. Пока не придется. Сначала потребуется время, чтобы создать посыльного из собаки. По крайней мере, тогда у нее будет что-то… кто-то, с кем можно поговорить обо всем этом. Даже если этот «кто-то» ничего ей не ответит и ничем не сумеет помочь.

Глава десятая. ДЕНЬ РОЖДЕНИЯ СОБАКИ

Процесс подготовки последнего заклинания для создания посланника занимал четыре часа. Поэтому Лираэль пришлось ждать дня, когда большинство библиотекарей будут отсутствовать. Если ее застигнут врасплох, вся ее работа за предыдущие месяцы окажется напрасной, а тонкая соединяющая цепь из заклинаний Хартии будет разбита на составные знаки, вместо того чтобы соединиться с помощью последнего заклинания.
Однако возможность представилась гораздо скорее, чем ожидала Лираэль. Как ни старалась Стража, ясности в видениях Клэйр не наступало. Лираэль слышала, как другие библиотекари снова и снова шептались, обсуждая требования обсерватории.
Было ясно, что Стражу Девятого Дня снова увеличивали. И снова большинство библиотекарей были призваны в обсерваторию. В этот раз Лираэль запомнила, когда начался набор, а спустя какое время Клэйр вернулись. От момента, когда все участники Большой Стражи были названы и собрались уходить (под аккомпанемент недовольного ворчания в читальном зале), до их возвращения прошло по меньшей мере шесть часов. Вполне достаточно, чтобы закончить с посланником.
Во время ее занятий каменная собачка всегда сидела на столе Лираэль, словно наблюдая за ее приготовлениями. Девочка разговаривала с ней, предварительно закрыв дверь комнаты с помощью заклинания.
— Вот так, собачка, — весело сказала Лираэль, поглаживая каменную мордочку одним пальцем. Звук собственного голоса удивил ее, но не потому, что был хриплым (это до сих пор напоминало о поврежденном горле), а потому, что показался ей странным и незнакомым. Потом она поняла, что уже два дня ни с кем не говорила. Другие библиотекари спокойно относились к ее молчанию, и к ней давно уже не подходили с вопросами, которые требовали в ответ большего, чем кивок, покачивание головой или просто немедленной готовности выполнить поставленную задачу.
Лираэль нагнулась под стол, сняла ткань и осторожно выдвинула наружу каркас, который сама смастерила. Она протянула над ним руки, ощущая тепло знаков Хартии. Знаки медленно плыли вверх и вниз по тоненьким серебряным проволочкам, из которых был сделан каркас собаки. Это должна была быть маленькая собачка, примерно фут в высоту (размер был ограничен количеством проволоки, которую Лираэль удалось достать). Кроме того, она подумала, что маленькая собака гораздо лучше большой. Девочке нужен был друг, а не охранник.
Кроме каркаса из серебряной проволоки у этой модели собаки были два глаза из блестящих черных пуговиц и черный войлочный нос. Все это уже было наполнено знаками Хартии. Еще у модели был хвост, сплетенный из собачьих волос, тайком состриженных с разных собак, которые заходили в нижнюю трапезную. Хвост тоже был наполнен знаками Хартии.
Во время последней части колдовства Лираэль нужно было дотянуться до Хартии и, набрав там несколько тысяч знаков, пропустить их через себя, а потом вдохнуть в серебряные проволочки каркаса. Это должны быть знаки, которые описывают собаку, и знаки, которые придадут ей видимость жизни, хотя и ненастоящей.
Когда колдовство будет окончено, серебряная проволока, блестящие черные пуговицы и сплетенные собачьи волоски исчезнут. Вместо них появится собака размером со щенка, плоть которой будет состоять из заклинаний. Она будет выглядеть совсем как настоящая собака, пока вы не подойдете достаточно близко, чтобы различить знаки Хартии. Но прикасаться к ней не стоит. Трогать большинство таких созданий все равно что трогать воду: поверхность подастся назад, а потом обовьется вокруг того, что к ней прикоснулось. А все, что почувствуешь от такого прикосновения, — это легкий гул и тепло знаков Хартии.
Лираэль села, скрестив ноги, рядом с каркасом собаки. Девочка начала освобождать свой мозг, вдыхая медленно, но с такой силой, что, когда воздух достигал дна легких, ее желудок опускался.
Лираэль была уже близка к тому, чтобы достигнуть Хартии и начать набирать знаки, когда ее глаза поймали взгляд каменной собачки, стоявшей на столе. Собачка показалась ей одинокой и покинутой. Лираэль взяла статуэтку и поставила ее себе на колено. Теперь казалось, что собачка внимательно разглядывает свою копию из серебряной проволоки. Лираэль несколько раз вдохнула и начала все сначала.
Она заранее записала нужные знаки, используя секретную скоропись. Так поступали все маги, когда им нужно было записать знаки Хартии. Но все эти бумаги сейчас так и оставались сложенными аккуратной стопкой. Первые знаки пришли к девочке легко, и казалось, что следующие сами просят, чтобы их выбрали. Знак за знаком попадали из течения Хартии в сознание Лираэль и так же быстро покидали его, вливаясь в каркас собаки, который теперь окружала арка золотого света.
Чем больше знаков проходило сквозь Лираэль, тем больше она впадала в состояние транса. Она уже не сознавала ничего, кроме Хартии и наполняющих ее знаков. Арка золотого света стала твердым мостом, который протянулся от рук Лираэль до фигурки из серебряной проволоки. С каждой секундой ослепительный свет становился все ярче, Лираэль была не в силах смотреть на него. Девочка закрыла глаза и почувствовала, что скользит к границе сна. Ее сознание с трудом воспринимало образы, возникающие между знаками. Это были собаки, много собак, всех очертаний, цветов и размеров. Лающие собаки. Собаки, бегущие за брошенной палочкой. Собаки, которые не хотят бежать. Щенки, ковыляющие на нетвердых лапках. Дрожащие старые псы. Довольные собаки. Грустные собаки. Голодные собаки. Толстые сонные собаки.
Все больше образов вспыхивало и проносилось в ее сознании, пока Лираэль не почувствовала, что видела мимолетный образ каждой собаки, которая когда-либо жила. Но ее мозг по-прежнему был полон знаков Хартии. Лираэль не вполне понимала, что ей теперь делать и какие знаки будут следующими. Золотой свет слепил, и она не могла понять, какая часть посыльного уже создана.
Течение знаков все продолжалось. Лираэль вдруг поняла, что не только не знает, какой знак ей нужен, но и вообще не знает знаков, проносящихся в ее голове. Странные, неизвестные знаки текли сквозь нее в посыльного. Это были могущественные знаки, и тело девочки содрогалось, когда они покидали ее. Настойчивость, с которой они двигались, заставила ее выкинуть из головы все остальное.
Лираэль без особой надежды попыталась открыть глаза, чтобы увидеть, что делают знаки. Но свет стал совсем слепящим и обжигающим. Лираэль попыталась встать и направить течение знаков в пол или в потолок. Но оказалось, что ее тело не подчиняется разуму. Она чувствовала все, но ее руки и ноги не двигались. Лираэль казалось, что она старается пробудиться от глубокого сна.
Знаки все текли, и вдруг ноздри Лираэль уловили ужасную вонь Свободной магии. Девочка поняла, что происходит что-то страшное, неправильное.
Она попыталась закричать, но не смогла издать ни звука. Только знаки Хартии все слетали с ее губ и стремились к золотому свету. Знаки Хартии стекали с ее пальцев, кружились в глазах, проникали в слезы, и слезы Лираэль превращались в пар.
Все больше знаков протекало сквозь Лираэль, сквозь ее немой крик. Это было похоже на бесконечный полет ярких бабочек, стремящихся сквозь садовую ограду. Но хотя тысячи знаков сливались с сиянием, запах Свободной магии все усиливался. В центре золотого сияния появился белый свет, начинающий принимать какие-то очертания. Лираэль видела этот непонятный свет даже сквозь опущенные веки.
Неподвижно стоя под ливнем знаков Хартии, Лираэль была неспособна что-либо сделать. Белый свет становился все сильнее, он подавлял золотое сияние кружащихся знаков Хартии. Лираэль знала, что это конец. Она не знала, что именно произошло, но понимала — это гораздо хуже, чем освобождение Стилкен. Она понимала, что знаки, которые проходят сквозь нее сейчас, намного древнее и намного сильнее, чем все, что она знала. Даже если появившаяся здесь Свободная магия пощадит ее жизнь, эти знаки выжгут ее, оставив одну оболочку.
Правда, девочке не было больно. Либо она была в состоянии шока и уже умирала, либо знаки не причиняли ей вреда. Лираэль знала, что некоторые из них могли бы убить ее, если бы она вздумала ими воспользоваться. Но несколько сотен таких знаков прошли через ее тело, а она по-прежнему дышала. Ведь дышала же?
Напуганная этой мыслью, Лираэль из последних сил старалась дышать поглубже. И вдруг течение знаков внезапно прекратилось. Лираэль почувствовала, как оборвалась ее связь с Хартией, когда последний знак скрылся в кипящей смеси света — белого и золотого. Дыхание вернулось к Лираэль с неожиданной силой; она потеряла равновесие и начала падать. В последний момент она наткнулась на книжную полку и оттолкнулась от нее, чтобы снова принять сидячее положение. Она была готова закричать во всю силу своих легких, которые она вновь чувствовала.
Но крик остался в ней. Там, где Свободная магия и знаки Хартии сплавлялись вместе в сиянии и блеске, теперь был темный шар. Он занимал то место, где раньше были стол и проволочная собака. Ужасный запах Свободной магии тоже исчез, и его заменило что-то вроде запаха животного.
Крошечная, с булавочную головку звездочка появилась на темной поверхности шара, а потом еще одна, и еще, пока шар не стал звездным, словно небо в ясную ночь. Лираэль уставилась на это видение, завороженная множеством звезд. Они сияли все ярче, и Лираэль прищурилась от света.
И пока она щурилась, шар исчез, и оказалось, что за ним находилась собака. Но не маленький и симпатичный щенок. Это была какая-то помесь, в черных и желто-коричневых пятнах, ростом доходящая Лираэль до пояса. Собака выглядела вполне настоящей, в том числе и ее впечатляющего размера зубы. Единственным намеком на волшебное происхождение был толстый ошейник на шее. На нем было больше знаков Хартии, чем Лираэль когда-либо видела в жизни.
Собака выглядела в точности как увеличенная и дышащая копия статуэтки. Лираэль в изумлении смотрела на нее, а затем перевела взгляд на свое колено. Статуэтка исчезла.
Лираэль снова подняла глаза. Собака все еще была здесь. Она чесала задней лапой ухо, прикрыв глаза, чтобы лучше сосредоточиться. Шерсть у собаки была мокрая, как будто она только что искупалась.
Внезапно собака прекратила чесаться, встала и встряхнулась. С ее шерсти полетели капли грязной воды, они забрызгали Лираэль с ног до головы. Комнате тоже досталось. Затем псина легкой походкой подошла к Лираэль и лизнула оцепеневшую девочку в лицо. Этот язык точно принадлежал настоящей собаке, а не подделке, созданной с помощью магии Хартии.
Не получив ответа, собака оскалила зубы и объявила:
— Я — Невоспитанная Собака. Женского пола, если тебя интересуют детали. Когда мы пойдем на прогулку?

Глава одиннадцатая. В ПОИСКАХ МЕЧА

Прогулка, на которую Лираэль и Невоспитанная Собака отправились в тот день, была первой из череды многих. Лираэль не запомнила, куда они пошли в тот день, что именно она говорила и что ей отвечала Собака. Она помнила только то, что находилась в каком-то оцепенении. Примерно так же она чувствовала себя, когда ушибла голову, только в этот раз не было больно.
Впрочем, все это было не так уж важно. Невоспитанная Собака никогда не отвечала на вопросы Лираэль определенно. Иногда девочка повторяла через несколько дней вопрос, который уже задавала. Тогда она получала совсем другой ответ, но столь же неопределенный. На самый важный вопрос: «Кто ты? Откуда ты взялась?» — имелся целый ряд ответов, начиная с: «Я — Невоспитанная Собака» и «Отовсюду». Время от времени их заменяли более «красноречивые фразы»: «Я — твоя Собака» и «Вот сама мне и скажи — это было твое колдовство». Собака также отказывалась — или не могла — ответить на вопрос о своей природе. Лираэль казалось, что это самая настоящая собака, хотя и говорящая. По крайней мере, на первый взгляд.
Первые две недели Собака спала в рабочей комнате Лираэль, свернувшись под столом. Стол был новый — Лираэль пришлось стащить его из пустого кабинета по соседству. Она понятия не имела, что случилось с ее собственным столом, и знала только, что он исчез во время ее колдовства.
Собака ела то, что Лираэль таскала для нее из трапезной или с кухонь. Четыре раза в день они гуляли по коридорам, в которые редко кто-нибудь заглядывал. Лираэль каждый раз боялась, что их обнаружат. Но Собаке всегда каким-то образом удавалось спрятаться от приближающихся Клэйр. Невоспитанная Собака вообще была очень осторожной: в качестве туалета она всегда использовала самые отдаленные темные и пустынные коридоры. Выйдя оттуда, она непременно извещала Лираэль о том, что там делала. Девочка ворчала.
В общем, если не считать собачьего ошейника из знаков Хартии и умения говорить, Невоспитанная Собака была похожа на любую другую большую собаку сомнительных кровей.
Но конечно, она не была обычной собакой. Однажды после обеда Лираэль тайком прокралась в свой кабинет и застала Собаку читающей. Лежа на полу, Собака читала большую серую книгу, которую Лираэль раньше не видела. Собака перелистывала страницы передней лапой — только лапа стала заметно длиннее и вместо когтей заканчивалась тремя пальцами.
Почувствовав, что на нее смотрят, Собака глянула поверх книги на свою хозяйку, застывшую у двери.
Лираэль мгновенно вспомнила, что говорилось в книге о созданиях Наги. Форма Стилкен подвижна.
Вспомнила она и то, как эта тварь с руками-крючьями вытянулась и стала совсем тонкой, чтобы пробраться через ограду, охраняемую луной.
— Ты — создание Свободной магии, — выпалила Лираэль, нащупав в своем кармане заводную мышь. Губы ее потянулись к свистку на воротнике. Уж в этот-то раз она не совершит ошибку. Она немедленно позовет на помощь.
— Нет, вовсе нет, — запротестовала Собака. Она оскорбленно прижала уши, а ее лапа уменьшилась до нормальных размеров. — Вовсе я не создание этой магии! Я такая же часть Хартии, как ты, только у меня другие качества. Посмотри на мой ошейник! И уж конечно, я не Стилкен и не одна из ее сотен вариантов.
— Что ты знаешь о Стилкен? — спросила Лираэль. Она так и не вошла в кабинет, а заводную мышь держала наготове в руке. — И почему ты именно ее упомянула?
— Я много читаю, — ответила Собака, зевая. Потом она принюхалась, и глаза у нее загорелись. — У тебя там телячья кость?
Лираэль ничего не ответила, но убрала за спину сверток, который держала в левой руке.
— Откуда ты знаешь, что я подумала о Стилкен? И я до сих пор не знаю, не принадлежишь ли ты к ним — или к кому-нибудь еще похуже.
— Потрогай мой ошейник! — возразила Собака, потихоньку продвигаясь вперед и облизываясь. Перспектива поесть явно интересовала ее куда больше, чем разговор.
— Откуда ты знаешь, что я думала о Стилкен? — повторила свой вопрос Лираэль, медленно и четко выговаривая каждое слово. Она подняла телячью кость над головой. Собака задрала голову и завороженно уставилась на сверток. Конечно, создание Свободной магии не могло бы так интересоваться телячьей костью.
— Я догадалась. Похоже, ты очень много думаешь о Стилкен, — ответила Собака, показывая лапой на стопку книг на столе. — Ты изучаешь все, что нужно для того, чтобы связать Стилкен. А еще ты написала слово «Стилкен» четырнадцать раз на той бумажке, которую сожгла. Я прочитала это по отпечаткам на промокашке. И я почуяла твои чары на той двери внизу и Стилкен, которая поджидает за дверью.
— Ты сама выходила! — возмущенно воскликнула Лираэль.
Забыв о своем страхе перед тем, чем может оказаться Собака, Лираэль влетела в комнату, захлопнув за собой дверь. И при этом уронила заводную мышь. Но телячья кость осталась в ее руке.
Мышь дважды перевернулась и приземлилась к ногам Собаки. Лираэль задержала дыхание. Она вдруг испугалась, что теперь у нее за спиной закрытая дверь и, если ей понадобится помощь, это сильно задержит мышь. Но Собака совсем не выглядела опасной, и разговаривать с ней было гораздо легче, чем с людьми… кроме Филрис. Но Филрис умерла.
Невоспитанная Собака энергично обнюхала мышь, затем оттолкнула ее носом и снова сосредоточила все свое внимание на телячьей кости.
Лираэль вздохнула, подобрала мышь и положила ее в карман, затем развернула кость и дала ее Собаке. Та немедленно схватила лакомство и утащила в дальний угол под столом.
— Это твой обед, — сказала Лираэль, сморщив нос. — Лучше бы ты ее съела, пока она не начала вонять.
— Я возьму ее с собой попозже и зарою в лед, — ответила Собака. Она поколебалась и, опустив голову, добавила: — На самом деле я не нуждаюсь в еде. Мне просто нравится есть.
— Что? — закричала Лираэль, снова разозлившись. — Значит, я напрасно воровала для тебя еду! Если бы меня поймали, меня бы…
— Не напрасно! — перебила ее Собака. Она бочком подошла к Лираэль и уткнулась в нее головой. Потом подняла на девочку умоляющие глаза. — Для меня. И я это очень ценю. Тебе надо потрогать мой ошейник. Ты точно поймешь, что я не Стилкен, не Маргру и не Хиш. А заодно ты можешь почесать мне шею.
Лираэль заколебалась. Но Собака казалась такой же, как все дружелюбные собаки, заходившие в трапезную, которых Лираэль гладила. Рука девочки машинально опустилась на спину Собаки, она почувствовала теплую кожу и короткие шелковистые волоски и принялась почесывать хребет Собаки по направлению к шее. Собака вздрогнула и пробормотала:
— Чуть выше и левее. Нет, ниже. Ага!
Лираэль прикоснулась к ошейнику двумя пальцами — и в тот же момент была выкинута из этого мира. Все, что она видела, слышала и ощущала вокруг, были знаки Хартии. Ей показалось, что она каким-то образом попала в Хартию. Не было кожаного ошейника под ее рукой, не было Собаки, не было комнаты. Не было ничего, кроме Хартии.
Затем Лираэль внезапно пришла в себя. Она пошатывалась, голова у нее кружилась. Обе ее руки почесывали Собаку под подбородком, но Лираэль не помнила, как она убрала руки с ошейника.
— Твой ошейник… — сказала Лираэль, когда сознание вернулось к ней, — твой ошейник похож на Камень Хартии. На Путь в Хартию. Но во время твоего создания я видела Свободную магию. Она же должна где-то быть… правда?
Девочка умолкла, но Собака не отвечала, пока Лираэль не перестала ее почесывать. Тогда Собака повернула голову и лизнула лицо Лираэль.
— Тебе нужен был друг, — сказала Собака, пока Лираэль недовольно вытирала лицо рукавом. — Я пришла. Неужели этого недостаточно, чтобы ладить? Ты знаешь, что мой ошейник из Хартии. Чем бы я ни была, он сдержит меня, если я задумаю причинить тебе вред. И нам нужно что-то делать со Стилкен, правда?
— Да, — ответила Лираэль. Она нагнулась и крепко обняла Собаку за шею. Сквозь свою рубашку она чувствовала тепло Собаки и легкое жужжание знаков Хартии на ошейнике.
Невоспитанная Собака терпеливо сносила все это в течение минуты, затем тяжело вздохнула и зашаркала лапами. По опыту общения с собаками, забегавшими в трапезную, Лираэль понимала, что это означает. Она отпустила Собаку.
— А теперь, — объявила Собака, — нам нужно как можно скорее разобраться со Стилкен, пока она не освободилась сама и не освободила еще худших тварей. Или не пригласила их из другого мира. Я полагаю, ты уже достала все необходимое, чтобы связать ее?
— Нет, — ответила Лираэль, — если ты имеешь в виду то, о чем написано в книге о создании Наги. Палочка из рябинового дерева и меч со знаками Хартии…
— Да, да, — поспешила подтвердить Собака, пока Лираэль не перечислила весь список. — Я знаю. А почему у тебя ничего нет?
— Но они же не валяются вокруг, — виновато ответила Лираэль. — Я думала, что могу взять обычный меч и поместить…
— Это займет много времени. Месяцы! — перебила ее Собака, которая теперь расхаживала по комнате с самым серьезным видом. — Я думаю, твоя заколдованная дверь удержит Стилкен еще несколько дней. И все.
— Как?! — закричала Лираэль. Потом добавила более спокойно: — Как это? Ты хочешь сказать, она выбирается наружу?
— Скоро выберется, — подтвердила Собака. — Я думала, ты это знаешь. Свободная магия разъедает знаки Хартии так же, как и живую плоть. Я думаю, тебе нужно повторить заклинания.
Лираэль затрясла головой. Ее горло все еще не оправилось от основного заклинания, которое она использовала в прошлый раз. Слишком рискованно было бы еще раз произносить его, пока она окончательно не выздоровела. Нельзя делать это без поддержки — меча со знаками Хартии. И эта мысль вернула ее к основной проблеме.
— Тогда тебе надо одолжить меч, — объявила Собака, серьезно глядя на Лираэль. — Я не думаю, что у кого-нибудь тут есть рябиновая палочка. Рябина — это совсем не для Клэйр.
— Я думаю, и меч, благоухающий связывающими заклинаниями, тоже не для Клэйр, — возразила Лираэль, опускаясь в кресло. — И почему я не могу быть обычной Клэйр? Если бы у меня был Дар Зрения, я знала бы, что в библиотеке произойдет беда. Если когда-нибудь я обрету Зрение, то, клянусь Хартией, никогда больше так не поступлю!
— Хм-м, — протянула Собака с интонацией, которую Лираэль не поняла, но которая, видимо, была исполнена глубокого значения. — Может, и так. Но вот насчет меча ты ошибаешься. В этих залах есть несколько мечей большой силы. Один у Охотниц, три у Стражи обсерватории — правда, один из них — просто топор, но в его стали те же заклинания. А ближе всего к нам — меч Главной Хранительницы библиотеки. Это очень старый и известный меч, его называют Победителем. Он прекрасно нам подойдет.
Лираэль смотрела на Собаку таким бессмысленным взглядом, что та прекратила прохаживаться, прокашлялась и сказала:
— Лираэль, слушай меня внимательно. Я сказала, что ты ошибаешься насчет…
— Я тебя слышала, — резко перебила ее Лираэль. — Ты, должно быть, совсем сумасшедшая! Я не могу украсть меч у Главной Хранительницы! Она всегда носит его с собой! Наверное, даже во сне рядом с собой кладет!
— Так и есть, — ответила Собака с довольной интонацией в голосе. — Я проверяла.
— Собака! — закричала Лираэль, пытаясь сдержать дыхание так, чтобы делать хотя бы один вдох в секунду. — Пожалуйста, не ходи в комнату Главной Хранительницы! И вообще никуда одна не ходи! А если тебя кто-нибудь увидит?
— А меня никто не видел, — счастливым голосом ответила Собака. — В любом случае Главная Хранительница держит меч в своей спальне. Но рядом с собой она его не кладет. Так что ты можешь его одолжить, пока Хранительница спит.
— Нет, — ответила Лираэль и затрясла головой. — Комнату Главной Хранительницы я грабить не буду. Лучше постараюсь справиться со Стилкен без меча.
— Тогда ты умрешь, — сказала Невоспитанная Собака, внезапно став очень серьезной. — Стилкен выпьет твою кровь и станет от этого сильнее. А потом она прокрадется на нижние уровни библиотеки и будет появляться то здесь, то там и ловить библиотекарей одного за другим. Она будет лакомиться ими в каком-нибудь темном углу, и никто не отыщет даже их костей. Стилкен найдет себе союзников среди существ, живущих на старых уровнях библиотеки. И она откроет двери злу, которое поджидает снаружи. Ты должна связать ее, но без меча у тебя ничего не выйдет.
— А если ты мне поможешь? — с надеждой спросила Лираэль. Должна же существовать возможность обойтись без меча Главной Хранительницы или вообще без всяких мечей. Попытаться заполучить меч Мирель или мечи из обсерватории было бы ничуть не легче. Лираэль даже не знала точно, где находится эта обсерватория.
— Я бы хотела, — ответила Собака. — Но это — твоя Стилкен. Ты ее выпустила. Ты и должна разбираться с последствиями.
— Итак, ты не поможешь, — грустно подвела итог Лираэль. Какое-то время она еще надеялась, что Невоспитанная Собака вмешается в это дело и поможет все привести в порядок. Ведь Собака была волшебным существом и, вероятно, обладала некоторой силой. Хотя, похоже, недостаточной, чтобы справиться со Стилкен.
— Я помогу советом, — продолжала Собака. — Это единственное, что подойдет. Но меч тебе придется взять самой и самой победить Стилкен. Может быть, даже сегодня ночью.
— Сегодня ночью? — переспросила Лираэль очень тихо.
— Сегодня ночью, — подтвердила Собака. — Все такие приключения должны начинаться, едва пробьет полночь. Ты войдешь в комнату Главной Хранительницы. Меч стоит слева, за шкафом, который почему-то полон черных жилетов. Если все пойдет хорошо, ты сможешь вернуть меч еще до рассвета.
— Если все пойдет хорошо, — мрачно повторила Лираэль, припоминая серебряный огонь в глазах Стилкен и эти ужасные крючья вместо рук. — Как ты… как ты думаешь, мне следует оставить записку на случай… на случай, если все пойдет плохо?
— Да, — сказала Собака, уничтожив этим ответом последний проблеск веры в себя в душе Лираэль. — Да, это хорошая идея.

Глава двенадцатая. В КАМОРКЕ ГЛАВНОЙ ХРАНИТЕЛЬНИЦЫ

Когда большие водяные часы в средней трапезной показали без четверти полночь, Лираэль выбралась из своего убежища и полезла по шахте к узкому пути, который должен был привести ее в южный коридор и к комнатам Главной Хранительницы библиотеки Венсель.
На Лираэль была ее библиотечная форма, на тот случай, если бы ей кто-нибудь встретился, а также она несла конверт, адресованный Главной Хранительнице. Основная масса библиотекарей работала и ночью, но к ночным работам не привлекали третьих помощников, кем являлась Лираэль. Если бы ее остановили, она бы сказала, что несет важное сообщение. В конверте в самом деле лежало письмо, но ей так никто и не встретился. Никто не спускался по узкому пути, который получил свое имя из-за того, что действительно места там хватало только на одного человека, и если в нем встречались двое, то разойтись было невозможно. Им редко пользовались, потому что если возникала такая ситуация, то та Клэйр, что была младше, должна была поворачивать обратно… Порой приходилось проходить назад почти весь путь, а он был более мили в длину.
Южный коридор был шире и гораздо более опасен для Лираэль, потому что здесь были жилые комнаты многих старших Клэйр. К счастью, знаки Хартии, которые светили так ярко в течение дня, теперь притухли. По углам было очень темно, и в этой тени пряталась Лираэль.
Дверь в комнаты Главной Хранительницы, однако же, была ярко освещена кольцом знаков Хартии, которое окружало эмблему, изображающую книгу и меч. Эмблема была вырезана на камне рядом с дверью.
Лираэль раздраженно посмотрела на этот свет. Далеко не в первый раз она задала себе вопрос, что же это она делает. Возможно, было лучше во всем признаться еще несколько месяцев назад, когда неприятности только начались. Тогда кто-нибудь другой смог бы бороться со Стилкен. Вдруг что-то прикоснулось к колену Лираэль, и она чуть не закричала от страха и неожиданности, К счастью, это оказалась Невоспитанная Собака.
— Я думала, ты не захочешь помогать, — зашептала Лираэль. Собака как сумасшедшая прыгала и пыталась облизать ей лицо. — Да тихо ты, дурища!
— Я и не собираюсь помогать, — радостно сообщила Собака, — я хочу только посмотреть.
— Великолепно, — произнесла Лираэль как можно более ядовито. Но в глубине души она обрадовалась. Отчего-то теперь, когда Собака была рядом, дверь в комнаты Главной Хранительницы не так уже сильно пугала ее.
— Когда что-нибудь произойдет? — спросила Собака через минуту.
Лираэль продолжала стоять в тени и смотреть на дверь.
— Сейчас, — сказала Лираэль с надеждой, что это слово придаст ей мужества начать свое дело, — идем!
Она быстро пересекла коридор, взялась за бронзовую ручку и толкнула дверь. Ни одной из Клэйр никогда не требовалось запирать дверь, так что Лираэль не ожидала, что дверь не откроется. И точно, дверь медленно отворилась, и Лираэль с Собакой вошли внутрь.

Предыдущая страница 4 Следующая страница


5 Никс Гарт

Она тихо закрыла за собой дверь и обернулась, чтобы осмотреть помещение. Большая часть комнаты была жилой. Три стены покрывали полки с книгами, посередине стояли три удобных стула и высокая, тонкая скульптура лошади из полупрозрачного камня.
Лираэль сразу подошла к четвертой стене. Там находилось единственное, но огромное окно. Лираэль впервые в жизни видела такое чистое и ровное стекло. За окном простиралась долина реки Раттерлин, которая текла на юг. Она была похожа на полоску серебра далеко внизу и ярко сверкала в лунном свете. Шел небольшой снег, снежинки красиво танцевали в воздухе, вылетая из-за горы. Ни одна из них не прилипала к окну и не оставляла на стекле следов.
Вдруг Лираэль вздрогнула и отпрянула от окна, когда какая-то темная тень скользнула среди падающего снега. Но затем она с облегчением осознала, что это была всего лишь сова.
— У нас тут еще куча дел до рассвета, — прошептала Собака, наблюдая, как Лираэль стоит и смотрит в окно. Девочка была совершенно зачарована серебряной лентой, уходящей за далекий горизонт, и странной перспективой, залитой лунным светом. За горизонтом лежало собственно Королевство: великий город Билайзер со всеми своими чудесами, стоящий под открытым небом и окруженный морем. Весь этот мир другие Клэйр видели в ледяных зеркалах обсерватории, и он был там, за пределами Ледника, но все, что знала Лираэль, она почерпнула из книг или из рассказов путешественников в нижней трапезной.
Впервые в жизни девочка задумалась, что же Клэйр пытались там увидеть. Где было то место, которое не давалось Зрению? Что было то будущее, которое начиналось там?
Нечто промелькнуло вдруг в глубинах ее памяти, какое-то ощущение того, что где-то это уже было, какое-то мимолетное воспоминание. Но как мелькнуло, так и пропало. И Лираэль продолжала любоваться потрясающим видом внешнего мира из окна.
— Куча дел! — повторила Собака уже громче. Лираэль неохотно оторвалась от созерцания и сосредоточилась на том, что собиралась сделать. Спальня Главной Хранительницы библиотеки, должно быть, находится за этой комнатой. Но где же дверь? Здесь есть только окно, дверь, ведущая в коридор, и книжные полки.
Разглядывая полки, Лираэль заметила, что край одной из них оснащен дверной ручкой.
— Меч на стойке слева, — прошептала Собака, которая вдруг чего-то словно испугалась, — не открывай дверь слишком широко.
— Спасибо, — ответила Лираэль и осторожно проверила дверную ручку, чтобы посмотреть, ее надо тянуть, толкать или поворачивать, — а я думала, ты не собираешься помогать.
Как только Лираэль прикоснулась к ручке, вся книжная полка отъехала в сторону. Лираэль с трудом удержала ее, чтобы дверь не открылась во всю ширину. Она прикрыла ее обратно, оставив лишь небольшую щель, достаточную для того, чтобы проскользнуть внутрь.
В спальне было темно, ее освещал только лунный свет, проникавший в комнату через оставленную Лираэль щель в двери. Она просунула внутрь голову и дала глазам привыкнуть к темноте. Слух ее был крайне напряжен, она прислушивалась, не раздастся ли какой-нибудь звук, не послышатся ли внезапные шаги.
Только примерно через минуту она смогла разглядеть темную массивную кровать. На ней кто-то лежал и дышал. Впрочем, Лираэль не была уверена, не мерещится ли это ей.
Как Собака и сказала, у двери была стойка. Это был цилиндрический футляр из металлической сетки, чуть-чуть приоткрытый. Даже при таком тусклом свете Лираэль увидела в нем Победителя в ножнах. Эфес находился лишь в нескольких дюймах от нее, достаточно протянуть руку и взять. Но ей пришлось подойти вплотную к стойке, чтобы поднять меч на достаточную высоту и вытащить его из футляра.
Лираэль отпрянула назад и глубоко вздохнула. Воздух в спальне отчего-то казался более плотным. Он был темнее и насыщеннее, будто бы замышлял что-то против воров вроде Лираэль.
Собака посмотрела на нее и ободряюще подмигнула. Пульс у Лираэль участился, и вдруг ее охватил странный холод. Несколько маленьких осторожных шагов — и вот она уже у стойки. Она взялась за нее обеими руками, затем несмело обхватила рукоятку меча вместе с ножнами.
Едва пальцы Лираэль прикоснулись к металлу, как меч издал тихий свист, знаки Хартии вспыхнули и засияли на эфесе. Лираэль даже присела и скрючилась, чтобы как-нибудь приглушить свет и звуки. Она не осмеливалась обернуться назад. Не хотелось увидеть, как Главная Хранительница проснется и придет в ярость.
Но оглушительного вопля возмущения не последовало, и строгий голос не вопросил, что это она здесь делает. Красное марево перед глазами рассеялось, она снова стала видеть в темноте и по-собачьи подняла одно ухо, прислушиваясь. Но снова не услышала ничего, кроме барабанного боя собственного сердца.
Свист и сияние продолжались не долее секунды, сообразила Лираэль. В таком случае было ясно, что Победитель избрал того, кто будет или не будет обладать им. Лираэль подумала об этом и склонилась перед ним.
— Победитель, — прошептала она так тихо, что сама себя почти не слышала, — я одолжу тебя лишь на одну ночь, потому что ты мне нужен, чтобы победить Стилкен, тварь из Свободной магии. Я обещаю, что ты будешь возвращен на место, откуда был взят, еще до рассвета. Я клянусь в этом Хартией, чей знак ношу.
Она прикоснулась к знаку Хартии у себя на лбу и поморщилась от внезапной вспышки света из стойки с мечом. Тогда она прикоснулась к рукояти Победителя теми же двумя пальцами.
На этот раз меч не засвистел, и лишь знаки сверкнули на эфесе. Лираэль чуть не вздохнула, но в последний момент придержала дыхание.
Меч выскочил из металлического футляра без единого звука, хотя Лираэль пришлось поднять его выше головы. Он был очень тяжелый. Она не представляла себе, каким он мог быть тяжелым и длинным. Казалось, он весил вдвое больше, чем ее учебный меч, а длиннее он был раза в три. Меч был слишком длинным для ее собственных ножен, а если просто засунуть его за пояс, который она подняла чуть ли не до подмышек, получалось, что меч все равно волочится по земле.
То есть, подумала Лираэль, меч этот не был изготовлен для четырнадцатилетних девочек. Она попятилась назад и осторожно прикрыла дверь.
Невоспитанной Собаки нигде не было. Лираэль огляделась вокруг, но в комнате не было места, где Собака могла бы спрятаться. Разве что под стульями.
— Собака! Я нашла его! Идем! — зашептала Лираэль.
Ответа не было. Лираэль задержалась примерно на минуту, хотя ей казалось, что прошло гораздо больше времени. Затем она прошла к наружной двери и стала прислушиваться к шагам в коридоре. Вернуться в библиотеку с мечом было бы самой рискованной частью ее рискованного предприятия. Ни одной Клэйр она бы в жизни не смогла правдоподобно объяснить происходящее. И вдруг в темном углу темной комнаты мелькнула еще более темная тень. Ужас, словно взрыв, буквально подбросил Лираэль вверх. Но это снова оказалась Невоспитанная Собака.
— Ты напугала меня! — сердито зашептала Лираэль и поспешила к дверям. Затем — ко второй задней лестнице, которая привела ее прямо вниз, в библиотеку. — Почему ты не подождала меня?
— Не люблю ждать, — ответила Собака, отираясь вокруг ног Лираэль, — а кроме того, мне хотелось взглянуть на комнаты Мирель.
— Нет! — выдохнула Лираэль громче, чем хотелось бы. Она опустилась на одно колено, положила меч на согнутую руку и схватила Собаку за челюсть. — Я велела тебе не ходить в жилые комнаты! Что если они подумают, что ты опасна?
— Я и опасна, — пробормотала Собака, — когда надо. Кроме того, я знала, что ее там нет. Я унюхала, что ее нет.
— Пожалуйста, пожалуйста, не броди там, где другие люди могут увидеть тебя, — умоляющим тоном проговорила Лираэль. — Обещай, что не будешь этого делать.
Собака попыталась уклониться, но Лираэль ее не отпускала. Наконец та пробормотала нечто напоминающее «ну, ладно», и Лираэль решила, что на этот раз пока достаточно.
Через несколько минут, спускаясь вниз по второй задней лестнице, Лираэль вспомнила о том, что сама только что пообещала Победителю. А что, если она не сможет вернуть его до рассвета в комнату Венсель?
Дойдя до подножия лестницы, Лираэль с Собакой повернули к главному спиральному коридору, по направлению к двери, ведущей в пещеру цветов. Когда дверь появилась в поле зрения, Лираэль внезапно остановилась. Собака налетела на нее сзади и посмотрела с удивлением.
— Собака, — медленно проговорила Лираэль, — я знаю, ты не хочешь помогать мне бороться со Стилкен. Но если я не смогу победить ее, то я хочу, чтобы ты взяла Победителя и отнесла его к Венсель. До рассвета.
— Ты сама его туда принесешь, госпожа, — доверительным тоном ответила Собака. Она помялась и добавила: — Я, конечно, сделаю все, о чем ты просишь, если это так необходимо. Даю тебе мое честное слово.
Лираэль кивнула в знак благодарности. До двери оставалось не более тридцати шагов. Когда и они были позади, девушка достала механическую мышку из правого жилетного кармана, а из левого — маленькую серебряную бутылочку. Затем она вынула из-за пояса Победителя и в первый раз в жизни подняла его на боевую позицию. Знаки Хартии на клинке сверкнули ярче, когда они почувствовали врага, и Лираэль ощутила скрытую в мече силу магии. Лираэль знала, что Победитель одержал верх над множеством чудовищ и жутких тварей, и это давало ей некоторую надежду. До тех пор, пока она не вспомнила, что в этот раз, возможно, единственный в его практике, меч находится в руках глупой девчонки, которая и сама не знает, что делает.
Не давая этой мысли укорениться в сознании, Лираэль подошла и решительно сломала запирающее заклинание на двери. Как Собака и говорила, заклинание уже было повреждено Свободной магией. Она его разъела настолько глубоко, что заклинание распалось, только лишь Лираэль прикоснулась к нему и прошептала нужные слова.
Затем Лираэль помахала запястьем. Изумруды на браслете вспыхнули, и дверь распахнулась. Лираэль приготовилась отразить внезапную атаку Стилкен, но за дверью никого не было.
Она нерешительно вошла в дверь, напряженно принюхиваясь, чтобы уловить запах Свободной магии, и приглядываясь, чтобы увидеть малейшее шевеление чудовищной твари.
В отличие от ее прошлого визита сюда в конце коридора не было яркого света, а только какое-то зловещее зарево. Магия Хартии ночью вызывает в пещерах лунный свет, и вместо разных ярких красок вокруг лишь тени да серый цвет. Где-то тут, в этой полутьме, и скрывается Стилкен. Лираэль подняла меч выше и вошла в пещеру. Под ногами зашуршали цветы.
Невоспитанная Собака следовала в десяти шагах за ней. Шерсть на ее спине встала дыбом. Из груди вырывалось непроизвольное рычание. Здесь повсюду виднелись следы Стилкен, но ее самой не было. Даже запаха не было. По-видимому, она где-то пряталась в засаде, выжидая удобный момент, чтобы напасть первой. Затем Собака как бы вспомнила, что Лираэль должна сама справиться со своей задачей. Она пригнулась к земле и легла на живот, наблюдая за тем, как ее хозяйка идет по цветам к дереву и пруду, где наверняка затаилась в засаде Стилкен.

Глава тринадцатая. СТИЛКЕН И СТРАННАЯ МАГИЯ

Снова Лираэль оглушила тишина огромной цветочной пещеры. Кроме шороха ее собственных шагов, не было слышно ни звука. Медленно, оборачиваясь через каждые три шага, чтобы убедиться, что никто не крадется следом, Лираэль пересекла пещеру и приблизилась к воротам с полумесяцем.
Они все еще были полуоткрыты, но Лираэль не решилась соваться туда на случай, если Стилкен вдруг выскочит и захлопнет ворота. Не исключено, что она все-таки сидит где-то в пещере.
Дерево лучше всего годится для того, чтобы спрятаться, подумала Лираэль и представила себе, как Стилкен змеей обернулась вокруг какой-нибудь толстой ветки. И, надежно скрытая завесой плотных зеленых листьев, следит за каждым ее шагом своими серебряными глазами…
В странном освещении дуб казался огромной темной горой. Стилкен могла просто стоять позади ствола и медленно перемещаться вокруг него, чтобы дерево оставалось между ней и Лираэль. Лираэль повернулась к дереву и открыла глаза как можно шире, будто это могло помочь ей лучше видеть в темноте. Как и прежде, ничего не шевелилось, и она пошла к дереву.
Она так сосредоточилась на дубе, что и не заметила, как нога ступила в пруд. Серебряная рябь побежала по поверхности, отражая лунный свет, а затем вода опять успокоилась, став такой же темной и неподвижной, как прежде.
Лираэль отступила назад, потрясла ногой и начала пробираться по кромке водоема. Отсюда уже можно было различить некоторые части дуба: отдельные ветки и листья. Но оставалось еще много темных мест, в которых могло находиться все что угодно. Лираэль постоянно казалось, что она заметила какое-то движение в темноте.
Все, надо прибавить света, подумала Лираэль, даже если это выдаст ее. Она вошла в Хартию, и едва нужные знаки поплыли в ее сознание… как вдруг Стилкен, как вулкан, изверглась из пруда позади нее и набросилась на Лираэль, выставив перед собой ужасные когтистые лапы.
Победитель без каких-либо просьб со стороны Лираэль выстрелил в чудовище дождем белых искр и пара. Сильная отдача чуть не вывихнула девочке плечо. Она отпрянула назад с криком ярости и ужаса и инстинктивно встала в боевую позицию. Искры вылетели снова, и вода в пруду зашипела, но Стилкен снова атаковала, ее когти с громким звоном отпарировали выпад Лираэль и Победителя.
Лираэль уже не рассуждала, а действовала совершенно бессознательно. Она отбежала к дереву, вмиг позабыв все выученные наизусть обезвреживающие заклинания, и вообще утратила чувство Хартии. Только грамотное обращение с мечом могло спасти ее от неминуемой смерти в когтях твари-убийцы.
Стилкен, видимо, решила поскорее покончить с ней и перешла в решительное наступление. Мощным движением она едва не отсекла Лираэль обе ноги. Но та не растерялась и отразила удар. Когда меч ударился о когти, на землю посыпались шипящие змееподобные искры. Лираэль успела удивиться, как же ей удался такой мастерский удар, ведь ее мускулы совсем не были для него подготовлены. Не давая Стилкен опомниться, она нанесла прямой удар. Мощный прямой удар Победителя поразил Стилкен прямо в живот, отчего искры полетели в разные стороны, усеяли всю землю вокруг и прожгли на платье Лираэль множество крошечных дырочек.
Но этот удар лишь взбесил Стилкен. Она бросилась снова, и каждый взмах ее ужасных когтей заставлял Лираэль отступать все дальше и дальше. В полном отчаянии она принялась размахивать Победителем. Вес меча уже совершенно изнурил Лираэль. Она никогда не была страстной фехтовальщицей и никогда об этом не жалела. До сих пор.
Она снова отступила, и ее нога вдруг попала в какую-то ямку. Лираэль потеряла равновесие и грохнулась навзничь, а в это время острейший коготь полоснул по тому месту, где только что находилось ее горло.
Лираэль не почувствовала боли. Земля, цветы, высокий потолок и свет Хартии в виде далеких звезд… С каждым кувырком Лираэль ожидала, что вот-вот увидит серебряные глаза Стилкен и почувствует обжигающую боль от ее когтей. Наконец она вскочила. Ужас охватил ее.
Победитель все еще находился в ее руке, а Стилкен отчаянно пыталась вытащить коготь, застрявший в корне дуба. Лираэль поняла, что этот мощный удар предназначался ей, и она избежала его только потому, что упала. И коготь чудища вонзился в дерево.
Стилкен смотрела на нее своими жуткими серебряными глазами и издавала какое-то жуткое квохтанье. Форма тела чудовища начала изменяться. Из застрявшей левой руки в правую половину тела переместилась мышечная масса, а в левую руку под кожей, внешне напоминающей человеческую, перебежали какие-то личинки. Завершив эту трансформацию, Стилкен еще раз напряглась в чудовищном усилии, стараясь освободиться.
Лираэль знала, что если немедленно не воспользоваться этой великолепной возможностью, то — все, конец. У нее было лишь каких-то несколько мгновений. Знаки вспыхнули на лезвии Победителя и объединились с теми, которые она извлекла из Хартии. Ей необходимы были четыре знака победы, но перед тем, как пустить их в дело, надо создать защиту с помощью другой цепочки знаков. Они, к счастью, были менее мощными.
Победитель пришел к ней на помощь, и знаки начали медленно формировать цепь в ее сознании… слишком медленно. Стилкен же в это время рычала и ревела, изо всех сил пытаясь высвободить застрявший коготь. И это ей удавалось, коготь дюйм за дюймом выходил из древесины. Дуб, казалось, пытался удержать чудовище, но Лираэль некогда было думать об этом, так как все ее сознание было сейчас сосредоточено на заклинании Хартии. Впрочем, Лираэль слышала, как скрипит и трещит дерево, словно не желая выпускать коготь.
Наконец последний знак появился в сознании Лираэль, и она выпустила заклинание, чувствуя, что теперь настало время для четырех последних знаков — знаков победы.
Первый знак вспыхнул в ее сознании как раз в тот момент, когда Стилкен с жутким ревом вытащила свой коготь из плена, обрызгав все вокруг фонтаном белых брызг, смешанным с зеленым соком дуба.
В такой ситуации даже при действии защитного заклинания Лираэль не могла позволить победному знаку еще хоть на секунду задержаться в своем сознании, Она тотчас отправила его в Победителя и выбросила заклинание вперед, навстречу Стилкен. Оно вылетело как струя блестящего масла, потом вдруг взорвалось и окружило враждебную тварь, как золотой огненный шар.
Это застало Стилкен врасплох как раз в тот момент, когда она собралась было снова наброситься на Лираэль. Чудовище попыталось увернуться от знака победы, но опоздало. Лираэль шагнула вперед, и Победитель в великолепном броске устремился прямо к горлу Стилкен. В ответ на его выпад кометой взвился новый сноп белых брызг, которые рассыпались вокруг Лираэль. Тварь застыла в двух шагах от девочки и снова нацелила на нее свои когти.
Лираэль вызвала второй знак победы, и он тоже полетел прямо в Стилкен. Но когда дотронулся до нее, та попросту исчезла. Кожа чудовища покрылась трещинами и морщинами. Сквозь них блеснул ослепительный белый свет, и сброшенная кожа, как старый носок, упала на землю. За несколько мгновений Стилкен потеряла свой получеловеческий облик. Теперь она предстала в виде безликой колонны яростного белого огня, пронзенного мечом.
Третий знак победы вылетел из Победителя и устремился на колонну. Вдруг колонна начала уменьшаться, съеживаться и затухать, пока на полу не осталось лишь маленькое, диаметром в дюйм, пятно света.
Лираэль достала из жилетного кармана свою металлическую бутылочку и загнала в нее мечом ставшую совсем крошечной Стилкен. Не теряя ни секунды, она быстро заткнула сосуд пробкой. После этого запечатала бутылку четвертым знаком победы, который обернулся вокруг бутылки и пробки.
Вдруг бутылка подпрыгнула и завертелась у Лираэль в руке, но через минуту затихла. Лираэль осторожно положила ее в карман и опустилась на землю рядом с Победителем. Девочка перевела дух, дышать было трудно, она почти задыхалась. Все осталось позади. Все действительно уже прошло. Она поймала Стилкен. Совершенно самостоятельно.
Лираэль откинулась назад, морщась от боли, которая волнами разливалась по всему телу. Вдруг ей показалось, что в корнях дуба что-то блеснуло. Лираэль снова поспешно схватила Победителя и забыла о своих синяках. А вдруг там прячется еще одна Стилкен? А вдруг та, первая, сумела выскользнуть из бутылки в последний миг? Лираэль быстро проверила сосуд, но тот был надежно запечатан. А может, она как-нибудь моргнула и Стилкен сбежала до того, как бутылка была запечатана? Или еще до вызова четвертого знака победы?
Свет снова вспыхнул, он был мягкий и золотой. Лираэль с облегчением вздохнула. Это магия Хартии, так что она находилась в безопасности. Сияние исходило из ямки, о которую она споткнулась.
Присмотревшись, Лираэль заметила, что там лежала книга, переплетенная в нечто странное, покрытое то ли мехом, то ли шерстью. Используя меч как лопату, Лираэль осторожно вытащила книгу. Она видела, как дерево зажало Стилкен, и не хотела сама оказаться в таком же положении.
Очистив книгу от корней, она внимательно осмотрела ее. Знаки Хартии на обложке были ей хорошо знакомы. Это были заклинания против плесени и моли. Лираэль прижала к себе книгу и вдруг сообразила, что она сама вся пропотела, обвалялась в грязи и цветочных лепестках. Только теперь она осознала, насколько вымоталась и обессилела, не говоря уже о многочисленных ушибах и ссадинах, полученных в бою. Жилет пострадал безнадежно. Он выглядел так, будто его пожрала огненная моль.
Из зарослей цветов вылезла Собака. В ее пасти были зажаты ножны Победителя, и она не выпустила их, даже когда Лираэль вложила меч на место.
— Видела? — спросила Лираэль. — Я ее победила! Я победила Стилкен!
— Мур, мур, мур, — ответила Собака, поднимаясь перед Лираэль на задние лапы. Затем она аккуратно положила меч на землю. — Да, моя госпожа. Я знала, что все так и будет. Достаточно точно.
— Ах, ты знала, — медленно проговорила Лираэль и посмотрела на свои руки, которые вдруг затряслись крупной дрожью. Вслед за руками затряслось и все ее тело. Ей даже пришлось сесть на землю, до того все тело стало вдруг ненадежным и как будто ватным. Собака прислонилась к Лираэль и принялась ободряюще вылизывать ей ухо.
— Я сама отнесу меч на место, — предложила Собака, когда дрожь Лираэль несколько ослабела, — а ты отдохни здесь, пока я не вернусь. Я быстро. Ты будешь в безопасности.
Лираэль кивнула, так как говорить была уже не в силах. Она потрепала Собаку по голове и улеглась прямо на цветы. Их запах окутывал ее, и лепестки мягко касались ее щек. Дыхание наконец замедлилось и стало ровнее, глаза моргнули раз, другой, и она плотно смежила веки.
Собака подождала, пока не убедилась, что Лираэль крепко уснула. Тогда она коротко взлаяла. Из ее пасти вылетел знак Хартии и закружился над спящей девочкой. Окончательно убедившись, что все в порядке, Собака подхватила мощными челюстями меч и убежала.
Когда Лираэль проснулась, было утро, во всяком случае, в пещере снова сиял яркий свет. В первый момент ей показалось, что над ней парит знак Хартии, но это, конечно же, был только сон, потому что ничего такого не было, когда она проснулась окончательно. Лираэль села.
Все тело болело и было какое-то одеревеневшее. Ощущения — примерно те же, что и после ее обычных ежегодных экзаменов по битве на мечах и стрельбе из лука. Жилет починить уже не представлялось возможным, но у нее были запасные жилеты, а больше вроде никаких других видимых повреждений после сражения со Стилкен на Лираэль не было. Ничего, что потребовало бы посещения лазарета. Лазарет… Филрис. На мгновение Лираэль охватила печаль из-за того, что нельзя рассказать своей прапрапрабабушке о том, как она все-таки победила эту ужасную Стилкен.
Филрис понравилась бы Невоспитанная Собака, подумала Лираэль и оглянулась на спящую рядом Собаку. Та свернулась клубочком и обернула себя хвостом почти до самого носа. Она временами всхрапывала и иногда дергала лапами, как будто ей снилась охота на кроликов.
Лираэль уже потянулась, чтобы разбудить Собаку, когда почувствовала, что в бок ей впивается угол книги. При дневном свете оказалось, что переплет вовсе не из меха или шерсти, а из тяжелых планок, обвитых грубыми нитями. Довольно странный переплет, подумала Лираэль.
Она открыла книгу на первой странице, чтобы прочитать название, и сразу же, даже еще как следует не разглядев всех букв, поняла, что это книга необычная — она вся была пронизана магией Хартии.
На титульном листе значилось: «В коже Льва». Лираэль открыла первую страницу, думая найти там содержание, но сразу наткнулась на текст первой главы. Лираэль начала было читать, но вдруг буквы вспыхнули и замелькали. Лираэль поморгала, потерла глаза, и, когда снова посмотрела на страницу, там, вместо слов «Глава первая», уже было написано: «Предисловие».
Лираэль нахмурилась и быстро перелистала страницы. Пока ничего не изменилось, она начала поспешно читать.
«Создание кожи Хартии позволяет магу принимать различные внешние облики и казаться животным или растением. Правильно сотканная кожа Хартии, изготовленная в традиционной манере, придает магу требуемую ему в определенный момент форму, со всеми особенностями, ощущениями, достоинствами и недостатками данной формы.
Эта книга представляет собой теоретический курс искусства создания кож Хартии; практическое учебное пособие для начинающих магов; здесь также представлена полная коллекция кож Хартии, включающая кожи льва, лошади, прыгающей жабы, серого голубя, серебряного пепла и многих прочих полезных форм.
Курс обучения, представленный в данной книге, предполагает наличие у обучающегося мужества и дисциплины, и он даст добросовестному магу все необходимое для создания его первой кожи Хартии через три или четыре года обучения».
— Полезная книжица, — сказала Собака. Она проснулась и прервала чтение Лираэль, требуя, чтобы девочка почесала ей за ушами.
— Да, очень, — согласилась Лираэль. — Выходит, что если я пройду этот курс, то через три или четыре года научусь превращаться во что захочу.
— Тебе хватит полтора года, — широко зевнув всей пастью, заметила Собака, — если ты совсем ленивая, то потребуется два. Главное, начни изучать ту кожу, которая понадобится тебе для исследований. Знаешь, такую, чтобы можно было пролезать в узенькие щелочки.
— Зачем? — спросила Лираэль.
— Зачем… — передразнила ее Собака и вытащила свою голову из-под руки Лираэль. — Тут можно увидеть или унюхать столько интересного! В библиотеке на многие этажи никто не заходил сотни, а может, и тысячи лет! Запертые комнаты, полные старинных секретов. Сокровища! Знания! Как весело! Впрочем, может, ты хочешь просидеть третьей помощницей библиотекаря всю свою жизнь?
— Да не то чтобы всю жизнь, — сухо ответила Лираэль, — я хочу стать нормальной Клэйр и обрести Дар Зрения.
— Ну и замечательно, может, мы и найдем там что-нибудь такое, что пробудит его у тебя, — объявила Собака. — Я знаю, тебе надо работать, но есть же еще куча времени, которое нечего тратить попусту. Что может быть лучше прогулки там, где никто не бывал в течение последней тысячи лет? А?
— Думаю, это интересно, — согласилась Лираэль. Ее воображение разыгралось. Вообще-то действительно существовало множество дверей, которые ей очень хотелось бы открыть. Например, в скале была странная дыра…
— Кроме того, — продолжала Собака, — существуют силы, которые хотят, чтобы ты взяла и использовала эту книгу. Кто-то освободил Стилкен, а она, в свою очередь, разбудила другую магию! Это дерево не отдало бы тебе книгу, если бы она не предназначалась именно тебе.
— Да, думаю, ты права, — сказала Лираэль. Ей не понравилось предположение, что Стилкен кто-то помог выбраться из заточения. Это означало, что здесь, внизу, на старых уровнях, существует и действует некая более мощная сила, которая может войти в Ледник Клэйр, несмотря на все защитные заклинания.
Если было еще нечто подобное Стилкен, некое сосредоточение Свободной магии в библиотеке или где-нибудь поблизости, Лираэль сочла своим долгом найти это. Она в глубине души чувствовала, что, победив Стилкен, бессознательно приняла на себя новую ответственность и теперь должна искать и обезвреживать всех тварей, которые представляют опасность для дома Клэйр.
Всестороннее изучение этих явлений могло отнять много времени и увести ее в сторону, если вообще не поставить в тупик. Лираэль вдруг осознала, что она не так много думала о Пробуждениях и Даре Зрения в течение последних нескольких месяцев. Все ее мысли были заняты сотворением Собаки и тем, как победить Стилкен.
— Я научусь создавать кожу Хартии, — объявила она, — и мы с тобой все сумеем, Собака!
— Хорошо! — Собака радостно тявкнула, и ее лай отдался эхом под сводами пещеры. — Теперь тебе лучше поспешить, как следует помыться и переодеться, пока Имши не хватилась тебя.
— А сколько времени? — испуганно спросила Лираэль. Вдали от грозной тети Киррит в зале Юных или от тикающих часов в читальном зале она никогда не знала, который час. Девочке казалось, что только-только рассвело, потому что, по ее ощущениям, она спала совсем недолго.
— Половина седьмого утра, — ответила Собака, предварительно прислушавшись к чему-то.
Услышав это, Лираэль как могла быстро захромала прочь. Собака фыркнула и припустила следом за ней. Лираэль выбежала из пещеры и закрыла за собой дверь по всем правилам.

ЧАСТЬ ВТОРАЯ

Глава четырнадцатая. ПРИНЦ СЭМЕТ ВЫБИВАЕТ ШЕСТЬ

Анселстьерра 1928 г.
Старое Королевство.
Восемнадцатый год правления Короля Тачстоуна I
В семистах милях к югу от Ледника Клэйр двадцать два мальчика играли в крикет. В Старом Королевстве за Стеной, которая лежала в тридцати милях на север, уже настала поздняя осень. Здесь, в Анселстьерре, стояли последние теплые и ясные деньки, отличная погода для проведения заключительного матча среди мальчиков за Кубок старших классов. Борьба шла ожесточенная. Из восемнадцати команд, которые начинали состязание, осталось шесть. Матч уже подходил к концу, и для получения Кубка надо было забить только один мяч.
Отбивающему последний мяч через месяц должно было исполниться семнадцать лет, и рост его был шесть с половиной дюймов. Его темные волосы были коротко подстрижены. Белая фланелевая спортивная форма мальчика насквозь промокла от пота.
Огромная толпа болельщиков бесновалась на трибунах бэйнской крикетной площадки. Толпа была значительно больше, чем на обычных школьных матчах, даже когда одной из соревнующихся команд была команда из близлежащей школы Дормалан.
Большинство зрителей пришли сегодня смотреть матч только лишь затем, чтобы поглазеть на этого высокого отбивающего. Не потому вовсе, что он был намного способнее других игроков в своей команде, а потому, что он был Принцем. Говоря точнее, он был наследным Принцем Старого Королевства. Бэйн был не только самым ближайшим к Стене городом. Стена отделяла Анселстьерру от земель, где обитали магия и тайна. Девятнадцать лет назад на Бэйн совершили нападение Мертвые твари, которых победили двое людей. Это были родители юного игрока в крикет. Особенно прославилась его мать.
Принц Сэмет понимал, что любопытство жителей Бэйна направлено именно на него. Но он не давал сбить себя с толку. Все его внимание было сосредоточено на посылающем игроке, который находился сейчас на другом конце поля. Этот посылающий был очень сердитый рыжий мальчик, который с ожесточением вел шар и уже завел его в трое ворот. Но он, казалось, сильно устал, и последний его удар был уже не столь точным. Благодаря этому Сэмет и его партнер, Тед Хопкисс, овладели мячом и провели его по всему полю. Им пришлось приложить немало усилий для того, чтобы этот последний, жизненно важный забег наконец удался. Если посылающий не сможет восстановить свою прежнюю силу и четкость, подумал Сэмет, может, еще и есть шанс. Впрочем, посылающий тянул время, массируя руку и поглядывая на небо, где начинали клубиться облака.
Погода начала отвлекать внимание Сэма, и, по-видимому, не только его одного. Холодный северный ветер дул уже несколько минут. Он нес с собой магию из Старого Королевства и от Стены. Знак Хартии на лбу Сэмета защипало, и он ощутил присутствие Смерти. Случалось, что люди умирали прямо во время игры в крикет, по крайней мере, в последнее время было несколько таких печальных событий.
Наконец посылающий побежал и ярко-красный мяч, подпрыгивая, покатился к воротам. Сэмет выступил вперед, чтобы встретить его. Ивовая бита ударила по кожаному мячу с громким треском, и он взвился вверх. Мяч летел все выше и выше, пролетел под бегущими принимающими и угодил в трибуну, где и был ловко пойман каким-то немолодым мужчиной.
Шесть! Непроизвольная улыбка раздвинула губы Сэмета, в то время как с трибун обрушился целый шквал оваций.
Подбежал Тед, пожал ему руку, что-то невнятно пробормотал и убежал. Потом Сэмет тряс руки команде противников и всем, кто попадался ему на пути к раздевалке.
Между рукопожатиями он постоянно взглядывал наверх, чтобы увидеть табло результатов.
У него шестьдесят шесть персональных попаданий! Отличный конец школьной крикетной карьеры. А возможно, и вообще крикетной карьеры, подумал он, вспомнив о возвращении в Старое Королевство менее чем через два месяца. На севере от Стены в крикет не играли.
Лучший друг Сэмета Николас первым поздравил его. Ник был великолепным бегущим, но в качестве подающего или принимающего это был полный ноль.
— Молодец, Сэм! — проорал Ник, сильно тряся его руку. — Еще один трофей для доброго старого Сомерсби.
— Он еще пока не старый и добрый, но скоро им станет, — ответил Сэм, присев на скамейку для того, чтобы отмотать наколенники. — Странно, правда? Десять лет жалоб, а когда настает время, чтобы…
— Знаю, знаю, — сказал Ник, — и именно поэтому тебе надо поехать со мной в Корвер, Сэм. Это совершенно то же самое, что и Университет. Забудь об этом страхе перед будущим…
Договорить он не успел, так как в раздевалку ввалилась вся их команда и все бросились поздравлять Сэмета. Даже мистер Кохран, тренер команды, известный своей раздражительностью всему Сомерсби, удостоил Сэма похлопыванием по плечу и произнес;
— Отлично, Сэмет.
Через час все уже сидели в школьном автобусе. Воздух был до предела насыщен влагой из-за прошедшего только что дождя, который принес северный ветер. Минута солнца сменялась минутой яростного ливня. Под такой ливень они и попали всей командой, пока бежали к автобусу.
Команде предстояло три часа езды на юг от Сомерсби по Бэйнскому шоссе. Каково же было удивление пассажиров, когда водитель свернул с шоссе на узкую одноколейную проселочную дорогу.
— Эй, шофер! — крикнул мистер Кохран. — Куда тебя несет?
— Объезд, — неохотно ответил водитель, почти не разжимая губ. Он заменял Фреда, постоянного школьного водителя, который накануне сломал руку в споре о результатах игры в дартс.
— На шоссе наводнение у Бердсли. Я это узнал от почтальона на игре.
— Ну, замечательно, — сказал Кохран. Выражение его лица и тон голоса не предвещали ничего хорошего. — Это очень странно. Что-то мне кажется, что там сегодня не было такого же ливня. Тебе хорошо известен объездной путь?
— Да, папаша, — уверенно ответил водитель. Неопределенная улыбка мелькнула на его непроницаемом лице, — Мост Бектон.
— Никогда не слышал о таком мосте, — недовольно пробурчал Кохран. — Впрочем, тебе виднее.
Мальчики не обращали внимания ни на разговор взрослых, ни на дорогу. Они встали в четыре утра, чтобы вовремя попасть в Бэйн, и весь день играли в крикет. Большинство, включая Ника, крепко спали. Сэмет же не мог уснуть, он еще и еще раз прокручивал в памяти сегодняшний матч и радовался своей победе. Как он здорово выбил шестерку!
Сэм смотрел на капли дождя, бегущие по стеклу, и на дорогу. Автобус проезжал фермы и деревни. Электрический свет тепло светился в окнах. Вдоль дороги мелькали телеграфные столбы вперемежку с телефонными будками, когда они проезжали мимо какой-нибудь деревни.
Все это ему скоро придется оставить. Современные технологии вроде телефона и электричества попросту не действовали по ту сторону Стены.
Через десять минут за окнами проплыл еще один пейзаж. Такого Сэмет не видел там, за Стеной. Огромное поле было усеяно сотнями палаток, выстиранное белье сохло на множестве натянутых веревок, и надо всем этим царил общий дух неорганизованности. Проезжая мимо палаточного лагеря, автобус замедлил ход, и Сэмет увидел, что перед входом в палатки стоят или сидят женщины и дети, уныло смотрящие на дождь. Почти все они покрыли головы синими шалями. Это указывало на то, что они — беженцы из Саутерлинга. Более десяти тысяч беженцев получили временное убежище, и о них «Корверские ведомости» написали, как о «пришельцах из отдаленных северных регионов государства».
Это, должно быть, одно из поселений беженцев, одно из многих, возникших здесь за последние три года, подумал Сэмет. Он заметил, что поле окружено тремя рядами колючей проволоки и у ворот дежурят несколько полицейских. Капли дождя стекают по их шлемам и по темно-синим непромокаемым плащам.
Саутерлингцы бежали от войны, разгоревшейся между четырьмя странами на Дальнем Юге, за Разделительным морем. Война началась три года назад с незначительного на первый взгляд восстания в Искерии. Тогда кому-то не понравились правила торговли. Это восстание переросло в гражданскую войну, которая перекинулась и на соседние страны: Каларим, Изнению и Корровию. По крайней мере шесть враждующих группировок вели борьбу между собой. О них Сэмет знал, начиная с Искерийских сил и вплоть до настоящих анархистских бунтовщиков, Каларимских традиционалистов и Корровианских империалистов.
По давно сложившейся традиции, Анселстьерра не участвовала в войнах Южного континента. Она надеялась на свои Морские и Воздушные войска, которые в случае необходимости отбросят бунтовщиков на другой берег Разделительного моря. Но теперь война охватила большую часть континента, и единственным безопасным местом для мирных жителей воюющих стран оказалась Анселстьерра.
Так что Анселстьерра была конечным пунктом пути беженцев. Многих заворачивали назад, кого-то ловили в главных портах. Но если большие корабли не могли пройти незамеченными, то маленькие суденышки переплывали море, хотя и с опасностью для жизни пассажиров, и высаживали их где-нибудь на пустынном берегу Анселстьерры. Они могли утонуть в пути, они голодали, но все равно шли на этот рискованный шаг.
В конце концов их собрали и поселили во временные лагеря. Теоретически они имели право стать законными иммигрантами в Содружестве Анселстьерры, но на практике гражданство могли получить только те, у кого были деньги, связи или какие иные полезные качества. Например, нужная профессия.
Остальные оставались в лагерях для беженцев, а в это время правительство Анселстьерры пыталось договориться с правительствами их стран о том, как бы отправить беженцев обратно. Но война все ожесточалась, и никто по своей воле не вернулся бы в тот ад, из которого один раз уже удалось уйти. Каждый раз попытки массовой депортации заканчивались голодными забастовками, беспорядками и всеми мыслимыми формами протеста.
— Дядя Эдвард говорит, что Королини хочет послать саутерлингцев в твои лесные владения, — сонно проговорил Ник, он проснулся, как только автобус сбросил скорость, — за Стеной. Он говорит, что здесь для них места нет, а в Старом Королевстве навалом.
— Королини — это демагог-популист, — ответил Сэмет, процитировав передовую статью из «Ведомостей». Его мать, которая занималась дипломатическими отношениями между Анселстьеррой и Старым Королевством, еще хуже отзывалась об этом политике, который повысился в должности и завоевал известность во время Южной войны. Она считала, что он — опасный эгоист, способный на все ради получения власти. — Он не знает, о чем говорит. В Бордерлендсе они все погибнут. Там небезопасно.
— А в чем дело? — спросил Ник. Он знал, что его друг не любит говорить о Старом Королевстве. Сэм всегда говорил, что там не так, как в Анселстьерре, и Нику это было не понятно. Никто другой не знал так много о Старом Королевстве, как он. В библиотеках совсем не было никакой более или менее серьезной информации, по крайней мере, Ник нигде ее не находил. Армия держала границы закрытыми, и все тут.
— Там… ну, там опасные животные и… прочие штуки, — промямлил Сэмет, — я же тебе уже рассказывал. Пистолеты и электричество там не действуют. Это не как…
— Анселстьерра, — перебил его Ник с улыбкой. — Знаешь, у меня идея — приеду к тебе как-нибудь в гости на каникулы и сам все увижу.
— Было бы здорово, — сказал Сэмет. — Мне необходимо видеть дружелюбное лицо после шести месяцев в компании с Эллимер.
— А откуда ты знаешь, что я еду в гости к тебе, а не к твоей сестре? — спросил Ник с хитрой усмешкой.

Предыдущая страница 5 Следующая страница


Лираэль 6

Сэм еще ни разу не отозвался любезно о своей старшей сестре. Ник хотел прибавить что-то еще, но так ничего и не сказал, потому что посмотрел в окно. Сэм проследил за его взглядом.
Лагерь беженцев остался далеко позади, и теперь за окнами автобуса мелькал дремучий лес. Далекий, тусклый из-за туч солнечный диск висел над деревьями. Ребята сидели у левого окна, но если ехать домой, то солнце должно было бы находиться с правой стороны автобуса. Они двигались на север, должно быть, уже довольно долгое время. На север, по направлению к Стене.
— Я скажу Кохрану, — прошептал Сэмет, сидевший на боковом кресле.
Он встал и пошел к передней площадке автобуса, но вдруг в моторе что-то выстрелило, и автобус подпрыгнул. Сэмет чуть не упал. Водитель выругался и принялся переключать скорости, но двигатель только продолжал стрелять и фыркать. Тогда он снова выругался и рванул руль так, что скрежет металла разбудил всех пассажиров. А затем мотор заглох. И внутреннее освещение, и фары отключились, автобус прокатился еще пару метров и остановился.
— Сэр! — обратился Сэм к тренеру. — Мы ехали на север! Я думаю, мы уже где-то около Стены.
Кохран поглядел в окно, затем на Сэма, а затем встал в полный рост, отчего в салоне автобуса сразу наступила полная тишина.
— Всем сесть! — скомандовал он. — Спасибо, Сэмет. Все сидят на местах, я сейчас разберусь…
Он не успел договорить, так как хлопнула водительская дверь. Все бросились к окнам, невзирая на запрет Кохрана, и увидели, что их водитель перепрыгнул бортик, ограждающий дорогу, и со всех ног побежал, петляя между деревьями, словно его преследовал какой-нибудь смертный враг.
— Что за?.. — взревел Кохран и повернулся, чтобы посмотреть, что же так испугало водителя. Ничего такого он не увидел и, взяв зонт, вышел из автобуса.
Мигом все ребята вскочили со своих мест и бросились к лобовому стеклу. Сэмет успел первым, потому что находился ближе всех. Он увидел барьер, перегородивший дорогу, а рядом — огромный красный указатель. Он не мог со своего места различить букв, но и без того знал, что там написано. Сэм видел подобные знаки каждые каникулы, когда возвращался домой в Старое Королевство.
Красные указатели означали, что здесь начинается граница, которую называли Периметром, военная зона, охраняемая армией. За Периметром — Стена. Лес за указателем заканчивался, и начиналась территория с опорными пунктами, траншеями, тянулись бесконечные километры колючей проволоки, и все это — от восточного побережья до западного.
Сэм наизусть помнил, что написано на указателе. Притворившись, что может читать за сплошными струями дождя, он перечислил все с детства известные предупреждения. Им важно было это знать.
ПРИКАЗ ПО ПЕРИМЕТРУ
ГРУППА СЕВЕРНОЙ АРМИИ
Проход без разрешения из зоны Периметра строго запрещен. Любой, пытающийся пересечь зону Периметра, будет застрелен без предупреждения. Путешественники, имеющие разрешение, должны доложить об этом командующему по Периметру.
ЗАПОМНИТЕ — ПРЕДУПРЕЖДЕНИЯ НЕ БУДЕТ!
На минуту повисло тягостное молчание, ребята проникались серьезностью своего положения. Затем на Сэмета обрушился шквал вопросов, но он не отвечал. Он подумал, что водитель сбежал оттого, что оказался так близко от Стены. А что, если он привез их сюда с некоей целью? И почему он убежал от двух военных полицейских в красных кепи, которые только что сменились с поста?
Семья Сэмета нажила себе много врагов в Старом Королевстве. Некоторые из них были людьми, и они могли беспрепятственно пройти в Анселстьерру. Некоторые же людьми не были, но, однако, были достаточно сильны, чтобы пересечь Стену и пойти на юг. Небольшое расстояние, на самом-то деле.
А уж особенно в день, когда ветер дует с севера.
Недолго думая и даже не захватив непромокаемый плащ, Сэм выскочил из автобуса и подбежал к двум военным полицейским, которые кричали на Кохрана.
— Все вон из автобуса, и вон отсюда как можно быстрее, — орал сержант. — Пусть сначала бегут, потом идут. Понятно?
— Это еще почему? — спросил мистер Кохран, наливаясь ядом. Подобно большинству учителей в Сомерсби, он не был северянином и поэтому почти ничего не знал о существовании Стены, Периметра и Старого Королевства. К Сэмету он относился точно так же, как и ко всякому другому школьнику.
— Потому что я так сказал! — кричал сержант. Он явно нервничал. Кобура револьвера была у него расстегнута, а сам он постоянно оглядывался на деревья. Подобно большинству солдат Периметра, у него также был на поясе меч. Поверх военной формы цвета хаки на нем была надета кольчуга. Впрочем, на голове сержант носил красное кепи военных полицейских, а не шлем. Сэм заметил также и то, что ни у одного из охранников не было знака Хартии на лбу.
— Нет, любезнейший, — заорал в ответ Кохран. — Позовите сюда офицера, я настаиваю. Я не позволю моим мальчикам бегать по лесам под дождем!
— Лучше подчиниться ему, сэр, — сказал Сэм из-за его плеча. — В лесу что-то есть, и оно приближается.
— А ты кто такой? — грозно вопросил сержант и вынул меч.
Младший капрал немедленно сделал то же самое, да еще и обошел их и встал сзади. Тут оба полицейских заметили знак Хартии на лбу Сэма. Он был едва виден из-под крикетной кепки.
— Принц Сэмет из Старого Королевства, — ответил Сэм. — Я советую вам пригласить сюда майора разведки Двайера или генерала Главного штаба Тиндалла и сказать им, что я здесь. А кроме того, там в лесу скрываются, по крайней мере три Мертвеца.
— Ах ты… это самое, — выругался сержант. — Мы так и знали, что с ветром что-то неладно. Как им удалось? Впрочем, не важно. Харрис, быстро назад к посту и предупреди Главный штаб. Скажи им, что тут Принц Сэмет, куча школьников и, по крайней мере, три пришельца категории А. Воспользуйся голубем и ракетой. Ну и позвони на всякий случай. Пошел!
Младший капрал мгновенно исчез.
— Сэмет! Что здесь происходит? — спросил изумленный до крайней степени Кохран.
— Некогда объяснять, сэр, — нетерпеливо ответил Сэм. Он чувствовал присутствие Мертвецов — тел, наделенных духом и вызванных из Смерти. И теперь трое таких монстриков двигались по лесу параллельно дороге. Они, по-видимому, еще не обнаружили живых людей, но это должно было произойти с минуты на минуту.
— Все должны немедленно выйти из автобуса и бежать подальше от Стены как можно быстрее.
— Но… А… — Кохран снова стал наливаться яростью. Он не привык, чтобы им командовали, тем более его собственные ученики. Сержант не дал ему договорить.
— Берите их и бегите, сэр, иначе я застрелю вас на месте.
Он спокойно достал из кобуры револьвер и снял его с предохранителя.

Глава пятнадцатая. НАПАДЕНИЕ МЕРТВЕЦОВ

Через пятнадцать минут вся команда уже бежала под дождем по дороге, ведущей на юг. По совету Сэмета они вооружились крикетными битами, шарами и колышками для крикетных воротец, снабженными металлическими наконечниками. Сержант бежал вместе со всеми. Его револьвер по-прежнему заставлял Кохрана молчать.
Сперва все мальчики восприняли это как шутку, с бравадой и подначками. Но по мере того, как ночь становилась все темнее, а дождь сильнее, мальчики делались все тише. Шутки прекратились после того, как позади они услышали четыре быстрых выстрела, а затем далекий крик, полный боли.
Сэмет и сержант обменялись взглядами, полными страха и страшного знания. Выстрелы и крик, должно быть, принадлежали Харрису, который вернулся на свой пост.
— Есть здесь рядом проточная вода? — пропыхтел Сэмет, вспомнив известный ему с детства стишок о Мертвеце. Сержант потряс головой, но ничего не ответил. Он все время оглядывался на бегу, почти теряя равновесие. Вскоре после того, как они услышали крик, сержант показал Сэмету на небо. Три красные парашютные ракеты медленно плыли по ветру в нескольких милях к северу.
— Харрису стоило бы выпустить голубя, по меньшей мере, — пропыхтел он. — А может, и телефон работал, раз пистолет стрелял… Скоро тут будет резервная рота или отряд скаутов, сэр.
— Надеюсь, — ответил Сэмет. Он чувствовал, что преследовавшие их Мертвецы быстро приближаются. И нигде впереди не было и намека на убежище. Ни крепкого фермерского дома, ни сарая. Пригодилась бы и речка — ведь Мертвец не может пересечь проточную воду. А дорога шла вниз и становилась совсем узкой тропинкой, темной и тесной, — прекрасное место для засады.
Как только Сэм подумал об этом, его ощущение Мертвецов внезапно изменилось. Сперва это сбило с толку, но потом он понял, что это значит. Мертвецы теперь были впереди и выше их, кто-то из них взобрался на высокую насыпь где-то в окружающей дорогу темноте. И хуже того, это были новые духи, только сейчас появившиеся из Смерти.
Сэм чувствовал, что это были не Мертвые духи, действующие по собственной воле. Такие приходили через внешнюю границу. Это были Мертвые Руки, вызванные каким-то чародеем у Стены. Сознание чародея контролировало эти Руки, и потому они были гораздо опаснее Мертвых духов.
— Стойте! — закричал Сэм. Его голос был едва слышен сквозь шум дождя и шарканье ног об асфальт. — Они впереди! Нам нужно свернуть с дороги!
— Кто впереди, парень? — заорал Кохран, снова разозлившись. — Это и так слишком далеко зашло…
Его голос прервался, когда из темноты перед ними выступил силуэт. Он стоял прямо посреди дороги. Это был человек или бывший человек. Теперь на его руках были жилы вместо плоти, а голова выглядела как голый череп с пустыми глубокими глазницами и сверкающими зубами. Это существо, несомненно, было мертвым, и смрад разложения окутывал его, перебивая слабый запах дождя. Когда оно двигалось, с тела падали комья земли; видимо, тело еще недавно лежало в могиле.
— Левее! — закричал Сэм, указывая рукой. — Все бегите левее!
Его крик вывел мальчиков из оцепенения, они заторопились, прыгая на дорожную насыпь. Кохран прыгнул одним из первых, отбросив в сторону свой зонт.
Мертвец тоже задвигался, неуклюже побежал, чувствуя, что вожделенная Жизнь удаляется. Сержант оперся о Стену и ждал, пока Мертвец не приблизится на десять футов. Тогда он разрядил свой тяжелый револьвер сорок пятого калибра в туловище чудища. Пять быстрых выстрелов, которым сопутствовал вздох облегчения оттого, что оружие работает.
Чудище откинуло назад, потом оно упало, но сержант не стал ждать. Он достаточно долго служил на границе, чтобы знать, что скоро оно опять поднимется. Пули могли остановить Мертвецов, только если разрывали их на куски. Белые фосфорные гранаты были лучше — они сжигали тварей дотла, если вообще загорались. Пистолеты, гранаты и прочие произведения военной технологии Анселстьерры отказывали тем чаще, чем ближе были к Стене и к Старому Королевству.
— Бегите на холм! — прокричал Сэм, указывая на возвышение впереди, где лес редел. Если они доберутся туда, то, по крайней мере, будут видеть, что происходит, и будут иметь небольшое преимущество более высокой позиции.
Резкий нечеловеческий крик, больше похожий на рев, раздался позади. Сэм знал, что этот крик вырвался из иссушенных легких еще одного Мертвеца. Сэм чувствовал других, и справа, и слева; они начали окружать холм.
— Там где-то есть некромант, — сказал он на бегу. — И где-то неподалеку должно быть много мертвых тел.
— Полный грузовик этих южан… съехал здесь с дороги шесть недель назад… — быстро говорил сержант, ловя воздух широко открытым ртом. — Девятнадцать человек погибло. Немного странно… куда они направлялись… но все равно… их не доставили в церковь… в Аркелле… и не в армейский крематорий… выходит, их похоронили у дороги.
— Идиоты! — закричал Сэмет. — Совсем рядом со Стеной! Их надо было сжечь!
— Все чертовы бюрократы, — пропыхтел сержант, быстро нагнувшись, чтобы не удариться о ветку. — В правилах сказано… нельзя ничего жечь в зоне Периметра… Но это уже… на той стороне… понимаешь?
Сэмет не ответил. Они сейчас взбирались на холм, и ему нужно было все его дыхание. Он чувствовал, что сейчас позади по меньшей мере двенадцать Мертвецов, и еще по три или четыре с каждой стороны. И еще что-то было, чье-то присутствие. Может, это был некромант. Позади — там, где раньше были похоронены тела.
На вершине холма деревьев не было, за исключением нескольких совсем молоденьких, которые клонились под ветром. Они еще не добрались до деревьев, когда сержант крикнул, чтобы все остановились.
— Правильно! Собирайтесь все поближе. Кто-то потерялся? Сколько нас здесь?
— Шестнадцать, включая мистера Кохрана, — ответил Ник, который временами напоминал вычислительное устройство, Кохран смотрел на него, но молчал. Он все время наклонял голову, стараясь восстановить дыхание. — Все здесь.
— Как далеко мы забрались, сэр? — спросил сержант у Сэма, когда оба они обернулись на деревья. Рассмотреть что-либо было трудно. Видимость снижалась из-за дождя, который все усиливался, и из-за наступавшей ночной темноты.
— Первые двое или трое нападут на нас через несколько минут, — беспощадно сказал Сэмет. — Дождь их немного задержит. Нам придется валить их на землю, пронзать кольями и стараться удержать пришпиленными. Ник, разбей всех на группы по три человека. Двое с битами, а один пусть держит колышек наготове. Нет, Худ, ты иди с Эсмером. Когда они появятся здесь, я отвлеку их с помощью… ну, в общем, отвлеку. Тогда тот, кто с битой, должен бить так сильно, как сможет, по ногам чудища, а затем протыкать колышком каждую руку и каждую ногу.
Сэмет замолчал, когда увидел, что один из мальчиков во все глаза уставился на деревянный кол с металлическим наконечником длиной два с половиной фута. По выражению лица мальчика было понятно, что он не может себе представить, как можно кого-то этим проткнуть.
— Это не люди! — заорал Сэм. — Они уже мертвы. Если вы не будете с ними сражаться, они нас убьют. Думайте о них, как о диких животных, и помните — мы защищаем свою жизнь!
Один из мальчиков беззвучно заплакал, слезы тихо стекали по его лицу. Сначала Сэму показалось, что это капли дождя, но потом он заметил взгляд мальчика, выражавший полный и абсолютный ужас.
Сэм попытался найти слова, которые могли бы подбодрить мальчика, но в этот момент Ник указал вниз и закричал:
— Вот они!
Трое Мертвецов приближались от линии деревьев, шатаясь, словно пьяные, они явно не управляли своими руками и ногами. Их тела слишком пострадали при аварии, подумал Сэм, пытаясь оценить их силу. Это было хорошо. Они будут медленнее двигаться, их движения будут плохо скоординированы.
— Ник, твоя команда займется тем, что слева, — быстро сказал он. — Тэд, твой — тот, что по центру, а Джек возьмет на себя правого. Цельтесь им в колени и вбивайте колья, как только они упадут. Не позволяйте им схватить себя — они гораздо сильнее, чем кажется. Все остальные — включая и вас, сержант, и вас, мистер Кохран, — отойдите назад. Помогайте команде, которая попадет в беду.
— Да, сэр! — ответил сержант. Кохран просто молча кивнул, глядя на приближающихся Мертвецов. В первый раз на памяти Сэма он видел, как кровь отхлынула от лица Кохрана. Он совсем побелел, его лицо было почти такого же болезненного, мертвенно-бледного цвета, как у приближающихся Мертвецов.
— Ждите моего приказа! — прокричал Сэм. В это же время он достиг Хартии. Это было почти невозможно сделать в Анселстьерре, но в такой близости к Стене это было просто трудно, примерно как попытаться достать до дна очень глубокой реки.
Сэмет достиг Хартии и испытал мгновенное удовольствие от этого привычного прикосновения к ней, к ее постоянству и к этому чувству связанности со всем существующим. Затем он собрал нужные знаки и удерживал их в сознании, формируя их названия во рту. Когда все было готово, он выбросил вперед правую руку с тремя выставленными вперед пальцами. Каждый палец указывал на одного из приближающихся Мертвецов.
— Анет! Колью! Феран! — выкрикнул он, и знаки слетели с его пальцев, подобно сверкающим серебряным лезвиям, проносясь по воздуху так быстро, что глаз не мог уследить за их движением. Каждый знак поразил одного из Мертвецов, проделав дыру в разлагающейся плоти. Все трое отшатнулись назад, и один упал, размахивая руками и ногами, как перевернутый на спину жук.
— Черт побери! — воскликнул один из мальчиков рядом с Сэмом.
— Вперед! — скомандовал Сэм, и мальчики с криком кинулись вперед, размахивая своим импровизированным оружием. Сэм и сержант бросились вслед за ними, а Кохран побежал в одиночку, спускаясь с холма гораздо правее, чем все остальные.
Слышались неясные крики, глухой стук колышков, которыми протыкали Мертвецов и пригвождали их к мокрой земле.
Сэм впал в какую-то странную ярость: среди этой путаницы звуков, картин и эмоций он не был уверен в том, что происходит на самом деле. Когда он вышел из состояния яростного оцепенения, то обнаружил, что помогает Друйту Майнору втыкать колышек в руку корчащейся твари. Даже пригвожденный за руки и за ноги, Мертвец продолжал бороться, вырвал один из колышков и уже почти освободился, когда один из тех парней, что были в резерве, заметил это и опустил валун на свободную руку Мертвеца.
Когда Сэм наконец остановился, вытирая капли дождя со своего лица, он понял, что все поздравляют друг друга с победой. Все, кроме него, потому что он ощущал Мертвецов, поднимающихся с дороги на другую сторону холма. В результате быстрой проверки выяснилось, что осталось всего три колышка, а из пяти бит две были сломаны.
— Идите назад, — проговорил Сэм, прерывая общие поздравления. — Их там еще много.
Когда они двинулись назад, Ник и сержант подошли к Сэму. Ник заговорил первым и спокойно спросил:
— Что нам теперь делать, Сэм? Эти твари еще двигаются! Через полчаса они освободятся.
— Войска с Периметра прибудут сюда раньше, — пробормотал Сэм, глядя на сержанта, который кивнул в подтверждение. — Я беспокоюсь о новых Мертвецах, которые идут сюда. Единственное, что можно сделать…
— Что? — спросил Ник, когда Сэм запнулся посреди фразы.
— Здесь только Мертвые Руки и ни одного Свободного Мертвого духа, — ответил Сэм. — Все недавно созданы. Их души — это всего лишь то, что некромант смог вызвать на скорую руку. Они не столь могущественны, и они плохо соображают. Если бы я смог подобраться к некроманту, который контролирует их, они стали бы нападать друг на друга или бродить по кругу. Некоторые даже смогли бы вернуться назад в Смерть.
— Ну так давайте поймаем этого малого, некроманта, — громко объявил Ник. Его голос был решительным, но на другую сторону холма он смотрел с тревогой.
— Это не так уж легко, — рассеянно проговорил Сэм. Большая часть его внимания была прикована к Мертвецам, которых он ощущал вокруг. Десять было у дороги, и еще шесть — где-то на другой стороне холма. И обе группы строились в неровные ряды. Очевидно, по замыслу некроманта группы атакуют мальчиков одновременно с двух сторон. — Это не так уж легко, — повторил Сэм. — Некромант где-то внизу, по крайней мере, физически. Но он явно находится в Смерти и защитил свое тело заклинаниями или чем-то вроде охранников. Чтобы поймать его, я должен сам отправиться в Смерть. А у меня нет ни меча, ни колокольчиков — ничего.
— Отправиться в Смерть? — переспросил Ник, причем голос его на октаву повысился. Было ясно, что он хотел сказать что-то еще, но, взглянув на пригвожденных к земле Мертвецов, замолчал.
— Уже ни на что нет времени, — пробормотал Сэм себе под нос.
Он никогда еще не отправлялся в Смерть в одиночку. Он ходил туда только со своей матерью, Аборсен. И теперь ему очень хотелось, чтобы мама была здесь. Но ее не было, и он не знал, что еще можно предпринять. Почти наверняка он смог бы спастись в одиночку, но он не мог бросить остальных.
— Ник, — сказал он, приходя в себя, — я собираюсь отправиться в Смерть. Когда я окажусь там, я не буду видеть или ощущать того, что происходит здесь. Мое тело будет как замерзшее, поэтому мне необходимо, чтобы ты и вы, сержант, охраняли меня как только сможете. Я надеюсь вернуться, пока Мертвецы еще не подойдут, но если я не успею — постарайтесь замедлить их движение. Кидайте в них крикетные мячи, камни и все, что найдете. Если вы не сможете их остановить — схватите меня за плечи. А больше мое тело не трогайте.
— Понятно, — ответил Ник. Было видно, что он озадачен и напуган, но он протянул руку. Сэм взял ее, и они пожали друг другу руки, а остальные мальчики смотрели на них с любопытством или, отвернувшись, глазели на дождь. Только сержант пошевелился. Он протянул Сэму свой меч, рукояткой вперед.
— Вам он нужен больше, чем мне, сэр, — проговорил он. Затем, словно услышав мысли Сэма, добавил: — Я бы хотел, чтобы здесь была ваша мама. Удачи, сэр.
— Спасибо, — ответил Сэм, но протянул меч назад. — Боюсь, только магический меч мог бы мне помочь. Возьми его.
Сержант кивнул и взял меч. Сэм встал в боксерскую оборонительную стойку и закрыл глаза. Он искал границу между Жизнью и Смертью и легко ее нашел. Минуту им владело, странное ощущение: он чувствовал, что дождь стекает ему за шиворот, а лицо его обжигал ужасный холод Смерти, где никогда не бывает дождя.
Собрав всю свою силу воли, Сэм кинулся вперед, в холод, заставив свой дух форсировать Смерть. Внезапно он оказался там. Теперь холод был повсюду, а не только на лице Сэма. Его глаза широко открылись, и он увидел ровный серый свет Смерти. Ноги ощущали течение реки. В отдалении слышался рев Первых Ворот. Сэм задрожал.
В это время в Жизни Ник и сержант увидели, как тело Сэма внезапно одеревенело. Ниоткуда появился туман, окутавший ноги Сэма, подобно виноградной лозе. Они продолжали смотреть. На лице и руках Сэма проступила изморозь, которую не смывал дождь.
— Я не могу поверить в то, что вижу, — прошептал Ник, переводя взгляд с Сэма на приближающихся Мертвецов.
— Ты уж лучше поверь, — мрачно сказал сержант. — Потому что они тебя убьют независимо от того, веришь ты в них или нет.

Глава шестнадцатая. В СМЕРТИ

Если не считать далекого рева водопада у Первых Ворот, в Смерти царила полная, поистине мертвая тишина. Сэм стоял на границе Жизни и всматривался в просторы Смерти. Но увидеть что-либо определенное было трудно: странный серый свет Смерти делал все вокруг плоским и искажал перспективу. Сэм видел только реку, в которой стоял. Вода была совсем темной; в ней белели только колени Сэма.
Сэм осторожно двинулся по самому краешку Смерти, сопротивляясь течению реки, которая хотела, казалось, поглотить его и унести прочь. Сэм думал, что некромант тоже где-то неподалеку от границы Жизни. Но не было никакой гарантии, что Сэм движется в правильном направлении, у него еще не хватало мастерства, чтобы знать, где именно он находится в Смерти; он знал только то место, откуда можно вернуться назад, к собственному телу.
Сэм двигался гораздо осторожнее, чем в прошлый раз, когда был здесь. Это было год назад, и его мать, Аборсен, тогда была рядом. Теперь все было по-другому: он совсем один и не вооружен. Он, правда, мог получить контроль над Мертвецами, свистя или хлопая в ладоши, но без колокольчиков Сэм не мог ни командовать ими, ни отогнать их. И хотя он был искусен в магии Хартии, некромант вполне мог оказаться знатоком Свободной магии, намного превосходящим Сэма.
Его единственный шанс заключался в том, чтобы подкрасться к некроманту и напасть неожиданно. Это было возможно, только если некромант полностью сосредоточен на поисках и связывании Мертвых духов. И хуже того, Сэм понимал, что производит много шума, переходя реку наискосок. Как бы медленно он ни двигался, все равно раздавались всплески. Идти по воде было тяжело: и физически, и духовно. Река накатывала на Сэма и наполняла его сознание мыслями о слабости и поражении. Гораздо легче было бы лечь и позволить реке нести себя, он ведь никогда не победит…
Сэмет нахмурился и заставил себя продолжать путь, сопротивляясь этому ужасному давлению. Некроманта по-прежнему не было видно, и Сэм начал беспокоиться, что его врага может вообще не быть в Смерти. Может, он сейчас находится в Жизни и направляет Мертвецов в атаку. Сэм знал, что Ник и сержант будут стараться изо всех сил защитить его тело, но перед Свободной магией они будут беззащитны.
Сэм начал подумывать о том, чтобы вернуться назад, как вдруг его внимание привлек слабый звук. Он услышал звон. Сначала звук казался далеким, но он быстро приближался. Сэм даже заметил колебание воздуха, вызванное звуком. Колебание неслось наискосок через реку, прямо к тому месту, где стоял Сэм.
Сэмет изо всех сил зажал уши руками. Он знал этот долгий чистый зов: так звучал Кибет, третий из семи колокольчиков.
Звон проскользнул между пальцами Сэма и проник в уши, наполняя сознание юноши своей силой и чистотой. Затем звон изменился, будто раздробился на множество звуков. Вместе они задавали ритм, пронизывающий руки и ноги Сэма, дергающий его мускулы и заставляющий юношу раскачиваться, хотел он того или нет.
Сэм безнадежно попытался сложить губы в трубочку, стараясь просвистеть ответное заклинание или произвести случайный шум, чтобы разорвать зов колокольчика. Но губы Сэма окаменели, а ноги тяжело ступали по воде, неся его к источнику звука, к владельцу колокольчика.
Он стал неуклюжим, и река этим воспользовалась. Поток плескался вокруг ног Сэма. Пойманный за одну ногу юноша пошатнулся и опрокинулся в воду, как кегля для боулинга. Холод проник в него подобно тысяче тонких ножей.
Зов Кибета по-прежнему держал Сэма, как рыбу на крючке. Кибет тянул его назад, а поток удерживал. Сэм старался высунуть голову из воды, чтобы глотнуть воздуха, пока ему снова не придется глотать воду. Но и колокольчик, и поток тянули слишком сильно, и в этой борьбе Сэм не мог контролировать свое тело. Он уже не слышал голоса Кибета, когда его тело задрожало, с ужасной скоростью проносясь через Первые Ворота. Поток воды с каждой секундой затягивал Сэма все глубже.
Сэм поднял голову и быстро глотнул воздух. Но в то же мгновение он услышал страшный рев Вторых Ворот. Сэмет знал, что он слишком близко к ним и его может затащить туда в любую секунду. А без колокольчиков он станет легкой добычей для любого обитателя Второго Предела. Даже если он избежит встречи с ними, то он уже слишком слаб, чтобы сопротивляться течению реки. Река будет нести его вперед — до Девятых Ворот, а за ними лежит окончательная Смерть.
Вдруг что-то схватило Сэма за правую руку и выдернуло из потока. Река бессильно шумела и пенилась вокруг него, а Сэм пытался избавиться от своего спасителя. Даже страшно подумать, кто это мог быть. Но его страх перед рекой был еще сильнее, и ему нужно было надышаться. Поэтому он просто боролся за то, чтобы встать на ноги и выкашлять хотя бы часть воды из своих легких.
Затем Сэмет увидел, что из его правого рукава валит пар. Запястье горело. Сэм заплакал. Он снова боялся того, кто его схватил. Боялся даже посмотреть, кто или что это было.
Но все же он медленно поднял голову. Его держал некромант, которого он так надеялся застать врасплох. Худой и лысый человек в кожаном костюме со вставками красной эмали. На груди у него висела перевязь с колокольчиками. Здесь, в Смерти, Свободная магия увеличила фигуру некроманта, окутав его огромной огненной тенью. Он казался ужасным и жестоким. Прикосновение его руки жгло запястье Сэма. Вместо белков глаз у некроманта было горящее пламя.
В левой руке, на высоте шеи Сэма, некромант держал меч, острие которого было всего в нескольких дюймах от горла юноши. Темное пламя стекало по клинку, подобно ртути, и попадало в реку, где продолжало гореть, пока течение не уносило его.
Сэм снова закашлялся — не потому, что ему это было необходимо, а чтобы скрыть свою попытку достичь Хартии. Но едва он попробовал погрузиться туда, меч придвинулся ближе, и едкий запах волшебного клинка заставил Сэма закашляться по-настоящему.
— Нет, — сказал некромант. От его голоса несло Свободной магией, в дыхании чувствовался смрад высохшей крови. Сэм безнадежно пытался придумать, что еще он в состоянии сделать. Он не может достичь Хартии. Он не может голыми руками сражаться против этого меча. Он даже не может двигаться, если уж на то пошло, поскольку его правую руку по-прежнему удерживает некромант.
— Ты вернешься в Жизнь и оставишь меня в покое, — приказал некромант. Его голос был низким, тяжелым и очень уверенным. Сэмет понял, что это не совсем слова. Он почувствовал, как его принуждают сделать то, что приказал некромант. Это было заклинание Свободной магии. Но Сэм знал, что такое заклинание не станет полным, пока его не закрепит сила Саранета — шестого колокольчика. И тут у Сэма появилась надежда. Он знал, что чародею придется выпустить его или вложить меч в ножны, чтобы взять в руку колокольчик.
Отпусти меня, яростно пожелал Сэм, пытаясь не двигаться, чтобы не выдать своих намерений. Отпусти меня…
Но вместо этого некромант вложил меч в ножны и протянул правую руку ко второму по величине колокольчику — Саранету, Связывателю. С его помощью колдун свяжет Сэма своей волей. Странно только, что он хочет вернуть Сэма в Жизнь. Обычно некромантам не нужны Живые слуги.
Хватка некроманта не ослабевала. Рука у Сэма так болела, что невозможно было терпеть. И его мозг словно отключился от этой руки. Если бы он не видел своих пальцев, то легко поверил бы, что кисть уже сгорела.
Некромант осторожно открыл мешочек, в котором находился Саранет. Но еще до того, как он опустил туда руку, Сэм откинулся назад и обхватил некроманта ногами за талию.
Они окунулись в ледяную воду, причем при соприкосновении некроманта с водой взметнулась струя пара. Сэм оказался внизу. Вода немедленно наполнила его нос и рот, выбивая последние остатки воздуха из его легких. Он чувствовал, что его ноги горят даже в холодной воде, но не отпускал некроманта. Сэмет ощущал, как тот изо всех сил извивается, пытаясь освободиться. На дне реки некромант стал фигурой, сотканной из тьмы и огня, гораздо более страшной и менее человеческой, чем раньше.
Свободной рукой Сэм отчаянно схватил перевязь некроманта, пытаясь дотянуться до колокольчиков. Но они были странными, черные ручки жалили руку юноши. Это было совсем не похоже на нежное, полное магии Хартии прикосновение красно-коричневых колокольчиков его матери. Пальцы Сэма не могли ухватить ни одну из ручек, его ноги медленно разжимались под действием нечеловеческой силы некроманта, хватка на его кисти не ослабевала — и Сэму снова было нечем дышать.
Затем течение реки стало быстрее. Сэма и некроманта подхватило и закрутило, и вскоре Сэм уже не понимал, в какую сторону ему стремиться, чтобы глотнуть воздуха. Затем их с силой бросило вниз — в водопад Вторых Ворот.
Водопад яростно завертел их, и вскоре они оказались во Втором Пределе. Сэм больше не мог удерживать некроманта. Тот освободился от ног Сэма и сильно ударил его коленом в живот, выбивая последний остаток воздуха из легких. Цепь пузырьков устремилась вверх.
Сэм попытался ударить в ответ, но он уже глотал воду вместо воздуха, и у него не было больше сил. Юноша чувствовал, как некромант, освободившись, ускользает от него, извиваясь в воде как змея. У Сэма не осталось никаких мыслей, кроме яростного желания выжить.
Через секунду он вынырнул на поверхность, кашляя, глотая сразу воду и воздух. Он боролся, чтобы удержать голову над водой и старался увидеть своего врага. Надежда вспыхнула, когда он не обнаружил ни единого следа присутствия некроманта. Похоже, он был близко к Воротам. Это было трудно определить, ведь во Втором Пределе у света особое свойство — видеть можно только на расстоянии вытянутой руки.
Но Сэм ясно видел пенящийся водопад у Ворот. Он ступил в бурлящую воду. Ему удалось вспомнить заклинание, которое вернет его назад. Оно было из «Книги Мертвых», которую Сэм начал изучать в прошлом году. И едва он вспомнил о «Книге Мертвых», страницы сами возникли в его сознании. Там сияли заклинания Свободной магии, готовые к тому, чтобы их произнесли.
Сэм уже открыл было рот — и тут две обжигающие руки опустились ему на плечи, снова толкая в реку лицом вниз. Теперь Сэму не удалось задержать дыхание, и его крик превратился в пузырьки и пену, которые даже не нарушили течения реки.
Боль привела его в сознание. Боль в лодыжках и странное ощущение в голове. Сэм не сразу понял, что он все еще в Смерти, но снова на границе Жизни. Некромант держал его за ноги, вниз головой. Вода текла из ушей и носа Сэма.
Некромант снова заговорил, его слова были полны силы, которая сжимала Сэма стальными обручами. Юноша чувствовал, что он в плену у этих слов, и знал, что надо попробовать освободиться. Но не мог. Он с трудом держал глаза открытыми, и на это уходили все его силы.
Некромант продолжал говорить, слова сплетались и сплетались вокруг Сэма, и внезапно он понял самое важное. Некромант отправлял его обратно в Жизнь и сейчас связывал, чтобы быть уверенным, что Сэм сделает все, что ему приказано.
Но связывание не имело значения. Ничего не имело значения, кроме того, что его отправляли в Жизнь. Сейчас ему было безразлично, что в Жизни ему придется следовать какой-то ужасной цели колдуна. Он снова будет в Жизни…
Некромант отпустил одну лодыжку Сэма, и юноша повис, раскачиваясь, как маятник, и почти касаясь головой воды. Некромант теперь казался еще выше, ему даже не приходилось поднимать вверх руку, которой он удерживал Сэма. А может быть, неясно подумал Сэм сквозь боль и шок, это как раз он съежился.
— Ты придешь, туда, где дорога спускается вниз и где лежат разбитые могилы, — наконец приказал некромант, когда чары оплели Сэма, словно муху, попавшую в сети паука. Но Саранет должен был скрепить чары еще сильнее. Сэм попытался бороться, когда увидел колокольчик, но тело уже не слушалось его. Он хотел достичь Хартии, но вместо прохладного уюта бесконечно текущих знаков почувствовал огромный водоворот живого огня. Этот огонь угрожал искалечить его сознание точно так же, как уже было обожжено его тело.
И вот раздался голос Саранета, низкий и глубокий. Сэм закричал. Какой-то инстинкт помог ему издать крик, который находился в сильном диссонансе с голосом колокольчика. И этот крик лишил голос Саранета командного тона, колокольчик задребезжал в руке некроманта, стал визгливым и хриплым. Внезапно некромант отпустил Сэма и схватил колокольчик за язычок. Неправильный, искаженный звон мог стать гибельным для владельца Саранета.
Звон прекратился, и некромант хотел было снова ухватить свою жертву. Но Сэма нигде не было, хотя за столь короткое время река не могла унести его далеко.

Глава семнадцатая. НИКОЛАС И НЕКРОМАНТ

Первое, что услышал Сэм, вернувшись в Жизнь, были резкие автоматные очереди. Местность вокруг холма окрасилась в черно-белые тона: ее освещали парашютные ракеты, которые медленно спускались сквозь струи дождя.
Едва Сэм пошевелился, лед, покрывавший его, начал трескаться. Изморозь образовала странные узоры на его одежде. Сэм сделал полшага вперед и упал на колени, всхлипывая от боли и шока. Пальцы юноши скребли мокрую землю, ему было необходимо почувствовать Жизнь.
Он медленно пришел в себя и обнаружил, что ребята столпились вокруг. Они что-то говорили. Но Сэм ничего не мог разобрать. В его голове звучали слова некроманта, принуждающие что-то сделать.
Сэм попытался заговорить сам, хотя его зубы стучали от холода, неосознанно вторя ритму стрельбы.
— Некромант… дорога снижается… у могил… — произнес Сэм, запинаясь и не понимая, что он говорит и кому. Кто-то тронул Сэмета за запястье, и он вскрикнул: боль ослепила куда сильнее, чем распускающиеся в небе ракеты. Затем, после вспышки, наступила внезапная темнота. Сэм потерял сознание.
— Он ранен, — сказал Ник, глядя на вздувшиеся следы пальцев на запястье Сэма. — Обжегся как-то.
— Что? — переспросил сержант. Он смотрел на склон холма, на красные следы трассирующих пуль, которые летели с соседнего холма вниз, на дорогу. Каждую секунду раздавался резкий стук, и летели новые очереди. Фосфорные гранаты взрывались, белые вспышки слепили. Войска с границы прорывались к тому месту, где находились сержант и мальчики. Но сержанта беспокоило направление, в котором стреляли солдаты.
— Сэм обожжен, — проговорил Ник, не в силах удержать слезы при виде сине-багровых отметин на запястье друга. — Надо что-то делать.
— Надо, конечно, — согласился сержант. Его лицо снова пропало из вида, как только последняя ракета с шипением погасла над ними. — Эти парни внизу гонят Мертвецов к нам, должно быть, думают, что мы уже мертвы, раз они не позаботились о нас вовремя. Да мы и погибнем в любую минуту, если не уберемся отсюда.
Как будто в подтверждение его слов, поднялась новая ракета. Шквал огня со свистом и треском пронесся над их головами. Все пригнулись, а сержант закричал:
— Ложитесь!
При свете новой ракеты Ник увидел темные фигуры, которые появились из-за деревьев. Они взбирались на холм. Предательски неустойчивая походка выдавала, кто это такие. И тут же кто-то из мальчиков побежал по холму с криком:
— Они поднимаются! Их много…

Предыдущая страница 6 Следующая страница


7 Никс Гарт

Его крик был прерван автоматным огнем. Линии красного огня врезались в тела Мертвецов и явно ранили их. Они подергивались и шатались от многочисленных ударов, но продолжали идти.
— Обстреливают их с того холма, — сказал сержант. — Но они доберутся сюда раньше, чем их разорвет выстрелами. Я такое уже видел. И нас тоже разорвет на кусочки.
Он говорил медленно и почти беззвучно. Ник понял, что сержант уже не мог думать: его мозг подавлен опасностью.
— А мы не можем как-то просигналить солдатам? — заорал Ник, пытаясь перекричать очередную очередь. И темные силуэты Мертвецов, и мгновенные вспышки огня неумолимо приближались к ним, словно орудие слепой судьбы.
Одна из очередей неожиданно протянулась в их сторону, пули отлетали от камней и засвистели вокруг головы Ника. Он еще сильнее вжался в грязь и вжал Сэма, прикрывая друга своим телом.
— Мы можем как-то просигналить? — повторял Ник. Его голос звучал приглушенно из-за набившейся в рот земли.
Сержант не отвечал. Ник взглянул в его сторону и увидел, что сержант лежит неподвижно. Его кепи отлетело в сторону, а вокруг головы растекалась лужа крови. В свете сигнальных ракет кровь казалась черной. Ник не мог понять, дышит ли сержант.
Колеблясь, Ник потянул к нему руку, скользя по грязи. Он с ужасом представил себе, что пуля может попасть в эту его движущуюся руку, и старался посильнее вжать ее в землю. Пальцы Ника прикоснулись к металлу — это была рукоять меча сержанта. Ник вздрогнул и попытался вытащить меч, но в этот момент кто-то вскрикнул позади него. Крик был исполнен такого ужаса, что пальцы Ника конвульсивно сжали оружие.
Обернувшись, он увидел, что одного из мальчиков схватила высокая фигура. Схватила за шею и трясла…
Больше не думая о том, что его могут застрелить, Ник кинулся на помощь другу. Увидев это, другие мальчики тоже подскочили и накинулись на Мертвеца с битами, колышками и камнями.
Через несколько секунд Мертвец был пригвожден к земле, но спасти жертву им не удалось. Шея Харри Бенлета была сломана. Никогда ему уже не пройти трех воротец за одну игру в крикет. Никогда больше он не будет развлекаться, прыгая через столы в классах.
Схватка с Мертвецом завела мальчиков на самую вершину холма, и там Ник увидел, что Мертвые Руки окружают их. Те, что были на склоне впереди, двигались медленнее из-за автоматного огня. Николас видел, откуда стреляли солдаты, и даже различал их в темноте. С соседнего холма били несколько пулеметов, а с другой стороны дороги, через деревья, приближалась по меньшей мере сотня солдат.
Пока Ник смотрел туда, один из пулеметов внезапно стал бить в их направлении. Стрельба скоро прекратилась, но Ник заметил, что солдаты двигаются вокруг этого пулемета. Он решил, что стрельбу остановили только для того, чтобы перезарядить пулемет или перенести его поближе. Видимо, солдаты заметили новую цель: фигуры на вершине холма.
— Бегите! — крикнул Ник и побежал вниз, припадая к земле. Остальные последовали за ним, на сумасшедшей скорости заскользив с холма. Остановились они только после того, как несколько мальчиков врезались друг в друга и упали.
Секундой позже очередь пронеслась над их головами и накрыла вершину холма, превращая ее в месиво воды, грязи и отлетающих пуль.
Ник инстинктивно пригнулся, хотя сейчас его защищал склон. В этот момент он осознал сразу три ужасных обстоятельства: Сэм остался позади, на середине спуска; им требовалось немедленно просигналить солдатам, иначе их застрелят; и даже если они продолжат двигаться, Мертвецы поймают их гораздо раньше, чем солдаты разделаются с противником.
Но вместе с пониманием всего ужаса их положения пришли энергия и решимость, каких Ник не знал раньше, и ясность мысли, которой он никогда еще не испытывал.
— Тед, достань спички, — приказал он, зная, что Тед любит пофорсить, покуривая трубку, хотя курить он почти не умел. — Ребята, достаньте что-нибудь сухое, что может гореть.
Мальчики столпились вокруг Ника, и на их испуганных лицах было написано желание что-то делать. Ему предлагали письма, игральные карты и после секундного колебания даже странички записных книжек, содержащие, по мнению их владельцев, бессмертные строки. Затем пришла неожиданная удача — большая фляжка бренди, которая нашлась, как это ни странно, только у законопослушного Кука Майнора.
Первые три спички зашипели и погасли, усилив общую тревогу. Тед снял шапку, чтобы прикрыть четвертую спичку. Она загорелась и подожгла пропитанную бренди бумагу. Взметнулся яркий огонь, оранжевое пламя с голубыми язычками. Оно вернуло цвета пейзажу, освещенному до этого только бесконечными сигнальными ракетами.
— Прекрасно, — сказал Ник. — Тед, можете вы с Майком проползти назад и притащить сюда Сэма? Только на вершину не поднимайтесь. И не берите его за запястья — они обожжены.
— Что ты собираешься делать? — спросил Тед, заколебавшийся при виде очередной очереди, пронесшейся над холмом, и фосфорной гранаты, взорвавшейся в отдалении. Он явно боялся идти, но не хотел в этом признаваться.
— Я попытаюсь найти некроманта, который направляет этих тварей, — сказал Ник, размахивая мечом. — А вам советую запеть, чтобы солдаты поняли, что здесь, под огнем, настоящие люди. И этих тварей удерживайте в отдалении, хотя я постараюсь, чтобы те из них, кто будет ближе ко мне, пошли за мной.
— Запеть? — переспросил Кук Майнор. Он выглядел довольно спокойным, возможно, потому, что выпил примерно половину содержимого своей фляжки, прежде чем отдать ее. — А что петь?
— Школьный гимн, — бросил Ник через плечо, спускаясь с холма. — Это, наверное, единственная песня, которую знают все.
Чтобы не попасть под пулеметный огонь, Николас бегом обогнул холм, не поднимаясь наверх, и направился в сторону Мертвецов. Он размахивал мечом над головой и выкрикивал бессмысленные слова, которые тонули в шуме пальбы.
Николас был уже на полпути к ближайшему Мертвецу, когда раздалось пение, достаточно громкое, чтобы перекрыть все остальные звуки. Мальчики исполняли гимн с таким воодушевлением, что, если бы их слышал учитель пения школы Сомерсби, он не поверил бы своим ушам.
Обрывки слов долетали до Ника. Он притворился, что поворачивает налево, а затем стрелой метнулся вправо — к деревьям и дороге.
«Выбирайте дорогу, где слава вас ждет…»
Он снизил скорость, чтобы не налететь на деревья. Под деревьями было темнее, листва приглушала свет сигнальных ракет. Ник рискнул обернуться и со смешанным чувством радости и ужаса увидел, что по крайней мере несколько Мертвецов следуют за ним. Ужас был сильнее, и Ник припустил между деревьев быстрее обычного.
«И по ней всегда идите вперед…»
Слова школьной песни уже не достигали его слуха, когда он выскочил из-под деревьев. Ник шлепнулся о насыпь, перемахнул ее и прокатился шесть или семь футов вниз по дороге. Меч выпал из его руки. Ник пытался тормозить, хватаясь руками за асфальт, и в результате ободрал всю кожу с ладоней.
Он еще немного полежал на дороге, приходя в себя, затем начал подниматься. Николас привстал, опираясь на руки и колени, и вдруг понял, что на дороге перед ним кто-то стоит. Он видел ноги. Кожаные ботинки и металлические пластины на коленях, которые лязгнули, когда их обладатель шагнул вперед.
— Ну что ж, ты пришел, как было приказано, хотя Саранет и не скрепил этого приказа, — произнес человек, и его голос как-то вымел из головы Ника все остальные звуки, которые он только что слышал. Стрельба, взрывы гранат, пение — все это ушло. Ник слышал только этот голос, наполнявший его неописуемым страхом.
Заметив человека, Ник хотел поднять голову, но теперь он боялся смотреть. Инстинктивно понимая, что это и есть тот самый некромант, которого он так по-дурацки искал, Ник опустил голову, и козырек крикетной кепки прикрыл его лицо от этого ужасного взгляда.
— Подними руку, — приказал некромант. Слова его проникали, казалось, прямо в мозг Ника, словно раскаленный металл. Мальчик медленно опустился на колени, словно для молитвы, его голова по-прежнему была опущена. Он поднял правую руку, окровавленную после падения.
Некромант медленно протянул свою руку ладонью вверх, На секунду Нику показалось, что некромант собирается обменяться с ним рукопожатием, и он вспомнил узор страшных ожогов на запястье Сэма. Узор из отпечатков пальцев! Но он не мог даже пошелохнуться. Слова некроманта удерживали его на месте.
Ладонь некроманта остановилась в нескольких дюймах от протянутой руки Ника. Что-то трепыхалось под кожей на этой ладони, словно какой-то паразит пытался выбраться наружу. Затем оно оказалось снаружи — кусочек металла серебряного цвета, который медленно повернулся в сторону открытой ладони Ника.
Ник почувствовал, как металл прикоснулся к его руке, разорвал кожу и проник в кровь. Он вскрикнул, тело его конвульсивно выгнулось, и некромант наконец увидел его лицо.
— Ты не Принц! — закричал он, и меч, направленный в сторону Ника, сверкнул в воздухе. Но на расстоянии пальца от руки мальчика меч остановился. Конвульсии у Ника прекратились, и он спокойно взглянул на некроманта, прижав руку к груди.
Кусочек таинственного металла плыл в его крови, преодолевая разветвления вен. Здесь, по другую сторону Стены, он был слаб, — но не настолько слаб, чтобы не достигнуть места, к которому стремился.
Скоро он достиг сердца Николаса Сэйра и засел там. И тут же изо рта Ника повалили клубы густого белого пара.
Хедж, некромант, ожидал, наблюдая за паром, но клубы внезапно рассеялись, и Хедж почувствовал, что ветер дует на восток, а его собственная сила быстро убывает. Он слышал стук множества подкованных гвоздями башмаков вдалеке на дороге и шипение горевших в небе ракет.
Хедж колебался, а затем с невероятным проворством перепрыгнул через ограду и скользнул за деревья. Спрятавшись, он наблюдал, как солдаты осторожно приближаются к лежащему без сознания Николасу. У некоторых были винтовки со штыками, у других — автоматы, а двое несли легкий пулемет. Такое оружие не представляло для Хеджа никакой угрозы. Но были и другие солдаты — вооруженные мечами, на которых были начертаны светящиеся знаки Хартии, и щитами с символом скаутов — разведчиков границы. У этих людей был знак Хартии на лбу, и они пользовались магией Хартии, хотя официально армия не признавала такие вещи.
Хедж знал, что здесь достаточно солдат, чтобы одолеть его. Почти все его Мертвецы были повержены. Некоторые больше не могли двигаться, причем Хедж так и не понял почему. Другие вернулись в Смерть, потому что их новые тела были слишком повреждены.
Хедж на секунду прикрыл глаза, признавая, что его план не сработал. Но он провел в Анселстьерре четыре года, и планов у него было еще достаточно. Он вернется за мальчиком.
В тот момент, когда Хедж ускользнул во тьму, солдаты подняли Ника на носилках. Молодой офицер, взобравшийся на вершину холма, уговорил наконец мальчиков перестать петь. Тед и Майк пытались рассказать едва пришедшему в себя Сэму о том, что произошло. А военный врач, осмотрев ожоги на руках и ногах Сэма, приготовил дозу морфия.

Глава восемнадцатая. ИСЦЕЛЯЮЩАЯ РУКА ОТЦА

Больница в Бэйне была относительно новой. Ее построили всего шесть лет назад, когда шквал больничных реформ нахлынул сюда с Юга. Но даже за шесть лет здесь умерло много людей, и Бэйн был достаточно близко к Стене, чтобы у Сэма не ослабевало ощущение Смерти. Ослабленный болью и морфием, который ему давали, Сэм не мог прогнать это чувство. Оно становилось все сильнее, наполняло его тело горьковатым холодом, заставляло Сэма беспрерывно дрожать, а врачей — увеличивать дозы лекарств.
Сэму снилось, что скоро за ним придут из Смерти бесплотные создания, чтобы закончить то, что начал некромант. А проснуться Сэм никак не мог. Когда он просыпался, ему чудилась какая-то фигура — это некромант подкрадывался к нему. Сэм кричал до тех пор, пока сиделка, которая действительно находилась рядом с ним, не делала очередной укол; и у Сэма начинался новый виток кошмаров.
Так Сэм мучился четыре дня: то теряя сознание, то снова приходя в себя. Он ни разу не проснулся по-настоящему и ни на секунду не избавился от чувства Смерти и от страха, который это чувство в нем вызывало. Иногда юноша приходил в себя настолько, что понимал: Ник тоже здесь, на соседней кровати, и рука у него забинтована. Иногда они даже разговаривали, хотя разговором это трудно было назвать: Сэм не отвечал на вопросы и не продолжал ни одной темы, которую начинал Николас.
На пятый день все изменилось. Сэм опять был в объятиях кошмара: он попал в Смерть и встретил там некроманта, у которого было множество тел и он ухитрялся быть одновременно над водой и под водой. Сэм убегал, падал, тонул, что и происходило на самом деле, а затем он опять чувствовал эту хватку на запястье… Но теперь его схватили за плечо, и рука была прохладной и успокаивающей. Эта рука на плече вырвала Сэма из объятий кошмара и вознесла высоко в небо, где все вокруг было наполнено солнечным светом и знаками Хартии.
Когда Сэм открыл глаза, он впервые за все эти больничные дни смог нормально видеть: не было ни тумана в глазах, ни головокружения. Сэмет чувствовал, как чьи-то пальцы легонько потрогали его за шею, нащупали пульс. Даже не глядя, Сэм знал, что это рука его отца. Тачстоун был рядом. Он творил исцеляющие заклинания; знаки Хартии вспыхивали под его пальцами, покидая его тело и переходя в Сэма.
Сэм посмотрел на Тачстоуна, радуясь, что глаза у отца закрыты, и он не видит жалкого выражения на лице сына и слез, которые градом катились по его щекам. Благодаря магии Хартии Сэму впервые за несколько дней стало тепло. Он чувствовал, как знаки вытесняют лекарства из его крови, и ожоги перестают болеть. А простого присутствия отца хватило, чтобы ушел страх Смерти. Сэм все еще ощущал присутствие Смерти, но теперь она была смутной и далекой; и он больше не боялся.
Король Тачстоун I закончил творить заклинания и открыл глаза. Глаза у него были серые, как и у Сэма, но более озабоченные и очень усталые. Он медленно убрал руку с шеи сына.
Они не обнялись, потому что Сэм наконец увидел, что кроме них в палате были еще люди: два врача, четыре гвардейца Тачстоуна и два офицера армии Анселстьерры. А в коридоре, заглядывая в палату, толпились анселстьеррские полицейские, солдаты и чиновники. Вместо того чтобы обняться, отец и сын взяли друг друга за предплечья. Сэмет неохотно отпустил руку Тачстоуна. Он был очень рад видеть отца.
Оба врача удивились, что Сэм пришел в себя. Один из них даже проверил карточку, висевшую в ногах кровати, чтобы убедиться, что пациент действительно регулярно получал морфий внутривенно.
— Это же невозможно! — начал один из врачей, но холодные взгляды гвардейцев Тачстоуна убедили его в том, что такие разговоры неуместны. По движениям гвардейцев врач понял также то, что его присутствие в палате нежелательно, и, пятясь, вышел за дверь. Чтобы не тревожить жителей Анселстьерры своим видом, гвардейцы, как и Тачстоун, были одеты в костюмы-тройки угольно-серого цвета. Правда, их внешний вид немного портили мечи, плохо замаскированные свернутыми плащами.
— Это свита, — сухо сказал Тачстоун, видя, что Сэм смотрит на людей в коридоре. — Я говорил им, что нахожусь здесь как частное лицо, что я просто навещаю сына, но, видимо, даже это требует официального сопровождения. Я надеюсь, ты в состоянии отправиться в путь. Если мы здесь задержимся, меня точно загонит в угол какой-нибудь комитет или возьмут в оборот политики.
— В путь? — переспросил Сэм. Ему пришлось повторить это дважды. Он был еще слишком слаб, чтобы четко произносить слова. — Я уеду из школы до конца семестра?
— Да, — ответил Тачстоун, понизив голос. — Я хочу, чтобы ты вернулся домой. Анселстьерра перестала быть безопасным местом. Здешняя полиция поймала водителя вашего автобуса. Он был подкуплен, причем подкуплен серебряными монетами Старого Королевства. Так что один из наших врагов нашел способ действовать по обе стороны Стены. Или, по крайней мере, обнаружил, на что можно тратить деньги в Анселстьерре.
— Я думаю, что могу ехать, — проговорил Сэм, наморщив лоб. — Точнее, я даже не знаю, ранен ли я на самом деле. Кисть ноет…
Он замолчал и посмотрел на повязку на руке. Знаки Хартии по-прежнему двигались по краю повязки, сочась из пор его кожи, как золотой пот. Они исцеляли его, понял Сэм, потому что теперь рука всего лишь ныла, хотя раньше это была мучительная боль. А меньшего размера ожоги на бедрах и коленях не болели совсем.
— Повязку можно снять прямо сейчас, — сказал Тачстоун. Разматывая повязку, он наклонился к Сэму и прошептал: — Твое тело не было сильно ранено, Сэм. Но я чувствую, что вред был нанесен твоему духу. Чтобы исцелить это, потребуется время, исправить все сразу выше моих сил.
— О чем ты? — беспокойно спросил Сэм. Внезапно он почувствовал себя маленьким, а совсем не тем почти взрослым Принцем, которым ему полагалось быть. — А мама не может это исправить?
— Не думаю, — продолжал Тачстоун, опуская руку на плечо Сэма. В больничном свете на костяшках его пальцев отчетливо проступили маленькие белые шрамы — следы лет, которые он провел с мечом в руке: и упражняясь, и сражаясь. — Я не могу сказать, что это было, знаю только, что это произошло. Полагаю, в результате твоего путешествия в Смерть — ты отправился туда неподготовленным и незащищенным — часть твоего духа исчезла. Не такая уж большая. Но этого достаточно, чтобы ты чувствовал себя слабее, делал все медленнее, чтобы ты стал меньше, чем ты есть. Но в свое время утраченная часть духа вернется.
— Мне не надо было делать это, да? — прошептал Сэм, глядя в лицо отцу, словно ища на нем неодобрительное выражение. — Мама на меня сердится?
— Нет, совсем нет, — удивленно ответил Тачстоун. — Ты сделал то, чему тебя учили, чтобы спасти остальных, и это было и храбро, и в традициях обеих ветвей нашей семьи. Твоя мама больше всего беспокоится о тебе.
— Тогда где же она? — спросил Сэм, не сдержавшись. Это был дерзкий вопрос, и, выговорив слова, Сэм тут же пожалел о них.
— Нам стало известно, что Мордаут переправился на пароме в Олмонд, — терпеливо объяснил Тачстоун. Ему не раз приходилось объяснять отлучки Сабриэль еще в детские годы Сэма. — Мы узнали об этом, когда добрались до Стены. Она взяла Бумажное Крыло и полетела туда. Мы все встретимся в Билайзере.
— Если ей не придется отправиться куда-нибудь еще, — сказал Сэм, зная, что это звучит резко и чересчур по-детски. Но он же мог умереть, а для его мамы этого, видимо, недостаточно, чтобы приехать к сыну.
— Если ей не придется отправиться куда-нибудь еще, — спокойно согласился Тачстоун. Сэм знал, как трудно отцу сохранять спокойствие: в его жилах текла кровь берсерков, и Тачстоун иногда сам опасался ее проявлений. Сэм только однажды видел вспышку ярости отца. На официальном обеде во Дворце человек, выдававший себя за посла одного из северных кланов, попытался ранить Сабриэль. Тачстоун заревел, как зверь, схватил шестифутового варвара и швырнул его через весь стол в жаркое из лебедей. Это напугало присутствующих гораздо больше, чем покушение, особенно когда Тачстоун попытался поднять двойной трон и швырнуть его вслед за варваром. К счастью, он потерпел неудачу, а Сабриэль удалось успокоить мужа, пока тот пытался вывернуть мраморное основание трона.
Сэм вспомнил эту историю, когда увидел, как отец прикрыл веки, а на его лбу появилась глубокая складка.
— Извини, — пробормотал Сэм. — Я знаю, что она должна это делать. Быть Аборсен, и все такое.
— Да, — ответил Тачстоун, и Сэм уловил в его голосе слабый намек на те чувства, которые испытывал его отец по поводу частых отлучек Сабриэль для сражений с Мертвыми.
— Тогда я одеваюсь, — сказал Сэм и спустил ноги с кровати. Только сейчас он заметил, что соседняя кровать была пуста и застелена. — А где Ник? — спросил Сэмет. — Он же был здесь, правда? Или мне это снилось?
— Я не знаю, — ответил Тачстоун, который познакомился с другом своего сына во время предыдущего визита в Анселстьерру. — Его не было здесь, когда мы приехали. Доктор, скажите, Николас Сэйр был здесь?
Доктор поспешил к ним. Он не знал, кто был этот странный, но, несомненно, важный посетитель, не знал, кто были его пациенты, но армия настаивала на полной секретности и на том, чтобы всех называли только по именам. Теперь он понимал, в чем было дело, и отдал бы многое, чтобы и не слышать фамилии своего пациента. Разумеется, фамилия Сэйр была ему хорошо знакома — ее носил премьер-министр. Правда, у министра не было сына такого возраста, так что парень был кузеном или дальним родственником. А это хоть какое-то облегчение.
— Пациент Николас Икс, — проговорил он, сделав ударение на «Икс». — Он выписан сегодня, и его забрал слуга родителей. У него были только легкий шок и несколько ссадин.
— А он не оставил мне записки? — спросил Сэм, удивленный тем, что его друг не попытался связаться с ним каким-нибудь образом.
— Не думаю, — начал врач, но его прервала одна из медсестер, которая старалась пробраться в палату сквозь толпу людей в хаки, а также в серых и синих костюмах. Медсестра была молодая и симпатичная, с вьющимися рыжими волосами, не слишком тщательно убранными под накрахмаленную шапочку.
— Он оставил письмо, Ваше Высочество, — произнесла она с характерным акцентом северянки. Разумеется, будучи уроженкой Бэйна, она, к большой досаде доктора, прекрасно знала, кто такие Сэм и Тачстоун. Фыркнув, доктор взял протянутое медсестрой письмо и передал Сэму, который немедленно его открыл.
Сначала Сэм не узнал почерк, но потом понял, что письмо от Ника, только обычно его письма были гораздо длиннее и с большим количеством завитушек. Через секунду Сэмет понял, в чем причина: Николас писал забинтованной рукой.
Дорогой Сэм!
Надеюсь, что скоро тебе станет получше и ты прочтешь это письмо. Я, похоже, уже вполне выздоровел, хотя, если честно, события той ночи для меня весьма туманны. Я полагаю, ты не знаешь, что я решил поймать того некроманта, за которым ты отправился первым. К сожалению, из-за темноты, дождя и того, что я слишком расшумелся, все, что мне удалось, — это упасть в дорожную грязь и потерять сознание. Доктор говорит, мне повезло, что я ничего себе не сломал, хотя синяки у меня достаточно интересные. Думаю, у начинающих врачей в Корвере недостаточно опыта, чтобы приглядывать за моими синяками так же хорошо, как это делает сестра Мулин.
Я знаю, что армия получила от твоего отца по первое число и он приезжает, чтобы забрать тебя домой, так что заканчивать семестр ты не будешь. Рискну сказать, что и я не слишком озабочен своим образованием, поскольку меня ожидает место в Санбере. Все равно наша школа без тебя или бедняги Гарри Бенлета — это совсем не то. Да и без Кохрана. Солдаты нашли его на следующее утро в пяти милях от нашего холма. Говорил он много и невнятно, как, впрочем, и всегда. Полагаю, его теперь запрут в психушку. Давно пора.
На самом деле я думаю, что мог бы навестить тебя в твоем загадочном Старом Королевстве, пока не пойду в колледж следующей весной. Признаю, что эти внезапно ожившиетела сильновозбудили мой научный интерес, как и то, что ты нам продемонстрировал (что бы это ни было). Полагаю, ты рассматриваешь это как магию, но я надеюсь, что все можно объяснить при помощи научных методов. Конечно, надеюсь, что я буду первым, кто это сделает. Теория сюрреальности Сэйра, или закон магической экспликации Сэйра — как тебе?
Вообще-то в больнице очень скучно, особенно если твой сосед по палате не может поддерживать разговор. Так что ты должен извинить, что я перескакиваю с одной мысли на другую. О чем я говорил? А, да, эксперименты в Старом Королевстве. Я думаю, причина того, что никто не занимался настоящей научной работой по этому вопросу, кроется в армии. Поверишь ли ты, что ко мне вчера пришли полковник и два капитана и попросили подписать официальный акт о секретности, а также декларацию о том, что я никогда не буду говорить или писать о странных событиях на границе, свидетелем которых я стал. Они, правда, забыли о языке жестов, так что, когда я вернусь к миру, непременно дам интервью глухому журналисту. Шучу.
Конечно, я никому ничего не скажу. По крайней мере, до тех пор, пока у меня не появится что-то, о чем следует поведать миру, — какое-нибудь великое открытие.
Офицеры хотели, чтобы ты тоже подписал эти бумаги, но, поскольку ты не был настроен писать, им пришлось ждать и злиться друг на друга. Тогда-то я и им сказал, что ты даже не гражданин Анселстьерры. Сначала они задумались, а потом устроили большую дискуссию в коридоре, оставив в палате лейтенанта для охраны. Мне кажется, что у них правая рука не ведает, что творит левая, поскольку они были из правового отдела Корвера, а охранник — из скаутов. Кстати, он исповедует вашу своеобразную религию, и на лбу у него был этот знак касты, или что вы там рисуете? Спешу добавить, что социологией я не слишком интересуюсь.
Все, мне пора. Мои престарелые родители прислали кого-то вроде младшего секретаря при старшем секретаре персонально-кабинетного типа, чтобы забрать меня отсюда и доставить домой. В данный момент отец слишком занят проблемами беженцев-южан и всякими вопросами в Палате; да еще и дяде Эдварду нужна поддержка, и все такое прочее. В общем, как обычно. У мамы, вероятно, благотворительный обед или что-нибудь столь же важное. Я тебе скоро напишу, и мы обсудим подробно мой приезд. Надеюсь, я все подготовлю за пару месяцев, ну максимум месяца за три.
Держись!
Ник, таинственный пациент Икс.
Сэм, улыбаясь, сложил письмо. По крайней мере, та ужасная ночь не причинила Нику особого вреда, и его чувство юмора осталось прежним. Это так типично для него — проявить к Мертвецу исключительно научный интерес, вместо гораздо более естественного чувства — страха.
— Все в порядке? — спросил Тачстоун, терпеливо ожидавший, когда Сэм дочитает письмо. Мальчик заметил, что за это время по крайней мере половина наблюдателей потеряла к ним интерес и переместилась в дальний конец коридора, чтобы спокойно поболтать.
— Отец, а ты привез мне какую-нибудь одежду? — спросил Сэм. — Моя школьная форма пришла в негодность.
— Дэймид, подай сумку, пожалуйста, — проговорил Тачстоун. — Все остальные выйдите, пожалуйста.
Люди начали покидать палату, а те, кто был в коридоре, пытались уступить им дорогу, что, впрочем, только затрудняло выход. Все они напоминали бестолковое стадо овец. Наконец вышли все, кроме Дэймида, личного охранника Короля Тачстоуна. Невысокий и очень худой, Дэймид двигался с тревожной быстротой. Прежде чем выйти, он протянул Королю небольшую сумку, а потом закрыл за собой дверь.
В сумке была одежда из Анселстьерры, предоставленная, как и вещи Тачстоуна и его охраны, консульством Бэйна в Старом Королевстве.
— Надень сейчас это. А на границе переоденемся в нормальную одежду.
— Бронированная куртка и шлем, ботинки и меч, — перечислил Сэмет, снимая через голову больничную рубашку.
— Да, — сказал Тачстоун. Поколебавшись, он добавил: — Тебе это не нравится? Думаю, ты спокойно можешь отправиться на Юг. А я должен вернуться в Королевство. Но ты будешь в полной безопасности в Корвере…
— Нет! — закричал Сэм. Он хотел быть с отцом. Он хотел ощутить тяжесть бронированной куртки на плечах и рукоять меча в ладони. Но больше всего он хотел встретиться с мамой в Билайзере. Потому что только тогда ему не будет угрожать Смерть… и некромант, который до сих пор ждет его возвращения, стоя в холодной реке. Сэм был в этом уверен.

Глава девятнадцатая. ЧТО ДУМАЛА ЭЛЛИМЕР ОБ ОБРАЗОВАНИИ ПРИНЦЕВ

После двух недель отвратительной погоды, проведенных в седле, после невкусной еды и ноющих мускулов, которые медленно вспоминали навыки верховой езды, Сэм вернулся в великий город Билайзер. И обнаружил, что его матери там нет. Она уже побывала в городе и опять уехала. Ей сообщили о некроманте, использующем Свободную магию, который вместе с шайкой бандитов нападал на путешественников к северу от Нэйлвэя.
Днем позже уехал и Король Тачстоун, который должен был заседать в Высоком суде в Эствеле. Там разбиралось дело о давно кипевшей вражде между двумя знатными семьями, которая теперь вылилась в убийства и похищения детей.
На время отсутствия Тачстоуна правителями назначались старшая сестра Сэма Эллимер и канцлер Джэлл Орен. На самом деле это была формальность, поскольку Тачстоун редко уезжал больше чем на несколько дней. Но для Сэма эта формальность имела весьма неприятные последствия. Дело в том, что Эллимер очень ответственно относилась к своим обязанностям. И она полагала, что ее долг как правительницы — постоянно указывать младшему брату на его недостатки и ошибки.
Не прошло и часа после отъезда Тачстоуна, как Эллимер вошла в комнату Сэма. Тачстоун уехал на рассвете, и мальчик еще спал. Оправившись от физических ран, он еще не чувствовал себя здоровым, легко уставал и предпочитал проводить время в одиночестве. Четырнадцать дней, проведенных в дороге, когда приходилось подниматься еще до восхода и до самого заката сидеть в седле да еще постоянно выслушивать шутки гвардейцев, не способствовали тому, чтобы Сэм чувствовал себя отдохнувшим. Или более общительным.
Поэтому он не испытал большой радости, когда в первое же утро дома Эллимер разбудила его ни свет ни заря. Она подняла шторы, открыла окно и сдернула с брата одеяло. В Старом Королевстве уже несколько дней как наступила зима, было холодно. В открытое окно с ревом ворвался морской ветер, а солнечные лучи ударили Сэму прямо в глаза, едва он их открыл.
— Просыпайся! Просыпайся! Просыпайся! — пропела Эллимер, неожиданно глубоким и низким голосом.
— Убирайся! — простонал Сэм, пытаясь снова закутаться в одеяла.
Эллимер вцепилась в них с другой стороны. Когда одно из одеял порвалось в результате такого перетягивания, брату и сестре пришлось остановиться.
— Посмотри, что ты наделала! — недовольно сказал Сэм.
Эллимер пожала плечами. Считалось, что она хорошенькая, некоторые даже называли ее красавицей, но Сэм не разделял этого мнения. Насколько он понимал, Эллимер была исключительно вредной девицей. А когда родители назначали ее соправительницей, она и вовсе превращалась в чудовище.
— Я пришла, чтобы обсудить твой распорядок дня, — объявила Эллимер, усевшись на край кровати, царственно сложив руки на коленях и держа спину очень прямо. Сэм заметил, что поверх обычного льняного платья сестра надела красную накидку с белыми рукавами, затканную золотом, а на голове у нее была почти королевская диадема, удерживающая длинные, безупречно причесанные волосы. Ее повседневным нарядом обычно были старые охотничьи штаны и кожаная куртка, а волосы она в беспорядке откидывала назад, поэтому нынешний вид сестры показался Сэму слишком уж торжественным.
— Мое — что? — переспросил Сэм.
— Твой распорядок дня, — пояснила Эллимер. — Я уверена, что ты собирался целыми днями что-то паять в своей вонючей мастерской, но боюсь, что твой долг перед Королевством важнее.
— Что? — все еще не мог взять в толк Сэм. Он чувствовал себя страшно усталым, и ему совсем не хотелось беседовать сейчас с Эллимер. Тем более что он действительно собирался дни напролет проводить в своей мастерской, расположенной в башне. Пока их отряд приближался к Билайзеру, Сэм с нетерпением ожидал момента, когда же, наконец, он сможет в тишине и одиночестве присесть на свою рабочую скамейку в мастерской. В мастерской, где по стенам аккуратно развешаны инструменты, а на полу стоят маленькие ящики, и в каждом есть что-нибудь полезное, например серебряная проволока или лунные камни. Только утешая себя этими мыслями, Сэм сумел перенести все тяготы последних дней путешествия. Он мечтал о новых игрушках и приспособлениях, которые смастерит в своем убежище. Будет сидеть там один, в покое, восстанавливая силы.
— Королевство прежде всего, — повторила Эллимер. — Мораль наших граждан очень важна, и каждый член нашей семьи должен способствовать ее возвышению. Поскольку ты у нас единственный Принц, ты должен…
— Нет! — воскликнул Сэм, который внезапно понял, к чему сестра завела этот разговор. Он выпрыгнул из кровати и хмуро уставился на нее. Эллимер тоже встала и посмотрела на брата сверху вниз. Она была немного выше его, и обувь на каблуке еще добавляла ей роста.
— Да, — продолжала она сурово. — Праздник Летнего Солнцестояния. Ты должен быть Птицей Рассвета. Репетиции начинаются завтра.
— Но до праздника еще целых пять месяцев! — запротестовал Сэм. — И потом — я не хочу быть этой проклятой Птицей Рассвета! Ее костюм весит около тонны, и мне придется носить его целую неделю! Неужели папа не сказал тебе, что я нездоров?
— Он сказал, что тебя необходимо чем-то занять, — ответила Эллимер. — И поскольку ты никогда еще не исполнял роль Птицы, тебе и репетировать придется все пять месяцев. Кроме того, мы должны появиться в конце праздника Зимнего Солнцестояния, — а это всего через шесть недель.
— У меня для этого ноги не годятся, — пробормотал Сэм, представив костюм Птицы Рассвета: золотое оперение и чулки с подвязками. — Возьми кого-нибудь с прямыми ногами.
— Сэмет! Ты будешь танцевать Птицу, хочешь ты этого или нет, — объявила Эллимер тоном, не терпящим возражений. — Пора наконец и тебе сделать что-нибудь полезное. Я еще вот что внесла в твое расписание: каждое утро, с десяти до часа дня, ты будешь заседать с Джэллом в Малом суде; и, разумеется, дважды в день будешь упражняться на мечах с гвардейцами. И еще ты должен приходить на обед, а не заказывать еду в свою грязную мастерскую. И ты будешь работать с посудомойками каждую вторую среду. Это для Перспективы.
Сэм застонал и упал на кровать. Перспектива была идеей Сабриэль. Раз в две недели Эллимер и Сэм должны были работать где-нибудь во Дворце вместе со слугами. Конечно, даже когда они мыли посуду или пол, слуги прекрасно знали, что завтра Сэм и Эллимер снова будут Принцем и Принцессой. Большинство слуг выходили из положения, притворяясь, что вообще их не замечают, хотя были исключительные люди, вроде мистрис Финни, сокольничей, которая кричала на Сэма и Эллимер так же, как на всех остальных. Но обычно день Перспективы просто был полон самой черной работы, да еще проходил в напряженном молчании и изоляции.
— А что ты будешь делать для Перспективы? — спросил Сэм, подозревая, что, став соправительницей, Эллимер вообще избавит себя от этой обузы.
— Работать на конюшне.
Сэм что-то проворчал. Работа на конюшне была тяжелой, иногда приходилось целый день вывозить навоз. Но Эллимер любила лошадей и любила за ними ухаживать, так что, наверное, ее это не пугало.
— Еще мама сказала, что ты должен учиться этому, — сказала Эллимер, доставая какой-то сверток из своего широкого рукава. Какой-то непонятный предмет, завернутый в промасленную бумагу и перевязанный толстой бечевкой.
Сэм потянулся к свертку, но как только его пальцы коснулись бумаги, он ощутил страшный холод и присутствие Смерти. Это было невозможно: ведь в каждый камень в стенах его комнаты были вплетены заклинания и чары, препятствующие проникновению сюда Смерти, этой области холода.
Сэм отдернул руку и отодвинулся на другой конец кровати. Его сердце бешено колотилось, руки и лицо покрылись потом. Он знал, что было в этом невинном на вид свертке — «Книга Мертвых». Маленький томик, переплетенный в зеленую кожу, с потускневшими серебряными застежками.
Кожа и серебро содержали защитную магию. Чары, которые связывали и ослепляли, приближали и пленяли. Только человек с врожденным талантом к Свободной магии и чародейству мог открыть эту книгу, и только подлинный маг Хартии мог закрыть ее. Она содержала все учение о некромантии и обо всем, что можно ей противопоставить. Его собрали пятьдесят три Аборсена за тысячу лет. Более того, содержимое книги постоянно изменялось, словно подчиняясь ее собственным капризам. Сэм немногое прочитал в ней, но тогда мама была рядом.
— Что с тобой? — с любопытством спросила Эллимер, видя, что Сэм становится все бледнее и зубы его стучат. Она положила сверток с книгой на кровать, подошла к брату и дотронулась ладонью до его лба.
— Ты холоден, — удивленно сказала она. — Очень холоден.
— Я болен, — только и смог прошептать Сэм. Слова давались ему с трудом, страх сжимал горло. Он боялся, что книга каким-то образом зашвырнет его в Смерть и снова погрузит в холодную реку, воды которой с шумом бегут сквозь Первые Ворота.
— Ляг в постель, — велела Эллимер неожиданно заботливым тоном. — Я позову доктора Шемблиса.
— Нет! — закричал Сэм, вспомнив любопытство дворцового доктора. — Это пройдет. Просто оставь меня одного ненадолго.
— Хорошо, — тут же согласилась Эллимер. Она закрыла окно и помогла брату укрыться тем, что осталось от одеял. — Но не думай, что из-за этого ты не будешь танцевать Птицу Рассвета. Только если доктор Шемблис скажет, что ты действительно очень болен.
— Я не болен, — проговорил Сэм. — Через несколько часов я буду в полном порядке.
— Но что же с тобой случилось? — участливо спросила Эллимер. — Отец как-то путано все объяснил, да у нас и времени не было разговаривать. Вроде бы ты пошел в Смерть и попал в беду…
— Да, вроде того, — прошептал Сэм.
— Хорошо, что туда ходишь ты, а не я.
Эллимер подняла сверток, взвесила его на руке, а затем бросила на постель Сэма.
— Я так рада, что у меня нет к этому способностей. Только представь, что ты стал бы Королем, а я — Аборсен! Но вообще-то я рада, что ты начал ходить в Смерть. Маме определенно нужна помощь. А так ты принесешь все-таки гораздо больше пользы, чем если будешь все время мастерить свои дурацкие игрушки. Да, кстати, я хотела спросить, не сделаешь ли ты для меня две теннисные ракетки, так что, полагаю, сильно ругать твои игрушки мне не стоит. Ведь никто другой тут не в состоянии понять, что именно я хочу получить. А я не играла в теннис с тех пор, как уехала из Уиверли. Ты ведь сумеешь смастерить ракетки, правда?
— Да, — ответил Сэм. Но думал он в эту минуту не о теннисе, а о лежащей рядом книге и о том, что он должен стать Аборсеном. Все ожидают, что он пойдет по стопам Сабриэль. Ему придется изучить «Книгу Мертвых». Ему придется снова пойти в Смерть и сразиться там с некромантом или с чем-нибудь похуже, если такое вообще существует.
— Ты уверен, что не нужно позвать Шемблиса? — спросила Эллимер. — Ты очень бледен. Я пришлю к тебе кого-нибудь с ромашковым чаем. Полагаю, тебе не стоит начинать сегодня все занятия, которые я внесла в твое расписание. Но завтра ты будешь чувствовать себя лучше, не правда ли?
— Думаю, да, — ответил Сэм. Близость книги тяготила его. Ему было холодно.
Эллимер снова внимательно взглянула на брата. В этом взгляде смешались участие, забота, раздражение и досада. Затем она повернулась и быстро вышла из комнаты, хлопнув дверью.
Сэм лежал в постели, пытаясь восстановить ровное, глубокое дыхание. Он ощущал книгу рядом с собой так, словно она была живым существом: свернувшейся змеей, которая только и ждет, когда он шелохнется. И тогда она ужалит.
Сэм долго лежал, прислушиваясь к звукам Дворца, которые доносились до его комнаты в башне, несмотря на закрытые окна. Перекличка гвардейцев на стене. Чей-то разговор о делах во внутреннем дворе. Лязг мечей, долетающий с тренировочной площадки, которая была разбита за первой стеной. И фоном всему этому служил шум моря. Билайзер был практически островом, и Дворец располагался на одном из четырех его холмов, в северо-восточной части города. Спальня Сэма находилась в башне Морского Утеса. Во время сильных зимних штормов брызги часто долетали до окон, хотя башня находилась на изрядном расстоянии от берега.
Слуга принес ромашковый чай, и они с Сэмом о чем-то поговорили, хотя Сэм понятия не имел, о чем именно. Чай остыл. Солнце поднималось, скоро его лучи уже не проникали в окна, и воздух в комнате стал холоднее.
Наконец Сэм пошевелился. Он заставил себя взять сверток, хотя руки у него тряслись. Сэмет разрезал бечевку ножом, который лежал у изголовья его кровати, потом быстро развернул промасленную бумагу, зная, что если он остановится, то сил снова приняться за это у него уже не будет.
Разумеется, это была «Книга Мертвых». Зеленая кожа переплета лоснилась так, словно на ней выступил пот. Серебряные застежки были тусклыми, их блеск исчез. Они стали ярче, когда Сэм посмотрел на них, но затем снова потускнели, хотя он на них даже не дышал.
Еще в свертке была записка: торопливо оторванный листок бумаги, на котором сверху стояли только знак Хартии и имя Сэма, написанное решительным почерком Сабриэль.
Сэм взял записку, а затем затолкал книгу под кровать, предварительно обернув руку промасленной бумагой. Он не мог смотреть на нее. Пока…

Предыдущая страница 7 Следующая страница


Лираэль 8

Затем он прикоснулся к знаку Хартии на бумаге, и голос Сабриэль зазвучал в его мозгу. Она говорила быстро. Судя по шуму, который был слышен на заднем плане, она записывала это послание непосредственно перед тем, как улететь на Бумажном Крыле. Улететь, чтобы сразиться с Мертвецом.
Сэм!
Надеюсь, ты чувствуешь себя хорошо и сумеешь простить меня за то, что я сейчас не рядом с тобой. Из последнего письма твоего отца, которое принес сокол, я знаю, что ты уже достаточно поправился, чтобы ехать домой. Но твое путешествие в Смерть было тяжелым и причинило тебе страдания. Я знаю, на что это похоже, и я горжусь, что ты рискнул войти в Смерть, чтобы спасти своих друзей. Я не знаю, хватило ли бы у меня самой храбрости отправиться туда без колокольчиков. Уверяю тебя, что весь ущерб, который был нанесен твоему духу, будет возмещен в свое время. Природа Смерти — отбирать, а природа Жизни — возвращать.
Твоя храбрость навела меня на мысль, что ты готов стать наследным Аборсеном. Я горжусь этим, но одновременно чувствую легкую грусть, потому что это означает, что ты уже вырос. В становлении Аборсена есть множество тягот, и самая худшая — в том, что нам суждено утратить многое из детства, — и тебе тоже, Сэм.
Я откладывала занятия с тобой, потому что хотела, чтобы ты оставался тем чудным маленьким мальчиком, каким я тебя помню. Но конечно, ты уже — не маленький мальчик, сейчас ты уже молодой мужчина, и с тобой надо обращаться соответственно. Ты становишься взрослым и должен принять свое наследство и осознать свою роль в Королевстве.
Огромная часть этого наследства содержится в «Книге Мертвых», которую ты сейчас держишь в руках. Ты уже изучал ее немного вместе со мной, но теперь пришло время овладеть этой наукой настолько, насколько это вообще возможно. Разумеется, в настоящий момент мне очень нужна твоя помощь: слишком много трудностей доставили мне в последнее время и Мертвые, и те, кто следует путем Свободной магии. А других помощников, кроме тебя, мне не найти.
Мы еще поговорим об этом, когда я вернусь. А сейчас я просто хочу, чтобы ты знал: я горжусь тобой, Сэмет. И твой отец гордится. Добро пожаловать домой, сын.
Я очень тебя люблю.
Мама.
Сэм выронил письмо из рук и упал на подушку. Его будущее, которое казалось таким прекрасным, когда он провел крикетный мяч через воротца шесть раз подряд, теперь представлялось мальчику по-настоящему мрачным.

Глава двадцатая. ДВЕРЬ С ТРЕМЯ СИМВОЛАМИ

Настал день рождения Лираэль. Ей исполнилось девятнадцать лет. По этому поводу они с Собакой решили исследовать что-нибудь новенькое, особенное, а именно — забраться в зазубренный проход. Он находился в светло-зеленой скале, в месте, где обрывалась главная спираль Великой библиотеки. Проход скорее напоминал разлом и был так узок, что Лираэль не могла в него пролезть. Но пролезть хотелось, и поэтому она сотворила кожу Хартии специально для этого случая.
Несколько лет назад она нашла книгу, которая помогает научиться этому, и с тех пор выучилась создавать три кожи Хартии. Она тщательно изучила все варианты и выбрала троих зверей не наобум, а с определенной целью. Каждое из животных, в которых она теперь умела перевоплощаться, имело свои конкретные достоинства. Ледяная выдра — маленькая, легкая и юркая. Благодаря ей Лираэль могла пролезать в узкие щели, карабкаться по льду и легко бегать по снегу. Бурый медведь — большой и сильный зверь. Его толстая шкура надежно защищала от холода, а грозный вид — от недругов. Благодаря коже совы Лираэль могла летать и при этом прекрасно видела в темноте.
Недостатков у этих кож Хартии, впрочем, имелось немало. Ледяная выдра плохо различала цвета. Кроме того, на мир она смотрела под необычным для человека углом зрения, от самой земли. Еще был забавный момент: в течение нескольких дней после надевания кожи выдры Лираэль страшно хотелось рыбы. Бурый медведь страдал близорукостью, что также создавало массу неудобств. Лираэль в коже медведя постоянно раздражалась и была чрезвычайно прожорлива. Причем это состояние проходило не сразу даже после того, как кожа медведя была снята, а только спустя несколько дней. Сова же была совершенно бесполезна при дневном свете. Вернувшись в свой обычный облик, Лираэль обнаружила, что при ярком свете у нее слезятся глаза. Но в принципе, все эти неудобства были пустяками по сравнению с массой новых возможностей, которые благодаря новым кожам открылись перед Лираэль. Она очень гордилась тем, что научилась создавать три кожи Хартии в гораздо меньший срок, чем говорилось в книге.
Главным неудобством оставалось то, что на создание одной только кожи Хартии приходилось тратить по пять часов или даже больше. Еще час требовался для того, чтобы аккуратно свернуть кожу, и еще полтора часа на то, чтобы уложить ее в сумку или мешок. В таком виде кожа могла храниться два дня. Иногда процесс отнимал еще больше времени, особенно создание кожи ледяной выдры. Дело в том, что выдра намного меньше человека. Лираэль представляла себе процесс надевания кожи выдры так: как будто на ногу надо натянуть носок размером с большой палец. Нога при этом уменьшается, а носок растягивается. Необходимо было найти баланс между сжатием и расширением. Лираэль удавалось это с трудом, и каждый раз она испытывала головокружение и тошноту, ощущая, как ее тело одновременно уменьшается и увеличивается.
Когда было решено на день рождения лезть в скалу, Лираэль заранее приготовила кожу выдры, потому что только она могла пролезть в этот узкий проход.
Когда все приготовления были позади, Лираэль и Собака пришли к заветному проходу. Лираэль сосредоточилась и принялась натягивать на себя кожу Хартии, а Невоспитанная Собака в это время повизгивала у входа и скребла лапами зазубренное отверстие. Вдруг Лираэль заметила, что Собака стала будто бы длиннее и тоньше. Она стала походить на потешных собак из иллюстрированной книги о путешествиях, которую Лираэль могла рассматривать часами. Этих собак, похожих на сосиски с ножками, наподобие воротников оборачивали вокруг шеи дамы из страны Рассель.
Невоспитанная Собака немного расширила вход в скалу и исчезла в темноте. Лираэль вздохнула, продолжая натягивать на себя кожу Хартии. Собака никогда не умела ждать, но сегодня все же ее день рождения, могла бы не спешить так или даже пропустить вперед ее, именинницу.
В который раз Лираэль подумала о том, как она ненавидит свои дни рождения. Именно в день рождения все самое плохое, что случилось с ней в жизни, всплывало в памяти и терзало душу.
И в этом году, в этот день рождения, она снова проснулась без Дара Зрения. Это была старая рана, зарубцевавшаяся и похороненная на самом дне сердца, глубоко-глубоко… Лираэль научилась не показывать свою боль другим, даже Невоспитанной Собаке. Та все равно знала все ее мысли и желания.
Лираэль больше не задумывалась всерьез о самоубийстве, как в тот день, когда ей исполнилось четырнадцать лет. Да и в день семнадцатилетия — тоже. Сейчас она уже придумала, как жить, чтобы в ее существовании был хоть какой-то смысл. Лираэль сконструировала для себя образ жизни и следовала ему. Пусть это была не та жизнь, которой ей бы хотелось, но все же она во многих отношениях удовлетворяла девушку. Она целые дни проводила в библиотеке, благодаря чему была свободна от ежесекундного надзора тети Киррит. Давным-давно Лираэль перестала посещать церемонии Пробуждения и прочие ритуальные мероприятия, на которые ей необходимо было являться в детской синей тунике. Ох, как она ненавидела эту тунику, которая всем показывала, что Лираэль — не настоящая Клэйр.
Вместо этого она носила библиотечную форму. В ней она спускалась и к завтраку. Лираэль получила разрешение носить на голове белый шарф — знак принадлежности к старшим Клэйр. Шарф скрывал ее темные волосы, и благодаря этому никто не сомневался в ее статусе, включая посетителей нижней трапезной.
Где-то за неделю до дня рождения Лираэль получила повышение. Теперь она работала в должности второй помощницы библиотекаря. Желтый жилет она поменяла на красный, чем очень гордилась.
Как-то на днях ей пришло письмо с извещением, что Венсель, Главная Хранительница библиотеки, рада поздравить Лираэль со вступлением в должность второй помощницы. В связи с этим на следующее утро состоится краткая церемония, во время которой в магическом браслете Лираэль пробудятся дополнительные заклинания. Завтра же Лираэль будут открыты новые формы заклятий, необходимые ей как «соответствующие должности и обязанностям второй помощницы библиотекаря Великой библиотеки Клэйр».
В результате Лираэль не спала всю ночь и пыталась усыпить эти дополнительные заклинания, которые уже давно сама пробудила в браслете. Ее охватывал ужас при мысли о разоблачении. Вдруг все узнают о ее недозволенных экспедициях! Но усыпить заклинания оказалось намного сложнее, чем разбудить. Она билась над этим несколько часов, и все безуспешно. Заклинания не желали снова засыпать. Уже приближалось утро, и в отчаянии Лираэль упала на постель и зарыдала. От шума проснулась Собака. Она спросила, в чем дело, взяла браслет и тихо дунула на него. Дополнительные заклинания немедленно заснули. Лираэль была так потрясена, что просто потеряла дар речи и с ней вообще чуть не случилась истерика. Тогда Собака дунула и на Лираэль. Та сразу же уснула так крепко, что едва не проспала церемонию.
Красный жилет был отличным подарком ко дню рождения. Впрочем, в этот день Лираэль получила еще один. Имши и еще одна юная сотрудница библиотеки, которые работали вместе с Лираэль, подарили ей авторучку. Тонкая, серебряная, разукрашенная орнаментом в виде лесных сов. К ручке прилагался набор запасных стальных перьев. Все было сложено в изящную шкатулку сандалового дерева, от которой исходил приятный запах. Кроме письменного набора, Лираэль получила в подарок также старинную чернильницу зеленого дымчатого стекла. По краю чернильницы шла золотая надпись из рунических символов. Прочитать надпись не представлялось возможным.
Подарок намекал на давнюю привычку Лираэль говорить как можно меньше. Когда ей надо было что-нибудь сказать, девушка писала записки на клочках бумаги. За последние годы она не произнесла и десяти слов подряд, и часто так случалось, что Лираэль не говорила вообще ничего в течение нескольких дней.
Конечно, Клэйр не знали о существовании Собаки. С ней Лираэль разговаривала часами. Иногда коллеги спрашивали, отчего она всегда молчит, но Лираэль не могла ответить вразумительно. Любой разговор с другой Клэйр напоминал ей о тысяче вещей, о которых она не имела понятия. Все разговоры Клэйр вертелись вокруг Дара Зрения, который был средоточием, центром, смыслом их жизни. Не вступая с Клэйр в разговор, Лираэль бессознательно оберегала себя от очередной волны боли.
Во время праздничного чаепития в общей комнате юношеской библиотеки, где обычно стоял гул голосов и то и дело раздавался смех, Лираэль нашла в себе силы лишь произнести «спасибо» и улыбнуться. Улыбка вышла кривой, потому что глаза Лираэль затянулись пеленой слез. Какие они добрые, ее библиотечные коллеги. Но в первую очередь они были Клэйр, а уже во вторую — библиотекари.
Последний подарок Лираэль получила от Невоспитанной Собаки. Собака подарила ей поцелуй. Она так страстно облизала все лицо Лираэль, что девочка еле вырвалась. Она отдала Собаке остатки пирога, чтобы избавится от дальнейших проявлений нежности.
— Вот и все, что у меня осталось, — собачий поцелуй, — пробормотала Лираэль.
Так, со своими невеселыми мыслями, она превращалась в ледяную выдру и наполовину уже преуспела в этом. Весь процесс требовал еще массы времени и усилий — физических и моральных.
Лираэль не знала о том, что кроме Собаки в мире жило еще немало людей, которые с удовольствием поцеловали бы ее. Многие молодые стражники и торговцы, регулярно наезжавшие в Ледник, оглядывались на Лираэль с интересом. И интерес их с каждым годом все рос. Но Лираэль вела себя так, что никто не осмеливался подойти к ней и заговорить. Молодые люди, конечно, замечали, что она никогда ни с кем не разговаривает, даже с Клэйр во время кухонных дежурств. Так что молодые люди ограничивались заинтересованными взглядами. Некоторые из числа наиболее смелых мечтали, что она вдруг возьмет и подойдет к кому-нибудь из них. Пригласит к себе наверх. Другие Клэйр иногда поступали так, Лираэль — никогда. Она садилась за дальний стол и ела в одиночестве, и к ней никто не подходил.
Сама Лираэль редко задумывалась над тем, что в ее возрасте она ни разу ни с кем еще не поцеловалась. В теории она, конечно, знала о взаимоотношениях мужчин и женщин. Им рассказывали об этом на обязательных для всех уроках в зале Юных. И из книг она многое знала. Но застенчивость не позволяла Лираэль подойти и познакомиться с кем-нибудь в нижней трапезной.
Лираэль часто слышала, как девочки младше ее по возрасту толкуют о мужчинах, упоминая многие подробности. Но все эти любовные истории по своей важности для них не шли ни в какое сравнение с Даром Зрения и работой Клэйр в обсерватории. Лираэль смотрела на мир их глазами. Зрение — самое главное в жизни, и собственно жизнь начинается с его приходом. Поэтому, как только в ней пробудится Зрение, она и задумается о том, о чем думают другие, и, возможно, пригласит какого-нибудь мужчину в верхнюю трапезную к ужину, прогуляется с ним по благоухающему саду, а затем… Затем, наверное, приведет его в свою постель.
В принципе, Лираэль не могла даже представить, что хоть какой-нибудь мужчина заинтересуется ею, когда вокруг столько настоящих Клэйр. Девушка искренне считала, что любая другая Клэйр во всем лучше и привлекательнее ее самой, потому что она, Лираэль — не настоящая.
Даже уходя с работы, Лираэль шла не тем путем, каким ходили другие молодые Клэйр. Работа в библиотеке заканчивалась в четыре часа дня. Все Клэйр торопливо разбегались. Некоторые — в зал Юных или в свои комнаты, другие — обедать в трапезные или в места общего отдыха. Лираэль всегда поступала иначе. Из читального зала она спускалась к себе в комнату рядом с залом Юных и будила Невоспитанную Собаку. В связи с повышением Лираэль получила новую комнату, немного больше старой. В новой комнате была даже отдельная маленькая ванная, оборудованная кранами с холодной и горячей водой.
Лираэль умывалась, разговаривала с Собакой, обедала, читала, спала. Она ждала вечера, когда все дежурные библиотекари собирались в главном читальном зале, чтобы получить задания. Тогда Лираэль и Собака пробегали по главной библиотечной спирали к старым уровням, куда другие библиотекари заглядывали крайне редко.
За все эти годы Лираэль совершенно освоилась на старых уровнях и знала многие их секреты и опасности. Она даже иногда тайно помогала другим библиотекарям. По крайне мере трое из них могли погибнуть, если бы Лираэль и Собака вовремя не обезвредили нескольких неприятных тварей, которым как-то удалось пробраться в библиотеку.
— Ну, давай же, давай! — нетерпеливо проговорила Собака, высунув голову из дыры.
Лираэль окончательно превратилась в ледяную выдру, но какая-то деталь не давала ей покоя. Что-то на животе. Лираэль попрыгала на месте, побегала за собственным хвостом и даже несколько раз перекувырнулась. Вроде все в порядке, но все же…
— А, вижу, тебе нравится твой новый жилет, — сказала Собака и оскалилась.
— Что такое? — спросила Лираэль. Она села на задние лапы и посмотрела на свой меховой животик. Мех отчетливо отливал красным.
— У ледяных выдр не бывает красных животов, мисс вторая помощница, — сказала Собака. — Пойдем, наконец!
Подумаешь, важность какая, подумала Лираэль. Впрочем, следовало сделать вывод на будущее. Когда конструируешь кожу, надо знать, во что будешь одет во время превращения. Лираэль наконец устремилась вслед за Собакой. Они давно мечтали узнать, что скрывается за зазубренным проходом, но каждый раз что-то им мешало. Наконец-то предоставилась возможность увидеть своими глазами, что же находится там, где обрывается главная спираль.
Два зверя долго-долго бежали друг за другом в темноте. Вдруг Собака резко остановилась.
— Туннель-то обвалился! — сказала она и помахала хвостом, словно это могло смягчить неприятную новость.
— Сама вижу, — огрызнулась Лираэль. Ее уже все раздражало. В коже Хартии было жарко и тесно, и ничего интересного не появлялось. Они шли уже бесконечно долго. Коридор извивался в разные стороны, поворачивал туда-сюда, но не приводил ни к перекресткам, ни к комнатам, ни к дверям. Теперь же перед Лираэль и Собакой оказалась груда ледяных глыб, преградившая им дорогу.
— Нечего злиться, моя госпожа, — ответила Собака, — есть тут один путь сквозь лед. Ледник прорвался, бывает, ничего страшного. Здесь, знаешь ли, живут сверлильщики, пора бы запомнить. Где-то здесь обязательно должен быть просверлен проход,
— Ах, извини, пожалуйста, — сказала Лираэль со вздохом. Она встряхнулась, и дрожь пробежала по всему ее телу до самого кончика хвоста. — Так чего же ты ждешь?
— Скоро обед, — важно заметила Собака, — тебя хватятся.
— Это ты хватишься, если я не стащу для тебя что-нибудь, — пробормотала Лираэль. — Никто меня не хватится. Тебе, кстати, еда и не нужна.
— Зато я люблю покушать! — воскликнула Собака. Она начала двигаться взад и вперед, разгребая ледяной завал. На нее сверху посыпались кусочки льда.
— Найди немедленно проход! — приказала Лираэль. — Унюхай его, сделай что-нибудь!
— Слушаюсь, капитан, — послушно ответила Собака. Она полезла наверх по ледяным глыбам. Ее когти оставляли в них глубокие царапины. — Проход должен быть на самом верху.
Лираэль последовала за ней. Она на удивление ловко перепрыгивала с одной льдины на другую — как настоящая выдра. Потом за эту легкость придется расплачиваться. Вернув себе нормальный облик, она некоторое время будет постоянно спотыкаться и делать резкие неловкие движения.
Невоспитанная Собака уже нашла то, что искала. Это был идеально ровный проход цилиндрической формы сквозь толщу льда, диаметром чуть ли не с метр. Здесь прошел сверлильщик средних размеров.
В природе иногда попадались экземпляры, достигавшие трех метров в длину. Но в последнее время поголовье сверлильщиков упало, причем как больших, так и маленьких. Кроме Лираэль, в Леднике всего три человека видели этого зверя своими глазами.
Лираэль встречала даже двоих сверлильщиков. Оба раза Собака чуяла их заранее, так что у них оставалось достаточно времени, чтобы убежать и спрятаться. Сверлильщики не отличались агрессивностью, они не представляли опасности, как многие другие твари, населяющие старые уровни. То есть они намеренно никому не желали вреда. Их круглое тело вращалось вокруг своей оси и быстро продвигалось вперед. Сотни зубастых челюстей без разбора перемалывали все, что в них попадало: лед, камень и тех несчастных, кто не успел вовремя скрыться.
Собака выпустила когти и, цепляясь ими за гладкий лед, поползла по туннелю, Лираэль — за ней. Надо же, в который раз подумала Лираэль, какая странная эта Собака. Что о ней, в сущности, было известно? Без сомнения, Собака — порождение одновременно Свободной магии и магии Хартии, ну а дальше что? Лираэль не осмеливалась задумываться об этом. Впрочем, чем или кем бы Собака ни оказалась, она была настоящим другом и доказала Лираэль свою преданность тысячи раз за эти четыре с половиной года.
Несмотря на магическое происхождение, запах Собака источала вполне настоящий. Особенно если намокала ее шкура. Лираэль убедилась в этом, когда ползла за Собакой по туннелю. Впрочем, ход скоро закончился, и Лираэль увидела нечто гораздо более интересное, чем осточертевший ледяной коридор. За завалом находилась комната, На потолке сияли знаки Хартии, стены были выложены, как показалось Лираэль, каменными плитками.
— Это очень древняя комната, — проговорила Собака, когда они обе съехали на пол, устланный бледно-голубыми и бледно-желтыми плитками.
Лираэль и Собака одновременно встряхнулись.
У Лираэль ужасно чесалась шея, и ей хотелось поскорее содрать с себя кожу Хартии, чтобы вздохнуть свободно. Кожа уже износилась, но она еще была необходима для обратного пути. Лираэль начала разглядывать комнату, что было весьма сложно — сбивали с толку необычный угол зрения и практическое отсутствие цветов, сплошная серость.
Комната была освещена обычными световыми знаками Хартии. Лираэль сразу поняла, что знаки одряхлели от старости. Им было слишком много лет, для простых световых знаков они прожили на удивление долго. В углу комнаты стоял стол красного дерева. Вдоль стен тянулись пустые книжные полки.
В дальней стене находилась дверь, изготовленная из того же красного дерева. Поверхность двери была усыпана украшениями в виде крошечных золотых звезд, золотых башен и серебряных ключей. Золотые семиконечные звезды — это эмблема Клэйр. Золотая башня — герб самого Королевства. Но что конкретно означает серебряный ключ, Лираэль не знала. Хотя следовало бы, потому что входило изображение серебряного ключа в гербы многих городов.
В двери ощущалась мощная магия. Связывающие и предостерегающие знаки пронизывали волокна древесины. Кроме них были еще какие-то знаки, суть которых Лираэль не улавливала.
Она было пошла вперед, чтобы получше их рассмотреть, но Собака вдруг преградила ей путь гигантским прыжком.
— Стой! — воскликнула она. — К двери приставлен сторожевой посланник. Едва он увидит ледяную выдру, он мгновенно убьет ее. Ты должна подходить к этой двери в своем нормальном облике, чтобы он смог проверить истинность твоей крови.
— Ой, — сказала Лираэль и попятилась, — но если я превращусь в себя саму, то потом полночи придется создавать новую кожу Хартии и я не успею на ужин и на полуночный сход.
— Ужин пропускать плохо. Но есть вещи поважнее, — назидательно сказала Собака. — Один раз не поужинаешь, велика важность.
— А сход? — все еще колебалась Лираэль. — Уже второй раз за эту неделю пропущу. Хоть сегодня и мой день рождения, все равно меня заставят дежурить на кухне вне очереди…
— А я люблю, когда ты дежуришь на кухне вне очереди, — радостно отозвалась Собака и облизнулась. Потом лизнула нос и выдре.
— Фу! — отмахнулась Лираэль. Она колебалась не из-за дежурства вне очереди. Она не хотела, чтобы тетя Киррит снова отругала ее, как маленькую.
Но ведь она уже здесь, и дверь со звездами, башнями и ключиками мерцает так соблазнительно! Нельзя уходить ни с чем. Придется двигаться дальше.
Лираэль закрыла глаза и принялась мысленно выстраивать знаки Хартии в нужной последовательности, чтобы освободиться от кожи ледяной выдры. Сознание Лираэль погрузилось в бесконечный поток Хартии, из него она извлекла нужные знаки и символы и соткала из них заклинание. Через несколько минут она снова станет собой. Снова появятся неправильные черные волосы, тогда как у всех кузин — светлые; снова вытянется острый подбородок, словно в насмешку: у остальных-то лица круглые, все линии такие плавные… И эта ее бледная кожа, так непохожая на их смуглую… И вдобавок эти карие глаза. У всех-то остальных — нормальные: серые, голубые или зеленые.
Невоспитанная Собака наблюдала за ее превращением. Действительно, зрелище того стоило. По шкурке выдры беспорядочно забегали знаки, их становилось все больше, пока смерч света не взвился вокруг маленького зверька, разгораясь все ярче и ярче, пока выдра не скрылась в крутящемся световом облаке. Облако начало расти, расти и вдруг развеялось. На его месте стояла худенькая девушка с крепко зажмуренными глазами. Перед тем как открыть глаза, она провела руками по своему телу, чтобы проверить, на месте ли красный жилет, кинжал, свисток и механическая спасательная мышка. Все в порядке. А раньше, когда она училась надевать и снимать кожу Хартии, одежда приходила в полную негодность. Платья, жилеты разваливались на куски, и починить их было невозможно.
— Хорошо, — одобрила Собака. — Теперь можно и к двери подходить.

Глава двадцать первая. ПО ТУ СТОРОНУ ДВЕРЕЙ

Лираэль шагнула к двери красного дерева и остановилась, потому что знаки Хартии вспыхнули и вихрем закружились перед ней. Из-за двери внезапно ударили лучи желтого света. От неожиданности Лираэль втянула голову в плечи и зажмурилась.
Когда она все же заставила себя открыть глаза, то увидела, что между ней и дверью стоит посланник Хартии, призрачное существо, созданное при помощи заклинаний для определенных целей. Но это был не один из ее молчаливых помощников по библиотеке. Этот посланник был Стражником и внешне очень походил на человека. Только намного выше и шире, чем обычный человек. На нем были серебряная кольчуга и стальной шлем с опущенным забралом.
Посланник держал в руке обнаженный меч, и острие упиралось в ничем не защищенное горло Лираэль. Несмотря на то, что тела посланников-стражников были призрачными, оружие им выдавали вполне материальное. Лираэль была уверена, что эти их мечи, созданные при помощи магии, намного тяжелее и острее, чем обычные.
Сначала посланник стоял неподвижно. Затем он произвел резкое, быстрое движение — настолько легкое, что Лираэль даже его не заметила, а на кончике меча уже алела капля ее крови. Она оцепенела и застыла на месте. Ее охватил панический страх, она понимала, что, если она шевельнется, посланник ударит снова. Лираэль хорошо изучила, как должны вести себя разные посланники. Она много прочитала об этом, готовясь к созданию Собаки, да и потом. Но сейчас Лираэль не могла распознать, для чего предназначен этот посланник. В первый раз после столкновения со Стилкен Лираэль по-настоящему испугалась. Даже магия Хартии вызывала у нее сейчас страх. Словно что-то разладилось в голове: Лираэль никак не могла собраться с мыслями, чтобы предотвратить нависшую угрозу.
Посланник снова поднял меч, и Лираэль инстинктивно отшатнулась. Но он всего лишь хотел посмотреть, как капля крови покатится вниз по бороздке клинка. Та катилась, как шарик, не оставляя следа. Катилась очень долго, пока не дошла до эфеса и вдруг впиталась в него, как в губку.
Собака с подвыванием вздохнула за спиной Лираэль. Посланник отсалютовал мечом и вдруг распался на сверкающие искры. Искры завертелись в бешеном вальсе и внезапно исчезли. Через несколько мгновений от посланника не осталось и следа.
Лираэль выдохнула и прикоснулась к горлу, чтобы стереть кровь. Но на коже ничего не было: ни пореза, ни даже самой маленькой царапины.
Собака ткнулась носом в ее колено и громко гавкнула.
— Поздравляю, ты прошла испытание, — проговорила она. — Теперь спокойно можешь открывать дверь.
— Теперь я уже не знаю, хочу ли, — задумчиво ответила Лираэль. Она все еще изучала пальцами свою кожу на горле. — Я вот думаю, а не вернуться ли нам обратно?
— Что?! — выкрикнула Собака. Ее уши прижались к затылку от удивления. — И даже не взглянуть? С каких это пор тебе стало неинтересно забираться в новые места?
— Он чуть не перерезал мне горло, — ответила Лираэль дрожащим голосом. — Почти перерезал.
Невоспитанная Собака закатила глаза и присела на задние лапы. Казалось, она сильно разозлилась.
— Он только испытывал тебя, чтобы убедиться, что в тебе есть кровь. Ты же дочь Клэйр, и ни одно создание Хартии не причинит тебе вреда. Пора бы привыкнуть к мысли, что мир полон опасностей, но все же нельзя сдаваться при малейшем испуге! Мало ли что напугает тебя, так — сразу отступать? С такими взглядами жизнь у тебя будет неинтересная.
— Я, значит, дочь Клэйр? — прошептала Лираэль, и в голосе ее начали закипать слезы. Эти боль и скорбь были с ней в течение всего года, но в день рождения девушка испытывала поистине чудовищные муки. Она больше не могла сдерживаться и зарыдала во весь голос, уткнувшись в собачью шкуру. — Мне уже девятнадцать, а Дара Зрения все нет и нет. И я не похожа на остальных. Когда этот посланник достал из ножен меч, я поняла, что он все знает. Он знал, что я никакая не Клэйр, и он хотел убить меня!
— Но не убил, и знаешь почему? Потому что ты и есть Клэйр, дурочка, — спокойно объяснила Собака. — Ты же видела охотничьих собак. Сплошь и рядом у них рождаются щенки с висячими ушами и коричневой спиной, вместо золотистой. Но они все равно часть своры. Вот и ты как будто с висячими ушами.
— Но я не вижу будущего! — рыдала Лираэль. — Как твоя свора отнесется к собаке, у которой нет нюха?
— Ну, нюх у тебя, допустим, есть, — совершенно нелогично ответила Собака и лизнула Лираэль в щеку. — Да, кстати, у тебя есть и другие достоинства. Никто из твоих подружек не может стать и вполовину таким знающим магом Хартии, как ты. Или может?
— Нет, не может, — прошептала Лираэль. — Но магия Хартии не считается. У настоящей Клэйр должно быть Зрение. Без него я — никто.
— Ну, знаешь, может, ты научишься чему-нибудь еще, — ободряюще сказала Собака. — Еще что-нибудь придумаешь…
— Что? Вышивать гладью? — Лираэль сидела на полу, обхватив себя руками, уткнувшись головой в колени и раскачиваясь взад-вперед. — Делать украшения из кожи?
— Это, видишь ли, — внезапно окрепшим голосом произнесла Собака, — не что иное, как жалость к себе, и для преодоления ее существует один лишь способ.
— Какой? — угрюмо спросила Лираэль.
— Такой, — ответила Собака и схватила ее за ногу.
— Ой! — завопила Лираэль, подскочив на месте. — Ты что, с ума сошла? Зачем?
— А затем, что ты тут такую трагедию развела на пустом месте, просто противно, — ответила Собака. Лираэль яростно растирала следы собачьих зубов на ноге. — Ну а сейчас ты страдаешь физически, и это уже путь к выздоровлению.
Лираэль пыталась испепелить Собаку взглядом, но вслух ничего не сказала. Ей не хотелось, чтобы Собака прибавила еще один шрам к тому, что получила Лираэль на семнадцатилетие.
Собака испепеляла ее взглядом в ответ. Она склонила голову набок, подняла ухо и явно ожидала продолжения беседы. По опыту общения с Собакой Лираэль знала, что та способна просидеть так несколько часов. И тогда Лираэль сдалась. Она решила отложить на некоторое время жалость к себе. Хотя, конечно, Собака не в состоянии была понять, насколько важен этот самый Дар Зрения.
— Ладно… Как она открывается? — спросила Лираэль.
Она прислонилась к двери, в которой явно ощущалось присутствие магии Хартии, она была теплой и будто пульсировала под ладонью Лираэль. Пульс девушки начал входить в тот же ритм и вскоре бился такт в такт с пульсом двери.
— Для начала толкни ее, — посоветовала Собака, которая подобралась поближе и уже принюхивалась к щели между дверью и полом. — Может, посланник уже отомкнул ее для тебя.
Лираэль положила на тяжелую дверь обе руки. Ей показалось, что шляпки металлических гвоздей теперь расположены по-другому. Раньше они были разбросаны беспорядочно, а теперь собрались в три отдельных узора. Ни один из узоров не был знаком Лираэль. Под ее ладонями на поверхности двери роились знаки Хартии.
Даже металлические гвозди были пронизаны знаками. Было ясно, что дверь — результат серьезной магической работы. Кто-то потратил на нее месяцы заклинаний. Да и сама она была сделана весьма искусно.
Лираэль надавила на дверь, и та будто застонала под ее руками. Она надавила чуть сильнее, и дверь вдруг сложилась гармошкой, на ней образовались семь изломов. Лираэль не заметила, что после этого один из трех символов внезапно исчез. Остальные два оставались на месте.
И тут на Лираэль накатила волна магии Хартии, лавина знаков. Часть их проникла в тело девушки. Лираэль чувствовала, как магия струится по ее венам вместе с кровью, и это наполняло ее радостью, которой она не испытывала с момента создания Собаки. Магия плыла в ее крови, искрилась в ее дыхании, но как только Лираэль переступила через порог, дивное ощущение исчезло. В этот же миг с ее ладоней пропали знаки, она даже не успела рассмотреть их как следует.
За дверью оказалась винтовая лестница, ведущая вниз.
— Ух ты! — вырвалось у Лираэль, и она встряхнула головой. Собака, конечно, уже оказалась рядом. — Что это было?
— Это дверь поздоровалась, — ответила Собака. Клацая когтями об пол, она побежала вперед.
— Что ты имеешь в виду? — спросила Лираэль, но хвост Собаки уже мелькал за поворотом. — Как дверь может поздороваться? Эй! Подожди меня!
Невоспитанная Собака не была приучена слушаться команд или даже просьб. Но она честно ждала Лираэль двадцатью ступеньками ниже. На лестнице было довольно темно, здесь светилось совсем немного знаков Хартии, а ступени покрывал мягкий мох. Вероятно, сюда давно никто не заходил.
Собака ждала, пока Лираэль не поравняется с ней, а потом снова ринулась вниз. В темноте Лираэль совсем не видела Собаку, но слышала, как лапы стучали по ступеням.
Лираэль старалась идти помедленнее, опасаясь поскользнуться на замшелой лестнице. Ей казалось, что там внизу есть что-то нехорошее, и Лираэль охватило предчувствие беды. Причем с каждым шагом напряжение все росло.
Собака раз восемь останавливалась и поджидала Лираэль, прежде чем они достигли подножия лестницы. Девушке показалось, что на этот раз они спустились футов на четыреста глубже, чем когда-либо. На стенах здесь не было видно прожилок льда, и это тоже было странно. Это место совсем не походило на другие владения Клэйр.
Чем глубже они забирались, тем темнее становилось. Одряхлевшие от старости знаки Хартии уже почти не давали света. Они вспыхивали то тут, то там, как искорки, и снова гасли. Глядя на эти знаки, Лираэль поняла, что лестницу начинали строить снизу. Чем ниже они спускались, тем древнее становились знаки. Их не обновляли столетиями.
Обычно Лираэль комфортно чувствовала себя в темноте, но здесь, глубоко под горой, темнота ее тревожила. Девушка вызвала два светящихся знака Хартии и закрепила их в своих в волосах, чтобы оставить свободными руки. Теперь лестница хоть немного была видна, а ступеньки уходили все ниже.
Наконец лестница закончилась. Собака первой сбежала с нее и уселась у подножия, принявшись чесать ухо задней лапой прямо перед очередной дверью, пронизанной магией Хартии. Эта дверь была из камня. На ней красовалась надпись, прочитать которую мог только маг Хартии. Большие буквы были глубоко выдолблены в камне.
Лираэль нагнулась, чтобы прочитать надпись, и вдруг, подскочив, бросилась назад к лестнице. Разумеется, она споткнулась о Собаку и упала. Светящиеся знаки вылетели из ее прически и вернулись в бесконечный поток знаков Хартии.
Лираэль ничего не видела и отчаянно барахталась, пытаясь подняться на ноги. Неожиданно ее руки коснулся мокрый нос Собаки. Немного придя в себя, Лираэль увидела, что от Собаки исходит слабый свет. Казалось, что в темноте перед ней стоит привидение.
— Отлично, — сказала Собака из темноты. — Ты что, вспомнила, что не вынула пирог из печки?
— Дверь, — прошептала Лираэль. Она сидела на полу, сжавшись в комок. — Это вход в могилу. В склеп.
— Да ну?
— И на нем стоит мое имя, — проговорила Лираэль почти беззвучно.
Собака долго молчала. Она ходила взад-вперед перед Лираэль, потом остановилась и посмотрела на нее горящими в темноте глазами.
— Значит, ты вообразила, что кто-то неизвестный тысячу лет назад затеял всю эту возню на тот случай, если как-нибудь на досуге ты заглянешь сюда, спустишься вниз по лестнице и получишь инфаркт?
— Да нет, не думаю. Я не знаю.
Последовала еще одна долгая пауза.
— Хорошо, — продолжала Собака. — Допустим, что это действительно вход в склеп. В таком случае могу ли я поинтересоваться, насколько редким является имя «Лираэль»?
— Сейчас, сейчас скажу. Кажется, у меня была двоюродная тетя, в ее честь меня и назвали, а до нее была еще какая-то бабка…
— Ага, так что если это и склеп, то он может принадлежать какой-то другой Лираэль, которая жила давным-давно, не так ли? Но почему ты вдруг решила, что эта дверь ведет в склеп? Я заметила на двери два слова. Одно из них никак не напоминает «могилу» или «склеп».
— А что оно напоминает, ты не заметила? — спросила Лираэль и наконец поднялась. Ноги ее не держали. Она достигла Хартии, чтобы достать светящиеся знаки, и выставила вперед руки, чтобы поймать их, когда они полетят. Лираэль совсем не помнила первого слова на двери, но ей не хотелось признаваться Собаке в том, что ее так ошеломило. Она просто чувствовала, что перед ней именно склеп. Увидев же на нем собственное имя, девушка пришла в состояние панического ужаса, и ее единственным желанием было выбраться из страшного места и бежать от него подальше. В безопасную сень библиотеки.
— Да, совсем не то, — самодовольно произнесла Собака, когда знаки блеснули из-под пальцев Лираэль и осветили дверь.
На этот раз Лираэль пристально вгляделась в выдолбленные буквы и даже прикоснулась к грубой резьбе. Она очень старалась, но никак не могла соединить буквы в понятное слово.
— Я не понимаю, — наконец сказала она, — первое слово — «тропа». Тут написано «тропа Лираэль»!
— А чему ты удивляешься? В таком случае, я полагаю, тебе надо войти в эту дверь, — невозмутимо произнесла Собака. — Даже если ты не та Лираэль, о которой тут написано, ты же все равно Лираэль. А с моей точки зрения, это прекрасное извинение…
— Собака, замолчи, — сказала Лираэль. Она думала. Если эта дверь была началом предназначенного ей пути… но ведь ей по меньшей мере тысяча лет. В принципе, это было возможно. Иногда Клэйр видели даже такое отдаленное будущее. Вернее, возможные варианты будущего; ведь, по сути, будущее похоже на ручей со множеством разветвлений, которые сходятся, переплетаются, разбегаются в разные стороны… Значительная часть обучения Клэйр состояла именно в том, чтобы уметь отличать возможное будущее от желаемого. Так, по крайней мере, понимала их науку Лираэль.
Что же, значит, Клэйр прошлого видели Лираэль? Но почему ее никогда не видели Клэйр настоящего? Никто и никогда не видел ее будущего, они даже не могли разглядеть Лираэль. Сэйнар и Райил однажды рассказали ей, что, даже когда вся Стража Девятого Дня пыталась увидеть ее, у них тоже ничего не получилось. Будущее Лираэль было совершенно непроницаемо. Ее не видели, даже если было известно, где она в данный момент находится. В библиотеке, например. Так что и здесь она отличалась от остальных: она была не в состоянии видеть, но и сама была невидима.
Даже если Стража Девятого Дня не смогла увидеть ее, размышляла Лираэль, то как же Клэйр прошлого узнали, что она придет сюда? И зачем они построили эту лестницу? Неужели нельзя было обойтись одной дверью? Наверняка эта тропа предназначалась для одной из ее предшественниц, для какой-нибудь Лираэль из далекого прошлого.
Эта мысль успокоила девушку, и она решилась наконец открыть дверь. Ей пришлось с силой налечь на тяжелый камень и толкать обеими руками. И эта дверь тоже была наполнена магией Хартии, но сейчас знаки не перетекали в Лираэль, а лишь пульсировали под ее ладонями, оставаясь в камне.
Наконец дверь медленно подалась и начала открываться. Раздался душераздирающий скрежет камня о камень. Из-за двери потянуло холодом. Поток воздуха взметнул волосы Лираэль, и свет от знаков Хартии заплясал по стенам и потолку. Воздух был влажным. Лираэль снова охватило странное чувство, которое впервые пришло к ней во время спуска по лестнице. Это чувство напоминало начинающуюся зубную боль, которая предвещает будущие страдания.
За дверью находилось обширное помещение, стены уходили в бесконечность. Зал был слабо освещен, но Лираэль не видела ни потолка, ни противоположных стен.
Она переступила порог и огляделась. Запрокинула голову, пытаясь разглядеть потолок, но добилась только того, что у нее заболела шея. Постепенно глаза стали привыкать к темноте. Странное свечение, не имеющее отношения к магии Хартии, появлялось на стенах то тут, то там. Самые высокие пятна света казались мерцающими в ночном небе звездами. И тут вдруг Лираэль поняла, где она оказалась. Она стояла на дне глубокого ущелья, края которого находятся почти у самого пика горы. Вернее, нет, не на дне. Она стояла на широкой деревянной платформе, по обе стороны которой была пропасть. В горе была только одна такая глубокая и узкая расселина. Значит, Лираэль ходила там, наверху, бесчисленное множество раз и не подозревала, что под ней такая ужасная пустота.
— Я знаю это место, — сказала Лираэль и услышала несколько раз повторившееся эхо собственного голоса. — Мы в Разломе, да?
Она немного помолчала и добавила:
— В месте захоронения Клэйр.
Невоспитанная Собака молча кивнула,
— Ты знала, да? — продолжала Лираэль. Она посмотрела наверх… Сейчас не было видно, но девушка знала, что стены Разлома испещрены небольшими отверстиями, в которых хранятся останки Клэйр. Целые поколения, заботливо захороненные на этом вертикальном кладбище. Каким-то непостижимым образом Лираэль ощущала, что это именно могилы, в которых находятся мертвые тела…
Ее матери здесь не было, потому что она умерла в одиночестве, в другой стране, далеко от Клэйр. Слишком далеко, чтобы везти ее тело сюда для захоронения. Но здесь покоилась Филрис и другие, которых Лираэль знала лично.

Предыдущая страница 8 Следующая страница


9 Никс Гарт

— Это действительно склеп, — сказала Лираэль и строго посмотрела на Собаку. — Я это знала.
— Вообще-то это даже больше, чем просто пещера с костями, — довольным голосом произнесла Собака. — Я понимаю это так: когда Клэйр видит свою смерть, она по веревке спускается сюда, чтобы в нужном месте выдолбить себе…
— Какая глупость! — перебила ее Лираэль. — Они видят только время своей смерти, да и то не точно. А пещеры им готовят Паллимор с садовниками. Тетя Киррит говорит, что это проявление невоспитанности — желать самой выкопать себе могилу.
Она внезапно остановилась и вдруг посмотрела на Собаку с испугом.
— Собака?! Я что, пришла сюда, потому что они видели мою скорую смерть и теперь мне надо самой выкопать себе могилу, оттого, что я плохо воспитана?
— Я укушу тебя еще раз, если услышу еще что-нибудь подобное, — прорычала Собака. — Откуда вообще у тебя взялась эта чрезмерная озабоченность смертью?
— Потому что я чувствую ее, постоянно чувствую вокруг себя, — пробормотала Лираэль. — А особенно здесь.
— Это потому, что двери в Смерть приоткрыты в тех местах, где умерло много людей или где многие похоронены, — сказала Собака. — Клэйр всегда чувствительны к Смерти, это у них в крови. Вот и ты чувствуешь. И нечего тут бояться…
— Да я и не боюсь, правда, — ответила Лираэль, сама себе удивляясь. — Это словно боль или зуд. И хочется что-то сделать, чтобы это прогнать.
— Ты ведь не знаешь некромантии?
— Что ты, конечно, нет! Это же Свободная магия. Она под запретом.
— Ну и что? Клэйр раньше баловались Свободной магией, а некоторые и до сих пор ее не забыли.
Эту безумную новость Собака сообщила с самым невинным видом. Вдруг она что-то почуяла и начала яростно принюхиваться к тому месту, где стояла Лираэль.
— Кто балуется Свободной магией? — Лираэль была потрясена услышанным. — Что ты там нюхаешь?
— Магию, — ответила Собака. Вдруг она распласталась по доскам платформы и несколько раз перекатилась через себя, как безумная. — Старую, старую магию! Она здесь спрятана, в самой глубине! О, как… прекрасно!
Ее последние слова перешли в восторженный вой, и вдруг широкая полоса пламени со свистом протянулась вдоль расселины. Что-то вспыхивало вокруг Лираэль, что-то взрывалось, стало очень жарко. От неожиданности девушка отскочила назад и упала за дверь. Через мгновение в нее врезалась Собака, от которой чудовищно воняло паленой шерстью.
Внутри стены огня формировались какие-то фигуры, похожие на человеческие. Огненные руки и ноги изгибались. Знаки Хартии с воем носились в желто-красно-синем аду, и из-за этого мелькания Лираэль не могла их распознать.
Затем от огненной стены отделились несколько фигур. Это были воины, и тела их были огненными. Их мечи блистали золотом и полыхали жаром.
— Сделай что-нибудь! — гавкнула Собака прямо над ухом Лираэль.
Но девушка смотрела во все глаза на воинов, зачарованная игрой пламени на их телах. Воины явно брали свое начало в одном великом заклинании Хартии, производящем невероятно сильных посланников для сложной работы.
Посланники-гвардейцы, похожие на того, который был у двери из красного дерева…
Лираэль поднялась на ноги, потрепала Собаку по затылку и пошла вперед, прямо к свирепому жару и воинам с огненными мечами.
— Я — Лираэль, — сказала она, одновременно со словами выдыхая знаки Хартии, означающие ясность и правдивость. — Дочь Клэйр.
Ее слова на минуту повисли в воздухе, а затем один из стражников поднял свой меч в приветственном жесте, и волна чудовищного жара опалила лицо и легкие Лираэль. Она задохнулась, закашлялась, отступила на шаг назад… и потеряла сознание.
Когда Лираэль очнулась, Невоспитанная Собака стояла над ней и облизывала ей лицо. Судя по тому, какими мокрыми были щеки девушки, Собака лизала ее уже очень долго.
— Что случилось? — спросила Лираэль и оглянулась. Не было ни огня, ни горящих воинов. Зато маленькие светящиеся знаки Хартии мерцали вокруг подобно миллионам звездочек.
— Они сожгли весь твой воздух, — сказала Собака. — Я думаю, что тот, кто создал этих посланников, полагал, что люди будут называть себя из-за двери. Вообще, глупые какие-то посланники. Правда, один из них был столь любезен, что оставил нам освещение. Кстати, твои волосы немного подгорели.
— Черт возьми! — воскликнула Лираэль и схватилась за голову. Действительно, там, где с ее волос сполз шарф, пальцы Лираэль ощутили лишь коротенький ежик. — Тетя Киррит это точно заметит! Придется врать, что свечой опалила. Кстати, раз уж заговорили о Киррит, — пора бы нам возвращаться.
— Нет, еще рано! — протестующе залаяла Собака. — Что, все усилия насмарку? Между прочим, огоньки освещают проход. Смотри! Вот оно! Тропа Лираэль!
Лираэль села и проследила взглядом за лапой Собаки. Совершенно верно, там виднелась дорожка крошечных, мерцающих знаков Хартии, которые вели по ущелью туда, где Разлом сужался и пропадал в зловещей тьме.
— Нет, правда, нам пора обратно, — сказала она нерешительно.
Тропа перед ней была так соблазнительна. Посланники разрешили ей пройти. На другом конце тропы, наверное, что-то очень интересное, ради чего стоило бы туда пойти. Может быть, там она смогла бы обрести Зрение, подумала Лираэль. Перед этим желанием она была беспомощна, в ее сердце до сих пор жила надежда. Все эти годы непрерывных поисков в библиотеке не помогли. Может, все еще получится и здесь, в самом сердце древнего царства Клэйр, она найдет то, что ищет?
— Все, идем, — со стоном сказала она и двинулась вперед. На данный момент в результате поисков она приобрела только опаленные волосы и кучу синяков. — А ты чего ждешь?
— Жду, чтобы ты пошла первой, — проворчала Собака. — Мой нос все еще саднит из-за этих пламенных охранников.
Тропа вела прямо вдоль расщелины. Разлом сужался, и Лираэль смогла дотянуться до обеих стен раскинутыми в обе стороны руками. Стены были влажные и холодные. Пальцы немедленно запахли гнилой капустой, потому что, оказывается, светилась люминесцирующая плесень.
Расселина не только сужалась, но и вела вниз, внутрь горы. Лираэль совсем продрогла. Вдруг послышался звук, низкий и глубокий. Казалось, он исходил из неведомых глубин. Земля под ногами задрожала. Сначала Лираэль подумала, что ей это мерещится, что опять проявляется то, что Собака назвала ощущением близости Мертвецов. Но вскоре Лираэль поняла, что это такое: рев воды.
— Мы, наверное, приблизились к какой-нибудь подземной реке, — сказала она, нервничая. Голос пришлось повысить, чтобы Собака услышала ее. Подобно большинству Клэйр, Лираэль плохо плавала. За всю свою жизнь она только пару раз купалась в ужасающе холодной горной речке весной, когда таял лед.
— Мы находимся практически над ней, — ответила Собака. Она видела в темноте лучше, чем Лираэль. — Как сказал поэт:
Стремительная река, рожденная в глубокой ночи,
Пробивает себе путь к свету дня.
Лед и тьма вскормили ее,
Враги Королевства будут бояться ее гнева,
Пока могучая Раттерлин несет свои воды
От истока до дельты.
Ммм… Я, кажется, забыла одну строку. Погоди… Стремительная река…
— Это что, исток реки Раттерлин? — прервала ее Лираэль. — Я думала, это какая-то талая вода. Я не знала, что у Раттерлин есть исток.
— Это источник, — ответила Собака, — очень древний источник. В самом сердце горы, в самой глухой темноте. Стой!
Лираэль застыла на месте и привычно обхватила шею Собаки. Сначала она не могла сообразить, почему Собака ее остановила, но через несколько шагов поняла. Шум воды превратился в ужасающий рев, и в лицо Лираэль полетели холодные брызги.
Они подошли к реке совсем близко. Тропа впереди представляла собой узкий каменный мост, который заканчивался у очередной двери. Волны захлестывали мост, он был мокрый и скользкий. Никаких перил не было, а ширина его составляла всего пару футов. Весь облик моста — и то, что он такой узкий, и стремительные потоки воды внизу, — все это говорило о том, что мост сооружен как защита от Мертвецов. Они не смогли бы пересечь такое препятствие.
Лираэль оглядела мост, дверь за ним и темную воду внизу. Ей было одновременно и страшно, и весело. Постоянное движение воды и непрерывный грохот притягивали ее, но в конце концов девушка с усилием отвела взгляд от потрясающего зрелища.
— Я не перейду! — закричала она Собаке и сама не расслышала половины своих слов.
Собака даже не шевельнулась, и Лираэль наклонилась к самому ее уху, чтобы та услышала. И вдруг слова застряли в горле у Лираэль. Она с ужасом увидела, что лапы Собаки увеличились вдвое против обычного да еще и расплющились. У нее был очень довольный вид.
— У тебя, наверное, и присоски выросли, — крикнула Лираэль и содрогнулась от отвращения. — Как у осьминога.
— Разумеется, выросли, — гавкнула Собака и подняла одну лапу с таким звонким хлюпом, что его было слышно даже за шумом воды. — Мостик-то больно ненадежный.
— Да уж! — заорала Лираэль в ответ. Определенно, Собака вознамерилась перейти его. Конечно, учитывая ее осьминожьи присоски, переход из невозможного делался просто опасным.
С глубоким вздохом, которого, впрочем, некому было услышать, Лираэль наклонилась и разулась. В глаза летели брызги, что не улучшило ее настроения. Лираэль шнурками привязала башмаки к поясу и босиком потопталась по камням. Было очень холодно.
— Интересно, от кого или от чего этот мост защищает? — спросила она и крепко ухватилась за ошейник Собаки. К счастью, вокруг летало много знаков Хартии, и Собака держалась на скользких камнях очень устойчиво. — Или же, — продолжила она свою мысль, — кого или что он защищает?

Глава двадцать вторая. «КНИГА ПАМЯТИ И ЗАБВЕНИЯ»

Дверь, к которой вел мост, открылась, едва Лираэль до нее дотронулась. Девушка снова почувствовала, как в нее проникает магия, но на этот раз ощущение было иным. Дверь из дерева дружески отозвалась на прикосновение Лираэль, дверь из камня словно узнала ее. Сейчас девушке казалось, что магия осторожно изучает ее, затем узнает, но уже без прежнего дружелюбия.
Когда дверь распахнулась, Собака внезапно задрожала под рукой Лираэль. Девушка даже не успела подумать, что так встревожило Собаку, как вдруг почувствовала характерный едкий запах Свободной магии. Он шел из-за двери, и то, что издавало этот запах, было накрепко схвачено и сковано магией Хартии.
— Там Свободная магия, — прошептала Лираэль в испуге. Но Собака, потоптавшись, пошла вперед, и Лираэль не оставалось ничего другого, как последовать за ней. Очень неохотно девушка переступила через порог третьей двери,
И как только она вошла внутрь, дверь с силой захлопнулась. Рев воды мгновенно пропал, повисла глухая тишина. Светящиеся знаки Хартии тоже пропали. Вокруг стало темно, и такой темноты Лираэль никогда еще не видела. Это была самая настоящая темнота. Находясь в ней, трудно было даже представить себе, что где-то есть свет. Темнота навалилась на Лираэль, притупила все ее чувства. Только благодаря тому, что девушка крепко сжимала в кулаке шерсть Собаки, она понимала, что стоит на ровном полу и что Собака рядом.
— Не двигайся, — едва слышно шепнула Собака и даже слегка толкнула девушку боком для большей убедительности.
Запах Свободной магии усилился. Лираэль свободной рукой зажала нос, пытаясь не вдыхать чудовищную вонь. Другая рука Лираэль выпустила собачью шерсть и нащупала в жилетном кармане заводную мышь. Впрочем, у Лираэль не было уверенности, что даже этот хитрый прибор сможет отыскать дорогу отсюда до библиотеки.
Запах Свободной магии все усиливался. Знаки Хартии вихрились вокруг, как пурга. Их обычный теплый свет стал тусклым. Лираэль чувствовала, как вокруг нее вьются и кружатся потоки магии Хартии и Свободной магии и как они плетут какие-то заклинания, которые она не могла распознать.
Что-то сжалось от страха в животе Лираэль, и страх этот предательски начал расползаться по всему телу. Она хотела вдохнуть, хотела заставить себя дышать — вдыхать и выдыхать, чтобы успокоиться при помощи дыхания. Но воздух был слишком тяжелый, насыщенный странной магией, и этой магией Лираэль физически не могла дышать.
Затем в воздухе замелькали огни. Это были хрупкие шарики света, и из каждого торчало по тысяче крохотных иголочек толщиной, наверное, с волосинку. Они напоминали одуванчики. Светящиеся шарики относило в сторону, словно ветром, но никакого ветра Лираэль не ощущала. С появлением огоньков жуткая вонь Свободной магии начала понемногу отступать, а магия Хартии усиливалась. Лираэль осторожно, очень осторожно вдохнула.
При этом странном изменчивом пятнистом свете Лираэль разглядела, что находится в восьмиугольной большой комнате, построенной вовсе не из камня, как можно ожидать в самом сердце горы. Оштукатуренный потолок был разрисован, как ночное небо. Тяжелые дождевые тучи грозно надвигались на семь ярких звезд. А под ногами Лираэль, все еще босыми, лежал ковер. Такой мягкий и теплый, толстый синий ковер. Приятно постоять на нем после перехода по холодным и мокрым камням моста. В центре комнаты — великолепный стол красного дерева. Его тонкие ножки заканчивались серебряными подставками, каждая — в виде трехпалой человеческой ноги. На полированной поверхности стола в ряд стояло три предмета: маленькая металлическая коробочка размером с ладонь Лираэль, набор каких-то непонятных трубок и книга. Книга, переплетенная в темно-синюю кожу, с серебряными защелками. У Лираэль не было сомнений: стол и все, что на нем стоит, принадлежит к Высшей магии. Более того — стол находится в самом центре магии, в самом фокусе. Поведение светящихся шариков тоже подтверждало предположение Лираэль. Почти все они теперь плавали над столом, напоминая светящийся туман.
— Давай, иди, — сказала Собака и села на задние лапы. — Похоже, за этим мы и пришли?..
— Что ты хочешь сказать? — спросила Лираэль с подозрением. Она все еще не могла надышаться и сейчас вдыхала и выдыхала воздух через равные промежутки времени. Теперь она чувствовала себя в относительной безопасности. Хотя здесь, в этой комнате, было так много неизвестной ей магии и Лираэль не знала, для чего эта магия и откуда она. Вот Свободную магию девушка до сих пор ощущала на языке, словно она долго сосала металлический предмет. Этот привкус всегда держится долго.
— Двери открылись для тебя, тропа была освещена для тебя, стражники не убили тебя на месте, — перечислила Собака. Она посмотрела на Лираэль так, как будто знала нечто, о чем даже не догадывалась ее хозяйка. — Что бы ни лежало на столе, оно предназначено для тебя и уж точно не для меня. Поэтому я сяду тут и буду себе сидеть. А лучше, конечно, лягу. Разбудишь меня, когда соберешься уходить.
С этими словами Собака действительно улеглась на пол и потянулась всем телом. Затем свернулась калачиком на мягком ковре и заснула.
— Эй, Собака! Не спи! А что мне делать, если что-нибудь случится?
— Разбудишь меня, разумеется…
Лираэль в ужасе посмотрела на спящую Собаку, а потом на стол. Самое плохое, с чем она встретилась в библиотеке, была Стилкен. Но за последние несколько лет Лираэль встречала и другие опасности: свирепых тварей, старые заклинания Хартии, которые потеряли свою силу или стали непредсказуемыми. Видела она также механические ловушки и даже отравленные книжные переплеты. Все это было достаточно обычным для библиотеки. Но ничего похожего на то, перед чем Лираэль оказалась сейчас, она раньше не видела. Эти непонятные предметы, чем бы они ни были, охранялись чрезвычайно строго при помощи самой мощной магии. С такой магией Лираэль никогда раньше не сталкивалась.
То, что здешняя магия была необычайно древней, не вызывало никаких сомнений. Стены, пол, потолок, ковер, стол и даже воздух в комнате были насыщены знаками Хартии, слой за слоем, пласт за пластом. Многим из них по крайней мере тысяча лет. Лираэль чувствовала, что они повсюду, они движутся в пространстве, они смешиваются и меняются. Лираэль на минуту прикрыла глаза, и вся комната внезапно предстала перед ней как Камень Хартии. Как источник магии Хартии, гораздо более важное место, чем просто помещение, где некогда произнесли множество заклинаний.
Но, насколько Лираэль знала, это было невозможно…
От таких мыслей у нее закружилась голова, и Лираэль открыла глаза. Знаки Хартии светились на ее коже, в ее дыхании, они текли по жилам вместе с кровью. Свободная магия мирно плыла между знаками Хартии. Светящиеся одуванчики окружили Лираэль кольцом и повлекли ее к столу.
Она чувствовала необыкновенную легкость, только голова немного кружилась. Состояние было таким, словно девушка очнулась посреди хорошего сна. И ей больше не было страшно. Лираэль прошла мимо спящей Собаки и приблизилась к столу. Как и следовало ожидать от второй помощницы библиотекаря, прежде всего Лираэль взяла в руки книгу. Пробежала пальцами по серебряным застежкам. Название было вытеснено серебром по коже: «Книга Памяти и Забвения».
Лираэль расстегнула застежку, в которой тоже была магия Хартии. Знаки побежали друг за другом — и по серебряной поверхности, и внутри металла. Это были знаки закрытия, сжигания и уничтожения.
Но застежка открылась прежде, чем Лираэль сообразила, что это за знаки, и потому она осталась невредима. Девушка осторожно перевернула обложку и титульный лист. В страницах тоже были знаки Хартии, помещенные туда во время создания самой бумаги. Здесь была также и Свободная магия, плотно сжатая и стесненная. Обе магии наполняли переплет и обложку книги, и даже клей состоял из них, и даже нитки на корешке.
Но больше всего магии было в буквах. Лираэль уже видела это однажды, в менее мощной книге о Хартии. Подобную книгу невозможно прочитать полностью, ее текст постоянно меняется в соответствии с тем, что в данный момент необходимо читающему ее магу. Кроме того, текст менялся в зависимости от фаз Луны, а также от погоды. Иногда, прочитав что-нибудь из такой книги, не помнишь ничего, пока приобретенное знание не пригодится тебе на практике. Неизменной оставалась только доброжелательность таких книг и польза, которую они приносили.
Когда Лираэль начала читать, вокруг ее головы затанцевали огоньки. Причудливые тени двигались по комнате. Книга поглотила Лираэль, она читала страницу за страницей и вскоре закончила первую главу. Позади нее сонно сопела Собака.
Спустя часы, а может, и дни — Лираэль потеряла счет времени — она перевернула последнюю страницу, а затем закрыла книгу. Застежка немедленно закрылась. Лираэль даже вздрогнула от неожиданности. Затем она взялась за трубки. Их было семь — небольшие серебряные трубочки. Самая маленькая размером с мизинец, следующая — побольше, затем еще больше, и заканчивался этот ряд последней, самой длинной, размером с ладонь. Лираэль взяла трубочки в руки, поднесла их к губам, но дуть не стала. В книге этим трубочкам была посвящена целая глава. Там было рассказано, что это за трубки, как они созданы и для чего предназначены. По серебру трубочек текли знаки Хартии, но под ними скрывалась Свободная магия.
Лираэль пробежала по трубочкам пальцами и произнесла их имена, а затем положила их обратно на стол. Затем взяла со стола последний предмет, маленький металлический ящичек, тоже сделанный из серебра и красиво украшенный. На ящичке тоже были знаки Хартии. Такие же, как на книге. Знаки угрожали расправой тому, кто попытается открыть ящичек, не будучи при этом носителем истинной крови. Какой именно крови, знаки не уточняли, но Лираэль подумала, что раз она до сих пор жива, то, наверное, и ящик не убьет ее и позволит себя открыть.
Лираэль осторожно прикоснулась к замочку и немного испугалась, почувствовав, что внутри скрывается недобрая Свободная магия. Ящик не открылся. Лираэль мельком подумала, что в книге написано неправильно, или она, может быть, неправильно прочитала знаки, или кровь у нее не та. Она зажмурилась и нажала на защелку.
Ничего страшного не произошло, разве что ящик в ее руке задрожал. Лираэль открыла глаза. Ящик распался на две половины, скрепленные посередине. Теперь он напоминал книгу. Лираэль открыла его до конца и установила на столе. Одна половина ящичка была серебряная, она играла роль подставки. А вот другая половина оказалась очень странной. Она напоминала зеркало, но вместо отражающей поверхности на внутренней стороне ящика находился прямоугольник, в котором не было ничего. Абсолютно ничего. Он был таким темным, словно его создали из полного отсутствия света.
В «Книге Памяти и Забвения» была глава, посвященная этому предмету. Он назывался «темное зеркало», и там было написано, для чего оно предназначается. Но в этой комнате темное зеркало действовать не будет, как вообще где бы то ни было в мире Живых. Зеркало можно использовать только в мире Мертвых, в Смерти. Но Лираэль не имела ни малейшего желания идти туда, хотя в книге подробнейшим образом описывалось, как вернуться обратно. Смерть была территорией, известной Аборсенам, а не Клэйр. Хотя можно было предположить, что использование темного зеркала теоретически относилось к Дару Зрения Клэйр.
Лираэль закрыла темное зеркало и положила его на место. Но отчего-то ей не хотелось расставаться с ним. Девушка постояла в задумчивости, а затем решилась и положила зеркало в карман своей жилетки. Поколебавшись еще минуту, она отправила туда же серебряные трубочки и, наконец, взяла «Книгу Памяти и Забвения» и спрятала ее под жилет.
Затем Лираэль подошла к Невоспитанной Собаке. Пришло время им обеим серьезно поговорить о том, что же все-таки происходит. Книга, темное зеркало, трубки — все это было положено сюда тысячу, а может, и больше лет назад. Эти предметы лежали здесь в темноте, ожидая кого-то, о ком знали Клэйр далекого прошлого. Ведь они знали, что кто-то придет и заберет эти вещи. И они тысячу лет ждали в темноте женщину по имени Лираэль. Значит, они ждали именно ее.

Глава двадцать третья. БЕСПОКОЙНОЕ ВРЕМЯ

Принц Сэмет, дрожа, стоял на тропинке, ведущей ко Второй Дворцовой башне. На нем была теплая меховая шуба, но ветер все равно пробирал до костей. Сэмету было так холодно, что он даже не мог вытащить руки, чтобы произнести согревающее заклинание. Впрочем, он был бы рад простудиться, чтобы избавиться от воспитательной программы, которой нагрузила его Эллимер.
На тропинке он стоял по двум причинам. Во-первых, отсюда было далеко видно, и он надеялся, что сможет увидеть, не появятся ли отец или мать. Во-вторых, Сэм хотел хотя бы некоторое время не видеть Эллимер, да и всех остальных, которых хлебом не корми, а дай организовать его жизнь.
Сэм скучал по родителям, и не только потому, что они могли спасти его от деспотизма Эллимер. Но его мать, Сабриэль, постоянно нужна была то тут, то там, она металась по всей стране, чтобы справляться с бедами, возникавшими в Старом Королевстве. Зима выдалась плохая. Люди постоянно об этом говорили. Мертвецы стали невероятно активны. Да еще повсюду появлялись создания Свободной магии, и ничего хорошего от них ждать не приходилось. Когда Сэмет слышал такие разговоры, его начинало трясти. Он прекрасно знал, к чему это. Люди ждали от него, что он начнет усиленно изучать «Книгу Мертвых» и готовиться к тому, чтобы стать помощником своей матери.
Мне и сейчас полагалось бы сидеть и заниматься, мрачно думал Сэмет, но продолжал стоять и смотреть на небо, поверх заснеженных крыш города, сквозь дым, который поднимался из тысяч труб.
Он еще ни разу не открыл книгу. Фолиант в зеленом переплете с золотым тиснением благополучно лежал в запертом шкафу в его комнате. Сэм мучительно думал о нем каждый день, отпирал шкаф и смотрел на книгу, но никак не мог собраться с силами и начать чтение. Он часами страдал и думал, как признаться в этом матери. Он не мог читать ее, не мог даже представить себе, что ему снова придется войти в Смерть.
Эллимер выделила ему на чтение книги два часа в день. Но Сэм не читал. Вместо этого он писал, пытаясь объяснить свои чувства и страхи. Он писал письма Сабриэль, Королю Тачстоуну. Обоим родителям сразу. А потом сжигал все написанное.
— А вот возьму и скажу ей, — сообщил Сэм ветру негромко, чтобы стражники на дальней стороне башни не услышали его. Они и так считали его недоразумением, а не Принцем. Сэм не хотел, чтобы они решили, что вдобавок он еще и сумасшедший. — Нет, лучше скажу папе, чтобы он сказал ей, — добавил Сэм после минуты раздумий.
Но Король Тачстоун, едва вернувшись из Эствела, снова был вынужден мчаться на Юг, к Сторожевой крепости Бархедринского холма, к северу от Стены. Оттуда пришли сообщения о том, что армия Анселстьерры пропустила группы беженцев-южан через границу. Они перешли через Стену и поселились в Старом Королевстве, а это означало для них смертный приговор. Вероятно, они скоро станут жертвами Мертвецов или дикарей, обитающих в Бордерлендсе. Король Тачстоун должен был провести расследование, чтобы узнать, зачем анселстьеррцы допустили это, и попытаться спасти хотя бы тех южан, которые живы до сих пор.
— Дураки эти анселстьеррцы, — буркнул Сэм и пнул стену. К несчастью, при этом он поскользнулся и грохнулся, ударившись плечом. — А! — вскрикнул он. — Проклятие!
— Вы в порядке, сэр? — спросил стражник. Он спешил к Сэму с встревоженным лицом. — Нога цела?
Сэм нахмурился. Он знал, что стражники с восторгом предвкушают зрелище его танца в костюме Птицы Рассвета. Его чувство собственного достоинства безумно страдало от их плохо скрываемых насмешек. Сестрица Эллимер с поистине королевской легкостью справлялась со своей ролью. Как будущий правитель, она держала себя с подобающей властностью и вежливостью по отношению ко всем, кроме разве что Сэма.
Неудачные выступления Сэма в роли Птицы Рассвета на праздниках Летнего и Зимнего Солнцестояния — лишь одно из обстоятельств, выдающих его несостоятельность как Принца на фоне его идеальной сестры. Сэм даже не мог притвориться, что ему нравится танцевать. Он часто засыпал во время приемов при Малом дворе и, хотя считал себя неплохим фехтовальщиком на мечах, не хотел показывать свое мастерство в тренировочных боях со стражниками.
И во всех прочих занятиях он не выказывал рвения. Эллимер всегда бросалась на выполнение какой-нибудь задачи и работала как сумасшедшая, чтобы непременно добиться блестящих результатов. Сэм же, наоборот, рассеянно размышлял о своем туманном будущем и погружался в свои мысли так далеко, что иногда забрасывал текущие дела.
— Так вы в порядке, сэр? — повторил стражник. Сэм вздрогнул. Вот, опять выпал из реальности.
Погрузился в свои мысли о том, что погрузился в свои мысли.
— Да, спасибо, — ответил он и для убедительности махнул рукой. — Просто поскользнулся. Ушиб плечо.
— Вы увидели там что-нибудь интересное? — полюбопытствовал стражник. Сэм вспомнил, что его имя Брэлл. Довольно дружелюбный стражник. Он не скалил зубы всякий раз, когда Сэм проходил мимо в костюме Птицы Рассвета.
— Нет, — ответил Сэм.
Он снова посмотрел на лежащий перед ним город. Праздник Зимнего Солнцестояния начнется через несколько дней. Полным ходом шло строительство морозной ярмарки. На льду озера Лозар строился огромный навес. Скоро сюда приедут фургоны с актерами и музыкантами, клоунами, акробатами, фокусниками, волшебниками. Здесь будут выстроены шатры, не говоря уже о палатках с сувенирами и всевозможными лакомствами со всех концов Старого Королевства и сопредельных стран. Озеро Лозар было огромное, оно занимало девяносто акров центральной равнины Билайзера. А морозная ярмарка даже выходила за его пределы, захватывая еще и территорию городских парков, которые тянулись по берегам озера.
Сэм раньше очень любил морозную ярмарку, но теперь смотрел на приготовления к ней без всякой радости. Ему было холодно и грустно.
— Отличная будет ярмарка, — сказал Брэлл и похлопал руками, — похоже, в этом году будет хороший фестиваль.
— Да? — мрачно переспросил Сэм. В последний день праздника ему придется исполнять танец Птицы Рассвета. По традиции, он должен будет пронести на хвосте зеленую ветку — символ весны. Он пойдет в самом конце Зимней процессии, следом за Снегом, Градом, Гололедом, Туманом, Снежной Бурей и Морозом. Все эти роли исполняют профессиональные танцоры на ходулях, и Сэм будет выглядеть на их фоне как неуклюжий балбес.
Зимний танец был длинный и сложный. Он продолжался целых две мили, но на самом деле был еще длиннее из-за постоянных возвращений, когда шесть Духов Зимы начинали кружиться в танце вокруг Птицы Рассвета. В их задачу входило продлить зиму, для чего было необходимо отобрать у Сэма зеленую ветку весны или сбросить его с ходулей.
Сэм уже участвовал в двух полных репетициях. Высокий профессионализм танцоров, изображавших Духов Зимы, приводил к тому, что Птица выглядела на их фоне просто жалко. К концу первой репетиции Сэм успел грохнуться с ходулей три раза, сломал клюв в двух местах и привел перья костюма в полную негодность. Во второй раз было еще хуже: Сэм наткнулся на Гололед и сбросил его с ходулей. Актера пришлось заменить. Теперь все в труппе с трудом терпели Принца и почти не разговаривали с ним.
— Говорят, без трудных репетиций не достичь легкости в танце, — сказал Брэлл.
Сэм кивнул и отвернулся от стражника. В небе не было и следа Бумажного Крыла матери, а на земле — отряда всадников с Королевским знаменем впереди. Так стоять и ждать родителей — пустая трата времени.
Брэлл кашлянул в перчатку и вернулся на свой пост. Сэм проследил за ним глазами и пошел вниз по лестнице. Он уже опоздал на очередную репетицию.
Похоже, добрый Брэлл ошибался, говоря, что упорные репетиции приводят к легкости в танце. Когда наступил последний день праздника и танец наконец состоялся, Сэм все время спотыкался и запинался, и только искусство Шести Духов спасло его от позорного провала.
По традиции, после танца все танцоры праздника ужинали во Дворце вместе с Королевской семьей. Сэм предпочел уклониться. Он и танцоры достаточно натерпелись друг от друга. Кроме того, он был уверен, что Гололед нарочно стукнул его ходулей где-то в конце шествия. Это он отомстил за брата, пострадавшего из-за Сэма на одной из репетиций.
Вместа обеда Сэм сбежал в свой кабинет. Он хотел хоть немного отвлечься от всех этих неприятностей и поэтому принялся конструировать чрезвычайно замысловатую и сложную волшебно-механическую безделушку. Эллимер прислала ему записку с требованием немедленно явиться к ужину, но Сэм и бровью не повел, зная, что больше она сейчас ничего сделать не может, если не захочет скандала. И действительно, никто его больше не беспокоил до самого утра. А потом началось…
Эллимер не видела или не хотела видеть, что угрюмость Сэма — не напускная. И она просто навалила на него еще больше дел. Хуже того, она начала навязывать Сэму в друзья младших сестер, очевидно думая, что это поможет ему разобраться, что хорошо, а что плохо. Естественно, Сэмет сразу возненавидел всех, кого Эллимер подсаживала к нему во время обеда или кто «случайно вдруг оказывался» в его кабинете со сломанным браслетом в руках и с просьбой починить его. Постоянная тревога Сэма о книге и мысли о возвращении матери мешали ему заводить дружбу, не говоря уже о каких-нибудь девушках. В результате он снискал репутацию чопорного и туповатого молодого человека. Так о нем говорили девушки, с которыми его знакомила Эллимер. А за ними и все остальные. Даже его прежние друзья, с которыми он общался, приезжая домой на каникулы, находили, что им больше не интересно с Принцем. Сам же Сэмет, запутавшийся в своих проблемах и занятый официальными обязанностями, практически не замечал, что сверстники избегают его.
Он немного общался с Брэллом. Тот дежурил на Второй Дворцовой башне, и Сэм иногда приходил к нему во время дежурств. К счастью, Брэлл оказался не очень болтливым, его не смущало молчание Сэма, и он не смеялся над Принцем, когда тот вдруг умолкал и начинал рассеянно смотреть на город и море.
— Сегодня ваш день рождения, — сказал Брэлл однажды чистым и морозным утром. В небе все еще висела луна в дымке, как бывает только в самые холодные зимние ночи.
Сэм кивнул. Он родился через две недели после праздника Зимнего Солнцестояния, и это великое событие всегда затмевало день его рождения. В этом году празднование дня рождения Сэма было еще более скромным, чем обычно, из-за отсутствия Сабриэль и Тачстоуна. Родители прислали ему письма и подарки. Несмотря на то, что подарки были выбраны тщательно и с любовью, Сэм совсем не обрадовался. Подарков было два. Первый — накидка с серебряными ключами Аборсена на темно-голубом фоне и с королевской эмблемой, изображающей золотой замок на красном фоне. Второй — книга под названием «Начальное руководство по обузданию Свободной магии».
— Хорошие подарки получили? — спросил Брэлл.
— Накидку, — ответил Сэм, — и книгу.
— А, — только и сказал Брэлл. Затем он похлопал руками, пытаясь согреться, и добавил: — Не меч? И не собаку?
Сэм покачал головой. Он не хотел ни меча, ни собаки, но даже они были бы лучше того, что он получил.
— Думаю, Принцесса Эллимер подарит вам что-нибудь хорошее, — произнес Брэлл после долгой паузы.
— Сомневаюсь, — возразил Сэм. — Она, скорее всего, лишний урок для меня придумает.
Брэлл снова похлопал руками, постоял неподвижно, а потом начал тщательно осматривать весь горизонт с севера на юг.
— С днем рождения! — произнес он, закончив осматривать горизонт. — И сколько вам исполнилось? Восемнадцать?
— Семнадцать, — ответил Сэм.
— А, ну-ну, — сказал Брэлл и отправился на другую сторону башни для дальнейшего осмотра горизонта.
Сэм пошел вниз.
Эллимер устроила праздник в Большом зале, но он получился какой-то тусклый, в основном из-за самого Сэма. У него было мрачное настроение, он отказался танцевать, потому что это был единственный день в году, когда он мог отказываться что-либо делать без последствий для себя. А раз Сэм не танцевал на своем дне рождения, то и никто не мог танцевать. Он отказался при всех распаковывать подарки, потому что ему не хотелось. Он едва поковырял копченую меч-рыбу и пшеничные лепешки, несмотря на то, что это было его любимое блюдо. По сути, Сэмет вел себя как невоспитанный семилетний мальчик, а не как семнадцатилетний молодой человек. Он прекрасно это понимал, но не мог остановиться. Впервые за много недель настал момент, когда он мог открыто не подчиняться приказам Эллимер, или, как она сама их называла, ее «настойчивым предложениям».
Праздник закончился рано. Все присутствующие были раздражены и озлоблены. Сэм пошел прямо к себе в комнату, игнорируя шепот и косые взгляды. Ему было все равно, что о нем думают. Разве что Джэлл Орен мог доставить ему неприятности. Канцлер злобно проводил его глазами из-под накинутого на голову капюшона. Когда родители вернутся, он наверняка нажалуется им и доложит обо всех «подвигах» Сэмета. А может и письменно сообщить им о его поведении. Сэм так и представлял себе письмо, полное праведного негодования.
Но даже письма Джэлла поблекнут, когда Сабриэль узнает всю правду о своем сыне. Сэм и думать не смел, что последует после его разоблачения. Он не мог даже вообразить, что тогда будет, а уж что произойдет с ним самим… Правила Королевства таковы, что кроме Короля и Аборсен должны быть наследник престола и наследный Аборсен. Эллимер была идеальным наследником, так что Сэм, естественно, являлся наследным Аборсеном. Но он не мог. Не то чтобы не хотел. Просто не мог.
В эту ночь, как и тысячи раз до того, Сэм отпер шкаф и ожесточенно уставился на «Книгу Мертвых». Она лежала на полке, излучая зеленый свет, который красиво сплетался с сиянием знаков Хартии на потолке.
Сэм прикоснулся к книге с таким видом, словно человек, оказавшийся один в лесу, пытается погладить волка в безумной надежде, что это домашняя собака. Его пальцы легли на серебряную застежку, и знаки Хартии вспыхнули ярче. Но больше он ничего не мог сделать, так как внезапно все его тело сотрясла жестокая дрожь, а кожа стала холодной, как лед. Сэм попытался утихомирить дрожь и не обращать внимания на озноб, но это было невозможно. Он отдернул руку и бросился к камину. Усевшись на пол около камина, Сэмет обхватил колени руками и застыл в отчаянии.
Через неделю после дня рождения Сэм получил письмо от Ника. Вернее, то, что осталось от письма, потому что оно было написано на бумаге, изготовленной по анселстьеррской технологии. Подобно большинству подобных изделий, такая бумага начинала разрушаться после того, как попадала за Стену, и теперь распалась на отдельные волокна. Сэм часто напоминал Нику, чтобы тот писал ему письма на бумаге, изготовленной вручную, а не при помощи каких-то машин и механизмов, но Ник не обращал внимания на его слова.
К счастью, письмо еще не полностью развалилось. Что-то все же сохранилось, и при известном терпении можно было сообразить, что Ник просил его позаботиться о визе в Старое Королевство для себя и своего слуги. Он намеревался попасть за Стену в середине зимы и был бы благодарен Сэму, если тот встретит его на Пункте Перехода Стены.
Сэм страшно обрадовался. Ник всегда умел развеселить. Он посмотрел на свой календарь, чтобы узнать, насколько середина зимы в Анселстьерре соотносится с зимой в Старом Королевстве. Вообще-то Старое Королевство шло ровно на сезон впереди Анселстьерры, но были и расхождения, которые требовали двойной проверки по календарю, особенно если это было время солнцестояний или смены сезонов.
Сводный календарь Старого Королевства и Анселстьерры, хранившийся у Сэмета, раньше было почти невозможно достать. Но десять лет назад Сабриэль отдала свой собственный календарь в королевскую типографию, и его переиздали с учетом рукописных комментариев и заметок на полях, сделанных Сабриэль и предыдущими Аборсенами. Это был долгий и трудоемкий процесс. Впрочем, результат оказался великолепным — прекрасная печать на хорошей бумаге. Сабриэль и Тачстоун тщательно отбирали тех, кому разрешалось иметь такие календари. Сэмет страшно гордился, получив его в подарок на день рождения. Тогда ему исполнилось двенадцать лет.
К счастью, с помощью календаря было очень просто вычислить анселстьеррскую зиму, гораздо точнее, чем Сэм вычислил бы самостоятельно, используя лунный календарь и некоторые другие данные. На анселстьеррский день середины зимы в Старом Королевстве приходился День Кораблей на третьей неделе весны. До этого времени должно было пройти еще много недель, но, по крайней мере, у Сэма теперь было хоть что-то, чего он ожидал с радостью.
После получения письма от Ника настроение Сэма немного улучшилось, и он даже стал приветливее ко всем во Дворце, кроме Эллимер. Остаток зимы прошел, ни один из родителей не приезжал домой, ужасных бурь не случалось, страшных морозов тоже. Иногда дул ветер с северо-востока, он приносил запах моря.
Погода зимой была относительно мягкая, но при дворе и в городе люди не переставали говорить о том, какая плохая выдалась зима. По всему Королевству тут и там случались волнения, и их было больше за одну эту зиму, чем за предыдущие десять лет, то есть с периода первых дней правления Короля Тачстоуна. Почтовые соколы не знали отдыха в эту зиму, у госпожи Финни от перенапряжения покраснели глаза, и она стала еще более вспыльчивой, чем обычно. Так всегда случалось, когда ее подопечных заставляли работать намного больше, чем всегда.
Сообщения, которые приносили соколы, были в основном докладами о бесчинствах Мертвецов и созданий Свободной магии. Некоторые сообщения оказывались ложной тревогой, но также велико было и число сообщений, требовавших внимания и присутствия Сабриэль.
Помимо всех этих плохих новостей Сэма тревожило еще кое-что. Одно письмо от отца живо напомнило ему о кошмарном событии у Периметра, когда Мертвецы-южане напали на его крикетную команду и он был вынужден сражаться с некромантом в Смерти.
Сэм взял это письмо и пошел с ним на Вторую Дворцовую башню, чтобы еще раз прочитать его там и подумать. Брэлл был на посту и размеренно шагал вдоль перил башни.
Одно место в письме Сэмет перечитал трижды:
Армия Анселстьерры, предположительно по согласованию со своим правительством, позволила группе южан, так называемых «добровольцев», войти в Старое Королевство в одном из Пунктов Перехода Стены, что явилось полным нарушением всех прошлых договоренностей и здравого смысла. Очевидно, все дело в том, что Королини потребовалась дополнительная поддержка, и такова была проверка его плана отправить всех южан в Старое Королевство.
Я запретил преодолевать Стену и укрепил сторожевые посты в Бархедрине. Но нет никакой гарантии, что анселстьеррцы прекратят отправлять южан через Стену, хотя генерал Тиндалл сказал, что он будет всячески препятствовать этому и при нарушении приказа немедленно пошлет нам предупреждение. Если сможет.
В любом случае более тысячи южан уже преодолели Стену и находятся в Старом Королевстве, и они, по крайней мере, в четырех днях пути от нас. Вероятно, их встретили «местные проводники», но, поскольку Стражам границы не разрешено сопровождать беженцев куда-либо, кроме Главного штаба, я не думаю, что эти проводники были людьми.
Мы тщательно расследуем вопрос, но вокруг стоит запах, который мне очень не нравится.

Предыдущая страница 9 Следующая страница


Лираэль 10

Я уверен, что по крайней мере один колдун Свободной магии перешел на нашу сторону Стены, и Пункт Перехода, которым воспользовались южане, — тот самый, где тебе устроили засаду, Сэмет.
Так значит — некромант, подумал Сэм, складывая письмо. Он был очень рад, что наконец выглянуло солнце, что он находится во Дворце, надежно защищенном стражей, заклинаниями и проточной, быстро бегущей водой.
— Плохие новости? — спросил Брэлл.
— Да нет, просто новости, — ответил Сэм, хотя его все еще колотила нервная дрожь.
— Даже Король и Аборсен не справляются? — спросил Брэлл доверительным шепотом.
— Да… — прошептал в ответ Сэм. Он засунул письмо в карман пальто и пошел вниз, в свою комнату, чтобы забыться за изготовлением безделушек. Крошечные детальки требовали полной концентрации внимания и ловкости рук.
Но с каждой ступенькой, с каждым шагом его все больше захватывала мысль, что он должен все-таки как можно быстрее открыть «Книгу Мертвых».
Родители Сэма вернулись вечером, в самый разгар весны. К этому времени Сэм уже давно спустился с башни, потому что часы дежурства Брэлла закончились. Задул западный ветер, и море изменило свой цвет. Зимой оно было черным, теперь же окрасилось в цвет бирюзы. Солнце уже грело по-настоящему, и после заката еще долго было тепло. Ласточки, обитавшие на скалах, щипали для своих гнезд вывешенное для просушки шерстяное одеяло Сэма.
Первой появилась Сабриэль. Ее Бумажное Крыло, окрашенное в золотой цвет, скользнуло вниз на тренировочный двор, где потел Сэм, отрабатывая с Синнелом, одним из лучших бойцов на мечах, сорок восемь способов защиты и нападения.
Тень Бумажного Крыла накрыла двор, и Синнел взял последнее очко, потому что Сэм от неожиданного появления матери застыл на месте.
Его час наконец пробил. Все его речи, доводы и письма промелькнули как вихрь в его голове, а в это время противник триумфально стукнул деревянным мечом по неуклюжему тяжелому шлему Принца. В настоящей схватке он разбил бы ему голову.
Сэм побежал в дом, чтобы переодеться, а герольды в это время трубили приветствие у Южных ворот. Сначала Сэмет решил, что это в честь матери, пока не услышал еще один приветственный аккорд. Никто другой не удостаивался фанфар, кроме самого Короля. Значит, прибыл и отец.
Через двадцать минут Сэм встретил Тачстоуна в семейной гостиной. Это была большая солнечная комната, тремя этажами выше Большого зала. В комнате было лишь одно окно, зато во всю стену, из которого открывался вид на весь город. Тачстоун стоял около окна и смотрел на свою столицу. Темнело, и в городе постепенно зажигались огни. Яркие знаки Хартии и мягкий свет масляных фонарей, свечки и камины. Самое лучшее время в Билайзере — когда теплым весенним вечером зажигаются огоньки.
Как обычно, Тачстоун выглядел усталым, хотя уже успел умыться и снять доспехи и вооружение. Сейчас на нем был анселстьеррский халат, и его волнистые волосы еще не просохли. Он улыбнулся Сэму, и они пожали друг другу руки.
— Ты выглядишь гораздо лучше, Сэм, — сказал Тачстоун. — Хотя я надеялся, что ты будешь чаще нам писать.
— Хм, — не нашелся что ответить Сэм. Он написал отцу всего два письма и сделал несколько приписок к письмам Эллимер. Вот она писала много и регулярно. Впрочем, Сэмет писал гораздо больше, но почти все письма сжег. — Отец, я… — начал Сэм с ужасом и сомнением, но вдруг почувствовал — сейчас или никогда, будь что будет. — Отец, я не могу…
Но прежде чем он успел сказать еще что-нибудь, дверь распахнулась и в комнату ворвалась Эллимер. Сэм поспешно закрыл рот и злобно посмотрел на нее. Эллимер не обратила на брата внимания и бросилась к отцу на шею.
— Отец! Я так рада, что ты вернулся домой! — закричала она. — И мама!
— Большая счастливая семья, — пробурчал Сэм сквозь зубы.
— Что-что? — переспросил Тачстоун, и в его голосе зазвучали металлические нотки.
— Да нет, ничего, — ответил Сэм. — А где мама?
— Она внизу, в Хранилище, — медленно проговорил Тачстоун, Одной рукой он придерживал Эллимер, а другой привлек к себе Сэма. — Дети, я не хочу, чтобы вы слишком испугались, но матери пришлось поехать к Великим Камням, потому что она ранена.
— Ранена?! — воскликнули Эллимер и Сэм хором.
— Не очень серьезно, — быстро проговорил Тачстоун. — Ее укусила за ногу какая-то Мертвая пакость. Мать не смогла сразу уделить этому внимание, и положение ухудшилось.
— Она не… Она?.. — в ужасе спросила Эллимер, глядя на собственные ноги. Она с трудом представляла себе Сабриэль раненой и не способной держать все под полным контролем.
— Нет, ногу она не потеряет, — ответил Тачстоун. — Но теперь ей придется обратиться к Великим Камням, потому что в нужный момент мы оба слишком устали, чтобы произнести исцеляющие заклинания. Но теперь-то мы можем сделать все, что надо. Кроме того, Хранилище — самое лучшее место для беседы. Семейного совета.
Хранилище, где находились шесть Великих Камней Хартии, было настоящим сердцем Старого Королевства. Войти в Хартию можно было из любого места Королевства, но присутствие Камней Хартии упрощало этот процесс. Камни служили проводниками магии Хартии, и не только. Великие Камни Хартии были ее составной частью. Хартия содержала в себе и описывала все живое и все возможности живого. Хартия существовала повсюду, но сильнее всего она концентрировалась в Камнях, в Стене и в сведущих магах, таких, как Аборсены и Клэйр. И еще в Королевской семье. Когда два из Великих Камней были разбиты Керригором, Королевская семья утратила какую-то часть своей силы и сама Хартия ослабела. И все это прибавило сил Свободной магии и Мертвецам.
— Может, будет лучше провести совет здесь, в комнате, после того как мама произнесет заклинания? — спросил Сэм.
Несмотря на всю свою невероятную важность для Королевства, Хранилище никогда не было любимым местом Сэмета. Принц невзлюбил его еще до того, как стал бояться Смерти. Сами Камни, впрочем, не пугали его, а, наоборот, успокаивали. Они даже воду вокруг себя согревали. Но все остальное в Хранилище было холодным и ужасным. Мать и сестра Тачстоуна погибли там от руки Керригора, а позже в нем умер отец Сабриэль. Сэмет не хотел даже думать о том, как все это происходило: уничтожение двух Камней, появление Керригора из тьмы в сопровождении чудовищ и Мертвых Рук.
— Нет, — ответил Тачстоун. У него было гораздо больше причин бояться этого места, чем у сына. Но Король сумел избавиться от страха много лет назад, когда работал над восстановлением Камней при помощи собственной крови и фрагментов ослабевшей магии. — Это единственное место, где нас никто не подслушает. А мне нужно о многом рассказать вам — о таком, о чем никто другой слышать не должен. Захвати туда вино, Сэмет. Оно нам пригодится.
— Ты в таком виде и пойдешь? — спросила Эллимер, когда Тачстоун направился к горящему камину. Он оглядел свой халат, заткнул за пояс два меча и пошел дальше. Эллимер со вздохом последовала за ним, и оба исчезли во тьме за стеной огня.
Сэм, нахмурившись, взял с полки глиняный кувшин с вином. В него были добавлены пряности, и кувшин стоял на камине, чтобы подогреться. Сэм подошел вплотную к очагу, произнес заклинание и толкнул потайную дверь. Он слышал шаги отца и сестры. Надо было спуститься на сто пятьдесят шесть ступеней, которые вели прямо в Хранилище, к Великим Камням Хартии и к Сабриэль.

Глава двадцать четвертая. ЛЕДЯНАЯ ВОДА, ДРЕВНИЕ КАМНИ

Хранилище представляло собой огромный зал, в котором царила абсолютная тишина. Здесь были только камень, вода и могильный холод. Великие Камни Хартии находились в самом центре зала. С того места, где дворцовые ступени уходили под воду, Камней не было видно. Наверху, вдоль высокого потолка, шли узкие решетки, пропускавшие немного солнечного света. Их сетчатые отражения были неподвижны в гладкой как зеркало воде. Над водой, словно немые стражи, высились длинные колонны из розового мрамора. Они поддерживали своды потолка.
Вода, как обычно, была ледяной. Сэм макнул в нее руку, когда помогал отцу отвязать их плавательное средство, пришвартованное сбоку от дворцовых ступеней. Вода закапала с его пальцев, и знаки Хартии ярко вспыхнули в ней. Вся вода в Хранилище была пронизана магией от Великих Камней Хартии. Ближе к центру помещения вода становилась совсем уж волшебной и по мере приближения к Камням все более теплой. Самое же удивительное, что у самых Камней она не была даже мокрой.
Их судно представляло собой плот с позолоченными скрепами по углам. Таких плотов в Хранилище было два, но второй взяла Сабриэль. Она, наверное, уже была там, в центре зала, куда не проникал солнечный свет. Камни Хартии сияли миллионами знаков Хартии, знаки, переливаясь, текли по ним. Обычно знаки просто слабо поблескивали, но их не заглушал неяркий солнечный свет. Путники не видели этого сияния, пока не миновали третий ряд колонн и солнечный свет остался далеко позади.
Тачстоун взял веревку, положил руку на доски плота и прошептал лишь одно слово. Неподвижная поверхность воды подернулась рябью, и плот стал медленно поворачивать. В Хранилище не было течения, но плот двигался так, словно его что-то влекло — водные ли потоки, невидимая ли рука. Тачстоун, Сэм и Эллимер стояли близко друг к другу на самой середине плота, чтобы не нарушить равновесие.
Вот, подумал Сэм, точно так же его тетки и бабушка когда-то плыли навстречу Смерти. Стояли, наверное, на этом самом плоту, ничего не подозревали до самой последней минуты, когда на них бросился Керригор. Потом плот нашли и починили. А Керригор перерезал им горло, собрал их кровь в золотую чашу. Кровь была ему необходима для разрушения Великих Камней Хартии.
Кровь для разрушения, кровь для воссоздания. Королевская кровь их разрушила, и королевская же кровь их восстановила вновь. Кровь его отца.
Сэм посмотрел на Тачстоуна и подумал о том, как же он это сделал. Долгие недели кропотливой работы в полном одиночестве. Каждое утро Тачстоун брал серебряный нож с заклинаниями Хартии и вскрывал на своих ладонях порезы, едва затянувшиеся со вчерашнего дня. Эти шрамы покрыли его ладони белой сетью — от мизинца до кончика большого пальца. Тачстоун резал свои руки и произносил заклинания, чрезвычайно опасные для волшебника, не говоря уже об угрозе и тяжести, исходящих от разрушенных Камней. Да еще он не был до конца уверен в действенности своих заклинаний.
Но больше всего Сэма поражала сила крови, между прочим, той же самой, что текла и у него в жилах. Ему было странно, что его собственное сердце сродни Великим Камням. Как же невежествен он был в вопросах тайн Хартии! Почему члены Королевской семьи, Аборсены, Клэйр отличались по крови от остальных нормальных людей, и даже от других магов Хартии, чьей крови было достаточно, чтобы ломать или чинить Камни меньших размеров? Только три семьи принадлежали к Великим магам Хартии, они были сродни Великим Камням и Стене. Но почему? Почему их кровь содержала в себе магию Хартии и эту магию не мог скопировать никто другой, даже тот, кому была доступна общая Хартия?
Сэма всегда зачаровывала магия Хартии, особенно работа с ней, но чем больше он ее использовал, тем яснее сознавал, как мало он знает. Так много знаний было утрачено за двести лет междуцарствия. Тачстоун передавал своему сыну все, что знал сам, но Король специализировался на военной магии, а не на созидающей, не говоря уже о более глубоких материях. Тачстоун был внебрачным сыном Королевы. Когда она умерла, он стал Королевским гвардейцем, а не магом. После смерти Королевы с ним обошлись чудовищно жестоко. Его превратили в резную деревянную фигуру на носу корабля, и так он провел двести лет, пока Королевство постепенно не погрузилось в полный хаос.
Тачстоун был способен воссоздать Камни Хартии, так говорил он сам, потому что разрушенные Камни желали вернуть свою первоначальную форму. В самом начале он наделал много ошибок и выжил только благодаря тому, что сами Камни искусно поддерживали его душевные силы, но более ничего. Процесс их восстановления занял много месяцев и стоил Тачстоуну многих лет жизни. С тех пор он и начал седеть.
Плот прошел между двух колонн, и глаза Сэма постепенно привыкли к странному сумеречному освещению. Шесть Великих Камней Хартии, шесть бесформенных темно-серых монолитов. Их огромная масса странно смотрелась среди стройных светлых колонн. Камни стояли кольцом, между ними плавал плот. Но где же Сабриэль?
Внезапно грудь Сэма сжал страх. Он не видел матери и сейчас думал о том, как Мертвец Керригор принял свой бывший человеческий облик и утащил его бабушку Королеву. Может быть, и Тачстоун не настоящий, а нечто иное приняло его облик?
Вдруг на плоту впереди что-то шевельнулось. Сэм перестал дышать и понял, что все его страхи оправдались. То, что находилось на плоту, не было похоже на человека. Оно было ростом ему по пояс, не имело ни рук, ни ног, ни головы. Просто какая-то бесформенная глыба на том месте, где должна находиться его мать.
Вдруг Тачстоун толкнул его в спину, и от второго плота, как маленькая звездочка, отлетел светящийся знак Хартии. Он осветил все вокруг, и стало наконец видно, что на плоту Сабриэль. Она просто прилегла, а при их приближении села. Сабриэль была закутана в темно-синий плащ. Ее лицо было теперь освещено, и знакомая улыбка встречала их. Но Сабриэль выглядела усталой, Сэм никогда не видел ее такой. Мама всегда была бледной, но теперь лицо Сабриэль стало будто полупрозрачным, его черты были искажены едва сдерживаемой болью. Впервые Сэм заметил в волосах Сабриэль белые пряди, и его сердце вновь сжалось. Внезапно он осознал, что и у его матери есть возраст и она когда-нибудь состарится. У нее в руках не было колокольчиков, но футляр лежал рядом, чтобы их было легко достать в случае необходимости. Меч и сумка тоже были под рукой.
Плот Сэма скользнул между двух Камней внутрь круга. Трое пассажиров почувствовали внезапный прилив энергии, идущей от Великих Камней. Усталость и слабость наконец отступили, хотя и не полностью. Сэм ощутил, что страх и вина, мучившие его всю зиму, уменьшились. Он вдруг почувствовал себя гораздо увереннее, словно бы стал на минуту самим собой, только старше. Этого чувства он не испытывал с тех самых пор, как вышел на свою последнюю игру в крикет.
Два плота встретились. Сабриэль не стала подниматься на ноги, она протянула им навстречу руки и через секунду уже обнимала Эллимер и Сэма. Плоты угрожающе раскачивались и кренились.
— Эллимер! Сэмет! Как я рада видеть вас, мои дорогие, как жаль, что я не видела вас так долго! — говорила Сабриэль, прижимая их к себе.
— Мы в порядке, мама, — ответила Эллимер таким тоном, словно это она была матерью, а Сабриэль — дочерью. — Мы очень беспокоились о тебе. Позволь, я взгляну на твою ногу.
Она начала приподнимать плащ, но Сабриэль не позволила. Сэм успел почувствовать ужасный, невероятный запах.
— Она плохо выглядит, — быстро проговорила Сабриэль. — Укусы Мертвецов быстро начинают воспаляться и гноиться. Я уже произнесла некоторые исцеляющие заклинания при помощи Великих Камней и перевязала рану. Скоро все будет хорошо.
— На этот раз, — заметил Тачстоун. Он стоял рядом и смотрел на жену.
— Отец сердится, потому что считает, что я почти убила себя, — с легкой усмешкой сказала Сабриэль. — Не понимаю, почему он сердится, думаю, ему сейчас надо радоваться.
Они немного помолчали.
— Сильно тебя ранили? — нерешительно спросил Сэм.
— Сильно, — ответила Сабриэль, подвинула ногу и сморщилась от боли. — Если бы я не встретила отца на обратном пути, то сама, скорее всего, не добралась бы.
Сэм и Эллимер в ужасе переглянулись. Всю жизнь они слушали рассказы о сражениях, которые выиграла непобедимая Сабриэль. Ее ранили и раньше, но она никогда не признавалась, что могла погибнуть, и ее дети даже не задумывались о такой возможности. Она ведь была Аборсен, а Аборсены уходили в Смерть только по собственному желанию!
— Но я справилась, и теперь все в полном порядке, — твердо сказала Сабриэль. — Так что нечего волноваться из-за пустяков.
— Ты, полагаю, имеешь в виду меня? — переспросил Тачстоун. Он со вздохом уселся на плот, затем раздраженно вскочил, нервно поправил купальный халат с мечами на поясе и опять сел.
— Причина моего волнения, — заговорил он, — состоит в том, что у меня есть все основания предполагать, что некто или нечто всю эту зиму нарочно и очень умело создавало ситуации, в которых ты подвергалась огромному риску. Вспомни, куда бы тебя ни вызывали, там всегда оказывалось не то количество Мертвецов и всяких опасных тварей, о котором сообщали, а гораздо большее.
— Тачстоун, — перебила Сабриэль и взяла его руку в свою, — успокойся. Я согласна. Ты знаешь, я согласна.
— Хм, — только и произнес Тачстоун.
— Это правда, — сказала Сабриэль, обращаясь уже к Сэму и Эллимер. — Каждый раз — по одной и той же схеме. Не только Мертвые устраивали мне все эти засады. Я думаю, что растущее число элементов Свободной магии также имеет отношение к тому, что происходит. Проблема, над которой бьется отец, тоже является одним из пунктов этого запутанного дела, — я имею в виду беженцев-южан.
— Да, скорее всего, так и есть, — со вздохом признал Тачстоун. — Генерал Тиндалл верит, что Королини и его партия «Наша Страна» получили большие деньги из казны Старого Королевства, хотя генерал не может доказать этот факт. С тех пор как Королини и его партия поддерживают баланс сил в анселстьеррском Парламенте, они могут все, в том числе отправлять южан все дальше и дальше на Север. Они ясно дали понять, что их конечная цель — отправить всех беженцев за Стену, в Старое Королевство.
— Зачем? — спросил Сэм. — Север Анселстьерры, кажется, и так не перенаселен.
— Я точно не знаю, — ответил Тачстоун. — То, что говорится во всеуслышание, просто популистский бред. Королини играет на страхах обывателей. Но должна же быть истинная причина того, что кто-то отсюда снабжает Королини золотом. И этого золота так много, что партия смогла купить себе двенадцать мест в Парламенте. Боюсь, причина вот в чем: мы не можем найти более тысячи людей, которые были переправлены через Стену месяц назад. Видимо, никто из них не выжил. Они попросту исчезли…
— Как могло исчезнуть такое огромное количество людей? Наверняка они где-нибудь есть, — перебила отца Эллимер. — Может быть, я бы смогла отправиться туда…
— Нет. — Тачстоун улыбнулся. Его смешила постоянная уверенность дочери в том, что она сможет справиться с его работой лучше, чем он сам. — Это не так просто, как кажется, Эллимер. Здесь не обошлось без колдовства. Мама думает, что мы найдем их, когда захотим, но что их уже нет в живых.
— Это и есть суть вопроса, — серьезно сказала Сабриэль. — Но перед тем, как продолжать, я думаю, надо принять дополнительные меры предосторожности. Тачстоун?
Тот кивнул и поднялся, затем достал меч и прислушался. Знаки Хартии заиграли на мече, забегали по нему, пока весь меч целиком не превратился в поток золотого света. Тачстоун поднял меч высоко над головой, и знаки потекли по ближайшему Камню Хартии, как жидкий огонь.
Другие знаки подхватили свет, и золотые огни покрыли весь Камень. Поднялся рев и свист, словно от гигантского костра. Знаки перекинулись на соседний Камень, тот тоже загорелся, затем — на следующий, и еще, и еще, пока все шесть Великих Камней не запылали в полную силу. Струи ярчайших знаков Хартии взмыли вверх и образовали невероятный купол над двумя плотами. Взглянув вниз, Сэм увидел, что золотое пламя горит и под водой, освещая дно Хранилища. Оно было покрыто безумным лабиринтом знаков. Четыре человека оказались со всех сторон окружены волшебным барьером, который можно создать только здесь, в непосредственной близости от Великих Камней Хартии. Сэм хотел спросить, как это делается, и разузнать о природе заклинания, но Сабриэль уже начала говорить.
— Теперь мы можем не опасаться, что нас подслушают. Мы недоступны ни для Живых, ни для кого-либо еще, — сказала она, затем взяла руки Сэма и Эллимер и крепко их сжала, почти до боли. Брат и сестра почувствовали мозоли на ладонях матери, результат многолетней работы с мечом и колокольчиками. — Ваш отец и я уверены, что южан переправили через Стену для того, чтобы убить. Это сделал некромант, который использовал их тела, чтобы населить Мертвыми духами. Теперь все они подчинены некроманту. Только использование Свободной магии объясняет, почему тела и все следы тысячи беженцев-южан исчезли и их не заметили ни патрули, ни Клэйр.
— А я думала, что Клэйр видят все, — сказала Эллимер. — То есть я хочу сказать, что они часто ошибаются со временем, но видят все. Или нет?
— Четыре или пять лет назад Клэйр осознали, что их Зрение затуманено, а возможно, и всегда было затуманенным, если речь идет о видении восточного побережья Красного озера, — мрачно проговорил Тачстоун. — Это огромное пространство, на которое не распространяется наша королевская власть. Там существует некая сила, которая не подвластна ни Клэйр, ни нам. Эта сила блокирует их Зрение и разрушает Камни Хартии, которые я там установил.
— Тогда, может быть, надо вызвать наши боевые отряды и гвардейцев, отправиться с ними туда и разобраться раз и навсегда, что там происходит. — Эллимер говорила тем же тоном, каким, по мнению Сэма, руководила своей хоккейной школьной командой в Анселстьерре.
— Пойми, мы не знаем, где это и что это вообще такое, — ответила Сабриэль. — Каждый раз, когда мы пытаемся исследовать эту местность, чтобы найти источник всех бед, обязательно случается что-нибудь требующее нашего присутствия. Мы надеялись выяснить все еще пять лет назад, во время битвы у города Робла.
— Некромант — это женщина, — вмешался Сэм, который прекрасно помнил ту историю. Он с тех пор много думал о некромантах. — Женщина в бронзовой маске.
— Да, верно. Клорр Маски, — отозвалась Сабриэль, пристально глядя на окружавший их золотой шар, образованный знаками Хартии. Очевидно, она вспомнила нечто неприятное. — Эта женщина была очень стара и очень сильна, и я полагала, что трудности нам создавала именно она. Но теперь я не столь уверена в этом. Несомненно, кто-то путает карты Клэйр, провоцируя волнения по всему Королевству. Бесспорно, за Королини в Анселстьерре кто-то стоит, и, возможно, за Южными войнами — тоже. Это ведь может оказаться и тот, кого ты повстречал в Смерти, Сэм.
— Некромант? — изумился мальчик. Его голос даже дал петуха. Он бессознательно схватился за запястья, где до сих пор оставались белые следы ожогов.
— Она, должно быть, обладает невероятной силой, раз подняла столько Мертвых Рук по ту сторону Стены, — сказала Сабриэль. — И поэтому я должна была бы услышать о ней раньше. Но я до сих пор ничего не знала. Как ей удавалось так удачно скрываться все эти годы? И как удалось спрятаться Клорр в те времена, когда мы приводили в порядок Королевство после падения Керригора? И почему она открылась, напав на город Робл? Теперь я боюсь, что в свое время просто недооценила Клорр. Она ведь уже по крайней мере один раз ускользнула от меня. Я заставила ее пройти за Шестые Ворота, но у меня тогда не было сил проследовать за ней вплоть до Девятых. А стоило бы. Что-то с ней было не так, что-то странное, нечто большее, чем просто неприятный запах Свободной магии или некромантии…
Сабриэль умолкла, и ее взгляд застыл в одной точке. Переведя дух, она встряхнула головой и продолжила:
— Клорр была старой, настолько старой, что наверняка встречалась и с Аборсенами прежних времен. Подозреваю, что тот некромант тоже очень старый. Но я не нашла ни одного упоминания о нем в книгах в Доме Аборсена. Слишком много знаний пропало во время пожара во Дворце, многое утеряно и после него, просто от ветхости. Клэйр тоже копят все, что можно, в своей Великой библиотеке, а потом ничего найти не могут. И видения их ненадежны. Я бы хотела сама посетить Ледник, но на это могут уйти месяцы, если не годы. Я думаю, что Клорр с некромантом были заодно. А может быть, они и до сих пор заодно, если Клорр каким-то образом спаслась. Но кто у них главный, а кто — подчиненный, неясно. Боюсь, что у них есть и другие сообщники. Но кем или чем бы ни были наши враги, мы должны быть уверены, что все их планы рассыплются в прах и мы победим.
Казалось, свет померк, пока Сабриэль говорила, и вода покрылась рябью, словно подул ветер. Хотя, конечно, это было невозможно из-за огненной защиты вокруг.
— Какие у них планы? — спросила Эллимер. — Что они собираются делать?
Сабриэль посмотрела на Тачстоуна, и в ее взгляде промелькнуло сомнение. Затем она продолжила:
— Мы думаем, что их план состоит в том, чтобы переправить все двести тысяч беженцев-южан в Старое Королевство и там убить их, — едва слышно прошептала Сабриэль, словно их все же могли подслушивать. — Двести тысяч смертей за одну минуту, и тогда из Смерти вырвутся стаи духов, ныне заключенные от Первого Предела до Девятых Ворот. Это будет такой вызов Мертвецов, какого еще никогда не бывало. Этот вызов мы, возможно, предотвратить не сумеем. И тогда не сможем победить, даже если все Аборсены, которые когда-либо жили, встанут и начнут сражаться.

Глава двадцать пятая. СЕМЕЙНЫЙ СОВЕТ

Никто долго не мог произнести ни слова, слишком уж живой получилась у Сабриэль картина нашествия двухсот тысяч Мертвецов. Полчища Мертвых, море спотыкающихся, жаждущих Живого, трупов, растянувшееся во весь горизонт, непреклонно приближающееся…
— Этого, конечно, не произойдет, — уверенно сказал Тачстоун, и Сэма тут же покинули ужасающие видения. — Мы сделаем все возможное, чтобы этого не случилось и чтобы беженцы никогда не преодолели Стену. Однако с нашей стороны мы их не остановим. Стена слишком длинна, и в ней слишком много сломанных ворот и Пунктов Перехода. Поэтому нам необходимы гарантии того, что анселстьеррцы не пропустят южан через Стену. Мы с матерью решили отправиться в Анселстьерру сами — и секретно, чтобы не возбуждать тревогу или подозрения. Мы поедем в Корвер на переговоры с правительством, что, без сомнения, займет несколько месяцев. Это означает, что мы возлагаем на вас двоих управление Королевством.
Это заявление было встречено еще более глубоким молчанием. Эллимер была очень серьезна и спокойна. Сэм судорожно сглотнул.
— А… что на самом деле все это означает? — спросил он.
— Поскольку и нашим друзьям, и нашим врагам понадобится знать, где мы, то будет объявлено, что я отправился с дипломатической миссией к варварским вождям Юга. А Сабриэль отправится по своим делам, по обыкновению сохранив все в тайне, — ответил Тачстоун. — Во время нашего отсутствия Эллимер будет по-прежнему заниматься делами правителя вместе с Джэллом Ореном. Все к этому уже привыкли. А ты, Сэмет, будешь ей помогать. Но самое главное, чтобы ты продолжал изучать « Книгу Meртвых».
— Да, кстати, — сказала Сабриэль, не давая Сэму ответить. Она с трудом подняла сумку и передала ему: — Взгляни-ка.
Сэм медленно развязал тесемки. Вдруг его не на шутку затошнило. Он знал, что должен сказать им все сейчас, ведь потом он не сможет. Никогда.
В сумке лежало нечто завернутое в тонкую кожу. Сэмет взял предмет в руки. Его пальцы похолодели и стали неловкими, в глазах помутилось. Голос Сабриэль слышался как сквозь пелену.
— Я нашла их в Доме Аборсена, вернее, посланники выставили их для меня. Я не знаю, где они умудрились их раздобыть и почему они их вытащили на свет именно сейчас. Они очень, очень древние. Такие древние, что у меня даже нет записи о том, кому они принадлежали сначала. Надо бы спросить Моггета, но он все еще спит…
— Как же, как же. Я в прошлом году лосося поймал, так он мигом проснулся! — сердито прервал ее Тачстоун.
Кот Моггет был приближенным Аборсен. Как-то он попал в переделку: услышал звон усыпляющего колокольчика Ранны. И уснул.
За последние двенадцать лет он просыпался всего пять или шесть раз. И в трех из этих случаев исключительно для того, чтобы украсть и съесть рыбу, пойманную Тачстоуном.
— Моггет не проснется, — сказала Сабриэль. — Но раз уж у меня есть собственные, то эти, бесспорно, предназначены для наследного Аборсена. Поздравляю тебя, Сэм.
Сэм молча кивнул, уронив нераспакованный сверток на колени. Он и так знал, что там, внутри. В кожу были завернуты семь колокольчиков Аборсена.
— Не хочешь открыть? — спросила Эллимер.
— Потом, — сквозь зубы буркнул Сэм. Он попытался улыбнуться, но улыбки не вышло. Он знал, что на него смотрит Сабриэль, но не решился встретиться с ней глазами.
— Я рада, что колокольчики вернулись домой, — сказала Сабриэль. — Большинство прежних Аборсенов работали вместе с преемниками, и я надеюсь, что мы с тобой еще поработаем. Моггет рассказывал, что мой отец тренировался вместе со своей теткой почти десять лет. Я бы очень хотела, чтобы и у меня была такая возможность.
Она помолчала минуту, а потом добавила:
— Честно говоря, мне понадобится твоя помощь, Сэмет.
Сэм кивнул, не в силах произнести хоть слово. У него было право, данное рождением, у него была книга, теперь были и колокольчики. По-видимому, надо лишь приложить больше усилий, чтобы все-таки прочитать эту книгу, сказал он себе, пытаясь преодолеть нарастающую панику и спазмы в желудке. Он станет настоящим наследным Аборсеном, этого все ждут. Он должен.
— Сделаю все возможное, — сказал он наконец и посмотрел в глаза матери. Сабриэль улыбнулась, и улыбка осветила ее лицо. Она обняла Сэмета.
— Мне необходимо поехать в Анселстьерру, потому что я знаю тонкости их политики намного лучше, чем отец, — сказала она. — Кроме того, немало моих старых школьных друзей или их супруги стали влиятельными политиками. Но я очень не хотела уезжать, не убедившись, что здесь остается Аборсен для защиты людей от Мертвецов. Спасибо, Сэм.
— Но я… Я не готов! — выкрикнул Сэм неожиданно для себя. — Я не могу! Я еще не закончил изучать книгу! То есть я…
— Я уверена, что ты знаешь гораздо больше, чем предполагаешь, — сказала Сабриэль. — Во всяком случае, сейчас, пока весна в разгаре, проблем быть не должно. Все ручьи и реки полны талой воды. Дни становятся длиннее. Мертвые никогда не проявляли активности поздней весной и в течение всего лета. У меня есть все основания полагать, что ты справишься.
— А как же пропавшие южане? — спросила Эллимер таким тоном, который выдавал, что именно она думает о надеждах на Сэма. — Тысяча Мертвецов — это серьезная угроза.
— Они, должно быть, исчезли в районе Красного озера, иначе их бы видели Клэйр, — проговорила Сабриэль. — Скорее всего, они заперты там весенним паводком. Я сначала съезжу туда, чтобы разобраться что к чему. Но самая большая опасность угрожает нам со стороны южан, оставшихся в Анселстьерре. А здесь, в Королевстве, мы будем полагаться на разлившиеся реки и на тебя, Сэмет.
— Но… — начал Сэм.
— Помни, что с тем некромантом, да и вообще с некромантами шутить нельзя, — продолжала Сабриэль. — Если они осмелятся напасть на тебя, ты должен, слышишь, обязан сражаться с ними здесь, в Жизни. Не пытайся снова сразиться с ними в Смерти, Сэм. В тот раз ты поступил храбро, но тебе повезло. Будь предельно осторожен и с колокольчиками. Как ты уже, вероятно, знаешь, они могут отбросить тебя в Смерть или заманить туда. Применяй их только тогда, когда будешь абсолютно уверен в том, что усвоил написанное в книге. Обещаешь?
— Да, — сказал Сэм. Он с трудом нашел в себе силы произнести это слово. Кроме того, он был рад, что получил отсрочку. Может быть, он справится с Малым Мертвецом при помощи одной лишь магии Хартии. Его решение стать настоящим Аборсеном не уменьшило страха, все еще сжимающего сердце, и его пальцы мгновенно холодели, когда он дотрагивался до завернутых в кожу колокольчиков.
— А теперь, — сказал Тачстоун, — я хочу узнать, не удалось ли кому-нибудь из двух присутствующих здесь школьников вступить в дружеские отношения с анселстьеррцами? Или хотя бы поняли вы — какие они люди? Например, этот Королини, глава партии «Наша Страна». Может ли он сам оказаться выходцем из Старого Королевства, как вы думаете?
— Ну, он появился после меня, — сказала Эллимер. Она закончила школу год назад, но ей казалось, что она давным-давно уехала из Анселстьерры.
— Я не знаю, — ответил Сэм. — О нем писали в газетах задолго до моего отъезда, но никогда не говорилось, откуда он родом. Мой друг Николас, может быть, знает. Я думаю, он может нам помочь. Его дядя — премьер-министр, Эдвард Сэйр. Вы его знаете. Ник приедет ко мне погостить в следующем месяце, и ты, наверное, застанешь его до того, как он уедет.
— Он приедет сюда? — переспросил Тачстоун. — Удивительно, что его отпускают. Мне кажется, армия уже много лет не давала никому разрешения на переход. Разумеется, не считая кучи беженцев, но ведь это политические игры. У армии не было выбора.
— Ник здорово умеет убеждать, — сказал Сэм, вспомнив об их школьных выходках. — Я попросил Эллимер подписать его визу.
— Я подписала и послала ее сто лет назад, — сказала Эллимер.
— Очень хорошо, — сказал Тачстоун. — Это полезное знакомство, важное и для нас, и для одной из правящих семей Анселстьерры. Теперь они узнают, что такое Королевство, от одного из членов своей семьи. Я позабочусь, чтобы Бархедринский сторожевой пост обеспечил твоему другу эскорт от Стены. Если мы потеряем племянника премьер-министра, это плохо скажется на переговорах.
— О чем переговоры? — спросила Эллимер. — Я хочу сказать, что там, в Корвере, они любят делать вид, будто нас вообще не существует. Я всегда спорила с тупыми городскими девчонками, доказывала, что Королевство — настоящее.
— О двух вещах, — ответила Сабриэль. — Золото и страх. У нас не много золота, но его может оказаться достаточно для решения наших проблем, если оно перекочует в правильные карманы. Многие северяне до сих пор помнят, что было, когда Керригор перешел через Стену. Мы должны попытаться довести до их сознания, что все повторится, если они пошлют беженцев на Север.
— А это не может быть Керригор? — вдруг спросил Сэм. — Ну, тот, кто стоит за всем этим.
— Нет, — хором ответили Сабриэль и Тачстоун. Они обменялись взглядами, вспомнив ужасные события прошлого и то, что Керригор намеревался сотворить здесь, в Королевстве и в Анселстьерре.
— Нет, — повторила Сабриэль. — Я взглянула на Керригора, когда была в Доме Аборсена. Он будет спать вечно под заклятием Ранны. Он заперт в самый глубокий подвал и связан всеми запирающими и охранными заклинаниями, которые мы с отцом только смогли вспомнить. Так что это точно не Керригор.
— Кто или что бы это ни было, надо с ним что-то делать, — величественно проговорил Тачстоун. — И мы четверо позаботимся об этом. Но сейчас я предлагаю всем выпить по кубку глинтвейна и поговорить о более веселых вещах. Как прошел праздник Зимнего Солнцестояния? Я рассказывал, что, когда был в твоем возрасте, тоже танцевал танец Птицы Рассвета, Сэм? А как ты справился?
— Я забыл кубки, — ответил Сэм. Кувшин с вином был все еще горячий.
— Мы можем пить и прямо из кувшина, — проговорила Сабриэль. Она взяла кувшин и уверенно поднесла его ко рту. — О, как хорошо. А теперь расскажи мне, Сэм, как прошел твой день рождения?
Сэм произнес несколько банальных фраз о том, что все прошло хорошо, не глядя на возмущенное лицо Эллимер. Несомненно, родители еще не говорили с Джэллом, иначе они задавали бы другие вопросы. Он был рад, когда его наконец оставили в покое и стали расспрашивать Эллимер о ее занятиях теннисом. Очевидно, рассказы о достоинствах сестры распространялись быстрее, чем слухи о его недостатках.
Тут Эллимер набросилась на него с упреками, что он отказывается сделать ей ракетки для тенниса. Только он один умеет делать их так искусно. Пришлось поспешно обещать, что в ближайшее время он сделает ей целую дюжину, лишь бы сестра отстала.
Они говорили еще о каких-то пустяках, но будущее уже тяжко нависло над ними. Сэмет никак не мог перестать думать о книге и колокольчиках. Ну вот что он будет делать, если его и вправду вызовут отражать вторжение Мертвецов? Что он будет делать, если это окажется тот некромант, который мучил его в Смерти? Или того хуже, если это окажется еще более сильный враг, какого боялась и сама Сабриэль?
— А что, если… Что, если этот враг не имеет отношения к Королини? Что, если он ждет, чтобы вы уехали? И тогда объявится…
Разговор до этого шел о забавном случае, когда на балу, данном в честь майора Синдала, одна девушка так закружилась в танце, что с нее свалилось платье. А сама она упала на Джэлла Орена. Но при словах Сэма смех мгновенно смолк.
— Даже если такое случится, мы будем всего в неделе пути от Билайзера, самое большее — в десяти днях, — ответила Сабриэль. — Почтовый сокол до Бархедрина, всадник до границы, телеграмма оттуда или из Бэйна в Корвер, затем снова в Бэйн… Наверное, все это займет даже меньше недели. Но мы думаем, что этому врагу, что бы он ни замышлял, потребуется огромное количество Мертвых. Клэйр видели много возможных будущих, в которых Королевство станет сплошной пустыней, населенной одними Мертвыми. Но откуда может взяться такое количество Мертвецов? К этому ужасу может привести только убийство бедных беззащитных беженцев. Наши люди хорошо вооружены. Да и в любом случае во всем Королевстве нет городов, кроме Билайзера, с населением в двести тысяч человек.
— Я не знаю, что это еще может быть, — твердо сказал Сэм. — Я просто не хочу, чтобы вы снова уезжали.
— Быть Аборсеном — это большая ответственность, — ответила Сабриэль. — Насколько я понимаю, ты очень осторожный молодой человек. Но это твоя судьба, Сэмет. Идущий ли выбирает путь или путь выбирает идущего? Я уверена, что ты прекрасно со всем справишься, и скоро мы снова будем вместе, и тогда поговорим о более веселых вещах, хорошо?
— Когда ты едешь? — спросил Сэм. Он очень надеялся, что мать отложит отъезд. Может быть, он сможет поговорить с ней завтра и спросить совета, как обращаться с «Книгой Мертвых». И как преодолеть свой парализующий страх.
— Завтра на рассвете, — неохотно ответила Сабриэль. — Как раз и нога успеет зажить. Отец поскачет с посольством к северным варварам, а я полечу на восток. Затем, чтобы запутать следы, вернусь тем же путем, завтра вечером подберу его, и мы вместе полетим на юг к Дому Аборсена. Там мы попытаемся поговорить с Моггетом, а потом полетим в Бархедрин и к Стене. Надеюсь, это запутает всех возможных шпионов.
— Нас не будет долго, — грустно произнес Тачстоун, глядя на свою маленькую семью, так редко собиравшуюся вместе. — Но, как всегда, долг призывает, и мы должны ему следовать.

Глава двадцать шестая. ПИСЬМО ОТ НИКА

Сэм вышел из Хранилища, когда уже наступил вечер, с пустым кувшином из-под вина и с колокольчиками. На сердце у него было тяжело. Эллимер вышла вместе с братом. Сабриэль осталась, чтобы провести ночь в центре круга Великих Камней Хартии и этим ускорить свое выздоровление. Тачстоун остался с ней. Наверняка они будут обсуждать недостатки своего сына, думал Сэм, медленно поднимаясь по лестнице с пакетом в руках.
У двери в свою комнату Эллимер почти дружелюбно пожелала ему спокойной ночи, но Сэм не пошел спать. Вместо этого он забрался по винтовой лестнице в свою мастерскую и вызвал несколько светящихся знаков Хартии. Сэмет положил колокольчики в шкаф, но не в тот, где уже лежала книга. Он спрятал их с глаз долой, но не мог выкинуть из своих мыслей. Потом Сэм равнодушно поковырялся в пружинках механического крикетного поля. Он подумывал о том, чтобы изготовить обе команды и заставить их играть, но ни механизм, ни магия не работали так, как ему бы хотелось.
Кто-то постучал в дверь. Сэм не двинулся с места. Если бы это был слуга, он бы уже обратился к Принцу. Если бы это была Эллимер, она бы ворвалась без стука.
Стук повторился, и на этот раз послышался какой-то приглушенный оклик. Что-то будто стукнуло об пол, и затем послышались удаляющиеся шаги на лестнице. Сэм открыл дверь и увидел, что на полу в коридоре стоит серебряный поднос с чудовищно изодранным письмом. Судя по состоянию письма, оно наверняка было из Анселстьерры, от Ника.
Сэм вздохнул, надел пару хлопковых перчаток и приготовил пинцет. Чтение писем Николаса напоминало медицинскую процедуру. Сэмет поставил поднос на скамью, чтобы знаки Хартии лучше освещали его, и начал снимать с письма шелуху, отделяя сгнившие фрагменты.
Через полчаса, когда часы на Серой башне пробили двенадцать раз, письмо уже можно было прочитать.
Дорогой Сэм!
Спасибо за визу в Старое Королевство. Я не понимаю, почему ваш консул в Бэйне так долго тянул с тем, чтобы выдать ее мне. Хорошо, что ты Принц, иначе в жизни бы мне ее не видать. С моей стороны нет никаких препятствий. Папа позвонил дяде Эдварду, и тот нажал на нужные кнопки. На самом деле никто в Корвере не знал, что ты можешь достать разрешение пересечь границу. В любом случае хотя бы в этом Анселстьерра и Старое Королевство очень похожи. Все сводится к вопросу, с кем ты знаком и к кому можешь обратиться.
Я хочу выехать из Эвена завтра утром, и если поезд будет идти по расписанию, то в субботу буду уже в Бэйне и перейду Стену пятнадцатого числа. Я знаю, это раньше, чем мы планировали, но я буду не один, я нанял проводника — бывшего офицера Пункта Перехода, мы столкнулись с ним в Бэйне. Столкнулись — это буквально. Он перебегал дорогу, чтобы увернуться от толпы демонстрантов этой партии «Наша Страна», наткнулся на меня и чуть не сбил с ног. Но это оказалась счастливая встреча, потому что он хорошо знает Старое Королевство. Он, кстати, подтвердил то, что я читал о феномене под названием «ловушка молний». Он ее даже видел, и ты знаешь, ее необходимо изучить. Дело того стоит.

Предыдущая страница 10 Следующая страница


11 Никс Гарт

Так что я думаю, что по пути в твою столицу Билайзер я взгляну на эту ловушку молний. Мой проводник, кажется, не сильно удивился, что мы с тобой знакомы. Похоже, он совершенно равнодушен ко всему королевскому, как и наши школьные друзья!
Во всяком случае, ловушка молний находится неподалеку от городка под названием Эдж, который, насколько я понимаю, расположен по пути к тебе. Если бы вы поверили, наконец, в нормальные карты в вашем Королевстве, насколько было бы проще!
Я с нетерпением жду, когда, наконец, смогу увидеть тебя в твоей естественной среде обитания, почти так же, как хочу исследовать любопытные аномалии вашего Старого Королевства. Странно, но об этом так мало написано. В школьной библиотеке нашлось всего лишь несколько старых и весьма подозрительных текстов, а в Рэдфорде и того меньше. Королевство никогда не упоминается в газетах, разве что когда Королини бредит в Парламенте и желает посылать туда «нежелательных элементов и южан». И называет он Королевство «крайним Севером».
Все, что связано с Королевством, покрыто заговором молчания. Так что я уверен, у вас найдется много такого, что честолюбивый молодой ученый может открыть миру.
Меня все время мучает какой-то бронхит. Очень странно, но чем дальше на юг я уезжаю, тем хуже мне становится. А ужаснее всего мне было в Корвере, может, из-за того, что там воздух чрезвычайно загрязнен. Последний месяц я провел в Бэйне и тут чувствовал себя просто великолепно. Я надеюсь, что в твоем Старом Королевстве поправлюсь окончательно, потому что воздух у вас наверняка первобытно чист. В любом случае с нетерпением жду встречи с тобой.
Твой верный друг Николас Сэйр.
P. S. Я не верю, что Эллимер действительно под два метра ростом и весит сто тридцать килограммов. Если бы это было правдой, ты бы сказал мне об этом раньше.
Сэмет осторожно отложил письмо. Затем перечитал его еще раз, надеясь, что с первого раза не так понял. Неужели Ник вознамерился преодолевать Стену в сопровождении единственного проводника, к тому же, может быть, и весьма ненадежного? Что он, не соображает, как опасна территория у Стены? А особенно для анселстьеррца, у которого не было знаков Хартии и никакого понятия о магии. Ник не сможет даже проверить, настоящий его проводник, или испорченный носитель Хартии, или вообще создание Свободной магии, достаточно сильное для того, чтобы пересечь границу и не быть обнаруженным.
Сэм закусил губу. Вдруг, сам не осознавая зачем, он бросился к календарю. В соответствии с ним пятнадцатое число было три дня назад, так что Ник уже должен был преодолеть Стену. Бежать туда было уже поздно, даже на Бумажных Крыльях поздно лететь. Почтовые соколы тоже не помогут. Что теперь толку посылать их на границу с сообщениями стражникам. У Ника была виза для него самого и для слуги, так что пост в Бархедрине наверняка не задержал их. Наверное, сейчас Ник где-то в Бордерлендсе, идет к Эджу.
Эдж! Сэм чуть не прокусил губу при мысли об этом городе. Это слишком близко к Красному озеру, и это тот самый район, где Клорр Маски разрушила Камни. И ведь именно сейчас враг замышляет что-то против Королевства. Самое неподходящее место для Ника!
Стук в дверь прервал его мысли, и Сэм нервно вскочил:
— Да! Кто там?
— Я, — сказала Эллимер, входя. — Надеюсь, я не помешала твоим творческим занятиям?
— Нет, — вяло ответил Сэмет.
Эллимер оглядывала комнату с интересом, а Сэм ждал, когда она уйдет. Эту маленькую комнату Сэму подарили на шестнадцатилетие, и с тех пор он проводил здесь много времени. У стены стояли две рабочие скамьи, на них — инструменты и драгоценные камни. Там же Эллимер разглядела маленькие фигурки крикетных игроков, небольшие слитки золота и серебра, кусочки бронзовой проволоки, горку сапфиров и крошечный кузнечный горн, встроенный в бывший камин.
И повсюду здесь была магия Хартии. Увядающие знаки Хартии поблескивали в воздухе, лениво ползли по стенам и потолку, теснились на дымовой трубе. Совершенно ясно, что Сэмет в данный момент занимался не изготовлением обещанных теннисных ракеток.
— Что это ты делаешь? — с любопытством спросила Эллимер. Она заметила, что некоторые знаки необычайно сильны.
— Да так, разное. Тебе не интересно.
— Откуда ты знаешь? — спросила Эллимер. Начиналась обычная ссора.
— Это игрушки, — буркнул Сэм. Он схватил маленького подающего и так резко махнул им в сторону Эллимер, что с фигурки слетела кепка. — Я делаю игрушки. Я знаю, что это неподходящее для Принца занятие, и я должен выспаться перед репетицией балета Малого двора, но я не могу спать.
— Я тоже не могу, — сказала Эллимер примирительно. — Я так беспокоюсь за маму.
— Она же сказала, что поправится. Великие Камни исцелят ее.
— Да, исцелят на этот раз. Но ей необходим помощник, Сэм, и только ты можешь им стать.
— Я знаю, — ответил Сэм. Он оглянулся на письмо Ника. — Да знаю я!
— Ну, тогда, — продолжала Эллимер, — я только хотела сказать, что для тебя самое важное — учиться быть Аборсеном, Сэм. Если тебе требуется больше времени, то ты только скажи, и я изменю твой распорядок дня.
Сэм взглянул на сестру с изумлением:
— Ты что, хочешь сказать, что отменишь мои танцевальные репетиции и разрешишь не приходить на эти дурацкие вечера с сестрами твоих друзей?
— Они не… Да. — Эллимер перевела дыхание и продолжала: — Теперь все изменилось. Теперь мы знаем, что происходит в действительности. Мне самой надо больше заниматься с гвардейцами. Чтобы подготовиться.
— Подготовиться? — испуганно переспросил Сэм. — Что, уже так скоро?
— Да, — сказала Эллимер. — Даже если мама с папой добьются успеха в Анселстьерре, то беспорядки все равно будут. Что бы это ни было, оно не станет сидеть и ждать, когда мы его найдем и обезвредим. Тебе надо подготовиться, Сэм. Вот и все, что я хотела сказать.
Она встала и вышла. Сэм остался сидеть, как громом пораженный, бессмысленно глядя в стену. Некуда бежать. Ему необходимо стать настоящим наследным Аборсеном. Он должен воевать с врагом, кем бы тот ни оказался. Люди ждали этого. Все зависит от него.
И судьба Николаса тоже зависит от него, вдруг понял Сэм. Он должен найти друга и спасти. Найти, пока Николас не попал в настоящую беду. Никто, кроме него, сделать этого не сможет.
Внезапно Сэм понял, что это и есть его настоящая цель. Он ощутил решимость. Его друг в опасности, и он должен спасти его. К тому же так он на некоторое время окажется вдали от «Книги Мертвых» и своих рутинных придворных обязанностей. Каких-нибудь несколько недель. Может, он найдет Ника совсем быстро. И доставит его в безопасное место, особенно если с ним пойдет дюжина Королевских гвардейцев. Да и Сабриэль говорила, что к бегущей воде Мертвые не приближаются.
Где-то в глубине души Сэм сознавал, что на самом деле это бегство. Но он заглушил в себе эту мысль. И даже не взглянул на шкафы, где лежали книга и колокольчики.
Сэм подумал, что, если решение принято, его надо осуществлять немедленно. Надо только придумать, как это сделать. Эллимер никогда его не отпустит. Так что надо спросить у отца. Значит, придется проснуться до рассвета, чтобы успеть увидеть Тачстоуна.

Глава двадцать седьмая. ОКОНЧАТЕЛЬНОЕ РЕШЕНИЕ СЭМЕТА

Несмотря на принятое решение, Сэм проспал и уже не застал Тачстоуна. В надежде перехватить отца у Южных ворот Сэм кинулся через весь Дворец на Звездную аллею. Двое гвардейцев бежали вместе с ним, с трудом поспевая; они-то бежали в полном вооружении: шлемы, доспехи, тяжелые сапоги.
Но Сэм так и не успел. Он увидел лишь спины Королевского эскорта и услышал приветственные крики толпы, а затем — пронзительные звуки фанфар. Сэмет вскочил на какую-то телегу, чтобы видеть поверх голов. И увидел, как отец выезжает через высокие ворота Билайзера. Его красно-золотой плащ развевался, лучи утреннего солнца играли на золотой короне. А потом Тачстоун скрылся за воротами.
Королевские гвардейцы ехали впереди и позади Короля в два ряда, Сэм видел, как сверкали их кольчуги. Завтра один из них оденется, как Тачстоун, и продолжит путь на север. А сам Король полетит в Анселстьерру вместе с Сабриэль, чтобы попытаться предотвратить гибель двухсот тысяч невинных людей.
Сэмет смотрел вслед кортежу, пока последний гвардеец не миновал ворота. Люди, лошади, телеги, ослы, повозки, кареты… Все это с шумом проезжало почти рядом с Сэмом, но он ничего не замечал.
Он упустил отца, и теперь придется принимать решение самостоятельно. Сэмет пошел обратно в город, прямо наперерез движению. Его не сбили с ног только потому, что двое стражников расталкивали толпу перед ним. Сэм по-прежнему ничего не замечал вокруг.
Едва приняв решение спасти Ника, Сэм понял, что обязательно выполнит задуманное. Ведь он — единственный человек, которого Ник послушается. Кто еще мог бы увести Николаса с намеченного пути? К тому же Сэм был магом в стране, полной магии, а Ник не имел обо всем этом ни малейшего представления.
Итак, он был единственным, кто способен спасти Ника от напасти, угрожающей ему в районе Красного озера. Но для этого Сэму надо покинуть Билайзер, презрев свои прямые обязанности. Он точно знал, что Эллимер никогда ему этого не позволит.
Такие мысли проносились в голове Сэма, пока он со стражниками проходил под одним из гигантских акведуков, снабжавших город чистой водой из горных рек. У акведуков, впрочем, были и другие задачи. Бегущая вода служила защитой от Мертвецов, особенно во время двух столетий междуцарствия.
Сэмет подумал об этом, когда услышал глухой рев воды высоко над головой. На мгновение его сердце сжалось. Ведь не кто иной, как он сам, должен быть защитой от Мертвецов.
Выйдя из-под акведука, Сэм направился по королевской дороге прямо ко Дворцу. Эллимер наверняка уже ждала его, так как они должны сегодня заседать в Малом дворе. Сестра будет такой холодной и невозмутимой в черно-белой мантии судьи и с жезлом в руке. Его держали, когда произносили заклинания правды. Эллимер придет в ярость, увидев его потным, грязным, в неподобающей одежде и без жезла — Сэм потерял его и никак не мог найти. Может, под кровать закатился?
Малый двор. Обязанности на праздниках. Теннисные ракетки. «Книга Мертвых». Все это заполняло его время и, казалось, стремилось поглотить его самого.
— Нет, — прошептал Сэм и внезапно остановился. Двое стражников чуть не налетели на него. — Я ухожу. Ухожу этой же ночью.
— Что вы сказали, сэр? — спросила Тонин, младшая из двух стражников. Она была того же возраста, что и Эллимер, и они дружили с раннего детства. Тонин почти всегда сопровождала Сэма во время его редких походов в город, и он был уверен, что стражница докладывает Принцессе о каждом его движении.
— Ничего, Тонин, ничего, — ответил Сэмет и для убедительности даже покачал головой. — Просто думаю вслух. Ты же знаешь, я не привык вставать до рассвета.
Тонин и второй стражник обменялись насмешливыми взглядами за его спиной. Они-то каждый день вставали задолго до рассвета.
Они забрались на холм и вошли в прохладный двор с фонтаном посередине, этот двор вел в западное крыло Дворца. Сэм заметил, как стражники переглядывались. Он прекрасно осознавал, что во Дворце его не считают хорошим Принцем. Сэм даже подозревал, что большинство горожан придерживаются того же мнения. Это было обидно. В школе в Анселстьерре он был одним из лидеров. Там он во всем превосходил других: в крикете летом и в регби зимой. Он был лучшим учеником по химии и одним из лучших — по остальным предметам. Здесь же все было наоборот.
Стражники покинули его при входе в спальню, и он начал торопливо умываться и переодеваться в судебную мантию. На умывальнике Сэма ожидал кувшин с горячей водой: во Дворце, который строился наскоро после пожара, не было такого отопления и водопровода, как в Доме Аборсена и в Леднике Клэйр. Сэмет строил некоторые планы по этому поводу, кроме того, глубоко под землей остались еще водопроводные системы старого сгоревшего Дворца. Но у Сэма все никак не хватало времени изучить нужную магию и инженерные системы.
— Я ухожу, — снова произнес он, обращаясь к стене. — Единственный вопрос — как?
Он зашагал по комнате. Она была небольшой, поэтому приходилось все время поворачивать. Вдруг Сэм остановился перед серебряным зеркалом, висящим над его железной кроватью.
— Переоденусь, — высказал он мысли вслух. — Принц Сэмет останется здесь. Я стану просто Сэмом-путешественником, который остался в Билайзере из-за болезни, а теперь спешит присоединиться к своим попутчикам.
Он улыбнулся этой мысли и посмотрел на себя в зеркало. На него глядел Принц Сэмет в полном облачении. Красно-золотой плащ, белая рубашка, замшевые штаны, ботфорты с позолоченными пряжками. Лицо довольно симпатичное, ни разу еще не бритое. Все какое-то гладкое. Слишком холеное лицо, подумал Сэм, в нем не хватает опыта или мужественности. Необходимо, чтобы был шрам, или надо сломать нос, или что-нибудь еще придумать.
Рассматривая свое изображение, Сэм начал входить в бесконечное течение Хартии. Он собрал несколько знаков и мысленно выстроил их в цепочку. Затем при помощи указательного пальца Сэм вытянул из своего сознания эту цепь знаков и расположил их перед глазами. Цепь засияла в воздухе, источая магию.
Сэмет внимательно осмотрел знаки и повторил в уме заклинание, прежде чем произнести его вслух. Знаки Хартии образовали сверкающий круг. Сэм глубоко вдохнул и вступил в него. Знаки загорелись так ярко, что стало больно глазам и от знака на лбу Сэма полетели горячие искры. Лицо Принца озарилось золотым пламенем. Он зажмурился. В ушах зазвенело, из глаз брызнули слезы, очень хотелось чихнуть. Так он стоял несколько минут, пока все внезапно не кончилось. Сэм с трудом удерживался на ногах. Он судорожно вздохнул, чихнул и открыл наконец глаза.
В зеркале отражался человек, одетый как раньше. Но лицо изменилось. Несомненно, это был уже не Принц Сэмет, а Сэм-путешественник. Черты лица напоминали прежние, но он стал на несколько лет старше. Щеки и подбородок явно уже были знакомы с бритвой, волосы посветлели и стали длиннее.
Здорово, намного лучше. Сэмет, то есть Сэм, довольно улыбнулся своему изображению и пошел переодеваться. В шкафу лежали его старые охотничьи кожаные штаны с курткой. Самое подходящее для путешественника одеяние. Еще несколько рубашек и смен нижнего белья. В городе надо будет купить плащ. И коня. И еще меч. Не мог же он взять тот, подаренный матерью на шестнадцатилетие. Слишком большая ответственность. Кроме того, этот меч кто-нибудь мог узнать.
Но можно захватить несколько вещиц, которые он смастерил сам. Подумав о своей комнате в башне, Сэм сразу же вспомнил «Книгу Мертвых». Разумеется, ее он не возьмет. Он сбегает наверх, захватит несколько предметов и исчезнет!
Впрочем, нельзя ему идти в кабинет в таком виде. И еще надо отвести подозрения Эллимер, иначе за ним погонятся и наверняка приведут назад с великим позором. Насильно приведут, так как стража охотно выполнит приказы Эллимер и проигнорирует его желания. Эту картину Сэм представил себе особенно ярко.
Он тяжко вздохнул и сел на кровать с сапогами в руках. Очевидно, его побег, то есть спасательная экспедиция, требовал более тщательной подготовки. Надо создать временного посланника, точно копирующего его самого. И этого посланника Эллимер должна видеть как можно дольше, но на расстоянии, чтобы она сразу же не догадалась, в чем дело. Еще можно сказать сестре, что ему надо произвести с «Книгой Мертвых» нечто такое, для чего требуется провести три дня в полном одиночестве. Сэм не решался признаться себе, что просто не хочет изучать ее и готов все бросить. Он убеждал себя, что ему просто необходим перерыв, отдых, и три недели для спасения Николаса сейчас намного важнее, чем три недели занятий. Он все нагонит по возвращении. А если Эллимер попросит Клэйр найти брата, то трех дней форы ему хватит. Предположим, Эллимер обнаружит его исчезновение только на четвертый день, пошлет почтового сокола Клэйр, это еще плюс два дня, да еще когда там они ответят… По крайней мере, у него в запасе полных пять дней.
Тогда он будет уже на полпути к Эджу. Ну, или в четверти пути, подумал Сэм, пытаясь точно вспомнить расстояние до маленького городка на Красном озере. Ему нужны карта и последнее издание «Очень полезного путеводителя», чтобы знать, где можно остановиться. Да, действительно, есть же масса вещей, о которых надо позаботиться до отъезда. Сэм бросил сапоги в угол и снова подошел к зеркалу. Надо срочно вернуть себе прежний облик, а то, чего доброго, арестуют собственные стражники.
Кто бы мог подумать, что начало путешествия окажется таким трудным?
Горестно вздохнув, Сэм начал процесс разрушения собственного заклинания. Знаки Хартии взвихрились над его головой и снова исчезли в бесконечном потоке Хартии. Вернув собственную внешность, Сэм поплелся в башню, чтобы начать сборы. На ходу он постоянно оглядывался, чтобы Эллимер не перехватила его и не препроводила в Малый двор.

Глава двадцать восьмая. СЭМ-ПУТЕШЕСТВЕННИК

Эллимер, конечно, перехватила его, и остаток дня Сэму пришлось провести в Малом дворе. Сначала судили вора. Тот упорно лгал, это было хорошо видно, потому что благодаря заклинанию правды при первых же словах его лицо пожелтело, с каждым новым словом приобретая все более чудовищный оттенок. Затем пришла очередь нудного разбирательства по поводу раздела имущества. После этого слушали дело о малолетних преступниках, которые сразу во всем сознались. Наконец некий адвокат произнес очень длинную и очень скучную речь. К тому же он в своих умозаключениях опирался на законы, которые Тачстоун отменил более десяти лет назад.
К счастью, на вечер больше не были назначены никакие официальные мероприятия. Впрочем, за ужином Эллимер не упустила случая посадить рядом с Сэмом сестру одного из своих друзей. К ее удивлению, брат был на сей раз весьма разговорчив и любезен с девочкой, и, когда спустя несколько дней все вокруг ругали Сэмета за побег, только она и заступалась за него.
После ужина Сэм объявил Эллимер, что следующие три дня он будет заниматься магией. Ему необходимо полное погружение в одно важное заклинание, которое требует абсолютной концентрации. Он возьмет на кухне воду и еду, а затем запрется у себя в спальне. И чтоб никто его не беспокоил.
При этом известии на лице Эллимер отразилась такая радость, что Сэм смутился. Но даже укоры совести не могли повлиять на его решение. Поднявшись в спальню, он занялся созданием посланника — собственного двойника. Посланник был готов уже за полночь и получился очень хорошо. Правда, он выглядел как человек, только если смотреть со стороны двери, сбоку же был плоским, как блин. Зато если бы кто-нибудь вздумал окликнуть его, тот умел ответить: «Уходите, я занят!», «Потом, потом», «Я же просил меня не беспокоить!» Голос абсолютно не отличался от голоса Сэма.
Сотворив посланника, Сэмет сходил в кабинет, прихватил там деньги и несколько вещиц собственного изготовления, которые могли бы пригодиться в дороге. На шкафы он далее не взглянул. Они, казалось, неодобрительно хмурились на него из углов.
Наконец Сэм вернулся в спальню и заснул. Ему приснился сон, будто он снова поднимается по лестнице, входит к себе в кабинет, один за другим открывает шкафы, берет футляр с колокольчиками и книгу. Открывает ее, начинает читать. И вдруг со страниц прямо ему в лицо ударяет огненный вихрь и утягивает в Смерть. Сэм падает в ледяную воду. Он не может дышать, он задыхается…
Сэм проснулся внезапно, весь в холодном поту. Сердце бешено колотилось. Вокруг шеи обернулась простыня, это она его душила. Сэмет судорожно содрал ее с себя и встал с кровати. Часы за окном пробили четыре. Он спал только три часа, но знал, что больше не уснет. Пришло время перевоплощаться в Сэма-путешественника. Мальчик произнес соответствующие заклинания.
Когда Сэмет выскользнул из Дворца, было еще совсем темно, стоял предрассветный час. Окруженный тремя слоями знаков Хартии, чтобы не быть услышанным или увиденным, Сэм спустился вниз по лестнице, миновал часового в Юго-Западном дворе, прошел по наклонному коридору к садам. В саду вдоль аллей ходили часовые, но Сэмета они не видели и не слышали. Наконец он оказался у нижней террасы. Там в стене находилась потайная дверь, запертая на замок и заклинание. У Сэма был с собой ключ, который он стащил заранее, а дверь признала знак Хартии у него на лбу и открылась.
От потайной двери к королевской дороге вела узкая тропинка. Сэм перекинул через плечо свои седельные сумки. Они оказались на удивление тяжелыми. Сэм даже подумал, не выкинуть ли что-нибудь, но все вещи, взятые в дорогу, были, что называется, предметами первой необходимости. Плащ, запасные рубашки, запасная пара брюк, нижнее белье, набор для штопки, мыло и бритва, брошюра «Очень полезный путеводитель», спички, тапочки, два золотых слитка, большой кусок кожи для ночевок на голой земле, бутылка бренди, окорок, буханка хлеба, три имбирных пирога, несколько вещиц собственного изготовления. На Сэмете красовалась широкополая шляпа, за пояс был заткнут маленький кинжал, на ремне висел кожаный кошель. Первым делом надо будет зайти на центральный рынок, чтобы купить меч, затем — на конную ярмарку, чтобы приобрести лошадь.
По королевской дороге уже двигался шумный поток мужчин, женщин, детей, собак, лошадей, мулов, телег, тележек, повозок. Сэм влился в этот поток и ощутил огромный душевный подъем, какого у него не было много лет. Может быть, такой же восторг он испытывал ребенком, когда отправлялся с родителями в дальнюю поездку или когда наступал какой-нибудь долгожданный праздник. Сейчас Сэм был свободен от обязанностей, никто не усмехался ему в спину, он вдруг получил возможность веселиться, просто идти, не оглядываясь на других, хохотать, когда вздумается.
При этой мысли Сэм вдруг захохотал. Он и забыл, что немного состарил себя, смех неожиданно вышел басистым. Сэм потеребил свои наколдованные усы и ускорил шаг. Вперед, на помощь Нику!
Через три часа кошель его изрядно похудел. Стояла страшная жара, не по сезону. Обычно в это время года бывает намного прохладнее. В торговых рядах толпился народ. Выбирая себе меч, Сэм вспотел с головы до ног. Казалось, время тянется мучительно долго.
На конной ярмарке было еще хуже. Тучи мух роились над людьми и животными. Они садились на лицо, лезли в глаза, гудели, кусались и страшно раздражали. Неудивительно, подумал Сэм, что эту ярмарку королевским указом разместили в нескольких милях от города. Это было несколько сотен лет назад. В эпоху междуцарствия ярмарки еще не было, но при восшествии на престол Тачстоуна возобновилась торговля лошадьми, и ярмарка ныне процветала. Стойла, загоны, манежи тянулись бесконечными рядами. Ярмарка занимала чуть ли не целую квадратную милю. Конечно, в таких условиях найти подходящую лошадь было непросто, и поиск ее занимал много времени. За хорошую лошадь шла настоящая борьба среди покупателей. Жители со всего Королевства, даже северные варвары стекались на ярмарку, чтобы купить здесь лошадь. В это время года, весной, торговля шла самая бойкая.
Несмотря на толпы, мух и настырных покупателей, Сэмет совершил обе покупки вполне удачно. Он приобрел длинный меч, простой, но функциональный и удобный. И коня Сэм нашел неплохого — нервную, худую кобылу. Кобыла обладала двумя несомненными достоинствами — она была самая обычная, неприметная и при этом недорогая. Сначала Сэм захотел назвать ее Тонин, в память о самой нелюбимой своей телохранительнице, но передумал. Решил, что это глупое ребячество. Предыдущий хозяин лошадки звал ее Спрут. Сэм оставил ей это имя.
Выбравшись из толкотни на конной ярмарке, Сэм вскочил в седло и устремился сквозь людской поток вон из города. Как же много людей шло по дороге! Рабочие, крестьяне, торговцы, целые семьи двигались в обе стороны — пешком, верхом, на повозках. На лошадях, осликах, мулах. Тут же бригада каменщиков укладывала брусчатую мостовую.
Сэм уже приближался к городским воротам, как вдруг его обогнал королевский гонец на чистокровном черном скакуне. За такого на конной ярмарке покупатели поубивали бы друг друга, подумал Сэм и поспешно надвинул шляпу на глаза. Затем еще четверо верховых гвардейцев промчались мимо него. Они также не жалели лошадей, потому что на каждой почтовой станции по пути их ожидали свежие. Сэм, увидев их, опять закрыл лицо. Но напрасны были опасения, что его обнаружат, никому не было дела до мальчика.
Изучив «Очень полезный путеводитель», Сэм наметил маршрут. Он выйдет из Билайзера на континент по Узкому перешейку. Затем повернет на юг к Оршару. Потом — на запад к Синдлу, а затем доедет до реки Раттерлин и там возьмет паром до Квирра. Конечно, можно было сразу отправиться через Синдл к реке, но он слышал, что в Оршаре подают отличного копченого угря, любимое его кушанье. Кроме того, от Оршара он может свернуть с так называемых королевских дорог и пробираться проселочными. Впрочем, имелось одно обстоятельство: королевские дороги были снабжены мостами через многочисленные реки Королевства, а на проселочных мосты могли отсутствовать. Поэтому из-за весеннего половодья обходные пути стали, наверное, непроходимы.
В любом случае эти трудности возникнут еще нескоро, и до Оршара о мостах нечего беспокоиться, а до него еще два дня езды, и у Сэма было достаточно времени как следует обдумать, куда и зачем он направляется. Но когда он наконец добрался до гостиницы, то уже ни о чем думать не мог. Он проехал в этот день только семь лье. Но солнце уже село, а Сэмет вымотался до предела. Во-первых, он почти не спал прошлой ночью, а во-вторых, у него после целого дня верховой езды все болело. В эту зиму он почти не ездил верхом, в чем сейчас сильно раскаивался.
Когда Сэм наконец заметил гостиничную вывеску, силы покинули его окончательно. Он заплатил конюху, чтобы тот позаботился о Спрут, снял лучшую комнату и рухнул на кровать, не раздеваясь. Уже засыпая, он кое-как сбросил сапоги. Затем стянул с себя куртку. Ему снилось, что он куда-то скачет верхом, копыта стучат и стучат. Потом стук стал громче, и сон пропал. Оказалось, что стучат в дверь — громко и требовательно. Сэм открыл глаза и увидел, что уже давно день, солнце стоит высоко и ярко светит сквозь узкие окна.
— Кто там? — недовольно спросил Сэм. Никто не ответил. Тогда он медленно сел и ожесточенно протер глаза. Все его тело задеревенело, он чувствовал себя ужасно, голова раскаливалась, одежда вся смялась, и вдобавок от нее разило лошадью.
— Завтрак, что ли? — хрипло крикнул Сэм.
Ответа не было, но стук не прекращался. Со стоном Сэм сполз с кровати и подошел к двери. Он думал, что это какой-то местный деревенский дурачок принес ему поднос с завтраком и стучит, старается. Сэм открыл дверь. За ней стояли двое широкоплечих мужчин. На обоих блестели значки, указывающие их принадлежность к деревенской полиции. Один, очевидно старший по чину и возрасту, имел знак Хартии на лбу. У младшего знака не было.
— Сержант Кук и констебль Тэп, — отрекомендовался за двоих старший, затем уверенно оттолкнул Сэма и вошел в комнату. Его спутник прошел вслед за ним и быстро закрыл дверь на засов.
— Чего вы хотите? — спросил Сэм, зевая. Он ни капли не испугался, потому что подумал, что они ошиблись дверью. Деревенских полицейских он раньше видел только на парадах и когда вместе с отцом объезжал посты.
— Мы хотим объяснений, — сказал сержант Кук и приблизил лицо к Сэму так, что на того пахнуло чесноком. — Давай-ка начнем с того, как тебя зовут и кто ты такой.
— Меня зовут Сэм. Я — путешественник, — ответил Сэмет, следя взглядом за вторым полицейским, который разглядывал его меч и седельные сумки. Вдруг его охватило плохое предчувствие. Эти констебли, может быть, и не такие тюфяки, как он сначала подумал. А вдруг они поймут, кто он такой…
— Очень странно, что путешественник остановился в гостинице, да еще и в самом лучшем номере, — сказал констебль и резко повернулся к Сэму, оторвавшись от созерцания сумок и меча. — Очень странно, что путешественник дал конюху серебряную монету.
— Странно, что у лошади путешественника нет клейма его рода, — подхватил сержант, не глядя на Сэма, как будто мыслил вслух, — и очень, очень странно, если сам путешественник не имеет на себе знака своего рода. И ты знаешь, мой друг, я, пожалуй, удивлюсь, если мы на этом пареньке обнаружим знак его рода. Но начнем-ка мы лучше с осмотра его сумок, Тэп. Глянь-ка, может, и так узнаем, что за птица к нам залетела.
— Вы не имеете права! — воскликнул Сэм и гневно вздернул подбородок. Но когда он это сделал, челка отлетела со лба, и под ней обнаружился знак Хартии.
Кук ахнул, вывернул Сэму руку за спину и приставил ему к горлу кинжал. Очевидно, он подумал, что знак поддельный, а носитель фальшивого или искаженного знака Хартии — действительно самое опасное, что может быть. Такой человек может оказаться чародеем Свободной магии, некромантом, а то и вовсе чем-то таким, что лишь приняло форму человека.
В этот же миг Тэп открыл седельную сумку и извлек оттуда темный кожаный футляр с семью цилиндрическими отделениями разного размера. Самый маленький — со склянку для лекарства, самый большой — с небольшой кувшин. Из отделений торчали деревянные ручки. Впрочем, и без них было понятно, что содержится в футляре. Колокольчики, подаренные Сэму матерью. Колокольчики эти он собственноручно запер в кабинете и не брал с собой.
— Колокольчики! — воскликнул Тэп, в ужасе выронил их и отпрянул, словно вытащил клубок ядовитых шипящих змей. Он, видимо, не заметил, что по футляру и ручкам переливались знаки Хартии.
— Некромант! — прошептал Кук. Сэм услышал в его голосе страх. Рука, державшая его, ослабела, и кинжал у горла задрожал.
Сэм инстинктивно сконструировал два знака Хартии, выудив из потока первые попавшиеся, и поспешно выдохнул их, а сам в это время бросился на пол. Первый знак полетел в Тэпа и ослепил его. Тот взвыл. Второй знак был предназначен Куку, но тот сам был магом Хартии, хотя и весьма примитивным. Полицейский выбросил отменяющий знак, и оба знака, столкнувшись в воздухе, рассыпались искрами. И, не дав Сэму времени подняться на ноги, Кук быстро ткнул его кинжалом под колено. Сэм закричал от боли. Кричал и Тэп, слепо натыкаясь на все предметы в комнате. Вдобавок к этому Кук принялся орать: «Здесь некромант! На помощь!» Сэм в панике подумал, что сейчас сюда сбегутся констебли со всей деревни и с дороги и жители из числа наиболее храбрых.
Первый шок прошел, и Сэм, ничего не соображая, следуя какому-то инстинкту, проделал то, чему его обучали на случай, если он подвергнется нападению. Он извлек из своего сознания несколько знаков Хартии и выкрикнул смертельное заклинание. Такое заклинание убивало любого, кто находился в пределах слышимости и не был заранее подготовлен отразить его.
Знаки вылетели вместе с его дыханием, и две раскаленные стрелы пронзили обоих констеблей. Кук и Тэп повалились на пол, как тряпичные куклы. После этого Сэм вскочил и, не обращая внимания на боль в ноге, схватил свои вещи и бросился вон из комнаты. Он был в ужасе от содеянного. Что же произошло? Он только что убил двоих людей своего отца, своих людей. Да и вообще людей. Они выполняли свою работу. Ту работу, которую следовало выполнять и ему и выполнять которую он боялся: они защищали людей от некромантов, Свободной магии и прочих подобных явлений.
Он не помнил, как спустился по лестнице, но, когда вышел в общую комнату, увидел, что люди шарахнулись от него. Он злобно глянул на них безумными глазами и выскочил на улицу, оставляя за собой кровавые следы.
Он нашел конюшню, нашел в ней Спрут, оседлал ее. В глазах мутилось, руки дрожали. Лошадь косила темным глазом, почуяв кровь. Сэм потрепал ее по шее, чтобы успокоить.
С великим трудом он забрался в седло. Спрут сразу пошла рысью. Кровь стекала по ноге, как струйка теплой воды. Она лилась в сапог, тот набух, затем кровь начала переливаться через край голенища. В глубине души Сэм понимал, что необходимо остановиться и обработать рану, но он не смел, продолжая бежать прочь, как можно дальше от места своего преступления.
Он сообразил, что надо повернуть на запад. Сначала он даже немного поездил зигзагами, чтобы сбить со следа возможную погоню. Затем поскакал прямо через поля к лесу на горизонте. Он думал лишь о том, чтобы добраться до этого леса, спрятаться там и полечить ногу.
Наконец Сэмет добрался до сени деревьев. Он заехал как можно дальше и, когда силы иссякли, упал с лошади. Боль охватила всю ногу и распространилась дальше. К горлу подкатывала тошнота, страшно кружилась голова, и мучительно хотелось пить. Зелень листвы шевелилась и шуршала, отчего Сэму стало совсем плохо.
Солнце спряталось за облаками, свет посерел. Сэм не мог сосредоточиться на исцеляющем заклинании. Знаки Хартии ускользали от него, не задерживаясь в сознании. Они не желали выстраиваться в нужную цепь.
Это было слишком трудно. Легче сдаться. Заснуть, провалиться в Смерть. Он знал, что в Смерти холодно. Он уже проваливался в ледяную воду реки. Если течение подхватит его, то пронесет через водопад за Первыми Воротами, и тогда ему уже не будет пути обратно. А там, за Первыми Воротами, или даже ближе его ждет некромант. Этот некромант ждет в Смерти его, наследного Аборсена, а Сэм настолько неумел, что не может даже контролировать свой уход из жизни. Некромант поймает его, отнимет дух и подчинит своей воле, направив его против семьи, против Королевства.
Сэма охватил страх, который оказался сильнее боли. Он наконец-то сосредоточился и вошел в Хартию еще раз, на этот раз успешно. Золотой свет затеплился в его ослабевших руках и устремился к ноге. Сэм чувствовал, как тепло проникает сквозь кожу, растекается по кости и рана затягивается. Магия начала работу по восстановлению здоровья Сэма.
Но все же он потерял слишком много крови, чтобы заклинание полностью исцелило его за такой короткий срок. Через некоторое время Сэм попытался подняться, но не смог. Голова упала на кочку, поросшую мхом. Еще минуту он держал глаза открытыми, но кроны деревьев над головой вдруг снова тошнотворно завертелись, и все вокруг потемнело.

Глава двадцать девятая. ОБСЕРВАТОРИЯ КЛЭЙР

Невоспитанная Собака проснулась с большой неохотой и провела изрядное количество времени, потягиваясь, зевая и вращая глазами. Наконец она встряхнулась и направилась к двери. Лираэль по-прежнему сидела с суровым видом, скрестив на груди руки.
— Собака! Мне надо с тобой поговорить.
Собака изобразила удивление и прижала уши:
— А разве мы не спешим домой? Ты знаешь, что уже пробило полночь? Точнее, сейчас три часа утра.
— Нет! — закричала Лираэль, сразу забыв о разговорах. — Не может быть! Тогда надо скорее уходить!
— Ну, если ты все-таки хочешь поговорить, — сказала Собака, усаживаясь и подняв голову так, словно приготовилась слушать, — то надо поговорить сейчас. Все надо делать сразу, я в этом уверена.
Лираэль не ответила. Она кинулась к двери, схватила Собаку за ошейник и потащила за собой.
— Ой! — взвыла Собака. — Я пошутила. Я пойду сама.
— Тогда двигайся быстрее, — буркнула Лираэль, пытаясь открыть дверь. Это было не просто — ни ручки, ни выступа не было. — Ну, как это открывается?
— А ты у нее спроси, — спокойно посоветовала Собака. — Толкать ее не имеет смысла.
Лираэль выдохнула с расстроенным видом, потом набрала полную грудь воздуха и заставила себя произнести:
— Дверь, откройся, пожалуйста.
Казалось, что дверь секунду подумала, а потом медленно открылась внутрь, дав Лираэль время отойти. Из дверного проема донесся рев реки и подул холодный ветер, взъерошив волосы Лираэль. Ветер принес что-то еще, что привлекло внимание Собаки, хотя Лираэль не поняла, что это такое.
— М-м-м, — протянула Собака, навострив уши в сторону двери, за которой виднелся светящийся знаками Хартии мост. — Там люди. Клэйр. Может быть, даже тетушка.
— Тетя Киррит! — вскрикнула Лираэль, подпрыгнув на месте. Она с диким видом огляделась, ища другой путь для отступления. Но другого пути не было, кроме скользкого, омываемого водами реки моста. Лираэль видела исходящий от моста яркий свет Хартии, но из-за тумана и поднимающихся от реки испарений он казался размытым. — Что нам делать? — спросила Лираэль, но вместо ответа до нее донеслось только эхо собственного вопроса.
Она быстро обернулась и не увидела Невоспитанной Собаки. Та попросту исчезла.
— Собака? — растерянно прошептала девушка, обводя комнату взглядом, в ее глазах стояли слезы. — Собака? Не оставляй меня сейчас.
Собака исчезала и раньше, в опасные моменты и если был риск, что ее заметят люди. И каждый раз у Лираэль появлялся тайный страх, что ее первый и единственный друг никогда больше не вернется. Этот знакомый страх сейчас сжимал ее желудок, прибавляясь к ужасу от того, что она узнала сегодня ночью. Ужас Лираэль перед тайными знаниями происходил из той книги, которую она прижимала к себе. Лираэль предпочла бы не знать всего этого, потому что это было не от Клэйр.
Только одна слеза скатилась по щеке Лираэль, но девушка быстро вытерла ее. Она решила, что не доставит тете Киррит такого удовольствия — видеть, как племянница плачет. Лираэль откинула голову назад, чтобы удержать слезы. Кажется, тетушка Киррит всегда ожидает от Лираэль самого худшего, думает, что племянница способна на самые страшные преступления, что она никогда не доводит ничего до конца. Лираэль чувствовала, что причина такого отношения — в том, что она не настоящая Клэйр, хотя часть ее сознания говорила, что тетя Киррит не переносит никого, кто хоть в чем-то отступает от ее глупых правил.
Лираэль держала голову гордо вскинутой, пока не сделала первый шаг по мосту. Тут ей пришлось посмотреть вниз, на клубящийся туман и быстро бегущую воду. Теперь, когда она была без Собаки, мост казался гораздо более страшным. Поколебавшись несколько секунд, она сделала шаг вперед, но тут же потеряла равновесие и зашаталась. На секунду ей показалось, что она сейчас упадет, и в панике Лираэль опустилась на четвереньки. «Книга Памяти и Забвения» чуть не выпала из-за пояса. Лираэль подхватила ее, снова сунула под рубашку и ползком двинулась по узкому мосту.
Даже передвижение на четвереньках требовало всего внимания Лираэль, поэтому она не поднимала головы, пока не достигла противоположного берега. Девушка знала, что ее волосы опалены, а одежда насквозь промокла, потому что на мост все время летели брызги воды. И обуви на ней не было.
Когда Лираэль наконец посмотрела вперед, то издала сдавленный крик и подпрыгнула на месте, как испуганный кролик. Только проворные руки Клэйр спасли девушку от падения в холодную бурлящую воду реки Раттерлин.
Подхватившие ее Клэйр и вызвали у Лираэль шок; она не могла даже предположить, что они будут искать ее. Сэйнар и Райил. Как всегда, они выглядели спокойными, прекрасными и мудрыми. Они были одеты в форму Стражи Девятого Дня, их длинные светлые волосы уложены в изящные сетки, украшенные драгоценными камнями, а на длинных белых одеждах поблескивали маленькие золотые звездочки. В руках они держали металлические жезлы с наконечниками из слоновой кости, значит, обе были Глашатаями Стражи. Ни одна из сестер не выглядела ни на день старше, чем в ту пору, когда Лираэль исполнилось четырнадцать лет и она впервые встретила Сэйнар и Райил на Террасе. Для Лираэль сестры по-прежнему воплощали совершенных Клэйр.
А за Сэйнар и Райил стояла целая толпа Клэйр. Большинство из тех, кто занимал высокие посты, включая Венсель, Главную Хранительницу библиотеки. Похоже, здесь почти вся Стража Девятого Дня. Быстро пересчитав собравшихся, Лираэль поняла, что здесь действительно собралась вся Стража. Сорок семь человек выстроились за Сэйнар и Райил, белые силуэты в темноте.
А вот тетушки Киррит не было, и, несомненно, это плохой знак. Значит, какой бы ни была вина Лираэль, наказание будет гораздо тяжелее, чем дополнительные работы на кухне. Лираэль и представить себе не могла, какое именно наказание влечет за собой присутствие всей Стражи. Она никогда раньше не слышала, что вся Стража может одновременно покинуть обсерваторию.
— Встань, Лираэль, — проговорила одна из сестер.
Лираэль осознала, что по-прежнему стоит на четвереньках, а Сэйнар и Райил поддерживают ее. Лираэль медленно поднялась на ноги, стараясь ни с кем не встретиться глазами. Она не хотела, чтобы Клэйр лишний раз заметили, какие темные у нее глаза.
Слова родились у нее в голове, но горло отказывалось их произносить. Лираэль откашлялась, потом начала заикаться, и в итоге ей пришлось шептать:
— Я… я не собиралась сюда приходить. Просто… так получилось. Я знаю, что пропустила обед… и полуночный обход, но я как-нибудь исправлю это.
Ей пришлось остановиться, потому что Сэйнар и Райил посмотрели друг на друга и рассмеялись. Однако их смех был добрым и удивленным, в нем не было презрения, которого так боялась Лираэль.
— Похоже, это стало нашей традицией: встречать тебя в самых необычных местах в день твоего рождения, — сказала Райил (а может, это была Сэйнар), глядя на книгу, которая выглядывала из-под рубашки Лираэль, и на серебряные трубочки, которые торчали из кармана ее куртки. — Не беспокойся насчет обхода и пропущенного обеда. Похоже, сегодня ты получила свой Дар, которого так долго ожидала. Остальное не так важно.
— О каком Даре вы говорите? — спросила Лираэль. Даром Клэйр было Зрение, а не три непонятных волшебных предмета.
— Ты же знаешь, что ты — единственная из Клэйр, которая никогда не появлялась в наших видениях, — проговорила другая сестра. — Не появлялась даже мельком до сегодняшнего дня. Но час назад мы, Стража Девятого Дня, видели тебя здесь, и в другом месте тоже. Кстати, до этого никто из нас даже не подозревал, что этот мост и комната за ним существуют. Совершенно ясно, что, хотя нынешние Клэйр никогда раньше не видели тебя, Клэйр давних времен видели достаточно, чтобы подготовить эту комнату и волшебные предметы, которые теперь достались тебе. Фактически, чтобы подготовить тебя.
— К чему подготовить? — спросила Лираэль, которая вдруг испугалась неожиданного внимания к себе. — Я ничего не хочу! Все, чего я хочу, — это быть… нормальной. Обладать Даром Зрения.
Сэйнар, потому что именно Сэйнар говорила последней, посмотрела на девушку и увидела, какая боль кроется за ее словами. После того как они пять лет назад впервые встретили Лираэль, Сэйнар и Райил осторожно приглядывали за девушкой и знали о ее жизни гораздо больше, чем могла предположить их юная кузина.
Сэйнар заговорила, тщательно подбирая слова:
— Лираэль, Дар Зрения еще может прийти к тебе. И тогда он будет тем сильнее, чем дольше ты его ждешь. Но сегодня ты получила другие Дары, и я уверена, что они очень пригодятся Королевству. Но все мы, получив Дары, получаем и груз ответственности. Мы должны использовать их мудро и правильно. В тебе есть задатки великой силы, Лираэль, но я уверена, что великими будут также испытания, которые выпадут на твою долю.
Она умолкла, глядя на облако тумана, окутавшее Лираэль, и глаза Сэйнар тоже затуманились. Голос ее стал ниже, в нем уже не было теплых интонаций. Он казался незнакомым.
— На дороге, что ждет тебя, ты встретишь множество испытаний, но ты никогда не забудешь, что ты дочь Клэйр. Ты можешь не обрести Дар Зрения, но у тебя будет Дар Памяти. И в Памяти своей ты увидишь скрытые события прошлого, в которых содержатся тайны будущего.
Услышав слова провидицы, Лираэль задрожала. Она заметила, каким странным ледяным огнем горят глаза Сэйнар.

Предыдущая страница 11 Следующая страница


Лираэль 12

— А что за великие испытания? — спросила Лираэль, когда последний отзвук слов Сэйнар утонул в шуме реки.
Сэйнар встряхнула головой и улыбнулась; время видения прошло. Она не могла больше говорить и посмотрела на свою сестру, которая продолжила:
— Когда мы видели тебя сегодня вечером здесь, то одновременно видели тебя кое-где еще — в месте, которое мы безуспешно старались увидеть в течение многих лет, — проговорила Райил. — На Красном озере, в тростниковой лодке. Солнце стояло высоко и светило ярко — так мы поняли, что это будет происходить летом. Ты выглядела точно так же, как сейчас, — так мы поняли, что это будет ближайшим летом.
— С тобой там будет юноша, — продолжила Сэйнар. — Больной или раненый, и он один из тех, кого мы должны найти для Короля. Мы не знаем ни где он сейчас, ни того, как и когда он придет к Красному озеру. Он окружен силой, затрудняющей наше Зрение, и его будущее темно. Но мы знаем, что он в самом центре большой и страшной опасности. Эта опасность угрожает не только ему, но и всем нам, Королевству. Юноша будет там с тобой, в тростниковой лодке, в середине лета.
— Я не понимаю, — прошептала Лираэль. — Какое отношение все это имеет ко мне? Красное озеро, тот человек и все остальное? Я всего лишь вторая помощница библиотекаря! Что общего может у меня быть со всем этим?
— Мы не знаем, — ответила Сэйнар. — Наши видения разрозненны, и темное пятно расползается, словно пролитые чернила, по картине возможных будущих. Все, что мы знаем, — этот человек очень важен и для добра, и для зла, и мы видели тебя с ним. Мы думаем, что ты должна покинуть Ледник. Ты должна пойти на юг, найти тростниковую лодку на Красном озере и найти этого человека.
Лираэль видела, что губы Сэйнар шевелятся, но не слышала ни звука сквозь рев реки. Гул воды, стремящейся освободиться из-под власти горы; воды, текущей прочь отсюда, в далекую и незнакомую страну.
Меня выгоняют, подумала Лираэль. У меня нет Дара Зрения, я уже слишком взрослая, чтобы его обрести, и они меня выгоняют.
— У нас было еще одно видение об этом человеке, — услышала Лираэль слова Сэйнар, когда к ней вернулся слух. — Пойдем, мы покажем тебе, чтобы ты узнала его в нужное время и поняла, в какой он опасности. Но не здесь. Мы должны подняться в обсерваторию.
— Обсерватория! — воскликнула Лираэль. — Но я не… у меня же не было Пробуждения…
— Я знаю, — сказала Райил, беря ее за руку и увлекая за собой. — Тебе будет трудно смотреть на то чего твое сердце желает, но не может получить. Если бы опасность была меньше или если бы кто-нибудь другой мог взять на себя эту ношу, мы не стали бы принуждать тебя. Если бы видение было не о том месте, которое отталкивает нас, мы могли бы показать тебе эту картину где-нибудь еще. Но сейчас нам нужно все могущество обсерватории и вся сила нашего Зрения.
Они двинулись вперед. Лираэль шла между сестрами Сэйнар и Райил. Она больше уже не протестовала. Девушка мимолетно ощутила то, что Собака называла ее чувством Смерти, что-то вроде давления со стороны всех мертвых Клэйр, захороненных здесь. Но особого внимания на это Лираэль не обратила. Это было похоже на тихий зов откуда-то издалека. Лираэль сейчас могла думать только о том, что ее заставят уехать. Она снова будет одна, потому что Невоспитанная Собака может с ней и не пойти. Вероятно, Собака вообще не может существовать нигде, кроме Ледника Клэйр, словно посланник, который не может покинуть места, с которым связан работой.
На полпути Лираэль с изумлением увидела длинный ледяной мост, которого раньше не было. Клэйр переходили его и спускались в пещеру на другой стороне. Увидев изумление девушки, Райил объяснила:
— Есть много путей в обсерваторию и из нее, которые появляются, если возникает необходимость. Мост растает, как только мы все перейдем через него.
Лираэль молча кивнула. Ее всегда занимал вопрос, где же на самом деле находится обсерватория, и девушка не раз пыталась ее найти, если предоставлялась хоть малейшая возможность. Она часто мечтала, что найдет наконец обсерваторию и обретет там Дар Зрения. Но теперь этим мечтам пришел конец.
Из пещеры за мостом они попали в грубо прорубленный туннель, который постепенно понижался. Лираэль было жарко, она с трудом дышала. Неожиданно туннель выровнялся, и тут Сэйнар и Райил остановились. Лираэль утерла пот и огляделась. Каменные своды остались позади, теперь вокруг был только лед. В голубом льду отражался свет Хартии, который несли Клэйр. Сейчас они были в самом сердце Ледника.
Во льду были вырублены ворота, которые охраняли две стражницы в кольчугах. Каждая держала в руках щит с золотой звездой Клэйр. Забрала их шлемов были откинуты, лица суровы. У одной из стражниц в руках был топор, на котором вспыхивали знаки Хартии, у другой — меч, сиявший ярче света. Он бесчисленное множество раз отражался в ледяных стенах.
Лираэль в изумлении уставилась на них: стражницы, несомненно, были Клэйр, но девушка их не знала. Это казалось невозможным: на Леднике было менее трехсот Клэйр и всю свою жизнь Лираэль провела среди них.
— Я вижу тебя, Глашатай Стражи Девятого Дня, — сказала стражница с топором; голос ее был суров. — Ты можешь пройти. Но та, что пришла с тобой, не была Пробуждена. Согласно древним законам, ей не позволено видеть тайные пути.
— Не глупи, Эримаэль, — проговорила Сэйнар. — Какие еще древние законы? Это Лираэль, дочь Ариэль.
— Эримаэль, — прошептала Лираэль не в силах отвести глаз от строгого лица, обрамленного шлемом. Шесть лет назад Эримаэль вступила в отряд разведчиц, и с тех пор Лираэль ее не видела. Она думала, что Эримаэль погибла, а она пропустила церемонию Прощания. Лираэль вообще не ходила на церемонии, потому что ей не хотелось нигде появляться в синей детской тунике.
— Законы ясны, — произнесла Эримаэль тем же суровым тоном, хотя Лираэль видела, что при этом она нервно сглотнула. — Я Стражница с топором. Если вы хотите, чтобы она прошла, ей придется завязать глаза.
Сэйнар фыркнула и повернулась к другой стражнице:
— А что скажешь ты, женщина с мечом? Неужели ты согласна с этим?
— Да, к сожалению, — ответила та. Лираэль поняла, что она гораздо старше первой стражницы. — Закон строг. Гостям следует завязывать глаза. Любой, кто не является Пробужденной Клэйр, — это гость.
Сэйнар вздохнула и повернулась к Лираэль. Но та уже опустила голову, чтобы скрыть, какой униженной себя чувствует. Лираэль медленно сняла свой шарф, сложила его вдвое и завязала глаза. Оказавшись в темноте, девушка тихонько всхлипнула, но шарф впитал ее слезы.
Сэйнар и Райил снова взяли ее за руки, и Лираэль ощутила сочувствие в их прикосновениях. Но даже это сейчас не утешило ее. Ей было даже хуже, чем в четырнадцать лет, когда она единственная из сверстниц носила синюю тунику и переживала свой позор. Она не была Клэйр. А теперь ее и вовсе заклеймили как чужую. Совсем не Клэйр, ни капельки. Всего лишь гость.
Пока Сэйнар и Райил вели ее по изогнутому коридору, напоминающему лабиринт, Лираэль задала им только два вопроса:
— Когда я должна уехать?
— Сегодня, — ответила Сэйнар, останавливаясь, чтобы подготовить Лираэль к следующему сложному повороту. Она осторожно подталкивала руку девушки, пока Лираэль не повернулась в нужном направлении. — А точнее, чем быстрее, тем лучше. Лодка для тебя приготовлена. На ней чары, так что по реке Раттерлин она доставит тебя прямо до Квирра. Там ты возьмешь констеблей или даже гвардейцев, и они проводят тебя в город Эдж, который стоит на Красном озере. Это должно быть недолгое путешествие без особых приключений, хотя нам было бы спокойнее, если бы мы увидели его заранее.
— Я поеду одна?
Лираэль не видела своих провожатых, но почувствовала, что Сэйнар и Райил обменялись взглядами, молча решая, кто ответит. Потом раздался голос Сэйнар:
— Мы видели тебя одну, поэтому и отправиться в путь тебе придется одной. Я хотела бы, чтобы все сложилось иначе. Мы могли бы доставить тебя туда на Бумажных Крыльях. Но мы видели все Бумажные Крылья в других местах, значит, тебе придется плыть по реке. Одной. Без своего единственного друга, Невоспитанной Собаки. Не важно, что с ней теперь будет.
— Здесь ступеньки, — предупредила Райил, опять останавливаясь. — Я думаю, их около тридцати. Затем мы войдем в обсерваторию, и ты сможешь снять повязку.
Поддерживаемая близнецами, Лираэль спускалась по ступенькам. Это было непросто. Она не видела, куда ставит ноги, а ступеньки были разными — то длиннее, то короче. Еще хуже было то, что повсюду раздавался странный шелестящий шум, а иногда будто шепот или приглушенный разговор.
Наконец лестница закончилась. Они прошли еще дюжину шагов и остановились. Сэйнар помогла Лираэль снять повязку.
Сначала Лираэль увидела свет, потом пространство, а потом целую толпу молчащих Клэйр. Они были одеты в шуршащие белые платья.
Лираэль находилась в самом центре огромной, вырубленной во льду пещеры. Размерами эта пещера равнялась Большому залу, который Лираэль прекрасно знала и всей душой ненавидела. Повсюду сиял свет Хартии, отражавшийся во льду, так что во всей пещере не было ни единого темного уголка.
Увидев толпу Клэйр, Лираэль инстинктивно опустила голову, чтобы ни с кем не встречаться взглядом. Волосы упали ей на лицо. Но, осторожно глянув сквозь завесу волос, Лираэль увидела, что никто на нее не смотрит. Все смотрели вверх. Лираэль тоже подняла глаза. Потолок был совершенно ровным и гладким, это был цельный кусок чистого льда, похожий на огромное непрозрачное зеркало.
— Да, — сказала Сэйнар, заметив, куда смотрит Лираэль. — Здесь мы сосредоточиваем наше Зрение, чтобы все фрагменты видений слились воедино и чтобы все могли видеть.
— Думаю, можно начинать, — объявила Райил, глядя на собравшихся Клэйр. Здесь были почти все Пробужденные, все присоединились к Большой Страже. Они выстроились концентрическими кругами, а в самом центре находились Лираэль, Сэйнар и Райил. Все это напоминало странный сад, где на белых деревьях висели фрукты из серебра и лунного камня.
— Начинаем! — провозгласили Сэйнар и Райил, подняв свои жезлы, а затем со стуком скрестили их, словно мечи. Лираэль подскочила, когда все собравшиеся Клэйр закричали в ответ, казалось, их голоса отдавались во всех клеточках ее тела: — Начинаем!
Словно по команде, Клэйр в ближайшем к Лираэль круге взялись за руки. Затем руки сцепились в следующем круге и в следующем; движение будто волна расходилось от центра до самого дальнего круга. А потом все замерли.
— Видим! — закричали Сэйнар и Райил, снова скрещивая жезлы. На этот раз Лираэль была готова к тому, что все закричат. Но этого не произошло. Наступило время магии.
Знаки Хартии хлынули с ледяного пола в первый круг Клэйр. Их было так много, что, словно перелившись через край, они хлынули в следующий круг, и в следующий, и в следующий. Словно густой золотой туман, знаки клубились вокруг Клэйр.
Лираэль видела, как магия заполняет зал, как она окутывает тела ее сестер. Лираэль смотрела на знаки Хартии, ощущала магию вокруг, и сердце ее бешено колотилось от волнения. Она так хотела быть частью этого. Но оставалась чужой.
Клэйр в дальнем круге расцепили руки и подняли ладони к высокому ледяному потолку. Знаки Хартии взметались в воздух и снова устремлялись вниз, как золотая пыль в солнечных лучах. Коснувшись льда, знаки оставались на нем, словно были мазками краски, а лед — чистым холстом, который необходимо оживить.
Каждый круг по очереди поднимал руки, пока потолок не заполнили кружащиеся знаки Хартии. И тут все словно впали в транс, уставившись вверх. Лираэль заметила, что глаза Клэйр движутся, словно они действительно что-то видят на потолке. Но сама она не видела ничего — только кружащиеся знаки.
— Взгляни, — мягко сказала Райил, и жезл в ее руке внезапно превратился в бутылку из блестящего зеленого стекла.
— Учись, — проговорила Сэйнар и начертила жезлом какой-то узор над головой Лираэль.
И тут Райил выплеснула в девушку содержимое своей бутылки. Но, когда жидкость оказалась над головой Лираэль, Сэйнар движением жезла превратила ее в лед. Кусок чистого, прозрачного льда повис в воздухе над головой Лираэль.
Сэйнар прикоснулась к нему жезлом, и он засветился глубоким и спокойным синим светом. Сэйнар прикоснулась еще раз, и синева стекла к краям льда, хотя середина стала совсем прозрачной. Лираэль уставилась на кусок льда, а потом обнаружила, что смотрит сквозь него. Оказывается, этот странный висящий лед помогал ей видеть то, что видели все Клэйр вокруг нее. Бессмысленные узоры во льду стали понятными. Сотни, может быть, даже тысячи крошечных картинок составляли одну большую картину, словно головоломки, которыми она играла в детстве.
На картине, которую видела Лираэль, был мужчина. Он стоял на скале и смотрел на что-то, расположенное под ним.
Заинтересовавшись, Лираэль откинула голову назад — так было удобнее смотреть. На секунду голова у нее закружилась, а потом ей показалось, что она падает вверх. Падает сквозь кусок голубого льда, падает в потолок. И тут она попала в видение. Синяя вспышка, затем какое-то прикосновение, вызвавшее у нее дрожь, — и она была там!
Она стояла рядом с мужчиной. Она слышала его хриплое, болезненное дыхание, чувствовала исходящий от него слабый запах пота, ощущала жару и влажность летнего дня.
И еще она чувствовала Свободную магию. Ее запах был гораздо сильнее и ужаснее, чем она могла себе представить, сильнее, чем от Стилкен. Запах был таким сильным, что желчь поднялась к ее горлу. Лираэль судорожно сглотнула, цветные пятна заплясали у нее перед глазами.

Глава тридцатая. НИКОЛАС И ЗАПАДНЯ

Лираэль увидела, что он молод, примерно ее возраста. Девятнадцать или двадцать лет. И явно болен. Он высокий, но тело его согнуто, как будто его изводит ноющая боль; длинные, непричесанные волосы бессильно свисают, щеки слишком румяны, а под глазами и вокруг рта кожа совсем серая. Глаза у него синие, но тусклые. В одной руке он небрежно держит пару темных очков, заушники которых замотаны бечевкой, а одно из стекол треснуло.
Он стоял на чем-то вроде искусственного холмика — небрежно насыпанной кучке земли. При первом же взгляде становилось понятно, откуда взялась эта земля — из глубокой ямы, зияющей в земле. Яма или то, что в ней находилось, издавала такой запах Свободной магии, что Лираэль затошнило, хотя это было всего лишь видение. Она чувствовала, как волны этого запаха исходили из разрытой земли, холодные и ужасные. Они пробирали ее до костей, до корней зубов.
Яму явно вырыли совсем недавно. Шириной она по меньшей мере с нижнюю трапезную, которая вмещала не менее четырехсот человек. Вдоль краев — тропинка, ведущая в темную глубину. Лираэль не видела, насколько глубока яма, но там, внизу, были люди. Они вытаскивали наверх корзины с землей и опорожняли их. Они двигались медленно, устало и выглядели довольно странно. Одежда на них была грязная и рваная, но все равно Лираэль понимала, что покрой и цвет этой одежды отличались от всего, что она видела когда-либо. И почти у всех были на головах синие шапки, а на шее — обрывки синих шарфов.
Лираэль удивилась, как же они могли работать рядом с разъедающей болезнью Свободной магии, и вгляделась повнимательнее. Она тут же задохнулась от изумления и попыталась отвести взгляд, но видение удерживало ее.
Это были не люди. Это были Мертвые. Она чувствовала их даже отсюда, чувствовала холод Смерти. Эти рабочие были Мертвыми Руками, их поработила воля какого-то некроманта. Синие шапки прикрывали пустые глазницы, синие шарфы удерживали гниющие головы.
Лираэль с трудом подавила тошноту и быстро посмотрела на молодого человека, боясь, что он может оказаться некромантом и каким-то образом увидит ее. Но на его лбу не было никакого знака Хартии, ни обычного, ни перевернутого, который означал бы Свободную магию. Его лоб был чистым, если не считать темных полосок пота, смешанного с пылью. Не было у него ни знака, ни колокольчиков.
Теперь молодой человек смотрел вверх, в небо, и тряс в руке какой-то металлический предмет. Вероятно, это какой-то ритуал, подумала Лираэль. Ей внезапно стало жаль юношу. Она почувствовала странное желание прикоснуться к его шее там, где она переходит в ухо. Прикоснуться самыми кончиками пальцев. Она даже потянулась было к нему, но внезапно юноша заговорил, и это напомнило Лираэль, где она находится.
— Проклятие! — пробормотал он. — Почему ничего не работает?
Он опустил руку, но продолжал смотреть вверх. Лираэль тоже посмотрела на небо и увидела темные грозовые облака, которые казались очень близкими. В облаках то и дело вспыхивали молнии. Но не ощущалось никакого холодного ветерка, ничто не предвещало дождь. Только жара и молнии.
Затем Лираэль увидела ослепительную вспышку. Огромная молния ударила в яму и осветила темную глубину. И в этот момент Лираэль увидела там сотни Мертвых, которые копали землю лопатами или собственными гниющими руками, если им не хватило лопат. Они не обратили никакого внимания на молнию, хотя она сожгла некоторых из них. Удара грома, который раздался почти сразу после вспышки, они тоже не слышали.
Через несколько секунд ударила следующая молния и, кажется, попала в то же самое место. Затем еще одна вспышка и еще. Молнии сверкали, гром грохотал, и земля сотрясалась под ногами Лираэль.
— Четыре за пятьдесят секунд, — пробормотал юноша себе под нос. — Все чаще и чаще. Хедж!
Лираэль не поняла, кого он позвал, но тут из ямы появился мужчина и махнул рукой. Худой и лысый, затянутый в кожаный костюм. Его горло, локти и колени прикрывали стальные пластины с красной эмалью и золотой гравировкой. У него были меч и перевязь с колокольчиками; черные ручки торчали из красных кожаных мешочков перевязи. Перевернутые знаки Хартии двигались и по дереву, и по коже, казалось, что они горят.
Даже с того места, где стояла Лираэль, она почувствовала, что от мужчины исходит запах крови и разогретого металла. Он, должно быть, и есть тот некромант, которому служат Мертвые, или один из некромантов, ведь Мертвецов вокруг было очень много. Но не от этого человека исходил тот запах Свободной магии, который обжигал губы и язык Лираэль. Что-то худшее скрывалось в глубине ямы.
— Да, Хозяин Николас? — спросил мужчина. Лираэль заметила, что с ним были двое Мертвых Рук и он махнул им, чтобы они возвращались обратно в яму, как будто не хотел, чтобы на них смотрели.
— Молнии бьют все чаще, — проговорил молодой человек, которого, как Лираэль теперь знала, звали Николас. Но почему некромант назвал хозяином этого юношу, у которого даже знака Хартии не было? — Мы, должно быть, уже близко, — добавил Николас хриплым голосом. — Спроси людей, не поработают ли они дополнительно ночью.
— О, они поработают, — уверенно прокричал некромант и сам засмеялся своей шутке. — Вы хотите спуститься вниз?
Николас покачал головой. Ему пришлось прокашляться несколько раз, прежде чем он смог прокричать в ответ:
— Мне… мне опять плохо, Хедж. Я полежу в палатке. Я посмотрю позже. Но вы должны позвать меня, если что-нибудь найдете. Я думаю, это будет металл. Да, блестящий металл. — Он говорил, глядя прямо перед собой, будто видел там что-то. — Две блестящие металлические полусферы, каждая больше человеческого роста. Мы должны найти их быстро. Быстро!
Хедж слегка поклонился, но ничего не ответил. Он выбрался из ямы и поднялся на земляной холм, где стоял Николас.
— Кто это здесь с тобой? — прокричал Хедж, указывая в какую-то точку.
Николас посмотрел туда, куда он указывал, но не увидел ничего, кроме вечерней зари и воображаемых блестящих полусфер. Он все время видел их, пока бодрствовал, словно они были отпечатаны в его мозгу.
— Ничего, — прошептал он, глядя прямо на Лираэль. — Никого. Я так устал. Но это будет великое открытие…
— Шпион! Ты сгоришь у ног моего Хозяина!
Пламя вырвалось из рук некроманта и ударило в землю, красное пламя, окутанное густым черным дымом. Языки побежали по земле в сторону Лираэль.
И тут она поняла, что Николас увидел ее. Он протянул руку в приветственном жесте и сказал:
— Привет! Но я думаю, что ты просто очередная галлюцинация.
Затем Лираэль почувствовала, что чьи-то руки схватили ее за плечи и втащили обратно в обсерваторию. В это время красный огонь достиг того места, где она только что стояла, и вырос в колонну разрушительного пламени и густого дыма.
Лед над головой Лираэль разбился, и девушка заморгала, приходя в себя. Когда она открыла глаза, то обнаружила, что снова стоит между Райил и Сэйнар. Ее голова и плечи были покрыты кусочками льда.
— Ты видела, — сказала Райил. Это не было вопросом.
— Да, — ответила Лираэль. Ее очень обеспокоил и опыт видения, и то, что она увидела. — Это и есть Дар Зрения?
— Не совсем, — ответила Сэйнар. — Мы в основном видим короткими вспышками, быстрыми фрагментами из разных частей будущего, и все они перемешаны. Только все вместе, на Страже, здесь, в обсерватории, мы можем объединить наши видения. И даже здесь видеть все можно, только если встанешь там, где стояла ты.
Лираэль запрокинула голову, и кусочки льда посыпались ей за воротник. Потолок снова стал просто гладкой пластиной льда. Она посмотрела вниз и увидела, что все Клэйр выходят, не говоря ни слова и не оглядываясь. Самый дальний круг уже ушел, а остальные выстроились в очередь к разным дверям. Лираэль заметила, что из обсерватории есть много выходов. И вскоре она тоже выйдет через один из них. И никогда не вернется.
— Что, — начала Лираэль, заставив себя подумать о видении, — что я должна делать?
— Мы не знаем, — ответила Райил. — Мы несколько лет пытались увидеть окрестности Красного озера. И не могли. А потом мы внезапно увидели тебя в той комнате внизу, ту картину, которую мы тебе показали, и еще тебя и этого юношу в лодке на озере. Все эти видения явно связаны между собой, но увидеть что-то еще нам так и не удалось.
— Этот Николас является ключом, — сказала Сэйнар. — Мы думаем, что когда ты его найдешь, то поймешь, что надо делать.
— Но он же с некромантом! — воскликнула Лираэль. — Они раскапывают что-то ужасное. Нам не надо рассказать об этом Аборсен?
— Мы посылали сообщение в Билайзер, но Аборсен и Король сейчас в Анселстьерре, пытаются отвратить беду, связанную, возможно, и с той самой ямой, которую ты видела. Мы предупредили Эллимер и ее соправителя. Может быть, они что-то предпримут вместе с Принцем Сэметом, наследным Аборсеном. Но что бы они ни сделали, ты должна найти этого Николаса. Я понимаю, это может показаться незначительным событием — всего лишь встреча двух людей на озере. Но это единственное будущее, которое мы видим сейчас. Остальное от нас скрыто. То, что мы видели, — единственная надежда предотвратить беду.
Лираэль кивнула, сильно побледнев. Слишком много всего происходило, а она чувствовала себя такой усталой и опустошенной. Нет, не похоже, чтобы Клэйр просто выгоняли ее. Она действительно должна сделать нечто важное: не только для Клэйр, но и для всего Королевства.
— Теперь тебе надо подготовиться к путешествию, — продолжила Сэйнар, заметив усталость Лираэль. — Ты хочешь взять с собой какие-нибудь личные вещи? Может, хочешь попросить что-нибудь у нас?
Лираэль покачала головой. Она хотела бы взять с собой Невоспитанную Собаку, но это вряд ли было возможно, ведь Клэйр ее не видели. Может, Собака вообще навсегда исчезла. Может, чары, благодаря которым Лираэль получила Собаку, теперь закончились.
— Думаю, одежду для улицы, — прошептала Лираэль. — И несколько книг. И еще, я думаю, нужно взять с собой те предметы, которые я нашла.
— Нужно, — подтвердила Сэйнар, хотя по-прежнему не знала точно, что это за предметы. Но она не спросила, а Лираэль не хотела о них говорить. Все было слишком запутано. Почему эти предметы оставили для нее? Какую пользу они могут принести во внешнем мире?
— Еще мы должны дать тебе лук и меч, — сказала Райил. — Как приличествует путешествующей дочери Клэйр.
— Я не очень хорошо владею мечом, — тихо сказала Лираэль, удивленная тем, что ее назвали дочерью Клэйр. Этих слов она долго ждала, но теперь они были для нее просто пустым звуком. — А вот из лука стреляю неплохо.
Она не стала объяснять, почему хорошо умела стрелять из короткого, отделанного металлом лука Клэйр. В библиотеке Лираэль часто приходилось стрелять в крыс, причем тупыми стрелами, чтобы не повредить книги. Собака с удовольствием приносила ей стрелы, но крыс есть отказывалась, если, конечно, Лираэль не приготовит их в соусе и с травами. Лираэль, в свою очередь, отказывалась готовить крыс.
— Надеюсь, другого оружия тебе и не понадобится, — проговорила Сэйнар. Ее голос был теперь громким, слова эхом отдавались в ледяной пещере.
Лираэль вздрогнула. Эта надежда казалась ей не слишком оправданной. Внезапно в обсерватории стало холодно. Почти все Клэйр уже ушли, вся Стража. Исчезли за считанные минуты, как будто их здесь никогда и не было. Только две вооруженные Стражницы остались на своих местах, их было видно даже с другого конца обсерватории. У одной в руках было копье, у другой — лук. Лираэль не нужно было подходить к ним близко, чтобы понять, что это оружие тоже наделено магической силой, в нем магия Хартии.
Лираэль знала, зачем Стражницы стоят там: чтобы убедиться, что она завяжет себе глаза, когда пойдет назад. Лираэль взяла свой шарф и медленно принялась его складывать. Затем завязала глаза и спокойно стояла, ожидая, пока Сэйнар и Райил возьмут ее за руки.
— Я сожалею, — сказали Сэйнар и Райил в один голос. Казалось, они говорят не только о завязанных глазах Лираэль, но обо всей ее жизни.
Когда они вошли в маленькую комнату рядом с залом Юных, Лираэль сообразила, что ничего не ела и не спала уже больше восемнадцати часов. Она шаталась от усталости, так что Сэйнар и Райил пришлось ее поддерживать. Лираэль даже не заметила появления тети Киррит, пока та внезапно не заключила девушку в очень тесные и не слишком дружелюбные объятия.
— Лираэль! Что ты натворила в этот раз?! — воскликнула тетя Киррит. Ее голос раздавался где-то над головой Лираэль; лицо девушки было прижато к шее тетки. — Ты слишком молода, чтобы уходить во внешний мир!
— Тетя! — запротестовала Лираэль, пытаясь освободиться. Ее смущало, что с ней в присутствии Сэйнар и Райил обращаются, как с маленькой девочкой. Тетя Киррит постоянно так поступала. Она обнимала Лираэль, когда девушке этого совсем не хотелось, и не обнимала, когда ей это было необходимо.
— Все будет точно так же, как с твоей матерью! — сказала Киррит, обращаясь больше к близнецам, чем к Лираэль. — Уходишь неизвестно куда, ввязываешься неизвестно во что, неизвестно с кем. Ты даже можешь вернуться с…
— Киррит! Довольно! — прервала ее Сэйнар, к большому удивлению Лираэль. Она никогда не слышала, чтобы кто-нибудь так говорил с Киррит. Для тетки это тоже оказалось неожиданностью. Она отпустила Лираэль и глубоко вздохнула, вид у нее был рассерженный.
— Ты не имеешь права так говорить со мной, Сэйнар… Райил… кто бы ты ни была, — наконец изрекла тетя. — Я — Страж Юных, и я не последний человек здесь.
— А мы сейчас являемся Глашатаями Клэйр, — ответили Сэйнар и Райил одновременно, поднимая свои жезлы. — Мы наделены силой Стражи Девятого Дня. Ты признаешь наши права, Киррит?
Киррит смотрела на них, стараясь вздохнуть поглубже. Но это у нее не получалось: воздух со свистом вырывался из горла. Больше всего она напоминала сейчас раздавленную жабу. Это было явное признание авторитета близнецов, хотя не очень достойное.
— Собери свои вещи, Лираэль, — сказала Сэйнар, тронув девушку за плечо. — Мы должны поскорее спуститься к лодке. Киррит, может быть, мы поговорим снаружи?
Лираэль устало кивнула и подошла к шкафу, где хранилась ее одежда. Все вышли из комнаты, прикрыв за собой дверь. Лираэль открыла шкаф и, не глядя, запустила туда руку. Что-то твердое упало в ладонь, и она инстинктивно сжала пальцы. Увидев, что это такое, Лираэль вскрикнула от удивления. Это была каменная собачка, уже слегка побитая: та самая, которую Лираэль нашла в комнате Стилкен и которая исчезла после появления Невоспитанной Собаки.
Лираэль прижала собачку к груди и внезапно почувствовала слабую надежду. Это, конечно, не Собака. Но статуэтка намекает, что Собака может вернуться. Улыбнувшись, Лираэль положила каменную фигурку в карман жилета, предварительно убедившись, что она оттуда не выпадет. В тот же карман Лираэль положила темное зеркало, а серебряные трубочки — в другой. «Книгу Памяти и Забвения» она поместила в маленький заплечный мешок, словно специально сшитый для этой цели. Заводную мышь и свисток Лираэль оставила в шкафчике. Там, куда она направляется, они ей вряд ли пригодятся.
Потом девушка разделась и быстро вымылась, радуясь, что ко дню своего девятнадцатилетия она переехала в комнату с отдельной ванной. Хотелось полностью сменить одежду, чтобы ничто не выдавало ее принадлежности к Клэйр. Но когда пришло время одеваться, Лираэль снова облачилась в костюм второй помощницы библиотекаря. Она сказала себе, что эта одежда отражает ее сущность. Она заслужила право носить этот красный жилет. И этого никто у нее не отнимет, хотя она и не настоящая Клэйр.
Лираэль сложила сменную одежду и подумала, брать ли тяжелую шерстяную куртку, которая вряд ли могла ей пригодиться поздней весной и летом. В этот момент в дверь постучали, и раздался голос Киррит.
— Я не имела в виду ничего дурного, когда говорила про твою мать, — мягко говорила Киррит, стоя в дверях. — Ариэль была моей младшей сестрой, я любила ее. Но она отличалась… если ты понимаешь, о чем я говорю. И с ней вечно что-то происходило. Вечно она ввязывалась в неприятности, и… это было нелегко. Я-то была Стражем Юных, должна была следить за порядком. Может быть, я не проявляла к тебе… это трудно понять, когда не видишь, что другие чувствуют или будут чувствовать к тебе… Я хочу сказать, что любила твою мать. И люблю тебя.
— Я знаю, тетя, — ответила Лираэль и, не глядя, швырнула куртку обратно в шкаф. Еще год назад она бы все отдала за то, чтобы услышать эти слова. Чтобы ощутить свою принадлежность к чему-то.
А теперь было слишком поздно. Она покидала Ледник, так же, как ее мать много лет назад. Только мать тогда оставила свою девочку неизвестно на чье попечение.
Но теперь все в прошлом, подумала Лираэль. Я могу забыть все это и начать свою собственную историю. Мне не обязательно знать, почему мать меня бросила или кто был мой отец. Мне и не надо этого знать, говорила себе Лираэль.
Мне не надо знать.
Но пока она шептала про себя эти слова, ее мысли вернулись к «Книге Памяти и Забвения», лежавшей в сумке, а также к трубочкам и темному зеркалу в кармане жилета.
Ей не надо было знать, что случилось в прошлом. Раньше она была одинока среди Клэйр, потому что не видела будущего. Одинока Лираэль была и теперь, но уже по-другому. Все ее надежды сбылись, но как-то не так. Все, что она получила, было не тем, к чему стремилось ее сердце.
Но с помощью темного зеркала и вновь обретенных знаний она теперь может видеть прошлое.

Глава тридцать первая. ГОЛОС СРЕДИ ДЕРЕВЬЕВ

Упав с лошади примерно в ста ярдах от опушки, Принц Сэмет лежал на земле как мертвый. На его ноге виднелась запекшаяся кровь; на листьях вокруг его тела тоже были кровавые пятна. Но, приглядевшись, можно было заметить, что юноша дышит.
Его лошадь, Спрут, которая почти не испугалась, спокойно паслась неподалеку. Иногда она навостряла уши и вскидывала голову, но за весь день ее никто так и не потревожил.
После полудня, когда над деревьями медленно собирались облака, поднялся ветер и прогнал жару летнего дня. Ветер принес и навалил на Сэма сухие листья и ветки. А также высохшую паутину, жучков и траву.
Одна тонкая длинная травинка упала рядом с лицом юноши. Сэм случайно втянул ее носом, и она щекотала ему ноздрю, шевелясь в такт дыханию. Нос Сэма сморщился, потом сморщился еще раз. Наконец он чихнул.
И тут Сэм пришел в себя. Сначала ему показалось, что накануне он напился и теперь страдает от жестокого похмелья. Его горло пересохло, во рту был неприятный вкус. Очень болела голова, а нога еще сильнее. К тому же накануне он явно вломился в чей-то сад; от этой мысли Сэму стало невероятно стыдно. Он только однажды так напивался, и повторять этот опыт ему совсем не хотелось.
Сэмет попытался кого-нибудь позвать, но лишь только ему удалось издать звук, напоминающий хриплое карканье, он вспомнил, что произошло на самом деле.
Он убил двух констеблей. Людей, которые пытались исполнить свой долг. Людей, у которых были жены, семьи, родители, братья, сестры, дети. Они вышли из дома утром, не подозревая, что скоро умрут. Может быть, жены до сих пор ждут их домой к ужину.
Нет, подумал Сэм, заставляя себя приподняться и взглянуть на красные отблески заходящего солнца, пробивающиеся сквозь кроны деревьев. Они дрались ранним утром. Сейчас жены констеблей уже знают, что их мужья никогда не вернутся домой.
Сэм медленно поднялся и отчистил одежду от лесного мусора. От чувства своей вины ему тоже надо было очиститься. По крайней мере, на сегодня. Иначе он не выживет.
Отрезав лохмотья штанины, он осмотрел рану. Сэм смутно помнил, что наложил на нее заклинание, которое, несомненно, спасло ему жизнь. Но сама рана оставалась на месте и в любой момент могла открыться. Ее пришлось перевязать, потому что произнести еще одно исцеляющее заклинание он не смог бы.
После этого Сэмету удалось кое-как подняться на ноги. Подняться, поймать верную Спрут и ускакать подальше в лес — таков был его план. Сэм удивлялся, что местные полицейские до сих пор не обнаружили его. Либо он совершил что-то менее страшное, чем ему казалось, либо они ожидали подкрепления, чтобы начать охоту на некроманта — убийцу, которым он несомненно им показался.
Сэм решил, что, если констебли или, что гораздо хуже, гвардейцы обнаружат его сейчас, ему придется признаться, кто он такой. А это означает позорное возвращение в Билайзер и суд Эллимер и Джэлла Орена. Публичный позор и поношение. Единственная альтернатива — скрыть все те ужасы, которые он натворил. Иначе положение станет совсем нестерпимым. Он представил себе лица родителей, на которых было написано разочарование, которое невозможно перенести. И тут же выяснится еще одно — что он не способен стать настоящим Аборсеном. Тогда родители окончательно в нем разочаруются.
Лучше ему исчезнуть. Уйти в лес и спрятаться там, пока его будут искать. Затем он заклинаниями придаст себе новый облик и продолжит путь в Эдж. Сэмет был уверен, что Ник по-прежнему нуждается в помощи. По крайней мере с этим он в состоянии справиться. Даже Ник не сможет навлечь на его голову такие беды, какие Сэм сам на себя навлек.
Принимать решения гораздо легче, чем выполнять их. Когда Сэмет попытался схватить лошадь за поводья, Спрут попятилась, ноздри ее затрепетали. Ей не нравились исходящий от хозяина запах крови и стоны, которые он издавал, наступая на больную ногу.
Наконец Сэму удалось загнать лошадь в своеобразный тупик, где деревья не давали ей отступить. Взобраться в седло оказалось еще одним испытанием. Перекидывая ногу через седло, Сэм вскрикнул от боли.
И тут же столкнулся с новой проблемой. Быстро темнело, а он понятия не имел, в какую сторону ехать. Цивилизация и все ее блага находились на востоке, на севере и юге, но отправиться туда он не мог, пока не наберется сил для заклинания, изменяющего его собственную внешность и внешность Спрут. В западном направлении тянулось множество лесных тропинок, ведущих непонятно куда. Там могут быть какие-то поселения или одинокие дома в лесу, но наткнуться на них тоже будет небезопасно.
Хуже того, с собой у Сэма были только одна фляжка вчерашней воды, краюшка черствого хлеба и кусок соленой говядины. Предполагалось, что это запас на случай, если захочется перекусить, а поблизости не будет ни одной таверны. Имбирное печенье было уже съедено.
Ветер принес облако с моря, стал накрапывать дождик. Это был легкий весенний дождик, но Сэм тут же выругался и потянулся к седельной сумке за плащом. Если вдобавок к изматывающей боли в ногe он схватит простуду, не известно, чем все кончится. Скорее всего, подумал он, лесной могилой, но ее не выроют человеческие руки. Ветер занесет его тело лесным мусором, и трава прорастет сквозь печальные останки.
Сэмет раздумывал о своем несчастном будущем, когда его пальцы, вцепившиеся в плащ, ощутили вместо шерсти холодный металл и кожу. Сэм резко отдернул руку. Кончики его пальцев замерзли и посинели. Поняв, до чего он только что дотронулся, Сэм откинулся на седле и зарыдал от отчаяния и страха.
«Книга Мертвых». Он оставил ее в мастерской, но книга не желала, чтобы ее оставляли. Совсем как колокольчики. Он никогда от них не избавится, даже раненный и одинокий в лесу. Они последуют за Сэмом повсюду, даже в саму Смерть.
Юноша уже был близок к тому, чтобы сдаться, когда услышал голос. Голос исходил из темноты за деревьями:
— Маленький потерявшийся Принц, хнычущий в лесу? Мне казалось, что хребет у тебя покрепче, Принц Сэмет. Впрочем, я часто ошибаюсь.
Голос ошеломил и Сэма, и Спрут. Принц выпрямился в седле, зашипев от боли, и попытался обнажить свой меч.
Спрут в это время пустилась галопом, она мчалась между деревьями, совершенно не заботясь о том, что ее седок может наткнуться на ветки.
Лошадь и всадник неслись через лес, сопровождаемые треском ломающихся веток, криками и ржанием. Так они проскакали не меньше пятидесяти ярдов, пока Сэмету не удалось ухватиться за поводья и заставить Спрут повернуть назад — туда, где они слышали голос.
Он достал меч. Сумерки сгущались, в темноте были видны только бледные стволы ясеней. Листья на ветвях казались клочьями темноты. Тот… или то, что говорило с ними, сейчас легко могло напасть, но лучше уж встретить опасность лицом к лицу, чем бежать в панике и быть выбитым из седла веткой.
Голос был необычным. Сэм почувствовал в нем Свободную магию, и не только. Это не был Мертвец, точно нет. Но это могли быть Стилкен или Mapгру, создания Свободной магии, которые вечно алчут плоти Живых. Сейчас Сэм очень жалел, что не прочитал книгу о связывающих заклинаниях, подаренную ему на день рождения.

Предыдущая страница 12 Следующая страница


13 Никс Гарт

Что-то зашуршало в листве ближайшего дерева, и Сэм поднял меч. Спрут попятилась назад, но Сэм крепко сжал ее круп коленями, и она успокоилась. Это усилие причинило Сэму боль, но он не ослаблял хватку.
Что-то двигалось там, в темноте, двигалось по дереву. Прыгало с ветки на ветку. Может, оно было и не одно.
Сэм в отчаянии попытался достичь Хартии, чтобы набрать необходимые для магической атаки знаки. Но он был слишком слаб, и нога болела слишком сильно. Он не сумел удержать знаки в своем сознании, да и не смог вспомнить, какое заклинание ему надо создать.
Когда оно снова запрыгало, Сэм без особой надежды подумал о колокольчиках. Он не знал, как можно использовать колокольчики против Мертвых и против созданий Свободной магии. Его руки затряслись при этой мысли, потому что колокольчики напоминали о Смерти. В то же время в Сэме поднялась яростная решимость. Что бы ни обрушивала на него судьба, он не может просто лечь и умереть. Он может испугаться, но он — член Королевской семьи, он сын Тачстоуна и Сабриэль, и он продаст свою жизнь настолько дорого, насколько хватит сил.
— Кто звал Принца Сэмета? — прокричал он в темноту леса. — Покажись, пока я не наложил на тебя разрушающее заклятье!
— Прибереги эти театральные эффекты для того, кто их оценит, — ответил спокойный голос, и Сэм увидел два сияющих зеленых глаза на ветке прямо над своей головой. В этих глазах отражались последние лучи заходящего солнца. — И считай, тебе повезло, что это я. Ты тут оставил достаточно крови, чтобы привлечь свору хормагантов.
С этими словами с дерева начал спускаться маленький белый кот. Он спрыгнул с нижней ветки и приземлился на разумном расстоянии от копыт Спрут.
— Моггет! — воскликнул Сэм, глядя на кота с сильным недоверием. — Что ты здесь делаешь?
— Разыскиваю тебя, — ответил кот. — Это очевидно даже для самого тупоумного Принца. Я же верный слуга Аборсен. Готов присматривать за детьми в любую минуту. Где угодно. Никаких проблем. А теперь слезь с этой лошади и разведи огонь, вдруг поблизости бродят хормаганты. Думаю, что захватить какой-нибудь еды у тебя ума не хватило?
Сэмет потряс головой, им овладело чувство, весьма далекое от облегчения. Моггет был слугой Аборсен, но он же был созданием Свободной магии, обладавшим древней силой. На его шее был красный ошейник с выгравированными знаками Хартии, с которого свисал маленький колокольчик — видимый знак связывающей его силы. Раньше этим колокольчиком был Саранет. После того как разбили Керригора, колокольчиком, который связывал Моггета, стал крошечный Ранна. Первый из семи колокольчиков.
Едва ли Сэмет когда-нибудь раньше разговаривал с Моггетом, поскольку тот все время спал. Только однажды странный кот проснулся как раз в тот момент, когда Сэм находился в Доме Аборсена. Это было десять лет назад. Тогда, проснувшись, кот успел стянуть свежего лосося, пойманного Тачстоуном, и сказать несколько слов семилетнему мальчику. Мальчик в изумлении смотрел на кота, который тащит с серебряного блюда рыбину размером с себя.
— Я, правда, не понимаю, — пробормотал Сэм, осторожно спускаясь с лошади. — Мама послала тебя присматривать за мной? Как она тебя разбудила?
— Эта Аборсен, — ответил кот, важно вылизывая вытянутую лапу, — ничего конкретно по этому поводу не предпринимала. Но я так долго знаю вашу семью, что, когда требуется моя помощь, просто просыпаюсь. Например, если появляется новый набор колокольчиков, и это означает, что новый наследный Аборсен готов вступить во владение ими. Когда я просыпаюсь, я просто следую за колокольчиками.
Но не возвращение колокольчиков разбудило меня, — продолжил Моггет, переходя к другой лапе. — Я проснулся раньше. Что-то происходит в Королевстве. То, что давно спало, начинает шевелиться или пробуждается, и волны этого пробуждения достигли Дома Аборсена. То, что пробуждается, угрожает Аборсен…
— А ты знаешь точно, что это такое? — нетерпеливо прервал его Сэм. — Мать говорила, что ее пугает какое-то древнее зло, которое замышляет ужасные вещи. Я думал, что это Керригор.
— Керригор? — переспросил Моггет таким тоном, будто речь шла не о Величайшем Мертвом Колдуне, которым стал Керригор, а о слегка эксцентричном родственнике. — Колокольчик Ранна держит его гораздо крепче, чем меня. Он спит в самом глубоком подвале Дома Аборсена. И будет спать там до конца времен.
— Ага, — с облегчением выдохнул Сэм.
— Если вся эта возня не разбудит и его, — беззаботно прибавил Моггет. — А теперь расскажи мне, почему мое беззаботное путешествие в Билайзер, известный своими рыбными рынками, было внезапно прервано и мне пришлось тащиться в этот лес. Как ты полагаешь, куда ты направляешься и зачем?
— Я собираюсь найти своего друга Николаса, — объяснил Сэм, хотя чувствовал, как взгляд зеленых глаз Моггета проникает в его душу в поисках самых глубинных причин этого путешествия, которые он скрывал даже от самого себя. Избегая этого взгляда, Сэм опустил глаза, сгреб сухие листья и веточки в маленькую пирамидку и поджег ее, чиркнув спичкой о подошву ботинка.
— А кто такой Николас? — продолжал свои расспросы Моггет.
— Он из Анселстьерры, мой школьный друг. Я беспокоюсь за него, потому что он не понимает, что здесь на самом деле происходит. Он даже не верит в магию Хартии, как, впрочем, и в любую другую магию, — сказал Сэм, подкидывая в занявшийся костер несколько больших веток. — Николас считает, что все можно объяснить с научной точки зрения, как в Анселстьерре. Даже когда Мертвые Руки напали на нас возле границы, он так и не поверил, что здесь не существует иных объяснений, кроме магии. Николас большой упрямец, и его мнение о чем-либо невозможно изменить, если только ты не докажешь обратное с помощью математики или других наук — это он принимает. И он важная фигура в Анселстьерре, потому что он — племянник премьер-министра. Ты ведь, наверное, знаешь, что мама и отец собирались вести переговоры…
— И где этот Николас? — прервал его Моггет, прикрывая глаза. Сэмет видел, как в кошачьих глазах отразились языки пламени, прежде чем веки Моггета окончательно сомкнулись. Он содрогнулся, вспомнив, что в глазах Мертвых созданий это пламя не отразилось бы.
— Мы договорились, что Николас подождет меня у Стены, но он уже преодолел ее. По крайней мере, так он написал мне. Он нанял проводника и собирался по пути в Билайзер поискать ловушку молний, эту штуку из старых легенд, — продолжил Сэм, подбрасывая в огонь большую ветку. — Я не знаю, что это такое и где Николас услышал о ней, но она где-то рядом с Эджем. А именно там, как полагают мама и отец, и затаился враг.
Сэм замолчал, когда понял, что Моггет, похоже, его даже не слушает.
— Ловушка молний рядом с Красным озером, — пробормотал Моггет, глаза которого напоминали темные щелочки. — Король и Аборсен в Анселстьерре пытаются остановить множество бед, которые могут привести к их гибели. Друг наследного Аборсена, тоже принц в какой-то степени, находится по другую сторону Стены. Клэйр ничего не видят, но это спасает их от картины полного разрушения… Все это не сулит ничего хорошего и не может быть простым совпадением. Хм-м, ловушка молний… Я не слышал раньше этого названия, но что-то шевелится… сон явно ухудшил мою память…
Голос Моггета становился все тише и мягче и вскоре превратился в мурлыканье. Сэм ждал, что кот скажет что-нибудь еще, а потом заметил, что мурлыканье переросло в храп. Моггет заснул.
Содрогаясь, но не от холода, Сэм подкинул в костер еще одну ветку, и вид пламени немного успокоил его. Дождь прекратился, да он толком и не начинался. Немного покапало и стало чуть холоднее — вот и все. Но для Сэма это была плохая новость, он предпочел бы вымокнуть под настоящим проливным дождем. Последние несколько дней были невероятно жаркими для весны, это была просто летняя жара. Вместо гроз изредка шли легкие дождики. А это означало, что весенних наводнений не будет, вода будет стоять низко. И если Мертвые вновь начнут двигаться по земле, проточная вода их не остановит.
Сэм снова посмотрел на Моггета и с испугом заметил, что одним блестящим глазом кот поглядывает на него. А другой глаз закрыт.
— Как тебя ранили? — тихо промурлыкал кот. Треск веток в костре почти заглушал его слова. Он говорил так, будто заранее знал ответ, но хотел получить подтверждение.
Сэм покраснел и опустил голову, руки он машинально сложил так, словно собирался произнести молитву.
— Я дрался с двумя полицейскими. Они думали, что я некромант. Колокольчики… — Его голос прервался, ему пришлось судорожно сглотнуть. Моггет по-прежнему иронично смотрел на него одним глазом, явно ожидая услышать продолжение. — Я убил их, — прошептал Сэм. — Смертельное заклинание.
Последовала долгая тишина. Моггет открыл другой глаз и зевнул, в розовой пасти показались остренькие зубки, очень белые.
— Идиот. Еще хуже, чем твой отец. Виновен, виновен, виновен, — проговорил кот, не переставая зевать. — Ты не убил их.
— Что? — закричал Сэм.
— Ты и не мог их убить, — ответил Моггет, катаясь по листьям, чтобы превратить их в более удобную подстилку. — Они — слуги Королевской семьи, они присягали Королю. И они несут на себе его защиту, она действенна даже против королевского сына, сбившегося с пути. Но этим заклинанием ты мог убить других людей вокруг, совершенно невинных. Использовать его было большой бестактностью с твоей стороны.
— Я не думал, — пробормотал Сэм без всякого выражения. Испытав огромное облегчение от того, что не стал убийцей, он теперь был зол на Моггета, заставившего его чувствовать себя глупым школьником.
— Разумеется, — согласился Моггет. — И думать ты не начал до сих пор. Если бы они умерли, ты бы это почувствовал. Ты же — наследный Аборсен, да поможет нам Хартия!
Сэм подавил злобу, потому что понял, что кот прав. Он не почувствовал, что констебли умерли. Моггет продолжал смотреть на него; глаза кота снова сузились, но время от времени он окидывал Сэма весьма подозрительным взглядом.
— Виток за витком, — пробормотал кот. — Блоха за блохой, а идиоты порождают идиотов…
— Что?
— М-м, я просто думаю, — прошептал Моггет. — Тебе тоже стоит как-нибудь попробовать. Разбуди меня утром. Это может оказаться трудной задачей.
— Да, сэр, — ответил Сэм, постаравшись вложить в свой ответ как можно больше сарказма.
На Моггете это никак не отразилось, похоже, он действительно крепко уснул.
— Я всегда хотел узнать, почему отец сказал, что ты слишком велик для своих сапог, — добавил Сэм, вытягивая перед собой раненую ногу и проверяя повязку. Когда ему было семь лет и он только что поступил в школу в Анселстьерре, он показал на иллюстрацию к сказке «Кот в сапогах» и громко повторил то, что его отец однажды сказал Сабриэль: «Этот твой проклятый кот слишком велик для своих сапог».
Тогда впервые на Сэма надели колпак последнего ученика и отправили в угол. Слова «проклятый» не должно было быть в словаре юного джентльмена из подготовительной школы Торна.
Моггет не ответил. Сэм показал ему язык, затем, опираясь на здоровую ногу, притащил полусгнивший пень и кинул его в костер. Такой пень будет тлеть до самого рассвета, но на всякий случай Сэм наломал еще сухих веток, чтобы были под рукой.
Затем он улегся на землю, положив меч рядом, а седло Спрут — под голову. Ночь была теплой, так что он не стал доставать ни плащ для себя, ни попону для лошади. Спрут задремала неподалеку. Сэм стреножил ее, чтобы не убежала. Моггет спал рядом с Сэмом, вытянувшись так, что больше напоминал охотничью собаку, чем кота.
Сэм подумывал о том, чтобы не спать этой ночью, но у него не было сил даже какое-то время держать глаза открытыми. Кроме того, он находился сейчас в самом центре Королевства, недалеко от Билайзера. Здесь было безопасно, по крайней мере в последнее время. Что же может причинить им вред?
Много чего, думал Сэм, пытаясь бороться со сном и прислушиваясь к звукам ночного леса. Его очень беспокоили загадочные слова Моггета, и теперь Сэм припоминал все ужасы, которые могут с ними произойти. Звуки пугали Сэма, ему временами казалось, что кто-то приближается. Но в конце концов усталость одолела страх, и Сэм уснул.
Он проснулся от того, что его лица коснулся луч света, пробившийся сквозь кроны деревьев. Огонь в кострище все еще тлел. Сэм сел и почувствовал запах дыма. Ветер внезапно изменил направление, и теперь дым летел Сэму прямо в лицо.
Моггет все еще спал, свернувшись тугим белым клубочком; его почти занесло листьями.
Сэм зевнул и попытался встать. Он забыл о своей ране, но тут его ногу пронзила такая боль, что юноша вскрикнул и чуть не упал. Это испугало Спрут, которая отскочила назад, насколько ей позволили путы. Сэм оперся о ствол дерева и пробормотал лошади что-то успокаивающее.
Моггет не проснулся. Не проснулся он и позже, когда Сэм перебинтовал свою рану и наложил на нее малое исцеляющее заклинание Хартии, чтобы уменьшить боль и не допустить воспаления. Кот продолжал спать, даже когда Сэм достал немного хлеба и мяса, чтобы позавтракать.
После еды Сэм почистил и оседлал Спрут. Другого занятия, кроме подбрасывания веток в огонь, у него не было, и Сэм решил, что пришло время выслушать очередную порцию оскорблений от Моггета.
— Моггет! Просыпайся!
Кот даже не пошевельнулся. Сэм подошел поближе и снова закричал: «Просыпайся!» Но Моггет и ухом не повел.
Наконец Сэм протянул к Моггету руку и легонько потряс кота за ошейник. Ничего не произошло, только Сэм ощутил, как взаимодействуют в кошачьем ошейнике Свободная магия и магия Хартии. Моггет продолжал крепко спать.
— Что же мне с тобой делать? — спросил Сэм, глядя на кота. Все это путешествие вышло из-под контроля. Всего три дня назад Сэм выехал из Билайзера, и вот он уже скитается вдали от больших дорог, он ранен, а компанию ему составляет создание Свободной магии — странное и потенциально весьма опасное. За этим вопросом последовал еще один, который Сэм боялся задавать себе: «Что теперь делать?»
Он не ожидал, что получит ответ хотя бы на один вопрос, но через секунду услышал, как спящий кот бормочет:
— Положи меня в седельную сумку. И разбуди, когда найдешь какую-нибудь приличную еду. Лучше всего рыбу.
— Ладно, — ответил Сэм, пожимая плечами. Поднять кота с земли, не потревожив при этом собственную больную ногу, было трудно, но в конце концов Сэму это удалось. Он бережно держал Моггета в руке. Он хотел положить кота в левую седельную сумку, но сначала проверил, не лежат ли там колокольчики и «Книга Мертвых». Сэму не нравилась идея, что кот может оказаться рядом с этими магическими предметами, хотя причину этого чувства он не смог бы объяснить.
Наконец Сэм осторожно положил Моггета в сумку, снаружи осталась только голова.
— Я собираюсь поехать через этот лесок на запад, а затем — по открытой местности — к лесу Синдл, — объяснил Сэм, подтягивая стремя и продевая в него ногу, чтобы вскочить в седло. — Через Синдл мы выйдем к реке Раттерлин и направимся на юг, а потом возьмем лодку, чтобы добраться до Квирра. Оттуда уже недалеко до Эджа, и, надеюсь, там мы найдем Ника. Это хороший план?
Моггет не отвечал.
— Так что день или около того проведем в этом лесу, — продолжал Сэм, собираясь с силами, чтобы вскочить в седло. Ему нравилось говорить о своих планах вслух — так они казались и более реальными, и более разумными. Особенно пока Моггет спал и ничего не подвергал критике. — Когда выберемся из леса, найдем какую-нибудь деревню или лагерь углежогов. Там купим все, что нужно в дорогу до Синдла. А уж в лесу, наверное, будут лесорубы или еще кто-нибудь.
Тут Сэм прыгнул в седло, и дыхание у него перехватило. Он с трудом сдержал крик боли. Вообще нога у него болела меньше, чем вчера, но не намного. И он чувствовал себя как-то странно, как в лихорадке. Надо быть осторожнее.
— Кстати, — сказал он, когда Спрут тронулась с места, — прошлой ночью ты говорил о ловушке молний, которую разыскивает Ник. Ты сказал, что не слышал раньше этого названия, а потом уснул. Интересно, она имеет какое-то отношение к некроманту?
— Некромант?! — немедленно прозвучало в ответ. Моггет выбрался из седельной сумки и прыгнул на седло перед Сэмом. Кот вращал головой, шерсть у него на спине стояла дыбом.
— Да не здесь. Я просто вспоминал, как ты рассказывал про ловушку молний. И мне интересно, имеет ли это что-то общее с Клорр, которая носит маску, или с другим некромантом, с тем… с которым я дрался.
— Ф-ф! — мрачно фыркнул Моггет и залез обратно в сумку.
— Ну, скажи мне что-нибудь, — взмолился Сэм. — Ты же не можешь спать целый день!
— Почему это не могу? — удивился Моггет. — Я спал целый год. И с тех пор ни разу не пробовал рыбы, которую, как я вижу, ты достать не в состоянии.
— Так что такое ловушка молний? — настаивал на своем Сэм, натягивая поводья так, чтобы заставить Спрут свернуть на удобную тропинку, ведущую на запад.
— Я не знаю, — мягко ответил Моггет. — Но мне даже звучание этих слов не нравится. Ловушка молний… То, что притягивает молнии? Конечно, это не может быть…
— Что? — спросил Сэм.
— Это может оказаться совпадением, — сонно пробормотал Моггет и закрыл глаза. — Может быть, твой друг просто ищет место, куда молнии ударяют чаще всего. Но ведь существуют силы, ненавидящие все, что связано с Хартией, кровью, Камнем. Я чую интриги и далеко идущие планы, Сэмет. И мне это совсем не нравится.
— И что же нам делать? — встревоженно спросил Сэм.
— Надо найти твоего друга Ника, — ответил Моггет, снова погружаясь в сон. — Пока он не нашел… что бы он там ни искал.

Глава тридцать вторая. МЕРТВЫЙ БРОДИТ ПО ЗЕМЛЕ…

Встревоженный предсказанием Моггета, Сэм пришпорил Спрут, и лошадь перешла на галоп. Поэтому они проехали безымянный лесок гораздо быстрее, чем предполагал Сэм. Уже к вечеру первого дня пути он увидел пологие зеленые холмы.
Это были срединные земли Старого Королевства, широкий пояс деревушек и овечьих ферм, тянувшийся через всю страну на север, почти до Эствела и Олмонда. В отличие от Синдла и севера Королевства здесь не было городов до самого Янила, который стоял в двадцати милях от западного берега реки Раттерлин. Во времена междуцарствия эти места были сильно опустошены, а при Короле Тачстоуне люди снова вернулись сюда. Но жителей в срединных землях теперь было намного меньше, чем во времена расцвета Королевства.
Маскировка теперь не нужна была Сэму. Он снял заклятие, превращавшее его в путешественника, и вернул себе свой обычный облик. Спрут с заляпанными грязью ногами и так была достаточно замаскирована — самая обыкновенная лошадь. Сэм не знал, на кого похож он сам. Одежда была грязной и пропотевшей. На всякий случай он заготовил историю о том, что он младший сын капитана торговой охраны из Билайзера и едет на Север. В окрестностях Чэйзела у него есть двоюродный брат, который обещал взять его на работу.
Сэм снова перебинтовал свою рану и надел другие брюки, целые, чтобы его забинтованная и перепачканная кровью нога не бросалась в глаза. Со своей хромотой он ничего не мог поделать. Больше всего пострадала шляпа Сэма — осталась без полей и стала совершенно неузнаваемой.
Выехав из леса, они почти сразу оказались в деревне, точнее, деревушке — в ней было всего семь домов. Где-то в окрестностях этой деревушки находился Камень Хартии. Сэм ощущал его присутствие за домами. Он подумал о том, чтобы найти Камень, — это помогло бы создать сильное исцеляющее заклинание. Но тогда жители деревни, несомненно, обратят на него внимание.
Постоялого двора в деревне не было. Впрочем, Сэм даже не мечтал о том, чтобы выспаться на кровати. У торговки он купил немного хлеба, свежезажаренного кролика и несколько мелких сладких яблок.
Все это время Моггет спал в застегнутой седельной сумке. Это было очень хорошо. Сэм бы не знал, как объяснить, почему он путешествует с белым котом. Лучше всего не привлекать к себе внимания.
Сэмет скакал, пока совсем не стемнело и Спрут не начала спотыкаться, попадая копытами в грязь по обеим сторонам дороги (или того, что в этих местах называлось дорогой). С помощью света Хартии, зажженного Сэмом, они нашли открытый сеновал, где и решили заночевать. Моггет по-прежнему спал, безразличный к тому, что его достали из сумки, а поэтому ему перепало немало грязи и от Сэмета, и от лошади.
Сэм попытался разбудить кота, чтобы разузнать еще что-нибудь о ловушке молний. Но колокольчик, связывавший Моггета, был слишком силен: едва кот шевелился, пытаясь проснуться, раздавалась усыпляющая мелодия. Крошечный Ранна вызывал сонливость даже у Сэма, если он оказывался слишком близко к колокольчику. Поэтому юноша быстро заснул рядом с котом в очень неудобной позе.
Следующий день был таким же, как предыдущий. Тощий матрас Сэма, свернутый из соломы, не располагал к долгому сну. Поэтому юноша поднялся еще до рассвета и снова пустил Спрут галопом.
На дороге, которая была скорее широкой тропой, Сэму за весь день встретилось всего несколько человек. Он поговорил с ними — немного, но весьма любезно, из страха, что его инкогнито будет раскрыто. Перекинулся несколькими словами, чтобы выглядеть вполне обычным человеком, пока покупал у них еду и узнавал, как лучше проехать через лес к реке Раттерлин.
Однако в одной деревне Сэм по-настоящему испугался. Он остановился, чтобы купить немного зерна для лошади и связку лука и трав для себя, И вдруг увидел, что по деревенской улице прямо на него скачут два констебля! Но они не остановились. Поравнявшись с Сэмом, они лишь кивнули ему и ускакали на восток. В этот день Сэм не услышал ни слова об опасном некроманте. О пропавшем Принце тоже никто не упоминал. Да теперь Сэм и не был похож ни на одного, ни на другого. В любом случае он радовался, что не слышит таких разговоров.
В основном путешествие было спокойным, хотя весьма утомительным. Сэм много размышлял о Нике, о своих родителях и обо всем, что случилось с ним в последнее время. Его мысли снова и снова возвращались к врагу. Чем больше Сэм думал об этом, тем больше убеждался, что все недавние беды были как-то связаны с некромантом: тем самым, который обжег его. Этот некромант был очень могуществен, и он продемонстрировал это, пытаясь пленить Сэма и подчинить его своей воле.
Два главных вопроса занимали Сэма: что ему делать и что может случиться. В его голове теснилось множество ужасных фантазий о том, что может произойти, и он так и не смог решить, что ему следует делать, если это произойдет на самом деле. С каждым днем его фантазии становились все ужаснее. С каждым днем Сэму все чаще казалось, что Николас уже обнаружил ловушку молний. И что он нашел в ней? Может быть, свою смерть.
Прошло четыре дня после встречи с констеблями. Сэм стоял на пологом холме и смотрел на тенистую опушку древнего леса Синдл. Этот лес был гораздо больше и темнее, чем тот, где Сэм встретил Моггета. Деревья здесь тоже были гораздо выше, по крайней мере, те, что росли на опушке. И не было видно никаких тропинок.
Даже когда Сэм смотрел на лес, мысли его блуждали где-то далеко. Он беспокоился за Ника, и его очень угнетало, что он сам путешествовал с «Книгой Мертвых» и колокольчиками. Но все было взаимосвязано, ведь единственная надежда спасти Ника, если он в беде, — это вспомнить то, чему Сэма обучали как наследного Аборсена. Если Ник попадет в руки врага, его можно использовать, чтобы шантажировать премьер-министра Анселстьерры и помешать Сабриэль и Тачстоуну предотвратить истребление южан. А это повлечет за собой вторжение Мертвых и конец Старого Королевства…
Сэм вздохнул и посмотрел на седельные сумки. Его воображение совсем вышло из-под контроля. Но что бы ни произошло, ему все-таки придется приложить невероятные усилия и прочитать «Книгу Мертвых». Только так он сможет кого-нибудь спасти. А пока он просто идиот, который скачет навстречу опасности, подвергаясь риску быть убитым или попасть в рабство.
Конечно, существовал еще один вариант: Моггет мог лгать. Сэм относился к коту с опаской и подозревал, что тот покинул Дом Аборсена самовольно. Разумеется, Сабриэль не брала кота с собой в Анселстьерру на переговоры и, наверное, разрешала ему выходить из дома без сопровождения. Но у Сабриэль было кольцо, которое контролировало создания Свободной магии. Если бы Моггет освободился от чар, всегда можно было пустить в ход кольцо. Ведь если то, что кроется в Моггете, освободится, оно, без сомнения, убьет любого встреченного Аборсена. В данном случае таким Аборсеном окажется Сэм. Конечно, Сабриэль никогда не выпустила бы кота, если он может причинить вред ее сыну.
Но Моггет на свободе. Может, долгое пребывание Сабриэль по ту сторону Стены, в Анселстьерре, позволило коту делать все, что ему захочется.
А ведь есть вероятность, что враг подкупил Моггета и кот просто ведет Сэма к смерти…
Раздумывая об этих ужасах и пытаясь заставить Спрут спуститься с холма, Сэм внезапно ощутил, как по его спине пробежал холодок. И тут он понял, что за ним наблюдают. Наблюдает Мертвый.
Сэму пришел на ум старый стишок, выученный еще в детстве:
Мертвый бродит по земле,
Весь он в пепле и в золе.
Он убьет тебя с друзьями,
Твой удел — в могильной яме.
Но не бойся; не кричи -
Воды проточной поищи.
К речке Мертвый не пойдет.
От тебя беда уйдет.
Пока эти слова звучали в его голове, Сэм смотрел на солнце. До заката оставалось около часа. Он поискал глазами проточную воду — реку или ручей — и увидел серебряные блики среди теней, почти на опушке леса. Гораздо дальше, чем хотелось бы.
Сэм направил Спрут к воде. Было страшно. Мертвец находился где-то поблизости, хотя его и не было видно. Сэм будто ощущал кожей липкое прикосновение. Видимо, сил у Мертвого было достаточно, если он рискнул появиться до захода солнца.
Сэм сжал колени, и Спрут пустилась галопом. Но она скакала по склону холма, по неровной земле.
Если они упадут и Спрут придавит своего всадника, Сэмет окажется в ловушке и станет легкой добычей для Мертвеца.
Нет, лучше об этом не думать. Он снова огляделся, щурясь от низкого, красного солнца. Мертвая тварь была где-то позади. Неужели и справа… тоже?
Сэмет испугался еще сильнее, когда понял, что Мертвецов двое — если не больше. Наверное, это были те, кого называли Теневыми Руками. Они скользят от камня к камню, их практически невозможно увидеть, пока они не накинутся на тебя.
Совсем растерявшись, Сэм перегнулся назад и открыл седельную сумку. Если до захода солнца он не доберется до воды, колокольчики будут его единственной защитой от Теневых Рук. Правда, защитой весьма сомнительной — он до сих пор не знал толком, как ими пользоваться. Не обратится ли их сила против него?
Сэм почувствовал, что один из Мертвецов движется. Сердце юноши замерло, когда он понял, насколько быстро передвигается Мертвец. Он находился справа от Сэма, но по-прежнему не был виден, даже при ярком солнечном свете!
Сэм поднял голову и увидел, что прямо над ним нависло черное облачко. Потом он заметил еще одно, подальше. И вовсе это не Теневые Руки. Это Кровавые Вороны. И если сейчас видно двух, то их может быть и намного больше. Кровавых Ворон всегда создавали сразу стаей. В них превращали обычных ворон, убитых с помощью магических ритуалов. Затем их оживляли: во всю стаю вселялся только лишь один Мертвый дух, разделенный на части. И потом эта ужасная стая гниющего мяса и перьев летала благодаря силе Свободной магии и убивала, используя свою многочисленность.
Но сколько Сэм ни вглядывался в небо, он не видел других Ворон, кроме этих двух. Разумеется, ни один некромант не стал бы тратить свои силы на создание всего лишь пары Кровавых Ворон. Если бы они не летали стаей, их было бы слишком легко убить. Просто бросив меч, можно сбить одинокую Ворону. Но даже опытный воин бессилен перед стаей этих тварей: они нападали все одновременно, острые клювы целили в глаза и шею.
Однако была одна странность: Кровавые Вороны обычно не летают под солнцем. Заклятие, позволяющее им летать, быстро разрушается от света и жары, и тогда тела Ворон разносит в разные стороны ветер.
Нет, подумал Сэм, Кровавых Ворон и вправду только две. И в них вся сила Мертвого духа, которая обычно делится на сотню Вороньих тел. Значит, эти Вороны будут жить гораздо дольше, да и солнце им не страшно. И они, возможно, смогут предпринять что-нибудь еще, кроме обычной атаки.
Например, наблюдать, мрачно подумал Сэм, потому что Мертвая птица все-таки не рискнет подойти слишком близко. Они будут кружить у него над головой, показывая, видимо, другим Мертвецам, кого атаковать, как только настанет ночь.
Словно в подтверждение его мыслей одна из Кровавых Ворон — та, что находилась подальше, развернулась и полетела на юг, роняя перья. Казалось, что она держится в воздухе только благодаря магии, а вовсе не взмахам собственных крыльев.
Похоже, эта Ворона была посыльным. А другая явно шпионила, держась высоко в небе, прямо над головой Сэма.
Сэм подумывал о том, чтобы наложить на эту Ворону разрушающее заклятие, но она была слишком далеко. К тому же юноша был все еще слишком слаб из-за раненой ноги. Он знал, что лучше ему поберечь свои силы для того, что может произойти ночью.
Поглядывая на черное пятнышко над головой, Сэм понуждал Спрут скакать вперед. Проточная вода казалась отсюда совсем небольшой речушкой, но все же она могла предоставить какую-то защиту. После минутного колебания Сэм все же вытащил из сумки перевязь с колокольчиками и надел ее. И вес колокольчиков, и их сила давили ему на грудь, стало трудно дышать. Но если дойдет до самого худшего, он попытается воспользоваться самыми маленькими колокольчиками, как учила его мать.
Правда, эти уроки были только лишь вводным курсом, а все остальное Сэм так и не успел изучить. Но колокольчиком Ранна он мог воспользоваться без опасения, что неожиданно попадет в Смерть.
Придирчивый голос где-то внутри его сознания сказал, что даже сейчас еще не поздно достать «Книгу Мертвых» и узнать о чем-то, что может его спасти. Но даже страх перед нападением Мертвецов не мог заглушить ужас, который внушала Сэму книга. Начав читать, он может оказаться в Смерти. Лучше сражаться с Мертвецами в Жизни, используя те крупицы знаний, которыми он обладает, чем противостоять им в самой Смерти.
Вдруг Сэму послышался тихий сдавленный смешок где-то позади. Это не было похоже на смех Моггета. Он обернулся, инстинктивно схватившись за меч, но позади никого не было. Только спящий кот в одной седельной сумке и «Книга Мертвых» — в другой. Сэм убрал руку с рукояти меча, его пальцы дрожали. Он снова посмотрел в сторону воды. Если берег там ровный, то он постарается как можно дольше ехать вдоль речушки, если повезет, то она будет течь на запад до самой реки Раттерлин. А уж Раттерлин не рискнет пересечь далее самый могущественный Мертвец.
А оттуда, произнес в его голове тихий и трусливый голос, он может доплыть на лодке до Дома Аборсена, где будет в безопасности. Там ему не будут угрожать ни Мертвецы, ни все остальное. Но тут заговорил другой голос, который спросил, что тогда будет с Ником, с его родителями и вообще со всем Королевством. Потом оба голоса смолкли, и Сэм сосредоточился на том, чтобы помочь Спрут найти самый удобный спуск с холма к реке.
Когда тени деревьев и надвигающаяся темнота поглотили остатки дневного света, Сэм потерял из виду Кровавых Ворон. Но он по-прежнему ощущал Мертвых над собой. Теперь они были ниже, темнота придавала им храбрости.
Однако им все же недоставало смелости приблизиться к лагерю, который Сэм разбил у воды. Сама речушка, когда Сэм рассмотрел ее повнимательнее, разочаровывала: было явно видно, что весенние потоки воды идут на убыль. Речка была шириной только тридцать футов и такая мелкая, что можно перейти вброд. Но она была спасением, а вдобавок Сэм обнаружил на ней островок, где и остался. Это была просто узкая полоска песка, но вода омывала ее со всех сторон.
Сэм зажег огонь, поскольку пытаться спрятаться от Кровавых Ворон, кружащихся над ним, не имело никакого смысла. Все, что он мог сделать для защиты своего лагеря, — это сотворить защитное заклинание для себя, для лошади и для огня.
Если ему хватит на это сил, подумал Сэм, успокаивая Спрут. Повинуясь этим мыслям, он снял с себя тяжелую перевязь с колокольчиками. Затем, прихрамывая, подошел к Спрут, чтобы наложить заклинание на нее. Сэм достал из ножен меч и вытянул вперед руку с мечом. Он четыре раза глубоко вдохнул, чтобы усталое тело получило побольше кислорода.
Сэм достиг четырех главных знаков Хартии, которые создадут основу для защитного заклинания. Знаки сформировались в цепочку в его сознании, появившись из вечного течения Хартии.
Тяжело дыша, Сэм удерживал их в сознании. Потом начертил на песке перед собой очертания первого знака — знака востока. Когда он закончил рисунок, знак востока в его голове засиял золотым светом. И тут же светом наполнился рисунок на песке.
Хромая, Сэм обошел Спрут и нарисовал на песке знак юга. Когда он вдохнул жизнь и в этот знак, полоса желтого огня пробежала от знака востока к знаку юга, образуя границу, которую не могли перейти с опасными намерениями ни Мертвые, ни живые. Занимаясь заклинанием, Сэм не оборачивался. Если он будет колебаться, заклинание так и останется незавершенным.
Сэмет много раз накладывал защитные заклинания, но никогда еще ему не приходилось заниматься этим в таком состоянии — раненым и смертельно усталым. Когда, наконец, зажегся последний знак — знак севера, Сэм выронил меч и упал на песок.
Удивленная Спрут повернула голову в сторону хозяина, но не двинулась с места. Сэм думал, что придется наложить на нее заклинание неподвижности, чтобы она не вышла из безопасного круга, но лошадь и так не двигалась. Возможно, она тоже чувствовала близость Кровавых Ворон.
— Я так понимаю, что мы в опасности, — проговорил, зевая, голос рядом с ухом Сэма. Сэм сел на песке и увидел Моггета, выбирающегося из седельной сумки. Сумка лежала у огня, рядом с кучей хвороста.
Сэм, который от усталости не был в состоянии говорить, кивнул. Он указал на небо, где уже были видны первые звезды и широкая белая полоса Лошадиного Хвоста. А на юге собирались черные тучи. Иногда там вспыхивали молнии, но ничего не предвещало дождь.
Кровавых Ворон не было видно, но, похоже, Моггет понял, на что указывает Сэм. Кот поднялся на задние лапы и зашипел; передней лапой он прихлопнул огромного комара, который собирался приземлиться на Сэма.
— Кровавая Ворона, — проговорил Моггет. — Всего одна. Странно.
— Она следила за нами, — сказал Сэм, прихлопнув несколько комаров, которые нацелились на его лоб. — Их было две, но другая улетела. На юг. Наверное, за указаниями. Проклятые мошки!
— Тут некромант где-то поблизости, — согласился Моггет, принюхиваясь. — Интересно, охотится ли он… или она… именно на тебя. Или это просто невезение?
— Это может быть тот чародей, который уже поймал меня однажды, так ведь? — спросил Сэм. — Он ведь знал, где я был, когда Мертвые напали на крикетную команду.
— Возможно, — ответил Моггет, глядя в ночное небо. — Очень странно, что здесь появились Кровавые Вороны, и не может быть, чтобы какой-то некромант из младших рискнул что-то предпринять против тебя. Видимо, здесь действует кто-то очень сильный. Хотя, конечно, эти Вороны рискуют гораздо больше, чем следовало бы. Ты поймал мне рыбу?
— Нет, — ответил Сэм, удивленный столь внезапной сменой темы.
— Очень неразумно с твоей стороны, — фыркнув, проговорил Моггет. — Похоже, мне придется ловить ее самому.
— Нет! — воскликнул Сэм, вскочив. — Ты нарушишь заклинание! А у меня не хватит сил воссоздать его еще раз! Ой! Хартия побери этих комаров!
— Заклятия я не нарушу, — проговорил Моггет. Он подошел к знаку запада и осторожно высунул язык. Знак вспыхнул белым, и зрение Сэма затуманилось. Когда он снова посмотрел на кота, Моггет стоял уже по другую сторону огненной линии, наклонившись к воде и подняв лапу. Поза кота очень напоминала рыбака с удочкой.
— Воображает, — пробормотал Сэм. Но он не понимал, как коту удалось пройти сквозь барьер заклинания. Полосы волшебного огня горели ровно, без промежутков, заклинание осталось целым. Ярко сверкали и основные знаки Хартии.
Если бы заклятие еще комаров отгоняло, подумал Сэм, прихлопнув на своей шее еще нескольких, которые уже напились крови. Видимо, комариные укусы не подходили под определение физической угрозы, против которой действовало заклинание. Внезапно Сэм улыбнулся, вспомнив об одной вещи, которую он прихватил с собой.
Он достал из седельной сумки сверток, и в этот момент знак запада вновь вспыхнул ярче, поскольку Моггет пересекал барьер. Во рту кот держал двух маленьких форелей, в чешуйчатых боках рыбешек отражались радужные огни костра и защитного барьера.
— Вот эту можешь взять себе и приготовить, — сказал Моггет, кидая к огню меньшую из двух рыбок. — А это что такое?
— Это подарок для мамы, — гордо проговорил Сэм, ставя на землю заводную лягушку, украшенную драгоценными камнями. У этой лягушки было неожиданное анатомическое дополнение: бронзовые крылья, похожие на птичьи. — Это летающая лягушка.
Моггет с интересом смотрел, как Сэм притронулся к спинке лягушки. На ней загорелись знаки Хартии, словно послание внутри заводной игрушки пробуждалось ото сна. Она открыла один глаз, потом другой; веки лягушки были из тоненькой золотой фольги. Она взмахнула крыльями, зазвенели бронзовые перышки.
— Очень мило, — промурлыкал Моггет. — А она умеет что-нибудь еще?

Предыдущая страница 13 Следующая страница


Лираэль 14

Летающая лягушка сама ответила на этот вопрос: резко подпрыгнула и длинным красным языком поймала сразу нескольких зазевавшихся комаров. Быстро размахивая крыльями, она сделала вираж, поймала еще несколько комаров, съела их и наконец аккуратно приземлилась около ноги Сэма.
— Она ловит всех насекомых, — сказал Сэм с нескрываемым удовлетворением. — Я думал, что это пригодится маме, ведь она подолгу гоняется за Мертвыми по болотам.
— Ты сам ее смастерил, — с уважением проговорил Моггет, наблюдая, как летающая лягушка снова подпрыгивает и, покачиваясь, приземляется после удачной охоты. — Сам все придумал?
— Да, — коротко ответил Сэм, ожидая критики в адрес своего изделия. Но Моггет молчал, уставившись на прыгающую лягушку, его зеленые глаза следили за каждым ее движением. Потом он так же уставился на Сэма. Юноша занервничал, попытался встретиться глазами с Могтетом, но почему-то посмотрел в другую сторону — и внезапно почувствовал Мертвецов совсем близко. Множество Мертвецов, которые подбирались все ближе с каждой секундой.
Моггет тоже ощутил их приближение: подпрыгнул и зашипел, шерсть на его спине встала дыбом. Спрут задрожала. Летающая лягушка запрыгнула на седельную сумку и забралась внутрь.
Сэм всматривался в темноту, прищурившись от яркого света костра. Луну затянули облака, но звезды по-прежнему ярко сияли, и свет их отражался в воде. Сэм чувствовал, что Мертвецы в лесу, но темнота под старыми деревьями была слишком густой, и он ничего не мог разглядеть.
Однако Сэм слышал, как потрескивают сучки, шелестят ветки, он иногда слышал даже тяжелые шаги — и все это на фоне постоянного плеска речушки. Что бы ни приближалось к нему, оно имело физическую форму. Там ведь могли быть и Теневые Руки. Или Глимы, или Мордаут, или любые другие создания из разряда Слабых Мертвецов. Никого более сильного там не было, по крайней мере, сейчас.
Но кто бы они ни были, их было не меньше дюжины, за речушкой, и справа, и слева. Забыв о своей усталости и хромоте, Сэм быстро обошел вдоль барьера, проверяя знаки. Проточная вода была недостаточно глубокой и недостаточно быстрой; она могла всего лишь задержать Мертвецов. Заклинание — вот что будет настоящей защитой.
— Может быть, до рассвета тебе потребуется еще раз обновить знаки, — проговорил Моггет, глядя, как Сэм проверяет защитный барьер. — Ты ведь не так уж хорошо наложил заклинание. Тебе стоило бы поспать, а потом снова попытаться повторить его.
— Как же я засну, — прошептал Сэм, инстинктивно понижая голос, будто опасаясь, что Мертвецы могут его услышать. Но они ведь и так знали, где он. Он даже ощущал их запах — отвратительный запах гниющей плоти и могильной земли.
— Это всего лишь Руки, — произнес Моггет, глядя в темноту. — Они, скорее всего, не будут нападать, пока действует заклинание.
— Откуда ты знаешь? — спросил Сэм, вытирая пот со лба, а заодно смахивая нескольких комаров. Ему казалось, что он уже видит Мертвецов: высокие фигуры между темными стволами деревьев. Ужасные, искалеченные тела, которые силой вернули в жизнь, чтобы они служили некроманту. У них уже не было ни души, ни рассудка; все, что им оставили, — это нечеловеческую силу и неутолимое желание завладеть чьей-нибудь жизнью.
Его жизнью.
— Ты можешь выйти отсюда и отослать их всех обратно в Смерть, — предположил Моггет. Он взялся за вторую рыбину, начиная с хвоста. Сэм и не заметил, как кот съел первую. — Твоя мать поступила бы именно так, — добавил Моггет хитрым тоном, заметив, что Сэм не отвечает.
— Я — это не моя мать, — сухо ответил Сэм. Он даже руки не протянул к колокольчикам, хотя чувствовал, как те взывают к нему, лежа на песке. Они хотели, чтобы их использовали против Мертвецов. Но большинство колокольчиков могли причинить вред и своему владельцу или выкинуть какую-нибудь неожиданную шутку. Чтобы заставить Мертвых вернуться в Смерть, нужен колокольчик Кибет, который легко может отправить в Смерть и самого Сэма.
— Идущий выбирает путь или путь выбирает идущего? — внезапно спросил Моггет; его глаза снова были прикованы к мокрому от пота лицу Сэма.
— Что? — переспросил Принц, пораженный этой фразой. Он вспомнил, как слышал то же самое от своей матери. Но Сэм никогда не понимал смысла этих слов — ни раньше, ни теперь. — Что это означает?
— Это значит, что ты так и не дочитал «Книгу Мертвых», — ответил Моггет странным тоном,
— Ну нет пока, — несчастным голосом пробормотал Сэм. — Я собирался, просто я…
— А еще это значит, что мы действительно в опасности, — перебил его Моггет, вглядываясь в темноту. — Я думал, к этому времени ты узнаешь достаточно, чтобы защитить хотя бы себя самого.
— Что ты там видишь? — спросил Сэм. Он слышал плеск речушки, громкий треск сучьев, стук камешков в воде.
— Теневые Руки пришли, — ровно произнес Моггет. — Их там двое за деревьями. Они приказывают Мертвым перегородить реку. Я полагаю, они нападут на нас, когда им удастся остановить течение реки.
— Я… я хотел бы быть настоящим Аборсеном, — прошептал Сэм.
— Да и следовало бы, в твои-то годы! — ответил Моггет. — Но, полагаю, нам придется обойтись тем, что ты знаешь. Кстати, где твой меч? Лезвие, на котором нет чар, бессильно против Теневых Рук.
— Он остался в Билайзере, — ответил Сэм после секундного колебания. — Я не думал… Я не понимал, что делаю. Я знал, что Ник в беде, но не в такой же!
— Настоящая беда — это вырасти Принцем, — проворчал Моггет. — Ты вечно думаешь, что кто-то все за тебя сделает. Или наоборот, как твоя сестра — думает, что она единственная, кто способен что-то сделать. Сомневаюсь, что из вас обоих вообще будет какой-то толк.
— А что я могу сделать сейчас? — смущенно спросил Сэм.
— Пока они не запрудили реку, время у нас есть, — ответил Моггет. — Постарайся наделить магической силой свой меч. Если ты сумел сделать ту лягушку, то, я уверен, ты справишься.
— Да, — ответил Сэм. — Я знаю, как это сделать.
Глядя на лезвие меча, он снова достиг Хартии.
Ему нужны были знаки остроты и неуязвимости. Такой клинок сможет разорвать связь между мертвой плотью и вселившимся в нее духом.
С усилием Сэм перенес знаки на лезвие меча и следил, как они стекают по металлу, словно масло, и впитываются в него.
— Да, тут ты мастер, — заметил кот. — Удивительно. Ты мне напоминаешь…
Но Сэм так и не узнал, кого он напоминал Моггету. Ночную тишину разорвали ужасный крик и плеск воды.
— Что это? — завопил Сэм. Он поспешил к знаку севера, держа свой меч наготове.
— Мертвый, — ответил Моггет. — Он упал в воду. Кто бы ни направлял этих Мертвецов, он далеко отсюда, мой Принц. Даже Теневые Руки здесь стали слабыми и глупыми.
— Тогда у нас есть шанс, — прошептал Сэм. — Плотина, которую сооружали Мертвые, не нанесла речушке особого ущерба, а защитные знаки по-прежнему ярко сияют. Может быть, до рассвета ничего и не произойдет.
— Шансы у нас прекрасные, — подтвердил Моггет. — На эту ночь. Но будет еще завтрашняя, а может, и послезавтрашняя, пока мы не доберемся до реки Раттерлин. Как насчет них?
Сэм все еще пытался придумать ответ, когда один из Мертвых с воем перебежал речушку и врезался в защитный знак. Серебряные искры взмыли в ночное небо.

Глава тридцать третья. ПУТЬ К РЕКЕ

Над опушкой леса медленно поднимался рассвет. Свет залил верхушки деревьев гораздо раньше, чем растопил темноту, таившуюся между древесных стволов. Когда солнечные лучи достигли земли, они принесли не обжигающую жару, а отрадный зеленоватый свет. Казалось, он не уничтожил ночные тени, а всего лишь загнал их в укрытие.
Солнечные лучи коснулись опоясанного защитным барьером островка гораздо позже, чем хотелось бы Сэмету. Огонь давным-давно выгорел, как и предсказывал Моггет. Сэму пришлось обновлять защитные заклинания задолго до первого проблеска зари. Он и не думал, что у него хватит на это сил.
Только когда солнце осветило островок, Сэм окончательно понял, что творилось здесь ночью. Сооруженная Мертвецами плотина все еще держалась, а русло речушки за ней высохло. Шесть тел, сраженных магией Хартии, лежали на островке. Их выжгла защитная магия.
После бессонной ночи глаза у Сэма покраснели и воспалились. Он настороженно смотрел на освещенные солнцем останки Мертвецов. Сэм чувствовал, что Мертвые духи выскользнули из этих тел так же, как змеи сбрасывают старую шкурку. Даже после всех самоубийственных атак Мертвецов Сэм не был уверен, что исчезли и Мертвые духи. Ведь кто-то мог затаиться, спрятаться в тени, надеясь, что Сэм поверит в свою полную победу и выйдет из-под защиты знаков.
Он чувствовал Мертвецов поблизости. Это могли быть Теневые Руки, которые забились в кроличьи норы или укрылись от солнца в тенистой роще. А может быть, они зарылись в сырую землю, под камни. В землю, которой они и принадлежали.
Солнечный свет залил речное русло, и ощущение, что поблизости Мертвецы, покинуло наконец Сэма. Впрочем, Кровавая Ворона по-прежнему была здесь, кружила над головой. Сэм с облегчением вздохнул и потянулся, пытаясь освободиться от судороги в правой руке, в которой он всю ночь сжимал рукоять меча, и справиться с болью в раненой ноге. Он был изможден, но жив. Еще на день, по крайней мере.
— Нам бы лучше пошевелиться, — проговорил Моггет. Он проспал большую часть ночи, невзирая на шум и визг Мертвых Рук, пытающихся пробиться сквозь защитное заклинание. При этом кот и сейчас выглядел так, словно был готов заснуть в любую минуту. — Если у Вороны хватит глупости подлететь поближе, убей ее, — зевая, добавил Моггет. — Тогда, возможно, мы успеем скрыться.
— А чем я ее убью? — вяло спросил Сэм. Даже если Ворона подлетит достаточно близко, он слишком устал, чтобы наложить на нее заклятье. А лука у него не было.
Моггет ничего не ответил. Он уже заснул, свернувшись в седельной сумке, и его пришлось грузить на Спрут.
Глубоко вздохнув, Сэм заставил себя вскочить в седло. Он устало думал о Вороне. Пока она будет за ними лететь, Мертвые от них не отстанут. Моггет был прав. А впереди их может ожидать Великий Мертвец или просто отряд Слабых Мертвецов. Сэм знал, что ему придется провести в лесу еще две ночи — это в лучшем случае. И с каждым часом он будет слабеть и уставать. Может, у него даже не останется сил на защитное заклинание.
Глядя на высохшее речное русло, на сотни круглых, обточенных водой камешков, Сэм подумал, что он вполне может нанести на камень знак точности и соорудить пращу из запасной рубашки. Стрелять из пращи он умел. Канцлер Джэлл Орен был помешан на том, чтобы обучить королевских детей обращаться со всеми видами оружия.
Впервые за этот день на лице Сэма появилась улыбка, прогнавшая усталость. Он посмотрел на небо и увидел, что Ворона кружит ниже, чем вчера. Птица была уверена, что у него нет ни лука, ни возможности хоть что-либо предпринять.
Стрелять ему придется на большое расстояние, но камень со знаком Хартии его преодолеет.
Улыбаясь, Сэм слез с лошади и подобрал несколько подходящих камней. Потом связал рукава рубашки. Сэм решил, что позволит Вороне еще какое-то время последить за ним. Пусть ее уверенность в собственной неуязвимости возрастет. А потом она сполна заплатит за то, что шпионила за наследником Старого Королевства.
Сэмет направил Спрут на запад, вдоль речного русла. Вскоре он увидел, что их речушка сливается с речкой побольше и надо выбирать, куда ехать. По течению — на северо-восток или против течения — на юго-запад.
Сэм притворился, что колеблется. Он остановился в месте слияния двух речек, слез с лошади и, спрятавшись за Спрут, нанес на камень знак точности и вложил его в свою самодельную пращу. Кровавая Ворона спустилась пониже, чтобы не просмотреть, в какую сторону он поедет. Вороне явно не нравилась текущая вода большой реки. Может быть, она даже надеялась, что Сэм повернет назад.
Сэмет дождался, когда Ворона подлетела к нему совсем близко. Он отошел от лошади, раскрутил над головой пращу и в нужный момент с криком метнул камень вверх.
У Вороны была только секунда, чтобы увернуться. Но птица была глупой, одуревшей от солнца и вдобавок Мертвой, и она неслась прямо на камень. Ее перья, высохшие кости и куски гнилого мяса разлетелись в разные стороны.
Сэм был рад, что его задумка удалась и он расправился с отвратительной птицей. Комок перьев упал в реку, и часть Мертвого духа, которая была в нем, немедленно отправилась назад, в Смерть. Это было очень хорошо: ведь она увлекала за собой весь дух. Так что все Вороны, которые делили этот дух между собой, немедленно и необъяснимым образом исчезли.
Теперь, когда с Кровавой Вороной было покончено, Сэм больше не ощущал присутствия Мертвецов. И Теневые Руки, и Мертвые Руки, должно быть, где-то спрятались. Разум, который руководил ими издалека, должен был предположить, что Сэм выберет юго-западное направление, чтобы двигаться в сторону реки Раттерлин. Но кто бы это ни был, наверняка знать о намерениях Сэма он не мог и потому должен был разделить свои силы. Это увеличивало шансы Сэма на спасение.
— У нас есть надежда, верная моя лошадка, — весело объявил Сэм, заставляя Спрут свернуть на звериную тропу, которая шла параллельно реке. — У нас, несомненно, есть надежда.
Но в течение дня эта надежда постепенно начала угасать. Продвигаться по тропинке становилось все труднее, они ехали все медленнее; а потом ехать на лошади стало совсем невозможно. Сэм пошел пешком. Река здесь была намного глубже и быстрее, но гораздо уже: всего три или четыре шага шириной. Здесь уже нельзя было разбить лагерь, защищенный со всех сторон водой.
Тропинка стала совсем узкой и заросшей. Сэму приходилось продираться сквозь низкие ветки, высокие кусты и спутанные заросли черничника. На руках юноши появились глубокие царапины, засохшая кровь привлекла насекомых. Она могла привлечь и Мертвецов, они чуяли кровь издалека, и лучше всего — свежую.
К вечеру Сэм отчаялся. Он совсем вымотался, и о том, чтобы сотворить защитные заклинания сегодня ночью, нечего было и думать. Он потеряет сознание, если попытается увидеть знаки. И Мертвецы найдут его беззащитное тело, распростертое на земле.
Усталость притупила все чувства Сэма. Все сливалось у него перед глазами, и он не слышал ничего, кроме глухого стука копыт Спрут о заросшую землю.
Сэмет не сразу понял, что стук копыт внезапно стал звонким, а прохладный зеленый свет леса — гораздо ярче. Прищурившись, он увидел впереди просеку шириной в сто шагов, которая протянулась с юго-запада на северо-запад. Сэм посмотрел в обоих направлениях и не увидел конца просеки. По обе стороны росли кусты, но середина просеки была абсолютно ровной — там проходила вымощенная дорога.
Сэм смотрел на дорогу и на солнце, которое так долго было скрыто от него тенистыми деревьями.
— До заката осталось два-три часа, — пробормотал он, садясь на лошадь. — Ты сегодня ела хорошее, вкусное зерно, да, Спрут? Не говоря уж об этой прогулке. Тебе ведь не приходилось нести меня на спине. Но теперь ты мне за это отплатишь. Мы поскачем!
Он тихонько засмеялся, вспомнив движущиеся картинки, которые видел в Орфеуме, в Анселстьерре.
— Мы поскачем, Спрут! — закричал Сэм. — Помчимся, как ветер!
Полтора часа спустя Спрут уже не могла нестись, как ветер. Она едва передвигалась шагом. Ноги ее дрожали, на боках выступил пот, а на морде пена. Не лучше выглядел и Сэмет. Юноша снова шел пешком, чтобы дать Спрут отдохнуть, и сам не знал, что у него болело больше — ноги или спина.
Однако благодаря хорошей дороге они проскакали шесть или семь миль.
Впереди Сэм увидел довольно высокий холм. Дорога поднималась прямо на него, вместо того чтобы обогнуть. Добравшись до вершины холма, Сэм поднял голову. Он надеялся увидеть блеск воды реки Раттерлин, пока не стемнело. По его подсчетам они проскакали сегодня расстояние, которое равнялось дню пешего пути по лесу. И река должна быть уже близко. Должна.
Он привстал в седле, но все равно ничего не увидел. Были только горка, дорога и канавы вдоль нее. Но Сэм был уверен, что через секунду он увидит Раттерлин.
«Клип-клоп» — громко выстукивали копыта Спрут по мощеной дороге. И так же громко стучало сердце Сэма, только быстрее, гораздо быстрее.
Его сердце неслось вскачь, понукаемое надеждой и отчаянием.
Наконец они добрались до вершины. Сэм подался вперед, пытаясь хоть что-нибудь разглядеть, но солнце садилось прямо перед ним. Огромный красный диск, тонувший за горизонтом на западе, слепил его.
Сэм протер глаза и, прикрыв их рукой, как щитком, снова всмотрелся. И там, под солнцем, увидел широкую голубую полосу, в которой отражались последние багровые лучи.
— Раттерлин! Вот она! — закричал Сэм, подскочив в седле. Он даже не заметил боли, пронзившей раненую ногу. Река остановит любого Мертвеца. Река спасет его!
И тут Сэму пришло в голову, что до реки еще около полумили, а ночь вот-вот наступит. Он содрогнулся. С наступлением темноты появятся Мертвецы. Он и сейчас ощущал их присутствие. Может, они даже прямо перед ним. Мертвецы наверняка наблюдают за дорогой и особенно за местом, где она подходит к реке Раттерлин.
Хуже того, поглядев на реку, Сэм понял, что не знает, что делать, добравшись до воды. Если он не найдет ни лодки, ни плота, как ему переправиться?
— Поторопись, — раздался голос Моггета из седельной сумки. Сэм даже подскочил от неожиданности. — Впереди у нас мельница, там мы и укроемся.
— Я не вижу никакой мельницы, — неуверенно проговорил Сэм. Он вообще ничего не видел. Глаза у него слипались от недосыпания. Ему казалось, что он совсем отупел от усталости.
— Ну, разумеется, там есть мельница, — фыркнул Моггет. Он выбрался из сумки и уселся на плече Сэма. — Ее крылья не вертятся, так что будем надеяться, там никого нет.
— Почему? — удивился Сэм. — Разве не лучше, чтобы там были люди? Нам бы дали поесть…
— А мы бы в благодарность навлекли Мертвецов на мельника и его семью, — перебил его Моггет. — Они скоро обнаружат нас, если еще не обнаружили.
Сэм ничего не ответил. Он похлопывал Спрут по шее, чтобы заставить ее скакать быстрее. Сэм надеялся, что у лошади хватит сил. Пешком ему до реки не дойти.
Как обычно, Моггет был прав. Сэмет чувствовал, что теперь Мертвецы гораздо ближе. Он поднял голову и увидел два черных пятна, которые отделились от темного облака на востоке. У некроманта, который на них охотился, явно не было недостатка в Кровавых Воронах. А где Вороны, там скоро будут и остальные Мертвецы. Вылезут из Смерти в поисках добычи.
Моггет тоже заметил Ворон. Он прошептал Сэму прямо в ухо:
— Теперь уже никаких сомнений. Это работа некроманта. И он охотится именно на тебя. Его слуги будут искать тебя повсюду, и он пошлет за тобой все исчадия Смерти.
Сэм вздрогнул. Эти слова все еще звучали в его ушах. Он тут же вспомнил, что и в этом коте, который сидит у него на плече, достаточно Свободной магии. Он еще раз похлопал Спрут по шее, а затем сказал первое, что пришло ему в голову:
— Моггет, заткнись.
Спрут упала в ста ярдах от мельницы. Бешеная скачка сегодняшнего дня с Сэмом на спине подкосила ее. Сэмет успел спрыгнуть, иначе лошадь придавила бы своего хозяина. Моггет скатился с его плеча и отлетел довольно далеко.
— Их так много, — сказал кот, не глядя на Спрут.
Его ярко-зеленые глаза таращились в темноту. — И они все ближе.
— Да знаю я! — ответил Сэм. Он снял с лошади седельную сумку и повесил ее на плечо. Потом наклонился к Спрут, но лошадь никак не реагировала. Ее глаза закатились, видны были только белки. Сэм взялся за поводья и попробовал заставить лошадь встать. Но Спрут даже не пошевелилась, а Сэм слишком устал, чтобы поднять ее.
— Поторопись! — прокричал Моггет, который кружил вокруг него. — Ты знаешь, что делать.
Сэм кивнул и оглянулся на Мертвых. Их становилось все больше: туманные, шаткие тени в сгущавшейся темноте. Было ясно, что их извлекли из земли на каком-нибудь далеком кладбище и заставили долго идти под дневным солнцем. Мертвецы двигались медленно, но решительно. Если Сэм немного промедлит, они набросятся на него, как крысы на дохлого пса.
Сэмет достал кинжал и снова прикоснулся рукой к шее лошади. Он чувствовал пульсацию крови в артерии, слабую и неритмичную. Сэм отложил кинжал.
— Я не могу, — прошептал он. — Она еще может поправиться.
— Мертвые выпьют ее кровь и сожрут ее мясо, — заметил Моггет. — Она заслужила лучшую участь. Бей!
— Я не могу отнять чужую жизнь, даже лошадиную. Даже из милосердия. Я понял это… после констеблей. Мы будем ждать.
Моггет зашипел и прыгнул на шею лошади. Его лапа прошлась по лошадиной шкуре, оставляя след белого огня. Ничего не произошло — и вдруг ударил фонтан крови. Кровь залила сапоги Сэма, и он почувствовал горячие капли на своем лице. Спрут конвульсивно содрогнулась и умерла.
Сэм почувствовал ее смерть и отвернулся. Он не мог смотреть на темное пятно, расплывшееся по земле перед Спрут.
Кто-то подтолкнул Сэма — это Моггет пытался поторопить его. Не глядя, юноша зашагал в сторону мельницы. Спрут умерла. Сэм знал, то, что сделал Моггет, было единственным выходом. Но он чувствовал, что это неправильно.
— Скорее! — прокричал кот. Он кружился у ног Сэма; белая клякса в темноте. Сэмет уже слышал приближающихся Мертвецов; их кости стучали, а высохшие суставы издавали отвратительный скрип. Страх в душе Сэма победил усталость, и он заторопился. Но до мельницы было все еще далеко.
Сэм пошатнулся и чуть не упал, чудом удержавшись на ногах. Он наконец осознал, как страшно болит его нога, и, как ни странно, это помогло ему сосредоточиться. Может, лошадь и умерла, но из этого совсем не следует, что он тоже должен умереть. Хотя из-за усталости эта перспектива показалась ему достаточно привлекательной, но только на мгновение. Мельница была перед ним. Это была водяная мельница, построенная прямо на болотистом берегу реки Раттерлин. Сэм понял, что ему достаточно открыть ворот — и хлынет речная вода, которая отгородит их от преследователей.
Он снова оглянулся и зашатался. Наступившая темнота, а также близость Мертвецов и их количество привели Сэма в ужас. Теперь их было гораздо больше двух десятков, они двигались цепью. Ближайшие к Сэму были едва ли в сорока ярдах. Их мертвенно-белые лица напоминали мотыльков, освещенных светом звезд.
На многих Мертвецах были остатки синих шарфов и шапок. Сэм уставился на них. Это были мертвые южане! Возможно, из тех, кого пытался найти его отец.
— Беги, идиот! — закричал Моггет, устремляясь вперед. Похоже, их Мертвые преследователи наконец осознали, что добыча может ускользнуть. Они прибавили шагу. Мертвые мускулы напряглись, мертвые глотки издавали странные, пугающие крики.
Сэм больше не смотрел на них. Он слышал их тяжелые шаги. Сэм пустился бежать, воздух обжигал его горло, все тело болело.
Он добежал до мельницы чуть раньше Мертвецов. Но они преследовали его, Мертвые Руки, ряд за рядом, словно волна Смерти, которую нельзя остановить.
Сэм добежал до шлюза. Нужно было повернуть колесо, чтобы поднять запор — и тогда Мертвецов захлестнет бурлящая речная вода.
Но колесо не поддавалось, ворот не двигался. Сэм налег на него всем своим весом, и тогда он сломался. Ручка осталась у него в руках.
Первые Мертвецы уже настигали его. Было совсем темно, но Сэм видел их. Когда-то они были людьми, но магия, вернувшая их в Жизнь, изменила их тела так, что теперь они казались ожившей грезой какого-то сумасшедшего художника. Их руки свисали ниже колен, головы утопали в плечах. Рты распахнуты на пол-лица, а носов нет вовсе. Качающиеся тени карабкались и карабкались по склону к нему.
— Давай сюда! — скомандовал Моггет. Его хвост мелькал около мельничного дома. Сэм устремился туда же, но Мертвецы преградили ему путь. Их рты распахнулись, обнажив бесчисленные зубы, они тянули руки, пытаясь ухватить его костлявыми пальцами.
Тогда Сэм обнажил свой меч. Знаки Хартии вспыхнули на клинке. Они рассыпались в ночной темноте серебряными искрами, когда меч вонзался в мертвую плоть.
Мертвецы подались назад. Сэм удерживал их на расстоянии, угрожая острием меча. Он повернулся к мельнице.
— Дверь! — пискнул Моггет где-то у него под ногами. Сэм подался вперед и дотронулся до дерева. Из последних сил он перепрыгнул через порог и захлопнул дверь прямо перед носом Мертвецов. Моггет прыгнул вверх, задев руку Сэма. Юноша услышал звяканье и понял, что кот опустил дверной крюк. Что ж, дверь закрыта, по крайней мере, пока.
Сэмет ничего не видел. Темнота в мельничном доме была абсолютной, почти мучительной. Не видна была даже ярко-белая шкурка Моггета.
— Моггет! — закричал Сэм, и в его голосе слышался неудержимый страх. Но крик Сэма потонул в шуме, который производили Мертвые, бросаясь на дверь. Счастье, что у них не хватило ума найти какой-нибудь рычаг и попытаться отжать дверь.
— Здесь я, — спокойно отозвался кот. — Протяни руку.
Сэм послушно протянул руку. Он чувствовал невероятную тревогу. Его пальцы охватили ошейник Моггета со знаками Хартии, и на один ужасный момент Сэму показалось, что он сорвал ошейник с кота. Но кот пошевельнулся, крошечный колокольчик звякнул — и Сэм понял, что ошейник остался на месте. Колокольчик Ранна нагонял сон, но это стоило невероятного облегчения, которое Сэм испытал при мысли, что ошейник по-прежнему туго охватывает шею кота. Когда Мертвые совсем рядом и дверь трещит под их напором, потребовалось бы что-нибудь посущественнее крошечного колокольчика, чтобы заставить Сэма уснуть.
— Сюда, — раздался в темноте голос Моггета.
Сэм почувствовал движение кота и поспешил за ним. Но все чувства юноши были сейчас прикованы к двери, которую штурмовали Мертвые.
Внезапно Моггет свернул. Сэм сделал еще шаг вперед и ударился обо что-то твердое. На всякий случай он вытащил меч и протянул свободную руку вперед.
Его пальцы уперлись в другую дверь — и эта дверь должна была вести к реке. Он даже слышал шум воды, едва различимый в гомоне Мертвецов. Но внутрь они пока не ворвались. Сэм в душе поблагодарил человека, который построил такую крепкую мельницу.
Дрожащими руками Сэм нащупал крюк и поднял его, затем повернул дверное кольцо. Это потребовало усилий, но кольцо поворачивалось. Сэма трясло от страха — а что, если дверь забита с другой стороны?
Позади он услышал ликующие вопли — Мертвецы наконец справились с дверью. Они вбегали внутрь, и их каркающие вопли показались Сэму ужасным эхом триумфальных криков Живых.
Сэм повернул кольцо в другую сторону, и внезапно дверь начала открываться. Сэм выглянул наружу и увидел узенькую приставную лестницу. Туда он и прыгнул. Раненую ногу пронзила боль, но Сэму было все равно. Наконец-то он достиг реки Раттерлин!
Стоя на лестнице, Сэм озирался. Теперь, при свете звезд, он видел хоть что-то. Внизу неслась река, и до нее было рукой подать. А на берегу лежало большое железное корыто, в таком можно искупать нескольких малышей одновременно. Да и взрослый человек в нем поместился бы. Сэм решился. Спрыгнув с лестницы, он подхватил корыто, отнес его к реке и положил на воду. Удерживая одной рукой эту импровизированную лодку, Сэмет забросил в нее свой меч и сумки.
— Беру свои слова обратно, — изрек Моггет, запрыгнув в корыто. — Ты не так глуп, как кажется.
Сэм попытался ответить, но не смог пошевелить губами. Он тоже забрался в корыто. Оно угрожающе накренилось, но выпрямилось, когда Сэм вытянулся на дне. Бортики торчали из воды лишь на несколько дюймов.
Сэм оттолкнулся от берега в тот самый момент, когда Мертвецы высыпали на него из дома. Тот, что бежал первым, в ужасе отшатнулся от воды. Но другие подталкивали его — и Мертвец, потеряв равновесие, стал падать прямо на лодку Сэма.
Мертвый закричал, и казалось, что это кричит живое существо. Он размахивал руками, пытаясь за что-нибудь схватиться. Но это привело только к тому, что изменилось направление его падения. Секундой позже он упал в Раттерлин, и крик Мертвеца потонул в фонтане серебряных брызг и золотого пламени.
Он упал всего в нескольких футах от лодки, и поднявшаяся волна чуть не затопила ее. Сэм видел, как Мертвец утонул, как остальные Мертвые застыли на берегу, — и испытал невероятное облегчение.
— Забавно, — произнес Моггет. — Мы ведь выбрались. А что ты делаешь?
Сэм прекратил вертеться и вытащил кусок сухого, потрескавшегося мыла, на котором лежал. Потом он откинулся назад и опустил руки в воду. В реку, которая их спасла.
— Фактически, — проговорил Моггет, — я даже могу сказать: «Хорошая работа».
Сэм не ответил, потому что потерял сознание.

ЧАСТЬ ТРЕТЬЯ

Глава тридцать четвертая. ИСКАТЕЛЬНИЦА

Старое Королевство.
Восемнадцатый год правления
Короля Тачстоуна I
Лодка стояла в потайном доке, о существовании которого Лираэль знала и раньше. Но она бывала здесь только однажды, много лет назад. Док находился в глубине огромной пещеры, вход в которую ярко освещало солнце. Сосульки, нависающие над входом в пещеру, указывали на то, что Ледник рядом. Время от времени сверху осыпались льдинки и снег. В доке стояло несколько лодок, но Лираэль сразу поняла, что ей нужно именно узкое закругленное суденышко с одной мачтой, что стояло у самого причала. Корма этой лодки была покрыта искусной резьбой, а на носу красовалась женская фигура с широко открытыми глазами. Эти глаза, казалось, смотрели прямо на Лираэль, словно лодка заранее знала, кто будет ее следующим пассажиром. На мгновение Лираэль даже показалось, что фигура ей подмигнула.
Сэйнар указала именно на эту лодку:
— Это — Искательница, которая довезет тебя до самого Квирра. Этот путь она проделывала раньше тысячу раз, а может, и еще больше: ходила туда и обратно, по течению и против. Она хорошо знает реку.
— Я не умею управлять лодками, — сказала Лираэль. Она заметила, что знаки Хартии медленно движутся по корпусу, мачте и оснастке судна. Лираэль почувствовала себя маленькой и глупой. — Что мне надо будет делать?
— Да почти ничего, — ответила Сэйнар. — Искательница практически все сделает сама. Тебе придется поднимать и опускать парус и немного рулить. Я тебе покажу как.
— Спасибо, — поблагодарила Лираэль и взошла на судно вслед за Сэйнар. Ей пришлось ухватиться за край палубы, так как Искательница накренилась под ней. Райил погрузила на борт сумку, лук и меч. Сумка отправилась в наглухо закрывающийся ящик, а меч и лук были уложены в водонепроницаемые чехлы у основания мачты, чтобы их легко было достать при необходимости.
Затем Сэйнар показала Лираэль, как поднимать и опускать единственный треугольный парус Искательницы. Лодка поплывет сама, объяснила Сэйнар, а Лираэль должна лишь держать руку на руле, так как Искательница любит ощущать прикосновение человека.
— Мы надеемся, что ты не встретишь опасностей на своем пути, — сказала Райил. — Обычно речной путь до Квирра безопасен. Но мы ни в чем не можем быть уверены. Мы не знаем природу того, что лежит в яме, которую ты видела, ничего не знаем о его силе. На всякий случай учти, что на ночь лучше становиться на якорь, чем причаливать к берегу или к какому-нибудь острову, ниже по реке их множество. В Квирре и дальше ты можешь попросить королевских констеблей о любой помощи. Вот возьми для них письмо от нас. Если повезет, Аборсен сможет вернуться из Анселстьерры. На обратном пути тебе необходима хорошо вооруженная охрана от Квирра до Эджа. Это все, что мы можем тебе посоветовать. Будущее туманно, и мы видели тебя только на Красном озере: ничего до того и ничего — после.
— Все вышесказанное означает «будь осторожна», — подытожила Сэйнар. Она улыбнулась, но тут же нахмурилась. — Помни, что это единственно возможное будущее, которое мы видим.

Предыдущая страница 14 Следующая страница


15 Никс Гарт

— Я буду осторожна, — пообещала Лираэль. Теперь, когда она наконец сидела в лодке и была готова пуститься в путь, волнение охватило ее. В первый раз в своей жизни она выйдет во внешний мир, где уже не будет одинока, где ей придется встречаться и говорить со многими. Более того, она отправлялась навстречу опасностям, к врагам, о которых не имела ни малейшего представления и которых ужасно боялась. Даже сама миссия была ей не до конца понятна. Отыскать какого-то молодого человека где-то на озере когда-то этим летом.
Что, если она и найдет этого Николаса? Позволят ли ей Клэйр вернуться обратно на Ледник? А вдруг не позволят? Но в то же самое время в Лираэль расцветало чувство небывалого радостного волнения оттого, что ей удалось сбежать от своей прежней тоскливой жизни, хотя в этом она сама себе боялась признаться. Вот — Искательница, впереди — солнечный свет, и Раттерлин радостно стремится туда, к землям, о которых Лираэль знала только из книг.
У девушки была с собой статуэтка Собаки, ее единственного спутника. И кроме того, она отправлялась в путь по важному делу. Почти как настоящая дочь Клэйр.
— Возьми, это может тебе понадобиться. — Райил протянула Лираэль кожаный кошель с монетами.
— Так, покажи, как ты поднимаешь парус, и будем прощаться, — сказала Сэйнар. Ее голубые глаза, казалось, смотрели в душу Лираэль, словно видя страхи, в которых Лираэль никогда никому не признавалась. — Зрение ничего не говорит мне о тебе, но я уверена, что мы еще увидимся. И ты должна помнить, Лираэль, с Даром Зрения или без него, но ты — дочь Клэйр. Помни об этом! Попутного ветра, и пусть удача будет с тобой, Лираэль.
Лираэль кивнула, не в состоянии говорить, и попыталась поднять парус. Он беспомощно повис, потому что в пещере не было ветра.
Райил и Сэйнар почтительно поклонились и сбросили с причала веревки, удерживавшие Искательницу. Стремительное течение Раттерлин подхватило лодку, руль дрогнул под рукой Лираэль, подсказывая ей, как направить быстрое судно из дока в залитый солнечным светом внешний мир, на открытый речной простор.
Искательница изящно выскользнула из тьмы пещеры. Лираэль обернулась. Сэйнар и Райил стояли у края причала и махали руками на прощание. Ветер взметнул волосы Лираэль.
Я уже снаружи, подумала Лираэль. С этого мгновения путь назад в пещеру был отрезан, быстрое течение не позволило бы вернуться. Река несла лодку, а течение судьбы несло Лираэль. Оба эти течения влекли ее за собой в те края, о которых она ничего не знала.
Река уже была достаточно широкой в том месте, где подземный источник начинает питать ее своими водами. Сотни крошечных ручейков пробивают себе путь сквозь Ледник Клэйр. Здесь было уже достаточно широко и глубоко, чтобы лодка могла пройти свободно. У берегов Раттерлин было мелководье, и кристально чистая вода струилась между гладко обточенными камешками.
Лираэль глубоко вдыхала речной воздух и улыбалась солнечному теплу. Страх, что она не справится с управлением, стих, когда стало понятно, что Искательница действительно все делает сама. Было даже весело мчаться с ветерком, и, когда нос лодки рассекал маленькие волны, назад летели радужные брызги. Для полного счастья Лираэль нужна была только Невоспитанная Собака, ее лучшая подруга.
Она полезла в жилетный кармашек за статуэткой. Было бы отрадно просто подержать ее в руке. Хорошо иметь ее с собой, даже если не получится произнести вызывающее заклинание и достать необходимые материалы до прибытия в Квирр. Например, серебряную нить.
Но вместо прохладного гладкого камня рука Лираэль наткнулась на теплую собачью шерсть. Потянув ее из кармана, она увидела одно ухо на круглой голове, а затем показалось и другое. В ту же секунду из кармана вылезла вся голова Невоспитанной Собаки. Такая голова никак не могла поместиться в слишком маленький для нее жилетный карман.
— Уф! Ну и теснотища! — ворчливо пропыхтела Собака, освобождая переднюю лапу и бешено извиваясь всем телом. За ней последовала вторая передняя лапа и, наконец, все остальное. Собака выпала на дно лодки, немедленно вскочила и встряхнулась, разбрасывая вокруг себя огромное количество шерсти. После этого поспешно лизнула себя языком по бокам. — Ну, наконец-то уехали! — пролаяла она с выражением полного счастья на морде, открыла пасть и задышала свежим воздухом, высунув язык. — Куда мы теперь направляемся?
Лираэль в первые минуты не могла произнести ни слова. Она повисла на шее Собаки и попыталась удержать слезы. Собака терпеливо ждала и даже не облизывала ухо Лираэль. Когда та немного успокоилась, Собака повторила свой вопрос.
— Спроси лучше, почему мы едем, — сказала Лираэль, ощупывая свой жилетный карман, чтобы проверить, не выпало ли вместе с Собакой темное зеркало. Как это ни странно, карман даже не растянулся.
— А какая разница? — спросила Собака. — Новые запахи, новые звуки, новые столбики для пйсанья. Ох, прошу прощения, капитан.
— Собака! Угомонись! — велела Лираэль. Собака притихла, усевшись Лираэль на ноги, но ее хвост предательски подрагивал, и челюсти время от времени звонко щелкали, словно ловили воздух.
— Это не обычная наша экспедиция по Леднику, — продолжала Лираэль. — Мне надо найти мужчину…
— Вот здорово! — прервала ее собака. — Пора тебя случать!
— Собака! — воскликнула Лираэль и даже отшатнулась. — Да ты что? С ума сошла? Этот человек — из Анселстьерры, и он собирается откопать какую-то старинную вещь или клад у Красного озера. Эта вещь из Свободной магии, и она такая мощная, что мне даже стало плохо, когда Райил и Сэйнар всего лишь показали мне ее через внутреннее зрение. И там еще был какой-то некромант, который увидел меня, и молния ударила в землю, и от этого образовалась дыра. А молния все продолжала ударять в одно и то же место, и дыра все увеличивалась…
— Не нравится мне все это, — сказала Собака, внезапно посерьезнев. Она перестала вилять хвостом и нюхать воздух и посмотрела прямо на Лираэль. — Лучше будет, если ты мне расскажешь все как есть. Начни с начала, с того места, когда Клэйр нашли тебя.
Лираэль кивнула и рассказала все, что узнала от близнецов, а также описала видение, которым они поделились с ней.
К тому времени, когда она закончила рассказ, Раттерлин уже была больше полумили в ширину и очень глубокой. Здесь, на середине реки, вода была темная, и чистая, и голубая, а в глубине было видно множество рыб, чешуя которых отсвечивала серебром. Такой могучей и полноводной рекой Раттерлин и знали все жители Королевства.
Собака положила голову на передние лапы, будто глубоко задумавшись.
— Не нравится мне это, — наконец произнесла она, — тебя послали на опасное дело, и никто точно не знает, что там действительно происходит. Клэйр не могут четко это увидеть, а Короля и Аборсен даже нет сейчас в Королевстве. Эта дыра в земле, пробитая молнией, означает нечто очень нехорошее. Да еще и некромант…
— Ну, Собака, давай тогда куда-нибудь в другое место поедем, — сказала Лираэль. Ее расстроила реакция Собаки.
Собака посмотрела на нее с удивлением:
— Никуда в другое место мы не поедем! У тебя задание. Мне оно не нравится, но отступать нельзя. Я не говорила, что ехать туда не надо.
— Точно, не говорила, — согласилась Лираэль.
Собака с минуту помолчала.
— Слушай, Лираэль, помнишь те штуковины, которые были оставлены для тебя в комнате? Знаешь, как ими пользоваться? — спросила она.
— Может, они вовсе и не мне предназначались. Просто я их там нашла. Все равно они мне не нужны.
— Делающий выбор станет нищим, если нищенство не есть его выбор, — сказала Собака.
— Что это означает?
— Понятия не имею, — ответила Собака, — так ты знаешь, как использовать те штуковины, которые были отложены для тебя?
— Ну, я читала «Книгу Памяти и Забвения», — ответила Лираэль неуверенно. — Так что, думаю, я знаю теорию…
— Так надо еще знать практику, — перебила ее Собака. — Через некоторое время тебе это понадобится.
— Но мне же надо войти в Смерть, — возразила Лираэль. — Я никогда этого раньше не делала. Я даже не уверена, что мне это надо. Я — Клэйр. Мне надо видеть будущее, а не прошлое.
— Тебе надо уметь использовать свои способности, — сказала Собака. — Представь, что бы ты подумала, если бы дала мне кость, а я не стала бы ее есть.
— Я бы удивилась, — ответила Лираэль, — но ты же иногда прячешь кости во льду.
— В конце концов я все-таки всегда их съедаю. Когда для этого наступает нужный момент.
— Так что, ты считаешь, что для меня пришло время? — спросила Лираэль. — Тогда откуда ты вообще имеешь какое-то понятие, для чего нужны мои способности? Я же тебе не говорила?
— Я много читала. Это случается, если долго живешь в библиотеке, — сказала Собака, отвечая сначала на второй вопрос. — Там впереди будет куча островов. Давай причалим к одному из них и достанем темное зеркало. Если какой-нибудь Мертвец нападет на тебя, мы просто прыгнем обратно в лодку и поплывем дальше.
— Если какой-нибудь Мертвец нападет на меня… — повторила Лираэль. Вот это была настоящая опасность. Она действительно хотела заглянуть в прошлое. Но она вовсе не хотела входить для этого в Смерть. «Книга Памяти и Забвения» рассказала ей, как это сделать. И там говорилось, что она в любой момент может вернуться. Ну, а если это не так?
Впрочем, серебряные трубки были отличным оружием против Мертвеца и одновременно защитой от него. Семь трубок, названных в честь семи колокольчиков. Правда, трубки были не такие мощные, как колокольчики, и в какой-то части книги говорилось, что «хотя в принципе они являются инструментом Хранителя памяти, трубки редко используются наследными Аборсенами с тех пор, как им удалось вернуть свои колокольчики». Потому трубки и не могли издавать такие восхитительные звуки.
Но даже если трубки и не обладали силой колокольчиков, книга предполагала, что они были достаточно сильны, чтобы обеспечить безопасность Лираэль.
— Нам надо попасть в Эдж как можно скорее, — сказала Лираэль. — Но я полагаю, мы можем сейчас отдохнуть несколько часов. Мне просто необходимо немного поспать. Когда я проснусь, мы причалим к какому-нибудь острову, если, конечно, поблизости никого не будет. А потом… Потом я отправлюсь в Смерть, чтобы заглянуть в прошлое.
— Отлично, — сказала Собака. — И я немного прогуляюсь.

Глава тридцать пятая. ХРАНИТЕЛЬНИЦА ПАМЯТИ

Лираэль и Собака стояли в центре маленького каменистого острова, поросшего низкорослыми деревьями и кустарником. Мачта Искательницы возвышалась в каких-нибудь тридцати шагах позади. Там была полная безопасность, и, если бы им понадобилось спасаться от чего-нибудь, что могло выйти из Смерти, надо было бежать именно туда.
Готовясь войти в царство холода, Лираэль пристегнула к поясу меч, который выдали ей Клэйр. Широкий кожаный ремень плотно прилегал к животу, а меч, который был длиннее и тяжелее, чем учебный, казался знакомым, хотя раньше она никогда его не видела. Лираэль как будто помнила его характерную серебряную рукоятку, в которую был вставлен зеленый камень.
В левой руке Лираэль держала трубки. Серебряная поверхность искрилась, указывая на то, что в них заключена Свободная магия. Лираэль осмотрела трубки, вспоминая, что именно говорилось в книге о каждой. Ее жизнь теперь зависела от того, насколько твердо она знает назначение трубок. Она громко произнесла все названия, будто для того, чтобы получше их запомнить, а на самом деле просто чтобы оттянуть время до того, как войти в Смерть.
— Первая и самая маленькая — Ранна, — торжественно произнесла Лираэль, представив перед глазами нужную страницу из «Книги Памяти и Забвения». — Ранна, Усыпляющая. Она крепко усыпит любого, кто услышит ее голос. Вторая — Мозраэль, Пробуждающая. Она — одна из наиболее опасных, и остается таковой в любой форме, будь то колокольчик или что-либо еще. Ее трель толкнет того, кто играет на Мозраэли, дальше, в Смерть, а всех слушающих разбудит. Третья — Кибет, Идущая. Кибет дает свободу движения в Смерть или же заставляет Смерть идти, куда укажет играющий. Но Кибет весьма своевольна, и она может сделать так, что играющий пойдет туда, куда сам вовсе не хочет. Четвертая — Дайрим, Говорящая. Ее голос мелодичен. Дайрим может подарить речь немому, бессловесному Мертвецу или вернуть к жизни забытые слова. Пятая — Билгейр, Думающая. Она может возродить утерянные мысли, и память, и все, что когда-то уже однажды было в Жизни. Но при неосторожном обращении может и уничтожить их. Билгейр тоже может причинить немало беспокойства, она всегда хочет звучать по-своему. Шестая — Саранет, Связывающая. Она говорит мощным голосом власти, заставляя Мертвеца повиноваться себе.
Лираэль помедлила, прежде чем назвала имя седьмой, последней трубки. Она была самая длинная. Ее серебряная поверхность никогда не отогревалась, даже если долго держать ее руке. Это немного путало.
— Астарель, Печальная, — прошептала Лираэль, — у нее совершенный голос, и Астарель может забросить каждого слушающего глубоко в Смерть. Включая и играющего. Никогда не прибегай к помощи Астарель, если не исчерпал до конца все другие способы.
— Усыпляющая, пробуждающая, идущая, говорящая, думающая, связывающая и ноющая, — сказала Собака, устав от торжественного перечисления. — Лучше бы у тебя были колокольчики. Эти трубки — детские игрушки. Для тренировки.
— Шшшш! Тихо! — сказала Лираэль. — Ты мешаешь мне сосредоточиться.
Лираэль могла не спрашивать, откуда несносная псина знала имена трубок. Наверняка залезла в «Книгу Памяти и Забвения», пока Лираэль спала.
Прошло некоторое время, пока Лираэль не почувствовала, что готова к предстоящему путешествию, где ей придется использовать магические трубки. Тогда Лираэль вытащила из ножен свой меч, краем глаза отметив сверкание знаков Хартии на серебристом лезвии. На нем также была какая-то надпись. Лираэль поднесла меч к свету, чтобы прочитать ее.
— «Клэйр видели меня, Строители Стены создали меня, мои враги помнят меня».
— Двойник Победителя, — сказала Собака, с интересом обнюхивая меч. — Я и не знала, что у них был еще и этот. Как он называется?
Лираэль перевернула клинок, чтобы посмотреть, не написано ли что-нибудь и на другой стороне, но, когда она это сделала, первая надпись изменилась. Буквы словно вспенились, а на их месте появилось нечто другое.
— Нейма, — прочитала она. — Что это значит?
— Имя, — вежливо ответила Собака. Выдержав эффектную паузу, чтобы позлить Лираэль, она склонила набок голову и продолжала: — Я полагаю, что это означает «не забывай меня». Хотя весь юмор в том, что сама Нейма давным-давно забыта. Впрочем, разумеется, лучше иметь меч, чем кусок камня. Это — фамильная реликвия дома Клэйр. Удивительно, что они отдали меч тебе.
Лираэль кивнула, не в состоянии говорить. Мысленно она снова оказалась в Леднике. Райил и Сэйнар только что передали ей меч, изготовленный самими Строителями Стены. Наверное, это было одно из величайших сокровищ, которым владели Клэйр.
Тут Собака подтолкнула ее, и Лираэль вспомнила о деле. Надо было сосредоточиться, как велела «Книга Памяти и Забвения». Очевидно, она должна была ощутить Смерть, а затем попытаться войти в нее. Легче было это проделать в местах, где умерло много людей, или на кладбище, но теоретически это было возможно где угодно.
Лираэль закрыла глаза и нахмурилась для того, чтобы максимально сконцентрироваться. Вдруг она ощутила Смерть. Будто что-то очень холодное тяжело сдавило ее лицо. Лираэль двинулась навстречу холоду, чувствуя, как он проникает сквозь ее скулы и губы, просачивается в вытянутые руки. Это было очень странное ощущение, так как солнце все еще жарко грело ей спину.
Холод нарастал, достигая ног. Вдруг что-то ткнулось ей в колени. Но это была не Собака. Лираэль словно подхватило сильным течением, которое пыталось утащить ее прочь и утопить.
Она открыла глаза. Оказалось, что она стоит в воде, но не в реке Раттерлин. Вода была темна и непрозрачна. Ни острова, ни синего неба, ни солнца. Сам свет до самого горизонта был какой-то серый и нагоняющий тоску.
Лираэль содрогнулась. Не только от холода, но и оттого, что поняла, что успешно вошла в Смерть. Вдали она услышала шум водопада. Первые Ворота, предположила она, вспомнив, что было написано в книге.
Река подтолкнула ее снова, и Лираэль, недолго думая, двинулась вперед по течению. Толчки воды становились все сильнее и сильнее, и холод начал пробирать Лираэль до костей. Было бы проще просто лечь в воду, раз уж все равно замерзла, и дать течению нести себя вперед.
— Нет! — внезапно воскликнула она, вскакивая на ноги и заставляя себя шагать. Об этом и предупреждала ее книга. Сила реки заключалась не только в течении. Течению реки необходимо было сопротивляться. Нельзя позволять ему унести тебя.
Кроме отдаленного рева Первых Ворот, Лираэль ничего не слышала, только плеск воды от ее шагов. Девушка внимательно прислушалась, нервы были предельно напряжены.
Вдруг ее чувство Смерти обострилось, и Лираэль насторожилась. На какое-то мгновение ей показалось, что неподалеку что-то шевелится, словно под темной водой появилась тонкая темная полоска. Но затем все исчезло, и Лираэль больше ничего не видела и не чувствовала. Через минуту ей уже казалось, что ей все померещилось.
Вздохнув, Лираэль вложила в ножны меч, спрятала трубки в жилетный карман и достала темное зеркало. Здесь, у первого рубежа Смерти, она могла беспрепятственно проникнуть в прошлое, но очень недалеко. Для того чтобы заглянуть поглубже, ей надо было пройти в Первые Ворота и следовать еще дальше. Но сегодня Лираэль определила для себя предел: заглянуть только лет на двадцать назад.
Она открыла зеркало, и замочек щелкнул. Звук показался ей страшно громким. Лираэль вздрогнула, а затем взвизгнула — прямо позади нее раздался громкий всплеск!
Лираэль инстинктивно отпрянула, сжав зеркало левой рукой, а правой выхватив меч.
— Да это я, — сказала Собака, виляя хвостом столь активно, что вода вокруг вспенилась. — Мне наскучило ждать.
— Как ты попала сюда? — прошептала Лираэль, запихивая меч обратно в ножны трясущейся рукой. — Ты испугала меня до смерти!
— Я шла за тобой, — сказала Собака.
Уже не в первый раз Лираэль подумала о том, кем же на самом деле была эта Собака. Но сейчас было не время для подобного рода рассуждений. «Книга Памяти и Забвения» предупреждала ее — не оставайся долго на одном и том же месте, когда находишься в Смерти, потому что можешь встретить Нечто. Это Нечто лучше не встречать.
— Кто же будет охранять мое тело, если ты останешься здесь? — спросила она неодобрительно. Если с ее телом что-нибудь случится там, в Жизни, ей не останется ничего иного, как идти вперед по течению реки или самой стать Мертвым духом, который вечно стремится вернуться в Жизнь, для чего необходимо украсть чье-нибудь тело. Еще она могла бы стать тенью, пьющей живую человеческую кровь, чтобы избежать окончательной смерти.
— Если кто-нибудь приблизится, я узнаю об этом, — сказала Собака, обнюхивая воду. — Мы пойдем дальше?
— Нет! — воскликнула Лираэль. — Я собираюсь заглянуть в темное зеркало здесь. А ты немедленно отправляйся назад! Это Смерть, Собака, а не Ледник!
— Да? — буркнула Собака. Она умоляюще взглянула на Лираэль и добавила: — Но это же самый краешек Смерти, и…
— Назад! Сейчас же! — грозно приказала Лираэль.
Собака неодобрительно закатила глаза и нырнула. Спустя секунду ее уже не было — она исчезла в Жизни.
Лираэль тут же позабыла о ней. Она снова открыла зеркало и поднесла его к правому глазу.
«Смотри в зеркало одним глазом, — говорилось в книге, — а другим смотри в Смерть, чтобы не пропустить какую-нибудь опасность». Хороший совет, но неудобный, подумала Лираэль, пытаясь сосредоточиться на двух вещах одновременно. Через минуту мутная поверхность зеркала начала проясняться, темнота, казалось, рассеивалась. В зеркале Лираэль увидела не свое отражение и не холодную реку Смерти. Она видела кружащиеся огоньки. Вдруг она сообразила, что это не огоньки, а солнце, которое со страшной скоростью описывает по небу круги. Солнце, однако, двигалось в обратном направлении. Лираэль ощутила небывалый подъем чувств. Она поняла, что магия уже началась. Теперь необходимо было мысленно выразить, что именно она хочет увидеть. Девушка начала формировать в уме образ матери. Перед глазами вставал нарисованный углем рисунок, который тетя Киррит подарила ей много лет назад, а не собственные воспоминания раннего детства Лираэль.
Мысленно держа перед глазами портрет матери, Лираэль вслух произносила заклинания из книги, упоминая символы власти и команды, призванные заставить темное зеркало показать ей то, что она хотела увидеть.
— Моя мать, которую я немного знала, — говорила Лираэль. Слова звучали громко над сумрачной рекой. — Мой отец, которого я совсем не знала! Желаю увидеть вас сквозь пелену времени. Да будет так!
Когда Лираэль начала говорить, стремительный обратный ход солнца замедлился, и она вдруг почувствовала, что погружается в зеркало, пока солнце не заполнило все поле зрения, слепя ее своим сиянием. Затем оно зашло, и наступила темнота.
Постепенно темнота отступила, и Лираэль увидела комнату. Другим глазом Лираэль не выпускала из виду реку Смерти, и изображение в зеркале будто бы накладывалось на окружающий пейзаж. Обе картинки были смазаны, как если бы в глазах Лираэль стояли слезы. Она несколько раз моргнула, но видение не стало отчетливее.
Перед ней была большая комната или зал. Всю заднюю стену занимало огромное окно, выложенное цветным стеклом. Лираэль чувствовала, что в окне присутствует какая-то магия, потому что цвета и рисунки постоянно изменялись. Она не могла рассмотреть удивительное окно во всех деталях.
Длинный полированный стол стоял в центре зала. На нем находилось множество серебряных предметов: восковые свечи в канделябрах горели ровным желтым пламенем. Рядом стояли солонки и перечницы, соусницы и супницы. Еще там было множество других предметов, подобных которым Лираэль в жизни не видела. На столе был и жареный гусь, а вокруг него — множество тарелок.
У дальнего конца стола сидели двое людей. Лираэль пришлось напрячь зрение, чтобы получше разглядеть их. Мужчина сидел на стуле с высокой спинкой, похожем на трон. Несмотря на то, что он был одет в простую белую рубашку и на нем не было драгоценностей, было видно, что это человек, обладающий немалыми властью и богатством. Лираэль нахмурилась и немного наклонила зеркало, чтобы попробовать сделать изображение более четким.
Были, конечно, заклинания для улучшения резкости изображения, но Лираэль не хотела сейчас их произносить, чтобы случайно не стереть изображение вообще. Вместо этого она сосредоточилась на другом человеке. Его, то есть ее, так как это была женщина, Лираэль могла видеть лучше, чем мужчину. Это была ее мать. Ариэль, младшая сестра тети Киррит. Она была так красива в мягком свете восковых свечей. Ее длинные светлые волосы спадали великолепным водопадом вдоль спины, на шее красовалось ожерелье из сапфиров и бриллиантов.
Лираэль вгляделась пристальнее, видение прошлого прояснилось, и этих двоих стало лучше видно. Зато окружающая обстановка померкла, словно все цвета и весь свет собрались вокруг точки ее зрения. Вдруг и река начала исчезать. До Лираэль долетали звуки, словно бы она слушала разговор двух людей, эти звуки медленно приближались к ней. Это была речь аристократов — так редко говорили на Леднике.
— Я слышал много странных вещей под этой крышей, моя госпожа, — говорил мужчина, подливая себе вина, — но ничего не было страннее этого.
Слуга кинулся было к нему, но мужчина жестом отослал его.
— Я не это имела в виду, — ответила женщина. Ее голос показался Лираэль на удивление знакомым. Неужели она помнила этот голос? Ей было всего пять лет, когда Ариэль оставила ее. Затем она сообразила, что голос очень напоминал голос Киррит. Впрочем, этот был намного приятнее.
— И ни одна из твоих ясновидящих сестер не видела того, что ты хочешь от меня? — спросил мужчина. — Ни одна из Стражи Девятого Дня?
— Нет, ни одна, — ответила Ариэль, склоняя голову. Лираэль увидела, как ее лицо залилось краской. Она смотрела с удивлением. Ее мать смутилась! Но ведь Ариэль в зеркале была не намного старше ее самой. Во всяком случае, она казалась очень молодой. Мужчина, видимо, подумал о том же.
— Моя жена умерла восемнадцать лет назад, и у меня осталась дочь примерно твоего возраста. Я совсем незнаком с… с…
— Грезами юных девушек? Или безрассудностью молодости? — сердито прервала его Ариэль. — Мне двадцать пять лет, сэр, я не какая-нибудь дурочка, которая мечтает о самце. Я — дочь Клэйр, и не что иное, как Дар Зрения, привело меня сюда к мужчине, которого я никогда раньше не встречала и который достаточно стар, чтобы быть моим отцом!
Мужчина опустил кубок и печально улыбнулся, но его глаза смотрели устало и серьезно.
— Примите мои извинения, госпожа. По правде говоря, мне послышался какой-то пророческий глас, когда вы сегодня впервые заговорили со мной, но я отнес это на счет воображения. Я должен буду завтра уехать, меня ждет опасное дело. У меня нет времени думать о любви, и я, поверьте, плохой отец. Даже если бы я не уезжал завтра и смог остаться с вами, ребенок, которого вы понесете, вряд ли увидит когда-нибудь своего отца.
— Любовь тут ни при чем, — спокойно возразила Ариэль, выдерживая его взгляд. — Ребенка можно зачать и за одну ночь, на это не обязательно тратить целый год. Как вам будет угодно, но я видела ее. А что касается отсутствия отца, то боюсь, что у нее вообще долгое время не будет никого из родителей.
— Вы говорите так уверенно, — сказал мужчина. — Клэйр часто видят множество нитей, из которых так или иначе может позже сплестись будущее.
— В данном случае я вижу единственную нить, сэр, — сказала Ариэль. Она поднялась, подошла к мужчине и взяла его бледную руку в свои смуглые тонкие пальцы. — Я нахожусь здесь потому, что меня призвали мои видения, дарованные мне моей кровью, точно так же, как вы правите благодаря своей. Таково предназначение судьбы, дорогой кузен. Но может быть, мы по крайней мере насладимся нашей единственной ночью, позабыв доводы рассудка. Идем в постель.
Мужчина, видимо, колебался, перебирая пальцы Ариэль. Затем рассмеялся и поднес ее руку к губам для почтительного поцелуя.
— Ты права, дорогая, — сказал он, поднимаясь. — Я не знаю, что это все значит и какое там будущее мы будем создавать. Ох, как я устал от ответственности и осторожности! Идем в постель, милая кузина!
Они обнялись, и Лираэль зажмурила правый глаз. Ее охватило чувство смущения и стыда. Если бы она продолжала подсматривать, то увидела бы момент собственного зачатия, и это было чрезвычайно неловко. Но видение оставалось даже при закрытых глазах, так что Лираэль пришлось сморгнуть его, на этот раз вместе с настоящими слезами.
В глубине души она ожидала, конечно, большего. Может, ее родители любили друг друга тайно, может, их связывали некие узы, и все это сейчас открылось бы их дочери. Но, по-видимому, она оказалась последствием случайного свидания, которое, впрочем, было предсказано воспаленным воображением ее матери. Лираэль подумала, что хуже этого ничего и быть не могло. И главное, она так и не узнала, кто же был ее отцом, хотя кое-что из увиденного и услышанного наводило на определенные мысли.
Лираэль захлопнула зеркало и засунула его за пояс. Только сейчас она поняла, что звук, исходящий от Первых Ворот, стих. Что-то пробиралось через водопад из глубочайших недр Смерти.

Глава тридцать шестая. ОБИТАТЕЛЬ СМЕРТИ

Но сразу же после того, как Лираэль заметила, что Первые Ворота безмолвствуют, грохот падающей воды возобновился. Чем бы это ни было, оно уже явилось и находилось в данный момент у первого рубежа Смерти. Где-то здесь, совсем рядом. Лираэль судорожно оглядывалась по сторонам, но так и не заметила никакого движения.
Свет был слишком серым, а речная гладь — слишком плоской, чтобы по одному звуку вычислить, насколько близко или далеко от нее находятся Первые Ворота. Она знала, что они должны быть окутаны туманной дымкой, но не видела ничего похожего.
Лираэль достала меч и трубки, а затем попятилась по направлению к Жизни. Она подошла к ней настолько близко, что даже ощутила спиной ее тепло. Лираэль прекрасно знала, что ей теперь следует пересечь грань, но любопытство удерживало ее на месте. Очень уж хотелось хоть одним глазком взглянуть на обитателя Смерти.
Но как только он начал приближаться, все любопытство мигом пропало и ужас охватил ее. Нечто стремительно двигалось по направлению к ней против течения. Скрытое под водой, оно оставляло на поверхности две разбегающиеся волны, было огромным и невидимым, то есть оно умело маскироваться так, что Лираэль не могла распознать его своими органами чувств.
Даже волны она увидела случайно, только потому, что специально искала.
Лираэль безумно захотела немедленно снова оказаться в Жизни, но в этот момент V-образная фигура внезапно взмыла из воды в воздух и взорвалась с жутким грохотом. Она заполнила собой все небо. Перед Лираэль разверзлась пучина огня и тьмы, которая вскоре приняла форму какой-то чудовищной фигуры. В руке фигура держала колокольчик. Этот колокольчик звенел властным голосом, и Лираэль неподвижно застыла на грани Жизни и Смерти.
Это звенел Саранет. Лираэль сразу поняла это, голос колокольчика отозвался в каждой клеточке ее тела. Она окаменела, застыла на месте и не смогла сделать последний шаг в Жизнь. Это был примитивный колокольчик, не принадлежавший Хартии, в отличие от трубок Лираэль или колокольчиков Аборсен. В этом было больше власти, но гораздо меньше искусства. Лираэль ощущала эту власть, желавшую получить ее душу, ощущала неумолимую силу ненависти, готовую сломить ее жалкое сопротивление. Лираэль теперь могла отчетливо разглядеть чудовище, из тела которого бил пар, словно от раскаленного утюга, опущенного в воду.
Это был Хедж, некромант из видения, которое близнецы показывали Лираэль. Она чувствовала, как внутри него полыхает огонь Свободной магии. От некроманта шел такой жар, что он пробивался даже сквозь холод Смерти.
— На колени перед господином! — загремел Хедж, делая к ней шаг. В одной руке он держал колокольчик, в другой — черный меч. В глазах плескалось жидкое пламя. Его голос был грубый и хриплый, слова вылетали вместе с огнем и дымом.
Повеление некроманта подействовало на Лираэль как удар, и она почувствовала, что колени подгибаются и ноги подкашиваются. Хедж уже взял над ней власть. Глубокий командный голос Саранета все еще звучал у нее в ушах, отдавался эхом в ее голове. Она знала, что никогда его не забудет.
Хедж приближался, подняв меч над головой. Лираэль знала, что еще немного — и этот меч падет на ее незащищенную шею. Свой меч она держала в руке, и знаки Хартии полыхали на нем подобно золотым солнцам. Вдруг Нейма сердито звякнул, почувствовав близость враждебной Свободной магии. Но правую руку Лираэль словно парализовало. Вся она окостенела от ужасных чар колокольчика.
В отчаянии девушка попыталась оживить руку, но тщетно. Затем она попробовала войти в Хартию, чтобы найти в ней хоть какое-то защитное заклинание.
— На колени! — снова взревел некромант, и Лираэль упала в воду. Ледяная река стиснула живот и грудь. Мышцы на шее напряглись, когда Лираэль изо всех сил старалась удержать голову прямо. Но ее неуклонно тянуло вниз. Вдруг она сообразила, что если нагнуть голову еще чуть-чуть, то губы коснутся серебряных трубок, которые она все еще держала в окоченевшей левой руке. Лираэль так и сделала. Она больно ударилась губой о металл, даже не зная, какая именно трубка сейчас зазвучит. Самое худшее, если это окажется Астарель, и в этом случае они с некромантом оба полетят в глубины царства Смерти.
Она дунула, вложив последние силы в летящую чистую ноту, которая прорезалась сквозь отголоски эха колокольчика Хеджа.
Это оказалась трубка Кибет. Ее звук ударил Хеджа в тот момент, когда он уже замахнулся, чтобы обезглавить Лираэль. Голос Кибета обвился вокруг ног некроманта и развернул его в движении, напоминающем танцевальное па. Меч пролетел слишком высоко и не причинил Лираэль вреда. Кибет принялся крутить и вертеть взбешенного Хеджа, и он начал прыгать и выкидывать забавные коленца, рыча от ярости и с каждым шагом удаляясь по направлению к Первым Воротам.
Но даже после вмешательства Кибета сила Хеджа все еще не позволяла Лираэль вернуться в Жизнь. Ее руки и ноги были как ватные, а река словно зыбучий песок, готовый засосать ее в любой момент. В полном отчаянии она рванулась, чтобы высвободиться и выйти наконец в Жизнь, в день, к Собаке.
Вдруг чары, которые сковывали ее, наконец разорвались, и Лираэль буквально выпала навстречу солнечному свету и прохладному ветру. Но перед этим она еще успела услышать жуткий вой некроманта, слова которого звучали леденяще и ужасающе, как сама Смерть:
— Я знаю тебя! Ты не спрячешься от меня! Я тебя…
Лираэль не расслышала последней угрозы, так как полностью вошла в свое тело и восстановила в себе чувства, необходимые для живого мира. Как и предупреждала книга, все тело Лираэль было покрыто тонкой коркой льда. Только сейчас она начала ощущать, что промерзла до костей. Холод проник в каждую складку одежды. Даже на носу висела сосулька. Лираэль отломала ее, что причинило некоторую боль, и чихнула.
— Что! Что это было? — пролаяла Собака, прыгая вокруг. Ясное дело, она почуяла, что в Смерти Лираэль подверглась нападению.
— Н-некромант, — ответила Лираэль, содрогаясь всем телом. — Этот… из видения… которое мне Клэйр показывали. Хедж… Он… он… чуть не убил меня!
Собака взвыла страшным голосом, и вдруг Лираэль заметила, что она выросла и стала практически одного с ней роста. Собака ощерила огромные острые зубы прямо Лираэль в лицо.
— Я знала, что мне следовало остаться там с тобой, моя госпожа!
— Да, да, — пробормотала Лираэль. Она все еще с трудом говорила и дышала тяжело, со всхлипываниями. Страх еще не отступил полностью. Девушка, конечно, знала, что некромант не сможет достать ее здесь — для этого ему придется вернуться в свое тело, оставшееся в Жизни. К сожалению, ее маленький Кибет не смог отбросить его далеко. Он был достаточно силен для того, чтобы вернуться и наслать на нее Мертвых духов. Бестелесных духов. — Он пришлет кого-нибудь сюда. Бежим скорей!
Собака снова взвыла, но ничего не возразила, когда Лираэль, спотыкаясь, побрела через каменистый остров к Искательнице. Собака бегала кругами позади Лираэль, так что каждый раз, оглядываясь, девушка видела Собаку, стоявшую между ней и опасностью.
Через несколько минут они уже находились в безопасности, посреди стремительно бегущих вод Раттерлин. Лираэль в изнеможении повалилась на дно лодки, не забыв предварительно положить одну руку на руль. На Искательницу можно было положиться, она не собьется с курса.
— Я перегрызла бы этому некроманту горло! — прорычала Собака, дав Лираэль еще несколько минут потрястись от страха пережитого. — Уж он бы попомнил мои зубки!
— Я не думаю, что он бы заметил, если бы ты даже и перегрызла ему горло, — сказала Лираэль, снова содрогаясь. — Он был уже Мертв. Он сказал, что знает меня, — продолжала она медленно, глядя в небо и подставляя лицо солнцу. До чего было приятно ощущать его тепло. — Откуда он знает меня?
— Свободная магия пожирает некромантов, — пояснила Собака, переходя от воинственности к размышлению. — Власть, которую они стремятся получить, то есть Свободная магия, которую они как будто освоили, в конце концов уничтожит их самих. Эта власть узнала твою кровь. Возможно, он это имел в виду, когда говорил: «Я знаю тебя».
— Мне совсем не нравится, что кто-нибудь за пределами Ледника знает меня, — сказала Лираэль, снова начиная дрожать. — Знает, кто я такая. А тот некромант, может быть, сейчас где-то вместе с Николасом, в Жизни. Так что когда я найду Николаса, то найду и некроманта.
— Ой, давай мы подумаем об этом завтра. — Собака пыталась успокоить Лираэль, хотя голос ее звучал не очень убедительно: — Ну, по крайней мере, мы закончили на сегодня. На реке-то мы в безопасности.
Лираэль подумала и кивнула. Затем она наконец приподнялась, потянулась к Собаке и почесала ее за ушами.
— Собака, — сказала она с сомнением, — в тебе самой больше Свободной магии, чем магии Хартии в твоем ошейнике. Почему… Почему ты не любишь некроманта?
Собака зевнула так смачно, что Лираэль брезгливо отодвинулась. После этого животное склонило голову набок, подбирая слова для ответа.
— В самом начале вся магия была Свободной магией, она была необузданной, грубой, ни на что не направленной. Затем появилась Хартия, которая прибрала к рукам значительную часть Свободной магии и упорядочила ее, систематизировала, создала определенную структуру и символику. Свободная магия, которая не вошла в Хартию, осталась вне всяческих рамок, это Свободная магия некромантов, таких, как Стилкен, Маргру, Аналем, Горгер и всех остальных ужасных созданий, им подобных. Это стихийная магия, которая упорно остается вне Хартии. Еще была такая Свободная магия, которая помогала создавать Хартию, но сама не вошла в нее, — продолжала свой рассказ Собака, — она сильно отличается от той Свободной магии, которая не желает мирно сосуществовать с Хартией.
— Ты говоришь о каком-то Начале, — сказала Лираэль, которая не была уверена, что вполне понимает слова Собаки. — Но до Хартии ведь ничего не было? У нее нет ни начала, ни конца.
— У всего есть начало, — проворчала Собака, — и у Хартии тоже. Мне следует это знать, так как я присутствовала при ее возникновении, когда Семеро решили основать Хартию, а Пятеро отдали всю свою жизнь на ее создание. В каком-то смысле там была и ты, госпожа. Ты ведешь свой род от Пятерых.
— Я веду род от Пятерых Великих Основателей? — спросила Лираэль, потрясенная этой новостью. — Я помню стихотворение на эту тему. Должно быть, оно из тех, что все дети должны учить наизусть.
Она выпрямила спину, сложила руки за спиной, бессознательно приняв ту позу, в которой в детстве декламировала стихи.

Предыдущая страница 15 Следующая страница


Лираэль 16

Пять Великих Хартий землю создавали,
Взяв друг друга за руки, жизнь в ней засевали.
На одном, на Избранном, — корона сияет,
А Двое из Племени — Смерть подстерегают.
Пятеро и Трое — как раствор и камень,
Четверо все видят через лед и пламя.

— Да, — сказала Собака, — отличное стихотворение. Надо бы и щенков заставлять учить его наизусть. Великие Основатели — краеугольные камни Хартии. Родословные, Стена, Камни Хартии — все произошло от изначального самопожертвования Пятерых, которые влили свою силу в мужчин и женщин — твоих предков по прямой линии. Некоторые из них, в свою очередь, передали силу камням и извести — скрепляющему раствору. Полагали, что если взять только их кровь, то заклятие можно будет легко расколдовать и уничтожить.
— Так-так. Значит, если Пятеро были… растворены в Хартии, что же произошло с оставшимися двумя? — спросила Лираэль. Все эти новости она воспринимала со сложным чувством. Ее всю жизнь учили, что Хартия вечно была, есть и будет. — Ты же сказала, что основать Хартию решили Семеро.
— Сначала их вообще было Девять, — как бы между прочим заметила Собака. — Эти Девять были те, кто обладал наибольшей силой, сознательным мышлением и Даром предвидения, что и выделило их из всех десятков тысяч существ, порожденных Свободной магией. Все эти тысячи болтались по всему миру и делали что хотели. Но из этих Девятерых лишь Семеро согласились основать Хартию. Восьмой попытался просто уклониться от работы, но в конечном счете они заставили его служить Хартии. Девятый начал сопротивляться, но потерпел поражение.
— Ладно, это номера Восемь и Девять, — сказала Лираэль, загибая пальцы. — Было бы намного проще разобраться, если бы у них были не номера, а имена. В любом случае ты до сих пор не сказала, что случилось с Шестым и Седьмым. Почему они не присоединились к Великим Основателям?
— Они отдали огромную часть своей силы в родословные, однако не пожелали расстаться со своей сущностью, — ответила Собака. — Но я полагаю, что они просто не так устали от одинокого существования. Они хотели продолжать свой путь. Может, они просто хотели со стороны посмотреть, что получится у других. И у Семерых, конечно, были имена. Это названия колокольчиков и трубок, что висят сейчас на твоем поясе. Каждый из них хранит некоторую часть той силы Семерых, которая существовала до основания Хартии.
— А ты… Ты же не одна из Семерых, а? — робко поинтересовалась Лираэль. Она и представить себе не могла, что один из Создателей Хартии удостоит Лираэль чести быть ее другом. Или останется им, когда истина будет установлена.
— Я — Невоспитанная Собака, — ответила Собака и лизнула Лираэль в щеку. — Я присутствовала при возникновении в начале Хартии. И я всегда буду твоим другом, Лираэль. Ты это знаешь.
— Надеюсь, — с некоторым сомнением в голосе проговорила Лираэль. Она крепко обняла Собаку, уткнувшись лицом в теплую собачью шею. — И я всегда буду твоим другом.
Собака терпеливо ждала, пока у Лираэль пройдет прилив нежности, но уши держала на макушке, внимательно прислушиваясь к окружающему миру. Ее нос постоянно нюхал воздух, пытаясь уловить тот запах Смерти, что принесла с собой Лираэль. Это был тревожный запах. Собака очень надеялась, что он существует только в ее воображении или памяти. Это не был запах некроманта. Запах, что мерещился сейчас Собаке, был намного, намного старше и гораздо страшнее.
Лираэль потянулась назад, чтобы снова взяться за руль. Искательница продолжала идти по курсу самостоятельно, но Лираэль ощутила волну ее признательности, когда знаки Хартии расцвели под ее рукой, согревая и утешая лодку после леденящего холода Смерти.
— Мы, вероятно, сегодня пройдем Синдлскую переправу, — заметила Лираэль. Она нахмурила брови, вспомнив все карты, которые сворачивала, разворачивала, каталогизировала и реставрировала в библиотеке. — У нас еще достаточно времени в запасе. Должно быть, мы уже прошли около двадцати лье!
— Навстречу опасностям, — пробурчала Собака, устраиваясь поудобнее в ногах у Лираэль. — Мы не должны забывать об этом, моя госпожа.
Лираэль кивнула, думая о своем путешествии к некроманту в Смерть. Теперь, в лучах солнца, когда лодка так радостно скользила по волнам вниз по реке, все пережитое казалось совершенно нереальным. Но все же то, что случилось, произошло на самом деле. И если слова некроманта были правдой и он действительно знал ее, то мог также знать, куда она направляется. И если она покинет Раттерлин, то, возможно, станет легкой добычей для Мертвых служителей некроманта.
— Наверное, мне скоро придется создать кожу Хартии, — сказала Лираэль. — Лающую сову. На всякий случай.
— Неплохая идейка, — довольно безучастно отозвалась Собака. Она положила морду на ногу Лираэль и пускала обильную слюну. — Кстати, ты видела что-нибудь в темном зеркале?
Лираэль заколебалась и ответила не сразу. Видение прошлого совсем вылетело из головы после нападения некроманта.
— Да, — наконец произнесла она.
Собака подождала продолжения рассказа, но его не последовало, и тогда она заговорила сама:
— Вот что, выходит, ты теперь Хранительница памяти. Первая за последние пятьсот лет, если я не ошибаюсь.
— Думаю, не ошибаешься, — подтвердила Лираэль, избегая смотреть Собаке в глаза. Она не хотела быть Хранительницей памяти. Так книга называла тех, кто видел прошлое. Она хотела видеть будущее.
— Ну и что же ты видела? — нетерпеливо спросила Собака.
— Своих родителей. — Лираэль бросило в краску от мысли о том, что она подглядывала, как они занимались любовью. — Моего отца.
— Ну и кто он?
— Не знаю. Я, может быть, узнала бы его, если бы увидела портрет. Или ту комнату, где они находились. Хотя это, конечно, совершенно не важно.
Собака фыркнула, уставившись на Лираэль и думая, что та шутит. Очевидно, это было очень важно, но Лираэль не хотела говорить об этом.
— Ты — моя семья, — быстро проговорила Лираэль и порывисто обняла Собаку. Затем отвернулась и стала вглядываться в сверкающие на солнце воды Раттерлин. Собака на самом деле была единственным членом ее семьи, она значила для Лираэль даже больше, чем Клэйр, среди которых она прожила всю свою жизнь.
Они ясно показали ей, что она никогда не станет такой, как они. Думая об этом, девушка покрепче завязала платок на голове и вспомнила ощущение шелковой ткани на лице, когда ей завязывали глаза.

Глава тридцать седьмая. ВАННА ПОСРЕДИ РЕКИ

Лираэль провела первую в жизни ночь вне Ледника Клэйр, встав на якорь у длинного узкого острова в самой середине Раттерлин. Со всех сторон лодку окружало по меньшей мере четыреста ярдов воды. Течение здесь было быстрым, а глубина вполне достаточная, чтобы чувствовать себя спокойно.
Лираэль проснулась на рассвете. Позавтракала яблоком и куском черствого пирога с корицей, попила воды из реки и принялась звать Собаку. Та не замедлила явиться. Оказывается, она уже успела побывать на острове и теперь возвращалась вплавь, пыхтя и отдуваясь. Лираэль подняла якорь и уложила цепь.
Они едва успели поднять парус и приготовились ловить попутный ветер, как Собака внезапно приняла боевую стойку и издала предупреждающий лай.
Лираэль резко пригнула голову, так, чтобы ее не было видно над палубой, и принялась смотреть в щель между досками туда, куда Собака, повизгивая от возбуждения, указывала передней лапой. Примерно в трехстах ярдах ниже по течению виднелся какой-то предмет. Сначала Лираэль не могла взять в толк, что бы это могло быть — нечто металлическое на поверхности реки. Когда же она наконец поняла, что это такое, то вынуждена была протереть глаза и посмотреть туда еще внимательнее, так как первое впечатление было очень уж невероятным.
— Похоже на металлическую ванну, — растерянно проговорила она, — а внутри — человек.
— Это и есть ванна, — отозвалась Собака, — и человек в ней. Там еще что-то… натяни-ка стрелу, моя госпожа.
— Он, похоже, без сознания. Или мертвый, — сказала Лираэль. — Может, просто проплыть мимо, а?
Но она передала управление Искательнице и взяла лук и стрелу.
Казалось, Искательница, как и Собака, предпочитала действовать с осторожностью, потому что немного свернула в сторону от объекта их внимания. Ванна двигалась значительно медленнее лодки, подгоняемая только течением. Искательница легко могла обогнуть ванну, описав вокруг нее большую дугу, а затем продолжать путь.
Лираэль этого и хотела. Ей не улыбалось иметь дела с незнакомцами без крайней необходимости. Впрочем, ей бы все равно рано или поздно пришлось общаться с людьми, а этот человек явно терпел бедствие. Иначе как он оказался бы посреди Раттерлин в таком странном судне?
Лираэль вздохнула и надвинула платок ниже на лоб, чтобы по возможности скрыть лицо. Когда они оказались на расстоянии около пятидесяти ярдов и практически уже обогнали ванну, Лираэль положила стрелу на тетиву, но не натянула лук. Человек в ванне определенно не подозревал о приближении Искательницы, так как лежал совершенно неподвижно, на спине, свесив руки и ноги за края ванны. На груди у него что-то сверкало.
— Колокольчики! Это некромант! — потрясенно воскликнула Лираэль, натягивая тетиву.
Он не был похож на Хеджа, но некроманты ведь всегда таят в себе опасность. Прицелиться в него из лука означает лишь проявить осторожность.
В отличие от своих Мертвых Рук некроманты не боятся бегущей воды. Этот, возможно, притворялся раненым, чтобы устроить ей засаду.
Стрела уже готова была слететь с лука Лираэль, когда Собака неожиданно гавкнула:
— Погоди! Он не пахнет некромантом!
Лираэль от испуга вздрогнула, стрела случайно слетела с тетивы и прошла в каком-то футе от головы лежащего. Если бы он вдруг сел, то она пронзила бы ему горло и убила наповал.
Как только раздался всплеск от упавшей в воду стрелы, маленький белый котик выскочил откуда-то со дна ванны, взгромоздился на грудь человеку и зевнул. Собака немедленно разразилась яростным лаем и рванулась в воду. Лираэль едва успела бросить лук и вцепиться в собачий хвост. К счастью, ей удалось удержать Собаку в лодке. Собачий хвост мотался так сильно, что Лираэль с трудом могла устоять на месте. Было ли это простое дружелюбие, или Собака так обрадовалась перспективе погоняться за котом, Лираэль не знала.
Поднявшийся шум наконец разбудил человека. Он медленно сел, разминая онемевшие конечности. Кот уселся к нему на плечо. Спросонья человек повертел головой во все стороны, видимо желая найти источник лая, и, когда увидел лодку, первым делом выхватил меч.
Лираэль поспешно подобрала лук и натянула новую стрелу. Искательница повернулась к ветру так, чтобы замедлить ход и дать Лираэль возможность обрести устойчивое положение для стрельбы. Кот открыл рот и, зевнув посередине фразы, спросил:
— Ну и чего вы здесь делаете?
Лираэль подскочила от удивления и чуть не уронила лук. Едва она собралась ответить, как сообразила, что кот обращается к Собаке.
— Хм, — ответила Собака. — Я полагаю, что такой наглый проныра, как ты, сам знает ответ на этот вопрос. Как тебя теперь зовут, негодяй? И что это за жалкий оборванец там с тобой?
— Чаще всего меня зовут Моггет, — ответил кот. — А какое имя ты…
— Этот жалкий оборванец, между прочим, сам умеет говорить, — сердито прервал их человек. — Кто вы или что? И ты тоже, девочка! Это лодка Клэйр, насколько я знаю. Угнала ты ее, что ли?
Искательница аж подскочила от подобного оскорбления, а Лираэль натянула тетиву крепче, прилаживая стрелу пальцами правой руки. Это был определенно весьма самонадеянный оборванец, да к тому же еще и младше ее. И у него были колокольчики некроманта! К тому же он был довольно симпатичный, что не предвещало ничего хорошего. Красивые мужчины всегда приставали к ней в трапезной, уверенные, что она не отвергнет их ухаживаний.
— Я — Невоспитанная Собака, — сказала Собака довольно дружелюбно. — Сопровождаю Лираэль, дочь Клэйр.
— А, значит, тебя тоже своровали, — ворчливо ответил нахал. Казалось, он жестоко страдал, а Моггет причинял ему дополнительный дискомфорт и неловкость.
— Я — Лираэль, дочь Клэйр, — произнесла Лираэль. От злости она забыла, что обычно сама себя считала самозванкой. — А вот ты — кто или что? Кроме того, что ты невыносимый грубиян?
Молодой человек пристально смотрел на нее. Лираэль нагнула голову и залилась краской. Она хорошо знала, о чем он подумал.
Она в принципе не могла быть дочерью Клэйр. Все Клэйр были высокие, красиво одетые блондинки. Она же была темноволосая, одетая в какое-то старье. Ее ярко-красный жилет совершенно не был похож на усыпанные звездами белые одеяния Клэйр, которые он видел в Билайзере. Ей не хватало холодноватой отчужденности и равнодушной самонадеянности провидиц. Ему всегда становилось не по себе, когда он, бывало, случайно сталкивался с ними в коридорах Дворца.
— Ты не похожа на дочь Клэйр, — сказал он наконец. — Но я думаю, придется тебе поверить.
— Погоди! — воскликнула Лираэль. — Ты-то кто такой? И почему у тебя колокольчики некроманта?
Парень посмотрел вниз. Он и забыл, что повесил на шею этот футляр. Теперь он заметил, как тяжело тот давил на грудь и затруднял дыхание. Он принялся снимать его с себя, одновременно пытаясь придумать, что бы ответить, но Моггет опередил его:
— В самом деле, госпожа Лираэль, этот оборванец, как ваша подруга весьма кстати определила его, есть не кто иной, как Его Высочество Принц Сэмет, наследный Аборсен. Отсюда и колокольчики. Но перейдем к более важным делам. Не могли бы вы спасти нас? Персональное судно Принца Сэмета не совсем то, к чему я привык, а ему хочется поймать для меня рыбку еще до того, как я отойду к утреннему сну.
Лираэль вопросительно посмотрела на Собаку. Она знала, кто такой Принц Сэмет. Но с чего бы это сыну Короля Тачстоуна и Аборсен Сабриэль плавать в ванне по Раттерлин на расстоянии многих лье от ближайшего человеческого жилья?
— Он королевский Принц, что верно, то верно, — подтвердила Собака и потянула носом. — Я чую запах его крови. Он ранен и потому так несдержан, но не больше, чем щенок, поверь. Тебе надо остерегаться этого Моггета. Я его уже давно знаю. Он слуга Аборсен, это правильно, но он связан и со Свободной магией. Он служит Аборсен не по доброй воле, и, если хочешь справиться с котом, никогда не расслабляйся при нем, не позволяй ему взять над тобой верх.
— Я думаю, нам надо подобрать их, — сказала Лираэль с тайной надеждой, что Собака категорически возразит. Но та лишь кивнула. Искательница наконец поняла, что от нее требуется, и начала медленно подплывать к ванне.
Лираэль вздохнула и отложила лук, но на всякий случай вытащила меч. Что, если этот Принц Сэмет все-таки некромант, а вовсе не наследный Аборсен?
— Положи меч рядом с собой, — приказала Лираэль. — И ты, Моггет, сядь у ног Принца. Когда мы подойдем ближе, не двигайтесь, пока я не скажу.
Сэм ответил не сразу. Лираэль видела, как он шепчется с котом, и вдруг поняла, что они тоже их боятся и сомневаются.
— Ладно! — крикнул Сэмет после того, как кот высказался, и бережно положил свой меч на дно ванны, рядом с колокольчиками. Казалось, он был чем-то встревожен, Лираэль заметила это, когда они подошли ближе. На щеках Принца играл болезненный румянец. Моггет грациозно спрыгнул вниз и скрылся с глаз. Импровизированное судно продолжало плыть по течению. Искательница тоже двигалась, но против ветра, чтобы подойти поближе к ванне.
Борта лодки и ванны глухо стукнулись друг об друга. Лираэль очень удивилась, увидев, как глубоко в воде сидит эта ванна. Принц бросил на нее сердитый взгляд, но, верный своему слову, не двинулся с места.
Лираэль быстро протянула левую руку и дотронулась до знака Хартии на лбу Принца. Меч она держала так, что была готова ударить в любой момент, если бы знак оказался фальшивым или неправильным. Но ее пальцы ощутили знакомое тепло истинной Хартии, яркой и сильной.
Все еще колеблясь, Сэм тоже протянул руку. Лираэль кивнула, и он двумя пальцами прикоснулся к ее лбу. Знак Хартии ослепительно засиял, даже ярче, чем солнечные блики на реке.
— Ну, полагаю, ты можешь вылезать из своей ванны, — сказала Лираэль, первой нарушая молчание. Она вдруг снова заволновалась оттого, что придется впустить на лодку незнакомца. Что она будет делать, если он примется все время разговаривать, или попытается поцеловать ее, или еще что-нибудь, мало ли? Не похоже, что он так изможден, что уж совсем ничего не может. Она отложила меч, чтобы помочь ему подняться на лодку. Девушка не смогла удержаться и брезгливо сморщила нос. От Сэма пахло кровью, грязью и страхом, и он, по всей видимости, уже много дней не мылся.
— Спасибо, — пробормотал юноша, карабкаясь на борт. Его ноги подгибались и плохо слушались. Лираэль заметила, что он прикусил губу, явно от боли, но удержался и не вскрикнул. Повалившись на палубу, он перевел дух и проговорил слабым голосом: — Не могла бы ты забрать мой меч, колокольчики и седельные сумки? Я боюсь, что сам не смогу…
Лираэль поспешно исполнила его просьбу. В последнюю очередь она подняла сумки. Как только они очутились на палубе Искательницы, баланс ванны нарушился, она накренилась, черпнув изрядное количество воды. Затем снова выпрямилась и поплыла вниз по течению. Потом маленькая волна перехлестнула через край, и старая посудина медленно пошла ко дну, словно странная серебряная рыбина. Она еще долго отсвечивала серебром сквозь толщу прозрачной воды, пока не исчезла совсем.
— Прощай, храбрый корабль, — прошептал Сэм, глядя, как ванна тонет и погружается в темные глубины. Затем он откинулся назад и вздохнул — отчасти от боли, отчасти от облегчения.
Моггет уже давно прыгнул на палубу и теперь смотрел на Собаку. А та — на него. Они находились так близко друг к другу, что их носы почти соприкасались. Они просто сидели так и молча глядели друг на друга, но Лираэль подумала, что они, возможно, общаются каким-то способом, что неведом их хозяевам. Дружелюбными они даже не старались казаться. Оба выгнули спины, а Собака даже рычала, низко и утробно.
Лираэль же занялась тем, что помогала Искательнице найти подходящий фарватер. Лодке, впрочем, едва ли требовалась ее помощь, но управлять девушке было куда легче, чем разговаривать. Однако в конце концов молчание стало слишком тягостным. Двое животных по-прежнему стояли нос к носу. Наконец Лираэль почувствовала, что должна хоть что-нибудь сказать.
— Слушай… Что с тобой случилось? — спросила она Сэма, который вытянулся на палубе на всю длину лодки. — Почему ты плыл в ванне?
— Долго рассказывать, — слабым голосом ответил Сэм. Он попытался подняться повыше и сесть, чтобы лучше ее видеть, но голова его бессильно упала назад и стукнулась о мачту. — Ох! Короче говоря, я убегал от Мертвецов, и ванна оказалась единственным плавучим средством, которое я смог достать в тот момент.
— Мертвецы? Что, здесь, недалеко? — спросила Лираэль, которую немедленно бросило в дрожь при одном воспоминании о собственном первом опыте знакомства со Смертью. И с некромантом Хеджем. Она предполагала, что в Жизни он окажется где-нибудь рядом с Красным озером, как ей показали в видении. Возможно, Хедж где-то рядом, прямо сейчас…
— Семь лье вверх по течению, прошлой ночью, — продолжал Сэм, трогая пальцами раненую ногу. Было больно, и нога в штанине сильно распухла. Очевидно, заговор против распространения инфекции не подействовал из-за его ослабления и перенапряжения.
— Выглядит плохо, — сказала Лираэль, увидев темное кровяное пятно, которое проступило сквозь плотную ткань одежды. — Это сделал некромант?
— Что? — спросил Сэм, почти теряя сознание. Напрасно он потревожил рану. — Нет, к счастью, никаких некромантов там не было. Мертвые выполняли свои задания, но как-то странно. Меня ранили раньше.
Лираэль задумалась на минуту, не зная, что еще сказать. Но все же он был королевский Принц и наследный Аборсен.
— Видишь ли, я вчера победила некроманта, — сказала она.
— Что?! — воскликнул Сэм и сел рывком. — Некроманта? Здесь?
— Не совсем. Мы были в Смерти. Я не знаю, где он находился физически.
Сэм застонал и снова повалился назад. На этот раз Лираэль была начеку и успела поймать его голову, чтобы он не стукнулся снова.
— Спасибо, — простонал Сэм. — Он был… такой тощий и лысый, в красных доспехах?
— Да, — прошептала Лираэль. — Его зовут Хедж. Он хотел отрубить мне голову.
Сэм, казалось, поперхнулся и повернул голову к борту. Мышцы его шеи напряглись. Лираэль едва успела отдернуть руки, как его вырвало. Сэм посидел немного, свесив голову за борт, потом вяло ополоснул лицо холодной речной водой.
— Извини, пожалуйста, — сказал он, — это нервное. Ты сказала, что победила некроманта в Смерти? Но ты же Клэйр. Клэйр не ходят в Смерть. То есть я хочу сказать, что туда вообще никто не ходит, за исключением некромантов и моей матери.
— И меня, — сказала Лираэль. Она снова покраснела. — Я тоже хожу. Я — Хранительница памяти. Мне надо было найти там одну вещь. Кое-что в прошлом.
— Что это такое — Хранительница памяти? Что общего у прошлого со Смертью?
Сэм чувствовал, что сходит с ума. Либо Лираэль бредила, либо он никак не мог понять, что она говорит.
— Я думаю, — вмешалась Собака, оторвавшись от своего общения нос к носу с котом, — что моей госпоже следует обработать твою рану, юный Принц. И тогда мы все начнем сначала.
— Это может занять много времени, — недовольно промурлыкал Моггет, одновременно высматривая рыбу за бортом. О чем бы они там ни беседовали с Собакой, было видно, что кот проиграл.
— Некромант, — прошептал Сэм, — он тебя тоже поджег?
— Нет, — ответила Лираэль, заинтригованная, — а кого он поджег?
На этот раз смутилась она. Но Сэм не ответил. Его веки дрогнули, а затем закрылись.
— Обработай рану, моя госпожа, — сказала Собака.
Лираэль раздраженно фыркнула, достала нож и начала разрезать штанину. Одновременно она вошла в Хартию, вытащила нужные знаки и стала произносить заклинание для того, чтобы очистить рану и заставить ткани снова срастись.
Объяснения пришлось отложить.

Глава тридцать восьмая. «КНИГА МЕРТВЫХ»

Объяснений пришлось ждать почти весь день, потому что Сэм спал до тех пор, пока Искательница не ткнулась носом в песчаную отмель. Лираэль начала устраивать лагерь на острове. За обедом из копченой рыбы и печенья они поведали друг другу свои истории. Лираэль была немало удивлена тем, как легко оказалось разговаривать с Принцем. Почти как беседовать с Собакой. Может быть, это происходило оттого, что он не был Клэйр, подумала она.
— Значит, ты видела Николаса, — с трудом сказал Сэм, — и он, естественно, находится с этим некромантом, Хеджем. Они ищут одну ужасную вещь, которая принадлежит Свободной магии. Я думаю, это ловушка молний, он мне о ней писал. Я надеялся, что все это лишь совпадение. Очень глупо с моей стороны. Ник в жизни не стал бы иметь дела с врагом. Он отправился к Красному озеру потому, что услышал что-то интересное.
— Я сама ничего не видела, — неохотно призналась Лираэль, чтобы предотвратить его просьбу применить Дар Зрения и что-нибудь еще разузнать. — Понимаешь, мне его показали. Страже потребовалось больше полутора тысяч Клэйр для того, чтобы увидеть эту западню. Но они не знают точно, когда это было… или будет. Может быть, этого еще и не было.
— Не знаю, как долго Ник находится в Королевстве, — сказал Сэм. — И я не думаю, что он уже успел добраться до Красного озера. И раскопки, которые ты видела, могли начаться без него. А Мертвецы в синих капюшонах и шарфах, должно быть, беженцы из Саутерлинга. Они преодолели Стену более месяца назад.
— Ну а согласно другой версии Клэйр, я найду Николаса на Красном озере, и это случится не знаю когда, но скоро, — сказала Лираэль. — Но я не хочу идти туда без подготовки. Тем более не хочу, если Хедж тоже там.
— С каждым днем ситуация усложняется, — проговорил Сэм, хватаясь за голову. — Я должен оповестить о происходящем Эллимер. И я прямо не знаю… вернуть моих родителей из Анселстьерры. И тогда останется беспокоиться только за саутерлингцев. Может быть, моя мать вернется, а отец останется в Анселстьерре…
— Я думаю, что Клэйр уже всем все сообщили, — высказала предположение Лираэль, — но им не известно то, что знаем мы, поэтому нам тоже следует послать весть. Тем не менее, нам и самим придется действовать, не правда ли? Ты подумай, как много времени пройдет, прежде чем Король и Аборсен услышат хоть что-нибудь обо всем этом, не считая даже обратного пути гонца.
— Да уж, — подтвердил Сэм довольно вяло. — Я лишь хочу, чтобы Ник дождался меня у Стены.
— У него, скорее всего, не будет иного выбора, — сказала Собака, которая уже свернулась у ног Лираэль и слушала их разговор. Моггет тоже развалился неподалеку, протянув лапы к догорающему костру. Рядом с ним лежали тщательно обглоданные рыбьи скелетики. Моггет заснул сразу после того, как закончил свой обед, и пропустил разговор Сэма и Лираэль.
— Да… да, — сказал Сэм отстраненно, разглядывая шрамы на запястьях. — Этот Хедж, наверное, перехватил его, когда мы были у границы. С тех пор я не видел Ника. Мы с ним лишь переписывались. Буду искать этого дурачка во что бы то ни стало.
— Он выглядел очень больным, — сочувственно сказала Лираэль. — Он тогда протянул руку и сказал «привет»… Он был болен и растерян. Я думаю, что на него так действовала Свободная магия, хотя сам он того не осознавал.
— Ник никогда до конца не понимал, как здесь все устроено, и не верил, что магия существует, с ней можно работать, — сказал Сэм, задумчиво глядя на краснеющие угли. Ник, становясь старше, делался все хуже. Он задавал вопросы и отвергал любое утверждение, которое, по его мнению, противоречило его пониманию сил природы и механизмов действия мира.
— Я не понимаю Анселстьерру, — сказала Лираэль, — то есть я слышала о ней, но у меня складывается такое ощущение, что это как будто другой мир.
— А это и есть совсем другой мир, — сказала Собака.
— Он всегда представлялся мне менее реальным, чем этот, — сказал Сэм. Он все еще смотрел на огонь и, казалось, почти не слушал, о чем идет речь. Он наблюдал за полетом искр, пытаясь сосчитать их. — Будто бы это сон с подробностями, но какой-то размытый, как акварельный рисунок. Он был как-то мягче, хотя там был электрический свет и техника. Может, это потому, что в школе мы почти не изучали магию и находились слишком далеко от Стены. Я мог сплетать тени и показывать фокусы со светом, но не всегда, а только когда ветер дул с севера. Иногда мне казалось, что я наполовину сплю и не могу войти в Хартию, как ни стараюсь.
Он замолчал, продолжая глядеть на затухающий огонь. Через несколько минут Лираэль решилась нарушить молчание.
— Возвращаюсь к тому, что мы собираемся делать, — сказала она, тщательно подбирая слова. — Я направлялась в Квирр, чтобы взять там констеблей или Королевскую Гвардию, которые сопровождали бы меня в Эдж. Но, по-видимому, Хедж уже прознал обо мне, то есть о нас, и теперь это будет неблагоразумно. Конечно, мне все равно надо будет дойти до Красного озера. Но надо сделать так, чтобы об этом никто не узнал. Мы погубим все, если подойдем и причалим к пристани Квирра у всех на виду. А вы как думаете?
— Так и думаем, — согласилась Собака, глядя на Лираэль с гордостью оттого, что та сама обо всем догадалась. — Хедж распространял такой сильный запах власти, что даже Лираэль пропиталась им, а я унюхала. Я думаю, что он больше чем некромант. Но кем бы он ни был, он умен и долго готовился, прежде чем пошел на Королевство. У него будут слуги и среди живых, не только Мертвые.
Сэмет минуту помолчал. Наконец он оторвал взгляд от костра и нахмурился, увидев, что Моггет снова спит. Теперь Сэм точно знал, что Николас попал в руки врага, и абсолютно не представлял, что ему теперь делать. Было так просто мечтать о спасении Ника, сидя в башне.
— Мы не можем идти в Квирр, — сказал он. — Может, тогда нам следует плыть к Дому Аборсена. Я могу послать отсюда почтового сокола с сообщением, и мы бы смогли… ну… взять необходимые вещи для похода. Кольчугу, меч получше, чем этот мой.
— А кроме того, мы окажемся в безопасности, — сказала Собака, пронзая Сэма взглядом.
Сэм отвернулся, чтобы не встречаться с ней глазами. Невероятно, но Собака читала его тайные мысли. А он сам толком не знал, чего хочет и что может. С одной стороны, было очевидно, что необходимо продолжать путь. С другой стороны, он не был уверен в том, что способен на это. Ему было тошно из-за собственной нерешительности. Куда бы он ни пошел, он везде оставался наследным Аборсеном, и скоро может настать минута, когда он будет разоблачен и объявлен самозванцем.
— А мне кажется, что это неплохая мысль, — сказала Лираэль. — Это на Лонг Клифах, да? Отсюда нам надо идти на восток, только нельзя двигаться по большим дорогам. В этом Доме есть лошади? Я не умею ездить верхом, зато если надену кожу Хартии, то ты…
— Моя лошадь погибла, — прервал ее Сэм. Он вдруг страшно побледнел. — И я не хочу другую!
Он внезапно вскочил и, хромая, исчез в темноте. Далеко он не ушел и присел на кочку. Сэмет смотрел на Раттерлин, которая плавно и широко катила свои серебристые воды. Он слышал голоса Лираэль и этой диковинной Собаки. Собака в чем-то была сродни Моггету. Слов он не мог разобрать, но был уверен, что речь идет о нем, и Сэму было стыдно.
— Невоспитанный мальчишка! — прошептала Лираэль сердито. Она не привыкла к подобному поведению. В своих исследованиях она шла до конца, и в библиотеке у них была строгая дисциплина, и вообще в доме Клэйр существовал жесткий порядок. От Сэма же не было никакой пользы, а одно лишь беспокойство. — Я пытаюсь составить план действий, а он… Может, бросить его?
— Он, конечно, беспокойный спутник, — признала Собака, — но он тоже много пережил в последние дни. Теперь ему плохо, он напуган и сбит с толку. Завтра ему станет лучше, а потом ты его вообще не узнаешь.
— Надеюсь, — сказала Лираэль. Теперь, когда она узнала больше о Николасе и ловушке молний, а также о нападениях Мертвецов на Сэма, она поняла, что, возможно, придется принимать любую помощь. Да и всему Королевству понадобится как можно больше помощи. — В конце концов, это его работа, — добавила она, — быть наследным Аборсеном. Я вообще могла бы сейчас сидеть в Леднике, в полной безопасности, пока бы он возился тут с Хеджем и всеми остальными!
— Если Аборсен и Король правы в отношении планов Хеджа, то опасность подстерегает нас повсюду, — заметила Собака. — А кроме того, все, кто носит в себе кровь, обязаны защищать Хартию.
— Ох, Собака! — горестно воскликнула Лираэль, обнимая животное. — Почему все так сложно?
— Потому что так сложились обстоятельства, — ответила Собака и лизнула Лираэль в ухо. — Хотя, если лечь и как следует поспать, утром все покажется гораздо проще. Новый день приносит новые впечатления и запахи. Будет день, будет пища.
— Чем это мне поможет? — проворчала Лираэль и улеглась прямо на землю. Вместо подушки она пристроила под голову мешок. Было жарко и влажно. Мерзко пищали комары, и в придачу кусались мошки. Лето по королевскому календарю еще не началось, но погода стояла совершенно летняя. И не было ни малейшего признака приближения дождя с грозой, которые освежили бы атмосферу.
Лираэль прибила комара и повернула голову в сторону Сэма, который уже вернулся и рылся в своих седельных сумках. Он вытащил какую-то яркую, искрящуюся вещицу. Лираэль даже села от любопытства и увидела, что это лягушка, вся усыпанная драгоценными камнями. Искрящаяся лягушка с крылышками.
— Прости, я плохо себя повел, — пробормотал Сэм, усаживая лягушку рядом с Лираэль. — Она разберется с комарами.
Лягушка тут же подпрыгнула, перевернулась в воздухе и подцепила длинным язычком пару огромных комаров.
— Оригинально, — сонным голосом сказала Собака.
— Я смастерил ее для мамы, — сказал Сэм дрогнувшим голосом. — Это, пожалуй, единственное, что я умею делать хорошо. Мастерить всякие вещицы.
Лираэль кивнула, глядя, как лягушка истребляет комариное население. Она двигалась с удивительной легкостью. Бронзовые крылышки махали быстро-быстро, тихо звеня.
— Моггету пришлось ее убить, — вдруг произнес Сэм, снова устремляя взгляд на тлеющие угли. — Мою лошадь. Ее звали Спрут. Я гнал ее слишком быстро, и она охромела. Я не мог добить ее. Моггету пришлось перерезать ей горло. Иначе бы это сделали Мертвецы и забрали бы себе ее силу.
— Похоже, у вас не было другого выхода, — сказала Лираэль. Ей было неловко. — То есть я хочу сказать, что ты больше ничего не мог поделать.
Сэм молчал, глядя на красноватые угольки в догорающем костре. Он слышал приглушенный шум воды Раттерлин и храп спящей Собаки. Он чувствовал, что Лираэль ждет от него каких-нибудь слов.
— Я сам должен был сделать это, — прошептал он, — но я испугался Смерти. Я всегда ее боялся.

Предыдущая страница 16 Следующая страница


17 Никс Гарт

Лираэль промолчала. Никто и никогда не делился с ней своими сокровенными мыслями. Тем более что сейчас ее собеседником был сам наследный Аборсен! Такого просто не могло быть — чтобы наследный Аборсен боялся Смерти! Как если бы Клэйр боялась своего Зрения. Словом, это был чистый абсурд.
— Ты устал и ранен, — проговорила она наконец, — Тебе надо отдохнуть, утром будет видно.
— Ты ходила в Смерть, — тихо проговорил Сэм. — Ты боялась?
— Да, — призналась Лираэль. — Но я точно следовала написанному в книге.
— В книге? — переспросил Сэм и содрогнулся, несмотря на тепло. — Ты говоришь о «Книге Мертвых»?
— Нет, — ответила Лираэль, — я никогда не слышала о «Книге Мертвых». У меня есть «Книга Памяти и Забвения». Только с ее помощью Хранитель памяти может заглянуть в прошлое.
— Никогда не слышал о такой книге. — Сэм с ненавистью посмотрел на свои седельные сумки. — Мне полагается изучать «Книгу Мертвых», но я даже одного ее вида не выношу. Я пытался забросить чтение, я пытался избавиться от нее, но она буквально преследовала меня, и колокольчики тоже. Мне не уйти от них! А теперь они необходимы для того, чтобы спасти Ника. Это нечестно! Я никогда не хотел быть наследным Аборсеном!
А я не хотела остаться без матери в пять лет, Я не хотела быть Клэйр без Зрения, подумала Лираэль. Он выглядит моложе своих лет, этот Принц Сэмет, и, как сказала Собака, он устал и ранен. Дай ему пожалеть себя. Если ему не полегчает к завтрашнему дню, Собака его укусит. По крайней мере, Лираэль это всегда помогало.
И вместо того чтобы сказать все, что думает, Лираэль протянула руку, чтобы прикоснуться к футляру, который лежал на земле рядом с Сэмом.
— Можно мне посмотреть на колокольчики? — спросила она. Лираэль сразу ощутила их силу, несмотря на то, что они молчали. — Как ты их используешь?
— «Книга Мертвых» объясняет, как ими пользоваться, — неохотно проговорил он. — Только не звени ими просто так. Их можно использовать только для дела. Эй! Погоди! Пожалуйста, не вынимай их из футляра.
— Я осторожно, — сказала Лираэль. Реакция Сэма удивила ее. Он побледнел так, что было заметно даже в темноте. — Я знаю, что это такое, потому что они действуют как мои трубки. Только твои колокольчики намного сильнее.
Сэм отшатнулся. Если она уронит колокольчик или случайно звякнет хоть одним, они оба могут оказаться в Смерти. Он отчаянно боялся этого. Но с другой стороны, ему вдруг страстно захотелось, чтобы она забрала у него колокольчики.
— Я думаю, ты можешь на них взглянуть, — с сомнением в голосе сказал он, — если действительно очень хочешь.
Лираэль задумчиво кивнула и провела пальцами по ручкам из красного дерева и роскошной коже футляра. Ей захотелось взять весь набор и отправиться в Смерть, чтобы испытать силу колокольчиков. Ее маленькие трубки казались игрушками по сравнению с этим великолепием.
Сэм смотрел, как она перебирает ручки колокольчиков. Шарф Лираэль упал с головы, и длинные темные волосы рассыпались по плечам. В ее лице было что-то такое, от чего Сэм почувствовал себя странно. У него появилось ощущение, что он уже где-то ее видел. Но ведь раньше она никогда не покидала Ледник, а он и вовсе не бывал там.
— Можно, я почитаю «Книгу Мертвых»? — спросила Лираэль с нетерпением в голосе.
Сэм изумленно уставился на нее.
— «Книга Мертвых» может уничтожить тебя! — сказал он, запинаясь. — С такими вещами не шутят!
— Знаю, знаю, — поспешила успокоить его Лираэль. — Не могу объяснить, но я чувствую, что должна прочитать ее.
Сэм подумал, что Клэйр были кузинами по королевской линии со стороны Аборсен. Таким образом, он предположил, что в Лираэль текла истинная кровь. Кроме того, она изучала «Книгу Памяти и Забвения», так что сама стала своего рода волшебницей. По крайней мере, она могла путешествовать в Смерть. И ее знак Хартии был настоящий и ясный.
— Она тут, — сказал он, указывая на одну из сумок. На всякий случай он отошел подальше к реке, где спали Собака и Моггет. Он лег спиной к Лираэль. Его летающая лягушка проворно прыгнула за ним и начала деловито уничтожать комаров.
Сэм слышал, как Лираэль развязывает ремни на сумках. Затем засиял мягкий свет Хартии, раздалось позвякивание серебряных пряжек, и, наконец, зашуршали страницы. Взрыва не последовало, ничего вокруг не загорелось и не разрушилось.
Сэм перевел дыхание, закрыл глаза и попытался успокоиться. Через несколько дней он уже будет в Доме Аборсена. В полной безопасности. А Лираэль сможет продолжать путь одна. Да, заметила его совесть, но ведь Николас — твой друг. Это твоя задача — общаться с некромантами. И именно твои родители ждут, что ты встретишься лицом к лицу с врагом.

Глава тридцать девятая. ВЫСОКИЙ МОСТ

Утром Сэм почувствовал себя намного лучше. Его нога зажила под воздействием исцеляющих заклинаний Лираэль. Но на душе было тяжело.
Лираэль, напротив, очень устала физически, но воодушевилась морально. «Книга Мертвых», которую она читала, не сомкнув глаз всю ночь, и дочитала как раз на рассвете, согревала ее своим теплом в последние, довольно прохладные часы ночи.
Значительную часть текстов она уже забыла. Лираэль внимательно прочла каждую страницу, но ощущение связного текста отсутствовало. «Книгу Мертвых» она будет перечитывать еще много раз и все время узнавать что-то новое. Лираэль часто замечала, что книга знала об отсутствии у нее должной подготовки и выдавала лишь примитивные элементарные знания, которые девушка была способна осмыслить.
Чтение книги также вызвало у Лираэль множество вопросов о Смерти и Мертвецах, а ответила книга далеко не на все. Или возможно, ответила, но читающая не запомнила ответов и вспомнит их только тогда, когда настанет время использовать почерпнутые в книге знания.
В памяти запечатлелась лишь последняя страница, на которой была лишь одна строчка:
ИДУЩИЙ ЛИ ВЫБИРАЕТ ПУТЬ ИЛИ ПУТЬ ВЫБИРАЕТ ИДУЩЕГО?
Размышляя над этим вопросом, Лираэль окунула голову в воду реки, чтобы взбодриться. Она продолжала размышлять об этом и когда перевязывала шарф на голове и поправляла жилет. Ей очень не хотелось расставаться с колокольчиками и «Книгой Мертвых», но, в конце концов, их пришлось положить на место, в седельную сумку Сэма. Сам юноша плескался где-то ниже по течению.
Они не разговаривали, когда сели в лодку и отчалили. Не было сказано ни единого слова о книге, о колокольчиках, о признании Сэма, которое он сделал прошлой ночью. Когда Лираэль подняла парус Искательницы, и они снова заскользили вниз по течению реки, слышались лишь шорох от ленивого колыхания парусины и плеск воды под килем. Никому не хотелось разговаривать. Было очень раннее утро. Особенно для Моггета. Он вообще не счел нужным проснуться, и на борт его перенес Сэм.
Через некоторое время Лираэль достала из своей сумки сверток черствых пончиков с корицей и раздала всем по штуке. Собака мгновенно проглотила свой пончик.
— Рискнуть разгрызть зубами или сосать как конфету? — спросил Сэм и улыбнулся.
Определенно, ему стало лучше со вчерашнего вечера, подумала Лираэль.
— Можешь отдать мне, — предложила Собака.
— Ну уж нет, — ответил Сэм. Он откусил кусочек и попытался его прожевать. — Я тебе его отдам, но ты мне за это покажешь свой ошейник.
Он еще не закончил говорить, как Собака рванулась вперед, схватила пончик и положила голову Сэму на колени.
— Зачем тебе понадобился ее ошейник? — спросила Лираэль.
— На нем странные знаки Хартии, я таких никогда не видел, — ответил Сэм и наклонился ниже, чтобы рассмотреть знаки получше. С первого взгляда ему показалось, что ошейник сделан из кожи и украшен знаками Хартии. Но когда Сэм дотронулся до ошейника, оказалось, что это вовсе не кожа. Бесконечные знаки Хартии, море знаков, уходящее в неизмеримую глубину. Ему казалось, что он может погрузить в ошейник, сплошь состоящий из знаков, руку по локоть. И не только руку. Словно он мог нырнуть туда целиком. Лишь немногие знаки в этом огромном потоке магии были ему знакомы.
Сэм неохотно убрал руку, а затем, повинуясь какому-то порыву, почесал Собаку между ушами. Она отреагировала на это как самая обычная собака; Моггет тоже любил, когда ему почесывали за ушком, как самый обычный кот. Но при этом оба были абсолютно магическими существами. Моггет тоже носил ошейник, отмеченный знаками Хартии, но ошейник Собаки был намного сложнее, почти как часть самой Хартии.
— О, как хорошо, — вздохнула Собака, млея от почесывания. — Спинку еще, пожалуйста.
Сэм почесал и спинку. Лираэль наблюдала это зрелище и вдруг осознала, что раньше никогда не видела Собаку рядом с другими людьми. При чьем-либо появлении она, как правило, исчезала.
— Несколько знаков Хартии на твоем ошейнике мне знакомы, — медленно проговорил Сэм, продолжая скрести спину Собаки и наблюдая солнечные блики на воде. Начинался еще один жаркий день, а он потерял где-то свою шляпу. Она, скорее всего, слетела, когда он упал со ступеней мельницы.
Собака не ответила, она лишь со счастливым видом изгибала спину, подставляя Сэму места для чесания.
— Только я что-то не могу вспомнить, где раньше видел их, — продолжил он и умолк. Он не знал, для чего нужны были эти знаки Хартии. Но он точно видел их где-то. Не на Камнях Хартии, а где-то в другом месте, на чем-то очень большом.
— Слишком много думаешь, — проворчала Собака с притворным раздражением. — Давай лучше чеши. Под подбородочком, ага…
— Слишком ты привередливая Собака, как я посмотрю. Ничего себе, слуга Клэйр, — сказал Сэм. Он посмотрел на Лираэль и добавил: — Она у тебя всегда такая?
— А? — отозвалась Лираэль. Она снова с головой ушла в размышления о «Книге Мертвых». Сэм прервал ход ее мыслей. На мгновение ей снова захотелось обратно, в Великую библиотеку, где никто не заговаривал с ней без крайней необходимости.
Сэм повторил свой вопрос, и Лираэль перевела взгляд на Собаку:
— Да что ты, обычно она еще хуже, если не клянчит еду, то требует чесать ее. Она неисправима.
— Вот поэтому меня и зовут Невоспитанной Собакой, — с довольным видом сказала Собака и завиляла хвостом. — Ну, конечно, я не простая собака. А теперь лучше закончить чесание, Принц Сэмет.
— Почему?
— Потому что я чувствую запах людей, — ответила Собака и вскочила. — За следующей излучиной.
Лираэль и Сэм посмотрели в том направлении, но не увидели никаких признаков людей или лодок. Раттерлин здесь делала большой поворот, и на берегах высились розоватые скалы, заслоняя обзор.
— Еще я слышу какой-то рев, — добавила Собака. Она взобралась на самый нос Искательницы и навострила уши.
— Может, это пороги? — нервно спросила Лираэль. Она доверяла лодке, но водопадов преодолевать не хотела.
— Все нормально, — сказал Сэм. — Ничего страшного. Мы приближаемся к теснине Высокого моста. Здесь река сужается и течение убыстряется, но лодка пройдет. Уровень воды, кстати, ниже, чем обычно в это время года. Я уверен, что течение не будет слишком быстрым.
— А, Высокий мост, — сказала Лираэль с видимым облегчением. Она читала о Высоком мосте и видела его изображение на цветной гравюре. — Значит, наверху город, да?
Сэм кивнул, а сам в это время думал. Он был в городе Высокого моста только однажды, около десяти лет назад, вместе с родителями. Они добирались туда по суше, а не плыли по Раттерлин, но Сэм прекрасно помнил лодки стражников, которые охраняли город выше по течению реки. Их также было много в заливе за Высоким мостом, где река снова расширялась. Они защищали Раттерлин от речных пиратов и собирали пошлину с торговцев. Эллимер, возможно, уже дала речным охранникам приказ «препроводить» его на берег и вернуть в Билайзер.
С одной стороны, это был прекрасный повод вернуться домой, подумал он. А Эллимер возьмет на себя всю ответственность за то, что случится позже. Но тогда следует распрощаться с возможностью спасти Ника. Но с другой стороны…
— Ну так как? Под городом проплываем или нет? — повторила Лираэль.
— Что? — переспросил Сэм. Он все еще не решил, что делать. — Да… да, проплываем. Знаешь что? Я лучше спрячусь под одеяло, пока мы находимся в виду города.
— Почему? — хором спросили Лираэль и Собака.
— Потому что он Принц, который манкирует своими обязанностями, — промурлыкал Моггет. Он только что проснулся. Кот подошел к борту, встал на задние лапы и выглянул наружу. — Он сбежал из дома, а его сестра хочет вернуть его к фестивалю Билайзера, чтобы он изображал там Летнего Дурака.
— Птицу Рассвета, — угрюмо поправил его Сэм и пошел прятаться.
— Когда ты сказал, что покинул Билайзер, чтобы отыскать Николаса, я подумала, что тебя послали родители! — воскликнула Лираэль в ужасе. — Точно так же, как меня послали Клэйр. Ты хочешь сказать, что они даже не знают, чем ты собираешься заняться? И куда направляешься?
— Ну… как тебе сказать. Нет. Не знают, — ответил Сэм. — Хотя папа, наверное, догадывается, что я отправился к Нику. Если они знают, что я сбежал, то с этим ничего уже не поделать. Это зависит от того, в каком именно месте Анселстьерры они сейчас находятся. Я им все объясню в письме. Хуже будет, если Эллимер уже разослала приказ всем гвардейцам и констеблям поймать меня и отправить обратно в Билайзер.
— Замечательно! — сказала Лираэль. — Я-то рассчитывала на тебя, вдруг бы ты пригодился, если бы по дороге нам что-нибудь понадобилось. Королевский Принц… Я-то думала…
— Погоди, я еще могу пригодиться, — начал Сэм, но в этот момент они обогнули выступ скалы, и Собака предупреждающе гавкнула. Единственная охранная лодка была пришвартована к бую посреди реки. Длинная, узкая галера на тридцать два весла и в придачу огромный квадратный парус. Как только Искательница появилась из-за скал, с бакена бросился в воду матрос, а остальные принялись поднимать красный парус. Изображение золотой башни Королевской службы сверкало на солнце.
Сэм зарылся в какие-то тряпки, натянул на лицо одеяло и постарался притвориться, что его там нет. Что-то скользнуло по его щеке. Это оказался Моггет, он тоже залез под одеяло.
— Ты не думаешь, что они очень удивятся, если увидят аристократического кота, который делит палубу с шелудивым псом? — прошептал Моггет на ухо Сэму. — Я вот что думаю: а вдруг они решат сделать то же самое, что делают деревенские стражники, когда хотят проверить, не везут ли крестьяне контрабанду в возах с сеном?
— Ну и что они делают? — прошептал Сэм, хотя ответа знать вовсе не хотел.
— Они тыкают повсюду копьем, чтобы убедиться, что в возе с сеном ничего нет. Или никого, — сказал Моггет без выражения. — Ничего, если я подлезу тебе под руку?
— Они не сделают этого, — твердо сказал Сэм. — Видно же, что это лодка Клэйр.
— Прямо, не сделают! Может, и не сделали бы, да вот Лираэль-то на Клэйр не похожа, ага? Ты еще сам подозревал ее в том, что она украла эту лодку.
— А ну, тихо там, внизу! — гавкнула Собака над самым ухом Сэма. Она взгромоздилась на него поверх одеяла. Затем Лираэль разложила вещи, чтобы тело Сэма под одеялом стало больше походить на багаж.
Сэм видел только нижнюю сторону одеяла. Внезапно он услышал новый звук: тяжелые ритмичные удары весел, а вскоре и голос, выкрикивающий команды:
— Вперед; поднять; удар; вниз; вперед; поднять… Весла вверх! Убрать!
Затем раздался громкий окрик. Сэм едва не подскочил.
— Что за судно, куда идет?
— Это Искательница, лодка Клэйр, — ответила Лираэль.
— Громче, громче! Не слышно.
— Это Искательница, лодка Клэйр. Иду в Квирр.
— А, да-да, знаю Искательницу, — сказал голос, который сразу потеплел. — Она определенно знает вашу руку, моя госпожа. Можете проезжать. Желаете остановиться, чтобы подняться в город?
— Нет, — сказала Лираэль. — Я еду по срочному делу, касающемуся Клэйр.
— Нет сомнений, нет сомнений! — прокричал командир охранной лодки. — Позвольте дать вам совет! Держитесь подальше от берега. В последнее время поступает тьма донесений о Мертвых. Прямо как раньше, до возвращения Короля.
— Буду осторожна! — заорала Лираэль в ответ. — Спасибо за предупреждение, капитан! Могу я продолжать путь?
— Проезжайте, моя госпожа, — гаркнул стражник и помахал на прощание рукой. Когда галера разворачивалась, Лираэль заметила, что под водой что-то блеснуло. Приглядевшись, она поняла, что это длинный стальной таран. Вот уж действительно, эти лодки могли утопить любое судно, которое бы осмелилось не остановиться по их требованию.
Когда они проезжали мимо, один из стражников посмотрел на Лираэль со странным выражением лица, и она заметила, что он нервно перебирает пальцами тетиву лука. Лираэль почувствовала неприятный холодок.
На нее словно повеяло Свободной магией. Она посмотрела на Собаку и увидела, что у той шерсть вдоль хребта встала дыбом.
Сэм прислушивался к удаляющемуся звуку весел и наконец решился подать голос из своего убежища:
— Ну как, уплыли?
— Да, — медленно произнесла Лираэль. — Но ты лучше посиди там еще немного. Их еще видно, а мы подплываем к Высокому мосту. Знаешь, там с одним из них было что-то неладно. От него отдавало Свободной магией.
— Здесь не может быть Свободной магии, — сказал Сэм. — Течение слишком сильное.
— Не все проявления Свободной магии боятся текущей воды, — возразил Моггет, — а только те, у кого обычное чутье.
— Кот верно говорит, — подтвердила Невоспитанная Собака, — бегущая вода не помеха тому, что относится к сущности Девяти. Я не ожидала встретить здесь что-то подобное. Но Лираэль права. На охранной лодке было нечто. Нечто, лишь имеющее облик человека, мужчины. К счастью, оно не осмелилось обнаружить себя на виду у такого количества людей. Но мы должны быть настороже.
Сэм вздохнул и принялся выбираться из-под одеял и прочего тряпья. Ему было очень тяжело лежать неподвижно и бездействовать перед лицом возможных опасностей, кстати, он никогда не видел Высокого моста с воды, а это, между прочим, было одно из самых захватывающих зрелищ во всем Королевстве.
Высокий мост изначально представлял собой естественный гигантский каменный мост, в четырехстах футах под которым пенилась Раттерлин. С течением столетий природное великолепие камня было дополнено еще и постройками, которые возвели люди.
На протяжении всех лет междуцарствия Высокий мост был тем местом, куда из окружающих земель стекались беженцы. В то время практически все Камни Хартии в Королевстве были уничтожены, и деревни, которые подчинялись им, были стерты с лица земли. И Мертвые вместе со своими приспешниками, пользуясь отсутствием Камней, творили все, что им вздумается. За несколько лет вокруг замка выросли дома, постоялые дворы, товарные склады, ветряные мельницы, кузницы, мануфактуры, хлевы, таверны и прочие всевозможные строения. Многие из них были выдолблены прямо в многометровой толще скал. В ширину мост простирался более чем на милю, а в длину был намного короче.
Лираэль рассматривала странное поселение, когда вдруг услышала женский вопль: будто кричала деревянная фигура на носу лодки. В тот же момент руль Искательницы вырвался из ее рук и резко рванулся вправо, а брус мачты со свистом отлетел влево. Лодка почти легла на правый борт. Сэм перекатился через палубу и изо всех сил вцепился в перила на правом борту. За него, в свою очередь, отчаянно цеплялись Моггет и Собака, а также еще что-то непонятное. Вдобавок ко всему на него обрушивались потоки воды. Он вырвал руки из-под одеяла и пополз вдоль борта в поисках руля. Но его руки встречали только стремительные потоки воды, и тут Сэм осознал, что еще немного, и Искательница опрокинется, В отчаянии он принялся срывать с себя Моггета, Собаку, одеяла, багаж, одновременно выкрикивая:
— Лираэль! Лираэль! Что происходит?

Глава сороковая. ПОД МОСТОМ

Лираэль не отвечала. Она висела с внешней стороны борта, изо всех сил пытаясь забраться обратно на палубу. Когда раздался женский крик, брус мачты сам собой развернулся и сильно ударил Лираэль по плечу. Она выпала за борт и теперь ничего не соображала. К счастью, девушка успела ухватиться за перила на борту и повисла на них. Искательница заваливалась набок, и была реальная угроза, что она опрокинется на Лираэль всей своей тяжестью.
Затем Искательница вдруг внезапно выпрямилась, и Лираэль влетела обратно. Она упала на ком, состоящий из одеял, Сэма, Собаки, Моггета и багажа. Все это было залито водой. В лодке царил ужасающий беспорядок.
В это время Искательница вошла под Высокий мост. Из солнечного света они попали в странные холодные сумерки. Раттерлин втекала в огромный каменный туннель.
— Да что там случилось? — спросил Сэм, когда наконец выбрался из груды мокрых одеял и одежды. Лираэль уже снова стояла у руля, абсолютно мокрая. Она держалась рукой за какой-то выступ на корме.
— Знаешь, — сказала она, — я думала, что Искательница сошла с ума, пока не увидела вот это.
Сэм пробрался к ней. Одеяло волочилось ему вслед. Под Высоким мостом темнота не была абсолютной, потому что от входов в туннель проникал свет. Это был какой-то странный свет, словно солнце с трудом пробивалось сквозь туман, а затем еще отражалось в воде. Собака рванулась, чтобы тоже посмотреть на корму, а Моггет презрительно фыркнул и принялся вылизывать свою шерстку, чтобы поскорее просохнуть.
Когда Собака увидела, что держит в руках Лираэль, то оглушительно завыла. На левой палубе зияла огромная дыра, как раз на том самом месте, где сидела Лираэль в тот момент, когда Искательница сбросила ее в воду. В руке Лираэль зажала арбалетную стрелу, которая и пробила дыру. Ее древко было выкрашено в белый цвет и украшено вороньими перьями.
— Она чуть не попала в тебя! — воскликнул Сэм и засунул в дыру три пальца.
— Спасибо, Искательница, — сказала Лираэль и нежно погладила руль. — Смотрите, что стало с моей бедной лодкой.
— Тебя убило бы на месте, даже если бы на тебе были доспехи, — мрачно проговорил Сэм. — Это боевая стрела, а не охотничья. И очень хороший выстрел. Слишком хороший, чтобы быть настоящим.
— Не исключено, что они снова попытаются это сделать, на другой стороне или даже раньше, — сказала Лираэль и в ужасе оглядела камни над головой. — Там есть какие-нибудь проходы, не знаешь?
— Понятия не имею, — ответил Сэм. Он проследил за ее взглядом и увидел лишь сплошной желтый камень. Но своды уходили на несколько сотен футов ввысь, а свет был такой неверный. Там, в темноте, могло быть сколько угодно пещер и проходов, которые снизу не были видны.
— Я ничего не вижу, моя госпожа, — завыла Собака. Она тоже задрала голову, глядя наверх. — Но течение вынесет нас наружу уже через несколько минут.
— Кто-нибудь знает заклинание против арбалетной стрелы? — спросил Сэм. Течение действительно уже несло их к залитой ярким солнечным светом арке. Она приближалась очень быстро.
— Нет, — нервно ответила Лираэль. — Хотя я должна была бы знать. Я часто прогуливала занятия по боевым искусствам.
— Хорошо, — сказал Сэм. — Давай поменяемся местами, Я буду вести лодку, у меня спина заговорена против стрел. А ты стой с луком наготове и выстрелишь, если понадобится. Моггет, ты лучше всех видишь, будешь высматривать цель для Лираэль.
— Эта ваша ужасная Собака вполне может и сама это сделать, — проворчал Моггет со своего места. — А мне спать пора.
— А что, если заговор не сработает?! — со страхом воскликнула Лираэль. — Ты же уже был ранен…
— Сработает, — уверенно ответил Сэм, поднимаясь. — Я ежедневно тренировался с нашими стражниками. Мой заговор одолеет только магическая стрела.
— Так она как раз и может быть магической, — сказала Лираэль и быстро поменяла тетиву своего лука на новую. Черно-белая арбалетная стрела была абсолютно обычная, ну и что с того? Следующая могла быть совсем иной.
— Все равно мое заклинание должно оказаться сильнее, — сказал Сэм уверенно. Но чувствовал он себя совсем не так хорошо. Он произносил заклинания против стрел множество раз, но в настоящем бою еще никогда не участвовал. Тачстоун научил его этому заговору, когда Сэму было всего шесть лет и стрелы, взятые для занятий, были игрушечными. На них были мягкие наконечники, сшитые из старых пижам. Позже он занимался с затупленными стрелами. Но Сэму никогда не доводилось отражать удары боевых стрел, которые способны пробить огромную дыру в стальном листе толщиной в целый дюйм.
Сэм сел к рулю и повернулся лицом к корме. Затем он начал искать необходимые ему знаки Хартии. Обычно он использовал для этого свой меч, но заклинания можно было создавать и руками.
Лираэль увидела, что он делает руками какие-то быстрые уверенные движения, и знаки Хартии ярко засветились в воздухе. Глядя на это сияние, Лираэль подумала, что Сэм был очень сильным магом Хартии. И даже если он боялся Смерти, трусом он определенно не был. Ей самой не улыбалось сидеть на его месте, имея в качестве оружия лишь заклинания против отточенной арбалетной стрелы. Лираэль содрогнулась. Если бы не Искательница, она, возможно, была бы уже мертва или истекала кровью, лежа на палубе.
В животе у Лираэль что-то сжалось при этой мысли, и она натянула тетиву. Кем бы ни был тайный убийца, Лираэль предпримет все, чтобы он не сделал больше ни одного выстрела.
Сэм закончил произнесение заклинаний полного круга против арбалетной стрелы, но продолжал скрючившись сидеть на корме. Его руки все еще двигались, рисуя знаки Хартии. От его пальцев волнами расходились сияющие крути.
— Я должен продолжать, — сказал он, задыхаясь. — Чего-то не хватает. Внимание! Мы выхо… — Внезапно их залил яркий солнечный свет, и Сэм инстинктивно сжался.
Лираэль моментально ослепило. В эту секунду убийца выстрелил. Стрела со свистом пролетела мимо. Лираэль предостерегающе вскрикнула, но крик застрял у нее в горле, когда стрела с вороньими перьями пронзила заклинание против стрелы и исчезла.
— Давай! — прохрипел Сэм. Его лицо напряглось от усилия при произнесении заклинания.
Лираэль судорожно высматривала лучника. Но наверху в самом камне и в строениях на Высоком мосту было столько окон и отверстий, что невозможно было определить, откуда стреляли. И повсюду были люди: в окнах, на балконах, они свисали с перил, качались на платформах, привязанных к оштукатуренным стенам…
Тогда Собака подвинулась ближе к Лираэль, подняла лохматую голову и завыла. Раздался жуткий нечеловеческий звук. Казалось, он эхом прокатился над водой, выше по ущелью, над всем городом. Словно к реке вышла стая волков.
Все взгляды обратились на источник кошмарного воя. Кроме одной фигуры в окне. Лираэль увидела, как там дернулись жалюзи, и еще увидела руку, сжимающую арбалет.
Она натянула тетиву и выстрелила, но ветер отнес стрелу в сторону, и та ударилась о стену над окном. Когда Лираэль натянула тетиву лука во второй раз, убийца уже стоял, балансируя, на подоконнике.
Собака набрала полную грудь воздуха и завыла с новой силой. Убийца отбросил арбалет и заткнул уши, покачнулся и соскользнул с подоконника. В отчаянии он попытался забраться обратно в окно, но ему это не удалось. Через мгновение он уже летел вниз в воду вместе с арбалетом. Убийца продолжал зажимать уши руками, а ноги двигались, хотя зацепиться им было не за что.
Собака умолкла, только когда тело убийцы ударилось о воду. Лираэль и Сэм как завороженные смотрели на фонтан брызг, превратившийся в расходящиеся кругами волны, которые докатились до Искательницы и исчезли.
— Что это было? — спросила Лираэль и осторожно отложила свой лук. Она впервые почувствовала чью-то смерть. Она лишь участвовала в церемониях Прощания, когда смерть происходила где-то в другом месте и все было окутано ритуалами и традициями.
— Я заставила его шагнуть, — ответила Собака и села на задние лапы. Шерсть вдоль ее хребта встала дыбом. — Иначе бы он убил тебя, госпожа.
Лираэль кивнула и благодарно потрепала ее по голове. Сэм смотрел на них в полном оцепенении. Этот вой был чистой воды Свободной магией, без малейшего признака магии Хартии. Собака была дружелюбна и полностью предана Лираэль, но Сэм лишний раз убедился в том, насколько она опасна.
С Моггетом, по крайней мере, все было понятно. Он хоть и был детищем Свободной магии, но носил ошейник, который делал его абсолютно безвредным. Собака же, по всей видимости, была произвольным сочетанием двух магий, и о таком явлении Сэм раньше не слышал. Уже не в первый раз ему хотелось, чтобы его мать оказалась рядом. Уж Сабриэль-то распознала бы, кто такая эта Собака.
— Нам надо снова поменяться местами, — торопливо произнесла Лираэль. — Впереди еще одна охранная лодка.
Сэм поспешно отодвинулся от Собаки. Та глянула на него и усмехнулась, обнажив очень острые, белые и большие зубы. Сэм заставил себя улыбнуться ей в ответ, вспомнив советы, которые ему в детстве давали насчет собак. Никогда не давай им понять, что боишься.
— Ух, сколько тут воды! — пожаловался он, когда лег на дно лодки. Там хлюпала вода, а ему пришлось еще натянуть на себя промокшее одеяло. — Надо было вычерпать ее еще в туннеле.
Он почти завернулся в одеяло с головой, как вдруг увидел Моггета, который все еще вылизывал себя, сидя на баке.
— Моггет! — приказал он. — Быстро прячься.
Моггет высунул маленький розовый язычок.
— Тут слишком мокро, — сказал он, — а охранная лодка нас теперь точно остановит. Им сообщили с берега о демонстрации вокальных данных этого животного. Хотя я надеюсь, никто не осознает, что на самом деле произошло. Так что можешь сесть.
Сэм вздохнул и вылез наружу.
— Мог бы сообщить мне об этом до того, как я лег, — обиженно сказал он, взял ковш и принялся вычерпывать воду.
— Было бы лучше, если бы мы смогли пройти мимо них без остановки, — как бы между прочим отозвалась Собака и понюхала воздух. — Там, на борту, могут прятаться новые враги.
— Перед мостом было больше места для маневров, — сказала Лираэль. — Но я не думаю, что мы избавимся от преследования, даже если благополучно минуем эту охранную лодку.
Восточный берег служил главным портом Высокого моста. Порт состоял из двенадцати причалов, разных по размеру. Большинство предназначалось для торговых судов, стоявших без парусов. За причалами находилась облицованная камнем набережная. На набережной были сложены грузы, приготовленные к отправке или разгрузке. Над набережной были видны несколько крутых лестниц, по которым пешком поднимались люди. Между лестницами работали канатные грузовые лифты, на которых вверх и вниз десятками перемещались ящики, коробки, бочки, баулы.
На западном берегу располагался сторожевой пост. Он представлял собой каменное здание и причал, к которому были пришвартованы несколько охранных галер. Одна из них в данный момент как раз снималась с якоря. Очевидно, ее командир намеревался поговорить с путешественниками. Конечно, при большом желании можно было рискнуть проскочить перед самым носом галеры и уклониться от разговора с представителем власти.
— На галере по крайней мере двадцать лучников, — заметил Сэм с тревогой. — Вы что, правда собираетесь сбежать от них?

Предыдущая страница 17 Следующая страница


Лираэль 18

— Думаю, это зависит от того, сколько там врагов. Если, конечно, они вообще там есть, — сказала Лираэль и положила парус круче к ветру. — Если они настоящие охранники, то не станут стрелять в королевского Принца и в дочь Клэйр. Или будут?
— Я думаю, стоит попробовать, — неуверенно проговорил Сэм. Он не мог придумать чего-нибудь получше. Если стражники настоящие, то самое худшее, что может произойти, — его схватят и вернут в Билайзер. Но если это не настоящие стражники, если они вообще не люди, то надо, конечно, держаться от них как можно дальше. — А ветер-то падает!
— Мы его подзовем, — сказала Лираэль. — Умеешь делать погоду?
— Так хорошо, как мама, не умею, — признался Сэм. — Но ветер-то вызвать не трудно.
— Ой, не нравится мне все это, — сказал Моггет, наблюдавший, как охранная лодка поднимает парус. Там определенно намеревались перехватывать их. — Лираэль не похожа на дочь Клэйр. Сэмет похож не на королевского Принца, а на чучело. Командир этой галеры может не опознать Искательницу. Так что даже если они настоящие, то просто забросают нас стрелами, когда мы попытаемся убежать от них. И будут, кстати, действовать в соответствии с законом. Лично я не хочу стать подушечкой для булавок, а вы — как хотите.
— Я боюсь, у нас нет выбора, — медленно проговорил Сэм. — Если хотя бы двое или трое — враги, они нападут. А если мы вызовем достаточно ветра, то сможем уйти из предела их досягаемости,
— Отлично! — промяукал Моггет. — Мокрый, продрогший и дырявый котик. Еще один прекрасный день на лоне реки.
Лираэль и Сэм посмотрели друг на друга. Лираэль глубоко вздохнула. Перед ее мысленным взором расцвели знаки Хартии, и она позволила им перелиться в свои легкие и горло. Они закружились внутри нее в бешеном темпе. Затем Лираэль свистнула, и чистые ноты вылетели прямо в небо.
Речная вода немедленно потемнела и покрылась рябью. Парус продолжал безвольно висеть.
Через мгновение налетел ветер. Лодка вздрогнула и начала набирать скорость. Парус поднялся и расправился во всю ширь. Моггет вздыбил шерсть и зашипел, а затем поспешно спрыгнул со своего места, иначе его оттуда смыло бы волной.
Лираэль продолжала свистеть, выстраивая в цепь знаки Хартии, и Сэм вторил ей. Их объединенные усилия дали отличные результаты. Ветер упругими порывами толкал Искательницу вперед, тогда как парус охранной лодки безвольно повис. Но у стражников были еще весла и опытные гребцы. Прозвучал рожок, весла выдвинулись и заходили быстро-быстро, и галера ринулась вперед наперерез Искательнице. Вода вспенилась у них за кормой, и грозный металлический таран ярко блеснул на солнце.

Глава сорок первая. СВОБОДНАЯ МАГИЯ И СВИНАЯ ПЛОТЬ

— Они с минуты на минуту окажутся на расстоянии полета стрелы, — мрачно заметил Моггет, бросив взгляд сначала на галеру, а затем на западный берег реки. — Сдается мне, нам придется прыгать в воду и плыть, чтобы спасать свои никчемные жизни.
Лираэль и Сэм встревоженно переглянулись. Благодаря наколдованному ветру и попутному течению лодка двигалась очень быстро. Однако галера медленно, но неуклонно догоняла Искательницу.
— Думаю, нам придется подчиниться. Впрочем, это неразумно, если предположить, что у них на борту враги, — сказал Сэм. Он вспомнил инцидент с деревенскими констеблями. Он не хотел больше вступать в конфликт с властями. И так уже наделал достаточно ошибок. — Лираэль, послушай, я не хочу, чтобы нас подстрелили какие-то тупые солдаты, которым померещилось, что мы контрабандисты или преступники. Сам я в охранников тоже стрелять не хочу. Давай я объявлю им, кто я такой, и велю отпустить тебя. И кто знает? Может, и мне повезет. Может, Эллимер еще не разослала приказ о моей поимке.
— Ох, не знаю, — простонала Лираэль. Расстояние между лодками все сокращалось. Медленно, но все же сокращалось. Может, действительно, имеет смысл остановиться, ведь все равно догонят?
Но тут предупреждающе залаяла Собака:
— Нет! Среди охранников по меньшей мере три или четыре создания Свободной магии! Им надо застрелить нас! Нельзя останавливаться!
— Мне так не кажется, — ответил Моггет. Он весь дрожал и был чрезвычайно раздражен, потому что его только что снова окатило волной. — Правда, твое обоняние острее моего. Да, кстати, полдюжины лучников готовятся открыть по нам стрельбу.
Моггет был прав, Сэм тоже увидел лучников. Сторожевая лодка пошла им наперерез, шесть стрелков выстроились на передней палубе и натянули тетивы своих луков. Видимо, они собирались начать со стрельбы, а переговоры провести позже.
— Лучники — люди? — быстро спросил Сэм.
Собака принюхалась.
— Не знаю точно. Думаю, большинство — да. А вот капитан, вон он стоит на носу в шляпе с плюмажем, имеет только внешность человека. Это — фикция, он сплошь состоит из Свободной магии и свиной плоти. О, этот аромат я не спутаю ни с чем.
— Мы должны показать лучникам-людям, в кого они собираются стрелять! — воскликнул Сэм. — Я должен был взять с собой щит с королевским гербом или что-нибудь в этом роде. Они бы никогда не осмелились стрелять в нас, даже если бы им приказал капитан.
— Ой, ну конечно! — закричала Лираэль и вдруг стукнула себя по лбу. — На, подержи-ка!
— Да ты что! — завопил Сэм в ужасе и вцепился в руль, который бросила Лираэль. — Что мне делать? Я не умею управлять лодкой!
— Ничего, она сама управляет собой, — крикнула в ответ Лираэль. Она стояла на коленях у багажного ящика и быстро выбрасывала из него какие-то вещи.
— Да? Правда? — спросил Сэм. Ему казалось, что он изо всех сил удерживает лодку, которая хочет развернуться в сторону берега. Сэм на секунду ослабил хватку, чтобы перехватить покрепче руль, и вдруг понял, что никак не влияет на управление. Искательница сама продолжала держаться курса, и ее руль лишь слегка подрагивал. Сэм облегченно вздохнул, но его вздох перешел в вопль ужаса, потому что он увидел, что лучники одновременно выстрелили — и стрелы полетели прямо в него!
— Слишком далеко, — сказала Собака, профессионально оценив траекторию полета стрел, и точно — те дружно упали в воду в пятидесяти ярдах от Искательницы.
— Погоди минуту, — философски проговорил Моггет. Он спрыгнул на палубу в надежде найти сухое местечко. И едва он устроился около самой мачты, как вдруг лодка слегка вильнула, над бортом взметнулась волна и аккуратно плеснула прямо на кота.
— Я ненавижу тебя! — зашипел Моггет в сторону фигуры на носу Искательницы. Он снова был мокр до последней шерстинки. — Хоть что-нибудь сухое здесь есть? Почему бы нам не предаться в руки стражников? Всего доказательств, что капитан — фикция, это нос нашей Собаки.
— Они стреляют в нас, Моггет! — сказал Сэм. Он не понимал, всерьез ли кот предлагает сдаться или просто болтает.
— Кроме капитана, на галере находятся еще две фикции, — прорычала Собака. Она усиленно принюхивалась. Вдруг Сэму показалось, что Собака начала увеличиваться в размерах. Вид у нее стал поистине устрашающий. Видимо, она приготовилась к борьбе не на жизнь, а на смерть.
— Вот, нашла! — воскликнула Лираэль как раз в тот момент, когда в них полетела вторая порция стрел. На этот раз они упали в воду буквально в двух локтях от лодки. При желании можно было их выловить.
— Что ты там нашла? — закричал Сэм. Он торопливо входил в Хартию, чтобы извлечь оттуда заклинание против стрел. Но против шести лучников оно могло и не подействовать. Да и само заклинание выходило сейчас какое-то слабоватое.
В руках Лираэль оказался черный сверток. Она его встряхнула, сверток раскрылся и превратился в знамя, в середине которого сверкала огромная серебряная звезда. Ветер вырывал полотнище из ее рук, но Лираэль крепко прижала знамя к груди и полезла на мачту.
— Это флаг Искательницы, — прокричала она. Затем начала отвинчивать шплинт в соединительной скобе, чтобы просунуть в люверс знамя. — Я быстро, одну минуту!
— У нас нет минуты! — завопил Сэм. Он в ужасе смотрел, как лучники снова натягивают тетивы. — Держи его руками! Убьют же, и все!
Лираэль не отвечала. Она быстро приладила скобы и привинтила шплинты. Сэму казалось, что она нарочно медлит. Он едва сдерживался, чтобы не броситься и не схватить этот проклятый флаг, когда Лираэль внезапно соскользнула вниз и потянула за фал — и в этот момент лучники снова спустили тетивы.
Искательница снова проявила спасительную сноровку. Она внезапно рванула руль и развернула себя носом к ветру. Скорость мгновенно упала, парус оглушительно захлопал и провис. Сэма бросило на руль, и он ударился об него челюстью так сильно, что подумал: все, стрела. Затем лодка снова ловко развернулась и легла на прежний курс.
Стрелы, которые на этот раз наверняка попали бы в них, пролетели мимо и шлепнулись в воду где-то позади.
Но теперь на мачте уже гордо сверкала великая серебряная звезда Клэйр. Теперь уже ни у кого не могло быть сомнений о происхождении лодки, потому что этот флаг оказался не просто куском ткани, а был, подобно самой Искательнице, пронизан магией Хартии. Даже в самой темной ночи звездный флаг Клэйр виден издалека. А в солнечном свете его сияние почти ослепляло всех оказавшихся поблизости.
— Они перестали грести, — объявила Собака радостно. Действительно, охранная галера внезапно замедлила ход, и весла, которые только что двигались размеренно и зловеще, неподвижно повисли в воздухе. Сэм облегченно откинулся назад и отпустил начало заклинаний против стрел, чтобы проверить, не выбил ли он себе, падая, зубы.
— Двое лучников продолжают стрелять, — меланхолично добавила Собака. Сэм ахнул и наспех начал искать только что отпущенные знаки Хартии. — Да… Нет… На них набросились, другие набросились. Капитан кричит… Он разоблачил себя!
Сэм и Лираэль оглянулись на охранную галеру. На передней палубе началась отвратительная жестокая драка, тела сплелись в огромный клубок, слышались крики и звон оружия. Вдруг из галеры прямо в небо взвился столб белого пламени. Одновременно окрестности огласились чудовищным свистом. Моггет зашипел и выпустил когти, Собака прижала к голове уши, а Лираэль и Сэм оторопели. Столб поднялся метров на пять вверх, постоял так, а затем изогнулся и устремился к воде.
Какое-то мгновение казалось, что пламя утонет и исчезнет, но оно ударилось о воду и отскочило, словно бамбуковая тросточка от камня. Изогнутый столб пропал, и на его месте оказался огненный шар. Он покатился к Искательнице, одновременно преобразуясь во что-то иное. Существо это было похоже на гигантского дикого кабана. Из его пасти торчали длинные острые клыки. Он мчался по направлению к Искательнице огромными скачками и оглушительно визжал. Зрелище было настолько же отвратительное, насколько и завораживающее.
Сэм очнулся, схватил лук Лираэль и одну за другой выпустил четыре стрелы по кошмарному существу. Все стрелы попали в голову кабана. Ко всеобщему ужасу, животному это совершенно не навредило, лишь при каждом ударе в разные стороны рассыпался дождь белых искр,
Сэм уже тянулся за следующей стрелой, как вдруг Лираэль вскинула руку и выкрикнула заклинание. Золотая сеть знаков Хартии заструилась из ее пальцев, побежала по волнам навстречу чудовищу. Кабан с размаху впрыгнул в ловушку. Сеть прогнулась под ним, и кабан оказался в воде. Раскаленное добела тело монстра зашипело. Кабан начал тонуть, испуская кошмарные вопли. Он забарахтался, но с каждым движением все больше запутывался в сети, и все плотнее становились клубы пара. Как только воды Раттерлин сомкнулись над его головой, произошел ужасный взрыв, и в небо вырвался огромный клуб пара вперемешку с огнем. Когда он рассеялся, не было видно ни сети, ни этого жуткого существа Свободной магии. На поверхность всплывали лишь куски обгоревшего мяса. Они, впрочем, были такие мерзкие на вид, что даже прожорливые чайки побрезговали ими.
— Спасибо, — сказал Сэм, когда стало понятно, что больше ничего не вылезет ни из охранной галеры, ни из речных глубин. Он знал этот прием с золотой сетью, но представить себе не мог, что он подействует против такого сильного чудовища.
— Моггет посоветовал, — сказала Лираэль, которую тоже чрезвычайно изумил успех ее заклинания.
— Несмотря на то, что этот вид фикции умеет двигаться по бегущей воде, он погибнет, если его окунуть с головой, — объяснил Моггет. — Достаточно лишь немного замедлить его бег. — Он прищурился на Собаку и прибавил: — Видишь, Собака — не единственное существо на этой лодке, которое знает о подобных вещах. Теперь мне просто необходимо немного вздремнуть. Полагаю, что, когда я проснусь, рыбка уже будет ждать меня?
Сэм устало кивнул, хотя и не представлял себе, откуда он сейчас возьмет рыбу. Он хотел почесать Моггета за ушком. Лираэль ведь часто трепала по голове свою Собаку. Но нечто в зеленых глазах кота заставило его отдернуть руку.
— Простите, что я не вспомнила о флаге раньше, — сказала Лираэль некоторое время спустя, когда они продолжили путь. Заговоренный ветер ослаб, хотя и продолжал все еще бодро дуть лодке в корму. — Там целая куча всякой всячины. В этот ящик я заглядывала только один раз, перед тем как покинуть Ледник.
— Хорошо, что вообще вспомнила. Я имею в виду, что вовремя успела, молодец, — сказал Сэм. Он с трудом выговаривал слова, так как все еще проверял, на месте ли зубы. Вроде все в порядке, он просто сильно ушибся. — Да и ветер отличный. Думаю, мы доберемся до дома завтра утром.
— Дом Аборсена, — задумчиво проговорила Лираэль. — Он построен на острове? Прямо у водопада, где Раттерлин проходит через Лонг Клифы?
— Да, — ответил Сэм и подумал о водопаде, который закрывал подступы к Дому. Как хорошо, что можно спрятаться под его защиту. Впрочем, Лираэль, похоже, не о безопасности заботится. Она обдумывает, как проплыть к Дому, минуя пороги и крутые спуски, потому что Искательница была абсолютно к ним не приспособлена. — Ты думаешь, нам надо будет его проходить? — спросил Сэм. — Не волнуйся, не надо. Вокруг острова проходит канал. Течение в нем не сильное. Его построили сами Строители Стены. Они и Дом тоже построили. Отличная работа — я имею в виду канал. Я пытался однажды смастерить его копию. Дома, то есть во Дворце в Билайзере, на второй террасе у нас устроены водопад и пруды. Но я не мог уговорить течение остановиться, чтобы потом убрать воду.
Он замолчал, потому что заметил, что Лираэль его не слушает. На лице у нее появилось какое-то отстраненное выражение. Она смотрела куда-то вдаль и думала о чем-то своем.
— Не знал, что со мной так скучно, — сказал Сэм с досадой. Он не привык, чтобы хорошенькие девушки его игнорировали. А Лираэль точно была хорошенькая, вдруг понял он. Ее даже можно назвать красивой. Раньше он этого не замечал.
Лираэль очнулась и рассеянно посмотрела на него:
— Извини, пожалуйста. Мне просто непривычно. Дома со мной нечасто разговаривали.
— Знаешь, без этого шарфа тебе было бы лучше, — сказал Сэм. Она и вправду была очень привлекательная девушка. Хотя что-то в ее лице настораживало Сэма. Где он мог раньше ее видеть? Может, она была похожа на какую-нибудь сестру друзей Эллимер? — Послушай, ты мне кого-то напоминаешь. Не мог я встретить где-нибудь твою сестру, например? Хотя я не помню Клэйр-брюнеток.
— У меня нет сестер, — ответила Лираэль. — Только кузины. Зато их очень много. И еще есть тетя.
— Если хочешь, можешь переодеться в какое-нибудь платье моей сестры, когда мы будем в Доме. Хоть жилет этот, может, снимешь, — сказал Сэм, — не будешь ли ты против, если я спрошу, сколько тебе лет, Лираэль?
Лираэль удивленно посмотрела на Сэма и заметила в его глазах знакомый блеск. Такие взгляды она часто ловила на себе в нижней трапезной. Лираэль отвернулась и снова накинула на голову шарф. Сама она в это время придумывала, что сказать.
Как было бы хорошо и славно, если бы Сэм всегда оставался таким, как Собака. Оставался бы другом, товарищем, помощником, который просто есть и на кого можно положиться в трудную минуту. И чтоб ничего не усложнять бессмысленной романтикой. Поэтому надо было сейчас придумать про себя такое, что навсегда отбило бы у него любой интерес к ней и сделало бы совершенно непривлекательной.
— Мне тридцать пять лет, — сказала она наконец.
— Тридцать пять! — воскликнул Сэм. — Но прошу прощения. Ты не выглядишь на… То есть ты выглядишь намного младше!
— Притирания, — подхватила Собака и оскалилась. — Мази. Масла с Севера. Притворные заговоры.
Моя госпожа очень много трудится, чтобы сохранить видимость молодости, Принц.
— Ух ты, — сказал Сэм и облокотился о борт. Он украдкой разглядывал Лираэль, пытаясь рассмотреть какие-нибудь признаки такого возраста, например морщины. Но она не выглядела старше, чем Эллимер. И она вела себя не как взрослая женщина. Во-первых, она была неуверена в себе и необщительна. Может, это оттого, что она долго проработала библиотекарем, подумал Сэм. Интересно, была ли она на самом деле так стройна под своим ужасным жилетом, как ему показалось с самого начала? Или не была?
— Ну все, Собака, хватит! — приказала Лираэль и отвернулась, пряча улыбку. — Сделай что-нибудь полезное. Сиди вот, высматривай опасность. Я тоже сделаю кое-что полезное: сотворю кожу Хартии.
— О да, да, моя госпожа, — залаяла Собака. — Слушаюсь, уже смотрю.
Собака с удовольствием потянулась и зевнула. Затем одним махом запрыгнула на бак и плюхнулась прямо в лужу воды.
— Психованная. Точно психованная, — сказал Моггет, увидев эту картину. Он сидел у мачты и с брезгливым видом в очередной раз вылизывал себя насухо. — И всегда была психованная.
— Я все слышала! — сказала Собака, не поворачивая головы.
— Естественно, слышала, — с ненавистью ответил Моггет и принялся вылизывать ошейник. Он злобно посмотрел на Лираэль. — Нельзя ли потревожить тебя просьбой снять на время мой ошейник, чтобы я смог вылизать себя как следует?
Лираэль покачала головой.
— Да уж, конечно, если даже этот дурень до сих пор не сделал этого, то ты и подавно, — проворчал Моггет, сверкнув глазами на Сэмета. — Стоит мне пожелать, и я бы добровольно вызвался. Тогда мне не надо было бы страдать во время этих варварских лодочных прогулок.
— Что ты имеешь в виду? — спросила Лираэль удивленно. — Вызвался на что?
Но кот лишь загадочно улыбнулся. Затем он отвернулся и уснул, пригревшись под полуденным солнцем.
— Осторожно! — воскликнул Сэм, когда Лираэль потянулась, чтобы погладить белый меховой животик кота. — Несколько раз он чуть не убил мою мать. При том, что она уже была Аборсен.
Лираэль отдернула руку. Моггет приоткрыл один глаз и, видимо в шутку, выпустил длинные когти.
— Ты давай спи, — сказала Собака, не оглядываясь. Очевидно, она не сомневалась, что кот подчинится.
Моггет еще мгновение пристально смотрел на Лираэль. Затем зажмурился и заснул.
— Ну, — сказала Лираэль. — Пора создавать кожу Хартии.
— Можно я посмотрю? — нетерпеливо спросил Сэм, — Я читал про кожи Хартии, но думал, что это искусство навеки утрачено. Даже мама не знает, как их делать. Ты какие формы знаешь?
— Я умею делать ледяную выдру, бурого медведя и сову, — ответила Лираэль. Она была рада, что Сэм наконец перестал ее разглядывать. — Ты, конечно, можешь смотреть, если хочешь, но я не знаю, что именно ты увидишь. В основном это будут длинные и сложные цепочки знаков Хартии и соединительных заклинаний. Постоянно приходится удерживать их в памяти. Поэтому я не смогу объяснять тебе, что происходит. Это долгий процесс, он продлится до самого заката. Затем мне придется упаковать кожу предельно тщательно, чтобы она сохранилась в пригодном состоянии до момента использования.
— Звучит заманчиво, — сказал Сэм. — А ты пробовала помещать готовое заклинание в какой-нибудь предмет? Например, уложить в него цепь знаков Хартии, чтобы извлекать в нужный момент.
— Нет, — сказала Лираэль. — Я не знала, что это вообще возможно.
— Ну, это, конечно, трудно, — торопливо заговорил Сэм. — Это вроде как восстановить Камень Хартии. Необходимо взять некоторое количество собственной крови, чтобы приготовить субстанцию, в которой будет содержаться заклинание. Королевская кровь — лучше всего, хотя кровь Клэйр или Аборсенов тоже годится. Разумеется, надо соблюдать крайнюю осторожность, потому что если вдруг что-то пойдет не так… Давай лучше сначала посмотрим на твои кожи Хартии. Что ты будешь сейчас создавать?
— Сову, — ответила Лираэль. Она поняла, что пора заканчивать беседу, иначе Сэм замучает ее вопросами. — Это займет около четырех часов. И запомни, — твердо сказала она, — прерывать меня нельзя!

Глава сорок вторая. КЛОРР МАСКИ И БЕЖЕНЦЫ ИЗ САУТЕРЛИНГА

Солнце садилось. Заклинание, сотворенное Лираэль и Сэмом у Высокого моста, развеялось, ветер изменил направление и дул теперь прямо с юга.
Как и ожидала Лираэль, Сэм продолжал задавать вопросы. Но в конце концов она сотворила кожу совы и тщательно упаковала ее.
— Здорово, — сказал Сэм. — Я тоже хочу научиться.
— Я оставила книгу об этом в Леднике, — ответила Лираэль. — Ты сможешь взять ее, когда будешь там. Она библиотечная, но, я думаю, тебе ее выдадут.
Сэм кивнул. Если он и посетит когда-нибудь Ледник Клэйр, то еще очень и очень нескоро. Так далеко в будущее он пока не заглядывал. Сейчас он лишь хотел поскорее добраться до Дома.
— Мы можем плыть ночью? — спросил он.
— Да, — ответила Лираэль. — Если Собака согласна бодрствовать всю ночь, чтобы помогать Искательнице.
— Согласна, — отозвалась Невоспитанная Собака. Она так и не шевельнулась с тех пор, как забралась на бак. — Чем скорее мы там окажемся, тем лучше. У ветра здесь какой-то гнилой запах, и на реке никого, а это по меньшей мере странно. Я бы даже сказала, ненормально.
Сэм и Лираэль оглянулись по сторонам. Их так поглотил процесс сотворения кожи Хартии, что они не заметили полного отсутствия каких-либо других лодок, кроме собственной. Хотя, впрочем, у берегов стояло несколько суденышек.
— От Высокого моста мы не видели ни одной лодки, а навстречу прошло лишь четыре корабля, — сказала Собака. — Это необычно для Раттерлин. Так просто быть не может.
— Верно, — согласился Сэм. — Тут всегда столько лодок! Даже зимой. Мы должны были встретить несколько груженных лесом барж, которые идут на Север. Это как минимум.
— За весь день я не видела ни одного судна, — сказала Собака. — Это означает, что они где-то спрятаны. Те лодки, что я видела, крепко привязаны в доках или к буям.
— Значит, тут появились другие Мертвецы или же те самые создания Свободной магии, которые встретились нам, и они хозяйничают вдоль всей реки, — сказала Лираэль.
— Я знаю, что мама и папа не должны были уезжать, — сказал Сэм. — Если бы они знали…
— Они бы все равно уехали, — перебил его Моггет и широко зевнул. Затем он потянулся и наморщил нос. — Как всегда, неприятности приходят сразу с нескольких сторон. Я думаю, некоторые из них идут по направлению к нам, и я боюсь, что Собака права. Точно, воздух чем-то пованивает. Разбудите меня, если поблизости покажется что-нибудь неприятное.
С этими словами он снова улегся, свернувшись в плотный белый шар.
— Интересно, что имеет в виду Моггет, говоря «что-нибудь неприятное»? — с тревогой спросил Сэм, вытащил меч из ножен и проверил, не исчезли ли с него знаки Хартии, которые он сам там поместил.
Мимо курсом в порт прошел корабль. Собака опять принюхалась. Вдруг она резко задрала голову, так как мерзкий запах усилился.
— Свободная магия, — сказала она. — На западном берегу.
— Точно? — переспросила Лираэль, приставляя ладонь козырьком ко лбу, чтобы защитить глаза от солнца. Было трудно разглядеть что-либо против ярких лучей. На высоком берегу никого не было видно.
— Я ничего не вижу, — ответила Собака. — Я только чую носом. Они где-то ниже по течению.
— Мне тоже ничего не видно, — вступил в разговор Сэм, — но, если Свободная магия не нападет на нас, давайте просто проплывем мимо.
— Людей я тоже чую, — доложила Собака. — И они очень напуганы.
Сэм ничего не ответил и лишь закусил губу.
— Может, там тот некромант? — спросила Лираэль. — Хедж?
Собака так дернулась, как будто пожала плечами.
— Откуда я знаю, отсюда я не чую. Смрад Свободной магии силен, так что это может быть и он. А может, Стилкен или Хиш.
Лираэль содрогнулась. Со Стилкен она, конечно, справится при помощи Неймы. К тому же на этот раз она не одна. Но очень уж не хочется снова вступать в бой.
— Ох, надо было прочитать ту книгу заранее, — простонал Сэм. Какую именно книгу, он не сказал.
Они минуту помолчали. Искательница резво шла к западному берегу. Солнце уже почти село. На небе появились звезды, наступили сумерки.
— Я думаю, что мы должны… Мы должны пойти и взглянуть, что там происходит, — неохотно произнес Сэм.
Он взял меч, но к футляру с колокольчиками даже не прикоснулся. Лираэль очень хотела взять их сама, но нельзя было делать это, ведь они ей не принадлежали. Брать их или нет, должен решить Сэм.
— Если мы причалим к следующей пристани, то окажемся достаточно близко от них? — спросил Сэм у Собаки. Та кивнула головой.
Искательница, не дожидаясь приказаний, плавно повернула к упомянутой пристани.
— Моггет! Просыпайся! — прошептал Сэм. С наступлением ночи на реке стало очень тихо, поэтому громко говорить не хотелось. Казалось, звук голоса разносится по всей реке.
Моггет даже не шевельнулся. Сэм позвал его снова и погладил кота по голове, но тот продолжал крепко спать.
— Он проснется, когда сам сочтет нужным, — сказала Собака, тоже стараясь не повышать голоса. — Приготовься!
Искательница уверенно подошла к пристани, а Лираэль опустила парус. Сэм спрыгнул на берег с мечом в руке, Собака не отставала от него ни на шаг.
Лираэль сразу же поспешила за ними с Неймой наготове. В сумерках ярко сверкали знаки Хартии.
Собака принюхалась снова и подняла одно ухо. Все трое замерли. Они слушали. И ждали.
Даже голодные чайки прекратили кричать. Не было слышно ни звука, лишь их собственное дыхание и плеск воды у причала.
Где-то вдалеке тишину вдруг разорвал длинный протяжный вопль. Затем, словно это был некий сигнал к началу, послышались другие приглушенные крики. Лираэль и Сэм одновременно ощутили гибель сразу нескольких человек. Хотя это происходило довольно далеко, оба содрогнулись, словно от удара, а затем произошло нечто. Там появилось что-то еще. Они почувствовали, что возникла некая власть, которая была сильнее самой Смерти.
— Некромант! — сдавленно проговорил Сэм и сделал шаг назад.
— Колокольчики. — Лираэль посмотрела в лодку. Моггет уже проснулся и уселся на футляр с колокольчиками. Его зеленые глаза поблескивали в темноте.
— Они идут сюда, — спокойно сообщила Собака.
Вопли приближались. Но Лираэль и Сэм по-прежнему ничего не видели. Густой ивняк скрывал от них происходящее. Вдруг какой-то человек выскочил из-за деревьев в пятидесяти ярдах от них и бросился в воду. Он нырнул и пропал. Затем его голова показалась на поверхности довольно далеко от берега. Он немного проплыл и перевернулся на спину. Видимо, он устал, а может, был ранен.
Следом за ним к кромке воды подбежало черно-красное нечто и, увидев, что добыча ускользнула, испустило ужасающий, леденящий душу вой. Зная, что водную преграду им не преодолеть, Мертвые Руки, а это были именно они, зашагали обратно в лес.
— Идем, — с трудом проговорила Лираэль, голос почти не слушался ее. Она вытащила из кармана свои трубки и почти побежала к ивам. Собака последовала за ней. Сэм заколебался, напряженно вглядываясь в темноту.
За деревьями послышались крики множества людей. Слов было не разобрать, но Сэм знал, что они все смертельно напуганы. Он оглянулся на лодку, где остались колокольчики. Моггет встретил его взгляд, не мигая.
— Ну, и чего ты ждешь? — спросил кот. — Моего разрешения?
Сэм покачал головой. Он был словно парализован, просто физически не мог взять колокольчики или последовать за Лираэль. Они с Собакой уже почти скрылись в темноте. Сэм чувствовал Мертвецов совсем близко, и с ними был некромант.
Сэм должен был сделать хоть что-нибудь! Надо было действовать. Он должен был доказать себе, что он не трус.
— Мне не нужны колокольчики! — закричал он и побежал по причалу к берегу. Топот его сапог по деревянному настилу отдавался глухим эхом. Он обогнал Лираэль с Собакой и устремился к деревьям. Заросли были очень густыми, ивовые ветки тесно сплелись между собой. Сэм мечом расчистил себе путь и выскочил на полянку. Неожиданно на него накинулись Мертвые Руки. Сэм отсек им обе ноги и отшвырнул прочь, перепрыгнул через Мертвеца и побежал дальше.
Некромант. Сэм должен был убить его до того, как тот утащит его в Смерть. Ему необходимо убить его как можно быстрее.
Сэма захлестнула горячая волна ярости, которая прогнала страх. Сэм зарычал и ринулся вперед.
Лираэль и Собака выскочили из-за деревьев. Мертвец, которого изуродовал Сэм, полз прямо на Лираэль. Но та уже держала свои трубки наготове. Она выбрала Саранет и дунула. Раздался чистый сильный звук, который немедленно отбросил Мертвые Руки назад. Не теряя ни секунды, Лираэль схватила другую трубку, Кибет, и та издала веселую плясовую трель, заставившую чудище покатиться кувырком прямо в Смерть.
— Готов солдатик! — гавкнула Собака и прыгнула вперед.
Лираэль тоже побежала дальше. Краем глаза она видела, как Сэм сражается с двумя Мертвыми Руками одновременно.
В сгущающихся сумерках перед девушкой предстала ужасающая картина. Несколько десятков Мертвых Рук окружили группу мужчин, женщин и детей. Очевидно, те бежали к реке, когда их настигли чудовища. Люди образовали круг, внутри которого сгрудились дети. Это была отчаянная, безнадежная, последняя попытка спастись.
Лираэль чувствовала присутствие множества Мертвых Рук… и ощущала что-то еще… Нехорошие, странные волны будто накатывали на нее. Их мощность была намного сильнее, чем от обычных выходцев из Смерти. Неприятное чувство обострилось, когда Лираэль увидела, как Сэм и один из Мертвецов ходят кругами, готовясь вступить в бой не на жизнь, а на смерть. Лираэль вдруг осознала, что этот Мертвец, скорее всего, и есть тот самый некромант.
Люди кричали, умоляли, плакали. Мертвые Руки ревели и визжали в ответ. Они бросались на людей, на одного за другим, прогрызали каждому горло и отрывали руки и ноги. Дубинки и заостренные палки тыкались в Мертвецов, но люди не знали, как с ними правильно обращаться, и удары не наносили чудищам вреда.
Лираэль оглянулась и увидела, что некромант воздел руки к небу, и горячий металлический запах Свободной магии наполнил воздух. Вдруг вспыхнуло ослепительное бело-синее пламя, и его сгусток полетел прямо Сэму в голову. Юноша упал.
В это время Мертвые Руки радостно взвыли, потому что им удалось наконец прорвать линию обороны взрослых и они добрались до спрятанных за их спинами детей. Лираэль кинулась туда со всех ног. Но была все-таки слишком далеко и не могла успеть на помощь.
Как только Сэм увидел, что некромант поднял руки, он поспешно бросился в сторону. Краем глаза он заметил, что у некроманта лицо покрыто бронзой. А, бронзовое лицо! Ну конечно! Значит, это был не Хедж, а Клорр Маски, существо, с которым четыре года назад воевала его мать.

Предыдущая страница 18 Следующая страница


19 Никс Гарт

Мимо него просвистела молния, промахнувшись всего на несколько дюймов. Сэм ощутил на щеке ее жар. Огненный ком упал позади и поджег сухую траву. Сэм быстро вошел в Хартию и извлек из нее четыре знака; скороговоркой произнес заклинание, и вдруг в его руке возник серебряный клинок. Сэм метнул его в некроманта. Клорр быстро присела, и клинок пролетел мимо. Та захохотала. Но волшебный кинжал, вертясь юлой, облетел вокруг нее и вернулся к Сэму. Сэм бросился на колдунью и с силой ударил ее по плечу. Он ожидал, что будет серьезная рана, на траву упадет отрубленная рука, Клорр скорчится и завоет от боли, но не тут-то было. Из раны посыпался дождь золотых искр, и лишь немного опалилось одеяние Клорр.
— Глупец! — Она поднимала меч. От ее дыхания несло мертвечиной и Свободной магией. — У тебя же колокольчиков нет.
Но Сэм видел, что у нее-то их тоже нет. А за прорезями для глаз в маске нет глаз. В них полыхал огонь, из щели на месте рта валил белый дым.
Клорр не была больше некромантом. Она теперь была лишь одной из Великих Мертвецов. Сабриэль прикончила ее живую сущность и отправила в Смерть. Но кто-то сумел вернуть Клорр назад.
— Бегите! — послышался крик Лираэль. — Да бегите же!
Она стояла между последними четырьмя детьми, которые остались в живых, и Мертвыми Руками. Лираэль изо всех сил дула в Саранет, но врагов было слишком много, и слабенькие трубки не справлялись. Часть Рук, конечно, сразу же провалилась в Смерть, но оставшиеся, казалось, абсолютно не испугались, а просто стояли и ждали, что будет дальше. Хуже было то, что и дети не убегали. Они находились в глубоком шоке и не понимали слов Лираэль, не понимали, что надо бежать.
Вдруг один из Мертвецов неожиданно набросился на Лираэль, но та отпарировала удар. Собака прыгнула на спину другому и опрокинула его навзничь. Третьи Руки, низкорослое чудище с длинными вытянутыми челюстями, схватили маленького мальчика, который все время безостановочно кричал. Челюсти щелкнули, и крик сразу же прервался.
Задыхаясь от ярости и отвращения, Лираэль обошла чудище сзади и обезглавила его. Нейма разразилась дождем серебряных искр. Мертвые Руки все равно продолжали существовать, их дух оставался равнодушным к изменению внешней формы. Лираэль ударяла Мертвеца мечом опять и опять, но пальцы чудища продолжали сжимать свою жертву, а отрубленная голова скалила длинные зубы.
Сэм в это время отразил следующий удар Клорр. Она была невероятно сильна, и юноша уже с трудом удерживал меч в руке. Его запястье онемело. Клорр методично, знак за знаком, разрушала его заклинание. Наконец знаки исчезли совсем, и волшебный клинок рассыпался прямо в руке Сэма. Он откатился в сторону и быстро огляделся.
Сэм заметил, что Лираэль и Собака бьются одновременно с полудюжиной Мертвых Рук. Некоторое время назад он слышал звучание трубок. Он узнал их голоса. Это были Саранет, а затем Кибет, хотя колокольчики звучали иначе. Трубки отправили множество Рук обратно в Смерть. Но на Клорр они, конечно, никак не повлияли.
Клорр, шипя как змея, ударила снова. Сэм отскочил назад. Он лихорадочно пытался сообразить, что же делать. Должно же быть какое-то заклинание, что-то, что по крайней мере отбросило бы Клорр достаточно далеко. Да хоть бы и недалеко, лишь бы он успел собраться с силами и произнести заклинание для создания меча побольше.
Лираэль и Собака добивали последние Руки. Чудище упало на землю, но попыталось подняться вновь. Собака громко гавкнула ему в лицо. Руки сразу же обмякли и больше не шевелились. Дух покинул Мертвеца.
— Спасибо, — выдохнула Лираэль. Она оглядела бесформенные груды Мертвых Рук и кошмарные останки их жертв. В ужасе она искала глазами хоть кого-то живого. Но никто не пытался подняться, никто не двигался, не плакал, не звал на помощь. Вокруг лежали тела погибших. Вперемешку с Мертвыми Руками.
Лираэль закрыла глаза, и ощущение Смерти захлестнуло ее. Это чувство подтвердило то, о чем ей только что сказали глаза.
Не спасся никто.
Мучительно закружилась голова, и в душе поднялось невыносимое отчаяние. Захотелось то ли заплакать, то ли убежать отсюда как можно дальше, но вдруг она услышала крики Сэма. Она открыла полные слез глаза и огляделась вокруг. Сэма не было видно, но где-то в отдалении горел яркий огонь, от которого в разные стороны разлетались потоки белых искр. Было похоже на фейерверк, но Лираэль знала, что это такое.
Лираэль понадобилось еще несколько секунд, чтобы разобрать слова Сэма. Поняв, наконец, что именно он кричит, Лираэль перепрыгнула через тела Мертвых Рук и их жертв и кинулась к нему со всех ног. Сэм отчаянно звал на помощь:
— Помогите! Лираэль! Собака! Моггет! Кто-нибудь! Помогите!
Когда исчез волшебный клинок, Сэму пришлось вытащить из ножен обыкновенный меч. Он сломался очень быстро. Лезвие переломилось у самой рукояти, и в руке у Сэма остался бесполезный предмет, лишенный магии.
Клорр дьявольски расхохоталась. Ее смех звучал словно издалека. Как будто хохот раздавался под сводами огромного зала, в котором отдается жуткое эхо.
Клорр начала увеличиваться в размерах и пошла к Сэму, намереваясь покончить с ним. Теперь она была видна во всех подробностях. Синеватая кожа, поросшая редкой свалявшейся шерстью, осклизлые сморщенные руки, на голове один сплошной колтун. Одежда свисала с ее тощих плеч лохмотьями… Когда она приблизилась, то от нее пахнуло чудовищным зловонием. Сэм оцепенел. Клорр подняла меч, и изо рта у нее вырвался клуб белого дыма. По лезвию ее меча пробежало красное пламя, и капли расплавленного металла упали в траву,
Сэм швырнул Клорр в лицо рукоять своего меча, отскочил назад и принялся звать на помощь:
— Помогите! Лираэль! Собака!
Меч колдуньи со свистом рассек воздух. Клорр проворно прыгнула. Лезвие мелькнуло у самого его уха.
— Моггет! Кто-нибудь! Помогите! А-а-а-а!
Лираэль на бегу увидела, как красно-огненный меч ринулся вниз. Сэм упал.
— Сэм! — закричала Лираэль.
Невоспитанная Собака выскочила из темноты и огромными скачками помчалась к месту сражения.
На какое-то мгновение Лираэль в ужасе показалось, что Сэм погиб. Но тут она увидела, что он откатывается в сторону. Значит, живой. Клорр снова подняла меч, и Лираэль со всех ног припустила вслед за Собакой в надежде успеть. Но это не представлялось возможным. Лираэль была еще слишком далеко, а на ум не приходило ни одно заклинание, способное преодолеть столь большое расстояние и поразить врага.
— Умри, — прошипела Клорр, поднимая обеими руками над головой меч острием вниз. Сэм поднял глаза и понял, что это — конец. Клорр была сильнее и быстрее, чем он. Сэм попытался извлечь знак Хартии, но в памяти ничего подходящего не всплыло.
Меч упал.
Сэм заорал.
Собака громко взлаяла.
И этот лай нес огромный заряд магии Хартии. Звук толкнул Клорр, как удар. Она покачнулась. По ее рукам побежал золотой огонь, изо всех пор кожи с шипением повалили струйки белого дыма. Смертельный удар не достиг цели. Меч вонзился глубоко в землю у самой головы Сэма и лишь обжег ему щеку. Клорр вложила в этот удар всю свою чудовищную силу. Она принялась выдергивать меч из земли, но тут рядом с ней оказалась Собака. Собака вдруг увеличилась в размерах и стала огромной, как лев. Вид у нее был поистине устрашающий. Шерсть встала дыбом, верхняя губа задралась и обнажила огромные длинные зубы, глаза налились кровью, острые когти царапали землю. Ошейник сверкал золотым огнем, и знаки Хартии метались по нему как сумасшедшие.
Мертвая тварь наконец оставила свой меч и отступила. Сэм вскочил, как только Клорр отошла от него на несколько шагов. Он сцепил руки, пытаясь успокоиться и произнести заклинание. Тут подоспела Лираэль. С трудом переводя дыхание, девушка с мечом наготове двинулась вслед за Собакой.
Клорр подняла призрачный кулак. Ногти вытянулись наподобие тонких острых лезвий. Белый дым продолжал сочиться из всех пор ее тела.
Клорр ступила вперед, но в это время Собака залаяла.
В ее лае слышалась теперь Свободная магия, в которой присутствовали и заклинания Хартии. Ошейник вспыхнул так ярко, что стало больно глазам.
Клорр дрогнула и поднесла руки к лицу. Из-под маски дым повалил гуще, и начала изменяться форма тела. От нее начали отваливаться куски плоти, одежда вспыхнула и сгорела, все исчезло в белом облаке дыма, пара, огня и Свободной магии.
— Проклинаю вас всех! — взвыла Клорр.
На сухую землю со звоном упала бронзовая маска. Тень, черная как ночь, змеей уползла в темноту. Лираэль бросилась было за ней, но Собака поймала ее за платье и удержала.
— Нельзя, — сказала она. — Пусть ползет. Я лишь выгнала ее дух из тела. Она слишком сильна, я не в состоянии отправить ее обратно в Смерть или убить.
— Это была Клорр, — проговорил Сэм. Он дрожал всем телом и не мог совладать с собой. — Клорр Маски. С ней четыре года назад воевала моя мама. Она тогда победила Клорр и отправила в Смерть…
— Клорр теперь одна из Великих Мертвых, — раздался голос Моггета. — Она пришла из-за Седьмых или Восьмых Ворот.
Сэм не поверил собственным ушам. Где болтался этот мерзкий кот, пока он, Сэм, чуть не погиб тут, на этом самом месте? Он оглянулся на звук голоса и увидел, что Моггет преспокойно сидит около меча Клорр как ни в чем не бывало.
— Ты где был? — спросил Сэм, не найдя других слов.
— Я осматривался вокруг, пока ты был занят здесь, — пояснил Моггет. — Клорр сбежала, но она наверняка вернется. А неподалеку на западе находится еще один отряд Мертвых Рук. Их там по меньшей мере сотня. А во главе их — Теневые Руки.
— Сотня! — Сэм в оцепенении глядел на Лираэль. — Теневые Руки!
— Давайте вернемся в лодку, — предложил он и посмотрел на меч Клорр, который до сих пор дрожал, хотя и сидел в земле по самую рукоятку. Пламя больше не вырывалось из него, но лезвие, черное как смоль, было покрыто странными руническими символами. Они извивались и пульсировали, отчего Сэма вдруг замутило. — Надо бы его уничтожить. — Он вдруг отупел, и мысли ворочались в голове медленно и с трудом. — Я, правда, не знаю, как это сделать быстро.
— А те люди? — спросила Лираэль. Те люди уже были трупами, но она не могла найти в себе сил назвать их этим словом. Все произошло стремительно, в какие-то считанные мгновения.
Сэм осмотрел поле боя. На небе уже высыпали звезды и взошел тонкий полумесяц. На траве лежало множество убитых. На них были синие капюшоны и шарфы. Один из Мертвецов все еще сжимал в когтях обрывок синей материи.
— Это беженцы из Саутерлинга, — изумленно сказал Сэм.
Он подошел ближе, чтобы рассмотреть мальчика, лежащего поблизости. Тому было не больше шестнадцати. Сэм как будто никак не мог поверить в происходящее. Ему даже не было страшно. Словно он видел сон или наблюдал за собой со стороны. Ситуация была настолько чудовищна, что сознание отказывалось воспринимать ее.
— Это беженцы из Саутерлинга. Думаю, они пытались спастись.
Вдруг вдали раздался вой Мертвой твари, который сразу подхватил хриплый нестройный вопль.
— Клорр добралась до тех Рук, — пронзительно мяукнул Моггет. — Пора уходить! Даже бежать!
И кот ускользнул во тьму. Сэм двинулся было за ним, но Лираэль схватила его за рукав.
— Мы не можем уйти! — воскликнула она. — Если мы их так оставим, знаешь, для чего будут использованы эти тела?
— Нам нельзя медлить! — со стоном ответил Сэм. — Сама слышала, что сказал Моггет. Их слишком много, они нас одолеют, да там еще и Клорр!
— Нет, надо что-то сделать! — не сдавалась Лираэль. Она посмотрела на Собаку. Конечно же, Собака поможет ей! Они должны будут произвести очищающий обряд над погибшими беженцами или связать их запрещающими заклинаниями, чтобы их нельзя было использовать в качестве форм для выбравшихся из Смерти Мертвых духов.
Но Собака только покачала головой.
— Некогда, моя госпожа, — грустно произнесла она.
— Сэм может взять колокольчики! — не сдавалась Лираэль. — Мы же должны…
Но Собака подтолкнула Лираэль к берегу, и ей пришлось подчиниться. Сэм и Моггет ушли далеко вперед, они уже приближались к берегу.
— Быстрее, — тревожно крикнула Собака, кинув взгляд за спину. Она слышала бряцанье костей и чуяла запах тухлого мяса. Мертвые приближались быстро.
Лираэль заплакала и неуклюже побежала. Если бы она бегала быстрее или лучше знала, как пользоваться трубками, она бы, возможно, спасла хоть одного из беженцев.
Но ведь один-то убежал от Мертвых в самом начале.
— Один спасся! — крикнула она и ускорила бег. — Человек в реке! Мы должны найти его!

Глава сорок третья. ПРОЩАЙ, ИСКАТЕЛЬНИЦА!

Поиски последнего выжившего саутерлингца заняли больше часа. Несмотря на отменное обоняние Собаки и непревзойденное зрение Моггета, найти его оказалось нелегко. К счастью, поиски увенчались успехом. Несчастный все еще держался на поверхности, но его лицо едва виднелось над водой. С первого взгляда было неясно, дышит он или уже нет. Но когда Сэм, высунувшись из лодки, приподнял его голову, тот открыл глаза и застонал.
— Нет, нет, — прошептал он. — Нет, не надо.
Лираэль вошла в Хартию и извлекла из нее несколько исцеляющих знаков. Она произнесла заклинание, и знаки тепло засияли на ее ладошке.
Лираэль принялась искать на теле человека ранения, чтобы, наложив знаки, исцелить его. Как только волшебство подействует, мужчину можно будет втащить в лодку.
Наконец Лираэль заметила огромный порез на шее и потянулась к ране рукой. Мужчина вдруг дернулся и закричал:
— Убирайся! Пошло вон! О, дьявольщина…
Лираэль в изумлении отвела руку. Она всего лишь хотела опустить на него знак Хартии. Золотой его свет был чист и ярок, от него не пахло Свободной магией.
— Он же из Саутерлинга, — прошептал Сэм. — Они там не верят в магию, у них нет даже простых суеверий, в которые верят анселстьеррцы. Куда уж там наша магия! Ну и натерпелись они, наверное, когда преодолели Стену.
— Земля за Стеной, — простонал мужчина. — Он обещал нам землю. Он говорил, что у нас снова будет земля, чтобы строить фермы, разводить стада…
Лираэль еще раз попыталась опустить на него знак Хартии, но снова с тем же успехом. Мужчина начал вырываться, и Сэм чуть его не упустил. Голова мужчины несколько раз окунулась в воду, и Лираэль пришлось раскрыть ладонь. Исцеляющее заклинание полетело над водой куда-то в ночь. Вскоре огонек пропал, и знак вернулся в бесконечный поток Хартии. Надежда помочь несчастному исчезла.
— Он умирает, — сказал Сэм. Он чувствовал, как из человека уходит жизнь, как к нему прикоснулась ледяная Смерть.
— Что же делать? — спросила Лираэль. — Ну что же мы можем сделать?
— Все мертвы, — внезапно произнес мужчина. Кровь сочилась в воду, в лунном свете от него тянулась кровавая темная дорожка. — Мы попали в западню. Они погибли, но он все продолжал. Он все требовал и требовал. Затем яд… Я велел Питеру и Мортину не пить… четыре семьи…
— Все в порядке, — успокаивающе проговорил Сэм. Голос его при этом предательски дрожал. — Они… они убежали.
— Мы все бежали, а чудовища не отставали, — шептал саутерлингец. Его широко открытые глаза блестели, но он не видел ни Сэма, ни Лираэль. Он видел что-то свое. Его бредовая речь отражала пережитые им ужасы. — День и ночь мы бежали. Эти не любили солнца. Торбель поранил лодыжку, а я не мог… я не мог нести его.
Лираэль взяла его за руку. Сначала он дернулся, потом снова расслабился, когда увидел, что у нее в руке нет странного огня.
— Фермер сказал, что река… — продолжал умирающий, — река…
— Ты все правильно сделал, — сказал Сэм. — Это и есть река. Чудовища не могут пересекать бегущую воду.
— Не могут… — повторил мужчина и умер, заскользив к той, к другой реке, которая принесет его к Девятым Воротам и далее, в окончательную Смерть.
Сэм медленно выпрямился. Лираэль выпустила руку умершего. Вода сомкнулась над бледным лицом, и Искательница поспешно устремилась прочь от этого места.
— Мы ни одного не смогли спасти, — прошептала Лираэль. — Ни одного-единственного человека.
Сэм не ответил. Он затих на корме, глядя на залитую лунным светом реку.
— Иди сюда, Лираэль, — мягко сказала Собака. — Помоги мне смотреть вперед.
Лираэль кивнула. Она пыталась не расплакаться раньше времени. Ее подбородок дрожал. Она пробралась с кормы на нос и прижалась к Собаке, обняв ее изо всех сил. Собака сидела, не шевелясь. Лираэль горько оплакивала свое поражение.
Наконец ее содрогания стихли, и девушка опустилась на палубу. Она погрузилась в глубокий сон. Это был такой сон, в который погружается человек после того, как в борьбе у него иссякли все силы. И уже становится не важно, выигран бой или проигран. Собака подвинулась, чтобы Лираэль расположилась поудобнее, и вдруг повернула голову вокруг своей оси так, как обычные собаки не умеют. Сэм тоже спал, растянувшись вдоль правого борта. Руль тихонько двигался над его головой.
И Моггет, казалось, спал на своем обычном месте у мачты. Но, как только Собака обернулась, он открыл зеленые глаза. Казалось, они светятся в темноте собственным светом.
— Видел я, видел, — сказал он. — На Великой Мертвой, этой Клорр.
— Да, — отозвалась Собака с тревогой в голосе. — Я надеюсь, тебя не затруднит помнить о своей лояльности?
Моггет ничего не ответил. Он медленно прикрыл глаза, и маленькая, почти незаметная таинственная усмешка тронула его губы.
Всю ночь напролет Невоспитанная Собака сидела на носу Искательницы, а Лираэль вздрагивала, вскрикивала и ворочалась рядом. Они миновали Квирр ранним тихим утром. Несмотря на то, что это был пункт ее назначения, Искательница и не подумала свернуть к пристани.
Лираэль внезапно проснулась и резко села. Ее разбудил шум водопада. Он был еще далеко впереди и звучал как гудение множества насекомых. Лираэль потребовалось некоторое время, чтобы сообразить, где они находятся и что это за звук. Как только Лираэль поняла, что они приближаются к водопаду, она испугалась, но потом заметила, что ветки, листья и прочий сор плывут по поверхности воды гораздо быстрее, чем Искательница.
— Мы уже в канале и приближаемся к Дому Аборсена, — сообщила Собака, когда Лираэль протерла глаза и потянулась. — Доброе утро, моя госпожа.
Все ужасы прошлой ночи, казалось, были в далеком прошлом. Но Лираэль знала, что воспоминание о последнем саутерлингце останется с ней на всю жизнь. Да и прочие события, наверное, тоже.
Впереди возвышались Лонг Клифы. В этом месте Раттерлин со всего маху ударяла о них, и вода разлеталась огромными тучами брызг. Казалось, река исчезает в гигантском белом облаке у подножия скал. Затем вдруг туман на мгновение рассеялся, и Лираэль увидела красивую башню. Красная коническая крыша весело сверкала на солнце. Башня казалась миражом, родившимся из бушующей пены, но Лираэль знала, что башня настоящая и она наконец-то добралась до Дома Аборсена.
Когда лодка подошла поближе, Лираэль увидела еще множество красных крыш, они словно возникали прямо из облака. Сами дома скрывались за высокой стеной, окружавшей весь остров по линии берега. Из-за стены виднелись лишь красные крыши и верхушки деревьев.
Лираэль услышала, как Сэм прошел к носу лодки, остановился рядом, глядя вперед. По молчаливому обоюдному согласию они не говорили о том, что случилось накануне. Так они стояли рядом довольно долго, пока молчание не стало тяготить обоих.
Наконец Сэм принялся рассказывать об острове. Как экскурсовод.
— Невозможно поверить в то, что остров немногим больше футбольного поля. Это игра такая, футбол. Мы в него играли в школе, в Анселстьерре. То есть остров насчитывает около трехсот ярдов в длину и около ста в ширину. Там есть парк и фруктовый сад, справа видно, как цветет персик. К сожалению, что-то они рано. Померзнут… Персики здесь отличные. Дом не похож по размерам на Дворец, но он больше, чем кажется, и в нем много чего помещается. Я думаю, он существенно отличается от твоего Ледника.
— Мне тут уже нравится, — улыбнулась Лираэль. В облаке вспыхнула радуга, перекинулась через белые стены, окружив дом, словно рамкой.
— Да ну, везде одно и то же, — пробурчал Моггет. Неожиданно для Лираэль он оказался рядом и даже украдкой потерся о ее локоть. — Впрочем, еда тут особенная.
— Еда? — оживилась Собака. — А почему ты о ней упомянул?
— Да так, сам не знает, что болтает, — строго проговорил Сэм. — Посланники отлично готовят.
— У вас на кухне служат посланники? — спросила Лираэль. Ее очень удивило это различие между порядками у Клэйр и у Аборсенов. — А в Леднике мы сами готовим. И вообще всю домашнюю работу делаем сами. У нас существует очередь, обязательная для всех. Особенно это касается дежурств на кухне. Хотя, впрочем, здесь как раз есть исключения.
— Никто, исключая членов семьи, не имеет права входить сюда, — ответил ей на это Сэм. — Я имею в виду семью в широком смысле слова, семью крови, как и у вас, у Клэйр. И никому здесь ничего не надо делать самому, потому что к услугам каждого множество посланников, и все рвутся услужить. Я думаю, им просто скучно, когда в Доме никого нет. Каждый следующий Аборсен создает несколько новых посланников, так что их теперь знаешь сколько? А некоторым уже сотни лет.
— Тысячи, — поправил Мсггет. — И большинство уже в маразме.
— Где мы пристанем? — спросила Лираэль. Она всматривалась в береговую полосу, но не видела ни одного причала.
— На западной стороне, — ответил Сэм. Ему пришлось повысить голос, потому что рев водопада усилился. — Мы обогнем остров, пройдем почти у самой кромки водопада. Там будут пристань и каменная тропа. По ней мы пройдем к западному туннелю. Смотри, отсюда уже видно вход в туннель, вон там, на берегу.
Он показал рукой на стену, к которой примыкала серая скала почти такой же высоты, как и Дом. Если там и имелся какой-то вход в туннель, Лираэль все равно не видела его из-за тумана. Похоже, эта скала находилась в опасной близости от водопада.
— Ты хочешь сказать, что каменная тропинка ведет через… вот это?! — воскликнула Лираэль и показала на скалы, где воды реки обрушивались в стремительном падении. В длину эта так называемая тропинка была по меньшей мере двести ярдов, а бурлящая вода проносилась мимо с ужасающей скоростью. И наверняка там было очень глубоко… Сэм успел сообщить, что высота водопада составляет больше трехсот метров. Если бы вдруг Искательница вышла из канала, ее затянуло бы туда в мгновение ока, и тогда всем конец.
— Да! — прокричал Сэм. — Она ведет к берегу, а затем через туннель — к подножию утесов. Другого пути нет!
У Лираэль перехватило дыхание, когда она увидела тропинку, ведущую от Дома к западному берегу. По сути, это была даже не тропинка, а ряд отдельно стоящих камней, по которым, видимо, надо прыгать. Лираэль даже не могла разглядеть всю тропинку целиком из-за обилия летящих брызг и пены. Она вспомнила, что в ее сумке благополучно лежит готовая кожа Хартии. Лираэль могла бы перелететь над водой в коже совы. Впрочем, это было бы нечестно по отношению к остальным. Кроме того, надо перенести на берег множество вещей, в том числе громоздкую «Книгу Памяти и Забвения».
Через несколько минут Искательница подошла к белой стене. Лираэль посмотрела на нее, сравнивая высоту мачты с верхней точкой стены. Вблизи стена казалась еще выше, и вся ее поверхность была покрыта странными знаками. В стену все время били волны, но знаки от этого не блекли. Следы от брызг на стене доходили в некоторых местах почти до самого верха.
Вскоре путники оказались у деревянной пристани. Искательница мягко ткнулась в тяжелую полотняную предохранительную ограду, но звука удара было совсем не слышно из-за утробного рева водопада. Сэм и Лираэль поспешно выгрузили все имущество, объясняясь друг с другом исключительно жестами. Водопад заглушал любой крик, если не орать прямо в ухо, но это причиняло боль.
Когда все было выгружено, Моггет взобрался на сумку Лираэль и насмерть вцепился в нее когтями. Собака со счастливой мордой ловила пастью водяные брызги. Лираэль подошла к Искательнице и поцеловала женскую фигуру в щеку. Затем она с силой оттолкнула лодку от причала. Лираэль показалось, что женщина ей улыбнулась. Девушка помахала лодке рукой.
— Спасибо! — беззвучно произнесла Лираэль, а Сэм отвесил Искательнице почтительный поклон. Лодка в ответ качнула парусом, а затем развернулась и пошла вверх по течению.
Сэм вдруг заметил, что течение в канале изменило направление. Оно теперь двигалось на север, против реки. Он в который раз с удивлением подумал, как это получается, и ему снова захотелось взглянуть на Камни Хартии, лежавшие здесь на огромной глубине. Почувствовав, что его дергают за рукав, Сэм прервал мыслительный процесс и нагнулся за седельными сумками. Он шел первым, возглавляя процессию. Лираэль и Моггет — следом. Собака замыкала шествие. Как только они прошли самое опасное место, рев водопада почти стих. Остался лишь какой-то отдаленный шум. Послышалось пение птиц и даже гудение пчел на персиковых деревьях. Вокруг Дома Аборсена рассеялся туман. Солнышко жарко пригревало и несмотря на то, что на каменной тропе все промокли насквозь, холодно не было.
Перед путешественниками лежала дорожка из красного кирпича. С обеих ее сторон раскинулся лужок, поросший травой и желтыми цветами. Тропинка вела к передней двери Дома, выкрашенной в ярко-голубой небесный цвет. Дом представлял собой одно большое здание в три или четыре этажа, а сверху располагалась башня. В Доме было много высоких окон, все вокруг излучало уют и приветливость. Дом Аборсена, очевидно, не был крепостью в обычном понимании. Он полагался на иные средства, чем архитектурные фортификационные сооружения.
Лираэль подняла лицо к солнцу и всей грудью вдохнула свежий воздух, в котором слышались ароматы сада, цветов, плодородной почвы и зеленой растительности. Она вдруг почувствовала себя хорошо, как будто вернулась домой после долгого странствия. Это было странно, потому что здесь все было совсем иначе, не так, как в узких коридорах и тесных залах Ледника. Даже оранжереи, разведенные в самых больших его пещерах, где потолки были раскрашены лазурью, а солнц было много, и все они были созданы из знаков Хартии, не шли ни в какое сравнение с бездонным голубым небом и настоящим солнцем.
Лираэль вдруг заметила маленькое пятнышко над головой. Оно пикировало прямо на нее. Мгновение спустя за этим пятнышком возникла и стала стремительно увеличиваться в размерах огромная темная непонятная туча. Первое пятнышко оказалось птицей, которую преследовали другие птицы, превосходящие ее размером. Вернее, существа, летающие как птицы. Послышался ужасный запах Смерти, и Сэм вдруг понял, в чем дело.
— Кровавые Вороны! Они гонятся за почтовым соколом.
Все в страхе смотрели на маневры почтового сокола, который стремительно лавировал между Кровавыми Воронами. Но их стая насчитывала несколько сотен, они зловеще описывали вокруг почтальона круги, постепенно сужая их. Вдруг сокол сложил крылья и камнем рухнул вниз.
— Если они его сейчас упустят, дальше не полезут, — сказал Сэм. — Слишком это близко к реке и к Дому.
— Давай, давай! — в азарте шептала Лираэль, глядя на сокола во все глаза и переживая за него всей душой. Казалось, его падение затянулось и он уже не сможет выровняться, рухнет на землю и разобьется насмерть. Но сокол внезапно расправил крылья и клюнул одну из Ворон. Черные перья полетели в разные стороны, и Вороны с криками бросились кто куда. Впрочем, спустя мгновение птицы возобновили свое кружение и снова дружно набросились на свою жертву. Лираэль ахнула. Почтовый сокол пропал из поля зрения. Кровавые Вороны продолжали неистово кружиться. Их было так много на небольшом пространстве, что они начали сталкиваться друг с другом, и мертвые тела посыпались на землю.
— Конец, — медленно проговорил Сэм. Но тут маленькая коричневая птица вынырнула из клубка Кровавых Ворон. На этот раз сокол падал совершенно беспомощно и крылья его бессильно болтались. Несколько Ворон бросились за ним, но река мощным ударом отбросила их прочь, и они улетели, жутко каркая, не в силах справиться с оборонительной магией Дома.
Сокол все падал, смертельно раненный или уже мертвый. Но буквально у самой земли он внезапно расправил крылья, сделал красивый пируэт в воздухе и приземлился у ног Лираэль. Грудка его вздымалась, а оперение было забрызгано кровью. Но желтые глазки радостно блестели. Сэм взял птицу на руки, и та довольно бодро забралась ему на плечо.
— Сообщение для Принца Сэмета, — произнес сокол голосом, который не мог принадлежать ни одной птице. — Сообщение.
— Да, да, — успокаивающе сказал Сэм, бережно приводя в порядок его оперение. — Я — Принц Сэмет. Говори.
Птица склонила голову набок и открыла клюв. Лираэль заметила в горле птицы сияние знаков Хартии и поняла, что именно там находилось заклинание.
— Сэмет, идиот несчастный, я надеюсь, сокол застанет тебя в Доме, — произнесла птица женским голосом. Судя по тону голоса и по выражению лица Сэмета, послание исходило от его сестры Эллимер. — Отец и мать все еще в Анселстьерре. Там все оказалось намного хуже, чем они предполагали. На Королини определенно кто-то давит со стороны Старого Королевства, и его партия «Наша Страна» получила огромное влияние в Парламенте.
Нескончаемые потоки беженцев движутся в направлении Стены. Также приходят доклады о появлении Мертвецов на всей протяженности Раттерлин на западном берегу. Я созываю обученные отряды, и мы пройдем на юг к Бархедрину. Кроме обученных отрядов с нами еще будет гвардия.
Я понятия не имею, куда ты делся, но отец говорит, что для тебя необходимо и крайне важно отыскать этого Николаса Сэйра и вернуть его в Анселстьерру. Королини заявляет, что мы похитили Николаса Сэйра, чтобы, используя его в качестве заложника, давить на премьер-министра. Мама посылает тебе свою любовь. Я надеюсь, что ты сможешь сделать хоть что-нибудь полезное (для разнообразия)…
Голос внезапно прервался, потому что больше небольшая память сокола вместить не могла. Птица принялась чистить перышки.
— Ладно, идем внутрь, хоть помоемся по-человечески, — проговорил Сэм. Он взглянул на сокола, словно тот мог еще что-нибудь сказать. — Посланники позаботятся о тебе, Лираэль. Я думаю, мы обо всем поговорим за ужином.
— За ужином?! — воскликнула Лираэль. — Давай уж лучше поговорим до ужина. Мне сдается, что нам надо снова отправляться в путь, и немедленно.
— Но мы же только что пришли сюда…
— Да, — согласилась Лираэль. — Но подумай о саутерлингцах и о твоем друге Николасе, о том, какая им всем угрожает опасность. Может быть, счет идет на часы.
— Особенно с тех пор, как тот, кто стоит за Клорр и другими Мертвецами, прознал, что мы здесь, — прорычала Собака. — Надо валить отсюда, пока нас не окружили.
Сэм помолчал минуту.
— Ладно, — быстро проговорил он. — Увидимся на обеде через час, и тогда мы… уф… разработаем план дальнейших действий.
И он зашагал вперед, хромая намного сильнее обычного, и толкнул входную дверь. Лираэль медленно последовала за ним, положив руку на спину Собаке. Моггет шел позади в нескольких шагах. Затем, воспользовавшись Собакой как подставкой, вспрыгнул на плечо к Лираэль. Та сначала испугалась, а затем поняла, что когти он выпускать не собирается. Котик обернулся вокруг ее шеи и собрался вздремнуть.
— Ох, как я устала, — сказала Лираэль, когда они ступили на порог Дома. — Но медлить нельзя, правда?
— Ни в коем случае, — глухо прорычала Собака и тщательно понюхала воздух. Сэм исчез. Но над раненым соколом уже колдовал один посланник, и двое других ожидали у подножия главной лестницы. Они были одеты в длинные мантии кремового цвета, с капюшонами на головах, что скрывало отсутствие лиц. На виду были только руки, бледные, призрачные руки, сделанные из знаков Хартии, которые при движении временами вспыхивали.
Один из посланников ступил вперед, отвесил глубокий поклон Лираэль и поманил ее за собой. Второй подошел прямо к Собаке и крепко взял ее за ошейник. Не было произнесено ни одного слова, но оба зверя — и кот, и Собака, видимо, поняли намерения посланников. Моггет, несмотря на то, что только что крепко спал (или притворялся, что спит), белой молнией слетел с плеча Лираэль и с невиданной скоростью вскочил в дыру под лестницей. Собака была менее проворна или не умела вовремя вычислить намерения посланников, обслуживающих Дом Аборсена.
— Ванна! — негодующе завыла она. — Не хочу ванну! Я только вчера плавала в реке! Мне не нужна ваша ванна!
— Нужна, нужна, — сказала Лираэль, сморщив нос. Она посмотрела на посланника и добавила: — И пожалуйста, проследите, чтобы она хорошенько вымылась. С мылом!
— Ну хоть косточку-то дадут потом? — жалобно стонала Собака, в то время как посланник открывал дверь во внутренний дворик. Она оглядывалась назад и упиралась всеми четырьмя лапами с несчастным видом, а посланник тащил и тащил ее за собой. Можно подумать, в тюрьму волокут, подумала Лираэль и не удержалась, подбежала к Собаке и чмокнула ее прямо в нос.
— Ну конечно, будет тебе косточка и целый обед в придачу. Я тоже пойду приму ванну.
— А у нас это по-другому, — провыла Собака. — Мы, собаки, не любим ванн!
— А вот я люблю, — прошептала Лираэль, глядя на свою насквозь пропотевшую одежу. Волосы тоже были ужас какие грязные. Прикоснувшись к ним, Лираэль вдруг заметила, что на них была еще и кровь… Кровь невинных. — Срочно в ванну, а одежду — в стирку!

Предыдущая страница 19 Следующая страница


Лираэль 20

Посланник снова поклонился с необычайным почтением и проводил ее к лестнице. Лираэль послушно пошла за ним, прислушиваясь к скрипу ступеней — каждая ступенька скрипела по-своему. Весь следующий час, подумала она, я ни о чем не буду думать.
Но не тут-то было. Перед ее глазами появились толпы саутерлинщев, пытавшихся спастись. Они хотели спастись от западни, где были убиты или обращены в рабство их друзья и родные. Она видела эту западню. Это была яма. На ее краю, на куче земли стоял Николас. А некромант в это время вместе со своими ужасными помощниками, выходцами из самых темных глубин Смерти, трудился, чтобы выкопать из этой ямы нечто. Лираэль не знала, что это было за нечто, но была твердо уверена, что оно ни при каких условиях не должно выйти на дневной свет.

Глава сорок четвертая. ДОМ АБОРСЕНА

Когда Лираэль спустилась вниз после ванны, она физически ощущала свежесть. Посланник приготовил все необходимое, а также принес несколько ведер горячей воды. Вода, видимо, была взята из гейзера, потому что сначала издавала довольно едкий запах. Это явление было знакомо Лираэль по Леднику.
Посланник принес Лираэль стопку чужой одежды, но девушка не захотела ее надевать. Лираэль облачилась в запасное библиотечное платье. Эту форму она носила уже так долго, что было бы странно увидеть себя в чем-нибудь другом. По крайней мере, в красном жилете Лираэль чувствовала себя настоящей Клэйр.
Посланник не отходил от нее ни на шаг. На его согнутой руке висел длинный плащ. Посланник протягивал ей этот плащ и, видимо, уговаривал Лираэль хотя бы примерить его. Она с трудом растолковала усердному помощнику, что невозможно одновременно надеть на себя жилет и плащ.
После ванны посланник указал ей путь вниз по лестнице, которая заканчивалась массивными дубовыми дверями. Не успела Лираэль подумать, сможет ли она их открыть, как вдруг из дубовой панели выступили призрачные руки, затем появился весь посланник, поклонился, бесшумно повернул бронзовые дверные ручки, и перед Лираэль открылся главный зал. Посланник отступил, склонил голову, покрытую капюшоном и снова растворился в стене.
Главный зал занимал по крайней мере половину первого этажа, и это само по себе было удивительно. Лираэль вдруг показалось, что она такой интерьер где-то уже видела, точно видела, но только вот вопрос — где? Вне всяких сомнений, она уже когда-то была здесь и любовалась этим громадным витражом, изображающим строительство Стены. И стол знакомый, длинный и до блеска отполированный. На нем стоит множество серебряной посуды, а во главе стола — стул с высокой спинкой.
Ох, ну конечно! Эту комнату она видела в темном зеркале. Все выглядело именно так, как сейчас, разве что тогда на стуле сидел человек — ее отец.
— Вот ты где, — раздался позади голос Сэма. — Извини, опоздал. Я не смог заставить посланника принести мне нужный плащ. Представляешь, притащили какую-то ерунду. Пришлось надеть, а что делать. Должно быть, действительно впадают в маразм, прав Моггет.
Лираэль медленно обернулась и посмотрела на его одеяние. На плаще Сэмета красовался герб, разделенный на две части. Одна изображала королевские золотые башни, другая — не то лопату, не то какой-то совок.
— Это мастерок Строителей Стены, — пояснил Сэм. — Но они все исчезли сотни лет назад. То есть даже тысячу лет назад. О, какие у тебя красивые волосы, — добавил он и умолк.
Лираэль, не произнося ни звука, продолжала пристально смотреть на Сэма, и тому стало не по себе. На ней действительно сейчас не было шарфа, и черные волосы, вымытые и расчесанные, красиво блестели. И новый жилет не сильно уродовал ее. Девушка, стоявшая перед ним, нравилась ему, он считал ее красивой, интересной, привлекательной. Но при этом он вдруг почувствовал, что ухаживать за ней нельзя. От нее исходит некий запрет. Кого она ему вдруг напомнила?
Сэм отодвинул посланника, который все это время держал перед ним дверь, и прошел к столу. Лираэль все еще не двигалась, стояла, оцепенев, и зачарованно рассматривала витраж и стол.
— Ты чего? — спросил он.
Лираэль не ответила. Она поманила посланника, который все еще держал на руке тот самый плащ. Лираэль взяла плащ и развернула, чтобы получше рассмотреть герб.
Затем опять свернула плащ, перевела дыхание, развернула снова и опустилась на стул.
— Что случилось? — спросил Сэм. — Что ты делаешь? Тебе нехорошо?
— Нехорошо. Я… Я прямо не знаю, что и сказать. То есть как это сказать, — проговорила Лираэль. После этого она поднялась, сняла жилет и аккуратно положила на услужливо подставленную руку посланника. Сэм глазам не поверил от изумления. Но, когда Лираэль надела плащ и аккуратно разгладила его на себе, Сэму показалось, что из-под ног уходит пол.
Золотые звезды Клэйр на плаще Лираэль объединялись в гербе с серебряными ключами Аборсена.
— Выходит, я наполовину Аборсен, — сдавленным голосом сказала Лираэль. Весь ее вид говорил о том, что для нее самой происходящее является абсолютной новостью, и она, казалось, не верит тому, что произносит. — Другими словами, я — сводная сестра твоей матери. Твой дед был моим отцом. А тебе я — тетя. Вот так.
Сэм стоял как громом пораженный. Он еще в жизни так не удивлялся. Он опустился на стул. Лираэль подошла к противоположному концу стола и тоже села. Наконец Сэм перевел дух.
— Ты — моя тетя? Сводная сестра моей матери? — Он помолчал. — А она знает?..
— Да нет, не думаю, — пробормотала Лираэль. Она вдруг испугалась. Интересно, что подумает знаменитая Сабриэль, когда ей скажут, что у нее внезапно объявилась сестра? — Нет, Сабриэль точно не знает. Иначе бы она давно меня отыскала. Я все это узнала при помощи темного зеркала. Я всего лишь хотела посмотреть, кто мой отец. Я вошла в Смерть, заглянула в прошлое и увидела своих родителей в этой самой комнате. Мой отец сидел на том стуле. Они провели вместе всего лишь одну ночь, после которой ему надо было уходить. Я думаю, в том же году он и умер.
— Этого не может быть! — воскликнул Сэм. — Он умер ровно двадцать лет назад.
— Ах да, — сказала Лираэль и покраснела. — Я тебе наврала. Мне девятнадцать лет.
Эту новость Сэм воспринял уже спокойно. Его мозг не мог сразу вместить в себя и переварить столько внезапных открытий.
— Откуда посланник узнал, какой плащ принести тебе? — спросил он.
— Я велел, — сказал Моггет, и его голова появилась из-под стола. Он облюбовал себе мягкое кресло и уснул в нем.
— Ты-то как узнал? — спросил Сэм.
— Я служу Дому Аборсена много веков, — напомнил Моггет и лизнул лапку, — все про них знаю. Как только я понял, что Сэм никакой не наследный Аборсен, то постоянно оглядывался вокруг и искал, кто же им является. Колокольчики не оказались бы у тебя, если бы не приближалось ее неотвратимое появление. Я был здесь, когда мать Лираэль пришла к Терциелу, в этот Дом. К прошлому Аборсену. Так что остальное понять было очень просто, даже элементарно. Лираэль — дочь прошлого Аборсена и сама — наследная Аборсен, для которой и предназначены колокольчики.
— Ты хочешь сказать, что я — не наследный Аборсен? Она, что ли, наследный Аборсен? — обескураженно спросил Сэм.
— Я не могу! — воскликнула Лираэль. — Я не хочу! Я — Клэйр. Еще я — Хранитель памяти, но в первую очередь я… я же дочь Клэйр!
Последние слова она буквально выкрикнула, и они эхом отдались под сводами зала.
— Плачь, жалуйся сколько хочешь, но твоя кровь все равно себя проявит, — продолжал свою речь Моггет, когда утихло эхо голоса Лираэль. — Да, ты — наследная Аборсен и должна принять колокольчики.
— Благодарение Хартии! — неожиданно выдохнул Сэм. Лираэль увидела слезы в его глазах. — Я никогда и не надеялся научиться обращаться с ними. Лираэль, уверяю тебя, ты будешь гораздо лучшим Аборсеном, чем я. Только вспомни, как ты ходила в Смерть всего лишь с этими жалкими трубочками в руках. И ты победила Хеджа и сумела выбраться сама! Все, что удалось мне, — это получить ожоги и пропустить его к Николасу.
— Я — дочь Клэйр, — настаивала Лираэль. Однако ее голос звучал слабо и неубедительно.
Все началось с того, что она захотела узнать, кто ее отец. Она и в страшном сне не могла представить, чем все закончится. Ей придется взять на себя обязанности наследной Аборсен, а со временем — хотелось бы надеяться, что в самом отдаленном будущем, и самой Аборсен… Ее жизнь будет посвящена теперь преследованию Мертвых и борьбе с ними. Ей придется метаться с мечом и заклинаниями по всему Королевству, вместо того чтобы спокойно жить с Клэйр под защитой Ледника.
— Идущий ли выбирает себе путь или путь выбирает идущего? — вспомнила она фразу с последней страницы «Книги Мертвых». Затем ее поразила еще одна мысль, от которой Лираэль похолодела. — Значит, я никогда не обрету Дар Зрения? — медленно проговорила она. Лираэль действительно была наполовину Клэйр, но кровь Аборсенов доминировала в ней. То, чего она желала всю свою сознательную жизнь, теперь было окончательно и абсолютно недоступно для нее.
— Нет, не получишь, моя госпожа, — спокойно ответила Собака. Она подошла сзади и положила морду на колени Лираэль. — Но наследие Клэйр дает тебе возможность быть Хранителем памяти, потому что только ребенок Аборсена и Клэйр может заглядывать в прошлое. Ты должна будешь усовершенствовать свои способности и приобрести навыки — для себя самой, для Королевства и для Хартии.
— У меня никогда не будет Зрения, — снова прошептала Лираэль. — Никогда-никогда не будет у меня Зрения, никогда…
Лираэль обняла Собаку за шею. Собака была непривычно чистая и сладко пахла мылом в первый и, возможно, в последний раз. Глаза Лираэль были сухи. Ей вдруг показалось, что в зале стало очень холодно и даже теплая шерсть Собаки не помогает согреться. Сэм видел, как дрожит Лираэль, но не поднялся с места. Он чувствовал, что должен встать, подойти, утешить ее как-нибудь, но не знал, как теперь должен вести себя. Она была не просто молодая женщина или девушка, а его тетя. Может, обидится, если он попытается обнять ее в утешение?
— Это Зрение что, правда, так важно для тебя? — спросил он наконец. — Видишь ли… мне стало так хорошо… для меня такое облегчение, что я больше не наследный Аборсен. С меня как будто сняли тяжелый груз. Я никогда не хотел чувствовать Смерть или входить в нее и вообще иметь ко всему этому какое-нибудь отношение. Когда я попал туда и некромант поймал меня… Я хотел тогда умереть, только чтобы все закончилось. Но мне удалось выбраться, и я точно знаю, что никогда больше я не пошел бы в Смерть. Все так хотели, чтобы я пошел по маминым стопам, потому что Эллимер, это очевидно, наследница престола и собирается стать Королевой. Я думаю, с тобой было примерно то же самое. Ну у других-то Клэйр есть Зрение, вот это и было единственно важным для тебя, даже если ты сама его не очень хотела. Это единственный путь оправдать ожидания других людей. Примерно как со мной, когда я думал, что я — наследный Аборсен. Просто я не хотел им быть, а ты хотела получить свое Зрение… Я много болтаю? Извини, пожалуйста.
— Больше ста слов в минуту, — саркастически заметил Моггет. — Хотя какой-то смысл в них есть. Не совсем ты глупый человек, Принц Сэмет. Ты, в общем-то, прав. Лираэль — очевидная наследная Аборсен. Ее мечта получить Зрение не что иное, как специфика ее воспитания в той дурацкой ледяной горе.
— Я хотела быть такой, как все Клэйр, — сказала Лираэль и выпрямилась. Она была потрясена потерей своей детской мечты. Вообще-то она уже и без того догадывалась, что не обрести ей Зрения. Надо было принять этот факт еще в тот день, когда перед входом в обсерваторию ей завязали глаза. Или в ту минуту, когда Райил и Сэйнар махали ей руками на прощание. Лираэль знала, что ее жизнь изменится, и что у нее никогда не будет Зрения, и что она никогда не станет настоящей Клэйр. Но теперь, по крайней мере, появилось другое, что поможет заглушить боль потери.
Все же намного лучше быть наследной Аборсен, чем Клэйр без Зрения, уродцем, которого все жалеют и чью судьбу боятся повторить.
— Твое место здесь, — сказал Моггет и обвел зал маленькой бело-розовой лапкой. — Я старейший слуга Аборсенов и чувствую тебя всем своим нутром. Да и посланники тоже. Смотри, как они толпятся, чтобы взглянуть на тебя. Посмотри на знаки Хартии, они над твоей головой горят ярче, чем где бы то ни было. Весь этот Дом вместе с его слугами приветствует тебя, Лираэль. То же сделают и Аборсен, и Король, и даже твоя племянница Эллимер.
Лираэль осторожно огляделась по сторонам: и действительно, у кухонных дверей собралась огромная толпа посланников (наверное, не меньше сотни) и они заполнили всю заднюю комнату. Некоторые были так стары, что их руки едва виднелись из-под мантий. Когда Лираэль повернула голову в их сторону, все посланники почтительно поклонились. Лираэль ответила на их поклон. Вдруг по ее щекам градом покатились слезы, и она не могла их сдержать.
— Моггет прав, — пролаяла Собака. — Твоя кровь сделала тебя такой, какая ты есть, но ты должна помнить, что не только обрела высокое положение наследной Аборсен. Ты нашла наконец семью, и всё приветствует тебя!
— Точно! — воскликнул Сэм и подпрыгнул от внезапного восторга. — Не могу дождаться, чтобы посмотреть на Эллимер, когда она узнает, что у нас нашлась тетя! Мама тоже обрадуется. Я думаю, в роли наследного Аборсена я ее очень огорчал. И папа будет рад, у него вообще никаких родственников не осталось, потому что он слишком долго просидел в заточении. Ой, как будет здорово! Мы устроим тебе приветственный праздник…
— А ты ничего не забыл? — ядовито перебил Сэма Моггет. — Было, кажется, у тебя дельце, связанное с твоим приятелем Николасом, а еще и беженцы из Саутерлинга. Да и некромант Хедж ведет раскопки у Красного озера…
Сэм медленно сел на стул и опустил голову.
— Да, — строго сказала Лираэль. — Вот чем сейчас надо заниматься. Надо придумать план действий. Эти три дела важнее всего остального.
— За исключением обеда, дорогая. Нельзя составлять планы кампаний на голодный желудок, — перебил ее Моггет, и Собака радостно разразилась оглушительным лаем.
— Да, действительно, давайте пообедаем, — согласился Сэм и махнул посланникам, чтобы те начинали сервировать стол.
— Может, сразу же и послать сообщение твоим родителям и Эллимер? — спросила Лираэль. Запахи из кухни сбивали ее с мысли.
— Да, хорошо бы, — согласился Сэм. — Вот только не знаю, что им сказать.
— Все, что сами знаем, наверное, — сказала Лираэль. Ее взгляд упал на серебряные ключи на плаще, и снова накатила волна изумления. Даже голова закружилась. Она попыталась сосредоточиться на деле. — Надо сделать так, чтобы Принцесса Эллимер и твои родители наверняка получили наше сообщение и узнали абсолютно все, что происходит. Вернее, то, что знаем сами мы. Особенно важно то, что Хедж выкапывает нечто, чему лучше бы навсегда остаться в земле. Это нечто принадлежит Свободной магии. Николас в плену у Хеджа, и тот использует его в своих целях. Клорр вернулась из Смерти в Жизнь в качестве Великого Мертвеца. Мы еще должны сообщить им, что собираемся найти и спасти Ника, а также попытаться остановить врага, что бы он ни замышлял.
— Да, и я так думаю, — быстро произнес Сэм. Он уставился в тарелку, которую поставил перед ним посланник, но явно думал о чем-то другом. — Слушай… я ведь теперь больше не наследный Аборсен, ну и… я не в состоянии многого сделать. Я не умею. Я подумал, что лучше будет, если я останусь здесь.
Молчание было ему ответом. Лираэль, не веря своим ушам, вытаращила на него глаза, но Сэм упорно избегал ее взгляда. Моггет не дрогнул и продолжил трапезу, а Собака зарычала так, что Лираэль вздрогнула. Она не знала, что и сказать, как реагировать. Ей захотелось написать Сэму записку, швырнуть ему в лицо и уйти в свою комнату. Но она больше не была второй помощницей библиотекаря Великой библиотеки Клэйр. То время безвозвратно прошло, исчезло вместе со всей прежней жизнью. Исчез даже ее библиотечный жилет, посланник его уже унес.
Она была теперь наследной Аборсен. Отныне это моя работа, мое предназначение, подумала Лираэль, и я должна выполнять его должным образом. Она не потерпит больше такого поражения, как в случае с саутерлингцами на западном берегу Раттерлин.
— Нет, Сэмет. Речь идет не только о спасении твоего друга Николаса. Подумай о том, что замыслил Хедж. Он готовит убийство двухсот тысяч человек, чтобы вселить в их тела Мертвые духи и напасть на Королевство! То, что он хочет откопать у Красного озера, вероятно, имеет непосредственное отношение к его плану. Я не могу противостоять ему одна. Мне нужна твоя помощь. Королевство нуждается в твоей помощи. Может, ты больше и не наследный Аборсен, но остаешься Королевским Принцем. Ты не можешь, ты не имеешь права сидеть здесь и ничего не делать.
— Я… я боюсь Смерти, — простонал Сэм. Он поднял руки и показал Лираэль свои обожженные запястья. Шрамы выступали на светлой коже, как ярко-красные браслеты. — И Хеджа я боюсь. Я… не могу встретиться с ним еще раз, я не перенесу этого!
— Я тоже его боюсь, — спокойно ответила Лираэль. — Я боюсь Смерти, Хеджа и, наверное, тысячи других вещей. Но лучше я буду бояться, но действовать, чем просто сидеть и ждать тех ужасов, которые должны произойти.
— Слушай, слушай, она верно говорит, мой Принц, — сказала Собака, поднимая голову. — Всегда лучше быть активным, чем пассивным. Кроме того, трусом ты не пахнешь, так что — нечего…
— Ты не спрятался от лучника на Высоком мосту, — добавила Лираэль, — и от существа, которое напало на нас на реке. Это подтверждает твою храбрость. Я уверена, что будущее не так ужасно, как ты думаешь.
— Оно будет еще ужаснее! — со счастливой улыбкой на лице сказал Моггет. Казалось, ему нравится наблюдать унижение Сэма. — Но ты только подумай, насколько хуже и страшнее будет торчать здесь, бездействовать и ничего не знать. Вот позор! И дождаться того, что Смерть задушит Раттерлин, Хедж перейдет по ее сухому руслу и постучит в эту дверь. Вернее, выбьет ее ногой. И войдет сюда. И что тогда?
Сэм болезненно сморщился и пробормотал что-то про своих родителей. Ему неприятно было слушать Моггета и не хотелось ему верить. Но и ехать навстречу некроманту тоже не хотелось.
— Из-за появления врага повсюду царит смута, — продолжал Моггет. — Король и Аборсен в Анселстьерре пытаются противостоять беспорядкам. С огромным трудом, ценой невероятных дипломатических усилий и почти всего золота Королевства им удалось остановить саутерлингцев, которые все продолжали преодолевать Стену. Переход саутерлингцев на эту сторону, конечно же, всего лишь малая часть плана врага. И при этом наиболее очевидная. Что он там еще замышляет, мы пока не знаем…
Сэм упрямо смотрел в стол. Ему уже не хотелось есть. Наконец он поднял глаза.
— Лираэль, — сказал он. — Ты думаешь, что я трус?
— Я тебе только что сказала, что так не думаю.
— Знаешь, как мне страшно? При одной мысли коленки трясутся.
— Так ты идешь со мной? Искать Николаса и Хеджа?
Сэм кивнул. В горле у него пересохло, и дыхание перехватило. Он не мог заставить себя произнести вслух слово «да». В зале повисло молчание. Лираэль думала о том, как странно все обернулось.
Сэм думал примерно о том же, но о том, что предстоящий поход мог окончиться гибелью для одного из них или для обоих, никто старался не думать. Собака бросила огромную кость и со вздохом положила голову на колени Лираэль, а Моггет, тщательно вылизавшись после окончания трапезы, по своему обыкновению заснул, свернувшись в белый шар. А может, и не заснул, а лишь притворился спящим.

ЭПИЛОГ

Дорогой Сэм!
Я пишу тебе каким-то ужасным пером на толстой кошмарной бумаге, которая впитывает чернила как губка. Мое собственное перо безнадежно засорилось и сломалось, а бумага, которую я привез с собой, почернела и сгнила. Может, от сырости, а может, от плесени.
Твое Старое Королевство, по всей видимости, настроено враждебно ко всему, что производит Анселстьерра. Определенно, уровень влажности воздуха и распространенность местной плесени абсолютно несовместимы с тропическими условиями, хотя я и не ожидал такого явления в этих широтах. Я был вынужден отменить значительную часть своих экспериментов из-за неполадок с оборудованием, а также из-за допущенных мной ошибок, что привело к совершенно неверным результатам. Я отношу это к недомоганию, которым страдал с момента перехода за Стену. Все началось с легкой лихорадки, которая постепенно изматывала меня. В последнее время даже появились странные галлюцинации.
Хедж, тот человек, которого я нанял в Бэйне, показал себя отменным помощником. Он не только помог мне точно обнаружить месторасположение ловушки молний, несмотря на обилие местных слухов и бесконечных предрассудков, но также присматривает теперь за ходом раскопок с похвальным усердием.
Сначала мы испытывали некоторые трудности с наймом местных рабочих, пока Хеджу не пришла в голову блестящая идея пригласить рабочих из лазарета или колонии для прокаженных. Они вполне дееспособны, но уж больно безобразны, а уж пахнут они — гнуснее не бывает. Днем они ходят закутанные в свои лохмотья и бинты и, мне кажется, оживают после наступления темноты. Хедж называет их «ночная команда», и, должен тебе признаться, это вполне подходящее для них определение. Он убеждает меня, что их болезнь — не очень заразная, но я избегаю любого физического контакта с ними. Интересно, что они носят синие капюшоны и шарфы, совсем как наши саутерлингцы.
Теперь я расскажу тебе о молниевой западне, или, как ее еще называют, о ловушке молний, где мы ведем раскопки. Зрелище очень впечатляет, как я и ожидал. Когда мы впервые подошли к ней, молнии ударяли в земляной холм примерно дважды в час, а над холмом тихонько погромыхивал гром. Теперь же, когда мы приблизились к тому, что лежит под холмом, молнии сверкают гораздо чаще, и гром грохочет беспрерывно.
Я читал раньше и теперь прекрасно представляю себе, что ловушка молний состоит из двух полушарий, изготовленных из неизвестного металла, и она захоронена в ста восьмидесяти футах под холмом, который насыпан искусственно. Копать его сложно, потому что он сооружен из разного рода странных строительных материалов (включая кости, можешь мне поверить). Теперь раскопки идут намного быстрее, и я думаю, мы произведем наше открытие всего через несколько дней.
Я собирался съездить в Билайзер, чтобы повидать тебя, временно приостановив эксперимент на несколько недель. Но состояние моего здоровья таково, что благоразумнее всего будет поскорее вернуться в Анселстьерру, подальше от здешнего сурового климата.
Я заберу полушария в Анселстьерру. Надо будет еще раздобыть у дяди Эдварда соответствующие лицензии на вывоз.
Я полагаю, что они окажутся необычайно тяжелыми, но надеюсь, что их можно будет вывезти водным путем от Красного озера вниз по реке к морю, а оттуда — в Форвин-Милл, который стоит на западном побережье. Там есть брошенный лесопильный завод. Я попросил передать его мне в качестве экспериментальной лаборатории. Тимоти Баллах, один из моих приятелей по колледжу в Сан-бере, уже должен быть там и обустраивать «Лайтинг-Фарм» — молниевую ферму, которую я спроектировал для того, чтобы производить энергию для полушариев.
Очень приятно иметь в своем распоряжении личные средства и влиятельных родственников, правда? Было бы трудно проделать все это без них. Знаешь ли, я боюсь, мой отец будет взбешен, когда узнает, что я потратил годовой бюджет семьи на сотни молниевых ловушек и мили сверхтяжелой медной проволоки!
Но все это окупится, когда я доставлю полушария на свою экспериментальную станцию. Я уверен, что в самом скором времени смогу доказать, что они способны производить громадное количество электроэнергии, получаемой из силы бурь.
Как только я отгадаю загадку, как высвободить эту энергию, мне лишь останется воспроизвести генераторы в меньшем размере, и мы получим новый источник неограниченной и бесплатной электроэнергии! Супербатареи Сэйра наполнят электричеством города и промышленные предприятия! Как ты видишь, мои мечты так же огромны, как и моя распухшая голова. Сэм, ты мне сейчас поистине необходим, приезжай и уменьши ее, подвергни критике меня и мои таланты!
Вообще-то я надеюсь, что ты приедешь посмотреть на мою молниевую ферму во всей ее красе. Попытайся, если это возможно, хотя, я знаю, ты не любишь выходить за Стену. Я понял из своего последнего разговора с дядей Эдвардом, что твои родители уже находятся в Анселстьерре и обсуждают планы Королини о расселении саутерлингских беженцев в твоих ненаселенных землях у самой Стены. Может, ты свяжешь визит туда с поездкой ко мне? Хочу показать тебе свою работу.
В любом случае жду с нетерпением встречи с тобой.
Твой верный друг Николас Сэйр.

Ник отложил перо и подул на бумагу. Не помогло, подумал он, глядя на смазанные строчки. Нелепица какая-то, а не почерк. Безобразие.
— Хедж! — позвал он и откинулся назад, преодолевая приступ тошноты и головокружения. Это часто теперь случалось с ним, особенно после того, как приходилось о чем-нибудь напряженно думать. Его волосы поредели, и десны воспалились. Но это точно была не цинга, потому что он питался нормально и разнообразно и ежедневно выпивал стакан свежевыжатого лимонного сока.
Едва он собрался еще раз окликнуть Хеджа, как тот появился у входной двери палатки. Ник подумал о том, что он вечно одет в какие-то лохмотья. Впрочем, Хедж был отменным профессионалом, отлично справлялся с работой, так что его внешний вид — не главное.
— У меня письмо к моему другу Принцу Сэмету, — сказал Ник. — Нельзя ли послать гонца или отправить его как-нибудь еще? В крайнем случае, пошли кого-нибудь в Эдж.
— Не беспокойтесь, Хозяин, — ответил Хедж, улыбаясь своей загадочной улыбкой. — Я сам прослежу, чтобы все было в порядке.
— Хорошо, — пробормотал Ник. Снова стало слишком жарко, и лосьон, привезенный им с собой для защиты от насекомых, не помогал. — Как идут раскопки? Глубоко уже прошли?
— По моим расчетам, уже сто двадцать четыре фута, — услужливо ответил Хедж. — Скоро будем на месте.
— Баржа готова? — спросил Ник, пытаясь держаться прямо. Ему очень хотелось лечь, комната поплыла перед глазами, и свет начал отдавать странной краснотой. Ник с досадой подумал, что опять начались галлюцинации.
— Необходимо найти еще несколько матросов, — сказал Хедж. — Ночная команда по причине своего недуга боится воды. Но я ожидаю на днях прибытия новых работников. Я обо всем позабочусь, Хозяин, — добавил он, внимательно наблюдая за Николасом.
При этом он смотрел не на его лицо, не в глаза, а на его грудь. Взгляд Ника вдруг остекленел, дыхание стало неровным. В глубине сознания Николас понимал, что у него снова обморок, который часто случался в присутствии Хеджа. Проклятая слабость, с которой он ничего не мог поделать. Он пытался прийти в себя, но тщетно. Сознание погружалось в черноту.
Хедж продолжал стоять на месте, пристально глядя на больного молодого человека. Голова Ника мотнулась сначала вперед, затем назад. Он замычал и вдруг широко открыл глаза и выпрямился на стуле.
Николас в самом деле потерял сознание. Но выглядел так, словно в его тело вселился другой человек. Ник внезапно открыл рот и запел. Изо рта и носа у него вырывались клубы белого едкого дыма.

Я спою вам песню о прошлых днях.
Ярко сияют Семь бриллиантов!
Эти Семеро принесли нам Хартию!
Пятеро стали Основой,
Двое — тем, чем живет наш мир.
Но что же случилось еще с двумя,
Блеск которых померк?
Восьмой попытался скрыться с глаз,
Его поймали и заставили служить,
Девятый боролся до последнего,
Но был изгнан,
Рассечен надвое и заточен под землей,
Но смерть не властна над ним,
Он живет и насылает на людей беды.

Исполнив песню, голос умолк. Но затем хриплым шепотом повторил последние строки:

Рассечен надвое и заточен под землей,
Но смерть не властна над ним,
Он живет и насылает на людей беды.

— Хедж, Хедж. Это не то, совсем не то. Мир существует без моей песни. Люди обходятся без моих изобретений. Мои мечты об огне — всего лишь мечты. Но скоро мир преобразится, мой сон сбудется, и зазвучит моя песня, и каждый услышит ее. Не так ли, мой верный Хедж?
То, что вселилось в Ника и говорило его голосом, не ждало от Хеджа ответа. Да тот и сам безмолвствовал. Голос заговорил снова, теперь он повелевал:
— Сожги письмо. Пошли к Клорр побольше Мертвых Рук. Они должны убить Принца, а ты удостоверься, что он точно мертв. Нельзя, чтобы он явился сюда. Войди в Смерть сам и не выпускай из виду эту змею, дочь Клэйр, и убей ее, как только встретишь еще раз. И копай быстрее, потому что я… должен… стать… снова… целым!
Голос выкрикнул последние слова так громко, что Хеджа отбросило словно взрывной волной. Он упал на гниющий полог палатки и выкатился наружу. Там уже настала ночь. Хедж осторожно поднялся на ноги, приблизился к входу в палатку и заглянул внутрь. То, что вселилось в Николаса, уже исчезло. На земле в глубоком обмороке лежал молодой человек. Из горла и обеих ноздрей текла кровь.
— Я понял вас, мой лорд, — прошептал Хедж. — И, как всегда, повинуюсь.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава первая. ГРУСТНЫЙ ДЕНЬ РОЖДЕНИЯ (Страница 1)
    • Глава вторая. ПОТЕРЯННОЕ БУДУЩЕЕ (Страница 1)
    • Глава третья. БУМАЖНОЕ КРЫЛО (Страница 2)
    • Глава четвертая. ВСПЫШКА НА СНЕГУ (Страница 2)
    • Глава пятая. НЕОЖИДАННОЕ ПРЕДЛОЖЕНИЕ (Страница 2)
    • Глава шестая. ТРЕТЬЯ ПОМОЩНИЦА БИБЛИОТЕКАРЯ (Страница 2)
    • Глава седьмая. ЗА ДВЕРЬЮ СОЛНЦА И ВОРОТАМИ ПОЛУМЕСЯЦА (Страница 3)
    • Глава восьмая. ВНИЗ ПО ПЯТОЙ ЗАДНЕЙ ЛЕСТНИЦЕ (Страница 3)
    • Глава девятая. СОЗДАНИЕ НАГИ (Страница 3)
    • Глава десятая. ДЕНЬ РОЖДЕНИЯ СОБАКИ (Страница 4)
    • Глава одиннадцатая. В ПОИСКАХ МЕЧА (Страница 4)
    • Глава двенадцатая. В КАМОРКЕ ГЛАВНОЙ ХРАНИТЕЛЬНИЦЫ (Страница 4)
    • Глава тринадцатая. СТИЛКЕН И СТРАННАЯ МАГИЯ (Страница 5)
  • ЧАСТЬ ВТОРАЯ (Страница 5)
    • Глава четырнадцатая. ПРИНЦ СЭМЕТ ВЫБИВАЕТ ШЕСТЬ (Страница 5)
    • Глава пятнадцатая. НАПАДЕНИЕ МЕРТВЕЦОВ (Страница 6)
    • Глава шестнадцатая. В СМЕРТИ (Страница 6)
    • Глава семнадцатая. НИКОЛАС И НЕКРОМАНТ (Страница 6)
    • Глава восемнадцатая. ИСЦЕЛЯЮЩАЯ РУКА ОТЦА (Страница 7)
    • Глава девятнадцатая. ЧТО ДУМАЛА ЭЛЛИМЕР ОБ ОБРАЗОВАНИИ ПРИНЦЕВ (Страница 7)
    • Глава двадцатая. ДВЕРЬ С ТРЕМЯ СИМВОЛАМИ (Страница 8)
    • Глава двадцать первая. ПО ТУ СТОРОНУ ДВЕРЕЙ (Страница 8)
    • Глава двадцать вторая. «КНИГА ПАМЯТИ И ЗАБВЕНИЯ» (Страница 9)
    • Глава двадцать третья. БЕСПОКОЙНОЕ ВРЕМЯ (Страница 9)
    • Глава двадцать четвертая. ЛЕДЯНАЯ ВОДА, ДРЕВНИЕ КАМНИ (Страница 10)
    • Глава двадцать пятая. СЕМЕЙНЫЙ СОВЕТ (Страница 10)
    • Глава двадцать шестая. ПИСЬМО ОТ НИКА (Страница 10)
    • Глава двадцать седьмая. ОКОНЧАТЕЛЬНОЕ РЕШЕНИЕ СЭМЕТА (Страница 11)
    • Глава двадцать восьмая. СЭМ-ПУТЕШЕСТВЕННИК (Страница 11)
    • Глава двадцать девятая. ОБСЕРВАТОРИЯ КЛЭЙР (Страница 11)
    • Глава тридцатая. НИКОЛАС И ЗАПАДНЯ (Страница 12)
    • Глава тридцать первая. ГОЛОС СРЕДИ ДЕРЕВЬЕВ (Страница 12)
    • Глава тридцать вторая. МЕРТВЫЙ БРОДИТ ПО ЗЕМЛЕ… (Страница 13)
    • Глава тридцать третья. ПУТЬ К РЕКЕ (Страница 14)
  • ЧАСТЬ ТРЕТЬЯ (Страница 14)
    • Глава тридцать четвертая. ИСКАТЕЛЬНИЦА (Страница 14)
    • Глава тридцать пятая. ХРАНИТЕЛЬНИЦА ПАМЯТИ (Страница 15)
    • Глава тридцать шестая. ОБИТАТЕЛЬ СМЕРТИ (Страница 15)
    • Глава тридцать седьмая. ВАННА ПОСРЕДИ РЕКИ (Страница 16)
    • Глава тридцать восьмая. «КНИГА МЕРТВЫХ» (Страница 16)
    • Глава тридцать девятая. ВЫСОКИЙ МОСТ (Страница 17)
    • Глава сороковая. ПОД МОСТОМ (Страница 17)
    • Глава сорок первая. СВОБОДНАЯ МАГИЯ И СВИНАЯ ПЛОТЬ (Страница 18)
    • Глава сорок вторая. КЛОРР МАСКИ И БЕЖЕНЦЫ ИЗ САУТЕРЛИНГА (Страница 18)
    • Глава сорок третья. ПРОЩАЙ, ИСКАТЕЛЬНИЦА! (Страница 19)
    • Глава сорок четвертая. ДОМ АБОРСЕНА (Страница 20)
  • ЭПИЛОГ (Страница 20)


Никс Гарт

Лираэль

Цикл: "Старое Королевство" - 2

 Читать книгу

Аннотация

Лираэль" - вторая часть захватывающей фантастической трилогии Г.Никса "Сабриэль", "Лираэль", "Аборсен".

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel