Никс Гарт - Аборсен

1 Никс Гарт

ПРОЛОГ

От реки поднимался густой туман, его белые волны смешивались с копотью и дымом города Корвера, чтобы стать той мглой, которую чаще всего называют смогом, а «Таймс» — «туманом миазмов». Эта холодная, влажная и зловонная мгла была опасна, как ее ни называй… Она вызывала удушье и кашель, что могло закончиться воспалением легких.
Но не болезнями был в первую очередь страшен этот туман. Опускаясь на Корвер, мгла плотной завесой окутывала газовые фонари, заглушала все обычные шумы. Легко было упасть и изувечиться. В этой мгле таилось и нечто еще более страшное, как будто в темных глухих углах мрачных улиц скрывались убийцы.
— Не похоже, чтобы туман рассеялся, — сообщил Дэймид, начальник охраны Короля Тачстоуна.
И по голосу было слышно, как ему не нравится эта мгла, хотя он прекрасно знает, что туман от реки всего лишь природное явление, смешанное с индустриальными выбросами… Там, в Старом Королевстве, такие туманы часто создавали чародеи Свободной магии.
— К тому же… телефон… не работает, — продолжал он, — и эскорт какой-то невнушительный, все новенькие, ни одного знакомого офицера. Не думаю, что Вам следует ехать.
Тачстоун стоял у окна и глядел на улицу сквозь жалюзи, которые повесили несколько дней назад, когда кто-то из уличной толпы стрельнул по окнам из рогатки. Раньше демонстрантам не удавалось добросить до здания камень, потому что дом, в котором расположилось Посольство Старого Королевства, находился в глубине парка, не менее чем в пятидесяти ярдах от улицы.
Не в первый раз Тачстоун пожалел о том, что не может обратиться к Хартии и воспользоваться ее магической мощью. Но они находились в пятистах милях к югу от Стены, воздух Корвера был неподвижным и холодным. Только сильный северный ветер мог бы разнести магические заклинания Тачстоуна.
Тачстоун знал, что Сабриэль страдает от отсутствия Хартии еще больше, чем он. Король взглянул на жену. Сабриэль сидела за своим письменным столом и, как обычно, писала письма: своей старой школьной подруге, какому-то известному бизнесмену, а может быть, члену Общины Анселстьерры… Она обещала в письмах поддержку и золото и, возможно, намекала на то, что может случиться, если они будут настолько безрассудны что одобрят попытку Королини устроить переход сотен тысяч беженцев с Юга через Стену в Старое Королевство.
Тачстоуну до сих пор непривычно было видеть Сабриэль одетой, как сегодня, в анселстьеррские придворные одежды, а не в сине-серебряный плащ, с колокольчиками Аборсена на перевязи на груди и мечом на боку. Странно выглядела она в этом серебряном платье с гусарским ментиком, накинутым на плечо, и в маленькой плоской шапочке, приколотой к копне ее непокорных черных волос. И маленький автоматический пистолет в изящной серебряной сетчатой сумочке у пояса не заменял меча. Впрочем, костюм Тачстоуна тоже не был удобным и совсем не защищал его. Острый кинжал легко мог пройти сквозь пиджак из роскошной шерсти, а уж что до пули… Кроме того, рубашка с жестким воротником и галстуком слишком сдавливала шею.
— Мне передать ваши извинения, сир? — спросил Дэймид.
Тачстоун нахмурился и посмотрел на Сабриэль. Она училась в Анселстьерре и гораздо лучше понимала этих людей и их правителей, поэтому ведала всеми дипломатическими делами.
— Нет, — возразила Сабриэль, запечатала последний конверт и встала из-за стола. — Сегодня вечером заседает Община и, возможно, Королини будет представлять свой проект Принудительной Эмиграции. Блок Дофорта может дать нам голоса для аннулирования этого проекта. Мы должны быть на приеме в саду,
— В таком тумане? — удивился Тачстоун. — Как же можно устраивать прием в саду?
— Они никогда не обращают внимания на погоду, — пояснила Сабриэль. — Мы все будем там стоять, пить зеленый абсент, элегантно есть нарезанную морковку и считать, что «великолепно проводим время».
— Морковку?
— Причуда Дофорта, как говорит Сьюлин.
— Она, разумеется, должна знать, — сказал Тачстоун, недовольно поморщившись при упоминании сырой морковки и зеленого абсента.
Сьюлин была старой школьной подругой Сабриэль и очень помогала им. Она, как и другие, кто учился в Уиверли Колледже двадцать лет тому назад, понимала, что произойдет, если Свободная магия наберет достаточно сил и проникнет в Анселстьерру.
— Мы поедем, Дэймид, — твердо сказала Сабриэль. — Но будет разумно привести в исполнение план, который мы обсуждали.
— Прошу прощения, миледи Аборсен, но я не уверен, что это повысит вашу безопасность, — ответил Дэймид. — На самом деле, мы можем все испортить.
— Но будет весело, — заметила Сабриэль. — Машины готовы? Я только надену пальто и какие-нибудь ботинки.
Дэймид неохотно кивнул и вышел из комнаты. Тачстоун выбрал из нескольких пальто, висевших на спинке шезлонга, самое темное и надел его. Сабриэль надела другое — тоже мужское — и села, чтобы сменить туфли на ботинки.
— Опасения Дэймида небезосновательны, — заметил Тачстоун. — И туман слишком густой. Там, дома, я бы не сомневался, что это сделано преднамеренно и со злым умыслом.
— Туман совершенно естественный, — ответила Сабриэль. Они, стоя рядом, поправили друг другу шарфы и нежно поцеловались. — Но согласна, это может быть использовано против нас. Однако я так близка к тому, чтобы создать альянс против Королини… Если Дофорт поможет, Сэйр выйдет из дела…
— Шансы невелики, но мы хотя бы должны показать, что не собираемся удирать с их драгоценным сыном и племянником, — проворчал Тачстоун, занимаясь своим пистолетом. — Мне бы хотелось побольше узнать о том проводнике, которого нанял Николас. По-моему, я прежде где-то слышал это имя — Хедж, и с ним связано что-то неприятное. Если только мы не встречались с ним на Великой Южной дороге.
— Уверена, мы скоро услышим что-нибудь от Эллимер. — Сабриэль тоже проверила свой пистолет — а возможно, и от Сэма. Мы должны заняться тем, что нам сейчас предстоит, хотя бы ради наших детей.
Тачстоун подал Сабриэль точь-в-точь такую же, как у него, серую фетровую шляпу с черной лентой и помог ей упрятать под нее непослушные волосы.
— Готова? — спросил он, когда Сабриэль затягивала пояс пальто. В этих серых шляпах, с поднятыми воротниками, замотанные шарфами, они были неотличимы от Дэймида и всех остальных охранников. В этом и состоял их замысел.
Помимо двух хорошо вооруженных шоферов, их ожидали еще десять охранников. Сабриэль и Тачстоун подошли к ним и влились в группу из двенадцати совершенно неотличимых друг от друга человек. Если какие-то враги и наблюдали за ними из-за ограды, они не смогли бы определить в этом густом тумане, кто есть кто.
По сигналу Дэймида автомобили двинулись вперед, сигналя клаксонами, чтобы полиция успела освободить дорогу за воротами. В такие дни здесь всегда толпились люди, по большей части союзники Королини и агитаторы с красными повязками партии Королини «Наша Страна». В толпе могли скрываться и наемные убийцы.
Вопреки опасениям Дзймида, полицейские хорошо выполнили свою работу и машины, не снижая скорости, смогли выехать за ворота. Вслед им полетели обломки кирпичей и камни, но, не задев, к счастью, никого из стоящих на подножках охранников, отскочили от прочных стекол и бронированных дверей. Через минуту толпа осталась далеко позади.
— За нами никого нет, — сказал шоферу Дэймид, стоявший на подножке первого автомобиля.
Отряд конной полиции должен был следовать за Королем Тачстоуном и Королевой Аборсен, куда бы они ни направлялись, и вплоть до этого вечера полицейские исправно выполняли свой долг. Сейчас же они остались у ворот, так и не оседлав своих лошадей.
— Может быть, они что-то напутали с приказом, — ответил шофер через чуть приоткрытое окно, но в его голосе не было уверенности.
— Лучше поехать другим путем. Поезжай по Харалд-стрит, — приказал Дэймид.
Они пропустили вперед два медленно едущих автомобиля, тяжело груженный грузовик и лошадь, впряженную в телегу, а затем свернули на Харалд-стрит, одну из самых благоустроенных городских улиц, хорошо освещенную двумя рядами газовых фонарей. Но даже при свете фонарей в этом густом тумане двигаться со скоростью больше пятнадцати миль в час было опасно.
— Там кто-то впереди! — воскликнул шофер. Дэймид взглянул и выругался. В свете фар он увидел, что проезжая часть перегорожена колонной демонстрантов. Он не мог разглядеть, какие у них в руках знамена, но почти наверняка это были шеренги сторонников партии «Наша Страна». Хуже всего то, что рядом не было полиции, ни одного офицера в синем шлеме!
— Стоп! Поворачивай назад! — приказал Дэймид. Он помахал рукой водителю второй машины, подавая специальный знак, означавший: «Угроза! Возвращаемся»
Оба автомобиля дали задний ход. И тут же толпа двинулась к ним. Пока еще молча… Но вот уже стали раздаваться отдельные выкрики: «Иностранцы — прочь!», «Наша Страна!» В машину полетели камни и куски кирпичей.
— Задний ход! — громко выкрикнул Дэймид и выхватил пистолет. — Быстрее!
Второй автомобиль уже почти достиг поворота, когда выезд из Харалд-стрит перегородили грузовик и телега. Оттуда выскочили люди в масках и с автоматами.
Еще прежде, чем увидеть автоматы, Дэймид понял, что это именно то, чего он давно боялся.
Засада.
— Прочь! Прочь! — выкрикнул он. — Стреляю!
Тут же и остальные охранники, приоткрыв для защиты бронированные дверцы автомобилей, открыли огонь. Раздалось резкое «тап-тап-тап» новых компактных автоматов, заменивших старые армейские «льюисы». Никто из охранников не любил автоматы, хотя их намного легче было держать в руках, но они постоянно, с тех пор как прибыли в Анселстьерру, практиковались в стрельбе из них.
— Не в толпу! — властным голосом прокричал Тачстоун. — Цельтесь только в вооруженных!
Нападающие не были столь осторожны. Укрывшись за грузовиком и телегой, за почтовой будкой, они открыли шквальный огонь.
Пули с диким визгом рикошетили от мостовой и бронированных автомобилей. Стоял оглушительный треск, туман рвали в клочья крики и выстрелы. И мгла уже не могла заглушить эту жуткую какофонию. Колонна демонстрантов, только мгновение назад устремленная вперед, теперь превратилась в толпу испуганных людей, в панике пытающихся немедленно покинуть поле боя.
Дэймид кинулся к людям, которые спрятались за дальней машиной.
— Река! — крикнул он. — Бегите через сквер, вниз к Уорден-степс. Там у нас две лодки. В тумане за вами не погонятся.
— Мы можем пробиться обратно, к Посольству, — возразил Тачстоун.
— У них все слишком хорошо спланировано! Полиция отвернулась, и этого им достаточно. Вы должны немедленно уехать из Корвера, покинуть Анселстьерру!
— Нет! — крикнула в ответ Сабриэль. — Мы не закончили…
Она не успела договорить, потому что Дэймид, грубо дернув ее и Тачстоуна за руки, повалил их на тротуар и прикрыл своим телом. Благодаря быстроте своей реакции, о которой ходили легенды, он сумел оттолкнуть в сторону большой черный цилиндр, который летел, оставляя за собой хвост дыма. Бомба…
Бомба взорвалась еще в воздухе. Во все стороны разлетелись осколки металла, один из которых убил Дэймида. Взрывной волной выбило стекла в окнах домов в радиусе полумили, оглушило и ослепило всех на расстоянии ста ярдов. И тысячи кусочков металла, пронзая со свистом и скрежетом воздух, отскакивая от камня и стен домов, вонзались в тела людей, нанося им тяжелые раны.
Тишину, наступившую после взрыва, нарушало лишь шипение газа, вытекающего из разбитых фонарей. Взрывная волна разогнала туман и открыла круг ясного неба. Лучи неяркого солнца пробились сквозь мглу, чтобы осветить сцену ужасного разрушения. Вокруг машин и под ними лежали изуродованные тела, не осталось в живых ни одного охранника. Разбиты были даже армированные стекла бронированных автомобилей. Выжившие убийцы выждали несколько минут, прежде чем выползти из-за низкой ограды, где они скрывались, и двинулись вперед, размахивая оружием, смеясь и поздравляя друг друга.
Разговоры и смех были слишком громкими, но они этого не замечали. Не только взрыв или ужасная картина побоища, которая открывалась перед ними, не только облегчение от сознания, что они выжили, были причиной их возбуждения. Настоящий шок был вызван другим… Триста лет прошло с тех пор, как здесь, в Корвере, прямо на улице, были убиты Король и Королева. И вот сейчас это снова случилось, и это они наслали Смерть.

ЧАСТЬ ПЕРВАЯ

Глава первая. ОСАЖДЕННЫЙ ДОМ

В шестистах милях к северу, за Стеной, разделяющей Анселстьерру и Старое Королевство, вдалеке от смога Корвера, тоже был туман. Там, в Старом Королевстве, властвовала истинная магия.
Северный туман не был похож на южный. Он не был белым: совершенно неестественное темно-серое грозовое облако, закручиваясь из воздуха и Свободной магии, рождалось на вершине холма, вдалеке от какой бы то ни было воды. Туман все больше сгущался, несмотря на полуденную жару поздней весны.
Ни солнце, ни легкий ветерок не мешали туману растекаться с холма на юг и на восток, а из его сердцевины будто вытягивались вверх туманные щупальца. В полумиле от холма такое щупальце отделилось от основной туманной массы, превратилось в облако и поднялось вверх, а затем перелетело через могучую реку Раттерлин. Облако опустилось на восточном берегу, распространяя новые плотные волны тумана.
Вскоре по обоим берегам реки стлался густой туман, хотя над водой все еще светило солнце.
И река, и туман быстро двигались к Лонг Клифам. Река, по мере приближения к водопаду, который обрушивался с высоты тысячи футов, неслась все стремительнее. Туман плыл медленно, но все густел и, закручиваясь клубами, поднимался все выше. И было в этом неторопливом движении что-то угрожающее.
В нескольких ярдах от Лонг Клифов туман будто замер, повиснув над островом посреди реки у самого водопада. На острове за высокими белыми стенами были Дом и сад.
Туман не распространялся дальше по реке, некая невидимая защита удерживала его, и солнце продолжало сиять над белыми стенами, садом и Домом под красной черепичной крышей. Туман был оружием, но начиналось лишь первое действие сражения — начиналась осада. Линия битвы обозначилась, и Дом — окружен.
Это был Дом Аборсена, чье происхождение обязывало его стеречь границу между Жизнью и Смертью. Аборсеи пользовался колдовскими колокольчиками и магией, но никогда не был колдуном или чародеем Свободной магии. Аборсен отправлял Мертвых, проникших в Жизнь, обратно, туда, откуда они приходили.
Тот, кто создал туман, знал, что Аборсена в Доме нет. Короля и Королеву завлекли за Стену, и они, предположительно, занимались там какими-то делами. Это было частью Великого плана, который долго вынашивался и только недавно начал осуществляться.
План был сложным, распространялся на многие страны, хотя смысл и основная причина его осуществления таились в Старом Королевстве. Война, убийства и беженцы являлись элементами этого плана. Однако существовали и всевозможные сложности и препятствия. Одной из проблем была молодая женщина, которую послали на юг колдуньи Клэйр, живущие во льдах на скалах, у истока Раттерлин Клэйр видели во льдах будущее и должны были направлять настоящее к его правильному завершению. Эта женщина входила в элиту магов, ее легко было узнать по цвету жилета, который она носила. Красный жилет указывал на то, что она была второй помощницей библиотекаря.
Та, что создала туман, видела ее, черноволосую и бледнокожую, наверняка не старше двадцати лет. Она слышала имя молодой женщины, как-то выкрикнутое в отчаянной борьбе.
Лираэль.
Другим препятствием был молодой человек, почти мальчик, с кудрями, такими же, как у его отца, черными бровями, как у матери, и такой же высокий, как они оба. Его звали Сэмет, он был сыном Короля Тачстоуна и Королевы Сабриэль.
Принцу Сэмету предназначено было быть Аборсеном, бесспорным наследником могущества «Книги Мертвых» и семи магических колокольчиков. Но создательница тумана теперь в этом сомневалась. Она была очень стара и однажды узнала многое о Королевской семье и их Доме на реке. Как-то ночью она открыто вступила в бой с Сэметом, и он сражался не так, как Аборсен; даже то, как он обращался со знаками Хартии, было странным. Не похоже, что в нем течет кровь Королей и Аборсенов.
Сэмет и Лираэль были не одни. С ними в Доме находились еще два существа, которые выглядели всего лишь как белый кот и большая черная с подпалинами собака. Однако оба эти существа были не совсем тем, чем казались, хотя что именно они представляли собой было покрыто тайной. Скорее всего, кот и собака были своего рода духами Свободной магии, обязанными служить Аборсенам и Клэйр. Было известно, что кот существует в разных ипостасях. Звали его Моггет, и по его поводу в книгах о званиях имелись разные предположения.
Совсем по-другому обстояло дело с собакой. Она либо была новичком, либо настолько старой, что книги, где могло быть что-то сказано о ней, давно превратились в прах. Та, что создала туман, склонялась к последнему. И молодая женщина, и ее собака прибыли из Великой библиотеки Клэйр. Похоже, что они обе, как и библиотека, скрывали до поры до времени свои тайные знания и обладали особым могуществом.
Эта четверка могла оказаться грозным противником и представляла собой серьезную угрозу, но создательница тумана не должна была сражаться с ними. Да она бы и не смогла этого сделать, потому что Дом был надежно защищен не только водой, бурным потоком, но и заклинанием. Ей было приказано убедиться в том, что все четверо находятся в Доме, как в ловушке. Дом должен быть окружен, пока все главные события будут происходить где-то еще. Лираэль, Сэм и их приятели уже не смогут ничем помочь.
Клорр Маски зашипела, подумав об этом приказе, и туман вздыбился над ее головой. Когда-то она была живой колдуньей и не слушалась ничьих приказов, но как-то допустила роковую ошибку, ошибку, которая привела ее в рабство и в Смерть. Но ее Хозяин не дал Клорр пройти Девятые Ворота. Ее вернули в Жизнь, хотя и в невидимом образе. Теперь она была существом Смерти, пойманным силой колокольчиков, связанным своим тайным именем. Ей не нравились эти приказы, но у нее не оставалось выбора — только подчиняться.
Клорр опустила руки. Несколько тонких щупальцев тумана проскользнули между ее пальцев. Вокруг были Мертвые Руки, много сотен извивающихся, разлагающихся трупов. Не Клорр вывела из Смерти духов, населявших эти гнилые скелетообразные тела, но тот, кто имел на это право. Он из Смерти приказал ей командовать Руками. Клорр длинной тонкой рукой указала теням направление. Со вздохами, рычанием, ворчанием, с похрустыванием застывших суставов и постукиванием изломанных костей Мертвые Руки двинулись вперед, завернувшись в клочья тумана.
— На западном берегу по крайней мере две сотни Мертвых Рук, и чуть меньше на восточном, — доложил Сэмет. Он выпрямился и отвернул телескоп в сторону. — Я не смог увидеть Клорр, но подозреваю, что она где-то там.
Он непроизвольно вздрогнул, вспомнив свою последнюю встречу с Клорр — злобным порождением тьмы, пролетавшим над ним. Ее пылающий меч чуть было не поразил Сэма. Это случилось только прошлой ночью, хотя сейчас казалось, что давным-давно.
— Вероятно, какой-то другой колдун Свободной магии нагнал весь этот туман, — сказала Лираэль. Но ей самой не верилось в это. Она ощущала ту же нависшую над Домом недобрую силу, что почудилась ей прошлой ночью.
— Туман, — произнесла Невоспитанная Собака, которая, чуть покачиваясь, сидела на стуле. Несмотря на то что собака умела говорить и на шее у нее был ошейник со знаками Хартии, выглядела она точно так же, как любая другая большая черная дворняжка. — Думаю, мгла слишком плотная, чтобы можно было называть ее туманом…
Собака, ее хозяйка Лираэль, Принц Сэмет и слуга Аборсенов в облике кота Моггета находились в обсерватории, которая занимала верхний этаж башни в северной части Дома Аборсена.
Стены обсерватории были совершенно прозрачными, и Лираэль изредка нервно поглядывала на потолок, не понимая, что же его поддерживает. Стены не были стеклянными или изготовленными из какого-нибудь другого известного ей материала, и это беспокоило еще больше. Впрочем, ей не хотелось показывать свою обеспокоенность, так что она всего лишь кивнула в ответ на высказывание Собаки. Но когда она охватила ладонями шею Собаки, чтобы ощутить тепло ее шкуры и знаки Хартии на ошейнике, руки выдали ее тревогу.
Хотя была лишь середина дня и солнце, находясь в зените, освещало Дом, остров и реку, плотные массы тумана образовали высокие стены по берегам, и эти стены росли все выше, выше, уже достигая ста футов в высоту.
Ясно, что туман был колдовского происхождения. Он не поднимался от реки, как обычный туман. Мгла подступала с востока и с запада одновременно, мягко двигаясь независимо от того, куда дул ветер. Сначала прозрачная, она с каждой минутой становилась все гуще и плотнее.
На юге появилось еще одно свидетельство необычности этого тумана: он резко остановился именно перед тем, как смешаться с естественной дымкой из мельчайших капелек влаги, парившей над водопадом, там, где река огибала Лонг Клифы.
Вскоре вслед за туманом пришли Мертвые, громыхающие костями. Они неуклюже пробирались вдоль берегов реки, хотя и побаивались текущей воды. Что-то направляло их вперед, что-то прятало их в тумане. Почти наверняка это «что-то» была Клорр Маски, в прошлом колдунья, теперь же одна из Великих в Смерти. Лираэль знала, что это очень опасное сочетание, потому что Клорр, благодаря своим колдовским знаниям, наверняка помнила многое из Свободной магии, а это еще больше усиливало ее могущество, приобретенное в Смерти. Темное и непонятное могущество, Прошлой ночью в битве на берегу реки Лираэль и Собака быстро одержали верх и прогнали Клорр, но это не было победой.
Лираэль ощущала присутствие Мертвых и колдовскую сущность тумана. Хотя Дом Аборсена был защищен глубокими быстрыми водами и множеством магических заклинаний, Лираэль все-таки время от времени вздрагивала, будто ее кожи касались холодные пальцы.
Никто из присутствующих, казалось, не обращал внимания на то, как она вздрагивает, но Лираэль смущало, что это могут заметить. Никто не проронил ни слова, но все поглядывали на нее. Сэм, Собака и Моггет будто ждали, когда же она произнесет нечто мудрое и проницательное. На какой-то миг Лираэль охватила паника. Пока Сабриэль находилась за Стеной в Анселстьерре, Лираэль была здесь единственным Аборсеном. Мертвые, туман и Клорр стали ее личными врагами. И по сравнению с основной угрозой далеко не самыми страшными — ведь Николас и Хедж уже стояли у Красного озера.
Я должна решиться, думала Лираэль, я должна действовать, как Аборсен. Если мои поступки окажутся правильными, то я поверю сама в себя.
— Кроме камней, есть ли еще какой-нибудь путь? — внезапно спросила она, повернувшись к югу, чтобы посмотреть на камни, которые сейчас были видны под водой; они вели и на восточный и на западный берега.
Камни для прохода — это несколько неправильное название, подумала Лираэль. Камни для прыжков — было бы вернее, поскольку они располагались по крайней мере в шести футах друг от друга и очень близко от водопада. Если вы прыгали неудачно, то река подхватывала вас и швыряла вниз прямо в водопад.
— Сэм?
Сэм покачал головой.
— Моггет?
Маленький белый кот свернулся на сине-золотой подушке, которая совсем недавно лежала на стуле, а теперь, скинутая кошачьей лапой, — на полу, что коту казалось удобнее. Моггет не был котом в действительности, хотя и существовал в этом образе. Ошейник со знаками Хартии и миниатюрным колокольчиком — Ранной, Усыпляющим, показывал, что он — нечто большее, чем просто говорящий кот.
Моггет приоткрыл один ярко-зеленый глаз и широко зевнул. Звякнул Ранна. Лираэль и Сэм тоже зевнули.
— Сабриэль забрала Бумажное Крыло, так что мы не можем улететь, — сказал Моггет. — Но даже если бы могли, нам пришлось бы пролететь мимо Кровавых Ворон. Полагаю, мы могли бы вызвать лодку, но Мертвые последовали бы за нами по берегу.
Лираэль задумчиво смотрела на непроницаемую стену клубящегося тумана. Она только два часа была наследной Аборсен и еще не знала, как следует поступить. Абсолютно убеждена она была лишь в одном — необходимо покинуть Дом и поспешить к Красному озеру. Они должны найти друга Сэма Николаса и приостановить раскопки, что бы ни было заключено там, под землей.
— Должен быть другой путь, — сказала Собака. Она спрыгнула со стула и стала кружить вокруг Моггета так, будто бегала по траве, а не по каменному полу. На слове «путь» она внезапно остановилась и шлепнула тяжелой лапой по полу прямо рядом с головой кота. — Хотя Моггету это и не нравится.
— Что за путь? — прошипел Моггет, выгнув спину. — Я не знаю никакого пути, кроме камней для прохода, или воздуха над ними, или реки, — а я нахожусь здесь с начала строительства Дома.
— Но тебя не было здесь, когда река разделилась и появился этот остров, — спокойно заметила Собака. — Тебя не было, когда Строители Стены возвели ограду, когда шатер первого Аборсена располагался там, где теперь растет большая смоковница.
— Верно, — согласился Моггет. — Но и тебя тогда не было здесь.
В последних словах кота прозвучало слабое сомнение, подумала Лираэль, Она внимательно следила за Невоспитанной Собакой, но та только потерла лапой нос, прежде чем продолжить.
— Так или иначе, когда-то был другой путь. Если он все еще существует, то он глубоко запрятан и, вероятно, очень опасен. Можно сказать, что безопаснее было бы пройти по камням и пробиться сквозь толпу Мертвых.
Лираэль боялась Мертвых, но не настолько, чтобы побояться встретиться с ними лицом к лицу, если бы это было необходимо. Она все еще не была полностью уверена в своем только что обретенном предназначении. Быть может, Аборсен, такой, как Сабриэль, в полном расцвете своих сил, мог бы просто пройти по камням и наголову разбить Клорр, Теневые Руки и всех других Мертвых. Лираэль подумала, что если бы она вдруг решилась на такое, то наверняка в конце концов побежала бы обратно, упала в реку и разбилась насмерть в водопаде.
— Думаю, надо это обдумать, — проговорила Собака, потянулась, почти столкнув лапами Моггета с его подушки, затем медленно встала и зевнула, показав множество невероятно больших, очень белых зубов. Все это было проделано, Лираэль была в этом уверена, чтобы раздразнить Моггета.
Моггет, прищурившись, посмотрел на Собаку.
— Глубоко? — промяукал он. — Это то, о чем я подумал? Мы не можем туда пойти!
— Она давно ушла, — ответила Собака. — Хотя полагаю, что-то и могло там задержаться.
— Она? — в один голос спросили ничего не понимающие Лираэль и Сэмет.
— Знаете колодец среди розовых кустов в саду? — спросила Собака.
Сэмет кивнул, пока Лираэль пыталась вспомнить, видела ли она колодец, когда шла по острову к Дому. Она смутно припоминала розы, множество роз, вьющихся по решеткам на восточной стороне лужайки около Дома.
— Можно пробраться через колодец, — продолжала Собака, — хотя это узкий и длинный тоннель, который приведет нас к еще более глубоким подземным пещерам. Оттуда мы выйдем к основанию водопада. Потом придется карабкаться вверх на Клифы, но мне кажется, что так мы окажемся далеко на западе и, следовательно, обойдем Клорр и ее помощничков.
— Мы утонем в этом колодце, — сказал Сэм.
— Ты уверен? — спросила Собака. — А ты когда-нибудь видел, что там, под ним?
— Ну, видел…
— А кто эта «она», о которой ты упоминала? — спросила Лираэль. Она хорошо знала из прошлого опыта общения с Собакой, что та избегает неудобных вопросов.
— Некто, когда-то живший внизу, — ответила Собака. — Некто, обладающий немалой и опасной силой. Что-то от этой силы могло там остаться.
— Что это за «некто»? — продолжала расспросы Лираэль. — Каким образом кто-то может жить под Домом Аборсена?
— А я отказываюсь даже подходить к колодцу, — вмешался Моггет. — По-моему, это Каллиэль когда-то задумал покопаться в запретной земле. Какой смысл оставлять еще и наши косточки в самом темном углу этого подземелья?
Лираэль взглянула на Сэма, потом на Моггета, в словах которого будто отразились ее собственные сомнения и страхи. Теперь, став наследной Аборсен, она должна показывать пример. Сэм открыл свои страхи перед Мертвыми и свое желание укрыться под защитой Дома. Но сейчас ему удалось превозмочь эти страхи. Сможет ли он оставаться таким же храбрым, если она не будет подавать ему пример?
К тому же Лираэль приходится Сэму тетей. И хотя сама этого не чувствует, но родственные отношения налагают на нее определенную ответственность по отношению к племяннику, несмотря на то, что он всего лишь на несколько лет моложе.
— Собака! — скомандовала Лираэль. — Немедленно отвечай! Кто… или что… находится внизу?
— Ну, это трудно описать словами. — Собака снова подняла лапу. — Особенно потому, что, может быть, там уже и нет никого. Если же есть, то думаю, можно назвать ее остатками создания Хартии, как и меня, и многих других, в самых разных обличьях. Но если она или хоть какая-то ее часть там еще присутствует, то, может быть, она и есть то, чем была, — очень опасной… СТИХИЕЙ… хотя все это было так давно и на самом деле я могу повторять только то, что говорили, или писали, или думали другие…
— Как она там оказалась? — спросил Сэмет. — Почему именно под Домом Аборсена?
— Она не находится в каком-то определенном месте, — ответила Собака, почесывая лапой нос и явно стараясь ни с кем не встречаться взглядом. — Часть ее силы помещена здесь, так что если она вообще была, то, скорее всего, здесь она и была. И вот здесь, если она и была где-то, она и должна быть.
— Моггет, — сказала Лираэль, — ты можешь перевести то, что сказала Собака?
Моггет не отвечал, глаза его были закрыты. В какой-то момент, пока Собака произносила свою странную речь, он заснул.
— Моггет! — прикрикнула Лираэль.
— Он крепко спит, — сказала Собака. — Ранна позвал его в сон.
— Думаю, что когда ему ничего не хочется слышать, то он слушается только Ранну. Надеюсь, что Керригор спит более шумно, — сказал Сэм.
— Если хотите, можем послушать, — предложила Собака. — Но, уверена, мы узнаем, когда он проснется. Ранна звучит легче, чем Саранет, но когда нужно, то удерживает крепче. Кроме того, сила Керригора — в его последователях. Свое колдовство он черпает из них, и от них зависело его падение.
— Что ты хочешь этим сказать? — спросила Лираэль. — Я думала, что он был чародеем Свободной магии, который стал одним из Великих Мертвых…
— Он гораздо больше, чем один из Великих Мертвых, — сказала Собака, — потому что в нем течет королевская кровь. Он унаследовал мастерство магии предков и где-то в Смерти обнаружил способ использовать силу присягнувших на верность ему. Если бы Сабриэль случайно не употребила одно из самых древних заклинаний, которое отрезало его от этой силы, то, думаю, Керригор торжествовал бы победу. По крайней мере, на какое-то время.
— Почему только на время? — спросил Сэм. Ему вообще не хотелось, чтобы Керригор выдвинулся на первое место.
— Думаю, он должен был сделать то, чем сейчас занят твой друг Николас, — ответила Собака. — Он хотел выкопать некие предметы, которые лучше всего оставить нетронутыми.
Все промолчали.
— Мы попусту теряем время, — сказала наконец Лираэль.
Она снова посмотрела на туман, скрывающий западный берег, и почувствовала там множество Мертвых Рук. Больше, чем можно было просто увидеть, хотя и этого было достаточно. Часовые тумана в ожидании своего противника…
Лираэль глубоко вздохнула и решилась.
— Если ты, Собака, думаешь, что мы сможем выбраться через колодец, то, значит, так и пойдем. Будем надеяться, что не встретим там остатки прежней силы. А может быть, она окажется дружелюбной, и мы сумеем договориться…
— Нет! — гавкнула Собака. И даже Моггет приоткрыл один глаз, но, увидев, что Сэм смотрит на него, тут же снова зажмурился.
— Что? — переспросила Лираэль.
— Если она там, чего вроде бы не должно быть, ты не должна с ней разговаривать, — сказала Собака. — Ты не должна ни слушать ее, ни говорить с ней, ни прикасаться к ней.
— А кто-нибудь слушал ее, прикасался к ней? — спросил Сэм,
— Никто из смертных, — поднял голову Моггет. — Предлагаю даже не проходить мимо нее. Безумна даже попытка это сделать. Мне всегда было интересно знать, что произошло с Каллиэлем.
— Мне казалось, ты спишь, — заметила Лираэль. — Но ведь если не тревожить ее, она может и не обратить на нас внимания.
— Это не в ее власти, — сказал Моггет. — Боюсь, что она в любом случае заметит нас.
— Возможно, мы должны… — начал было Сэм.
— Что? — ехидно спросил Моггет. — Остаться здесь приятней и безопасней?
— Нет, — тихо возразил Сэм. — Если голос этой дамы так опасен, нам нужно перед спуском в колодец хорошенько заткнуть уши.

1 Следующая страница


Аборсен 2

— Не поможет, — сказал Моггет. — Если она говорит, то ты слышишь ее каждой своей косточкой. Если она поет… Будем надеяться, что она не запоет.
— Мы обойдем ее стороной, — сказала Собака. — Доверьтесь моему чутью. Мы найдем свой путь.
— Можешь рассказать, кто такой Каллиэль? — спросил Сэм.
— Каллиэль был двенадцатым Аборсеном, — ответил Моггет, — и весьма недоверчивой личностью. Он многие годы держал меня взаперти. Тогда и могли вырыть этот колодец. Когда Каллиэль исчез, его внук освободил меня. Этот внук унаследовал титул и колокольчики. Мне не хотелось бы повторить судьбу Каллиэля. Особенно там, внизу, под колодцем.
Лираэль вскинулась, заметив какое-то движение в тумане. Она почувствовала присутствие кого-то гораздо более мощного, чем Теневые Руки, которые суетливо зашевелились.
Клорр приблизилась, она уже почти у самого берега. Или если это не Клорр, то кто-то еще, обладающий такой же или даже большей силой. Быть может, это колдун, которого Лираэль вычислила в Смерти.
Хедж. Тот самый колдун, который поджег Сэма. Лираэль до сих пор видела шрамы на запястьях юноши, даже сквозь рукава костюма, расшитого золотым узором из мастерков Строителей Стены.
Сэм поймал ее взгляд и притронулся к толстым золотым нитям шитья. Очень медленно он начинал осознавать, что с этим плащом не было никакой ошибки. Ведь плащ был сшит совсем недавно, а не вынут из пыльного шкафа или из комода старой дамы. Так что, вероятно, именно по какой-то причине ему было предназначено носить этот плащ. Он был и потомком Строителей Стены, и Принцем. Но что это означает? Создатели Стены исчезли тысячу лет назад, заточив себя в возведенную ими Стену и в Великие Камни Хартии. Сэм знал, что именно так и было.
Ему подумалось, а не такова ли и его судьба? Должен ли он совершить нечто такое, что приведет его жизнь, жизнь живого дышащего человека, к концу? Строители Стены не были по-настоящему мертвыми, подумал Сэм, вспомнив Великие Камни Хартии и Стену. Они перевоплотились, видоизменились.
Нельзя сказать, что от этой мысли стало намного веселее. Скорее всего, меня просто убьют, подумал Сэм, глядя на туман и чувствуя в нем холодное присутствие Мертвых.
Сэм снова прикоснулся к золотому шитью, ощутил его тепло и почему-то сразу перестал бояться Мертвых. Он никогда не хотел быть Аборсеном. Гораздо интереснее быть Строителем Стены, даже если ты и не знаешь толком, что это означает. Его сестру Эллимер это бесило, она не хотела верить, будто он ничего не знает и не может объяснить — что такое Создатель Стены.
Предположим, он снова увидел бы Эллимер.
— Нам лучше отправиться в путь. — Собака подталкивала Лираэль и Сэма. Лираэль снова засмотрелась на туман, заблудившись в своих мыслях.
— Да, — сказала она, отведя наконец взгляд от окна. Не в первый раз ей захотелось вернуться обратно, в Великую библиотеку Клэйр. Но это, как и ее вечное желание надеть белое платье и серебряную корону с лунными камнями — полное одеяние дочери Клэйр, должно быть забыто и глубоко похоронено в тайниках памяти. Теперь ока была Аборсен, и перед ней стояла великая задача.
— Да, — повторила она. — Нам лучше поспешить. Мы пойдем через колодец.

Глава вторая. ПОДЗЕМЕЛЬЕ

Решение было принято, еще больше часа заняла подготовка к путешествию. Впервые после уроков у Клэйр Лираэль надела оружие, и кольчужка, принесенная слугами-посланниками, была гораздо легче той, что надевали девушки. Несмотря на то что эта кольчуга из тоненьких чешуек, или пластиночек, была длинной, почти до колен, несмотря на ее длинные рукава, она была почти невесомой и очень удобной. А еще этот неизвестный материал не имел характерного для стали запаха масла, что порадовало Лираэль.
Невоспитанная Собака рассказала ей, что кольчуга изготовлена из керамики «гетры», созданной при помощи магии Хартии, но само одеяние не было волшебным, хотя кольчуга и была крепче и легче любого металла. Секрет производства такой керамики давно утерян, и за последние тысячу лет не было сделано ни одной такой кольчуги. Лираэль, потрогав одну из пластинок, подумала, что Сэм мог бы это сделать. Она и сама не поняла, почему это вдруг пришло ей в голову.
Поверх мундира-кольчуги Лираэль надела плащ, расшитый золотыми звездами и серебряными ключами. Еще нужно было надеть перевязь с колокольчиками. Сэм с неудовольствием взял трубки Лираэль, а она спрятала в кармашек на поясе темное зеркало. Лираэль знала, что почти наверняка ей придется снова заглянуть в прошлое.
Меч Нейма, колчан со стрелами от Клэйр и легкий заплечный мешок, который посланники заполнили различными необходимыми предметами и куда у Лираэль так и не нашлось времени заглянуть, завершили ее снаряжение.
Прежде чем присоединиться к Сэму и Моггету, Лираэль остановилась и оглядела себя в высоком серебряном зеркале, висевшем на стене ее комнаты. Образ, представший перед ней, мало напоминал второго помощника библиотекаря библиотеки Клэйр. Лираэль увидела в зеркале воинственную и довольно мрачную молодую женщину. Ее волосы были подвязаны сзади тесьмой, а не распущены, как обычно, по плечам. На ней уже не было библиотекарского красного жилета, и вместо маленького кинжала на боку висел меч Нейма. Но ей не хотелось навсегда распрощаться со своим прежним обликом. Вытащив ниточку из ткани жилета, она обмотала ее вокруг пальца, как яркое колечко, а затем спрятала ниточку в маленький кармашек на поясе вместе с темным зеркалом. Может быть, Лираэль больше никогда не наденет эту жилетку, но частичка ее всегда будет путешествовать со своей хозяйкой.
Она должна как можно скорее стать Аборсен. По крайней мере, внешне.
Наиболее очевидным знаком ее нового образа и ее силы была перевязь с колокольчиками. Та, которую Сабриэль дала Сэму, когда таинственным образом прошлой зимой появилась в Доме. Лираэль погладила один за другим кожаные мешочки, чтобы почувствовать пальцами холод серебра и тонкое равновесие между Свободной магией и знаками Хартии в металле и в дереве. Лираэль была осторожна, нельзя было допустить, чтобы хоть один колокольчик прозвенел. Но даже легкого касания пальцев было достаточно, чтобы почувствовать голос и натуру каждого.
Самым маленьким был Ранна. Усыпляющий. Голос его нежной колыбельной вызывал у тех, кто слушал его, дремоту. Вторым колокольчиком был Мозраэль. Пробуждающий. С ним нужно было обращаться очень осторожно, он мог даже Мертвого отправить обратно в Жизнь, но мог и своего владельца отправить из Жизни в Смерть.
Кибет, Путешественник, был третьим. Он даровал свободу передвижения Мертвым или использовался для того, чтобы заставить их пойти туда, куда направлял их владелец колокольчика. Однако Кибет мог обернуться и против своего владельца, отправив его туда, куда тот вовсе не хотел попасть.
Четвертый колокольчик назывался Дайрим, Говорящий. Это был самый музыкальный колокольчик, судя по записям в «Книге Мертвых», и с ним было труднее всего управляться. Дайрим мог вернуть дар речи давно молчавшему Мертвому. Еще он открывал секреты, а порой даже позволял читать чужие мысли. В нем была скрыта темная колдовская сила.
Билгейр — было имя пятого колокольчика. Мыслитель. Этот колокольчик восстанавливал память, потерянную в Смерти, но в руках колдуна мог превратиться в грозное орудие, расщепляющее разум противника. Иногда Билгейр разрушал сознание самого колдуна, потому что этот колокольчик очень любил звук собственного голоса и не упускал удобного случая, чтобы прозвучать.
Шестым колокольчиком был Саранет, также известный как Связыватель. Саранет был любимым колокольчиком всех Аборсенов. Большой, заслуживающий доверия, он был сильным и честным, мог остановить Смерть. Саранетом пользовались для того, чтобы победить и повязать Мертвого, сделать его послушным желаниям и воле владельца колокольчика.
Лираэль засомневалась, дотронуться ли ей до седьмого колокольчика, самого могучего из всех, но чувствовала, что должна это сделать, хотя он был холодным и пугающим.
Астарель. Скорбящий. Колокольчик, посылающий любого, кто его услышал, в Смерть.
Лираэль внимательно осмотрела мешочки с колокольчиками, убедилась, что все кожаные язычки на месте и тесемки хорошо завязаны, и, наконец, надела перевязь. Теперь колокольчики принадлежали ей.
Сэм дожидался ее снаружи, сидя на ступеньках перед парадной дверью. Он тоже был вооружен и соответственно экипирован, хотя у него не было ни стрел, ни перевязи с колокольчиками.
— Я нашел все это на оружейном складе, — сказал он, поднимая меч и поворачивая лезвие так, что Лираэль смогла увидеть на стали знаки Хартии. — Этот меч не имеет имени, но он заговорен на разрушение Мертвых.
— Лучше поздно, чем никогда, — многозначительно заметил Моггет, сидевший на ступеньке рядом с Сэмом.
Не обращая внимания на кота, Сэм вытащил из рукава лист бумаги и протянул его Лираэль
— Вот послание, которое я отправил с соколом-посланником в Еархедрин. Пост Охраны оттуда пошлет его к Стене, потом оно будет передано в Анселстьерру… и будет… послано родителям в Корвер.
Королю Тачстоуну и Сабриэль
Посольство Старого Королевства
Корвер
Анселстьерра
Копия — Эллимер через сокола-посланника
Дом окружен мертвыми плюс Клорр теперь Великий Мертвый точка Хедж колдун точка Ник с Хеджем точка Они откапывают зло около Эджа точка Идем Эдж я плюс тетя Лираэль бывшая Клэйр теперь наследная Аборсен точка Плюс Моггет плюс собака Лираэль точка Хотим сделать что сможем точка Шлите помощь приезжайте сами чрезвычайно срочно Сэмет конец
Послание составлено довольно странно, но в нем есть смысл, подумала Лираэль. Вероятно, телеграфный стиль был правильной формой связи, даже если сообщение посылалось не по телеграфу.
— Надеюсь, что сокол все сделает как следует, — сказала Лираэль Сэму, возвращая письмо.
В тумане мелькнули тени Кровавых Ворон, стая скелетов птиц, оживленных простым Мертвым духом. Сокол-посланник должен пролететь, минуя их. Возможно, его поджидают и другие опасности, прежде чем он долетит до Бархедрина и Билайзера.
— Мы не можем рассчитывать на помощь, — заметила Собака. — Вы готовы отправиться к колодцу?
Лираэль спустилась со ступенек и сделала несколько шагов по мощеной дорожке. Она передвинула свой рюкзак за плечами повыше, подтянув тесемки. Затем посмотрела на солнечное небо, голубым оставался лишь небольшой его кусочек над Домом, посмотрела на стену тумана, наступавшую с трех сторон, и на дымку над водопадом.
— Полагаю, я готова, — ответила она.
Сэм поднял свой вещевой мешок, но прежде чем он успел забросить его за спину, туда впрыгнул Моггет и скрылся под клапаном верхнего кармана, откуда теперь видны были только зеленые светящиеся глаза и белое ухо.
— Запомните, я предупреждал, — заметил он. — Разбудите меня, когда случится то ужасное, что должно случиться. Если это произойдет, я могу вымокнуть.
Не дожидаясь ответа, Моггет зарылся поглубже, и даже глаза и ухо его исчезли из виду.
— Почему это я должен его нести? — сердито спросил Сэм. — Ему же полагается быть слугой Аборсена.
Из рюкзака высунулась лапа, и когти легко царапнули шею Сэма, но кожи при этом не повредили. Сэм вздрогнул не столько от боли, сколько от неожиданности и выругался.
Собака подпрыгнула, ударила по рюкзаку лапой и сказала:
— Никто не понесет тебя, если будешь плохо себя вести, Моггет.
— И больше не получишь никакой рыбы, — пробормотал Сэм, потирая шею.
То ли подействовали обе эти угрозы, то ли Моггет уже заснул, но лапа больше не появлялась из рюкзака, и ехидный голос больше не раздавался. Собака отскочила, Сэм поудобнее устроил мешок за плечами, и они двинулись по дорожке.
Когда дверь Дома за ними закрылась, Лираэль обернулась и увидела, что к стеклам окон прижались лица посланников. Их плащи с капюшонами выглядели, как кожа некоего гигантского существа. Они не махали руками и совсем не двигались, но Лираэль почувствовала, что они прощаются, будто не веря в то, что она вернется в Дом.
Колодец был всего в тридцати шагах от парадного входа. Он прятался в кустах роз, стебли которых Лираэль и Сэм раздвигали руками. Шипы у этих цветов были необычно длинные и острые, они очень больно кололись и царапались. Лираэль никогда не приходилось ухаживать за цветами. У Клэйр были подземные сады и теплицы, освещаемые знаками Хартии, но там в основном выращивали овощи и фрукты, и был только один сад, где росли розы. За розовыми кустами Лираэль увидела круглую деревянную крышку из дубовых планок, около восьми футов диаметром, утопленную в низкой стенке из белых камней. В четырех местах бронзовые цепи, приделанные к крышке, крепились к этой стенке, и висячий замок не был нужен.
Знаки Хартии на запирание мелькали на бронзе и дереве, их было видно, когда на них попадал солнечный свет, но едва Сэм прикоснулся к крышке, знаки засияли ярко и ослепительно.
Сэм положил руку на бронзовую цепь, почувствовал в ней знаки и стал их определять. Лираэль заглянула через его плечо. Она не знала и половины этих знаков, но Сэм произносил их названия, будто они были ему хорошо знакомы.
— Ты сможешь это открыть? — спросила Лираэль. Она знала заклинания на открывание дверей и ворот, у нее был опыт открывания дорог в самых разных местах, которых она могла и не знать, постоянно находясь в Великой библиотеке Клэйр. Но инстинктивно она чувствовала, что здесь ее знания не помогут.
— Думаю, смогу, — неуверенно ответил Сэм. — Здесь заклинание необычное и слишком много знаков, которые мне неизвестны. Насколько я понимаю, существуют два способа, чтобы открыть крышку. Один мне совсем непонятен. Но другой…
Его голос задрожал, когда он снова прикоснулся к цепи и знаки Хартии с бронзы перебежали на его кожу, а затем уплыли на дерево.
— Я думаю, что надо подышать на цепи… или поцеловать их… только это должен сделать определенный человек. Заклинание говорит: «Дыхание моих детей». Но я не понимаю, что это за дети и что это вообще означает. Полагаю — какие-то дети Аборсена.
— Попробуй, — предложила Лираэль. — Сначала подыши.
Сэм с сомнением наклонил голову, глубоко вдохнул и дохнул на цепь.
Бронза от его дыхания затуманилась и потеряла свой блеск. Знаки Хартии замигали и задвигались. Лираэль задержала дыхание. Сэм разогнулся и отодвинулся чуть в сторону, в то время как Невоспитанная Собака подошла ближе и потянула носом воздух.
Внезапно цепь загрохотала, и все отскочили назад. Затем из казавшегося таким нерушимым камня выдвинулось еще одно звено цепи, за ним еще одно, еще и еще… и вот вся цепь кольцами опустилась на землю у их ног. За несколько секунд вытянулось шесть или семь футов цепи.
— Хорошо, — сказала Собака. — Теперь давай ты, госпожа.
Лираэль встала на колени около другой цепи и легко дохнула на нее. Ничего не произошло, и Лираэль почувствовала, как ее охватила неуверенность. Понимание того, что она — Аборсен, было столь новым, столь странным, что для нее естественным было во всем сомневаться.
Однако цепь затуманилась, засветились знаки Хартии, и из камня со скрежетом стала выползать цепь. Скрежет эхом отозвался на другой стороне колодца, где Сэм уже дохнул на другую цепь.
Лираэль дохнула на последнюю цепь и на мгновение к ней прикоснулась. Она почувствовала, как знаки задрожали под ее пальцами, это была живая реакция заклинания, которое знало, что его время наступило. Так человек разминает мускулы перед тем, как побежать. Лираэль и Сэм подняли крышку и сдвинули ее в сторону. Крышка была очень тяжелой, так что они не смогли полностью открыть колодец, но отверстие было вполне достаточным, чтобы пролезть внутрь, даже не снимая рюкзаков.
Лираэль казалось, что снизу потянет влажной сыростью, хотя Собака и предупреждала, что воды в колодце нет. Однако запах, достаточно сильный, чтобы перебить аромат роз, не был запахом застоявшейся воды. Это был приятный травяной, незнакомый Лираэль аромат.
— Чем это пахнет? — спросила она Собаку, чей нос чуял запахи, недоступные обонянию человека.
— Да, немножко есть, — ответила Собака. — Какое-то растение, какая-то травка.
Сэм потянул носом и задумался.
— Что-то такое употребляется на кухне, — сказал он. Я не большой знаток кулинарии, но так пахло на кухне Дворца, когда жарили баранину.
— Это розмарин, — быстро сказала Собака, — И еще амарант, хотя вы, возможно, и не улавливаете этого запаха.
— Люблю точность, — сказал тонкий голосок из-за плеча Сэма. — И цветочки, которые никогда не вянут. И ты все еще будешь утверждать, что ее здесь нет?
Собака не ответила на вопрос Моггета, но стала принюхиваться. Она все ниже и ниже опускала голову, заглядывая в колодец и принюхиваясь, потом подняла ее и встряхнулась.
— Старые запахи, старые заклинания, — сказала она. — Запах почти не чувствуется.
Лираэль тоже пыталась понюхать, но Собака, конечно, была против. Сейчас Лираэль ощущала лишь запах роз.
— Там лестница, — сообщил Сэм, который тоже заглянул в колодец. Знаки создали ореол вокруг его головы. — Бронзовая, как и цепи. Интересно, почему я не смог увидеть дно или хотя бы воду?
— Я иду первой, — твердо заявила Лираэль. Сэм, казалось, хотел возразить, но отступил. Лираэль не поняла почему: то ли потому, что он боялся, то ли потому, что подчинился и тете, и наследной Аборсен.
Лираэль заглянула вниз. Бронзовая лестница поблескивала у самого верха и исчезала в темноте. Лираэль много раз карабкалась вверх-вниз по разным лестницам и самым опасным темным тоннелям в Великой библиотеке Клэйр. Но это были невинные забавы, даже если ей иногда и бывало страшновато. Сейчас же она чувствовала могучие злые силы. Они уже привели в движение ужасное колесо судьбы. И только незначительной, видимой частью этих сил были Мертвые, окружавшие Дом. Лираэль помнила картину, которую как-то показывала ей Клэйр. Там, около Красного озера, была яма, и мерзкий смрад Свободной магии струился откуда-то из-под земли.
Спуск в темное подземелье — это только начало, подумала Лираэль. Первый шаг по бронзовой лестнице становился первым шагом ее нового существования, первым шагом Лираэль-Аборсен.
Она бросила последний взгляд на солнце, не обращая внимания на клубы тумана. Затем наклонилась и осторожно шагнула вниз, нащупывая ногой ступени.
За ней следовала Невоспитанная Собака. Она так крепко цеплялась лапами за ступеньки, как не могли бы это сделать человеческие пальцы. Хвостом она все время задевала лицо Лираэль, выказывая такое рвение, какое вряд ли удалось бы продемонстрировать Лираэль, будь у нее хвост.
Последним шел Сэм. Знаки Хартии все еще кружились вокруг его головы. Моггет притаился в рюкзаке.
Когда башмаки Сэма застучали по ступеням, в ответ раздался такой звук, будто цепь, сокращаясь, стала натягивать крышку колодца. Сэм не успел удержать цепь, и крышка мгновенно встала на свое место.
— Так, обратно нам этим путем уже не вернуться, — с явным сожалением произнес Сэм.
— Если вообще удастся вернуться, — пробормотал Моггет так тихо, что вряд ли его кто-нибудь услышал. Но Сэм на мгновение замер, будто заколебавшись, а Собака глухо зарычала, в то время как Лираэль продолжала спуск.

Глава третья. АМАРАНТ, РОЗМАРИН И СЛЕЗЫ

Лестница вела все вниз, вниз и вниз. Сначала Лираэль считала ступеньки, но когда досчитала до девятисот девяноста шести, то прекратила это занятие и продолжала спускаться. Вызванный ею свет Хартии освещал ступеньки у ее ног, а тени, пляшущие на стенах колодца, помогали Лираэль наблюдать, как они преодолевают лестницу секцию за секцией.
Это было однообразное механическое движение, которому, казалось, не будет конца. Так представлялось разыгравшемуся воображению Лираэль, но вдруг нога вместо бронзовой ступеньки ступила на камень, и свет Хартии переместился на уровень колен.
Они добрались до дна колодца. Наконец добрались… Лираэль произнесла заклинание Хартии, свет взлетел вместе со словами и стал кружиться вокруг ее головы. В этом свете Лираэль увидела, что они попали в квадратное помещение, грубо вырубленное в красной скале. Из этого помещения шел проход, в котором было темно. У входа в тоннель стоял железный ящик, наполненный чем-то напоминающим факелы, точнее, это были просто длинные палки, обмотанные на одном конце промасленными тряпками.
Лираэль шагнула вперед, Собака прыгнула к ней, подошел и Сэм.
— Думаю, нам сюда, — прошептала Лираэль, нагнувшись за факелом, но не успела она его коснуться, как тот рассыпался в пыль. Лираэль отшатнулась, чуть не упав на Собаку, которая попятилась на Сэма.
— Осторожно! — выкрикнул Сэм. Звук голоса, неожиданно громкий здесь, эхом отразился от стен тоннеля.
Лираэль опять, затаив дыхание, нагнулась, но и второй факел превратился в прах. Когда же Лираэль дотронулась до ящика, тот развалился, превратившись в груду ржавых обломков.
— На самом деле время никогда не останавливается, — загадочно промолвила Собака.
— Считаю, что надо идти вперед, — сказала Лираэль, но, в сущности, она обращалась к себе самой. Да и факелы не были нужны, просто с ними она чувствовала бы себя спокойнее.
— И чем скорее, тем лучше, — сказала Собака, понюхав воздух. — Нечего здесь задерживаться,
Лираэль кивнула, шагнула к тоннелю, потом, поколебавшись, вытащила из ножен меч. На лезвии ярко засветились знаки Хартии, быстро сложились в надпись, которая прежде не встречалась Лираэль. Она никак не могла вспомнить, что означают эти слова, они покрылись рябью прежде, чем ей удалось их прочесть.
Однако кое-что она все-таки уловила:
«Клэйр видела меч, и Я его вижу. Помните Строителей Стены. Помните Меня».
Внезапно, когда рука ее прикоснулась к Нейме, сильный свет озарил все вокруг, а может быть, это ей просто показалось.
Лираэль услышала, как позади нее Сэм тоже вытащил меч.
Были пройдены первые сто шагов в каменном тоннеле. А затем каменные красноватые стены сменились другими, которых будто бы никогда и не касались какие бы то ни было инструменты. Путь пролегал вдоль зеленовато-белых камней, отражавших свет Хартии, и от этого яркого света Лираэль приходилось заслонять глаза рукой. Тоннель, казалось, был естественным произведением природы, а не делом рук человеческих. На его стенах проступало множество каких-то спиралей, окружностей, то же самое было и на потолке, и на полу. И это выглядело странным, этого не должно было быть, хотя Лираэль не знала почему… Она просто чувствовала эту странность.
— Никакая вода не могла проложить такой тоннель, — сказал Сэм. Он тоже говорил шепотом. — И мне никогда не приходилось видеть таких камней.
— Нам нужно торопиться, — все подгоняла их Собака. Было в ее голосе что-то заставившее Лираэль прибавить шагу. Это было возбуждение, которого раньше Лираэль у Собаки не замечала. А может быть, это был страх.
Они двигались быстро, но с осторожностью, чтобы не угодить в какую-нибудь яму. Странный поблескивающий тоннель вел их несколько миль, затем они оказались в пещере со стенами из того же удивительного камня. Из пещеры расходились в разные стороны три тоннеля, и Лираэль с Сэмом остановились, пока Собака принюхивалась, выбирая направление.
В углу пещеры что-то лежало, была видна какая-то непонятная куча… Лираэль сначала подумала, что это камни, но, приглядевшись, поняла, что это груда старых, запорошенных пылью костей вперемешку с кусками ржавого металла.
Лираэль тронула носком ботинка эту груду, и оттуда вывалились какие-то серебряные пластины и человеческая челюсть с поблескивающим в ней зубом.
— Не трогай, — шепотом одернул Лираэль Сэм, когда девушка наклонилась, чтобы взглянуть на челюсть и кусочки серебра поближе.
Лираэль отдернула руку.
— Почему?
— Не знаю, — ответил Сэм и задрожал. — Это металл, из которого делают колокольчики, так мне кажется. Лучше к нему не прикасаться.
— Да, — согласилась с ним Лираэль. Она тоже почувствовала, как ее пробирает дрожь. Что это за место? И почему Собака так долго не может решить, какой тоннель выбрать?
Когда она спросила об этом, Невоспитанная Собака перестала тянуть носом воздух и указала лапой на центральный проход.
— Сюда, — сказала она, но Лираэль не почувствовала в этом слове особого энтузиазма и уверенности. Собака не стала ни в чем их убеждать, только чуть покачивалась на подрагивающих ногах.
Центральный тоннель оказался значительно шире первого, и потолок здесь был выше. Но было еще что-то… Сначала Лираэль не поняла, в чем разница между тоннелями, но потом сообразила, что стало намного холоднее. При этом возникло странное ощущение, будто какой-то поток омывает ноги, но не вода…
Или все-таки вода? Когда Лираэль смотрела вперед и вниз, она видела только камень. Но стоило взглянуть искоса, уголком глаза, и появлялся поток. Он возникал где-то за их спинами и изгибался, будто волна, ударившая о берег. Волна, которая пыталась сбить их с ног и потащить туда, откуда они пришли.
Все это напомнило Лираэль реку Смерти, хотя сейчас у нее не было ощущения, что они находятся в Смерти. Несмотря на все усиливающийся холод и странную реку, интуиция подсказывала Лираэль, что они остаются в Жизни, хотя и в очень странном глубоком Подземелье.
Затем до них донесся запах розмарина, смешанный с чем-то еще более сладким, и все колокольчики на перевязи завибрировали. Язычки колокольчиков не двигались, металл не звенел, но Лираэль чувствовала, как они подрагивают, будто хотят, чтобы их вытащили наружу.
— Колокольчики, — шепнула Лираэль. — Они вибрируют… Не понимаю, что…
— Трубки! — воскликнул Сэм, и Лираэль услышала какую-то какофонию, будто все семь трубочек запели одновременно.
— Нет! — выкрикнул вдруг Моггет в испуге. — Нет!
— Бежим! — прорычала Собака.
Среди возгласов, шума и рычания свет Хартии над головой Лираэль внезапно потускнел.
А затем вовсе исчез.
Лираэль остановилась. Какой-то свет еще излучали рукоятка и лезвие Неймы, но и он слабел, к тому же меч странным образом завертелся в руке Лираэль. Он двигался так, как не может двигаться вещь, сделанная из стали, будто ожил и уже не был просто мечом, а стал какой-то змеей. Он извивался и рос. Зеленый камень на рукоятке превратился в яркий глаз без века, а серебряная проволочка скани стала рядом блестящих зубов.
Лираэль закрыла глаза и резким движением вложила меч в ножны. Затем открыла глаза и огляделась. Вернее, попыталась посмотреть, что происходит вокруг. Свет Хартии совсем исчез. Ее окружала оеспросветная тьма Подземелья.
— Сэм! — крикнула она. — Сюда! Собака!
Ответа не было, но она услышала рычание Собаки, а затем раздался басовитый смех. Точнее сказать — ужасное, злобное хихиканье, от которого встали дыбом волосы на голове. Хуже всего то, что в этом хихиканье было что-то знакомое. Смеялся Моггет, и его смех становился все более устрашающим.
В отчаянии Лираэль попыталась вызвать знаки Хартии, произнести несколько новых заклинаний, но ничего не получалось. Хартия исчезла, или просто Лираэль не могла до нее добраться. Вместо Хартии Лираэль почувствовала страшное, холодное присутствие того, что она сразу узнала.
Смерть.
Ей стало страшно, зловещий хохот не прекращался, давила темнота. Потом глаза Лираэль отметили некое изменение — постепенно становилось светлее.
Затем она увидела когти, испускающие светящиеся искры, которые, разрастаясь, превратились в озеро яркого, страшного белого огня. Вместе с ним явилось зловоние Свободной магии, оно накатывало волнами и смрадной пробкой забивало горло.
Неожиданно рядом возник Сэм, казалось, он откуда-то выплыл. Его рюкзак был открыт, оборванные края верхнего клапана показывали, что оттуда кое-кто вырвался. Меч Сэма был в ножнах, обеими руками он держал трубки и зажимал пальцами их отверстия. Трубки вибрировали, испуская глухой звук, который Сэм отчаянно пытался заглушить. Лираэль прижала руки к груди, стараясь утихомирить колокольчики на перевязи.
Собака стояла между озером огня и Лираэль, но она уже не была той Собакой, которую так хорошо знала девушка. У нее все еще сохранялись очертания Собаки, но исчез ошейник со знаками Хартии, и она стала больше походить на существо, порожденной тьмой, очерченное серебряным огнем. Собака взглянула назад и открыла пасть.
— Она здесь! — прогрохотали слова, произнесенные голосом Собаки, но в то же время — не собачьим. Этот голос оглушил Лираэль. — Моггет освободился! Бежим!
Лираэль и Сэм остолбенели. Перед ними сверкало озеро огня. Оно трещало, скрипело, вертелось, и из него возникало крутящееся тощее человекоподобное существо.
Но за спиной того, что было освобожденным Моггетом, разгорался еще более яркий свет, настолько ослепительный, что Лираэль видела его, даже прикрыв веки. В его лучах возникла женская фигура. Невероятно высокая женщина, головой достающая до потолка тоннеля, протягивала руки, чтобы схватить то, чем стал Моггет, схватить Собаку, Лираэль и Сэма.
Вокруг женщины разливалась река. Холодная река, которую Лираэль сразу же узнала. Это была река Смерти, и высокое существо принесло ее с собой. Этой рекой их должно было просто смыть. Течение мертвых вод утащило бы их вниз и, достигнув Первых Ворот, понесло бы и дальше. И они никогда не смогли бы вернуться назад.
У Лираэль хватило времени только на то, чтобы представить себе этот финал.
Они слишком быстро потерпели неудачу.
А от них столь многое зависело.
Игра была проиграна.
Но вдруг Невоспитанная Собака крикнула:
— Летим! — и громко залаяла.
Лай не сочетался со Свободной магией. Не открывая глаз, не думая о последствиях, Лираэль встрепенулась и вдруг поняла, что она бежит, бежит очертя голову, бежит так, как не бегала никогда в жизни. Она бежала, не думая ни о чем, в неизвестность, прочь от колодца и Дома, ноги ее сами находили путь, сами поворачивали, хотя свет остался позади, но Лираэль вообще не знала, открыты или закрыты у нее глаза.
Лираэль бежала через пещеры и мимо ниш в стенах, не понимая, бежит ли за ней Сэм, преследуют ли их. Она не боялась, она просто была поглощена собой, будто запертая в собственном теле. Казалось, она стала какой-то машиной, которая мчится вперед, не испытывая никаких чувств, двигаясь в направлении, которого не выбирала.
И вдруг Лираэль остановилась, так же внезапно, как и начала свой бег. Дрожа, пытаясь втянуть воздух в пересохшее горло, она упала на пол. Мышцы пронзала боль. Свернулась клубочком, массируя тело, стараясь унять эту боль.
Рядом с ней кто-то шевелился, и, когда сознание вернулось к Лираэль, она поняла, что это Сэм. Откуда-то издалека пробивался рассеянный свет.

Предыдущая страница 2 Следующая страница


3 Никс Гарт

Лираэль нерешительно коснулась перевязи с колокольчиками, те были спокойны. Рука потянулась к рукояти Неймы, и Лираэль вздохнула с облегчением, почувствовав, что зеленый камень плотно сидит в оправе, а серебряная полосочка не что иное, как серебряная витая скань — украшение рукоятки.
Сэм со стоном поднялся, опираясь о стену левой рукой, а правой отводя в сторону трубочки. Лираэль увидела, как на его пальцах расцвел свет Хартии.
— Оно ушло, — сказал он, снова сползая по стене вниз, чтобы сесть напротив Лираэль. Юноша казался спокойным, но явно был в шоке. Лираэль поняла, что и она тоже в шоке, потому что не может сдвинуться с места, не может даже пошевелиться.
— Да, — сказала она. — Хартия.
— Не знаю, где мы оказались, — продолжал Сэм, — но Хартии там не было. Кто же это был?
Лираэль потрясла головой, чтобы прояснить мысли и понять, способна ли она ответить на вопрос. Ей хотелось сосредоточиться.
— Нам лучше… лучше вернуться назад. — Лираэль представляла, как Собака стоит лицом к лицу с Моггетом и той ужасной женщиной в полной темноте и в одиночестве. — Я не могу оставить Собаку.
— А что ты скажешь о ней? — Лираэль понимала, что он имеет в виду. — И о Моггете?
— Вам не нужно возвращаться назад, — донесся голос из тьмы тоннеля. Лираэль и Сэм мгновенно вскочили, откуда-то появились силы. Они выхватили из ножен мечи, и Лираэль положила руку на Саранет, хотя совсем не знала, что делать с колокольчиком. Ни одна из премудростей «Книги Мертвых» или «Книги Памяти и Забвения» не приходила ей в голову.
— Это я, — сказал голос, и на свет медленно вышла Собака с поджатым хвостом и низко склоненной головой. Кроме этой непривычной для нее позы, она выглядела совершенно нормально. Глубокий сильный свет знаков Хартии снова горел вокруг ее шеи.
Ни минуты не колеблясь, Лираэль толкнула Собаку на землю и сама упала на нее, зарывшись лицом в густую шерсть. Собака без обычного рвения лизнула ухо Лираэль.
Сэм попятился, не выпуская из рук меч.
— Где Моггет? — спросил он.
— Она пожелала с ним побеседовать, — ответила Собака, припадая к ногам Лираэль. — Я ошиблась. Я подвергла вас ужасной опасности, госпожа.
— Не понимаю, — прошептала Лираэль. Она вдруг почувствовала невероятную усталость. — Что случилось? Хартия… Хартии, казалось, внезапно… не стало.
— Это из-за ее появления, — объяснила Собака. — Такова ее судьба, она не всегда ведает, что творит. Хартия — это то, чего она не понимает. Однако она не схватила вас, хотя легко могла бы сжать вас в своих объятьях. Не знаю, что это значит. Мне казалось, что она потеряла интерес к миру Живых, поэтому нам удастся пройти тоннель без неприятностей. Но, когда взбаламучиваются древние силы, многое выходит наружу. Я должна была об этом подумать. Простите меня.
Лираэль никогда не видела Собаку такой униженной, и это огорчило ее больше, чем все, что случилось. Она почесала Собаку за ушами, стараясь сделать ей хоть что-то приятное. Но пальцы ее подрагивали, и она чувствовала, что в любой момент готова расплакаться. Чтобы никто не заметил ее слез, стала глубоко дышать.
— Но… что же произошло с Моггетом? — спросил Сэм, голос его чуть дрожал. — Он освобожден! Он попытается убить Аборсен… Маму… или Лираэль! У нас нет кольца, чтобы снова заточить его!
— Могтет давно боялся ее, — неуверенно проговорила Собака. — Не думаю, что стоит теперь расстраиваться из-за Моггета.
Лираэль чуть не задохнулась. Как это? Разве возможно, чтобы Моггет не вернулся?
— Что? — спросил Сэм. — Но он… Ну, не знаю, он — могучий… дух Свободной магии!..
— Кто такая она? — спросила Лираэль. Ее слова сейчас звучали отрывисто и резко. Лираэль держала Невоспитанную Собаку за лапу и глядела ей прямо в глаза.
— Вам нет смысла расспрашивать, потому что вы все равно ничего не поймете, — ответила Собака, В ее голосе прозвучала такая усталость! — Она больше в действительности и не существует, кроме того, что сейчас, и потом, и здесь, и там, слегка и понемножку. Если бы мы не пошли этим путем, ее бы не было, а теперь, когда мы прошли, ее не будет.
— Нет, расскажи! Объясни!
— Вы знаете, какова она, хотя бы на этом уровне, — ответила Собака и уткнулась носом в перевязь с колокольчиками, оставив влажный след на коже мешочка с седьмым колокольчиком. По ее носу скатилась слеза и упала на руку Лираэль.
— Астарель? — прошептал, не веря сам себе, Сэм. Самый пугающий колокольчик из всех. Тот, который он никогда даже не трогал, когда колокольчики хранились у него. — Печальный?
Лираэль отпустила Собаку, и та, глубоко вздохнув, уткнулась в колени хозяйки.
Лираэль снова почесала у Собаки за ушами. Она не смогла удержаться от вопроса, который уже задавала:
— Что же тогда представляешь собой ты сама? Почему Астарель отпустила тебя?
Собака посмотрела на нее и ответила:
— Я просто Невоспитанная Собака. Истинный слуга Хартии и твой друг. Твой друг навсегда.
И тут Лираэль заплакала, но, смахнув слезы, подняла Собаку за ошейник и встала. Сэм поднял Нейму и молча протянул меч девушке.
Едва лишь Лираэль коснулась меча, по рукоятке заструились знаки Хартии, но надпись была неясной.
— Если ты уверена, что Моггет не вернется, свободным или несвободным, тогда мы должны двигаться дальше, — сказала Лираэль.
— Я тоже так считаю, — неуверенно произнес Сэм. — Хотя чувствую… чувствую нечто странное. Моггет был полезен, а теперь он просто… просто ушел? Я хочу сказать, она… Она убила его?
— Нет! — возразила Собака. Похоже было, что это предположение ее удивило. — Нет.
— Так что же тогда? — спросил Сэм.
— Нам не дано этого знать, — сказала Невоспитанная Собака. — Наша задача — впереди. А Моггет теперь остался позади.
— Ты абсолютно уверена, что он не кинется за мамой или Лираэль? — спросил Сэм. Ему было известно прошлое Моггета, и его предупреждали об опасности, которая грозит, если снять с кота ошейник.
— Уверена, что твоя мама в безопасности, Моггет не может угрожать ей из-за Стены, — ответила на часть вопроса Сэма Собака.
Было не похоже, что Сэм удовлетворен ответом, но он медленно кивнул, будто нехотя соглашаясь с Собакой.
— Впереди солнечный свет и выход наружу, — продолжала Собака. — Под солнцем вы почувствуете себя гораздо лучше.
— Сколько мы пробыли под землей? — спросил Сэм.
— По крайней мере четыре или пять часов, — ответила Лираэль. — А если больше, тогда там не будет солнца.
Она пошла вперед, и чем ближе они подходили к выходу, тем яснее становилось, что солнце есть. Вскоре они увидели узкую щель впереди и сквозь нее чистое голубое небо за брызгами водопада.
— Сейчас полдень, — сказал Сэм, приставив ладонь козырьком ко лбу, чтобы защититься от солнечных лучей. Он посмотрел на Клифы, затем поднял ладонь, чтобы измерить, как высоко стоит солнце над горизонтом. — Нет, не полдень, четыре часа дня.
— Мы потеряли почти целый день! — воскликнула Лираэль. Всякое промедление грозило будущей неудачей. Неужели они пробыли под землей почти двадцать четыре часа?
— Нет, — возразила Собака, которая тоже проследила взглядом за солнцем и понюхала воздух. — Мы не потеряли этот день.
— Что, еще больше? — прошептала Лираэль. Конечно, нет. Если они как-то провели под землей несколько недель, то слишком поздно что-либо предпринимать…
— Нет, — продолжала Собака. — Сейчас тот же день, в который мы вышли из Дома. Мы пробирались по колодцу и тоннелю всего лишь час или чуть меньше.
— Но… — Сэм начал было что-то говорить и запнулся. Покачав головой, он глянул на расщелину в скале.
— В королевстве Астарели Время и Смерть спят бок о бок, — пояснила Собака. — Астарель, на свой лад, помогла нам.
Лираэль вяло кивнула. Она очень устала, гудели ноги. Ей хотелось свернуться калачиком на солнышке и проснуться в Великой библиотеке Клэйр с затекшей ото сна шеей и смутными воспоминаниями о ночном кошмаре.
— Я не чувствую, чтобы внизу была Смерть, — сказала Лираэль, прогнав свои видения. — А теперь, поскольку нам подарили Время, следует этим воспользоваться. Как проще добраться до Клифов?
— На запад ведет тропинка в полторы лиги, — сказал Сэм. — Она очень узкая, так что на ней умещается только один человек, но там есть глубокие ступеньки. Этой тропинкой редко пользовались. На вершине не должно быть этого тумана и подручных Клорр. За Клифами, на расстоянии двенадцати лиг, начинается Западное ущелье. По нему и проходит дорога.
— Как называется эта тропинка со ступеньками? — спросила Собака.
— Не знаю. Странно, но мама называла ее просто — Ступеньки.
— Да, да, знаю, — сказала Собака. — Три тысячи ступенек и все по сырости!..
Сэм утвердительно кивнул:
— Там еще источник с хорошей водой. Ты думаешь, кто-то вырубил в скале ступеньки просто для того, чтобы попить вкусной воды?
— Вода-то есть, но она не для питья, — ответила Собака. — Я рада, что этот путь еще существует. Так и пойдем.
С этими словами Собака кинулась вперед, легко перепрыгивая через валуны.
Лираэль и Сэм, пробираясь между камней, двигались гораздо медленнее. Они еще не пришли в себя, и им было о чем поразмыслить. Лираэль задумалась над словами Собаки: «Когда взбаламучиваются древние силы, многое выходит наружу». Она знала — что бы Николас ни выкапывал, он выкапывает нечто очень могучее и злобное. Он торопится, и это приведет в движение множество сил, и в результате Смерть пройдет по всему Королевству. Лираэль, правда, не подумала о том, что и другие силы могут подняться из глубин, и о том, как это может повлиять на их планы.
Хотя нельзя сказать, что у них вообще был хоть какой-то план. Они просто мчатся вперед, чтобы остановить Хеджа и спасти Николаса, оставив при этом то, что лежало под землей, на прежнем месте.
— Нам нужно выработать настоящий план, — прошептала девушка.
Но сейчас в голову не приходили никакие идеи, и она просто продолжала карабкаться между камнями вслед за Невоспитанной Собакой.

Глава четвертая. ЗАВТРАК ВОРОН

К тому времени, когда Лираэль, Сэм и Собака добрались к подножию Ступенек, солнце почти село и тень от Лонг Клифов протянулась через долину Раттерлин. Лираэль сразу же нашла источник — чистое озерцо шириной в десять ярдов, вода в котором играла пузырьками, как шампанское. Но труднее было найти начало Ступенек, поскольку тропинка, глубоко врезанная в поверхность скалы, была очень узкой и скрывалась под нависающими над ней камнями.
— Начнем карабкаться в темноте? — неуверенно спросила Лираэль, глядя на темный утес над головой, чуть тронутый последними лучами заходящего солнца. Его вершины не было видно. Лираэль доводилось преодолевать множество подъемов и пробираться по узким дорожкам на Леднике Клэйр, но у нее не было опыта путешествий под луной.
— Нельзя рисковать и идти днем, — ответила Собака, которая всю дорогу была на редкость неразговорчива. Хвост ее по-прежнему был поджат, а не весело задран вверх, как обычно. — Я могу провести вас и в темноте, хотя это опасно — можно свалиться.
— Луна будет яркой, — заметил Сэм. — Прошлой ночью она была в третьей четверти… Да и небо ясное. Но луна поднимется только через час после полуночи. Придется подождать.
— Не хочу ждать, — недовольно пробормотала Лираэль. — Мне так тревожно… Не могу это объяснить. О Николасе на Красном озере мне говорило видение Клэйр. Чувствую, что это знание пропадет, если я упущу какой-то важный момент. И все останется в прошлом, вместо того чтобы оказаться возможным будущим.
— Падение с Лонг Клифов в темноте не прибавит нам скорости, — заметил Сэм. — И хорошо было бы перекусить и немного отдохнуть перед тем, как мы начнем взбираться на скалы.
Лираэль кивнула. Она тоже устала. Все тело ныло, плечи болели от тяжести рюкзака. При этом страшнее физической усталости было другое, что, конечно, испытывал и Сэм. Усталость духа, опустошенность. Это состояние возникло почему-то после исчезновения Моггета. Лираэль очень хотелось просто прилечь у прохладного родника и заснуть с надеждой, что следующий день будет лучше уже прожитого. Такие же ощущения были у нее в юности. Тогда это было призрачной надеждой, что, проснувшись, она будет обладать Даром Зрения. Теперь же она знала, что рассвет не принесет ничего хорошего. Им, конечно, нужен отдых, но только недолгий. Хедж и Николас не отдыхают, не позволяют себе отдыхать и Клорр с Мертвыми Руками.
— Дождемся восхода луны, — сказала Лираэль, снимая рюкзак и садясь на валун.
Но тут же она вскочила и выхватила меч из ножен, даже не осознавая того, что делает. Мимо с громким лаем стрелой промчалась Собака. В одно мгновение Лираэль догадалась, что этот лай не имеет никакого отношения к чему-то таинственному, у Собаки была совершенно определенная цель.
Между камнями зигзагами метался заяц, отчаянно пытаясь скрыться от преследовавшей его Собаки. Скоро погоня окончилась. Полетели во все стороны комья грязи и мелкие камни, и Лираэль поняла, что заяц спрятался в норку, а Собака решила откопать его.
Сэм, приподнявшись, чтобы посмотреть, что случилось, снова опустился на землю. Он рассматривал дырку в плотной ткани рюкзака.
— По крайней мере, мы еще живы, — сказала Лираэль, ошибочно приняв молчание Сэма, изучавшего дыру, за сожаление о пропаже Моггета.
Сэм удивленно посмотрел на нее. У него в руках была коробочка со швейными принадлежностями.
— О, я вовсе и не думал о Моггете. Во всяком случае, сейчас. Я раздумывал, как бы это получше зашить. Наверно, надо поставить заплатку.
Лираэль рассмеялась.
— Я рада, что ты можешь рассуждать о заплатках, — сказала она. — А я… не могу не думать о том, что произошло. О колокольчиках, которыми пыталась зазвенеть… о белой даме… Астарель… о присутствии Смерти.
Сэм нашел большую иглу и оторвал с катушки длинную нитку. Он хмурился, пока вставлял нитку в иголку, затем заговорил:
— Знаешь, все так странно. С того момента, как стало известно, что не я, а ты — наследный Аборсен, я перестал чувствовать страх. Теперь на мне нет такой ответственности. То есть я, конечно, несу ответственность как Принц Королевства, но это нормально. И никакой ответственности по отношению к колдунам, Смерти и существам Свободной магии.
Он помолчал, пока завязывал на нитке узелок, а потом взглянул на Лираэль.
— Посланники дали мне этот плащ. С узором из мастерков. Это мастерки Строителей Стены. Я подумал, что так мои предки говорят со мной. Вот, значит, что я должен делать. Трудиться и помогать Королю и Королеве. Так я и поступлю. И постараюсь сделать все как можно лучше, а если у меня и не все получится как следует, по крайней мере, я буду знать, что сделал все, что мог. Я не должен пытаться быть тем, кем никогда не смогу быть.
Лираэль не отвечала. Она смотрела на Собаку, притащившую в зубах зайца.
— Уф, — пропыхтела Собака и, бросив зайца к ногам Лираэль, произнесла более отчетливо: — Обед. Я поймала другого.
Лираэль подняла зайца. Зверька постигла мгновенная смерть, ибо Собака перегрызла ему горло. Лираэль ощущала его дух рядом со Смертью и решила было вернуть его к жизни. Заяц тяжело обвис в ее руках, и она подумала, что лучше пообедать просто хлебом с сыром, который упаковали им посланники. Но Собака — это собака, и если заяц поманил ее…
— Я его освежую, — предложил Сэм.
— Но как мы его приготовим? — спросила Лираэль. Ей доводилось и раньше есть зайчатину: сырую, когда она была в перьях Совы под знаком Хартии, а также в виде жаркого, поданного в трапезной Клэйр.
— Небольшой костерок у одного из камней — этого будет достаточно, — ответил Сэм. — Дыма никто не увидит, а огонь мы хорошенько прикроем.
— Это твое дело, — сказала Лираэль. — Уверена, что Собака свою порцию съест в сыром виде.
— Ты можешь немного поспать, — сказал Сэм, пробуя пальцем острие ножа. — У тебя есть целый час, пока я буду готовить зайца.
— Да, да, позаботься о своей старенькой тетушке, — улыбнулась Лираэль. Она была всего лишь на два года старше Сэмета, но однажды сказала ему, что намного старше, и он в это поверил.
— Служу наследной Аборсен, — сказал Сэм и поклонился, почти серьезно. Затем опустился на колени и стал умело разделывать тушку.
Несколько минут Лираэль наблюдала за Сэмом, затем отвернулась и улеглась на каменистую землю, подложив под голову рюкзак. Лежать было неудобно, потому что она не сняла ни оружия, ни ботинок, но это было не важно. Она лежала на спине и смотрела в небо, наблюдая, как на смену голубизне приходила темнота и начинали мерцать звезды. Поблизости не чувствовалось никаких созданий Смерти, ни намека на Свободную магию. На нее навалилась страшная усталость. Она моргнула, еще раз, еще… веки закрылись сами собой, и Лираэль провалилась в глубокий сон.
Когда она проснулась, было темно, лишь высоко над головой мерцали звезды и тускло светил хорошо прикрытый огонек костра. Она видела силуэт сидящей Собаки, но сначала ей показалось, что Сэма рядом нет. Однако вскоре она заметила растянувшуюся на земле мужскую фигуру.
— Сколько времени? — прошептала Лираэль, и Собака подползла к ней.
— Около полуночи, — спокойно ответила Собака. — Мы решили, что лучше дать тебе подольше поспать. Потом я подумала, что и Сэму можно заснуть, а я вас постерегу.
Лираэль потянулась и зевнула,
— Ничего не случилось?
— Нет. Все спокойно, как и должно быть ночью. Подозреваю, что Клорр и Мертвые Руки все еще сторожат Дом и будут сторожить еще много, много дней.
Лираэль согласно кивнула и, пробираясь между камней, быстро пошла к источнику. Поверхность воды, отражающая свет звезд, была единственным ярким пятном в темноте спокойной ночи. Лираэль вымыла лицо, руки, и холод воды окончательно разбудил ее.
— А ты не съела мою порцию зайчатины? — прошептала Лираэль, вернувшись к костерку.
— Нет, что ты! — воскликнула Собака. — Как бы я могла! Кроме того, Сэм спрятал ее в горшке. С крышкой.
Кусочки зайчатины в горшке хорошо протушились, были еще теплые и очень вкусные. То ли Сэму удалось найти какие-то травки для приправы, то ли посланники положили приправы в мешок. Лираэль порадовало то, что в приправах не было розмарина. Ей не хотелось бы сейчас почувствовать его запах.
К тому времени, когда Лираэль закончила ужин и вымыла дочиста горшочек, начала подниматься луна. Как и говорил Сэм, она была почти в третьей четверти, небо — чистое. При ярком свете луны можно было все хорошо разглядеть на земле, лунного света было достаточно, чтобы взбираться по ступенькам.
Когда Лираэль легко потрясла Сэма за плечо, тот мигом проснулся и тут же схватился за меч. Они не разговаривали — что-то в спокойствии ночи предостерегало их от разговоров. Пока Сэм умывался, Лираэль погасила огонь. Они помогли друг другу надеть рюкзаки. Собака прыгала вокруг, будто их подгоняла, хвост ее опять был задран.
Ступеньки начинались в глубоком ущелье, врезавшемся в скалу, и сначала казалось, что это вход в тоннель. Но наверху виднелось звездное небо, можно было начинать восхождение. Все ступеньки были одинаковыми по ширине, высоте и глубине, так что подъем оказался довольно простым, хотя монотонным и утомительным.
За все время подъема Лираэль поняла, что утес — это не просто почти вертикальная поверхность грубой скальной породы. Он сложен из сотен поверхностей, из сместившихся слоев скального грунта. Ступенчатая дорога была проложена по этим плоскостям.
По мере того как они поднимались, поднималась и луна, а небо становилось все светлее. Теперь от света луны появились тени, и, когда они останавливались перевести дух, Лираэль оглядывала землю, оставшуюся внизу, дальние холмы на юге и серебристый след Раттерлин на востоке. Лираэль часто летала в обличье совы над горами и Ледником Клэйр, но это было совсем по-другому. У совы вовсе не те же ощущения, что у человека, и тогда она всегда была уверена, что проснется с рассветом в своей постели. Те полеты были всего лишь приключениями. Теперь же все было гораздо серьезнее, и Лираэль не могла просто радоваться прохладе ночи и яркому свету луны.
Сэм тоже оглядывал окрестности. Он не мог увидеть на Юге Стену, она была за горизонтом, но он узнавал холмы. Там был Бархедрин, Древний Расколотый Крест, где стоял Камень Хартии, и со времен Реставрации башня — южный Пункт Охраны. За Стеной начинались земли Анселстьерры, удивительной даже для Сэмета страны, где он учился в школе, страны без Хартии, без Свободной магии. Сэмет думал о матери и об отце, которые сейчас где-то там, далеко на Юге. Они пытаются установить дипломатические отношения, при которых Анселстьерра остановила бы поток беженцев на Север, через Стену, на верную смерть, поскольку там появился колдун Хедж. Не могло быть простым совпадением, как с грустью предполагал Сэм, то, что проблемы с беженцами обострились как раз в то время, когда Хедж решил откопать древнее Зло, заточенное около Красного озера. Похоже, это была давно задуманная, хорошо спланированная по обе стороны Стены акция. А это было очень странно и ничего хорошего не сулило. Какую выгоду рассчитывал получить колдун на Юге, за Стеной?
Сабриэль и Тачстоун полагали, что их враг намеревался привести сотни тысяч южан на Север, за Стену, убить их ядом или заклинаниями и сформировать из них армию Мертвых. Чем больше Сэм думал об этом, тем больше недоумевал. Если таково было единственное намерение врага, то при чем тут раскопки? И какая роль во всем этом отводится его другу Николасу?
Чем выше поднимались путники, тем чаще приходилось отдыхать. Хотя ступеньки были достаточно удобными, сказывалась усталость прошедшего дня. Собака прыгала впереди, временами возвращаясь, чтобы посмотреть на Лираэль и Сэма, которые часто останавливались. Они, наклонив головы, двигались как заведенные механизмы. Гнездо с совятами около тропинки привлекло лишь беглый взгляд Лираэль, а Сэм его даже не заметил.
Они все еще взбирались по ступенькам, когда на востоке возникло красное сияние, подцветившее холодный голубоватый лунный свет. Красное сияние становилось все ярче, луна бледнела, а затем запели птицы. С утренним ветром из всех щелей скалы начали вылетать насекомые.
— Мы, должно быть, почти у вершины, — сказал Сэм, когда они в очередной раз остановились. Собака находилась на ступеньках выше Лираэль, а голова Сэма была у ног его тетушки.
Говоря это, Сэм неловко повернулся и не заметил, как шип терновника впился ему в ногу. Он так вскрикнул, что Лираэль подумала, что он упал, но Сэм сохранил равновесие и стал вынимать колючку. При дневном свете ступеньки оказались гораздо страшнее. Посмотрев вниз, Лираэль поняла, что, упав отсюда, не соберешь костей, если, конечно, сразу не сломаешь себе шею.
— Никогда бы не подумал! — воскликнул Сэм, который, вытащив колючку, встал на колени и очищал от пыли и мелких камешков ступеньки перед собой. — Ступени сделаны из кирпича! Но ведь они проложены в толще скалы, зачем же было облицовывать их кирпичом?
— Не знаю, — ответила Лираэль, прежде чем сообразила, что Сэм задает вопрос самому себе. — Какое это имеет значение?
Сэм уже поднялся на ноги и отряхивал от пыли штаны.
— Да никакого. Просто странно… Это ведь была тяжелая работа, причем я не вижу здесь помощи магии. Наверное, здесь трудились посланники, хотя они обычно повсюду оставляют свои знаки.
— Пойдем дальше, — позвала Лираэль. — Вершина уже близко. Быть может, там найдем разгадку того, как делались эти ступеньки.
Но значительно раньше, чем они добрались до вершины, Лираэль потеряла интерес к загадке сооружения ступенек. В подсознании возникло дурное предчувствие, и чем выше они поднимались, тем сильнее и определеннее оно становилось. Она ощущала холод в животе и уже знала, что наверху их ждет что-то относящееся к Смерти.
Она поняла, что и Сэм чувствует то же самое. Они обменялись беглыми взглядами. Ступеньки стали шире. Не говоря ни слова, они пошли рядом. Собака, казалось, увеличилась в размерах, а затем тоже встала рядом с Лираэль.
Ощущение присутствия Смерти принес сильный ветер, который неожиданно налетел на них на последних ступенях. Ветер, принесший ужасное зловоние, предупредил их о телах множества мужчин и лошадей, замертво павших на плоской вершине. Над мертвыми кружилась стая ворон, они терзали острыми клювами тела погибших и бранились между собой.
К счастью, сразу стало понятно, что эти вороны были обычными нормальными птицами. Как только на вершине появилась Собака, они тут же улетели прочь, карканьем выражая неудовольствие по поводу прерванного завтрака. Среди тел Лираэль не уловила присутствия Мертвых Рук, однако держала наготове Саранет и меч Нейму. Ее колдовское чутье подсказывало, что тела лежат здесь уже несколько дней.
Собака подбежала к Лираэль и, подняв голову, задала безмолвный вопрос. Лираэль кивнула, и та помчалась вперед, затем стала описывать круги, что-то вынюхивая, а потом исчезла из виду за зарослями терновника. На высоком дереве висело тело, заброшенное на ветки сильным ветром или существом более сильным, чем человек.
Сэм, достав меч, на котором блекло светились знаки Хартии, подошел к Лираэль. Тем временем рассвело, солнечный свет был ярким и сильным. Он почему-то казался неуместным здесь. Как это солнце может играть своими лучами при виде такой ужасной картины! Тут должны были бы властвовать туман и тьма.
— Судя по их виду — это торговцы, — сказал Сэм, подойдя поближе. — Интересно, что…
По положению тел было понятно, что эти люди от чего-то бежали. И все они, в богатых одеждах и с оружием, лежали близко к ступенькам. Охрана пала, защищая хозяев, в двадцати ярдах позади. Последний охранник, обернувшись к преследователям, не смог отбежать.
— Неделю тому назад или даже больше, — сказала Лираэль, подойдя к телам. — Их души долго будут блуждать в Смерти. Надеюсь, но не уверена, что их… не собрали для того… чтобы вернуть в Жизнь.
— Но почему оставлены тела? И отчего такие раны?
Он указал на крупного охранника, чья кольчуга была прорвана в двух местах. Дыры с неровными краями были величиной с кисть Сэма, металлические колечки кольчуги и кожа под ними обуглились, как от огня.
Лираэль осторожно уложила Саранет в мешочек и подошла, чтобы получше рассмотреть тело и странные раны. Она старалась не дышать, но все же за несколько шагов до тела внезапно остановилась, задохнувшись от невероятного зловония, проникшего в нос и в легкие. Это было невыносимо, и она отвернулась, отскочила в сторону. За ней последовал и Сэм. Они оба освободили свои желудки от зайчатины и хлеба.
— Извини, — сказал Сэм. — Не могу видеть, когда кого-то рвет. Ты в порядке?
— Я его знала, — сказала Лираэль и глубоко вздохнула, оглядываясь на охранника. — Я знала его. Год назад он приходил на Ледник, и мы разговаривали в нижней трапезной. Кольчуга не смогла его защитить.
Она взяла бутылку с водой, которую протянул ей Сэм, и прополоскала рот.
— Его звали… не помню точно. Лэрроу или Хэрроу. Как-то так. Он спрашивал, как меня зовут, но я никогда не называлась…
Она колебалась, сказать ли больше, но замолчала, когда Сэм внезапно взволнованно оглянулся:
— Что такое?
— Что?
— Откуда это шум? — Сэм спрашивал, указывая на мертвую лошадь, чья голова свешивалась с края скалы.
Они увидели, как лошадь стала сползать вниз и постепенно на площадке осталась только ее задняя часть, при этом ноги слегка подрагивали.
— Ее кто-то ест! — с отвращением воскликнула Лираэль. Она теперь видела следы от тел, которые кто-то тащил по земле… и стащил вниз. Сначала здесь было гораздо больше людей и лошадей.
— Но я не чувствую присутствия кого-то из Смерти, — взволнованно сказал Сэм. — А ты?
Лираэль отрицательно покачала головой, затем скинула с плеч рюкзак, вытащила лук, натянула тетиву и вставила стрелу. Сэм снова достал меч.
Они двинулись к обрыву, а тем временем труп лошади все больше сползал вниз. Снизу доносился шорох, напоминавший звук шагов по песку. И это сопровождалось противным тягучим бульканьем.
Сначала Лираэль и Сэм ничего не увидели. Провал был глубоким, но только три или четыре фута в ширину, и то, что находилось внизу, было как раз под лошадью. Лираэль по-прежнему не ощущала присутствия Мертвых, но в воздухе веяло чем-то странным.
Они одновременно поняли, что это такое. Это был кислый металлический запах Свободной магии. Но он был очень слаб, и невозможно было догадаться, откуда он идет. Он мог доноситься из провала, но его мог принести издалека легкий ветерок.
Когда они уже были в нескольких шагах от края обрыва, задние ноги лошади, дернувшись в последний раз, исчезли. И это произошло под аккомпанемент того же тягучего бульканья.
Подняв лук со стрелой, с которой готовы были слететь знаки Хартии, Лираэль глянула вниз. Однако стрелять было… не в кого. На дне расщелины колыхалась плотная масса темной грязи, над поверхностью которой виднелось одинокое копыто, вероятно, принадлежащее той самой лошади. Запах Свободной магии усилился, но это не было разъедающим зловонием, которое можно было почувствовать при неожиданной встрече со Стилкен или другими слабыми порождениями Свободной магии.
— Что это? — прошептал Сэм. Его левая рука согнулась, чтобы отправить заклинания, и тонкие язычки пламени, готовые сорваться в полет, горели на кончиках пальцев.
— Не знаю, — ответила Лираэль. — Какой-то вид Свободной магии. Ни о чем подобном я не слышала и не читала. Интересно, как…
Пока она это говорила, грязь начала пузыриться и ее верхний слой сдвинулся, обнажив глубокую утробу, которая не была ни землей, ни плотью, но абсолютной темнотой, освещаемой длинным вилообразным языком серебряного огня. Открывшись, утроба дохнула зловонием Свободной магии и гнилого мяса. Это зловоние, почти как физический удар, заставило Лираэль и Сэма отпрянуть, при этом язык серебряного огня вырос в воздухе и упал на то место, где только что стояла Лираэль. Затем из ущелья вздыбилась черная змея грязи, которая стала угрожающе увеличиваться.
Лираэль, отступая от ущелья, пустила в змею стрелу, а Сэм протянул руку и выкрикнул заклинание. Знаки Хартии, фонтаном выплеснувшись из ладони Сэма, кинулись на существо из грязи, крови и тьмы, которое поднималось все выше и выше. Огонь знаков встретился с серебряным языком пламени, и искры, разлетевшиеся во все стороны при взрыве от этой встречи, подожгли траву. Ни стрела, ни огонь Хартии, казалось, не действовали на это существо, но оно начало отодвигаться, а Лираэль и Сэм, не задумываясь, побежали прочь от чудовища.
— Кто посмел нарушить мой пир! — громоподобно прорычал вдруг голос, который был и множеством голосов, и одним голосом, в нем смешались ржание лошадей и стоны людей. — Такого пира у меня давно не было!

Предыдущая страница 3 Следующая страница


Аборсен 4

В ответ Лираэль опять подняла лук и достала из ножен Нейму. Сэм пробормотал что-то и бросил знаки в воздух, связав воедино множество магических символов. Лираэль, стараясь защитить Сэма, пока он творил заклинание, шагнула к нему.
Закончил Сэм Главным заклинанием, которое, обвив его палец золотым огнем, взлетело и повисло в воздухе, похожее на цепь сияющих звезд. Сэм быстро ухватился за один конец этой цепи, раскрутил ее над головой и запустил ею в существо, крикнув при этом:
— Пошел прочь!
Вспыхнул ослепительный свет, раздался оглушительный взрыв, и наступила тишина. Существо исчезло. Только маленькие костерки полыхали в траве, да кольца дыма стлались по поляне.
— Что же это было? — спросила Лираэль.
— Что-то связанное заклинанием, — ответил Сэм. — Никогда нельзя быть уверенным, что все получится как надо. Думаешь, сейчас получилось?..
— Нет, — возразила Собака, при ее внезапном появлении Лираэль и Сэм вздрогнули. — Но зато отсюда и до Красного озера всем Мертвым стало известно, где мы находимся.
— Если заклинание не сработало, то куда же делось это чудовище? — спросил Сэм. Говоря это, он нервно оглядывался. Лираэль тоже огляделась вокруг. Она все еще чуяла Свободную магию, хотя теперь это ощущение было более расплывчатым.
— Оно, вероятно, у нас под ногами, — сказала Собака. Она внезапно ввинтилась носом в выемку в земле и стала что-то вынюхивать. При этом в воздух взлетел комок грязи. Лираэль и Сэм сначала отпрыгнули, а потом, обнажив оружие, встали спина к спине.

Глава пятая. ДУЙ, ВЕТЕР! ЛЕЙСЯ, ДОЖДЬ!

— Именно под нашими ногами?! — воскликнул Сэм. Он встревоженно посмотрел вниз, приготовив меч и руки для заклинания.
— Что мы можем сделать? — быстро спросила Лираэль. — Ты знаешь, что это было? Как нам с этим сражаться?
Собака презрительно фыркнула:
— Нам нет нужды с этим сражаться. Это Ференк, мусорщик. Все Ференки пустобрехи. Этот лежит глубоко под землей и теперь окаменел. Он не выйдет наружу до темноты, а может, и до завтрашней ночи.
Сэм разглядывал землю, не доверяя мнению Собаки, а Лираэль, посмотрев на нее, сказала:
— Никогда не читала о Ференках в Свободной магии и ни в одной книге не встречала упоминания о Стилкенах.
— Тут не должно быть Ференков, — сказала Собака. — Это элементарные создания, духи камней и грязи. Попав под заклинание Хартии, они становятся не более чем камнем и грязью. В этом месте, где бывает так много путешественников… их не должно было быть.
— Если это просто «мусорщик», так что же убило всех этих людей? — спросила Лираэль. Ее по-прежнему беспокоила необычная рана, которую она увидела на теле охранника, и ей не нравились возникшие при этом мысли. У большинства трупов, как и у охранника, было по две раны с рваными обугленными краями.
— Разумеется, существо или существа Свободной магии, — ответила ей Собака. — Но это не Ференки. Больше всего это похоже на Стилкен. А может быть, на Джерека или Хиша. Существуют тысячи созданий Свободной магии, которые увертывались от знаков Хартии, хотя позже все равно были заточены. Их целые выводки, поэтому не могу обо всех говорить с полной уверенностью. Все осложняется тем, что давным-давно в зарослях этого терновника находилась кузница. Тут находились существа, привязанные к наковальне этой кузницы, но я не нашла здесь ни каменной наковальни, ни остатков металла. Возможно, то, что было тут заточено, убило этих людей, но я не думаю…
Собака замолчала, снова понюхала землю и села, чтобы высказать свое предположение.
— Это может быть двойной Джерек, но убийство совершили два Хиша. Что сделано, то сделано, и все, чтобы услужить колдуну.
— Откуда ты все это знаешь? — спросил Сэм. Он пытался отыскать на земле следы каменной наковальни.
— Следы и знаки, — ответила Собака. — Раны, оставшийся запах, трехпалый след на земле, тело, повешенное на дереве, ободранные ветки терновника… Все это говорит мне о том, что происходило здесь, обо всем до мельчайших деталей.
— Здесь побывал Хедж, — прошептала Лираэль. Сэм дернулся при этом имени, и след от ожога на его запястье потемнел. Но он не обращал внимания на шрам.
— Возможно, — сказала Собака. — Но точно — не Клорр. Великие Мертвые оставляют другие знаки.
— Они умерли восемь дней назад, — продолжала Лираэль. Ее не спрашивали, откуда ей это известно. Теперь, разглядев как следует трупы, она просто знала. Это было одним из свойств Аборсенов. — Их души не взяты. По «Книге Мертвых» они не должны пройти за Четвертые Ворота. Я могла бы пойти в Смерть и найти…
Она не договорила, потому что и Собака, и Сэм отрицательно затрясли головами.
— Не вижу ничего хорошего в этой мысли, — возразил ей Сэм. — Что ты узнаешь? Понятно, что тут орудует банда Мертвых и колдунов, и неизвестно, что еще тут бродит.
— Сэм прав, — сказала Собака. — Ничего полезного ты не узнаешь. Не забудь, Сэм знаками Хартии объявил о нашем присутствии, поэтому нам лучше всего предать тела этих людей огню, чтобы они не были использованы Свободной магией. Но заняться этим надо немедленно.
Лираэль осмотрела поляну, заморгала от яркого солнца, посмотрела на лежавшего перед ней молодого человека по имени Барра. Она подумала, что стоило бы найти Барра в Смерти и рассказать его духу о девушке, которую он, быть может, уже и забыл, но которая до сих пор надеется его встретить. Но даже если бы ей удалось найти Барра в Смерти, он уже очень далек от интересов мира живых. Так что все это Лираэль сделала бы не для него, а только для себя самой, а она сейчас не могла позволить себе такой роскоши.
Все трое собрались вокруг одного из убитых. Сэм выпустил знак Хартии на огонь, Собака пролаяла на очищение, Лираэль выпустила те знаки, что дают покой и сон, а затем соединила все знаки воедино. Знаки встретились и засверкали на груди мужчины, запрыгали золотыми огоньками, и через секунду огонь охватил все тело. Затем огонь погас, так же быстро, как и возник, остались только пепел и сгустки расплавленного металла, который раньше был пряжкой и лезвием ножа.
— Прощай, — сказал Сэм.
— Иди в безопасности, — сказала Лираэль.
— Не возвращайся, — сказала Собака.
После этого каждый из них, бродя между телами погибших, повторял тот же ритуал. Лираэль заметила, как Сэм сначала удивился, увидев, что Собака может создавать знаки Хартии и проводить обряд, чего не могут ни колдуны, ни существа Свободной магии, потому что этот обряд был противоположен всему тому, что несут в себе эти силы.
Несмотря на то, что обряд совершали все трое, закончили они его, когда солнце уже стояло высоко и утро переходило в день. Не считая тех мужчин, которых утащил в грязь Ференк, на поляне, в терновнике, лежало тридцать восемь убитых. Теперь там были только горки пепла, гниющие трупы лошадей и вороны, которые вернулись назад.
То, что одна из ворон была не вполне живой, первой заметила Лираэль. Эта ворона сидела на голове лошади, делая вид, что поклевывает ее, но черные глаза птицы уставились прямо на Лираэль. Она почувствовала присутствие этой вороны еще до того, как увидела ее, но не была уверена, то ли это смерть, случившаяся восемь дней назад, то ли это присутствие Мертвого. В тот момент, когда она встретилась с вороной взглядом, она все поняла, Дух птицы давно покинул тело, и внутри, под этими перышками, жило что-то злобное и гноящееся. Что-то, когда-то бывшее человеком, изменившееся за века, проведенные в Смерти в бесконечной борьбе за то, чтобы вернуться в Жизнь.
Существо это не было Кровавой Вороной. Хотя оно находилось в теле вороны, дух его был гораздо сильнее других подобных — тех, чем обычно становились только что убитые вороны. Мертвый вышел из-за Четвертых или даже Пятых Ворот. Тело вороны, которое он использовал, должно было быть свежим.
Рука Лираэль схватилась за Саранет, но едва она достала колокольчик из мешочка, Мертвое существо тут же взмыло в воздух и плавно полетело на запад.
В этом полете с него слетали перья, отваливались куски мертвой плоти. Скоро будет лететь один скелет, подумала Лираэль, но ему и не нужны крылья, чтобы летать. Его несет по воздуху Свободная магия.
— Ну вот и получили, — недовольно проворчала Собака. — Давайте надеяться, что это был независимый дух, иначе увидим над собой всю стаю Кровавых Ворон.
Лираэль спрятала Саранет обратно в мешочек, стараясь, чтобы язычок хорошенько улегся и колокольчик не зазвенел.
— Я так удивилась, — оправдывалась Лираэль. — В следующий раз буду действовать быстрее.
— Лучше нам отправиться дальше, — сказал Сэм и вздохнул, посмотрев на небо. — Хотя хорошо было бы отдохнуть. Слишком жарко, чтобы идти.
— Куда пойдем? — спросила Лираэль. — Есть тут невдалеке какой-нибудь лес или еще что-нибудь, где можно укрыться от Кровавых Ворон?
— Не уверен, — ответил Сэм. Он показал на север, где поднимались невысокие холмы, а терновник расступался, открывая дорогу на поле. Поле раньше, очевидно, возделывалось, а теперь на нем росли только сорняки да кое-где молодые деревца. — В любом случае, нам нужно идти на север.
Уходя, они не обернулись на то, что стало местом погребения. Лираэль старалась внимательно прислушиваться и приглядываться, нет ли поблизости признаков появления Мертвых. Собака прыгала вслед за ней, а Сэм пристроился слева и чуть позади.
Они шли мимо остатков невысокой каменной стены на холме, которая разделяла два поля. На одном, вероятно, раньше пасли овец, на другом росла пшеница. Но все это было давным-давно, и стену никто не подновлял. Вдали, наверное, должен был вскоре показаться разрушенный дом фермера и другие признаки того, что здесь когда-то жили люди.
С этой высоты можно было видеть Лонг Клифы, протянувшиеся с востока на запад, и волнистые холмы на плато. Можно было видеть бегущую с севера на юг Раттерлин и пенный водопад. Дом Аборсена прятался за холмами, но хорошо была видна шапка плотного тумана, который так и оставался висеть стеной, окружившей Дом.
Несколько веков назад, еще до того, как возвысился Керригор, путники могли увидеть здесь фермы, деревни и пашни. Теперь, даже после двадцати лет реставрации, периода правления Короля Тачстоуна, эта часть Королевства была в основном пуста. Маленькие перелески становились большими лесами, одинокие деревья постепенно разрастались в рощицы, пустоши зарастали. Где-то, конечно, были и деревни, Лираэль знала об этом, но не видела их. Деревень было мало, и располагались они, вероятно, далеко, потому что несколько Камней Хартии были передвинуты. Только маги Хартии по королевской линии могли создать или поправить Камень Хартии, хотя кровь любого мага Хартии способна была расколоть любой Камень. Слишком много Камней Хартии было разрушено за двести лет междуцарствия, и только двадцать лет проводилась тяжелейшая работа по их восстановлению.
— Чтобы дойти до Кряжа, — сказал Сэм, указывая на северо-восток, — понадобится два, а то и три дня. Красное озеро вон за теми горами. Мы обойдем их с юга.
Лираэль приставила ладонь козырьком к глазам, загораживаясь от солнца. Она разглядывала вершины далеких гор.
— Значит, нужно немедленно отправляться в путь, — сказала она и обернулась вокруг своей оси, вглядываясь в небо. Оно было прекрасным, ярко-голубым, но Лираэль знала, что очень скоро они увидят стаю Кровавых Ворон.
— Мы можем сначала дойти до города Робла, — предложил Сэм, который тоже смотрел в небо. — Хедж постарается поскорее нас разыскать, а в городе нам помогут. Там ведь есть Пост Охраны.
— Нет, — задумчиво произнесла Лираэль. Далеко на севере она увидела линию темных облаков, и это натолкнуло ее на мысль. — Так мы доставим людям неприятности. Кроме того, полагаю, что знаю, как избавиться от Кровавых Ворон или, по крайней мере, спрятаться от них — хотя это и не будет особенно приятно. Мы сделаем это чуть позже, ближе к ночи.
— Что ты задумала, госпожа? — спросила Собака Она растянулась у ног Лираэль, высунув язык, чтобы остыть после быстрого бега. Бежать было непросто, потому что небо было ясным, а день становился все жарче и жарче.
— Мы высвистим эти темные облака, — ответила Лираэль. — Проливной дождь и сильный ветер сдуют стаю Кровавых Ворон и спрячут нас на пути. Что вы об этом думаете?
— Великолепный план! — воскликнула Собака.
— Ты считаешь, что мы можем призвать сюда дождик? — с сомнением спросил Сэм. — Мне кажется, что эти облака очень далеко, почти за Высоким мостом.
— Попробуем, — сказала Лираэль. — Хотя облаков больше на западе.
Голос ее задрожал, когда она сконцентрировалась на облаках, плывущих над западными холмами. Даже на таком далеком расстоянии она почувствовала что-то нехорошее в этих облаках. И когда внимательно пригляделась, то увидела, что там сверкают молнии.
— Нет, только не эти!..
— Верно, — пролаяла Собака. — Там Хедж и Николас ведут раскопки. Боюсь, что они уже обнаружили то, что искали.
— Уверен, что Ник и не подозревает, что занят чем-то плохим, — быстро сказал Сэм. — Он славный человек. Он не сделает ничего, что навредило бы кому-то другому.
— Надеюсь, что это так, — сказала Лираэль. Она снова задумалась о том, что им делать, когда они окажутся там. Почему Хедж так нуждается именно в Николасе? Что они ищут? Как разгадать главный план врага?
— Так или иначе, но нужно идти, — сказала Лираэль, отводя взгляд от далеких облаков и сверкающих молний. — Что, если мы пойдем через долину? Это как раз нужное нам направление, в долине много деревьев, под которыми можно укрыться, и ручьев.
— Да это практически маленькие реки, — сказал Сэм.
— Погода может измениться, — рассеянно заметила Собака. Она все еще смотрела на горы. — Может быть, не случайно облака прижались к северным горам. По многим причинам хорошо было бы увести их на юг. А еще лучше было бы убрать молнии.
— Полагаю, можно попробовать, — неуверенно произнес Сэм, но Собака отрицательно покачала головой.
— Эта гроза не имеет никакого отношения к погоде, — сказала она. — Там слишком много молний, именно это и подтверждает мои наихудшие опасения. Не думаю, что они скоро найдут то, что ищут, к тому же им будет нелегко вытащить это из могилы. Иначе я бы об этом знала. Астарель тяжело ступает по земле, а Ференкуже освободился…
— И что же? — Лираэль явно нервничала.
— А то, что Хедж хочет вырыть… — запнулась Собака. — Когда придет время, я вам обо всем расскажу. Не хочу, рассказывая старинные сказки, пугать вас без особых на то причин. Все-таки это можно по-разному объяснить, да и древние заклинания должны пока еще действовать. Даже если худшие предположения окажутся правдой. Но нам надо поторопиться!
С этими словами Собака вскочила и понеслась вниз с холма, зигзагами пробегая между молодыми деревьями с серо-зеленой листвой и перепрыгивая через полуразрушенные стены.
Лираэль и Сэм переглянулись, а затем, не сговариваясь, оба посмотрели на молнии.
— Лучше бы она этого не говорила, — вздохнула Лираэль и быстро пошла за Собакой. Волшебная Собака, должно быть, не знала усталости, но Лираэль ощущала себя совершенно обессиленной. Помимо того, что день выдался очень утомительный, оставалась еще вероятность встречи с Кровавыми Воронами.
— Что ты наделал, Ник! — прошептал Сэм и последовал за Лираэль. Он думал о знаках Хартии, которые надо будет призвать, чтобы пригнать облака, парящие в небе в двухстах милях отсюда.
Почти целый день они шли, делая лишь короткие остановки. Дорога их пролегала вдоль ручья, протекающего по долине между двух рядов холмов. В долине группами стояли деревья, они хоть как-то защищали от солнца, которое мучило Лираэль. У нее уже обгорела кожа на носу и скулах, но не было ни времени, ни желания произнести заклинания, чтобы смягчить следы ожогов. Это напомнило ей о том, что всю жизнь отличало ее от истинных Клэйр. Они были смуглыми, а белокожая Лираэль никогда не загорала.
К тому времени, когда солнце медленно начало опускаться за горы на западе, только Собака еще легко двигалась. Лираэль и Сэм, проснувшись восемнадцать часов назад, все это время шли и взбирались на Лонг Клифы. Сейчас они спотыкались и засыпали буквально на ходу.
В конце концов Лираэль решила, что им необходимо дать себе отдых. Нужно только найти защищенное место, желательно у воды.
Спустя полчаса, когда их уже просто шатало и они едва не падали, долина стала сужаться и подниматься вверх. Лираэль была готова рухнуть на землю где угодно рядом с бегущей водой, которая защищала бы их от Мертвых. Деревьев становилось все меньше, долину заполнили кустарники и высокие травы.
И как раз в тот момент, когда Лираэль и Сэм больше не могли, казалось, ступить ни шагу, они вышли к прекрасному месту. Сначала послышалось тихое журчание воды, потом они увидели пастушью хижину, стоящую на сваях над водой у небольшого водопада. Избушка эта была одновременно и укрытием, и мостом через ручей, она была построена из такого прочного дерева, что казалась почти новой, не хватало только нескольких планок на крыше.
Собака обнюхала все вокруг и сообщила, что в хижине грязно, но можно расположиться на отдых, и Лираэль с Сэмом стали взбираться по лестнице.
Внутри было отвратительно, пол покрывал слой грязи, но Лираэль и Сэму все уже было безразлично: что спать в грязи на улице, что под крышей…
— Собака, сможешь быть первым часовым? — спросила Лираэль, с облегчением скидывая в угол свой рюкзак.
— Могу и я посторожить, — запротестовал Сэм, сопровождая свои слова могучим зевком.
— Покараулю, — ответила Невоспитанная Собака. — Хотя здесь могут водиться зайцы…
— Не гоняйся за ними на виду у всех, — предупредила Лираэль и положила меч поперек рюкзака, а рядом положила и перевязь. Она не разулась, у нее на это уже не оставалось сил. — Разбуди нас, пожалуйста, в четыре часа, — добавила Лираэль, вытягиваясь вдоль стены. — Нам нужно вызвать дождевые облака.
— Хорошо, — ответила Собака. Она не вошла в избушку, а сидела рядом с водопадом, навострив чуткие уши, чтобы уловить самые далекие звуки. Наверняка ее интересовали звуки, которые сообщили бы ей о зайцах. — Быть может, вы желаете, чтобы я к завтраку раздобыла вареные яйца и тосты?
Ответа не было. Лираэль и Сэм уже крепко спали. Собака глубоко вздохнула и тоже легла, но уши ее так и стояли торчком, а глаза зорко вглядывались в темноту ночи, сменившую яркий день.
Около полуночи Собака вдруг встрепенулась и разбудила Лираэль, лизнув ее в лицо, и Сэма — тяжело наступив лапой ему на грудь. Оба мгновенно вскочили и схватились за оружие, хотя глаза их еще не различали тусклого сияния знаков Хартии на ошейнике Собаки.
Холодная вода из ручья, в которой они умылись, окончательно прогнала сон. Они вернулись в избушку, быстро поужинали сухим мясом, сухим печеньем и сушеными фруктами, хотя Собака, конечно, мечтала о зайчатине или хотя бы о славненьком кусочке ящерицы.
В ясном звездном небе с полной луной не видно было облаков, но они знали, что облака существуют, только далеко на севере.
— Мы уйдем сразу же, как только будет сделано заклинание, — предупредила Собака, пока Лираэль и Сэм спокойно стояли под звездами и рассуждали о том, как им вызвать дождевые облака. — Такая сильная магия Хартии призовет любого Мертвого, находящегося за несколько миль отсюда, а если и не Мертвого, то любое существо Свободной магии.
— Да, — сказал Сэм. — Интересно, нужно ли добавить что-нибудь в обычные заклинания, чтобы вызвать такие далекие облака?
— Разумеется, — ответила Лираэль. — А что ты надумал?
Сэм подробно рассказал Лираэль о своем плане. Обычно они одновременно высвистывали одни и те же знаки Хартии. Сэм решил, что надо вызвать разные, но дополняющие друг друга знаки, чтобы создать два отдельных заклинания на перемену погоды.
Закончить заклинания нужно одновременно двумя главными знаками, тогда как обычно использовался один.
— А получится?.. — взволнованно спросила Лираэль. У нее не было опыта совместной работы с другим магом Хартии, тем более при создании такого сложного заклинания.
— Получится, да еще как! — уверенно ответил Сэм.
Лираэль посмотрела на Собаку, ища у нее поддержки, но та не обращала на них никакого внимания, потому что на юге учуяла нечто, о чем ни Лираэль, ни Сэм даже не догадывались.
— Что случилось?
— Не знаю, — ответила Собака, напряженно прислушиваясь к звукам ночи. Ее уши, стоящие торчком, даже стали подрагивать. — Похоже, кто-то нас преследует, но пока он еще далеко…
Она глянула на Лираэль и Сэма.
— Создавайте же скорее свое заклинание на погоду и давайте отправляться дальше!
На расстоянии лиги от пастушьей хижины, вниз по ручью, по мелководью, шлепал низенький человечек, почти гном. Кожа у него была белая, как кость, волосы и борода — еще белее, они светились в темноте ночи под ветвями деревьев, свисающими над водой.
— Я ей покажу, — бормотал альбинос, хотя никто не мог услышать его слов. — Уже две тысячи лет служения, и вот…
Он остановился на середине фразы, наклонился к ручью и погрузил в воду руку с узловатыми пальцами. Через мгновение он выдернул руку, в которой была зажата рыбина. Человечек тут же прокусил ей голову около глаз, зубы его, блестящие в свете звезд, были острее зубов человека.
Гном снова впился зубами в рыбину, и по его бороде потекла кровь. Через несколько минут рыбина была съедена, гном с довольным ворчанием выплевывал косточки и бормотал, что, конечно же, хотел поймать форель, а попалась щука.
Когда с едой было покончено, гном вымыл лицо и бороду, высушил ноги, но на одежде его остались кровавые пятна. Однако пока он шел по берегу ручья, пятна эти поблекли и одежда снова стала чистенькой и беленькой.
Одеяние коротышки было подвязано на талии красным кожаным ремешком, на котором висел колокольчик. Альбинос все время придерживал его, пользуясь только одной рукой, когда ловил рыбу или умывался.
Но все его предосторожности оказались напрасными. Коротышка поскользнулся на влажной траве, упал на одно колено, и колокольчик прозвенел. Этот ясный звук заставил человечка широко зевнуть. Казалось, что он сейчас уляжется прямо в траву и заснет навсегда, но он с видимым усилием тряхнул головой и поднялся.
— Нет, нет, сестрица, — пробормотал он, ухватив колокольчик так, чтобы тот смолк. — Мне надо, знаешь ли, выполнить кое-какую работу. Не могу я спать, во всяком случае, сейчас. Надо прошагать много миль, приходится заставлять ноги идти, раз они у меня есть.
Прокричала ночная птица, голова гнома взметнулась, он тут же увидел птицу и кинулся к ней, но птица была настороже и прежде, чем альбинос прыгнул, улетела, продолжая петь в ночи.
— Всегда я остаюсь без десерта, — посетовал человечек. Он вернулся к ручью и пошел вниз по течению, все еще придерживая колокольчик и что-то недовольно бормоча.

Глава шестая. СЕРЕБРЯНЫЕ ПОЛУШАРИЯ

Восточный берег Красного озера, расположенного в ста двадцати милях к северо-западу от Дома Аборсена, тонул в темноте. Хотя уже светало и это была не ночная темнота, небо закрыли тяжелые грозовые тучи. Мрак стоял над озером уже целую неделю. Солнечные лучи, которые иногда пробивались сквозь эти тучи, были неяркими, еле заметными, а дни, проходящие в этих странных сумерках, пугали все живое. И только в эпицентре неподвижных грозовых туч временами вспыхивал внезапный резкий, ярко-белый огонь — свет молний.
Николас Сэйр привык к сумеркам, как вынужден был привыкнуть и ко множеству других вещей, которые больше не находил странными. Тело его порой все еще бунтовало, хотя разум уже смирился. Он натужно кашлял, поднося ко рту носовой платок. Ночная команда работников Хеджа была, конечно, надежной, но воняло от них так, будто мясо гнило на костях. Ник старался не приближаться к ним: а вдруг они заразные? Однако сейчас он должен был посмотреть, как идут дела.
— Видишь, Хозяин, — обратился к нему Хедж, — мы никак не можем сблизить эти два полушария. Какая-то сила не позволяет им соединиться, что бы мы ни делали.
Ник кивнул, обдумывая это сообщение. Как он и предполагал, две серебряные полусферы были упрятаны глубоко под землей, и он откопал, нашел их. Но ощущение триумфа от этого открытия скоро развеялось, потому что было непонятно, как вытащить полушария из раскопа. Каждое было семи футов в диаметре, и странный металл, из которого они были отлиты, был очень тяжелым, гораздо тяжелее золота.
Полушария находились в двадцати футах друг от друга, и их разделяла странная перегородка, созданная из семи различных материалов, среди которых были даже кости. Теперь, когда полушария были полностью откопаны, стало ясно, что эта перегородка нивелировала, смягчала силу взаимного притяжения, потому что теперь полушария невозможно было придвинуть одно к другому ближе чем на пятьдесят футов.
Используя всевозможные приспособления и силу двухсот рабочих ночной команды, удалось подтянуть одно полушарие к краю ямы по спиральному пандусу. Другое пока все еще находилось далеко внизу. Когда в последний раз пытались подтащить его наверх, сила отталкивания была столь велика, что полушарие скатилось вниз, придавив многих рабочих.
Вдобавок к странной отталкивающей силе Ник заметил еще одно свойство полушарий. Казалось, они выделяли едкий запах горячего металла, который пробивался даже сквозь отвратительное зловоние ночной команды. Ника от этого запаха тошнило, хотя он, казалось, не действовал ни на Хеджа, ни на его странных работников.
Сверкнула молния. Ник вздрогнул, и тут же последовал второй разряд, который его ослепил. Раздался удар грома. Молнии сверкали все чаще и чаще, Нику в их свете хорошо были видны оба полушария. Восемь раз молнии попадали в них, а на девятый молния поразила одного из работников.
Но на остальных работников Хеджа это не произвело никакого впечатления. Они, несмотря на удары молний, продолжали работать. Впрочем, это не слишком занимало Ника, его мысли были поглощены главной задачей.
— Мы сдвинем первое полушарие, — сказал он, борясь с дурнотой, которая всегда подкатывала к горлу, едва он приближался к серебристому металлу. — И нам нужна еще одна баржа. Полушария должны находиться в пятидесяти футах друг от друга. Надеюсь, что моя лицензия на импорт позволит провести две баржи… В любом случае, у нас нет выбора. Ничего не поделаешь…
— Как скажешь, Хозяин, — ответил Хедж, продолжая пристально смотреть на Ника, будто ждал еще чего-то.
— Я имею в виду, что тебе надо бы найти еще одну команду, — сказал наконец Ник, когда молчание стало невыносимым. — Именно для барж.
— Да, — ответил Хедж. — Команды собираются на берегу озера. Это люди вроде меня, Хозяин. Они служили в армии Анселстьерры, внизу, в окопах Периметра. Ближе к ночи они отправятся через Стену.
— Ты хочешь сказать, что это дезертиры? И им можно доверять? — резко спросил Ник. Меньше всего он хотел бы потерять полушария из-за человеческой глупости или попасть в какую-нибудь передрягу при переходе в Анселстьерру. Этого просто нельзя было допустить.
— Не дезертиры, сэр, о, нет, — ответил, улыбаясь, Хедж. — Просто те, кто не участвует в военных действиях и оказался слишком далеко от дома. Им вполне можно довериться. Я в этом уверен.
— И на вторую баржу?.. — спросил Ник.
Хедж внезапно посмотрел вверх, он так шумно вдыхал воздух, что у него раздулись ноздри. Он будто не слышал вопроса. Ник тоже посмотрел на небо. Ему на губы упала тяжелая дождевая капля. Он облизал губы, но быстро сплюнул, ощутив во рту что-то странное, какой-то отвратительный и непонятный привкус.
— Этого не должно быть, — прошептал Хедж, в то время как дождь усиливался и вокруг них заметался ветер. — С севера пришел вызванный кем-то дождь. Мне нужно получше все расследовать, Хозяин.
Ник пожал плечами, не очень-то понимая, о чем говорит Хедж. Этот дождь вызывал в нем какие-то странные ощущения… Ему вдруг показалось, что он видит все происходящее вокруг, как во сне, и впервые он задумался над тем, чем это он тут занимается…
Затем странная боль пронзила его грудь, и он стал падать. Хедж подхватил Ника и положил прямо на землю, в грязь.
— Что случилось, Хозяин? — спросил Хедж, но это скорее был допрос, чем проявление участия.
Ник, прижимая руки к груди, стонал, ноги его свело судорогой. Он пытался что-то сказать, но изо рта только текла слюна. Его глаза двигались из стороны в сторону, потом закатились. Хедж опустился рядом с Ником на колени. Капли дождя все падали Нику на лицо и шипели, превращаясь, коснувшись кожи, в пар. Через несколько мгновений изо рта и ноздрей молодого человека кольцами повалил дым, шипящий под струями дождя.
— Что случилось, Хозяин? — явно нервничая, настойчиво повторил Хедж.
Рот Ника широко открылся, и оттуда вырвались клубы дыма. Руки его задвигались с поразительной скоростью, и пальцы с ужасной силой схватили колдуна за ногу. Хедж стиснул зубы, стараясь справиться с болью, и снова переспросил:
— Хозяин?..
— Идиот! — произнесло нечто, пользуясь голосом Ника. — Сейчас не время разыскивать наших врагов. Они вот-вот доберутся сюда, но нас здесь уже не должно быть. Немедленно раздобудь вторую баржу и погрузи полушария. Убери это тело из-под дождя, оно уже очень ослабело, а сделать надо еще очень многое. Слишком многое, чтобы мои слуги могли лениться и болтать!
Последние слова были произнесены так злобно, что Хедж закричал, когда пальцы, обхватывающие его ногу, впились в нее, как зубья капкана. Затем пальцы разжались, и колдун упал в грязь.
— Быстрее, — прошептал все тот же страшный голос. — Торопись, Хедж! Торопись!
Хедж поклонился, боясь проронить хоть слово. Ему хотелось отодвинуться подальше от нечеловеческой силы этих рук, но он страшился сделать хоть какое-то движение.
Дождь лил как из ведра, и клубы дыма начали заползать обратно в нос и рот Ника. Спустя несколько секунд дым совершенно исчез, и Хедж поддержал голову ослабевшего Ника, когда она падала в грязь. Затем Хедж поднял юношу и взвалил его себе на плечи. Нога нормального человека была бы сломана той силой, которая действовала через руки Ника. Но Хедж не был нормальным человеком. Он с легкостью нес Ника и только слегка кривил рот, когда боль в ноге давала о себе знать.
Он уже почти донес Кика до его палатки, когда молодой человек заворочался и начал кашлять.
— Полегче, Хозяин, — сказал Хедж, ускоряя шаг. — Скоро спрячу тебя от дождя.
— Что произошло? — хриплым голосом спросил Ник. В горле у него першило так, будто он выкурил полдюжины сигар и выпил бутылку бренди.
— Ты упал в обморок, — ответил Хедж, пролезая под полог палатки. — Сможешь сам вытереться и лечь в постель?
— Да, да, конечно, — заверил Ник, хотя его ноги дрожали и ему пришлось держаться за спинку кровати, чтобы хоть как-то сохранить равновесие. По брезенту палатки хлестал ливень, сопровождаемый раскатами грома.
— Хорошо, — сказал Хедж, протягивая Нику полотенце. — Я должен отдать распоряжения ночной команде, затем… раздобыть вторую баржу. Лучше будет, если вы пока отдохнете, сэр. Прикажу, чтобы кто-то — из здоровых — принес вам еду и все прочее.
— Я сам в состоянии обслужить себя, — упрямо возразил Ник, хотя не переставал дрожать, пока снимал рубашку и вытирался полотенцем. — И сам должен проверить работу ночной команды.
— В этом нет никакой необходимости, — возразил Хедж. Он склонился к Нику, глаза его увеличились и наполнились красным светом, как если бы они были дверцами в огромную топку, зажженную кем-то у него в черепе.
— Вам лучше отдохнуть здесь, — настойчиво повторил Хедж, и лица Ника коснулось его горячее, будто металлическое дыхание. — Вам не нужно наблюдать за работой.
— Да, — внезапно ослабев, согласился Ник, продолжая вяло вытирать шею и грудь. — Лучше мне отдохнуть… здесь…
— Дождись моего возвращения, — скомандовал Хедж. Его подобострастный тон куда-то исчез, и тень его нависла над Ником, как тень грозного школьного директора над провинившимся учеником.

Предыдущая страница 4 Следующая страница


5 Никс Гарт

— Я дождусь вашего возвращения, — медленно повторил Ник.
— Хорошо, — отозвался Хедж. Он улыбнулся, повернулся на каблуках и вышел под дождь, капли которого, коснувшись его лысой головы, сразу превращались в пар, окружая лицо белым ореолом. Через несколько мгновений пар улетучился, а струи дождя просто скатывались с остатков его волос.
Ник внезапно снова начал тщательно вытирать уже сухое тело. Потом, надев пижаму, улегся в постель, устланную мехами. Вчера его лагерная койка из Анселстьерры сломалась, пружины съела ржавчина, и полотно совсем изорвалось.
Сон овладел им мгновенно, но это не было отдыхом. Нику снились серебряные полушария и его «Лайтинг-Фарм», молниевая ферма, расположенная по ту сторону Стены. Он видел полушария, впитывающие энергию тысяч молний. Он видел, как они в конце концов слились воедино, приобретя мощь десяти тысяч гроз… Но затем сон начинал повторяться сначала, поэтому ему никак не удавалось увидеть, что же произошло, когда полушария наконец соединились…
Снаружи продолжал хлестать ливень, все так же молнии сверкали и били в яму раскопа. Мертвые Руки из ночной команды тянули канаты, медленно передвигая первое серебряное полушарие к берегу Красного озера, а второе — наверх, к краю раскопа.

Глава седьмая. ПОСЛЕДНЕЕ ТРЕБОВАНИЕ

После того как Лиразль и Сэм поработали над погодой, уже два дня шел дождь. Несмотря на кожаные плащи, заботливо упакованные посланниками, путники вымокли до нитки. К счастью, заклинание слегка ослабело, шквальный ветер поутих, и дождь был уже не таким сильным.
Лираэль не переставала напоминать себе, что было во всем этом и нечто положительное, ведь из-за дождя их не могли найти Кровавые Вороны. Однако нечему было особенно радоваться. Еще хорошо, что с дождем не похолодало. Иначе они замерзли бы до смерти, ведь, создавая заклинания, нужно довольно долго стоять совершенно неподвижно. И ветер, и дождь были теплые. Пробираясь сквозь густые заросли и бурелом у подножья Абедских гор, они уже почти дошли до Красного озера. Деревья росли здесь очень густо, под ними пышно разрослись травы и папоротники, знакомые Лираэль только по книгам. Листья, слетевшие с деревьев, покрыли размытую землю толстым ковром. Из-за дождя образовалось множество ручейков, которые бежали по стволам и корням деревьев, стекали по камням, омывали ноги Лираэль. Она то и дело оступалась и проваливалась в месиво из опавшей листвы и грязи. Идти было очень трудно, и Лираэль ужасно устала. Передышки, когда путники себе их позволяли, заключались в поиске самого большого дерева с густой кроной, чтобы оно могло защитить их от дождя, и с высокими, выпирающими из земли корнями, на которых можно было бы посидеть, чтобы не валиться прямо в грязь. Лираэль обнаружила, что может спать даже в таком состоянии, однако пару раз она просыпалась, поняв, что уже не сидит на корнях, а лежит на земле.
Конечно, как только они снова отправлялись в путь, дождь постепенно смывал всю грязь. Лираэль не знала, что хуже… Грязь или дождь. Или нечто среднее: первые десять минут, когда дождь смывала грязь, а грязные потоки бежали по лицу, рукам и ногам.
Как раз в таком состоянии они нашли умирающую Королевскую стражницу, которая стояла, прислонившись к стволу дерева. Вернее, нашла ее Невоспитанная Собака. Она учуяла ее и побежала впереди Лираэль и Сэма.
Стражница была без сознания, ее красный с золотом плащ почернел от крови, кольчуга была порвана в нескольких местах. Она все еще держала в правой руке меч, в то время как левая рука замерла в жесте, посылающем заклинание, которое не было завершено.
И Лираэль, и Сэм знали, что она уже почти ушла, дух ее перемещался через границу Жизни в Смерть. Сэм быстро вызвал самое сильное врачующее заклинание из всех, какие знал. Но еще не успел загореться первый знак Хартии, а женщина уже была мертва. Легкий проблеск жизни в глазах погас. Сэм дал заклинанию улететь и нежно закрыл ее веки.
— Одна из отцовских стражниц, — грустно сказал он. — Я, правда, не был с ней знаком. Она, возможно, из Охраны башни города Робла или Аппасайла. Интересно, что она здесь делала…
Лираэль молча кивнула, не в силах отвести глаз от мертвой стражницы. Она чувствовала всю свою беспомощность. Они пришли слишком поздно, слишком медленно двигались. Южане на реке после битвы с Клорр. Барра и торговцы. Теперь эта женщина. Как плохо, что она умерла одна, всего за несколько минут до спасения. Если бы они быстрее взбирались на холм или не останавливались на последнем привале…
— Она умирала несколько дней, — сказала Собака, обнюхав землю около тела. — Но она не могла уйти далеко, госпожа. Не с этими ранами.
— Значит, мы уже близко к Хеджу и Нику, — сказал Сэм, выпрямившись и тревожно оглядываясь. — Так трудно что-то разглядеть из-за этих деревьев.
— Полагаю, что я должна разобраться, — медленно проговорила Лираэль, которая все еще смотрела на тело стражницы, — что убило ее и где этот враг.
— Ты собираешься отправиться в Смерть? — спросил Сэм. — Разве это разумно? Когда Хедж где-то поблизости, а может быть, даже поджидает на границе Смерти.
— Я знаю, — ответила Лираэль. Она думала о том же. — Но мне кажется, стоит рискнуть. Мы должны точно выяснить, где именно Ник ведет раскопки, и что случилось с этой стражницей. Мы не можем двигаться просто наугад.
— Пожалуй, что так, — согласился Сэм и прикусил губу. Он сам не мог понять, почему так разволновался. — А что же делать мне?
— Пожалуйста, покарауль мое тело, пока меня здесь не будет, — сказала Лираэль.
— Но без особой необходимости не употребляй магию Хартии, — добавила Собака. — Кто-нибудь вроде Хеджа учует это за целую милю. Даже под таким ливнем.
— Я знаю, — ответил Сэм. Он выдал свою нервозность тем, что вытащил меч из ножен и стал внимательно оглядывать каждый куст, каждое стоящее рядом дерево. Он даже посмотрел наверх и тут же попал под водопад дождя, прорвавшийся сквозь листву дерева и ударивший прямо ему в лицо. Вода залилась Сэму за воротник, и холодные струйки побежали по спине, отчего стало очень неуютно. Но в ветвях деревьев не было ничего подозрительного, а в небе лишь клубились темные грозовые тучи.
Лираэль тоже вынула меч из ножен. Она не знала точно, какой колокольчик выбрать для этого момента, и рука ее просто лежала на перевязи. Прежде она только однажды входила в Смерть, когда ее чуть не поработил Хедж. В этот раз, говорила она себе, нужно быть сильнее и лучше ко всему подготовиться. Частью этой подготовки был выбор правильного колокольчика. Пальцы Лираэль осторожно прикоснулись ко всем по очереди и, дойдя до шестого, открыли мешочек. Она достала колокольчик, придерживая за язычок, чтобы тот не зазвенел. Она выбрала Саранет, Связывателя.
— Я ведь тоже пойду? — спросила Собака, взволнованно прыгавшая у ног Лираэль; хвост ее крутился с бешеной скоростью.
Лираэль кивнула и начала движение в Смерть. Это было нетрудно, потому что стражница, уходя, на много дней оставила открытым вход из Жизни в Смерть. Дверь эта открывалась в обе стороны.
Быстро пришел холод, прогнавший влажность теплого дождя. Лираэль задрожала, но продолжала свое движение, пока дождь, ветер, запах влажных листьев и лицо Сэма не исчезли, пока их не заменил смутный серый свет Смерти.
Река омыла колени Лираэль и подтолкнула ее вперед. Какое-то мгновение Лираэль сопротивлялась течению, не желая расставаться с ощущением Жизни. Ей нужно было всего лишь сделать шаг назад, выйти в Жизнь и оказаться в лесу. Но тогда она ничего бы не поняла.
— Я — наследная Аборсен, — прошептала она себе и ощутила, как течение реки ослабило свое давление. А может, Лираэль это просто показалось? Так или иначе, она почувствовала себя лучше. У нее было право находиться в этом месте.
Она уверенно шагнула вперед, затем сделала еще шаг, еще… и наконец пошла прямо, а рядом с ней прыгала Невоспитанная Собака.
Если повезет, подумала Лираэль, то стражница окажется еще по эту сторону Первых Ворот. Но пока она не видела ничего движущегося, неподвижна была даже поверхность реки. Издалека, от Ворот, доносился грозный шум…
Она внимательно прислушалась к этому шуму — потому что он должен был прекратиться, как только женщина прошла бы за Ворота, — и продолжала свой путь, стараясь не оступиться в какой-нибудь яме на дне. Течение помогало идти.
— Она как раз перед нами, хозяйка, — прошептала Собака, чей нос только на один дюйм высовывался из воды. — Слева.
Лираэль проследила, куда указывает лапа Собаки, и увидела там смутные очертания, которые двигались под водой, по течению вниз, к Первым Воротам. Инстинктивно Лираэль широко шагнула вперед, думая, что ей удастся ухватить стражницу. Затем осознала свою ошибку и остановилась.
Даже совсем новый Мертвый может быть опасен, и лучше к нему не прикасаться. И Лираэль спрятала меч в ножны левой рукой, а правой сжала ручку колокольчика. Лираэль знала, что звонить нужно одной рукой и делать это с большим чувством и осторожностью. В конце концов, она же никогда еще не пользовалась колокольчиками. Она использовала только трубочки, у которых гораздо меньше сил.
— Саранет услышат многие даже вдалеке, — прошептала Собака. — Почему бы мне не ухватить ее за ноги?
— Нет. — Лираэль нахмурилась. — Мертвая или не мертвая, она все же Королевская стражница, и мы должны относиться к ней с уважением. Я постараюсь привлечь ее внимание, но, так или иначе, нам нельзя задерживаться.
Лираэль легко звякнула колокольчиком так, как это было описано в «Книге Мертвых». Она вложила всю свою волю в этот звук, направив его к телу, уплывающему под водой вперед.
Однако звук колокольчика был настолько громким, что перекрыл грохот воды у Первых Ворот. Эхо разнесло его звон повсюду, казалось, что эхо звучит даже громче, глубокие тона звона взбаламутили воду у ног Лираэль, и рябь по ней пошла против течения.
Звон колокольчика подчинил душу стражницы, и Лираэль почувствовала — та старается вырваться из ее власти, как пойманная рыба из сети. Эхо звучания колокольчика уловило имя стражницы, Саранет узнал его и принес своей хозяйке. Лираэль пришлось применять заклинание Хартии, чтобы узнать это имя, у стражницы ведь не было защиты от колокольчика.
— Мэйрин, — сказало эхо Саранета, это имя отчетливо прозвучало в мозгу Лираэль. — Стражницу звали Мэйрин.
— Остановись, Мэйрин, — скомандовала Лираэль. — Остановись, я хочу поговорить с тобой.
Лираэль ощутила ответ стражницы, только очень слабый. Спустя мгновение вода забурлила, по ней пошли пузыри, и дух Мэйрин, поднявшись, обернулся лицом к владельцу колокольчика, вызвавшего его.
Стражница только что умерла, она не могла быстро измениться, поэтому дух ее выглядел так же, как и при Жизни. Высокая, сильная женщина, раны на ее теле видны в странном свете Смерти так же отчетливо, как если бы их освещало солнце.
— Говори, если можешь говорить! — приказала Лираэль.
Мэйрин, возможно, могла еще говорить, если бы захотела. Многие из тех, кто уже давно находится в Смерти, теряют возможность говорить, тогда их голос может быть восстановлен только Дайримом.
— Я… могу… — прохрипела Мэйрин. — Чего ты хочешь от меня, госпожа?
— Я наследная Аборсен, — заявила Лираэль, и эти слова, казалось, разнеслись по всей Смерти, хотя внутренний голос Лираэль хотел сказать: «Я — Дочь Клэйр». — Я хочу узнать, как ты умерла и что ты знаешь о человеке по имени Николас и о том, что он откапывает, — продолжала Лираэль.
— Ты связала меня своим колокольчиком, и я должна отвечать, — сказала Мэйрин бесцветным, тусклым голосом без всяких интонаций. — Но я прошу милости, если мне это позволено.
— Проси, — ответила Лираэль, кинув взгляд на Собаку, которая, как волк около овцы, описывала круги вокруг Мэйрин.
Собака уловила взгляд Лираэль, задрала хвост и продолжала кружить. Она явно вела какую-то свою игру, хотя Лираэль не могла понять ее легкомыслия здесь, в Смерти.
— Колдун у ямы, его имя я не решаюсь произнести, — сказала Мэйрин, — убил моего товарища, он смеялся и дал мне отползти, жестоко ранив меня. Он пообещал, что его слуги найдут меня в Смерти и заставят служить ему. Я чувствую, что так и есть, и мое тело все еще лежит несожженным. Я не хочу возвращаться и не хочу служить такому, как он. Я прошу тебя отпустить меня туда, откуда меня не сможет вернуть никакая сила.
— Конечно, отпущу, — сказала Лираэль, но слова Мэйрин пронзили ее страхом. Если Хедж дал Мэйрин уйти, он, вероятно, следит за ней и знает не только место, где лежит ее тело, но и где находится ее душа. Хедж — или его слуги — может прямо сейчас появиться как в Жизни, так и в Смерти.
И в этот момент у Собаки уши встали торчком и она зарычала. Спустя секунду Лираэль услышала, что рев воды у Первых Ворот стал тише, а потом и совсем прекратился.
— Что-то приближается, — предупредила Собака, потянув носом воздух. — Что-то нехорошее.
— Тогда — быстро, — сказала Лираэль, положила на место Саранет, вытащила Кибет и, перехватывая его левой рукой, правой стала доставать Нейму. — Мэйрин, скажи мне, где находится яма.
— Яма в долине, за хребтом, — медленно отвечала Мэйрин. — Там много Мертвых Рук, там постоянно грозовые тучи и молнии, льет дождь. Мертвые строят дорогу в долине, дорогу к озеру. Молодой человек по имени Николас живет в палатке к востоку от ямы… За мной что-то идет, госпожа, пожалуйста, умоляю, отпусти меня.
Лираэль почувствовала страх Мэйрин, хотя в тоне ее голоса ничего не изменилось, он оставался все таким же бесстрастным. Лираэль подняла Кибет и позвонила, описывая колокольчиком восьмерку.
— Иди, Мэйрин! — резко приказала Лираэль, и ее голос слился со звучанием Кибета. — Иди глубоко в Смерть, не мешкай. Я приказываю тебе идти к Девятым Воротам и пройти через них, там ты обретешь полный покой. Иди!
Мэйрин вздрогнула при последних словах и двинулась вперед так, будто участвовала в военном параде у казарм в Билайзере.
— Ушла, — сказала Собака. — Но то, что приближалось, — уже здесь. Я чую.
— Я тоже, — прошептала Лираэль. Она снова поменяла колокольчик, опять достала Саранет. Ей нравилась таинственность его глубокого и важного голоса.
— Надо возвращаться, — сказала Собака, вертя головой во все стороны и пытаясь увидеть, кто же здесь может появиться. — Не люблю, когда они оказываются сообразительнее.
— Ты знаешь, что это такое? — сдавленным шепотом спросила Лираэль, когда они начали пятиться в Жизнь. Она почувствовала, что против течения идти гораздо труднее, а вода казалась более холодной.
— Думаю, какой-то доносчик из-за Пятых Ворот, — ответила Собака. — Маленький, давно здесь существует. Да вот он!
Собака залаяла и кинулась вперед. Лираэль увидела что-то похожее на длинную, веретенообразную крысу с горящими угольками глаз. При виде Собаки крыса отскочила в сторону и тут же двинулась прямо на Лираэль. Девушка почувствовала, как ее холодный и мощный дух растет, становясь гораздо больше тщедушного тельца крысы.
Лираэль вскрикнула и ударила крысу мечом. От этого удара во все стороны разлетелись бело-голубые искры. Но крыса была быстрее. Молнией она кинулась к левой руке Лираэль, в которой был зажат колокольчик. Ее челюсти сомкнулись на кольцах рукава кольчуги, и между острыми зубами крысы полыхнуло черно-красное пламя.
Но тут Собака вцепилась зубами в мерзкую тварь и отодрала ее от руки Лираэль. Рычание Собаки смешалось с визгом крысы и воинственным кличем Лираэль. Спустя мгновение все звуки перекрыл голос Саранета, когда Лираэль, отступив назад, быстро прозвенела им.

Глава восьмая. ИСПЫТАНИЕ СЭМЕТА

Сэмет кружил вокруг привала, чтобы еще и еще раз убедиться, что никто не подкрался. Не скажешь, что многое можно было разглядеть сквозь струи дождя и густую листву деревьев.
Сэм посматривал на Лираэль, ожидая каких-нибудь изменений в ее облике, но она оставалась в Смерти, а тело было неподвижно, покрыто тонкой корочкой льда, от него веяло холодом. Сэм хотел было отколоть кусочек льда, но интуитивно почувствовал что этого нельзя делать. На дорожке оставалось несколько больших следов Невоспитанной Собаки, которая — не то что ее хозяйка — могла пройти в Смерть в собственном теле. Это подтверждало предположения Сэма о том, что физический облик Собаки был абсолютным порождением магии.
Тело стражницы все так же находилось у дерева. Сэм подумал было положить его на землю, но понял, что глупо класть тело умершей в грязь. Нет, пока не вернется Лираэль, он не будет ничего предпринимать. Сейчас он отвечает за ее безопасность. И снова он в одиночестве, теперь даже без сомнительной компании Моггета. Сэм нервничал, но страх, владевший им во время путешествия из Билайзера, исчез. Сейчас он просто не хотел, чтобы с тетушкой Лираэль что-нибудь случилось. Так что Сэм поднял меч и снова начал обход поляны по кругу.
Он прошел уже половину круга, как за шумом дождя вдруг услышал резкий звук, будто у кого-то под ногами хрустнула ветка. Среди звуков леса этот был совсем чужим. Сэм остановился, чтобы получше прислушаться.
Сначала он ничего не слышал, кроме шума дождя и биения собственного сердца. Затем настороживший его звук повторился. Мягкие шаги, хруст мелких веточек под ногами. К нему кто-то или что-то подкрадывалось. Шаги раздавались приблизительно в двадцати футах от Сэма, это неведомое и, может быть, опасное спускалось с пригорка, звук шагов приглушала трава. Звук приближался очень медленно, шаг в минуту.
Сэм оглянулся на Лираэль. По-прежнему никаких признаков ее возвращения из Смерти. Сэму отелось подбежать к ней, потрясти за плечи, чтобы она скорее возвращалась назад. Вот было бы хорошо! Ведь тогда вся ответственность лежала бы на ней.
Сэм отогнал от себя эти трусливые мысли. У Лираэль есть задача, которую она должна выполнить. У него — своя задача, будет еще время призвать ее назад, если это станет действительно необходимым. А может быть, просто шуршит в траве большая ящерица, или дикая собака, или одна из тех огромных черных птиц, которые живут в этих горах. Как они называются, Сэм не помнил.
Это не было Мертвым. Он наверняка почувствовал бы. Существо, принадлежащее Свободной магии, шипело, словно капли воды, превращавшиеся в пар, и он узнал бы этот звук. Может быть…
Оно снова двинулось, но не вниз с холма, а вокруг поляны, как понял Сэм. Вероятно, готовя наступление с тыла, что было вполне человеческим решением.
Но другая часть разума Сэма говорила ему, что, вероятно, здесь появился колдун. Не Мертвый, не существо Свободной магии, а, скорее всего, сам Хедж.
Меч дрогнул в руке Сэма, и он крепче сжал рукоятку, чтобы унять дрожь. От напряжения потемнели шрамы на запястье.
Вот оно, подумал Сэм, вот твое испытание. Если не встретишь противника лицом к лицу, то знай, ты — трус. Ни Лираэль, ни Собака так о тебе не думали. Ты бежал от Астарели, но ведь и Лираэль тоже бежала. В этом не было ничего постыдного.
Оно снова двинулось, приблизилось. Сэм еще его не видел, но понимал, откуда ждать его появления.
Сэм вошел в Хартию, и как только на него снизошло знакомое спокойствие магии, сердце замедлило свой бешеный ритм. Подняв в воздух свободную руку, Сэм призвал четыре сияющих знака Хартии. Пятый призыв он произнес на выдохе в ладонь, сложенную чашечкой. Когда знаки соединились, Сэм поднял вверх кинжал, подобный солнечному лучу. Слишком яркий, чтобы можно было смотреть прямо на него, но золотистый, если поглядывать искоса.
— За Хартию!
С солнечным кинжалом в одной руке, с мечом — в другой Сэм выдохнул воинственный клич и прыгнул вперед, через папоротники, поскользнувшись в мокрой высокой траве, чуть не упав прямо в грязь на склоне пригорка. Он увидел, как что-то промелькнуло между деревьями, и, все еще воинственно крича, изменил направление движения. Бешеная кровь отца стучала у него в висках. Это был враг, странный, бледный, маленький человечек… который исчез.
Сэм попытался остановиться, упершись каблуками. Он летел прямо на ствол дерева и, споткнувшись о корень, упал плашмя на спину. Лежа на земле, он вспомнил, как говорил его мастер по боевым искусствам: «Большинство из тех, кто падает во время битвы, больше уже никогда не поднимаются. Поэтому, черт тебя побери, никогда не падай!»
Сэм уронил солнечный кинжал, который немедленно исчез, его личные знаки расплавились и заставили его немедленно вскочить на ноги. Я был на земле всего лишь секунду-другую, подумал Сэм, дико озираясь вокруг. Но ни следа того… чем бы оно ни было…
Лираэль! — мысль ударила его, как выстрел, и он уже мчался вверх по склону, цепляясь за папоротник и траву. Ему нужно было быть рядом с Лираэль! Что, если на нее кто-то напал, когда душа ее все еще в Смерти? Вдруг ее беззащитное тело ударили кинжалом или ножом? Ей тогда не выжить!
… Лираэль была все в том же положении. С пальцев ее вытянутых рук свисали сосульки, в которые превратились струи дождя. Так странно в этом теплом лесу выглядел ледяной панцирь, сковавший ее тело.
— Повезло тебе, что я оказался здесь, — произнес позади Сэма удивительно знакомый голос. Голос Моггета.
Сэм обернулся:
— Моггет! Это ты? Ты где?
— Здесь, как обычно, и сожалею об этом, — ответил Моггет, выходя из-за куста ветвистого папоротника.
Сэм не мог прийти в себя от изумления. Он видел Моггета, у которого на шее был все тот же ошейник с колокольчиком. Но это может быть каким-то трюком. И где… или кто… был тот странный бледный человечек?
— Я видел человека, — сказал Сэм. — У него волосы и кожа белые как снег. Белые, как твоя шерсть…
— Да, — зевнул Моггет. — Это был я. Но пребывать в таком обличье мне запрещено Джеризаэлью, которая была… дай-ка вспомнить… сорок восьмой Аборсен. Я не могу пользоваться этой внешностью в присутствии Аборсен без особого на то разрешения. Твоя мать обычно не давала мне такого разрешения, хотя ее отец был более сговорчивым. Лираэль сейчас не может сказать ни да, ни нет, так что ты снова видишь меня таким, каким видишь.
— Собака говорила, что Астарель… не позволяла тебе уходить, — заметил Сэм. Он все еще не опустил свой меч.
Моггет снова зевнул, и колокольчик на его шее звякнул. Это был Ранна — Сэм узнал его голос и тоже не смог удержаться от зевоты.
— А что, разве псина об этом говорила? — спросил кот и стал укладываться в рюкзак Сэма, стараясь залезть туда поглубже. — Астарель? А что она такое? Это было так давно, даже не могу вспомнить, кто есть кто. Разбуди меня, когда мы окажемся в более сухом и удобном месте, Принц Сэмет. Да чтобы там еще и приличная еда была…
Сэм опустил меч и вздохнул с облегчением. Это на самом деле Моггет. Юноша не был абсолютно уверен в том, что он рад его возвращению, он еще не забыл злорадного зловещего хихиканья в тоннеле под Домом.
Лед начал трескаться. Сэм вздрогнул, и сердце его подпрыгнуло от радости. К треску льда примешивалось отдаленное эхо звона колокольчика. Такое отдаленное, что это могло быть просто воспоминанием или воображаемым звуком.
Лед совсем раскололся. Лираэль поднялась на одно колено, и с нее осыпались льдинки. Затем что-то ярко блеснуло, и возникла нервно подпрыгивающая Собака.
— Что случилось?! — воскликнул Сэм. — Ты ранена?
— Не совсем, — ответила Лираэль, хотя по ее лицу было видно, что ей нехорошо. Она крепко сжимала правой рукой левое запястье. — Какой-то ужасный маленький доносчик из-за Пятых Ворот хотел откусить мне руку. Но ему помешала кольчуга, там теперь только синяк.
— Но что ты с ним сделала? — спросил Сэм.
Собака носилась вокруг так, как если бы ожидала появления Мертвого.
— Собака разгрызла его пополам, — ответила Лираэль, заставляя себя несколько раз поглубже вдохнуть. — Хотя его это не остановило. Но в конце концов я заставила его подчиниться. Он сейчас на пути к Девятым Воротам — и никогда больше не вернется.
— Ты теперь самый настоящий Аборсен! — восторженно воскликнул Сэм.
— Полагаю, что так, — в раздумье произнесла Лираэль. Она чувствовала, что заявила свои права на это в Смерти. Но в то же время что-то и утратила. Одно дело использовать колокольчик в Доме, совсем другое — прозвенеть им в Смерти. Прежняя ее жизнь отодвинулась в далекое прошлое, ушла навсегда. Лираэль не знала, какой будет новая жизнь, и даже еще не вполне понимала, кем же она стала. В своей новой ипостаси она пока что чувствовала себя неуютно.
— Я что-то чую, — объявила Собака. Лираэль будто очнулась от глубокого сна, она вдруг увидела, что одежда Сэма гораздо грязнее, чем раньше, что у него на руке кровоточащая царапина, хотя, похоже, он сам этого не замечает.
— А что с тобой случилось? — резко спросила Лираэль.
— Моггет вернулся, — ответил Сэм. — По крайней мере, я думаю, что это Моггет. Он в моем мешке. Только сначала он появился в образе коротышки-альбиноса, человека, и я подумал, что это подкрадывается враг.
Он замолчал, заметив, как Собака обнюхивает его рюкзак. Оттуда показалась белая лапа, и Собака вовремя отдернула нос, а то не миновать бы царапины. Она села на задние лапы, и шерсть у нее на загривке от удивления встала дыбом.
— Да это Моггет, — подтвердила Собака. — Но я не понимаю…
— Она дала мне, как она это назвала, еще один шанс, — произнес голос из мешка. — Больше, чем вы когда-либо мне давали.
— Какой такой «один шанс»? — переспросила Собака. — Сейчас не время для твоих игр. Ты знаешь, что откапывают в четырех лигах отсюда?
— Знаю! — выкрикнул кот возмущенно. — Мне и тогда было наплевать, и теперь все равно. Это Разрушитель! Истребитель! Губитель!
Моггет остановился, чтобы набрать воздуха в легкие. И в тот момент, когда он был готов снова заговорить, Собака резко и громко залаяла. Моггет взвыл, будто его дернули за хвост, и с шипением снова скрылся под клапаном рюкзака.
— Не произноси его имени, — приказала Собака. — Особенно когда мы так близко от него.
Моггет молчал. Лираэль, Сэм и Собака смотрели на мешок.
— Надо уходить отсюда. — Лираэль вздохнула, смахнув со лба дождевые капли, пока они не попали ей в глаза. — Но сначала я хочу получить прямой ответ…
Лираэль наклонилась над рюкзаком Сэма, сохраняя дистанцию на расстоянии вытянутой лапы кота.
— Моггет. Ты все еще слуга Аборсена? А?
— Да — послышался недовольный голос. — Не везет.
— Значит ты будешь мне помогать, нам помогать?
Ответа не последовало.
— Я найду тебе рыбки, — вмешался Сэм. — Я хочу сказать, когда мы окажемся там, где водится рыба.
— И парочку мышек, — добавила Лираэль. — Если ты, конечно, любишь мышей.
Мыши грызут книги. Все библиотекари терпеть не могут мышей, и Лираэль не была исключением. Ей было приятно осознать, что, став Аборсен, она не утратила части натуры библиотекаря. По-прежнему ненавидела она и серебристых скользких рыб.
— Нечего торговаться с этим созданием, — сказала Собака. — Будет делать то, что ему велят.
— Можно рыбку, можно мышку, да и птичку, — примирительным тоном произнес Моггет, вылезая из рюкзака. Его нежный розовый язычок высунулся из пасти, будто ему уже подали рыбку.
— Никаких певчих птиц, — строго сказала Лираэль.
— Ладно, — согласился Моггет и бросил презрительный взгляд на Собаку. — Вот цивилизованный уговор при сохранении моей настоящей формы. Еда и кров в обмен на помощь, которую я сам предложу. Лучше, чем быть рабом.
— Ты… ты… — зло зарычала Собака, но Лираэль схватила ее за ошейник, и Собака, ворча, утихла.
— Не время для ссор, — сказала Лираэль. — Хедж дал Мэйрин — стражнице — уйти, считая, что потом поработит ее дух. Медленная смерть делает дух более сильным. Он приблизительно знает, где она умерла, и у него в Смерти хватает слуг, которые доложат о том, что я там побывала. Так что нам надо поспешить.
— Мы должны… — начал было Сэм, увидев, что Лираэль уже уходит. — Мы должны устроить ей правильные проводы.
Лираэль так покачала головой, что было непонятно, то ли она соглашается, то ли возражает.
— Наверное, это от усталости, — сказала она, потерев рукой лоб. — Я же обещала ей.
В тело Мэйрин, как и в тела погибших торговцев, мог вселиться дух Мертвого, или Хедж использовал бы его для еще более ужасных целей.
— Сэм, сделаешь это? Один, без меня? — спросила Лираэль, поглаживая раненую руку. — Если честно, я еще не пришла в себя.
— Хедж может учуять магию, — предупредила Собака. — А если не Хедж, то другие Мертвые, которые бродят поблизости. Если только дождь нам поможет…
— Я уже создал заклинание, — словно извиняясь, сказал Сэм. — Я подумал, что на нас могут напасть…
— Не беспокойся, — перебила его Лираэль. — Только поспеши.
Сэм встал у тела стражницы и выпустил в воздух знаки Хартии. Спустя несколько секунд горячий белый покров пламени опустился с небес и охватил Мэйрин, а вскоре в черном круге пепла не осталось ничего привлекательного для любого из колдунов.
Сэм готов был двинуться в путь, но Лираэль застыла на месте, три простых знака Хартии слетели с ее руки в листву деревьев над горсткой пепла. Она произнесла необходимые слова, чтобы их мог услышать любой маг Хартии, если он появится у этих деревьев даже через многие, многие годы, пока будет стоять этот лес.
— Мэйрин умерла вдалеке от своего дома и от друзей. Она была Королевской стражницей, храброй женщиной, которая сражалась с гораздо более сильным врагом. Но даже в Смерти она помнила о своих обязанностях. Ее не забудут. Прощай, Мэйрин.
— Прощальный жест, — сказала Собака. — И…
— Какие глупости, — перебил Собаку Моггет. — Если собираетесь следовать всем законам прощания, то дождетесь, что появится Мертвый.
— Спасибо, Моггет, — сказала Лираэль. — Я рада, что ты уже помогаешь нам. Мы сейчас уходим, так что можешь продолжать спать. Собака, пожалуйста, разведай, что там впереди. Сэм — за мной.
И, не дожидаясь ответа, она двинулась к хребту.
— Хозяюшка, а? — заметил Моггет, обращаясь к Сэму. — Напоминает твою мамочку.
— Заткнись, — сказал Сэм, отводя рукой ветви, хлеставшие по лицу.
— Ты ведь знаешь, что нам надо прямо-таки бежать, и совсем в другую сторону, — сказал Моггет. — Я прав?
— Раньше ты мне говорил, что нам не надо уходить из Дома, что не надо прятаться, — оборвал его Сэм. — Было такое?
Моггет не ответил, но Сэм знал, что кот сейчас не собирается спать. Сэм чувствовал, как Моггет возится у него за спиной. Подъем стал круче, и на разговоры не хватало дыхания. Чем выше они забирались, тем труднее было беседовать, приходилось пробираться между деревьями, выступающими из земли корнями, лезть сквозь бурелом.
Наконец они добрались до хребта. Плащи не спасали от дождя, все промокли и ужасно устали. Солнце затерялось где-то за тучами, всем было ясно, что, пока не наступит ночь, двигаться дальше нельзя.

Предыдущая страница 5 Следующая страница


Аборсен 6

Однако когда Лираэль подумала о привале и махнула рукой Собаке, та проигнорировала этот жест, делая вид, что не поняла, чего хочет хозяйка. Лираэль вздохнула и последовала за Собакой, радуясь хотя бы тому, что она повернула на запад и идет по гребню холма, а не спускается вниз. Они шли около получаса, хотя показалось, что целую вечность, и наконец подошли к месту, где большой оползень тянулся по низу северного склона хребта.
Собака остановилась, выбрав заросли папоротника погуще, чтобы растения закрыли их. Лираэль сразу опустилась на землю, рядом без сил повалился Сэм. Моггет тут же выпрыгнул из мешка и встал на задние лапы, используя голову Сэма, как опору для передних.
Все четверо смотрели вниз на долину, которая вела к Красному озеру. Долина была залита водой, ее озаряли вспышки молний и тусклые лучи света редких солнечных лучей, пробивающихся сквозь тучи.
Отсюда им была видна яма, раскопки Ника, безобразная красно-желтая рана на зеленом покрове земли. Над ямой беспрерывно сверкали молнии, и постоянные раскаты грома создавали зловещий гул в воздухе. Вокруг ямы суетились сотни фигурок, которые издали казались совсем крошечными. Даже за несколько миль Лираэль и Сэм чувствовали, что это Мертвые Руки.
— Что это Руки делают? — прошептала Лираэль. Хотя они были хорошо укрыты папоротником и находились на вершине хребта, ей казалось, что Хедж или его прислужники могут их заметить.
— Не могу сказать, — ответил Сэм. — Тащат что-то блестящее к озеру.
— Да, — сказала Собака, которая застыла как изваяние около Лираэль. — Они тащат два серебряных полушария.
У затылка Сэма зашипел Моггет, и юноша почувствовал, как по спине пробежала дрожь.
— В каждом полушарии заточена половина древнего духа, — продолжала Собака. — Этот дух существовал от самого Начала, еще до того, как была создана Хартия.
— Тот самый, которого ты запрещала Моггету называть по имени, — снова прошептала Лираэль. — Разрушитель…
— Да, — подтвердила Собака. — Его заточили очень давно, полушария были погребены глубоко под серебром, золотом, свинцом, рябиной, пеплом, дубом… Седьмым слоем над ними были кости.
— Значит, он еще находится в заточении? — быстро спросил Сэм. — Я хочу сказать, что они могут выкопать полушария, но это все еще упрятано в них?
— Пока еще упрятано, — ответила Собака, — но когда рушатся стены тюрьмы, не стоит надеяться ни на что хорошее. Кто-то может догадаться, как соединить полушария, хотя мне непонятно, как это можно сделать и куда они хотят их отвезти… Сожалею, что должна так огорчить тебя, госпожа, — добавила Собака, низко склонив голову.
— Что? — не поняла Лираэль, видя, как удручена Собака. Несколько минут Лираэль не знала, что сказать. Потом услышала, как ее внутренний голос спросил: «Что должен делать Аборсен?» — и снова вспомнила, что надо быть тем, кем она должна быть. И не бояться. Хотя чувства у нее были совсем противоположные.
— Что с тобой? Разве ты в этом виновата?
Голос Лираэль слегка подрагивал, но она постаралась успокоиться и продолжала:
— Кроме того… Разрушитель все еще заточен. Мы как раз и должны предотвратить соединение полушарий, несмотря на все планы Хеджа.
— Необходимо спасти Ника, — сказал Сэм. — Хотя там ужасно много Мертвых.
— Конечно! — воскликнула Лираэль. — Вот с чего нам надо начинать. Ник ведь точно знает, куда они собираются перевезти полушария.
— Она и планы строит точь-в-точь как твоя мамочка, — заметил Моггет. — Что вы собираетесь делать? Спуститься вниз и попросить Хеджа отдать вам мальчика?
— Моггет… — начал было Сэм, но Лираэль перебила его. Ей в голову пришли соображения, которые она хотела высказать прежде, чем они ей самой покажутся безнадежными.
— Не глупи, Моггет! Мы немного отдохнем, затем с помощью шкуры Хартии я приму облик совы и полечу вниз. Собака тоже может полететь со мной. Мы вдвоем найдем Ника и унесем его. Вы с Сэмом пойдете за нами. Мы встретимся у бегущей воды. — Она указала на реку. — Тогда при дневном свете и бегущей воде мы постараемся разузнать у Ника, что происходит. Что вы на это скажете?
— Это всего лишь четвертый глупейший план, который я когда-либо слышал от Аборсен, — ответил Моггет. — Мне нравится в нем та часть, где говорится об отдыхе, хотя в нем пренебрегли упоминанием об обеде.
— Я не уверен, что ты должна лететь одна, — недовольно заметил Сэм. — Зато уверен, что мог бы принять облик совы и мне было бы легче убедить Ника уйти с нами. И кстати, разве Собака умеет летать?
— Нечего обсуждать приказания, — прорычала Собака. — Твой друг Ник, должно быть, союзник Разрушителя. Его нужно заставить подчиниться — с ним следует вести себя очень осторожно. А насчет того, как я летаю, — так я уменьшусь и отращу себе крылья.
— Ах, конечно, — улыбнулся Сэм. — Вырастишь крылышки…
— Нам надо еще выследить Хеджа, — добавила Лираэль, когда с некоторым удивлением поняла, что лучшего плана не возникло. — Но именно я должна воспользоваться шкурой Хартии. Я сделала ее по своему размеру — тебе, Сэм, она не подойдет. Надеюсь, она не слишком измялась у меня в рюкзаке.
— На спуск к воде у меня уйдет не меньше двух часов, если, конечно, я не полечу, — сказал Сэм, глядя вниз. — Может, лучше двинуться попозже, ночью, тогда вы сможете лететь прямо отсюда. А я буду ближе и сразу же приду на помощь, если что-то случится. Кстати, ты могла бы одолжить мне лук, а я заговорил бы несколько стрел, пока буду вас ждать.
— Хорошая идея, — сказала Лираэль. — Но лук не очень-то пригодится в дождь, а мы больше не можем рисковать и с помощью магии изменять погоду. До добра это не доведет.
— До рассвета дождь прекратится, — уверенно заявила Собака.
— Ф-ф-фу, — с пренебрежением фыркнул Моггет. — Пусть там им кто-нибудь об этом скажет. Тогда все прекратится прямо сейчас.
Сэм и Лираэль посмотрели на небо сквозь кроны деревьев и удивились. Несмотря на то, что буря на северо-западе не прекращалась, облака над ними и на западе стали раздвигаться, чтобы показать миру красноватое свечение солнца и первую бледную звезду ночи. Это была Валлюс, красная звезда, которая указывает путь на Север. Ее вид подбодрил Лираэль, хотя смешно было верить в пастушье поверье, утверждающее, что Валлюс предвещает удачу, если первой загорается на небе.
— Вот и хорошо, — сказала Лираэль. — Ненавижу улетать в дождик. От мокрых крыльев бывает больно.
Сэм никак не отреагировал на ее слова.
Стемнело, но благодаря частым вспышкам молний на мгновение становилось видно, что происходит в долине. Одна вспышка осветила что-то похожее на палатку. Наверное, это была палатка Ника, других там не было видно.
— Держись, Ник, — прошептал Сэм. — Мы тебя спасем.

ПЕРВАЯ ИНТЕРЛЮДИЯ

Тачстоун, лежа под автомобилем, сжал плечо Сабриэль. Они еще не оправились после взрыва. Вокруг лежали тела убитых охранников. Их убийцы были рядом. Из-под машины виднелись их ноги, раздавался громкий смех, разговоры, будто за стеной шумели буйные соседи.
Тачстоун и Сабриэль, сжимая в руках пистолеты, поползли вперед. За ними двинулись два охранника, которые тоже прятались под машиной. Одна из них, Вирэн, несмотря на кровь, стекавшую с руки, тоже крепко сжала пистолет. Другим из выживших был старейший охранник, Бэрлест, у него был наготове автомат. Убийцы заметили движение, но было слишком поздно. Четверо выживших открыли огонь одновременно, и только что звучавший смех утонул в грохоте внезапной атаки. Пустые гильзы дребезжали по мостовой под автомобилем, и едкий дым стлался между колесами.
— К лодке! — крикнул Бэрлест, показывая рукой куда-то за спину. Сабриэль сначала не расслышала, но он еще трижды прокричал: — Лодка! Лодка! Лодка!
Тачстоун, услышав Бэрлеста, взглянул на Сабриэль, и она увидела в его глазах страх. Но она знала, что это страх за нее, а не за себя, и показала на узкий переулок, извивающийся между домами. Переулок должен был привести их к Ларнери-сквер и Уорден-степс. Там были их лодки, и при лодках дежурило много охранников. Дэймид тщательно подготовил несколько путей отступления, но лодки были ближе всего. Как и всегда, Дэймид думал лишь о безопасности Короля и Королевы.
— Идите! — крикнул Бэрлест. Он перезарядил автомат и начал посылать короткие очереди вправо и влево, заставив врагов, вернувшихся было обратно к машине, пригнуться.
Тачстоун на прощание сжал плечо Бэрлеста, затем перевернулся и подполз к другой стороне машины. Сабриэль, взяв его за руку, проползла следом. Вирэн, которая была рядом с ней, глубоко вздохнула и выбралась из-под машины. В тот момент, когда Сабриэль показалась у борта автомобиля, Вирэн вскочила на ноги и бросилась бежать к переулку. Укрывшись за пожарным гидрантом, она прикрыла огнем Сабриэль и Тачстоуна, которые бежали следом.
— Бежим! — закричал Тачстоун так громко, чтобы его услышал Бэрлест, но Бэрлест не появлялся, и Вирэн, толкнув Сабриэль и Тачстоуна к переулку, крикнула:
— Ну, давайте же! Вперед!
Они еще услышали позади крик Бэрлеста, топот его ног… Он выбрался из-под машины и бежал к ним. Прозвучали длинная автоматная очередь и несколько громких одиночных выстрелов. А затем наступила тишина. Они слышали только стук своих каблуков, свое тяжелое дыхание и гулкое биение сердец.
На Ларнери-сквер было пусто. Парк, где обычно прогуливались няни с детьми, будто вымер. Взрыв раздался всего несколько минут назад, но для горожан этого было достаточно. Слишком много бед приключилось с тех пор, как к власти пришел Королини и его партия «Наша Страна». Жители города уже хорошо знали, что надо быстро убегать с улиц при малейших признаках опасности.
Тачстоун, Сабриэль и Вирэн пробежали через парк к дальней части Уорден-степс, где плескались грязные воды реки Сетем. У последних ступенек набережной стоял человек в резиновых сапогах, одетый в какие-то лохмотья. Когда он услышал быстрые шаги на лестнице, то тут же вытащил из-под лохмотьев автомат и щелкнул затвором.
— Куирел! Спасатель! — крикнула Вирэн.
Человек осторожно опустил автомат, достал из кармана свисток и просвистел несколько раз. Раздался ответный свист, и несколько Королевских стражников спрыгнули с лодки, скрытой за пристанью. На реке начинался отлив. Все стражники были вооружены и готовы к любым неприятностям, но по выражениям их лиц было понятно, что такого они не ожидали.
— Засада, — быстро объяснил Тачстоун, как только подбежал к страже. — Мы должны немедленно уходить. — И тут же множество рук схватили его и Сабриэль, и они мигом очутились на лодке, Вирэн последовала за ними. В нескольких футах ниже по течению стояло судно, переделанное из каботажного бродяги. Как только Сабриэль и Тачстоун оказались в каюте, мотор заработал, и судно, вздрогнув, пустилось в плавание.
Сабриэль и Тачстоун обменялись взглядами. Они были живы и даже не ранены, если не считать нескольких царапин.
— Вот так, — спокойно произнес Тачстоун, выкладывая свой пистолет на пол. — Я потерпел поражение в Анселстьерре.
— Да, — сказала Сабриэль. — Здесь больше никто нам не поможет.
Тачстоун вздохнул и, сняв плащ, стал отирать кровь с лица Сабриэль. Она же отирала чистым платком его лицо. Они постояли, обнявшись. Обоих пробирала дрожь, и они даже не пытались унять ее.
— Надо осмотреть раны Вирэн, — сказала Сабриэль, когда они разомкнули объятья. — И обсудить возвращение домой.
— Домой! — подтвердил Тачстоун, но не промолвил ни слова об их обоюдном невысказанном страхе. Оказавшись так близко к смерти, они испугались того, что их дети могут столкнуться с еще большей опасностью, оба слишком хорошо понимали, что это гораздо хуже и страшнее обычной смерти.

ЧАСТЬ ВТОРАЯ

Глава девятая. СОН О СОВАХ И ЛЕТАЮЩИХ СОБАКАХ

Нику снова снился сон о «Лайтинг-Фарм» и соединенных полушариях. Затем сон внезапно изменился: ему казалось, что он лежит на кровати, покрытой меховыми шкурами.
Над головой, по пологу палатки, медленно стучали капли дождя. Раздавались раскаты грома, и палатку время от времени освещал свет молний.
Ник сел и увидел сову, в упор смотрящую на него огромными золотистыми глазами. Рядом с кроватью стояла темная собака, размером не больше терьера, с огромными крыльями за плечами.
По крайней мере, какой-то новый сон, мелькнуло у Ника в сознании. Он почти проснулся, и это видение было одним из тех фрагментов сна, которые смешиваются с реальностью. Он точно находился в своей палатке, но откуда же здесь сова и крылатая собака?
Интересно, что это означает, подумал Ник, все еще не проснувшись окончательно и моргая сонными глазами.
Лираэль и Невоспитанная Собака видели, что его глаза, даже совсем сонные, все-таки горят лихорадочным светом. Ник так прижал руку к груди, будто хотел прикоснуться к самому сердцу. Он еще поморгал, затем закрыл глаза и снова улегся на меха.
— Он болен, — прошептала Лираэль. — Он ужасно выглядит. И с ним что-то еще… такое… не могу точно определить. Что-то дурное.
— В нем уже заключена частица Разрушителя, — негромко прорычала Собака. — Очень похоже, что серебряная пыль одного полушария проникла в него вместе с частичкой силы Губителя. Ника используют как его воплощение. Как рупор. Нам надо действовать очень осторожно — нельзя пробудить в Нике эту силу.
— Но как же его забрать отсюда, ничего не потревожив? — спросила Лираэль. — У него нет сил даже подняться с постели, кажется, он даже не в состоянии сам двигаться.
— Я могу ходить, — запротестовал вдруг Ник, открыв глаза и снова усевшись на кровати. Поскольку сон продолжался, он хотел принять участие в разговоре между крылатой собакой и совой. — Кто этот Разрушитель и почему он — во мне? У меня просто грипп или что-то в этом роде. У меня галлюцинации… Такой ясный сон. Крылатая собака! Ха!
— Он думает, что видит сон, — сказала Собака. — Очень хорошо. Разрушитель не поднимется в нем, пока он напуган, или тут не существует магия Хартии. Будь осторожна, госпожа, не дотрагивайся до него своей шкурой Хартии.
— Может, сова усядется мне на голову? — захихикал Ник. — Или собака?
— Держу пари, он не сможет сам подняться и одеться, — лукаво проговорила Лираэль.
— Нет, смогу, — возразил Ник и тут же свесил ноги с кровати. — Во сне я могу сделать все, что угодно.
Чуть покачиваясь, он снял пижаму, совсем не стесняясь персонажей своего сновидения, и стоял обнаженный. Какой же он худой, подумала Лираэль и даже удивилась, что ей так его жаль.
— Видите? — сказал он. — Встал и оделся.
— Тебе лучше еще что-нибудь накинуть, — предложила Лираэль. — Дождь не прекращается.
— У меня есть зонтик, — заявил Ник, и его лицо вдруг помрачнело. — Нет, он сломался. Надену плащ.
Что-то бормоча себе под нос, Ник двинулся к шкафчику. Лираэль, не ожидая этого, отпрыгнула от шкафа и уселась на шкурах.
— «Сова и котенок, пошли…» — запел Ник, одеваясь и, очевидно, вспоминая детскую песенку. — Только у меня во сне все неправильно, потому что ты не котенок. Ты… Крылатая собака, — закончил он и прикоснулся к носу пса. Его удивило, что нос был вполне осязаем, и на его лице вспыхнул лихорадочный румянец. — Это все-таки сон? — Он внезапно шлепнул себя ладонью по щеке. — Сплю я или не сплю? Я просто схожу… с ума…
— Нет, ты не сходишь с ума, — успокоила парня Лираэль. — Но ты болен. У тебя лихорадка.
— Да, да, именно так, — охотно согласился Ник, утирая пот со лба. — Я должен лечь в постель. Хедж сказал, чтоб я лежал, пока он не приведет вторую баржу.
— Нет, — жестко возразила Лираэль, голосом слишком громким для маленького совиного клюва. Услышав, что Хеджа нет поблизости, Лираэль поняла, что они должны немедленно воспользоваться этим. — Тебе необходим свежий воздух. Собака, можешь выйти прогуляться с ним?
— Может, и выйду, — недовольно проворчала Собака. — Чувствую, что в нем заключена злая сила. Как бы мне не спугнуть Мертвых.
— Все они тянут полушарие к озеру, — сказала Лираэль. — Пока еще они сюда доберутся! Поэтому, я думаю, тебе лучше все-таки вывести его наружу.
— Я хочу обратно в постель, — простонал Ник, обхватив голову руками. — И чем скорее я снова попаду домой в Анселстьерру, тем лучше.
— Нет, ты не ляжешь! — зарычала Собака, двинувшись к нему. — Ты пойдешь гулять!
С этими словами она залаяла, да так громко, что палатка задрожала. Этот лай будто бы ударил Лираэль, у нее дыбом поднялись все перышки, и от них во все стороны полетели искры, как если бы Свободная магия сражалась со знаками Хартии ее нового облика.
— Следуй за мной! — приказала Собака, повернулась и вышла из палатки. Ник сделал три шага к выходу, но остановился, ухватившись за полог.
— Нет, нет, не могу, — бормотал он, дрожа, его руки и шею будто свело судорогой. — Хедж велел мне никуда не уходить. Лучше я останусь…
Собака снова залаяла, еще громче, перекрывая своим лаем даже раскаты грома. Снова рой искр взвихрился над перьями совы, от искр загорелась сброшенная Ником пижама, так что Лираэль пришлось вылететь из палатки.
Ника ударило силой этого лая, он задрожал и завертелся вокруг своей оси. Он упал на колени, попытался заползти подальше в угол палатки, он застонал и стал звать Хеджа на помощь. Лираэль кружила над ним, поглядывая на запад.
— Встань! — скомандовала Собака. — Иди. Следуй за мной.
Ник встал, сделал несколько шагов, затем будто окаменел. У него закатились глаза, и из открытого рта стали вырываться щупальца белого дыма.
— Хозяйка! — крикнула Собака. — В нем пробудились силы Разрушителя! Тебе надо принять свой облик и подавить их колокольчиками!
Лираэль замерла, немедленно призвав знаки Хартии, чтобы снять облик совы. Но при этом она своими огромными золотистыми совиными глазами посмотрела туда, где Мертвые Руки тащили полусферу, Сотни Мертвых Рук, уже бросив канаты, двинулись к палатке. Вот они побежали, и стук сотен иссохших костей и суставов гремел сильнее, чем грозовые разряды. Руки передней линии отталкивали тех, кто хотел обогнать их. Мертвых манила живая Жизнь, которая могла утолить их голод.
Увидев еще одно облако дыма, которое вырвалось изо рта Ника, Собака залаяла пуще прежнего, но это, похоже, не оказало никакого действия. Лираэль только увидела, как белый дым свернулся кольцом, но сама она в этот момент оказалась внутри сияющего столба света, и шкура Совы рассыпалась на знаки Хартии, из которых она состояла.
И вот Лираэль была уже в своем обличье, а руки ее коснулись Саранета и Неймы. Та сила, которая полыхала в Нике, наполняла его внутренним жаром, отчего капли дождя, упавшие на кожу юноши, превращались в пар. Зловоние раскаленного металла распространялось от Ника волнами, и голос, который не был голосом Ника, выкатывался из его рта вместе с клубами дыма:
— Как ты посмела!.. Ах… Я должен был ожидать твоего появления. Как ты мне надоела, и одна из твоих сестер…
— Быстрее, Лираэль! — крикнула Собака. — Ранна и Саранет… вместе, и вместе с моим лаем!
— Ко мне, слуги мои! — выкрикнул голос из Ника, и звук его был намного громче и ужаснее крика, который мог бы издать человек. Крик этот разнесся по всей долине. Его услышали все Мертвые Руки, даже те, что тупо продолжали тащить полусферу, и они заторопились. Волны гнилостного зловония распространились по долине и достигли палатки, куда призывал Мертвых их единственный Хозяин.
Услышали этот призыв и те, кто был настолько далеко от палатки, что туда не мог долететь никакой звук. Хедж выругался, повернул лошадь и пришпорил бедное животное. Издалека, бросив свою вахту на берегу реки у Дома Аборсена, как огромная тень, состоящая из огня и тьмы, кинулась к Красному озеру Клорр. Ока неслась так быстро, что ее не догнал бы ни один человек.
Лираэль выронила меч и вытащила Ранну, колокольчик звонко зазвенел, и волна усталости пробежала по телу девушки. Запястье ее еще болело от укусов Доносчика, но ни боль, ни Ранна, который будто бы протестовал против силы, с которой его заставили звенеть, не могли остановить ее. В сознании Лираэль светились нужные страницы «Книги Мертвых» и показывали, что ей следует делать. Она все исполнила в точности, соединив нежный звук Ранны с глубоким сильным голосом Саранета. А рядом лаяла Собака.
Все эти звуки обвились вокруг Ника, и голос, говорящий из него, стал тише. Но ярость Разрушителя боролась с заклинанием, его воля, которую Лираэль ощущала как физическое давление, сражалась против объединенных сил колокольчиков и лая. Затем внезапно сопротивление прекратилось, и Ник упал на землю, а белый дым вернулся через открытый рот в его горло.
— Быстрее! Быстрее! Поднимай его! — торопила Собака. — Бегите на юг, на встречу с Сэмом. Я здесь задержу врагов.
— Но — Ранна и Саранет — он уснет, — возразила Лираэль, спрятав колокольчики и поднимая Ника. Он оказался гораздо легче, чем она себе представляла. В его теле остались лишь кожа да кости.
— Нет, спит в нем только этот осколок Зла, — быстро проговорила Собака. Она убрала крылья и выросла до своих настоящих размеров. — Отшлепай его — и вперед!
Лираэль подчинилась, хотя понимала, как жестоко поступает. От сильного удара у нее самой заболела рука, но это взбодрило Ника. Он взвизгнул, дико огляделся и стал вырывать руку из руки Лираэль.
— Беги! — приказала она, волоча его за собой. — Беги — или я тебя проткну вот этим! — Она угрожающе вытащила Нейму из ножен.
Ник посмотрел на нее, на горящую палатку, на Собаку и на тех, кого он считал рабочими, лицо его побледнело, и, подчинившись Лираэль, он побежал на юг.
Позади в отблесках огня стояла Собака. Это была теперь мрачная тень ростом в пять футов. Знаки Хартии на ее ошейнике грозно светились своим собственным светом, они были ярче красно-желтых языков пламени, охвативших палатку. Свободная магия пульсировала под ошейником, и, как слюна, изо рта Собаки вырывались красные языки огня.
Первые ряды Мертвых Рук увидели ее и замедлили бег. Они не знали точно, что она такое и насколько опасна.
И тогда Невоспитанная Собака залаяла. Мертвые Руки остановились, съежились и завыли. Страшная сила схватила их — это Свободная магия потащила их обратно, в Смерть…
Но вместо каждого павшего в этом бою выдвигалась дюжина других, их костлявые руки готовы были схватить и растерзать, их острые зубы рвались вцепиться в любую плоть, даже в магическую…

Глава десятая. ПРИНЦ СЭМЕТ И ХЕДЖ

Лираэль и Ник одолели уже половину пути до места встречи с Сэмом, когда Ник упал и не смог подняться. Его лицо покрылось красными пятнами, он с трудом дышал. Юноша с опаской смотрел на Лираэль, будто ожидая наказания.
Именно так это и выглядит, подумала Лираэль, стоявшая над ним с поднятым мечом. Затем она спрятала меч в ножны и перестала хмуриться. Ей было ясно, что Ник очень болен и пытается понять, что она собирается с ним сделать.
— Похоже, мне придется тебя нести, — сказала Лираэль, в голосе ее прозвучали усталость и отчаяние. Он не был так уж тяжел, но все-таки предстояло пройти по крайней мере полмили. К тому же не было известно, как долго будет молчать заключенный в Нике Разрушитель.
— Зачем… зачем ты это делаешь? — прохрипел Ник, когда Лираэль взвалила его себе на плечи. — Эксперимент будет продолжаться и без меня.
Лираэль умела таскать на себе оборудование пожарника, этому ее обучили у Клэйр, но она не пользовалась своим умением уже многие годы. Она обрадовалась, что не забыла технику переноски, а Ник был все-таки немножко легче, чем то, что ей приходилось таскать на тех давнишних уроках пожарной безопасности.
— Тебе все объяснит твой друг Сэм, — задыхаясь, пообещала Лираэль. Она все еще слышала лай Собаки позади, и это было хорошо.
Становилось темно, и было сложно разглядеть, куда идти. Гораздо легче было бы лететь над долиной в облике совы.
— Сэм? — спросил Ник. — А какое отношение ко всему этому имеет Сэм?
— Он объяснит, — коротко ответила Лираэль. Она посмотрела вверх, пытаясь определить их местонахождение по звезде Валлюс. Но они были еще недалеко от ямы, и Лираэль смогла увидеть только грозовые тучи и молнии. По крайней мере, прекратился дождь, а тучи уже потянулись прочь.
Лираэль продолжала идти, хотя ей вдруг показалось, что она сбилась с дороги. Надо было получше все запомнить во время полета, когда вся местность лежала внизу, как лоскутное одеяло, подумала Лираэль.
— Хедж спасет меня, — слабо прошептал Ник каким-то хриплым и странным голосом.
Лираэль не обратила внимания на его слова. Она больше не слышала лая Собаки, почва под ногами почему-то стала болотистой… Впереди показалась какая-то едва различимая в темноте масса, похожая на кустарник. Может быть, это как раз те кусты, которые растут на берегу реки, где и должен ждать ее.
Лираэль заставляла себя двигаться вперед. Вес Ника вдавливал ее ноги во влажную землю. Теперь она разглядела, что впереди не кусты, а заросли камыша. Высокие стебли с красными цветущими головками, которые и дали Красному озеру его название.
Лираэль поняла, что она пошла совершенно в другую сторону. Каким-то образом она повернула на запад. Сейчас они оказались на берегу озера, и скоро их обнаружат Кровавые Вороны. Если, подумала девушка, уже не обнаружили… Она поправила свою ношу на плечах, чтобы было легче сохранять равновесие. Ник застонал от боли, но Лираэль не обратила на это внимания и углубилась в камыши.
Скоро болотная грязь уступила место воде, доходившей Лираэль до голени. Камыши стали гуще, их красные соцветия покачивались над головой девушки. Показалась тропинка, где камыши были примяты, и Лираэль ступила на эту тропинку, все больше углубляясь в заросли.
Сэм достал еще один знак из нескончаемого потока Хартии и усилил им стрелу, которую держал на коленях… И это был последний знак. Он укрепил стрелы всеми знаками — на точность, на силу удара, на скорость полета и на верное поражение врага.
Все двадцать стрел были заговорены заклинанием на попадание, по крайней мере, в Слабых Мертвых. Сэм не был уверен, что в этот день он сможет воспользоваться также другими знаками Хартии.
Он проделал всю эту работу, сидя на полузатопленном стволе дерева. Сэму нравилась бегущая вода у ног, речка была широкая, ярдов пятнадцать в ширину, очень глубокая и быстрая. Ее можно было перейти по этому стволу дерева, но вряд ли Мертвые Руки решатся на такое, бегущая вода наводит на них ужас.
Спрятав в колчан последнюю стрелу, Сэм закинул его за спину. Рюкзак валялся на берегу, и Моггет, должно быть, спал в нем. Однако кота не было видно, а верхний клапан был откинут…
Оглядевшись, Сэм не увидел ничего движущегося. Уже темнело, поэтому сложно было разглядеть, не прячется ли кто-то в кустах. Однако никаких подозрительных звуков не было слышно, только журчание воды да отдаленные раскаты грома.
Моггет прежде никогда так не исчезал, но теперь, после происшествия в тоннеле, Сэм стал доверять коту еще меньше. Он медленно достал стрелу и вложил ее в натянутый лук. Пока еще было достаточно света, чтобы, при необходимости, попасть в цель. По крайней мере, через речку, которую Сэм не намеревался переходить.
На той стороне что-то мелькнуло. Маленькое белое существо около воды. Это мог быть Моггет. Мог быть…
Сэм подошел поближе к берегу, все еще натягивая тетиву.
— Моггет? — тихо позвал он.
— Разумеется, дурачок, — ответило белое существо, прыгнув на бревно. — Побереги свои стрелы, они тебе еще пригодятся. К нам приближаются около двухсот Мертвых Рук.
— Что?! — воскликнул Сэм. — А как Лираэль и Собака? Они добрались до Ника? С ними все в порядке?
— Понятия не имею, — спокойно и равнодушно произнес Моггет. — Я ходил посмотреть, что произошло после того, как полаяла наша собачка. Она несется сюда, за нею гонятся, но мне не встретились Лираэль с твоим несчастным другом. — А вот и наша Отвратительная Собака.
Как бы в ответ на слова Моггета, у противоположного берега раздался сильнейший всплеск воды. Это неожиданно появилась Собака. Она бросилась в воду, обдав Моггета каскадом брызг.
Перебравшись через речку к Сэму, Собака так бурно стала отряхиваться, что тому пришлось отступить на несколько шагов в сторону, чтобы стрелы не намокли в этом фонтане брызг, разлетающихся от мокрой шерсти.
— Быстро, — задыхаясь, проговорила Собака. — Нам нужно уходить отсюда! По этому берегу — вниз по течению…
Собака нетерпеливо прыгала у воды, и Сэм, не раздумывая, вскочил с бревна, схватил свой рюкзак и кинулся вслед за Собакой. С мешком Лираэль за плечами, луком и колчаном со стрелами в одной руке и своим рюкзаком в другой, он изо всех сил старался удержать равновесие и на бегу не свалиться в воду.
— Лираэль… Ник… Что… мы не можем остановиться… чтобы дождаться их?
— Лираэль двинулась в камыши, но неожиданно появился колдун, и я не могла следовать за ними, чтобы не навести его на след, — пояснила, обернувшись на бегу, Собака. — Вот почему мы не можем останавливаться!
Сэм тоже оглянулся, но тут же упал, выронив и лук, и стрелы. Когда он поднялся с земли, то увидел стену Мертвых Рук, поднимавшуюся на том берегу, как раз у поваленного бревна. Темная масса сотен костлявых фигур быстро двигалась по противоположному берегу, параллельно Сэму и Собаке.
В середине этой массы возникла, охваченная пламенем, фигура человека, сидящего на обугленном скелете лошади.
Хедж! Сэм ощутил его присутствие — его словно окатило ледяной водой — и тут же запястье пронзила острая боль. Хедж что-то выкрикивал — возможно, заклинание, — но Сэм ничего не слышал, он натягивал тетиву лука и целился, стараясь максимально сконцентрировать свое внимание. Темно, и между нами достаточно большое расстояние, подумал Сэм, хотя не такое уж и большое для хорошего стрелка. Сэм сосредоточился на линии, связывающей его стрелу с тенью, полыхающей красным огнем.
Он опустил тетиву, и заговоренная стрела голубой искрой полетела вперед. Сэм следил за ней, страстно надеясь, что стрела поразит цель. И вот всплеск белого огня от удара стрелы смешался с красным пламенем. Хедж упал со своей лошади, которая попятилась, а затем повалилась в гущу Мертвых Рук и рухнула в воду, объятая белыми искрами.
— Ему это не понравится, — заметил Моггет, оказавшийся у ног Сэма.

Предыдущая страница 6 Следующая страница


7 Никс Гарт

Надежды Сэма умерли, когда он увидел, как Хедж поднялся, вытащил стрелу из шеи и бросил ее на землю.
— Не трать на него стрел, — сказала Собака. — Его не поразить никакой стрелой, как бы она ни была заговорена.
Сэм мрачно кивнул, отбросил колчан и лук и достал меч. Хотя речка и не пускала Мертвые Руки на этот берег, Сэм знал, что Хеджа вода не остановит.
Хедж тоже вытащил меч и двинулся сквозь толпу Мертвых Рук, которые расступились перед ним. У самой воды колдун широко улыбнулся, и между его губами полыхнули языки красного огня. Он ступил в воду — и еще шире улыбнулся, когда вода забурлила вокруг его ног.
Сэм опустил голову, а когда поднял взгляд, Хедж уже исчез. Вода успокоилась. Мертвые Руки отвернулись от воды и потащились прочь, оставляя за собой обугленные участки земли да куски отвалившейся от скелетов гнилой плоти.
— То ли ты рожден для другой смерти, Принц, — промяукал Моггет, который снова, как росточек свежей зелени, вырос у ног Сэма, — то ли у Хеджа есть дела поважнее.
— Где ты был? — спросил Сэм. Он чувствовал странное опустошение. Он был готов кинуться в водный поток, чтобы сражаться, но ничего не произошло, наступило утро, все вокруг дышало покоем. Вставало солнце, пели птицы. Правда, только на этом берегу…
— Прятался, как сделало бы всякое разумное существо при виде такого могущественного колдуна, как Хедж, — невозмутимо ответил Моггет.
— А он настолько могущественный? — спросил Сэм. — Ты ведь должен знать многих колдунов, служивших моей матери и другим Аборсенам.
— У них не было поддержки Разрушителя, — пояснил Моггет. — Должен признать, я поражен тем, что он делает, даже находясь в заточении. Это урок всем нам, на тот случай, если окажемся внутри серебряной плошки…
— Как ты думаешь, куда направился Хедж? — перебил Сэм кота, которого почти не слушал.
— Разумеется, обратно к этим серебряным плошкам, — зевнув, произнес Моггет. — Или за Лираэль. Мне бы не мешало вздремнуть…
Моггет снова зевнул и завопил, когда Сэм схватил его и встряхнул так, что Ранна звякнул на ошейнике.
— Ты должен показать дорогу Собаке! Мы идем на помощь Лираэль!
— Нечего меня об этом просить, — снова зевнул Моггет. Ранна отправлял его в сон. Сэм тоже неожиданно опустился на землю, где было так удобно… Нужно только получше улечься, подложив руки под голову…
— Нет! Нет! — крикнул Сэм. С трудом поднявшись на ноги, он кинулся к речке и окунул голову в воду.
Когда он вернулся, Моггет, с хитрой улыбкой на мордочке, уже спал в его рюкзаке.
Сэм взглянул на кота и провел мокрыми руками по волосам.
Значит, надо идти вниз по течению к Красному озеру и найти там Лираэль. Или какие-нибудь ее следы. Может быть, появится Собака. Или Моггет проснется…
… Или Хедж вернется обратно.
Нечего тут сидеть. Лираэль, наверное, нужна его помощь. И Николасу тоже. Он должен их найти. Вместе они уж как-то справятся с этим Разрушителем, заключенным в серебряных полусферах. Поодиночке же каждый проиграет, потерпит поражение.
Сэм подобрал стрелы, затем, связав тесемкой вместе два рюкзака, свой и Лираэль, разместил их у себя на спине, убедился, что сонный Моггет не выпадет по дороге, и быстро пошел на запад, следуя течению реки.

Глава одиннадцатая. УКРЫТИЕ В КАМЫШАХ

Лираэль, конечно, рассчитывала, что в камышах окажется лодка, вернее, легкое суденышко, сплетенное из тростника, поскольку у Клэйр было такое видение — Лираэль и Николас в тростниковой лодчонке на Красном озере. И все-таки она испытала большое облегчение, когда действительно наткнулась на такую лодку в зарослях, потому что вода уже доходила ей до бедер. Если бы она прошла еще немного, то голова Ника, бессильно свисавшая с ее плеч, оказалась бы в воде, и ей пришлось бы вернуться.
Лираэль осторожно уложила Николаса в лодку, быстро ухватившись за борт, когда та сильно накренилась. Длина лодки равнялась удвоенному росту Лираэль, но в средней своей части лодка была очень узкая, так что двоим в ней едва хватало места. Ник был в полубессознательном состоянии, но в лодке ему стало лучше.
Лираэль обдумывала свое положение. Камыши хорошо скрывали их, в зарослях щебетали маленькие птички, замолкая лишь на мгновение, когда ныряли за рыбкой.
Лираэль сидела, внимательно вслушиваясь во все звуки и положив руки на перевязь с колокольчиками. Птицы-рыболовы вдруг, как по команде, смолкли. Лираэль поняла, что они спрятались от пролетавших низко Кровавых Ворон. Девушка чувствовала, как холодный дух, населявший мертвые тела Ворон, по приказу колдуна преследует только одну цель — найти Лираэль.
Лодка была точно такой, какой ее видели Клэйр. Но, сев в эту лодку, Лираэль ощутила странную робость. Потому что, кроме лодки, Лираэль и Николаса, Клэйр больше ничего не видели. Может быть, видение Клэйр прервалось на этом, потому что дальше ничего и не было? Дальше — конец? Сейчас в камышах появится Хедж? Или Разрушитель вырвется из совсем ослабевшего молодого человека, сидящего напротив?
— Чего ты ждешь? — внезапно спросил Ник. Похоже, он был бодрее, чем казалось. Голос Ника прозвучал очень громко, нарушив спокойное затишье камышовых зарослей.
— Молчи! — сердито приказала Лираэль.
— А то — что? — с вызовом спросил Ник. Но он сказал это все-таки тише, а взгляд остановился на мече Лираэль.
Спустя несколько секунд Лираэль ответила:
— Мы ждем полдня, когда солнце светит ярче, а Мертвые слабеют. Вот тогда мы и отправимся на берег и, надеюсь, попадем в то место, где должны встретиться с твоим другом Сэмом.
— Мертвые… — с презрительной усмешкой сказал Ник. — Несколько безобидных местных духов, я правильно понимаю? И еще — ты и раньше упоминала Сэма. Какое он имеет ко всему этому отношение? Ты и его похитила?
— Мертвые… есть Мертвые, — нахмурившись, ответила Лираэль. Сэм говорил, что Ник не понимает и даже не пытается понять, что такое Старое Королевство, но его слепота по отношению к действительности выглядела просто неестественной. — Ты заставляешь их работать в своей яме. Мертвые Руки Хеджа. Но Сэм, вместе со мной, старается спасти тебя. Ты не понимаешь всей опасности…
— Не говори мне, что Сэм опять ударился в эти суеверия, — перебил девушку Ник. — Мертвые, как вы их называете, это просто несчастные, страдающие от чего-то вроде проказы. И вы вовсе не спасаете меня, оторвав от важного научного эксперимента.
— Ты же видел меня в образе совы, — сказала Лираэль с любопытством, стараясь понять, до какой степени он слеп. — Вместе с летающей собакой.
— Гипноз… или галлюцинации, — ответил Ник. — Как ты видишь, я не очень хорошо себя чувствую. Вот еще почему я не должен находиться в этой плетеной корзине.
— Любопытно, — задумчиво произнесла Лираэль. — В тебе, должно быть, сидит нечто, что затуманивает твои мозги. Интересно, с какой целью?
Ник ничего не ответил, но выражение его лица ясно выражало несогласие со всем, что говорила Лираэль.
— Знаешь, Хедж меня спасет, — наконец сказал Ник. — Он очень находчивый парень. И он так же четко следует программе, как и я. Так что, как бы ты ни была безумна, тебе стоит признать поражение и отправиться домой. На самом деле, я уверен, что если ты меня вернешь, то даже получишь какое-то вознаграждение.
— Вознаграждение? — рассмеялась Лираэль. — Ужасную смерть и вечное служение? Вот какое «вознаграждение» ожидает все живое, что оказывается рядом с Хеджем. Но скажи, что представляет собой твой «эксперимент»?
— А если я расскажу, ты меня отпустишь? — спросил Ник. — В этом нет никакого страшного секрета. В конце концов, ты же не собираешься опубликовать это в одном из научных журналов Анселстьерры?
На этот вопрос Лираэль даже не ответила. Она просто смотрела на Ника и ждала, что тот скажет.
Юноша встретился с ней взглядом, потом прикрыл веки. В глазах Лираэль он прочел нечто взволновавшее его. Стойкость, которую никогда, ни на одной вечеринке в Корвере, ему не приходилось видеть в женских глазах. Отчасти именно это заставило его начать рассказ, а отчасти то, что ему захотелось произвести на Лираэль впечатление своей образованностью и умом.
— Полусферы — это изделия из металла, прежде никому не известного, который, как я определил, обладает почти безграничными возможностями в поглощении электрической энергии с последующей ее отдачей, — начал Ник. — Металл этот также может создавать поля ионов определенного вида, вызывающих грозы, а те, в свою очередь, порождают молнии. К сожалению, эти поля ионов не позволяют работать рядом с полушариями металлическими инструментами, например молотком.
Это я предложил доставить полушария к «Лайтинг-Фарм», которая сейчас достраивается в Анселстьерре. «Лайтинг-Фарм» будет состоять из тысяч соединенных между собой громоотводов, которые примут в себя всю энергию гроз и затем отдадут ее полушариям. Эта сила деполяризует… или… размагнитит оба полушария, вследствие чего их можно будет соединить в одно целое. Вот основная задача. Видишь ли, их нужно соединить. Это самое главное!
Ник, задохнувшись от волнения, откинулся назад.
— Как ты об этом узнал? — спросила Лираэль, для которой все это звучало пустой болтовней, похожей на бредни магов-шарлатанов, желающих представиться очень значительными учеными.
— Я просто это знаю, — прошептал Ник. — Я — ученый. Когда полушария будут в Анселстьерре, то, используя необходимые инструменты и соответствующую помощь, я смогу доказать свою теорию.
— Но зачем соединять полушария? — спросила Лираэль. Это явно было самое слабое место в рассуждениях Ника, слабое и опасное, поскольку соединение полушарий делало возможным возникновение целого из двух частей того, что в них заключено. Лираэль потому и задавала этот вопрос, она ведь понимала, насколько это опасно.
— Они должны быть соединены, и все, — раздраженно ответил Ник, но на его лице отчетливо отразилась озадаченность. Очевидно, он просто не мог сообщить по этому поводу что-то вразумительное. — Это ведь так понятно!
— Да, конечно, — поспешила согласиться Лираэль, чтобы его успокоить. — Но мне интересно, как ты собираешься доставить полушария в Анселстьерру. И где именно находится твоя «Лайтинг-Фарм»? Должно быть, нелегко соорудить нечто подобное? Я хочу сказать, что для этого необходимо большое пространство.
— О, это не так трудно, как ты думаешь, — ответил Ник. Лираэль показалось, что он испытал облегчение, когда прекратилось обсуждение необходимости соединения полушарий. — Мы погрузим их на баржи и затем морем доставим на южный берег. Если море будет очень бурным или нас настигнет густой туман, то мы выгрузим полушария на Севере, у Стены, перевезем их за Стену, а там останется всего десять — двенадцать миль до Форвин-Милл, где и строится моя «Лайтинг-Фарм». Она должна быть готова как раз к тому времени, когда мы привезем полушария. Все будет хорошо.
— Но… — начала Лираэль, — как вы перевезете их за Стену? Там же существует преграда для Мертвых и тому подобных вещей. Тебе не удастся перетащить полушария в Анселстьерру.
— Ерунда! — воскликнул Ник. — Ты так же безнадежна, как и Хедж. За исключением того, что он хоть старается что-то предпринять. Я велел ему прежде сделать его «мамбо-джамбо», поколдовать.
— Ох, — вздохнула Лираэль. Несомненно, Хедж — или, что вероятнее всего, его Хозяин — нашел возможность перевезти полушария через Стену. Оставалась еще одна призрачная надежда… Несмотря на то что Лираэль прекрасно знала, как Хедж несколько раз преодолевал Стену, как Керригор с армией несколько лет тому назад напал на Анселстьерру, Лираэль все-таки надеялась, что сейчас этого не допустят.
— А были у вас… были у вас… какие-нибудь затруднения с властями Анселстьерры? — с надеждой спросила Лираэль. Сэм рассказывал ей о Периметре, который построили жители Анселстьерры, чтобы защититься от набегов с Севера. Она все еще не могла сообразить, что же следует предпринять, если полушария все-таки увезут из Старого Королевства.
— Нет, — возразил Ник. — Хедж сказал, что нет таких трудностей, с которыми бы он ни справился. Думаю, что он в прошлом был чем-то вроде контрабандиста и чужд условностей. Я, разумеется, предпочитаю действовать законным путем, поэтому получил обычное официальное разрешение таможни, и все такое прочее. Хотя допускаю, что эти документы не распространяются на предметы из Старого Королевства. Поскольку официально Старого Королевства как бы и не существует, то, значит, нет и предмета для обсуждения. Но у меня есть еще письмо от моего дяди, гарантирующее доставку из-за Стены того, что мне нужно, для моих научных экспериментов.
— От дяди?
— Он — премьер-министр, — с гордостью ответил Ник. — В этом году исполняется семнадцать лет, как он занимает этот пост — был, правда, перерыв в три года, когда происходили умеренные реформы. Он самый лучший из всех премьер-министров, из всех, которые были в этой стране, хотя, конечно, ему сейчас приходится несладко, а все из-за континентальных войн и наплыва беженцев. И все же думаю, что у Королини и его сброда не наберется достаточно голосов, чтобы подсидеть дядю. Он старший брат мамы и славный человек. Всегда рад помочь своему племянничку.
— Все эти бумаги, должно быть, сгорели в твоей палатке, — предположила Лираэль, цепляясь за малейшую надежду.
— Нет, — возразил Ник. — И снова спасибо Хеджу. Он предложил мне оставить документы у человека, который будет встречать нас у Стены. Ну, а теперь — ты меня отпустишь?
— Нет, — ответила Лираэль уверенно. — Тебя надо спасать, хочешь ты того или нет.
— В таком случае я тебе больше ничего не расскажу, — обиженно произнес Ник.
Лираэль наблюдала за юношей, а в голове у нее лихорадочно проносились мысли. Вероятно, Эллимер получила послание Сэма и уже собраны значительные силы для охраны Стены. Быть может, и Сабриэль с Тачстоуном торопятся на Север из Корвера. А может быть, они уже перешли за Стену.
Но все же они должны двигаться в Эдж, пока оттуда не вывезли полушария. Иначе злой дух разрушения вырвется на свободу, а рядом не окажется даже тех нескольких людей, которые знают об опасности.
Пока Лираэль все это обдумывала, Ник наблюдал за ней. Но без вражды и напряжения. Он просто смотрел на девушку, чуть прикрыв глаза.
— Извини, — сказал он наконец, — но мне интересно, откуда ты знаешь Сэма. Разве ты… Принцесса? Ведь если бы ты была его невеста или что-то в этом роде, то я должен был бы знать о тебе. Так что… прими мои поздравления… если это так. И я даже не знаю, как тебя зовут.
— Лираэль, — коротко ответила Лираэль. — Я тетя Сэма. Я Аб… Ну, скажем, я своего рода сотрудник его мамы, и к тому же я… была… вторым помощником библиотекаря и дочерью Клэйр, хотя вряд ли ты понимаешь, что значат эти титулы.
— Его тетя! — воскликнул Ник, и краска смущения залила его лицо. — Как ты можешь быть… я хочу сказать… мне не очень понятно… Простите, мэм.
— И я… я намного старше, чем выгляжу, — добавила Лираэль. — Если ты хотел спросить об этом.
Она тоже немного сконфузилась, хотя сама не понимала почему. Она все еще не решила, что говорить о своей матери. Размышления о том, что она теперь знала о своем отце, и о том, как она была зачата, доставляли ей боль. Однажды, думала она, нужно будет докопаться до истины, узнать точно, что случилось с Ариэль и почему она решила исчезнуть.
— Даже не собирался, — ответил Ник. — Знаешь, может быть, это прозвучит глупо, но здесь я чувствую себя намного лучше, чем во все предыдущие дни. У меня как-то прояснилось в голове.
— Однажды так уже было, — сказала Лираэль. — Когда мы вытащили тебя из палатки.
— Да? — удивился Ник. — Как-то непонятно. Мне кажется, у меня в голове все перепуталось.
— А можешь вспомнить, когда ты это почувствовал? — спросила Лираэль. Она не забыла предупреждений Собаки о том, что внутри Ника остались частицы Зла, и опасалась, что ей одной с ними не справиться. — И в чем это выражается?
— Обычно наваливается слабость и глаза застилает красным. Потом что-то случается с обонянием, я будто чувствую запах горячего моторного масла. Но сейчас мне гораздо лучше. Вероятно, лихорадка прошла.
— Это не лихорадка, — тихо произнесла Лираэль. — А теперь сиди спокойно, я попытаюсь продвинуть лодку вперед. Мы останемся в камышах, но я хочу посмотреть, что творится на озере. И пожалуйста, помолчи.
— А как же, — сказал Ник. — Ведь у меня нет выбора, так?
Лираэль чуть было не стала извиняться, но удержалась.
Ей действительно было жалко Ника. Ведь он не виноват в том, что некий древний дух выбрал именно его своим посредником. У Лираэль даже возникли какие-то материнские чувства к пареньку. Ника следовало бы уложить в постель и напоить травяным чаем. Эти мысли привели к размышлениям о том, каков он был бы, если бы с ним было все в порядке. Он был бы очень привлекательным, подумала Лираэль и тут же прогнала эту мысль. Он, может быть, и не желал быть врагом, но все равно, сейчас он — враг.
Тростниковая лодка была очень легкой, и все-таки ее было трудно продвигать в камышовых зарослях, ведь вместо весел были только руки. А кроме того, все время надо было внимательно следить за Ником и каждую минуту ждать от него каких-нибудь неприятных неожиданностей. Пока что он лежал спокойно, откинувшись на корму, хотя Лираэль и поймала на себе его пристальный взгляд. Но он явно не собирался бежать или звать на помощь.
После двадцати минут трудного продвижения в камышах заросли стали не такими густыми, прежде казавшаяся красной вода теперь будто побледнела до розового оттенка, и Лираэль увидела илистое дно озера. Солнце достигло зенита, поэтому Лираэль решила причалить лодку на самом краю камышовых зарослей, так, чтобы можно было разглядеть озеро, но при этом находиться в укрытии.
Кровавых Ворон поблизости не было, но на поверхности озера что-то двигалось. Сердце в груди Лираэль застучало сильнее, она подумала, что это может быть Сэм или кто-то из Охраны, но тут Ник сказал:
— Посмотри — мои баржи! — Он не смог удержаться и почти закричал, размахивая руками: — Хедж должен был доставить вторую — и вот она здесь!
— Тишшше! — зашипела Лираэль и протянула руку, чтобы усадить его.
Ник не оказал сопротивления, но внезапно нахмурился и сжал ее запястье.
— Я думаю… я думаю, что стал считать цыплят еще до…
— Борись с ним! — перебила его Лираэль. — Ник — ты должен с ним бороться!
— Я пытаюсь… — начал было Ник, но так и не смог закончить фразу, его голова резко откинулась назад. Глаза побелели, а из носа и изо рта потянулись щупальца белого дыма.
Лираэль сильно ударила Ника по щеке:
— Сражайся с ним! Ты — Николас Сэйр! Скажи мне, кто ты? Назови себя!
Глаза Ника расширились, но из носа продолжал идти дым.
— Я… я Николас Джон Эндрю Сэйр! — прошептал он. — Я… Николас… Николас…
— Да! — крикнула Лираэль. Она положила рядом с собой меч и взяла Ника за руку, их руки задрожали, Лираэль чувствовала, как Свободная магия движется под холодной кожей руки Ника. — Говори мне о себе, Николас Джон Эндрю Сэйр! Где ты родился?
— Я родился в Амберне, в доме своих родителей, — шептал Ник. Голос его становился громче, а дым бледнел. — В бильярдной комнате. Нет, это шутка. Мама убила бы меня за эти слова. Я родился так, как положено рождаться Сэйрам: с доктором и повитухой. С двумя повитухами, не меньше, и хорошим доктором…
Ник закрыл глаза, а Лираэль еще крепче сжала его руки.
— Продолжай, говори… что-нибудь еще! — настаивала она.
— Специфическая сила притяжения сферы, подвешенной в ртути, это… я не знаю, что это такое… Снег в Корровии ограничен Южными Альпами, и главные проходы — это Крискадт, Джортси и Корбак… Голубая ржанка за свою пятидесятичетырехлетнюю жизнь откладывает всего двадцать шесть яиц… В прошлом году нелегально перешли в Анселстьерру сотни тысяч беженцев с Юга… Шоколадное дерево изобретено…
Он внезапно запнулся, глубоко вздохнул и открыл глаза. Лираэль еще несколько секунд держала его за руки, но, когда увидела, что взгляд Ника вполне осмысленный, а дым из ноздрей больше не идет, отняла свои руки и снова взялась за меч.
— Я в беде? Правда? — спросил Ник. Голос его еще не окреп. Он опустил голову, стараясь восстановить дыхание.
— Да, — ответила Лираэль. — Но Саранет и я… наши друзья, мы сделаем все возможное, чтобы тебя спасти.
— Но ты не уверена, что тебе это удастся, — мягко заметил Ник. — Это… то, что внутри меня… Что это?
— Не знаю, — честно призналась Лираэль. — Знаю только, что это частица какого-то древнего, великого Зла и ты помогаешь ему обрести свободу. Выйти на волю и сеять повсюду разрушение.
Ник медленно кивнул. Затем поднял глаза на Лираэль.
— Это было, как сон, — просто сказал он. — Большую часть времени я действительно не знаю, сплю или бодрствую. Помню о том, что происходило, не дольше минуты. Не могу думать ни о чем, кроме полу…
Ник замолчал. В его глазах мелькнул страх, и он потянулся к Лираэль. Одной рукой девушка взяла его за левую руку, а другую держала на рукояти меча. Если то, что сидит в Нике, выберется наружу, нужно будет обороняться.
— Все в порядке, все в порядке, все в порядке, — раскачиваясь взад-вперед, повторял Ник. — Я за ним слежу. Скажи мне что я должен делать.
— Продолжай бороться, — ответила Лираэль и не нашлась что еще сказать. — Если мы не сможем тебя удержать, то, когда придет время, ты должен будешь приложить все силы, чтобы остановить его… Обещай мне, что ты это сделаешь, что хочешь это сделать!
— Обещаю, — промычал Ник сквозь сжатые зубы. — Слово Сэйра. Я остановлю его! Я сделаю это, как пообещал! Разговаривай со мной, Лираэль. Я должен думать о чем-то еще. Говори мне… расскажи мне, где ты родилась?
— В Леднике Клэйр, — быстро сказала Лираэль. Ник все крепче сжимал ее пальцы, и это ей не нравилось. — В родильной комнате лазарета. Хотя некоторые Клэйр рожают детей в своих собственных комнатах, большинство из нас… из них… производят детей на свет именно в родильной комнате. Там все собираются, и бывает очень весело.
— Твои родители, — выдохнул Ник. Он задрожал и начал говорить очень быстро: — Расскажи мне о них. О моих нечего рассказывать. Отец — плохой политик, но увлечен политикой. Мать — ходит по вечеринкам и напивается. Как это получилось, что ты оказалась тетей Сэмета? Я не понимаю, как ты можешь быть сестрой Тачстоуна или Сабриэль. Я встречался с ними. Они значительно старше тебя. Более древние… Говори со мной, пожалуйста, говори…
— Я — сестра Сабриэль, — эти слова ей самой показались странными, она с трудом их вымолвила. — Сестра Сабриэль. Но у нас разные матери. Она… мой отец был… хм… с моей мамой очень недолго, незадолго перед своей смертью. Я только недавно узнала, кто мой отец. Моя мама… моя мама уехала, когда мне было пять лет. Поэтому я не знала, что мой отец был — Аборсен. О, нет!
— Аборсен! — закричал Ник. Его тело сотрясли конвульсии, и Лираэль ощутила, как похолодела рука парня. Она быстро отдернула свою руку и отодвинулась как можно дальше, ругая себя за то, что произнесла имя «Аборсен» в тот момент, когда Ник уже почти потерял контроль над собой. Разумеется, это слово привело в действие Свободную магию, затаившуюся в нем.
И опять изо рта и ноздрей Ника начал вырываться белый дым. Когда он отчаянно пытался что-то произнести, между зубами проскакивали белые искры. Лираэль должна была догадываться, что он хочет сказать?
— Нет! Или:
— Иди!

Глава двенадцатая. РАЗРУШИТЕЛЬ В НИКОЛАСЕ

Какое-то время Лираэль пребывала в растерянности, не зная, то ли прыгнуть за борт, то ли улететь в облике совы, то ли использовать колокольчики. Затем она наконец решилась… Вытащила Саранет и Ранну, что было не так уж легко, поскольку в одной руке приходилось держать меч.
Ник все еще лежал без движения, но белесые языки дыма, непрерывно извергаясь из него, уже жили своей собственной жизнью. С ними накатило отвратительное зловоние Свободной магии, которое забивало нос и горло Лираэль, не давая дышать и мешая произнести хоть слово.
Лираэль не стала больше ждать и зазвонила одновременно двумя колокольчиками, сконцентрировав свою волю в команде, направленной к фигуре, лежащей перед ней, и к плывшему над лодкой дыму.
Спи, велела Лираэль, напрягшись всем телом, передавая всю свою силу колокольчикам. Она чувствовала, как звучит колыбельная Ранны, как настойчиво звенит Саранет, как эти звуки эхом разносятся по воде. Все вместе они отправляли дух Свободной магии обратно, в неподвижное тело Ника, и принуждали его крепко уснуть.
Но белые клубы дыма не хотели подчиняться, они стали свиваться кольцами, колокольчики засветились странным красным жаром, будто раскалились в огне, их голоса начали утрачивать свою чистоту и звонкость. Затем Ник сел, глаза его закатились, а из горла донесся голос Разрушителя.
Его слова будто физически ударили Лираэль. Казалось, этот голос жжет кости. А уши пронзила внезапная страшная боль.
— Дура! Ты бессильна против меня! Твои Ранна и Саранет не более чем безделушки! Перестань! Остановись!
Последние слова прозвучали с такой силой, что Лираэль вскрикнула от нестерпимой боли. Но крик ее был каким-то придушенным… Существо внутри Ника — его частица — так быстро взяло над ней верх, что у девушки, казалось, даже легкие замерзли. Она отчаянно пыталась вздохнуть, но ничего не получалось. Все ее тело было парализовано силой, с которой она еще даже не начала сражаться.
— Прощай, — сказал Разрушитель, и тело Ника поднялось, стараясь сохранить равновесие в качающейся лодке, и помахало рукой баржам. И тут же Разрушитель выкрикнул имя, которое эхом разнеслось по всему озеру и по долине: — Хедж!
В панике Лираэль снова и снова пыталась вздохнуть. Но грудь ее была будто скована льдом, а колокольчики, неподвижные и безжизненные, лежали в ее окаменевших ладонях. В диком страхе Лираэль мысленно просмотрела знаки Хартии, пытаясь найти то, что могло ее освободить, прежде чем она задохнется.
Но ничего не приходило на ум, совсем ничего, пока вдруг она неожиданно не ощутила нечто странное. Около ее ног лежал меч, боковым зрением ей удалось увидеть, как на лезвии Неймы загорелись знаки Хартии, оттуда они полетели к ней и начали бороться со Свободной магией, сжимавшей ее в своих смертельных объятиях.
Но знаки слишком медленно одолевали заклинание. Она сама должна была что-то предпринять, ведь удушье не проходило.
Отчаянно желая сделать хоть что-нибудь, Лираэль вдруг обнаружила, что у нее ожили ноги, и, чуть двигая ступнями, она стала раскачивать лодку. Лодка и так была не очень устойчива, а если удастся ее перевернуть, то это отвлечет Свободную магию… и разрушит заклинание.
Лираэль продолжала раскачивать суденышко, и в него начала набираться вода. Тело Ника не пошевелилось, а его ноги бессознательно подчинились ритму раскачивания. Существо, сидящее в нем, стремилось к баржам с полушариями.
И тут Лираэль на мгновение потеряла сознание, ее телу необходим был воздух. Панический страх вызвал приток адреналина в кровь и, очнувшись, она еще сильнее стала раскачивать лодку.
Тростниковое суденышко крутилось, но не переворачивалось. Лираэль поняла, что у нее только одна, последняя попытка, и напрягла мускулы, качнув суденышко что было сил.
Через борт хлынула вода, и на какой-то момент показалось, что лодка опрокинулась, но она была сделана на совесть и выправилась. А Ник не удержался. Он покачнулся, схватился за нос лодки, затем за борт, руки его ослабели, и он упал в озеро.
И сразу же Лираэль удалось глубоко вздохнуть. С падением Ника заклятие было разрушено. Хлюпая носом, все еще замерзшая Лираэль спрятала колокольчики и ухватилась за меч, на рукоятке которого теплом и поддержкой светились знаки Хартии.
Лираэль попыталась увидеть Ника. Сначала в воде ничего нельзя было разглядеть. Затем в нескольких ярдах от лодки она заметила какое-то бурление, будто бы озеро в этом-месте закипело. Рука — рука Ника — поднялась из воды и ухватилась за борт лодки с невероятной силой, вырвав большой кусок плетеного камыша. Изо рта парня вырвался крик, полный такой злости, что все птицы улетели на несколько миль от берега.
Лираэль тоже стало страшно. Она сдвинулась к другому борту лодки. Снова раздался ужасный крик, а за ним всплески воды. На какое-то мгновение Лираэль показалось, что Ник выплыл точно из-за ее спины, но это был всего лишь еще один сильный всплеск воды и сломанные камыши. Ник ухватился за лодку, стараясь ее перевернуть. Если бы у Лираэль была чуть более замедленная реакция, ей пришлось бы плохо.
Прежде чем Ник смог что-то сделать, Лираэль покинула лодку, понимая, что нужно бежать. Вода доходила ей только до груди — но ее затягивало вниз под воду, так что в любую секунду враг мог схватить ее или поразить новым заклятьем. Охваченная отчаянием, Лираэль собрала весь остаток своих сил и, вырвавшись на мелководье, бросилась в камыши.
Она не оглядывалась, потому что боялась встретиться взглядом с тем, что могло там быть. Она не останавливалась и не очень-то понимала, куда бежит, а легкие и все тело ее болели и горели от чудовищного напряжения.
В конце концов судороги в ноге заставили Лираэль остановиться. К счастью, вода здесь была лишь по колено, и девушка, наломав камышей, устроила себе удобное, хотя и мокрое сиденье. Все ее чувства были обострены, настроены на возможное преследование, но позади никого не было — по крайней мере, она ничего не слышала за громким стуком собственного сердца.
Лираэль показалось, что она слишком долго отдыхает, сидя в этой мутной воде. И вот, почувствовав, что может наконец двигаться, не плача от боли, она поднялась и пошла вперед.
Пробираясь сквозь заросли камыша, Лираэль думала о том, что ей надо делать, а чего делать нельзя. Еще и еще раз возвращалась она мысленно к событиям последних часов. Нужно было быстрее доставать колокольчики, думала она, вспоминая свою нерешительность. Может быть, надо было поразить Ника мечом, но ведь Ник не понимал, что за существо прячется в нем, только и ожидая удобного момента, чтобы заявить о себе. К тому же вряд ли это помогло бы, поскольку частицы Зла так же существовали бы в мертвом Нике, как и в живом. Зло смогло бы войти даже в нее…
У Лираэль было очень яркое воспоминание о Разрушителе в видении Клэйр. Неужели она упустила свой шанс остановить его? Были ли те несколько минут в тростниковой лодке с Ником резким поворотом в ее судьбе? Тем жизненно важным моментом, который она ухватила, но не удержала и потерпела поражение?
Лираэль все продолжала размышлять, а вода под ногами уже превратилась в мокрую грязь. Камышовые заросли поредели, и она вышла на край болота, которое протянулось не меньше чем на двадцать миль вдоль восточного берега Красного озера. Девушка никак не могла понять, где же она оказалась.
Лираэль определила по солнцу и теням от камыша, где юг, и начала огибать болото в этом направлении. Идти по болоту было безопаснее, чем по сухой земле, ведь поблизости были Мертвые Руки, которых Хедж заставил выйти на солнце, а они страшатся любой воды.
Спустя два часа Лираэль так вымокла и чувствовала себя такой несчастной, как никогда раньше. Она с ног до головы была покрыта отвратительной зловонной клейкой смесью черной грязи с красной пыльцой камышей. Казалось, болоту не будет конца. Но главное — нигде не видно ее друзей.
Лираэль терзали сомнения, и она начала беспокоиться о своих товарищах, особенно о Невоспитанной Собаке. Вдруг Собака попала в плен к бесчисленной армии Мертвых, или ее подчинил себе Хедж. Ведь даже крошечная частица Зла, завладевшая Ником, без труда расправилась с заклинаниями самой Лираэль.
А может быть, все они ранены или до сих пор сражаются, думала Лираэль, заставляя себя шагать еще быстрее. Без нее и без колокольчиков им трудно будет справиться с Мертвыми Руками. Сэм ведь еще даже не дочитал «Книгу Мертвых». Он не Аборсен. А что, если за ними гонится Мордикант или нечто столь же ужасное и сильное, что способно вынести сияние полуденного солнца?
Все эти мысли заставили Лираэль перейти на бег. Сто шагов бегом, сто — шагом, все время посматривая, нет ли поблизости Кровавых Ворон, или Мертвых, или других прислужников Хеджа.
В какой-то момент Лираэль увидела, а еще раньше почувствовала Мертвого поблизости, но это были всего лишь Мертвые Руки, пролетающие мимо в поисках чего-нибудь живого, чтобы зарыться в него и спрятаться от солнца, которое могло отправить их обратно в Смерть.
Вскоре Лираэль стала ощущать себя зверем, который и сам охотится, и в то же время является добычей для охотника — подобно лисе или волку. Сейчас ей надо было как можно быстрее добраться до реки, постараться отыскать друзей или найти хотя бы какие-то их следы, чтобы понять, что все-таки произошло с ними. При этом ее не оставляло неприятное ощущение, будто из-за каждого дерева, из-под облака, из-за любого куста может появиться враг.
Теперь ведь меня так легко заметить, подумала Лираэль. К счастью, впереди показались деревья, густой кустарник. До них оставалось не более полумили, поэтому Лираэль прибавила скорость, теперь она пробегала уже двести шагов, а не сто и лишь затем переходила на шаг, чтобы восстановить дыхание.
Она уже почти добежала до деревьев, когда из зарослей что-то выскочило и понеслось прямо на нее.
Инстинктивно Лираэль протянула руку за луком, забыв, что лук она оставила Сэму. Тогда она схватилась за меч, но не замедлила бег.

Предыдущая страница 7 Следующая страница


Аборсен 8

И тут она закричала, и это был крик радости, потому что ей навстречу мчалась громко визжащая от счастья Невоспитанная Собака.
Через несколько секунд в подпрыгивающем, вертящемся, танцующем клубке смешались руки, лапы, ноги, головы Собаки и девушки.
— Это ты, это ты, это ты! — все повторяла Собака. Она с бешеной скоростью крутила хвостом и лаяла, лаяла, повизгивая от счастья.
Лираэль же не могла произнести ни слова. Она опустилась на колени и зарылась лицом в теплую шерсть Собаки и дышала, дышала, будто хотела выдохнуть в эту шерсть все свои беды.
— От тебя пахнет даже хуже, чем обычно от меня, — заметила Собака, обнюхивая Лираэль. — Поднимись-ка и пойдем к ручью. Тут правда много Мертвых — похоже, Хедж бросил их на произвол судьбы. По крайней мере, нам так кажется, поскольку гроза с молниями сдвинулась к Красному озеру, наверное, вслед за полушариями.
— Да, — утвердительно кивнула Лираэль. — Хедж там. Ник… То, что сидит в нем… отправился из камышей к нему. У них две баржи, и они повезут полушария в Анселстьерру.
— Оно снова в Нике, — задумчиво проговорила Собака. — Даже ничтожная частица оказалась сильнее, чем можно было предположить.
— Да, я и вообразить не могла, насколько оно сильно, — вздрогнув, сказала Лираэль. Они уже почти дошли до речки, где в тени деревьев их ожидал Сэм. Он держал наготове лук и стрелы. Как теперь объяснить Сэму, что она спасла Николаса и снова потеряла его?
Внезапно Сэм зашевелился, и Лираэль остановилась в удивлении. Выглядело все так, будто он хочет выстрелить в нее или в Собаку. Ее быстрая реакция опять сработала, Лираэль успела присесть, когда загудела тетива лука и полетела стрела — прямо ей в голову…

Глава тринадцатая. РАССКАЗ НЕВОСПИТАННОЙ СОБАКИ

В тот момент, когда Лираэль присела, она внезапно ощутила присутствие прямо над собой Кровавой Вороны. И тут же Ворона рухнула на землю, сраженная стрелой Сэма. Знак Хартии на кончике стрелы сверкнул, когда стрела расщепила Мертвый дух, пытавшийся улететь прочь.
Лираэль инстинктивно схватилась за колокольчик, оглядываясь в поисках других Кровавых Ворон. Рядом действительно оказалась еще одна, но и это жуткое создание из перьев и сухих костей поразила стрела Сэма. Мертвый дух покинул убежище из перьев и корчился под палящим солнцем.
Лираэль смотрела на колокольчик и на частицы Мертвого духа, которые соединились в воздухе, рассчитывая вновь обрести силу. Сейчас должен пригодиться Кибет, поэтому она позвонила им, рисуя в воздухе восьмерку, отчего возник чистый, радостный звук, который даже заставил левую ногу Лираэль сделать какое-то танцевальное па.
На останках Кровавых Ворон поднялись два подвижных отростка, похожие на пиявок, они, кувыркаясь, пытались вырваться из-под влияния колокольчика. Но им некуда было деться, они не могли избежать требовательного призыва Кибета. Им было уготовано лишь одно место, куда духи никогда не хотят возвращаться. У них не было выбора. Повизгивая, духи подчинились колокольчику, обе пиявки исчезли в Смерти.
Лираэль обвела взглядом небо и удовлетворенно улыбнулась, когда еще три черные точки упали на землю — Кровавые Вороны погибали одна за другой, после того как первые две были отправлены обратно в Смерть. Лираэль спрятала колокольчик и пошла наконец поздороваться с Сэмом, а Невоспитанная Собака начала тщательно обнюхивать останки Кровавых Ворон, чтобы окончательно убедиться в том, что духи исчезли.
Сэм, как и Собака, был невероятно счастлив. Он чуть было не обнял Лираэль, но остановился, учуяв, как от нее пахнет. Его распростертые объятия сменились приветственным помахиванием рукой. Лираэль заметила, что Сэм ищет взглядом еще кого-то.
— Спасибо, что ты подстрелил Ворон, — сказала она. И добавила: — Я потеряла Ника, Сэм.
— Потеряла?!
— В нем сидит частица Разрушителя, который и увел его от меня. Я не смогла его удержать. Когда я попыталась это сделать, Разрушитель чуть меня не убил.
— Что за частица Разрушителя? И как она попала в Ника?
— Да не знаю я! — с раздражением выкрикнула Лираэль. И прежде, чем продолжать, глубоко вздохнула: — Извини. Собака говорит, что в Николаса попал осколок металла от полушария. И я больше ничего не знаю, хотя и это не объясняет, почему он работает вместе с Хеджем.
— Так где же он? — спросил Сэм. — И что нам теперь делать?
— Он почти наверняка на одной из барж. Хедж собирается доставить полушария в Анселстьерру, — ответила Лираэль.
— В Анселстьерру! — воскликнул Сэм.
Его громкий возглас разбудил Моггета, который выглянул из рюкзака. Кот спрыгнул на землю и сделал несколько шагов по направлению к Лираэль, но затем сморщил нос и попятился.
— Да, — грустно произнесла Лираэль, не обращая внимания на реакцию кота. — Видимо, Хеджу — или самому Разрушителю — известен какой-то способ преодоления Стены. Они доставят полусферы на баржах как можно ближе к Стене, а затем перейдут в Анселстьерру к месту под названием Форвин-Милл, где Ник использует тысячу металлических стержней, чтобы передать полушариям внутреннюю энергию грозы. Это каким-то образом поможет полусферам соединиться, и тогда, как я понимаю, то, что в них находится, станет единым целым. И свободным. Кто его знает, что произойдет потом…
— Полное уничтожение, — тихо пробормотала Собака. — Конец Жизни.
После ее слов наступила тишина. Собака смотрела на Сэма, а Лираэль — на нее. Моггет, не двинувшись с места, стал вылизывать свои лапки.
— Полагаю, что пришло время подробно объяснить вам, с чем именно мы столкнулись, — произнесла Собака. — Но сначала давайте найдем какое-нибудь укрытие. Мертвые, которых Хедж заставил рыть яму, бродят вокруг, выискивая все живое, чтобы утолить свой голод.
— В устье реки есть остров, — сказал Сэм. — Он маленький, но окружен бегущей водой, и это лучше, чем ничего.
— Веди нас туда, — тихо ответила Лираэль. Ей хотелось расслабиться, заткнуть уши и не слышать того, о чем собирается рассказать Собака. Но это не поможет. Надо знать все.
Островок был беспорядочным нагромождением валунов и невысоких деревьев. На западе от него начиналось озеро.
Они перешли речушку вброд. Моггет вцепился в плечи Сэма, а Собака плыла. Лираэль заметила, что Собака, в отличие от обычных собак, плывет, погрузив голову в воду. И каким бы стремительным ни было течение, отпугивающее Мертвых и всех созданий Свободной магии, Невоспитанную Собаку оно нисколько не тревожило.
— Почему ты так любишь плавать, но ненавидишь принимать ванну? — с любопытством спросила Лираэль, когда они выбрались на сушу и нашли маленький песчаный пляж между скал.
— Плаванье — это плаванье, мой запах остается таким, каким был, — ответила Собака. — А в ванне — мыло и шампунь,
— Мыло! — воскликнула Лираэль. — Как мне хотелось бы найти кусочек мыла!
Она умылась, смыла с себя красную пыльцу и липкую черную грязь, но этого было недостаточно. Лираэль чувствовала себя такой чумазой, что это даже мешало ей ясно мыслить. Но она по опыту знала, что любая отсрочка только утвердит Собаку в ее нежелании вести серьезный разговор. Поэтому Лираэль примостилась на свой рюкзак и с ожиданием посмотрела на Собаку. Сэм тоже сел рядом, Моггет растянулся на песочке.
— Расскажи нам, — приказала Лираэль. — Что за существо заточено в полушариях?
— Мне кажется, что солнце стоит высоко, — произнесла Собака, которой явно не хотелось начинать рассказ. — И, наверное, несколько часов нас никто не потревожит. Хотя, может быть…
— Рассказывай!
— Да говорю же я, — огрызнулась Собака. — Просто подыскиваю правильные слова. Разрушитель был известен под многими именами, но наиболее часто употребляется то, которое я сейчас напишу на песке. Не произносите его, пока в этом не будет особой нужды! Даже само это имя обладает чудовищной силой, особенно теперь, когда полушария вытащили из ямы.
Собака нацарапала на песке семь букв, используя современную версию алфавита, которую маги Хартии употребляют для магического обозначения магических понятий.
Буквы, написанные Собакой, выстроились в простое слово:
ОРАННИС
— Кто… или что… представляет собой это? — спросила Лираэль, когда молча прочла слово на песке. У нее тут же возникло ощущение, что все гораздо хуже, чем она себе представляла.
Моггет сразу сильно напрягся, взгляд его зеленых глаз застыл на буквах, а Собака явно не хотела встречаться взглядом с Лираэль. Она изменила положение лап и кашлянула.
— Пожалуйста, говори, — мягко настаивала Лираэль. — Мы должны все знать.
— Это — Девятое Яркое Светило, самое сильное существо Свободной магии, которое сражалось с Семерыми, когда создавалась Хартия, — продолжала Собака. — Он — Разрушитель мира, он по природе своей противоположен созиданию. Давным-давно, когда еще не начиналось наше летосчисление, Зло было побеждено. Его расчленили надвое, и каждую половину заключили в серебряное полушарие. Их захоронили глубоко в земле под семью замками. Их никогда не должны были выкопать, по крайней мере, так считалось.
Лираэль нервно ухватила себя за кончики волос, самым большим ее желанием был исчезнуть отсюда навсегда. Ей хотелось одновременно и плакать, и смеяться, и кататься по земле. Она смотрела на Сэма, который прикусил губу так сильно, что кровь капала с подбородка на грудь, но он этого даже не осознавал.
Собака замолчала, а Моггет все так же пристально всматривался в буквы.
ОРАННИС
— Как же нам с этим бороться? — взорвалась Лираэль. — Я все еще не чувствую себя настоящей Аборсен!
При этих словах Сэм покачал головой, но Лираэль не могла понять, что это означает — согласие или отрицание. Сэм продолжал покачивать головой, и она поняла, что он просто не может принять все то, о чем рассказала Собака.
— Пока еще он все-таки заточен, — успокаивающим тоном произнесла Собака, деликатно лизнув руку Лираэль. — Пока полушария не соединили. Разрушитель может использовать лишь незначительную часть своей силы и не способен уничтожить окружающее.
— А почему ты не рассказала об этом раньше?
— Потому что ты была еще недостаточно сильна, — объяснила Собака. — Ты не знала, кто ты такая. Теперь — знаешь и готова понять, с чем мы столкнулись. Кроме того, я и сама была не во всем уверена до тех пор, пока не увидела эти молнии.
— Я-то знал, — важно произнес Моггет. Он поднялся и, прежде чем снова улечься, вытянулся во всю длину так, что удивил всех своими размерами. — Много, много веков тому назад.
Собака презрительно и с явным недоверием сморщила нос и продолжала рассказ:
— Самое тревожное то, что Хедж везет полушария в Анселстьерру. После того как они окажутся за Стеной, можно ожидать всего, чего угодно. Возможно, металлические стержни Ника соединят полушария и Разрушитель станет единым целым. И тогда все… и вся… погибнет… по обе стороны Стены.
— Именно в этом и заключались могущество и хитрость Девяти, — промяукал Моггет. — Было решено, что он никогда не должен оказаться в том месте, где сможет соединиться. Каким-то образом он понял, что мы сами что-то нарушили в своем мире, ведь Разрушитель был пленен задолго до создания Стены. Умно, умно!
— Ты, похоже, им восхищаешься, — едко заметил Сэм. — Слуге Аборсена это не к лицу, Моггет.
— О, я действительно восхищаюсь Разрушителем, — сонно отзетил Моггет, облизывая розовым язычком уголки белозубой пасти. — Но только на расстоянии. Нет смысла меня унижать, потому что я отказался сотрудничать с ним против Семерых.
— Твой единственный разумный поступок, — прорычала Собака. — Хотя ты мог бы быть и более разумным.
— Ни за, ни против, — сказал Моггет. — В любом случае я проигрывал, У меня не было возможности выбрать средний путь, так или иначе — я себя потерял. Что ж, жизнь продолжается, в речке плавают рыбки, а Разрушитель движется к Анселстьерре и к своей свободе. Мне очень любопытно узнать о ваших планах, хозяйка.
— Не уверена, что у меня вообще есть хоть какой-то план, — ответила Лираэль. Все ее мысли были пропитаны ужасом, страхом перед надвигающейся опасностью. Она не могла спокойно рассуждать об угрозе, которую представлял собою Разрушитель. Сейчас она могла думать только о том, как устала, голодна и как ей хочется отмыться наконец от грязи. — Думаю, прежде всего мне нужно искупаться и как следует поесть. Но сначала еще один вопрос. Нет, два вопроса. Во-первых, действительно ли половинки Разрушителя воссоединятся в Анселстьерре и сможет ли он в самом деле что-то натворить? Ведь по ту сторону Стены ни Хартия, ни Свободная магия не действуют?
— Магия ослабевает, — ответил Сэм. — Я испытывал магию Хартии в школе, в тридцати милях от Стены, но она совсем не действует в Корвере. Правда, все зависит от ветра, северный он или нет.
— Так или иначе, но Разрушитель сам по себе уже — источник Свободной магии, — наморщив лоб, заметила Собака. — Став единым целым и свободным, он будет бродить, где ему заблагорассудится, хотя я не представляю себе, как он проявит себя вне пределов Королевства. Стена не может остановить его, потому что в ее камнях заключена сила только двоих из Семерых.
— И вот мы подошли к моему второму вопросу, — устало сказала Лираэль. — Кто-нибудь из вас знает — или помнит, — как он был расщеплен надвое и заточен в полушария?
— Подобно многим другим, я в то время тоже был заточен, — фыркнул Моггет. — Кроме того, я теперь совсем не тот, каким был тысячу лет тому назад, каким был в Начале.
— Я тоже тогда уже существовала, — после долгой паузы сказала Собака, — но теперь я лишь тень того, чем была раньше, а кроме того, память у меня ослабела за долгую жизнь. И я не знаю ответа на твой вопрос.
Лираэль вспомнила специальную главу в «Книге Памяти и Забвения» и вздохнула. Ей приходилось слышать термин «Начало», но сейчас казалось, что она встречала его только в этой книге.
— Думаю, мне удастся все выяснить, хотя полной уверенности нет. Но сначала я хочу как следует вымыться, иначе эта грязь проест дыры в моей одежде!
— А план действий? — с надеждой спросил Сэм. — Мне кажется, что мы должны попытаться помешать перевозке полушарий за Стену, да?
— Да, — подтвердила Лираэль. — Продолжай наблюдать, ладно?
Лираэль пошла к реке, радуясь, что погода жаркая не по сезону. Сначала она хотела снять с себя всю одежду и выстирать ее, но потом раздумала. Как бы ни назывался материал, из которого была сделана ее кольчуга, пластинки все же не были металлическими, так что они не могли заржаветь. И Лираэль не хотелось, чтобы какой-нибудь Мертвый увидел ее в полуобнаженном виде. Кроме того, дождь давно закончился, и одежда на ней быстро высохнет.
Лираэль оставила на берегу меч и перевязь с колокольчиками. И то, и другое надо бы хорошенько промыть, а перевязь еще и натереть воском. Ее верхнюю юбку следовало бы вообще выбросить, столько на ней налипло грязи. Лираэль свернула юбку в рулон и положила в тихой заводи, в стороне от течения.
Какой-то звук заставил ее оглянуться, но это была всего лишь Собака, которая осторожно спускалась к берегу с чем-то желтым в зубах. Добежав до Лираэль, она выплюнула это желтое и стала отплевываться.
— Мыло, — сказала Собака, — видишь, как я тебя люблю.
Лираэль засмеялась и, радостно схватив мыло, стала намыливать и себя, и свою одежду. Вскоре она вся была покрыта мыльной пеной, но пока еще не становилась чище, потому что смесь грязи с красной пыльцой не так-то просто было отмыть даже мылом. Занимаясь стиркой без применения магии, Лираэль могла подумать об их следующих шагах. И чем больше она об этом думала, тем яснее становилось, что они не смогут удержать Хеджа и он перевезет полушария в Анселстьерру. Оставался только один шанс… Необходимо как можно скорее самим оказаться в Анселстьерре и найти там помощь.
Если же, несмотря на все их усилия, Хедж все-таки переправит полушария через Стену, остается использовать последнюю возможность — сделать так, чтобы на «Лайтинг-Фарм» не смогли соединить Разрушителя в единое целое.
А если и это не удастся… О том, что будет дальше, Лираэль предпочла сейчас не думать.
Когда Лираэль решила, что уже достаточно отмылась, она занялась своим снаряжением. Тщательно промыла перевязь и натерла ее пчелиным воском, затем смазала гусиным жиром Нейму, наконец надела на себя выстиранную верхнюю юбку, перевязь с колокольчиками и меч. Она сразу почувствовала себя лучше.
Сэм и Собака стояли на самой высокой скале островка, вглядываясь в небо, но не упуская из виду берега реки. Моггета опять не было видно, скорее всего, он преспокойно спал у Сэма в рюкзаке. Лираэль взобралась на скалу к Сэму с Собакой. Она нашла себе местечко на солнцепеке, где решила обсохнуть, а заодно поесть печенья с корицей.
Не дождавшись конца ее трапезы, Сэм начал говорить.
Лираэль не обращала на парня внимания, пока он не вытащил из рукава золотую монету и не подбросил ее в воздух. Монета, крутясь, летела все выше и выше, но не падала, как ожидала Лираэль, а все продолжала крутиться в воздухе. Сэм смотрел на нее некоторое время, потом вздохнул и щелкнул пальцами — монетка упала ему в руку.
Он повторил этот фокус несколько раз, пока Лираэль не потеряла терпение:
— В чем дело?
— О, ты закончила, — невинно сказал Сэм. — В чем дело? Это монета из перышек. Я сам ее сделал.
— Зачем?
— Да так, низачем. Это игрушка.
— Игрушка — чтобы злить людей, — раздался голос Моггета из мешка. — Если ты ее не выбросишь, я ее съем.
Сэм зажал монетку в кулаке, а потом спрятал обратно в рукав.
— Я и хотел, чтобы она раздражала людей, — пояснил Сэм. — Это уже четвертая… Две сломала мама, Эллимер молотком расплющила третью. Ну, ладно. Если ты закончила есть…
— И что же?! — воскликнула Лираэль.
— О, ничего, — ответил Сэм. — Я всего лишь надеюсь, что… что мы продолжим обсуждение того, что нам делать,
— А как ты думаешь, что мы должны делать? — спросила Лираэль, подавленная раздражением, которое вызвала в ней какая-то монетка из перышек. Несмотря ни на что, Сэм был не так сильно расстроен, как ей показалось сначала. Вероятно, он стал фаталистом и сейчас ему интересно, что же с ней происходит. Но Лираэль не была фаталисткой. Теперь, когда она вымылась и поела, в ней окрепла странная надежда: они и в самом деле сумеют что-то предпринять…
— Мне кажется… — Сэм сделал паузу и задумчиво пожевал губу. — Мне кажется, что надо попытаться добраться до этой Торвин-Милл…
— Форвин-Милл, — перебила Лираэль.
— Ну, Форвин, — поправился Сэм. — Мы должны оказаться там первыми, использовав любую помощь, которую только можем получить в Анселстьерре. Там не любят, когда кто-то что-то переносит через Стену из Старого Королевства, особенно нечто магическое, чего они просто не понимают. Так что если мы окажемся там раньше Хеджа, то сможем испортить или уничтожить «Лайтинг-Фарм» Николаса прежде, чем они прибудут туда со своими полушариями. Без своей лаборатории в «Лайтинг-Фарм» Нику не удастся наполнить полушария необходимой энергией, так что он останется в заточении.
— Хороший план, — кивнула Лираэль. — Хотя думаю, что надо остановить их еще до того, как полушария попадут за Стену.
— Существует проблема, которая ставит под сомнение оба плана, — нерешительно произнес Сэм. — Думаю, что баржи Хеджа доплывут от Эджа до Редмаута за два дня. При ветре, вызванном заклинанием, — еще быстрее. Редмаут недалеко от Стены, может быть, всего полдня пути, это зависит от того, как быстро они везут полушария. Нам же потребуется четыре-пять дней. Даже если сегодня удастся найти лошадей, все равно мы опаздываем на день.
— Или больше, — сказала Лираэль. — Я не умею ездить на лошади.
— О, — сказал Сэм. — Я все забываю, что ты — Клэйр. Никогда не видел никого из Клэйр на лошади… Хотелось бы надеяться, что Хеджу с Ником все-таки помешают пробраться в Анселстьерру, ведь там Охрана и Пункт Перехода…
Лираэль покачала головой:
— У твоего друга Ника есть письмо от его дяди. Не знаю, что собой представляет премьер-министр, но Ник уверен, что это письмо заставит Охрану разрешить ему провезти полушария в Анселстьерру.
— Зачем без конца повторять «твой друг Ник», если из-за него возникли все эти трудности? — возмутился Сэм. — Да, он мой друг, но ведь это Разрушитель и Хедж заставляют его делать все это. Он же не виноват.
— Прости, — вздохнула Лираэль. — Конечно, не виноват. Я знаю. Ладно, больше не буду говорить «твой друг Ник». Но письмо-то у него есть! Сейчас оно находится у кого-то за Стеной, и этот человек будет их встречать.
Сэм почесал затылок и нахмурился от досады.
— Все зависит от того, где они собираются переходить и кто там дежурит из Охраны. — В голосе Сэма звучало отчаянье. — Скорее всего, их у Периметра перехватит армейский патруль, а не скауты, а только скауты обладают магией Хартии. Армейский патруль, вероятно, позволит Нику, Хеджу и всем остальным пройти через Периметр. Обычный патруль не сможет остановить Хеджа, даже если захочет. Вот бы оказаться там раньше! Я хорошо знаком с генералом Тиндаллом — он командует Периметром. И мы смогли бы позвонить моим родителям в Корвер. Если они, конечно, еще там…
— А если нам самим поплыть?.. — спросила Лираэль. — Где достать катер, который был бы быстрее этих барж?
— Ближе всего находится Эдж, — ответил Сэм. — Это день пути на север. И мы потеряем столько же времени, сколько выиграем.
— А что, на речке нет никаких деревень? — спросила Лираэль.
Сэм покачал головой. Он знал ответ на главный вопрос. У него мелькнула одна идея по поводу того, как им достичь Стены быстрее, чем там окажутся Ник с Хеджем.
Посуху, по морю… и — по воздуху!
— Летим! — воскликнул он, подпрыгнув и взмахнув руками, как крыльями. — Мы ведь можем полететь! Ты — сова! Шкура Хартии!
Настала очередь Лираэль покачать головой.
— Чтобы сделать две шкуры Хартии, мне понадобится не меньше двенадцати часов. А может быть, и больше, потому что прежде я должна немного отдохнуть. А научиться правильно летать — на это уйдет несколько недель.
— Но я вовсе не собираюсь лететь, — возбужденно сказал Сэм. — Смотри — я наблюдал за тем, как ты готовишь совиное оперение, и заметил, что нужны всего лишь несколько ключевых знаков Хартии, чтобы определить размер, так?
— Ну да, — неуверенно сказала Лираэль.
— Так вот, моя идея состоит в том, что ты делаешь одну большую совиную шкуру, достаточно большую для того, чтобы нести меня и Моггета. Это займет у тебя не намного больше времени, чем обычно. Затем мы летим к Стене… хм, через Стену.
— Блистательная идея, — взволнованно сказала Собака.
— Не знаю, — вздохнула Лираэль. — Вряд ли у меня получится такая гигантская шкура Хартии.
— Получится, — уверенно сказал Сэм.
— Впрочем, нам больше ничего, кажется, не остается… — вздохнула Лираэль. — Так что стоит попробовать. Где Моггет? Любопытно, что он скажет о твоем плане.
— Гадость, — подал голос Моггет. — Но не вижу причин, почему бы это не получилось.
— Возможно, потом надо будет сделать еще одну вещь, — неуверенно произнесла Лираэль. — Можно войти в Смерть по ту сторону Стены?
— Разумеется, это зависит лишь от того, на каком расстоянии от Периметра ты будешь находиться, — ответил Сэм, сразу посерьезнев. — Что… что ты хочешь там сделать?
— Посмотреть через темное зеркало в прошлое, — ответила Лираэль, не сознавая, что говорит голосом Клэйр-предсказательницы. — Посмотреть в Начало, чтобы увидеть и понять, как Семеро победили Разрушителя.

Глава четырнадцатая. ПОЛЕТ К СТЕНЕ

— Оно было огромным, — всхлипывал человек, голос его дрожал от страха. — Оно было больше, чем лошадь, с крыльями… которые закрывали все небо. И в когтях у него барахтался человек… ужас… ужас! И зловещий крик… вы должны были слышать этот крик!
Все путешественники покачивали головами, многие продолжали опасливо поглядывать в темнеющее вечернее небо.
— И с ним летело что-то еще, — рассказчик понизил голос до шепота. — Собака. Крылатая Собака.
Его слушатели недоверчиво переглянулись. Они могли еще согласиться с гигантской совой, чей крик действительно был слышен… В конце концов, они находились у Периметра, да еще в такие трудные времена. За последние дни произошло много такого, чего они не ожидали увидеть. Но… летающая собака?
— Нам, пожалуй, лучше отправиться дальше, — сказала их предводительница, крепко сбитая женщина со знаком Хартии на лбу. Она потянула ноздрями воздух и продолжила: — Действительно, чувствуется что-то странное. Пойдем в Хогрест, если ни у кого нет лучшего предложения. Помогите Эллуфу, дайте ему немного вина.
Путешественники быстро собрались и отвязали лошадей. Вскоре они уже двигались на север.
Лираэль летела, размеренно взмахивая крыльями. Намного труднее лететь в шкуре совы, которая в двадцать раз больше нормальной. И еще надо было тащить Сэма, Моггета и два рюкзака. Сэм старался помочь, он все время посылал ей знаки Хартии на силу и прочность, но больше всего помогала сама шкура Хартии.
— Я должна опуститься, — крикнула Лираэль Собаке, летевшей сзади, когда почувствовала нестерпимую боль в крыльях. Сделав плавный вираж над деревьями, она начала опускаться на землю.
И тут внезапно увидела длинную серую ленту, протянувшуюся с востока на запад так далеко, как только могли видеть глаза. Это и была Стена, отделявшая Старое Королевство от Анселстьерры.
За Стеной царила темнота. Глубокая темнота весенней полуночи Анселстьерры, дотянувшаяся до Стены, где столкнулась с теплым и светлым летним вечером Старого Королевства. У Лираэль тут же заболела голова, ее совиным глазам трудно было воспринимать такие контрасты — закат солнца здесь и ночь там.
Но это же была Стена! И, забыв о головной боли, Лираэль стала искать место для приземления. Взмахнув крыльями, она поднялась чуть выше, двинулась прямо к Стене, и победный клекот пронзил ночную тьму.
— Не пытайся перелететь! — прокричал Сэм. — Помни, мы должны опуститься на этой стороне.
Лираэль услышала, вспомнила его предупреждения о Периметре на стороне Анселстьерры и опустила одно крыло. Тут же ее круто повернуло, и Лираэль поняла, что при этом вираже она потеряла скорость полета и вот-вот врежется вместе с Сэмом и Моггетом в землю.
Ей удалось чуть выправиться и не упасть камнем вниз. Сэм поднялся с земли, проверил, может ли ходить с разбитыми коленками, и подошел к огромной сове, которая, явно оглушенная, лежала рядом.
— Ты в порядке? — взволнованно спросил он, не зная, как к ней прикоснуться. Как обнаружить у совы пульс? Особенно у совы длиной в двадцать футов.
Лираэль не отвечала, но чуть заметные искры золотого света пробежали по оперению совы. Искры стали собираться в линии, и Сэм увидел знаки Хартии, принадлежащие Лираэль. Затем все тело так ярко засветилось, что Сэму пришлось отступить, заслонив глаза рукой.
Наконец свечение погасло, в Старом Королевстве наступили сумерки, солнце село. Перед Сэмом лежала на животе и негромко стонала Лираэль.
— Ох, все мускулы огнем жжет, — бормотала она, медленно ощупывая себя руками. — Мне так плохо! Где Собака?
— Я здесь, госпожа. — Невоспитанная Собака подскочила и лизнула руку Лираэль. — Было очень весело! Особенно когда мы пролетали над тем человеком.
— Это была случайность, — еле вымолвила Лираэль, опираясь на Собаку, чтобы подняться. — Я удивилась не меньше, чем он. Будем надеяться, что мы сэкономили много времени, иначе все это не имело смысла.
— Если мы преодолеем Стену и Периметр этой ночью, то сумеем опередить Хеджа, — уверенно сказал Сэм. — Интересно, насколько быстро движутся баржи?
— С попутным заговоренным ветром они могли пройти около шестидесяти лиг за сутки, — сказал Моггет. — Я предполагаю, что они достигли Редмаута сегодня где-то в полдень. А оттуда — кто знает?
Все зависит от того, как быстро они тащат полушария. Хедж с помощью Разрушителя может даже сыграть на разнице во времени между Старым Королевством и Анселстьеррой… или придумает что-нибудь еще в этом роде.
— Что это ты такой бодренький, Моггет? Совсем не хочешь спать? — спросила Лираэль. На самом деле она, как ни удивительно, тоже чувствовала себя довольно бодрой и не такой уставшей, как всего несколько минут тому назад. — Сэм, я как-то не подумала, а как же мы пройдем в Анселстьерру? Как пройдем за Стену?
— За Стену пройти нетрудно, — ответил Сэм. — В ней существует множество старых ворот. Все они заперты и охраняются, кроме одних — у действующего Пункта Перехода. Но, я думаю, мне удастся как-нибудь их отпереть.
— Уверена, у тебя это получится, — ободряюще сказала Лираэль.
— А вот переход через Периметр будет потруднее. Весь Периметр простреливается, хотя большинство отрядов концентрируются у Пункта Перехода, поэтому, чтобы не подвергаться опасности, нам надо сделаться похожими на офицера и сержанта из отряда скаутов Пункта Перехода. Ты будешь сержантом, раненным в голову, — так ты сможешь молчать. Они должны нам поверить и хотя бы не застрелить сразу же.

Предыдущая страница 8 Следующая страница


9 Никс Гарт

— А как же Собака и Моггет? — спросила Лираэль.
— Моггет может остаться в моем рюкзаке, — ответил Сэм и, глянув искоса на кота, добавил: — Но, Моггет, ты должен пообещать, что будешь хорошо себя вести. Иначе, если мешок вдруг заговорит, нас наверняка убьют.
Моггет не ответил. Поскольку он и не возразил, то Лираэль и Сэм приняли это молчание за согласие.
— Мы и Собаку замаскируем, — продолжал Сэм. — Надо, чтобы на ней появились ошейник и нагрудник, как у армейских поисковых собак.
— А что они выискивают? — с интересом спросила Невоспитанная Собака.
— Ну, бомбы… хм… все, что взрывается, но только сделанное без помощи магии, только с помощью химии, — объяснил Сэм. — Это обычно те собаки, которые работают южнее. Но в зоне Периметра собаки вынюхивают Мертвых и Свободную магию.
— И конечно, мне тоже нельзя будет разговаривать? — спросила Собака.
— Естественно, — подтвердил Сэм. — Мы дадим тебе имя и номер, как настоящей поисковой собаке. Хочешь, тебя будут звать Уопетт? Я знал собаку с таким именем. А номер у тебя будет такой же, как был у меня в кадетском корпусе школы. Два-восемь-два-девять-семь-три. Или, короче, девять-семь-три Уопетт.
— Девять-семь-три Уопетт, — повторила Собака, — странное имя.
— Лучше всего заняться этими превращениями здесь, — сказал Сэм, — прежде, чем мы попытаемся перейти за Стену.
Он посмотрел на темную ночь в Анселстьерре и продолжил:
— Надо перейти до рассвета, он уже не за горами.
— Я никогда раньше не занималась такими превращениями, — задумчиво произнесла Лираэль.
— Да я сам все сделаю, — ответил Сэм. — Ведь ты же не знаешь, как именно должна выглядеть. Это не так уж и сложно, пожалуй, намного легче, чем создать шкуру Хартии. Я справлюсь.
— Спасибо, — сказала Лираэль, уселась рядом с Собакой и стала почесывать ее за ушами.
Сэм отошел на несколько шагов и начал вызывать Хартию, собирая знаки для заклинания на превращение.
— Смешно, что он мой племянник, — прошептала Лираэль на ухо Собаке. — Это так странно. Если рассматривать семью как обычную, а не как великий клан двоюродных, что происходит у Клэйр, где у каждой тетки есть по племяннице. А у сестры — сестра…
— Это так же хорошо, как и удивительно? — спросила Собака.
— Я как-то не задумывалась об этом, — чуть помолчав, ответила Лираэль. — Пожалуй, это и хорошо, и плохо. Хорошо потому, что я — Аборсен по крови и теперь знаю, где мои корни. Печально же то, что в своей прошлой жизни я не чувствовала себя истинной Клэйр. Я столько лет желала быть тем, кем быть не могла. А вот теперь и думаю: а если бы я так и осталась Клэйр, было бы мне этого достаточно? Или я просто не представляла себе, что могу быть кем-то иным?
Еще спустя минуту, Лираэль добавила:
— Интересно, понимала ли моя мама, каким будет мое детство? Но тогда Ариэль тоже была Клэйр и, возможно, не могла даже представить себе, каково это — расти в Леднике, не обладая Зрением.
— Ты напомнила мне об Ариэль, — неожиданно сказал Моггет, высунувшись из мешка. — О твоей матери. Когда она была в Доме, то оставила мне сообщение.
— Что?! — воскликнула Лираэль. Вскочив с места, она схватила Моггета за загривок, не обращая внимания на Ранну, призывавшего ко сну, и на неприятные движения Свободной магии под кожей кота. — Какое сообщение? Почему же ты молчал, почему не сказал о нем раньше?
— Хммм, — ответил Моггет. Он высвободился из рук Лираэль. — Если хочешь, я тебе сейчас расскажу…
— Моггет! — прорычала Собака прямо в морду коту.
— Ариэль видела меня и тебя около Стены, — быстро заговорил Моггет. — Она тогда сидела на Бумажном Крыле, и я передавал ей пакет — понимаешь ли, в те дни я существовал в другом обличье. Возможно, я и не вспомнил бы об этом, если бы не принял снова тот облик после беседы под домом. Полагаю, что мне приказано было об этом забыть, пока я не окажусь в том месте, где находился в видении Ариэль…
— Моггет! Сообщение! — взмолилась Лираэль.
Моггет кивнул и облизался. Он явно торопился.
— Я передавал ей пакет, — повторил кот. — Она вглядывалась в дымку над водопадом. В тот день там появилась радуга, но она ее не видела. Я понял, что у Ариэль перед глазами видение. А потом она сказала: «Ты будешь стоять вместе с моей дочерью у Стены. Ты увидишь Лираэль взрослой, чего не увижу я… Скажи моей девочке, что… что, то, как я должна жить… не мой… не мой выбор. Я связала мою и ее жизнь с Аборсен, вступила вместе с ней на дорогу, которая ограничивает наши собственные желания. Скажи ей еще, что я люблю ее и всегда буду любить, и то, что я ее покидаю, смертельно для моего сердца».
Лираэль напряженно слушала, но слышала не голос Моггета. Это был голос ее матери. Когда кот замолчал, она подняла глаза на красноватое небо и мерцающие над Стеной звезды и по ее щеке скатилась, оставив серебряный след, слеза.
— Все готово, — сообщил Сэм, настолько поглощенный превращениями, что пропустил все, о чем рассказал Моггет. — Теперь вы должны войти в свои маски. Не забудьте крепко закрыть глаза.
Лираэль посмотрела на сияющую фигуру, парящую в воздухе, и шагнула к ней, крепко зажмурив глаза, прежде чем войти в заклинание. Золотой огонь охватил ее лицо, как теплые добрые руки, и смахнул со щеки слезу.

Глава пятнадцатая. ПЕРИМЕТР

— Сержант, оттуда точно что-то движется, — прошептал капрал Хоррокс, глядя поверх своего автомата. — Дать по ним очередь?
— Отставить страхи, — шепотом ответил сержант. — Ты что, ничего не понимаешь? Если это — призрак, или Глим, или еще что-то подобное, оно тут же будет здесь и выпустит из тебя кишки! Сказло, иди доложи лейтенанту о том, что появилось. Остальные ничего не делают без моей команды!
Эванс проследил, как Сказло побежал по траншее. Тут же раздались характерные щелчки, хотя солдаты старались взводить затворы как можно тише. Эванс приготовил лук и зарядил пистолет красной обоймой. След красных ракет был сигналом проникновения из-за Стены. По крайней мере, это должно быть таким сигналом, если сработает. Из Старого Королевства тянуло теплым ветром. Хорошо, что этот ветер осушит холодную ледяную грязь траншеи, но он означал также, что ружья, самолеты, сигнальные ракеты, мины и вся остальная техника перестанут работать.
— Их там двое — и что-то еще, похожее на собаку, — снова прошептал Хоррокс.
Эванс до боли в глазах вглядывался в темноту, пытаясь разглядеть, что приближается к ним от Стены. Хоррокс не отличался сообразительностью, но обладал способностью видеть в темноте. Эванс же так ничего и не увидел, но зато услышал, как, ударившись о проволоку, звякнула консервная банка. Кто-то… или что-то… медленно двигалось к траншеям.
Палец Хоррокса был на курке, предохранитель снят, обойма полна. Он только ждал слова команды и еще, может быть, перемены ветра.
И тут он вдруг с облегчением вздохнул, снял палец с курка и отодвинулся от края траншеи.
— Похоже, это кто-то из наших, — сказал он довольно громко. — Скауты. Офицер и какой-то идиот с перебинтованной головой. А рядом с ними… знаете… попахивает собакой.
— Поисковая собака, — уточнил Эванс. — Помолчи.
Эванс размышлял о том, что делать. Ему не приходилось слышать, что существа из Старого Королевства принимают облик офицера Анселстьерры или поисковой собаки. Невидимки — бывали. Обычный человек Старого Королевства — да. Летающие ужастики — да. Но всегда ведь что-то случается в первый раз…
— В чем дело? — раздался голос у них за спиной, и Эванс почувствовал такое внутреннее облегчение, которое ни за что никому не должно было быть видно. Лейтенант Тиндалл, может, и был генеральским сыном, но не был никчемным офицером. Он отлично знал, что собой представляет Периметр, — и в доказательство этого у него был знак Хартии на лбу.
— Какое-то движение впереди, на расстоянии примерно пятидесяти ярдов, — отрапортовал Эванс. — Хоррокс думает, что там двое скаутов, один из которых ранен.
— И пахнет… поисковой собакой, — добавил Хоррокс.
Тиндалл проигнорировал это замечание и подошел к краю траншеи. Действительно, приближались две расплывчатые тени, кем бы они ни были. Но Тиндалл не чувствовал в них опасной магии. Что-то там было… но если они были скаутами Пункта Перехода, то при этом должны были быть магами Хартии.
— Пробовали пустить ракету? — спросил Тиндалл. — Белую…
— Нет, сэр, — ответил Эванс. — Ветер с севера. Не думаю, что ракета сработает.
— Отлично. Предупредите людей, что я могу отдать приказ открыть огонь, — сказал лейтенант. — Пусть будут готовы.
— Есть, сэр! — отчеканил Эванс. Он обернулся к человеку, стоявшему рядом, и спокойно скомандовал: — Занять позицию! Оружие на изготовку! Передавайте всем.
По мере того как приказ распространялся по траншее, люди занимали боевую позицию, и было видно, как их охватывает волнение. Эванс не мог видеть весь отряд, но он знал, что за этим проследит капрал.
— Бросаю, — сказал лейтенант Тиндалл, и яркий знак Хартии на освещение появился в его вытянутой руке. Когда знак разгорелся, лейтенант резко бросил его прямо перед собой, как если бы бросал крикетный мячик.
Белая искра летела по воздуху, разгораясь все ярче и ярче, пока наконец не превратилась в миниатюрное солнце, странным образом повисшее над нейтральной полосой. В его ярком свете исчезли все тени, и ясно стали видны две фигуры, зигзагами пробирающиеся между рядами колючей проволоки. Как и говорил Хоррокс, с ними была поисковая собака. Оба человека были одеты в униформу анселстьеррской армии цвета хаки и плащи Военных сил Периметра. Некая оригинальность их вооружения также свидетельствовала о том, что они из Союза разведчиков Северного Периметра, или скауты Пункта Перехода, что было более распространенным названием.
Когда миниатюрное солнце осветило их, один из людей поднял руки. Другой, у которого была перебинтована голова, медленно повторил его движение.
— Свои! Не стрелять! — выкрикнул Сэм в то время, как знак Хартии медленно угасал над ним. — Здесь лейтенант Стоун и сержант Клэйр. С поисковой собакой.
— Не опускайте рук и подходите по одному! — крикнул в ответ Тиндалл и обратился к сержанту, стоящему рядом: — Лейтенант Стоун? Сержант Клэйр?
Эванс покачал головой:
— Никогда о таких не слышал, сэр. Но вы же знаете этих скаутов. Все только для своих. Хотя… Лейтенант вроде бы знакомый.
— Да, — нахмурившись, пробормотал Тиндалл. Офицер действительно казался знакомым. Походка раненого была шаткой и неуверенной, очевидно, ему было больно. На поисковой собаке был надет форменный нагрудник с номером и широкий кожаный ошейник. Все выглядело вполне правдоподобно. — Стойте! — скомандовал Тиндалл, когда Сэмет полез под проволоку в десяти ярдах от траншеи. — Я сам подойду, чтобы проверить ваши знаки Хартии. Прикрывай меня, — прошептал он Эвансу. — Вы знаете, что делать, если они окажутся не тем, чем хотят казаться.
Эванс кивнул, воткнул четыре стрелы с серебряными наконечниками в откос траншеи рядом с собой, чтобы ими можно было быстро воспользоваться, и наклонился еще за одной. В армии Анселстьерры не пользовались луками и серебряными стрелами, но на границе у каждого отряда они были, на всякий случай, как и многое другое. Бойцы упражнялись в стрельбе из лука, и Эванс был одним из лучших.
Лейтенант Тиндалл пристально смотрел на две фигуры, которые опять было трудно разглядеть, потому что его заклинание уже ослабело. Тиндалл прикрыл один глаз, как его учили, чтобы усилить ночное видение. Потом открыл его и, к сожалению, не заметил никакой разницы.
Тогда он достал из ножен меч, на котором сверкали серебряные искры — отражение слабого света звезд, — и стал выбираться из траншеи. Его сердце стучало так громко, что казалось, этот звук эхом отдается в желудке, да и во всем теле.
Лейтенант Стоун не двинулся с места, не опустил рук. Тиндалл медленно подходил, готовый к любой неожиданности. Все его чувства обострились, даже намек на запах Свободной магии или Мертвого он бы учуял тотчас же. Но все, что он чувствовал, было магией Хартии, неким ее ореолом, окутывавшим обоих мужчин и собаку.
Тиндалл прикоснулся к знаку на лбу Стоуна, вспыхнул золотой огонь, и его охватил бурный поток Хартии. Знак был чистейший, и Тиндалл почувствовал облегчение столь же сильное, сколь силен был знак.
— Вы — Фрэнсис Тиндалл, я не ошибся? — спросил Сэм, радуясь, что так искусно загримировался, использовав униформу скаутов. Он прежде встречался с этим офицером при исполнении служебных обязанностей. Лейтенант был всего на несколько лет старше Сэма. Отец Фрэнсиса, генерал Тиндалл, командовал всей армией Периметра.
— Да, — удивленно ответил Фрэнсис. — Но я что-то не припоминаю…
— Сэм Стоун, — ответил Сэмет. Но при этом не опустил рук и качнул головой назад. — Вам лучше проверить сержанта Клэйр. Но поосторожней. Его ранило стрелой. Он сейчас слегка не в себе.
Тиндалл кивнул и повторил процедуру с мечом и рукой раненого сержанта, большая часть головы которого была забинтована, но знаки Хартии были очень ясными, и энергия сержанта была очень, очень сильной. Оба этих воина были невероятно могущественными магами Хартии. Таких сильных лейтенанту еще не доводилось встречать.
— Они чисты! — крикнул лейтенант сержанту Эвансу. — Тревога отменяется.
— Ага, — сказал Сэм. — Интересно, как вы нас обнаружили? Я и не представлял, что в траншее так много народу.
— На западе происходят какие-то странные события, — стал объяснять Тиндалл по дороге к траншее. — Мы получили приказ только час назад.
И еще повезло, что мы оказались здесь… Весь наш батальон движется к Бэйну. Вызвали для поддержки городских властей. Наверное, снова неприятности в лагере беженцев с Юга или баламутит народ партия «Наша Страна». Тут лишь взвод бойцов.
— Неприятности к западу отсюда? — взволнованно переспросил Сэм. — Что за неприятности?
— Да мне не сообщили подробностей, — ответил Тиндалл. — А вам ничего не известно?
— Да нет, — ответил Сэм. — Но мне необходимо как можно скорее связаться с командованием. У вас есть связь?
— Есть, но телефон не работает, — со вздохом ответил Тиндалл. — Полагаю, из-за северного ветра. Есть еще один телефон в Компании СП, но чтобы до него добраться, придется вернуться к дороге.
— Проклятье! — воскликнул Сэм, спускаясь в траншею. Срочный вызов на запад. Это как-то связано, с Хеджем и Николасом, подумал он и рассеянно отдал честь Эвансу, заметив бледные лица людей, смотревших на него из траншеи. Эти люди явно испытывали облегчение оттого, что он не оказался существом из Старого Королевства.
Собака спрыгнула в траншею вслед за Сэмом, и оказавшийся рядом солдат вздрогнул. За собакой медленно спускалась Лираэль, у нее после полета все еще болело все тело. Этот Периметр был странным и пугающим. Лираэль ощущала огромную давящую тяжесть множества смертей. Очень много Мертвых давили на границу Жизни, их от проникновения удерживало лишь легкое дуновение звучания флейт на нейтральной полосе. Лираэль знала, что эти флейты — дело рук Сабриэль, потому что ветряные флейты стоят здесь столько времени, сколько живет действующий Аборсен. Когда Сабриэль умрет, то со следующей же полной луной падут ветряные флейты и Мертвые воскреснут, пока новый Аборсен опять не остановит их. А новой Аборсен будет она сама, подумала Лираэль. Лейтенант Тиндалл внимательно посмотрел на нее и заметил, что она вся дрожит.
— Может, отвести вашего сержанта на санитарный пост? — спросил лейтенант. В этом сержанте было нечто подозрительное, почему-то не хотелось смотреть прямо на него. Но когда Тиндалл посматривал как бы искоса, исподтишка, то видел легкую ауру, которая как-то не вязалась с внешностью скаута. Да, и еще эта странная перевязь… С каких это пор скауты стали носить перевязи?
— Нет, — быстро ответил Сэм. — С ним все будет в порядке. Главное, нам нужно скорее позвонить и связаться с полковником Дьюиром.
Тиндалл кивнул, но ничего не ответил. Кивнув, он скрыл румянец волнения. Полковник Дьюир, командир скаутов Пункта Перехода, оставил службу уже два месяца назад. Тиндалл видел его на прощальном обеде у своего отца.
— Вам лучше пойти со мной в Компанию СП, — наконец сказал Тиндалл. — С вами захочет побеседовать майор Грин.
— Я должен позвонить, — настаивал Сэм. — Сейчас у меня нет времени на разговоры.
— Быть может, у майора Грина работает телефон, — сказал Тиндалл, стараясь не выдать себя голосом. — Сержант Эванс, оставляю взвод под вашим командованием. Бьятт и Эмерсон… со мной. Клинки наготове. Да, Эванс, пошлите курьера за лейтенантом Готли, пусть он присоединится ко мне на СП. Думаю, нам понадобится его экспертиза.
И он пошел по траншее. Сэм, Лираэль и Собака — за ним. Эванс, уловивший взгляд лейтенанта и услышавший, что лейтенант просит позвать к майору еще одного мага Хартии, задержал на минуту Бьятта и Эмерсона, чтобы сказать им:
— Тут, парни, дело любопытное. Если босс почует что-то неладное… Не отставайте от этой парочки!

Глава шестнадцатая. РЕШЕНИЕ МАЙОРА

Сердце Сэмета упало, когда лейтенант Тиндалл привел их в подземное укрытие в ста ярдах от траншеи. Даже при слабом свете масляной лампы было видно, что они попали в жилище ленивого и превыше всего ценящего комфорт офицера, который, может быть, даже не обратит на них внимания. В одном углу стояла печка с пылающими поленьями, в другом — уютное кресло-качалка у стола, на котором лежала карта и стояла початая бутылка виски. Раздраженный, краснолицый майор Грин покачивался в кресле.
— В чем дело? — прорычал он, поднявшись на ноги, когда вся компания приблизилась к столу. Слишком стар для майора, подумал Сэм. Около пятидесяти, скоро на пенсию.
Прежде чем Сэм успел заговорить, лейтенант Тиндалл быстро сказал:
— Самозванцы, сэр. Обманщики. Только не могу понять, какого типа. У них абсолютно ясно видны знаки Хартии.
Сэм похолодел от слова «обманщики» и увидел, как Лираэль схватила за ошейник зарычавшую Собаку.
— А-аа, самозванцы? — удивленно переспросил майор Грин. Он взглянул на Сэма, и тот только тогда заметил у него на лбу знак Хартии. — Что можете рассказать о себе?
— Я лейтенант Стоун, — четко отрапортовал Сэм. — Это — сержант Клэйр и поисковая собака Уопетт. Мне срочно нужно позвонить в штаб командования Периметром…
— Чепуха! — прорычал майор, впрочем, беззлобно. — Я знаю всех офицеров скаутов. Я сам долго был их офицером! И еще я очень хорошо знаком с поисковыми собаками, а эта — совсем другой породы, сомневаюсь, чтобы она могла хоть что-нибудь унюхать.
— Нет, могла бы, еще как могла бы, — с негодованием выкрикнула Собака.
Ее слова были встречены гробовым молчанием, а затем майор поднял меч, а лейтенант Тиндалл и его люди обнажили клинки всего лишь в нескольких дюймах от Сэма и Лираэль.
— Ого! — Собака легла на пол и опустила голову на лапы. — Простите, госпожа.
— Госпожа?! — воскликнул Грин, и у него еще больше покраснело лицо. — Кто вы такие? И что вообще здесь происходит?
Сэм вздохнул и сказал:
— Я Принц Сэмет из Старого Королевства, а мои спутники — это Лираэль, наследная Аборсен, и Невоспитанная Собака. Мы сейчас находимся под воздействием заклинания. Разрешите, мы его снимем. Слегка посверкаем, но это не опасно.
Майор нахмурился и кивнул головой.
Через несколько минут Сэм и Лираэль стояли перед майором Грином в собственном облике и в своей одежде. Оба выглядели очень усталыми, и было видно, что они многое пережили. Майор внимательно осмотрел их, потом Собаку. Исчез ее нагрудник, сменился ошейник, и она как будто выросла. Собака виновато взглянула на майора, но потом моргнула и отвернулась.
— Да, это Принц Сэмет, — заявил лейтенант Тиндалл, пристально вглядевшись в юношу. В его глазах промелькнула явная симпатия, что слегка озадачило Сэма. — А она очень похожа… простите, мэм. Я хочу сказать, что она очень похожа на Сабриэль, то есть Аборсен.
— Да, да, я Принц Сэмет, — медленно повторил Сэм с надеждой в голосе, полагая, что майор, который скоро должен уйти на пенсию, мог бы им помочь. — Мне срочно нужно связаться с полковником Дьюиром.
— Телефон не работает, — ответил майор. — Кроме того, полковник Дьюир отсутствует. А почему вам так срочно необходимо с ним связаться?
Ответила Лираэль, голос ее был хриплым и сиплым, сказывался быстрый переход из теплого Старого Королевства в холод Анселстьерры. Пламя масляной лампы то разгоралось, то притухало, и пока Лираэль говорила, тень ее изгибалась и плясала на столе.
— В Анселстьерру везут очень древнее и ужасное Зло. Нам нужна помощь, чтобы разыскать и остановить его. Не позволить ему уничтожить сначала вашу страну, а затем — нашу.
Краснолицый майор, нахмурившись, внимательно смотрел на Лираэль. Однако он хмурился не оттого, что не верил ей, чего так опасался Сэм.
— Если бы я не знал, что означает ваш титул, и не узнал бы эти колокольчики, — медленно произнес майор, — я бы заподозрил, что вы зря паникуете. Мне еще не приходилось слышать о Зле настолько могущественном, что оно могло бы уничтожить всю мою страну. Хотелось бы и теперь ничего об этом не знать.
Последнюю фразу он едва слышно пробормотал себе поднос.
— Его называют Разрушителем, — сказала Лираэль, голос ее смягчился, но вновь вернулся в сердце тот страх, что возник, когда они покидали Красное озеро. — Разрушитель — одно из Девяти Сияющих Светил, Свободный Дух Начала. Он был побежден и заточен Семерыми, его спрятали глубоко под землей. И только сейчас два серебряных полушария, в которых оно было заключено, смог выкопать колдун Хедж, а теперь, пока мы тут рассуждаем и зря теряем время, Хедж перевозит полушария с той стороны Стены — сюда.
— Так вот в чем дело, — сказал майор. — Мне доставили почтового голубя из Бригады с сообщением о неприятностях на западе и о том, что надо подготовиться к обороне, но с тех пор новых сообщений не поступало. Вы говорите — Хедж? Был сержант с таким именем, когда я только-только начинал служить скаутом. Вряд ли это он, хотя — это было тридцать пять лет назад, и ему сейчас должно быть пятьдесят…
— Майор, я должен позвонить по телефону, — перебил майора Сэм.
— Немедленно! — отозвался майор. — Тиндалл, вызовите сюда взвод бойцов и велите Эвансу позаботиться о транспорте. Я собираюсь перевезти этих двух…
— Трех, — напомнила о себе Собака.
— Четырех, — перебил ее Моггет, высунув голову из рюкзака Сэма. — Я так старался помалкивать…
— Это тоже наш друг, — объяснила Лираэль, стараясь успокоить солдат, чьи руки потянулись к клинкам. — Моггет — кот, а Невоспитанная Собака — это… хм… собака. Они… слуги Клэйр и Аборсен…
— Я отвезу вас к резервной линии, и там мы попробуем дозвониться, — сказал майор. — Ладно, Фрэнсис, постарайтесь не отстать от нас. — Он немного помолчал и добавил: — И конечно вы не знаете, где Хедж собирается пересечь Периметр и куда он пойдет дальше?
— Он хочет добраться к Форвин-Милл, где построено нечто под названием «Лайтинг-Фарм». Именно там они должны освободить Разрушителя, — пояснила Лираэль. — Они с легкостью преодолеют Периметр. С Хеджем едет племянник премьер-министра, Николас Сэйр. Их будет встречать какой-то человек с письмом премьер-министра, позволяющим перевезти за Стену эти полушария.
— Этого письма недостаточно, — заявил майор. — Считаю, что письмо подействует только на Пункте Перехода, но у них будет много сложностей в гарнизонах Бэйна и Корвера. Им придется пробиваться, хотя, судя по тревоге, прозвучавшей час назад, они уже это сделали. Точно!
В дверь просунулась голова капрала.
— Принесите подробную карту, хочу посмотреть, где находится Форвин-Милл! Никогда в жизни не слышал об этом проклятом месте.
— Оно в тридцати милях отсюда, вниз по побережью, сэр, — сказал Тиндалл. — Я как-то там рыбачил, в этом заливчике очень хорошо ловится лосось. И всего лишь в нескольких милях за зоной Периметра, сэр.
— Ах так? — Лицо Грина опять залилось темно-красным румянцем. — А что там еще есть?
— Там заброшенная лесопилка, разрушенный док и остатки железной дороги, по которой подвозили на лесопилку деревья с холмов, — сказал Тиндалл. — Не знаю, что из себя представляет «Лайтинг-Фарм», но там…
— «Лайтинг-Фарм» построил Николас, — перебила его Лираэль. — Думаю, совсем недавно.
— Там есть какие-нибудь люди? — спросил майор.
— Сейчас — да, — ответил лейтенант Тиндалл. — В конце прошлого года там построили для беженцев с Юга два лагеря на холмах, как раз над долиной у залива. Они называются Норрис и Эримтон. Там сейчас около пятисот тысяч беженцев. Думаю, что их охраняет полиция.
— Если Разрушитель приведет свой план в действие, эти люди станут первыми его жертвами, — заметила Собака. — А Хедж ухватит их души, когда они перейдут в Смерть, и заставит служить себе.
— Их надо оттуда увести, — задумчиво произнес майор. — Хотя нам и трудно что-либо предпринять за пределами Периметра. Генерал Тиндалл все поймет. Надеюсь, что генерал Кингсуолд отправился домой. Он ведь поддерживает партию Королини.
— Нам нужно торопиться! — перебила его Лираэль. — Нельзя тратить время на разговоры! — Ее охватило ужасное предчувствие. Будто бы каждая секунда, которую они проводят здесь, была песчинкой, падающей вниз в песочных часах. — Мы должны оказаться в Форвин-Милл раньше Хеджа с полушариями!
— Правильно! — рявкнул майор Грин, внезапно оживившись. Казалось, что его все время надо подталкивать. Он наконец напялил на голову свой шлем и хлопнул ладонью по кобуре пистолета. — Мистер Тиндалл! Вперед!
Дальше все происходило с невероятной скоростью. Лейтенант Тиндалл исчез в ночи, а майор быстро повел их по другой траншее, которая вывела на тропинку, помеченную через каждые несколько метров выкрашенными белой краской камнями, которые слабо светились в свете звезд. Луны не было, хотя на стороне Старого Королевства она уже взошла. Было очень холодно.
Через двадцать минут майор замедлил шаг, и тропинка перешла в широкую асфальтовую дорогу, протянувшуюся на запад и на восток так далеко, как позволял увидеть слабый свет звезд. Вдоль дороги стояли столбы с телефонными проводами, это была часть телефонной сети, протянувшейся по всей границе.
По другую сторону дороги начиналось низкое бетонное сооружение, в которое телефонные провода входили пучками. Майор Грин влетел в домик, как огромная ракета, и криком поднял на ноги несчастного солдата, прикорнувшего у приборного стола среди разных проводочков и переключателей.
— Дайте мне штаб командования Периметром! Немедленно! — приказал майор.
Очнувшись, перепуганный солдат подчинился приказу и начал натренированными пальцами посылать вызов.
— Персонально генерала Тиндалла! Если спит, то разбудить его!
— Да, сэр, да, сэр, да, сэр, — бормотал солдат, ругая себя за то, что глотнул рома из припрятанной фляжки именно в это ночное дежурство. Одной рукой он все прикрывал рот, чтобы сердитый майор и его спутники не учуяли запаха алкоголя, иначе ему несдобровать.
Когда наконец послышался ответ, Грин схватил трубку и быстро заговорил. Ему явно пришлось разговаривать со множеством людей, которые ничем не могли помочь, потому что его лицо так накалилось, что Лираэль представила себе, как от кожи загорятся усы майора. В результате Грин добился разговора с человеком, который, не перебивая, слушал его целую минуту. Затем майор медленно положил трубку.
— Именно сейчас произошло вторжение на западе Периметра, — сказал он. — Были сигналы красными ракетами, но между Первой и Девятой милями потеряна связь, так что идет атака широким фронтом. Никто не знает, что будет дальше. Генерал Тиндалл. уже приказал поднять летчиков, но его вызвали к каким-то старым воротам, где тоже что-то происходит. Полковник, с которым я разговаривал, приказал мне оставаться здесь.
— Оставаться здесь! Разве мы не можем отправиться на запад и попытаться остановить Хеджа? — спросила Лираэль.
— Связь потеряна час тому назад, — сообщил майор Грин. — Ее не могут восстановить. Не видно ни одной ракеты. Это означает, что там не осталось живых. Или они просто сбежали. Так или иначе, ваш Хедж и его полушария уже прошли за Стену и сейчас перемещаются через Периметр.
— Не понимаю, как им удалось нас догнать, — сказала Лираэль.
— На границе между Старым Королевством и Анселстьеррой время устраивает разные трюки, — пробормотал Моггет замогильным голосом, до смерти напугав солдатика. Потом он выпрыгнул из мешка Сэма и добавил: — Хотя, полагаю, они еще долго будут тащить полушария до Форвин-Милл, Возможно, мы сумеем оказаться там раньше.
— Лучше попытаться найти моих родителей, — сказал Сэм. — Вы можете выйти в гражданскую телефонную сеть?
— Ах, — майор чесал переносицу и, казалось, не решался что-то сказать, — я думал, что вы должны были бы знать… Это случилось почти неделю тому назад…
— Что?
— Прости, сынок, — майор наконец решился. — Твои родители погибли. Они были убиты в Корвере радикалами Королини. Бомба. Взорвался их автомобиль.
Услышав слова майора, Сэм побледнел. Затем он сполз на пол по стене и сжал голову руками.
Лираэль прикоснулась к левому плечу Сэма, а Собака ткнулась носом в правое. Только на Моггета эта новость вроде бы не произвела никакого впечатления. Он сидел около солдатика, сверкая зелеными глазами.
Следующие несколько секунд Лираэль сражалась со страшным известием, изо всех сил стараясь упрятать его туда, куда всегда прятала неприятности, чтобы они не мешали ей продолжать действовать. Оставаясь живой, она должна была бы плакать по сестре, которую никогда не знала, по Тачстоуну, по своей матери и еще из-за многих бед, творящихся в этом мире. Но сейчас не время было плакать, поскольку жизни множества других сестер, братьев, матерей и отцов зависели от их решительных действий.
— Не думай об этом, — сказала Лираэль, сжав плечо Сэма. — Теперь все зависит только от нас. Мы должны попасть в Форвин-Милл до того, как там окажется Хедж!
— Мы не сможем, — ответил Сэм. — Мы проиграли…

Предыдущая страница 9 Следующая страница


Аборсен 10

Он замолчал на середине фразы, оторвал руки от головы и встал, правда с трудом, будто бы его согнула боль в животе. Так, молча, он простоял целую минуту. Затем достал из рукава монетку из перышек и подбросил ее. Монетка взлетела к потолку и повисла в воздухе. Сэм прислонился к стене и следил за ней, все еще чуть согнувшись.
Наконец он выпрямился, но не щелкнул пальцами, чтобы позвать монетку обратно.
— Виноват, — прошептал он. У него на глазах появились слезы, но он их сморгнул. — Я… Со мной все в порядке… — Наклонив голову в сторону Лираэль, он добавил: — Аборсен.
Лираэль на мгновение прикрыла глаза. Простое слово все расставило по местам. Она была настоящей Аборсен.
— Да, — сказала она, принимая титул и все, что с этим связано. — Я — Аборсен, и раз так, то мне нужна любая помощь, какую я только могу получить.
— Я пойду с вами, — сказал майор Грин. — Но я не могу легально приказать солдатам следовать за мной. Хотя многие из них пошли бы добровольно.
— Не понимаю! — воскликнула Лираэль. — Что значит «легально»? Вся ваша страна может быть уничтожена! Все и повсюду будут убиты! Вы это понимаете?
— Понимаю, разумеется. Это не так просто, — начал было майор. Затем замолчал, и все лицо его покрылось красными пятнами, но затем просветлело. — Проклятье! Все так ясно! Я отдам приказ солдатам идти! В конце концов, политики могут всего лишь расстрелять меня, позже, если мы выиграем. Что же касается тебя, рядовой, если ты проронишь хоть слово кому-нибудь, я тебя скормлю этому коту. Усвоил?
— Мяу, — подтвердил Моггет угрозу.
— Да, сэр, — пробормотал телефонист и трясущимися руками начал перекладывать провода на столе.
Но майор не дожидался его ответа, он был уже у двери и кричал кому-то из подчиненных, ждавших снаружи:
— Быстрее, готовьте машины в дорогу.
— Машины? — спросила Лираэль, услышав незнакомое слово.
— Хм… повозки без лошадей, — объяснил Сэм. Он говорил медленно, будто припоминая значение слов. — Они… они доставят нас к Форвин-Милл… гораздо быстрее. Если, конечно, заведутся…
— Заведутся, — заверила Собака, подняв морду и потянув носом. — Ветер дует с юго-запада, и стало холоднее. Но посмотрите на запад!
Горизонт на западе освещали яркие молнии, оттуда доносились раскаты грома.
Из рюкзака Сэма за всем наблюдал и Моггет. По его глазам было видно, что он что-то высчитывает, Лираэль даже услышала, как он тихо произносит какие-то цифры. Затем кот сердито фыркнул.
— Что говорил этот парень? Как далеко эта Форвинг-Милл? — спросил он, заметив взгляд Лираэль.
— Около тридцати миль, — ответил Сэм.
— Около пяти лиг, — одновременно с Сэмом произнесла Лираэль.
— Эти молнии сверкают в шести или семи лигах отсюда. Хедж и его груз, должно быть, только еще выходят из-за Стены.

ВТОРАЯ ИНТЕРЛЮДИЯ

Синий автомобиль Почтовой Службы скрипел всеми своими деталями, притормаживая на повороте с шоссе на дорогу, мощенную кирпичом. Затем пришлось еще притормозить и остановиться, потому что ворота, которые обычно были открыты, оказались запертыми. За воротами стояли девушки с ружьями и мечами в руках. Вооруженная армия школьниц в белых теннисных платьях или в юбочках для игры в хоккей. Им больше подошли бы ракетки или клюшки, чем оружие. Две девушки направили свои ружья на шофера, у двух других в лучах заходящего солнца блеснули в руках обнаженные клинки.
Водитель автомобиля взглянул на блестящие псевдоготические буквы названия над воротами — «Уиверли Колледж». Надпись помельче внизу гласила: «Основан в 1652 году для Благородных Молодых Леди».
Какие там еще благородные, подумал он. Неприятно было, что он испугался этих школьниц. Водитель обернулся и громко сказал:
— Приехали. Уиверли Колледж.
Сзади раздались какое-то шуршание, серия тупых ударов и неразборчивых восклицаний. Водитель подождал, пока почтовые мешки не поднялись с пола и оттуда не высунулись руки, чтобы развязать тесемки наверху. Затем он снова посмотрел в окно. К машине подбежали школьницы, и он немедленно открыл дверцу.
— Специальная доставка, — сообщил он, не моргнув. — Тут дело касается отца и матери Элли, так что нечего в меня целиться из ружья или замахиваться мечом.
Девушка, не старше семнадцати лет, обернулась к другой, помладше, и сказала:
— Иди позови магистрикс Коэлл. А вы, — обратилась она к водителю, — оставайтесь пока на месте и держите руки на руле. Скажите пассажирам, чтобы они тоже сидели спокойно.
— А мы вас слышим, — раздался голос с заднего сиденья. Это был женский голос, сильный и красивый. — Это Фелисити?
Девочка отступила от машины. Затем, не опуская меча, снова подошла ближе и стала вглядываться внутрь.
— Да, это я, мэм, — осторожно произнесла она, обернулась и подала знак девочкам, которые чуть успокоились, но ружей не опускали, скорее чтобы подразнить водителя. — Вы не возражаете, если вам придется подождать, пока подойдет магистрикс Коэлл? Сегодня надо быть особенно осторожными. Дует северный ветер, и приходят сообщения о каких-то неприятностях. Сколько вас там?
— Мы подождем, — сказал женский голос. — Нас двое. Здесь я и отец Эллимер.
— Здравствуйте, — сказала Фелисити. — Мы слышали, что вы… хотя магистрикс Коэлл не поверила…
— Не стоит сейчас об этом, — сказала Сабриэль, которая уже выбралась из мешка для почты.
Фелисити еще раз присмотрелась, желая убедиться, что женщина, которую она видит, — действительно мама Эллимер, хотя она и одета в форму почтовой служащей. Но самая главная проверка произойдет тогда, когда магистрикс Коэлл увидит знаки Хартии этих людей.
— Вот ваши деньги, как мы и договаривались, — сказала Сабриэль, протягивая водителю толстый конверт. Тот взял конверт, тут же заглянул в него и широко улыбнулся.
— Премного благодарен, — сказал он. — Я, как мы и договаривались, буду держать язык за зубами. Я живу около Бэйна и различаю, что есть что. Не могу помочь вам деньгами, но могу оказать услугу.
— Спасибо за помощь, — поблагодарила Сабриэль, хотя путешествие в течение нескольких часов в почтовых мешках не улучшало настроения, да еще к тому же эта нелепая задержка сейчас, так близко от Стены и от дома. Ведь Уиверли Колледж находится всего в сорока милях от границы.
— Ну, ладно, я должен возвращаться, а это, пожалуй, я вам верну. — Водитель протянул Тачстоуну конверт с деньгами.
— Нет, нет, рассматривайте это просто как вознаграждение, — успокоила Сабриэль водителя, возвращая конверт. Тот поколебался несколько мгновений, потом пожал плечами и запрятал деньги поглубже во внутренний карман пиджака.
— А вот и магистрикс, — с облегчением сообщила Фелисити, увидев пожилую женщину в окружении школьниц, которые приближались к машине. Казалось, они возникли из «ниоткуда», потому что с этого места не было видно главного здания школы.
Стоило появиться магистрикс, как на лбах Сабриэль и Тачстоуна загорелись знаки Хартии. Они сияли во всей своей чистоте. Вскоре все двинулись к школе, а почтовый автомобиль отправился назад, в Бэйн.
— Я знала, что сообщение не соответствует действительности, — сказала магистрикс Коэлл, пока они быстро шли к огромным дверям главного входа в основное здание колледжа. — «Корвер Таймс» поместила фотографию двух сгоревших машин и нескольких тел, но там не было никаких подробностей. Журналистов явно ввели в заблуждение.
— Нет, все так и было, — мрачно подтвердила Сабриэль. — Дэймид и еще одиннадцать человек погибли там, а еще два наших человека — возле Хеннена, где нам удалось ускользнуть, наведя противника на ложный след.
— Мы не забудем Дэймида, Бардеста и всех остальных, — сказал Тачстоун. — Но также мы не забудем и о своих врагах.
— Ужасные времена, — вздохнула Коэлл. Она все покачивала головой, пока они проходили мимо школьниц, разглядывавших легендарную Сабриэль и Короля Старого Королевства. Сабриэль когда-то была такой же, как они, и девочки долго смотрели ей вслед. Коэлл провела своих влиятельных гостей в гостиную для гостей-родителей — вероятно, в самую роскошную комнату школы.
— Надеюсь, что все, оставленное нами, в целости и сохранности? — спросила Сабриэль, — Как идут дела? Что нового?
— Все, что вы оставили, — в полном порядке, — заверила магистрикс Коэлл. — Пока здесь нет никаких неприятностей. Фелисити! Пожалуйста, подними вещи Аборсен из подвала. Пиппа и Зетти… и кто там еще дежурит сегодня?.. Пусть помогут тебе. Что же касается новостей, то у меня есть для вас сообщение и…
— Сообщение? От Эллимер? От Сэма? — нетерпеливо переспросил Тачстоун.
Коэлл достала из рукава два сложенных вчетверо листка бумаги и протянула ему. Тачстоун схватил листочки и начал, читать, передавая их затем Сабриэль.
Первое сообщение было написано синим карандашом на обрывке бумаги с теми же фирменными знаками, что и на дверцах почтовой машины. Тачстоун и Сабриэль внимательно вчитывались в записку, нахмурив брови. Они прочли ее, потом еще раз и обменялись удивленными взглядами.
— Это нам прислала одна из наших учениц, — взволнованно начала объяснять Коэлл, поскольку никто пока не произнес ни слова. — Лорнелла Экрен-Джейнс, теперь она помощник генерала Почтового Управления. Это копия телеграммы. Не знаю, может быть, оригинал был доставлен в ваше посольство…
— Можно ли этому доверять? — спросил Тачстоун. — Тетя Лираэль? Наследная Аборсен? Не подшучивает ли кто-нибудь над нами?
Сабриэль отрицательно покачала головой.
— Очень похоже, что это от Сэма, — произнесла она. — Хотя кое-что мне непонятно. Ясно только одно: все происходит в Старом Королевстве. Не думаю, что мы сумеем быстро разобраться с этим посланием.
И она развернула второй листок бумаги. В отличие от первого, это была плотная бумага ручной выделки, и на листе было всего лишь три символа. Неподвижные знаки Хартии, черные на белой бумаге. Сабряэль прикоснулась к ним пальцами, они вспыхнули ярким живым светом и сами радостно прыгнули ей на ладонь. Сразу же раздался голос Эллимер, такой ясный и сильный, будто она стояла рядом:
— Мам! Папа! Надеюсь, вы скоро это получите! Клэйр увидели значительно больше того, о чем можно рассказать в этом сообщении. Существует опасность — такая, что ее трудно даже вообразить. Я в Бархедрине с Охраной и с Натренированными Отрядами. Со мной семьсот восемьдесят четыре Клэйр. Клэйр пытаются увидеть, что мы должны делать. Они говорят, что Сэм жив и сражается, а также что вы должны быть в Бархедрине к Дню Анстир. Иначе будет поздно. Мы должны где-то раздобыть Бумажные Крылья. О, у меня есть тетя, очевидно, твоя сводная сестра… Что? Не перебивайте…
Голос Эллимер прервался на середине фразы. Знаки Хартии погасли.
— Помеха посреди заклинания, — произнес, нахмурившись, Тачстоун. — Как не похоже на Эллимер, что она его не закончила. Чья сводная сестра? У меня нет сводной сестры…
— Самое главное, Клэйр увидели что-то, — сказала Сабриэль. — День Анстир… Надо проверить в «Альманахе дат», Это, должно быть, скоро… очень скоро… Нам нужно немедленно ехать.
— Не уверена, что это вам удастся, — взволнованно сказала Коэлл. — Это сообщение пришло только сегодня утром. Его принес скаут Пункта Перехода. Он очень торопился вернуться обратно. Очевидно, кто-то напал на Охрану у Перехода через Стену и…
— Нападение у Стены?.. — в один голос воскликнули Сабриэль и Тачстоун. — Что за нападение?
— Скаут об этом ничего не знал, — заикаясь от волнения, произнесла Коэлл. — Это где-то далеко на западе. Но были какие-то столкновения и на Пункте Перехода. Известно, что генерал Кингсуолд докладывал об этом руководству «Нашей Страны», но генерал Тиндалл отказывается признавать Кингсуолда. Силы разделились, кто-то за Тиндалла, кто-то за Кингсуолда…
— Значит, Королини захватил власть? — спросила Сабриэль. — Когда же?
— Об этом сообщалось в сегодняшних утренних газетах, — ответила Коэлл. — Дневных выпусков мы еще не получили. В Корвере стреляли… Вы не знали?
— Мы же старались спрятаться и избегали, по возможности, контактов с жителями Анселстьерры, — объяснил Тачстоун. — И у нас не было времени читать газеты.
— «Таймс» пишет, что премьер-министр контролирует Арсенал, Дворец Совещаний и Гражданское Собрание Корвера, — сказала Коэлл.
— Если он удерживает Дворец, значит, контролирует и Конституционный Суд, — продолжил Тачстоун. Он глянул на Сабриэль, ища поддержки. — Королини не может образовать правительство без согласия Суда, верно?
— Нет, может, но в том случае, если все в порядке, если не наступил Хаос, — ответила Сабриэль. — Хотя все это не важно. Попытка Королини — дело второстепенное. То, что сейчас происходит, — следствие действия неких могущественных сил из Старого Королевства, нашего Королевства. Континентальные войны, беженцы с Юга, появление и подъем Королини — все спланировано во имя неизвестной нам цели. Но что нужно этой силе из нашего Королевства в Анселстьерре? Я могу предположить, что в Анселстьерре сеют панику, чтобы облегчить чей-то переход через Стену. Но для чего? И… кто?
— В телеграмме Сэма упоминается Клорр, — заметил Тачстоун.
— Клорр всего лишь колдунья, хотя и могущественная, — заметила Сабриэль. — Должен быть кто-то еще. «Зло выкопано… выкопано… около Эджа…»
Сабриэль смолкла, не закончив фразу, потому что в этот момент вошла Фелисити с тремя помощницами. Они несли большой сундук, окованный медью. Как только сундук поставили посреди комнаты, знаки Хартии засверкали на заклепках замка. Они вспыхнули бриллиантовым блеском, едва лишь Сабриэль, произнеся несколько слов, коснулась их. Что-то щелкнуло, крышка приподнялась, и Сабриэль открыла сундук, где лежали одежда, кольчуги, мечи и ее перевязь с колокольчиками. Сабриэль сдвинула все это чуть в сторону и достала со дна сундука большую, переплетенную в кожу книгу. На переплете сияло тисненное золотом название: «АЛЬМАНАХ ДВУХ СТРАН И РЕГИОНА СТЕНЫ». Сабриэль быстро перелистала страницы и открыла какие-то таблицы.
— Какой сегодня день? — спросил Тачстоун. — Дата…
— Двенадцатое, — ответила Коэлл. Сабриэль пробежала пальцами по таблицам сверху вниз и слева направо.
— Когда? — спросил Тачстоун. — Когда День Анстир?
— Сегодня, — тихо ответила Сабриэль. — Сегодня и есть День Анстир.
Ее слова были встречены молчанием.
— В Старом Королевстве должно быть только утро, — наконец произнес Тачстоун. — У нас все еще может получиться.
— Только не по дороге, не через Пункт Перехода, — быстро сказала Сабриэль. — И мы слишком далеко на юге, чтобы вызвать Бумажное Крыло…
И тут ее глаза сверкнули.
— Магистрикс, а на западном лугу все еще действует летная школа Хью Джорберта?
— Да, — подтвердила Коэлл. — Но Джорберт в отпуске. Он вернется только через месяц.
— Мы не можем лететь на анселстьерской машине, — запротестовал Тачстоун. — Дует северный ветер. Через десять минут полета мотор откажет.
— Если мы взлетим достаточно высоко, то сможем, плавно снижаясь, перелететь через Стену, — возразила Сабриэль. — Но только нам не обойтись без пилота. Сколько девочек брали уроки в школе Хью?
— Наверное, целая дюжина, — нерешительно ответила Коэлл. — Не знаю, кто из них может летать самостоятельно…
— Я могу, я уже летала, — вмешалась в разговор Фелисити. — Мой отец летал вместе с полковником Джорбертом в армии. И я налетала двести часов дома, и здесь — пятьдесят. У меня были аварийные посадки, ночные полеты и все такое. Я сумею перелететь через Стену.
— Нет, ты не можешь, — возразила магистрикс Коэлл. — Я запрещаю…
— Сейчас особые времена, особые обстоятельства, — перебила Сабриэль, сурово глянув на магистрикс. — Мы должны сделать все, что в наших силах. Спасибо, Фелисити. Мы принимаем твое предложение. Пожалуйста, отправляйся и займись необходимыми приготовлениями, пока мы переоденемся.
— Она же еще школьница, — попробовала возразить Коэлл. — Что я скажу ее родителям, если… если она не…
— Не знаю, — ответила Сабриэль. — Я никогда не знаю, что говорить в таких случаях. Однако лучше делать что-то, чем не делать ничего, даже если цена окажется слишком высокой…
Сабриэль, говоря это, не смотрела на Коэлл, она разглядывала что-то за окном. Посреди лужайки перед домом возвышался обелиск из белого мрамора, высотой в двадцать футов. На плоскостях обелиска было вырезано множество имен. Через окно их было трудно прочесть, но Сабриэль знала большинство имен наизусть, не зная многих из этих людей лично. Обелиск был воздвигнут в память всех, кто пал смертью храбрых в одну ужасную ночь двадцать лет тому назад, когда Керригор прорвался за Стену с ордой Мертвых. Там были имена полковника Хоурайса, многих солдат, школьниц, учителей, полицейских, поварих, садовника… Позади обелиска мелькнуло что-то цветное. За белым кроликом гналась девочка в ярком платье с хвостиком прыгающих на затылке волос. На какой-то момент у Сабриэль смешалось представление о времени, она вернулась на мгновение к другому убегающему кролику, к другой школьнице с хвостиком.
Джакинт и Банни.
Имя Джакинт было на обелиске. Жизнь продолжалась, только постоянно шла борьба.
Сабриэль отошла от окна и вернулась из прошлого. Сейчас ее больше занимало будущее. Им надо оказаться в Бархедрине через двенадцать часов.
Коэлл засмущалась, увидев, что Сабриэль сняла форму почтовой служащей и осталась лишь в нижнем белье. Когда же Тачстоун начал расстегивать свое пальто, магистрикс стремительно выскочила из комнаты.
Сабриэль и Тачстоун взглянули друг на друга и рассмеялись. Вскоре они выглядели и чувствовали себя самими собой, в хорошем льняном белье, шерстяных рубашках и леггинсах, в кольчугах и плащах. У Тачстоуна был его двойной меч, у Сабриэль ее клинок Аборсена и, что самое важное, — перевязь с колокольчиками.
— Готов? — спросила Сабриэль, надев перевязь и тщательно завязав все тесемочки.
— Готов, — ответил Тачстоун. — Вернее сказать, настроился на то, что нас ожидает. Я и в добрые времена ненавидел летать на этих ненастоящих машинах.
— Думаю, сегодня будет еще хуже, чем обычно, — сказала Сабриэль. — Но у нас нет выбора.
— Разумеется, — вздохнул Тачстоун. — Неприятно спрашивать — но почему сегодня будет особенно плохо?
— Потому что, как я предполагаю, — ответила Сабриэль, — Джорберт с женой улетели на двухместном самолете. А здесь остался одноместный. «Хамберт Двенадцатый». Нам придется лететь, лежа на его крыльях.
— Всегда поражаюсь тому, как ты много знаешь, — вздохнул Тачстоун. — А мне все летательные аппараты Джорберта на одно лицо…
— К сожалению, они разные, — сказала Сабриэль. — Но другого выхода у нас нет. Если, конечно, мы хотим попасть в Бархедерин до конца Дня Анстир. Идем!
Она направилась к двери, не раздумывая, идет ли за ней Тачстоун. Ясно было, что он последует за женой.
Авиационная школа Джорберта была совсем небольшой, это было, скорее, хобби полковника Воздушного флота на пенсии. Школа представляла собой простой ангар в ста ярдах от его комфортабельного загородного домика. Ангар располагался на углу западного поля Уиверли Колледжа.
Догадка Сабриэль о том, на каком аэроплане им придется лететь, оказалась верной. В ангаре стоял один-единственный зеленый одноместный биплан, который Тачстоуну показался сплошным переплетением канатов, стоек, подпорок и проводов,
Фелисити, почти неузнаваемая в шлеме, очках и меховом костюме для полетов, уже находилась на месте пилота в открытой кабине. Другая девочка стояла около пропеллера, и еще две согнулись у колес под фюзеляжем.
— Вам придется лечь на крылья, — крикнула Фелисити, улыбнувшись. — Я забыла, что полковник взял двухместный «Бескуит». Не печальтесь, это совсем не трудно. Там есть ремни для рук. Я тоже два раза… летала на крыле.
— Ремни для рук, — пробормотал Тачстоун. — Крылья для прогулки…
— Спокойно, — скомандовала Сабриэль. — Не огорчай нашего пилота.
Она взобралась на левое крыло и легла на него, закрепив на обоих запястьях ремни безопасности. Ее колокольчикам это не понравилось, но она и к этому была готова.
Тачстоун взобрался на крыло не так быстро, его ноги почти свешивались с крыла. Он тщательно выбрал положение и… вцепился в ремни. Ремни были жестко закреплены, чего он не ожидал.
— Готовы? — спросила Фелисити.
— Готовы! — крикнула Сабриэль.
— Полагаю, что готов, — пробормотал Тачстоун. Затем громче крикнул: — Да!
— Контакт! — скомандовала Фелисити. Девочка у пропеллера крутанула его и отступила в сторону. Лопасти пропеллера описали полный круг, мотор чихнул, кашлянул, замер на мгновение, а затем заработал в полную силу. — Убрать подпорки!
Две девочки потянули веревки, которые выдернули подпорки из-под колес. Аэроплан дернулся вперед, затем плавно описал дугу навстречу ветру. Мотор стал набирать обороты, и самолет начал разгоняться, как птица, которой надо подпрыгнуть, чтобы взлететь и набрать высоту.
Тачстоун следил за землей впереди, когда скорость прибавилась, его глаза заслезились. Он представлял, что аэроплан будет взлетать так же, как взлетает Бумажное Крыло, — очень быстро и легко, одним плавным движением ввысь. Но поскольку они неслись по полю, а каменная стена ограждения становилась все ближе и ближе, Тачстоун понял, что он ничего не знает об анселстьеррских воздушных машинах. Стало ясно, что они вспрыгнут в небо точно на краю поля.
Или — нет, подумал Тачстоун несколько минут спустя. Они все еще были на земле, а до каменной стены оставалось лишь двадцать — тридцать шагов. Он подумал было, что лучше спрыгнуть с крыла и самому перебраться через стену. Но он не видел Сабриэль и не хотел спрыгивать без нее.
Аэроплан вдруг резко развернулся и взлетел. Тачстоун с облегчением вздохнул, когда они пролетели буквально в дюйме от стены, а затем завопил, когда они снова начали спускаться. Но наконец аэроплан взмыл в небо.
— Извините! — крикнула Фелисити. Ее голос был едва слышен за шумом мотора и ветра. — Он ведь сейчас тяжелее обычного… Я забыла.
Тачстоун услышал, как Сабриэль что-то крикнула в ответ, но не разобрал слов. Что бы это ни было, Фелисити кивнула. Почти тут же аэроплан начал разворачиваться к югу, набирая высоту. Тачстоун понял, что им надо взлететь как можно выше, чтобы потом просто плавно планировать вниз. При северном ветре мотор заглохнет приблизительно в десяти милях от Стены. Значит, им нужно пролететь над Стеной как можно дальше. Не стоит приземляться у Периметра.
Да и приземление в Старом Королевстве не будет особенно легким. Тачстоун смотрел на крылья из плотной ткани, трепещущие на ветру, и надеялся, что аэроплан сделали хорошие мастера.
— Никогда больше не полечу, — пробормотал Тачстоун. И тут вспомнил послание Эллимер. Если им удастся приземлиться за Стеной, попасть в Бархедрин, то потом придется лететь еще куда-то на Бумажном Крыле, чтобы сражаться с неизвестным могущественным врагом, обладающим неведомой силой.
При этих мыслях лицо Тачстоуна помрачнело, и более заметны стали глубокие морщины. Он любил сражаться. Он и Сабриэль слишком долго сражались с врагами, которыми управляли издалека. Теперь же, чем бы это ни было, враг наступал открыто и должен будет встретиться с объединенными силами Короля, Аборсен и Клэйр.
Конечно, если Король и Аборсен выживут в этом безумном полете.

Глава семнадцатая. ВОЗВРАЩЕНИЕ ДОМОЙ В АНСЕЛСТЬЕРРУ

— Ветер переменился, северо-северо-восток, сэр, — доложил Йоман Приндл, глядя на стрелку прибора, связанную с флюгером, находящимся на несколько этажей выше. Как только стрелка сдвинулась, электричество ярко вспыхнуло на мгновение и погасло, комнату освещали только две масляные лампы. Приндл посмотрел на часы, которые тоже остановились, и сказал: — Электричество погасло приблизительно в шестнадцать часов сорок девять минут.
— Ладно, Приндл, — ответил лейтенант Дрю. — Прикажите зажечь масляные лампы и отбивать каждую четверть часа. Я иду наверх, на маяк.
— Да, сэр. — Приндл открыл переговорную трубку и прокричал в нее: — Зажечь масляные лампы! Четверть часа! Повторяю, четверть часа!
— Да, да! — эхом разнеслось в трубке, затем последовали вой сирены и удары колокола.
Дрю накинул свое синее шерстяное пальто и повязал кожаный пояс, на котором висели и револьвер, и абордажная сабля. Его амуницию завершал темно-синий стальной шлем с эмблемой — скрещенными золотыми ключами, что обозначало должность лейтенанта-смотрителя Западного маяка. Шлем принадлежал предшественнику лейтенанта и был слегка великоват, так что Дрю чувствовал себя довольно глупо, когда надевал его, но порядок есть порядок.
Комната контроля была на пять этажей ниже самого маяка. Когда Дрю начал взбираться по ступеням, он встретил ответственного моряка Керрика, спускавшегося вниз.
— Сэр! Вам лучше поторопиться!
— Я и тороплюсь, Керрик, — уверенно ответил Дрю, надеясь, что голос его звучит спокойнее, чем стучит взволнованное сердце. — Что случилось?
— Туман…
— Здесь всегда туман. Поэтому мы здесь и служим. Чтобы предупреждать корабли об этом тумане.
— Нет, нет, сэр! Туман не на море! На земле. Туман наползает с Севера, стелется по земле. За ним сверкают молнии, и все это движется к Стене. А еще сюда идут люди! Много людей…
Дрю окончательно утратил спокойствие и сдержанность, воспитанные в нем в Морском колледже, который он окончил только восемнадцать месяцев тому назад. Лейтенант оттолкнул Керрика и помчался вверх через три ступеньки. Задыхаясь, он толкнул наконец тяжелую стальную дверь в верхнее помещение маяка и постарался глубоким дыханием справиться с волнением, чтобы предстать перед подчиненными холодным, собранным, уверенным в себе офицером Морских сил, каким он и должен выглядеть.
Света не было, и еще час, а то и больше не будет. На маяке была предусмотрена двойная система освещения. Одна — электрическая, другая — масляные лампы, поскольку при северном ветре электричество всегда отключалось. Ведь этот ветер дул из Старого Королевства.
Дрю вздохнул с облегчением, увидев, что его младший офицер, самый опытный, уже здесь. Коксвэйн Берл стоял с биноклем на внешней галерее. Дрю вышел к нему, непроизвольно съежившись, ожидая холодного ветра. Но оказалось, что ветер дует теплый, а это еще один верный признак того, что он дует с Севера. Берл как-то рассказывал, что за Стеной другое время года, и Дрю уже достаточно долго служил на Западном маяке, чтобы доверять рассказам Берла, хотя поначалу все это казалось ему неправдоподобным.
— Что происходит? — спросил Дрю. Обычный на первый взгляд морской туман, как и всегда, покрывал берег. Но еще был и другой, темный туман, который с Севера катился валами к Стене. Он странно освещался вспышками молний и протянулся так далеко к востоку, как только можно было видеть. — Тут где-то еще и беженцы?
— Их несколько сотен, а может, и тысяч, мистер Дрю. Они с Юга, из нового лагеря в Лингтон-Хилл. Движутся на Север, хотят перейти за Стену. Но не в них проблема… Возьмите бинокль.
Дрю поправил фокус бинокля и немного приподнял край шлема, ему хотелось производить более солидное впечатление.
Сначала он не заметил ничего необычного, но, когда как следует сфокусировал бинокль, все размытые пятнышки превратились в бегущие фигурки. Тысячи мужчин в голубых шапках, женщин в голубых шарфах и детей, одетых в голубое, устремились в проход, прорванный в проволочном заграждении. Кое-кто уже преодолел нейтральную полосу и достиг Стены. Дрю, увидев это, только покачал головой. Почему они так стремятся попасть в Старое Королевство? Положение ухудшалось тем, что некоторые южане, добежавшие до Стены, поворачивали обратно…
— А Командование Периметром проинформировано об этих людях? — спросил лейтенант. Внизу находился Армейский пост. — Чем там эти обезьяны занимаются?
— Телефоны отключились, — мрачно сообщил Берл. — Кроме того, дело вовсе не в беженцах. Гляньте на передний край этого тумана, сэр.
Дрю опять поднес бинокль к глазам. Туман двигался быстрее, чем показалось вначале, и в его движении было что-то удивительно организованное. Это был странный туман со сверкающими внутри молниями.
Дрю сглотнул, моргнул и снова попытался настроить бинокль, не желая верить в то, что видел. На передней линии тумана двигались какие-то фигуры или предметы. Эти фигуры даже чем-то отдаленно напоминали людей, но это были не люди. Он слышал рассказы о таких созданиях, когда впервые дежурил на северном берегу, но никогда этим россказням не верил. Ходячие трупы, невообразимые чудовища, маги — и добрые, и злые…
— У этих южан нет никаких шансов, — прошептал Берл. — Я вырос на Севере и видел, что там случилось двадцать лет тому назад, в Бэйне…
— Спокойно, Берл, — одернул его Дрю. — Керрик!
Голова Керрика показалась в двери.
Керрик, возьмите дюжину красных ракет и выпускайте их. По одной каждые три минуты.
— К-к-расные ракеты, сэр? — дрожащим голосом переспросил Керрик. Красные ракеты означали тревогу. Наивысшую степень опасности.

Предыдущая страница 10 Следующая страница


11 Никс Гарт

— Красные ракеты! Шагайте! — прокричал Дрю. — Берл! Керрик! Собрать всех в пять минут, снаряжение и вооружение номер три!
— Оружие не будет стрелять, сэр, — печально заметил Берл. — И эти южане не перешли бы Периметр, если бы в гарнизоне оставался еще хоть один живой солдат. Там внизу был большой дивизион…
— Я отдал приказ! Исполняйте!
— Сэр, мы ничем не поможем, — взмолился Берл. — Вы не знаете, что могут сделать эти существа! Наша главная задача — защитить маяк, а не…
— Смотритель Берл, — голос Дрю стал жестким, — даже если армия потерпела поражение, Королевские Морские силы не будут стоять в стороне, наблюдая, как погибают невинные люди. Пока я командую, этого не будет!
— Да, сэр, — медленно произнес Берл. Он поднял загорелую руку, будто для того, чтобы отдать честь, но затем резко обрушил ее ребром ладони на шею лейтенанта, как раз под краем шлема. Дрю рухнул на руки Берла. Тот аккуратно положил лейтенанта на пол, вытащил из кобуры его револьвер и снял с пояса абордажную саблю. — Что глазеешь, Керрик? Запускай эти проклятые ракеты!
— Но, но — как насчет…
— Если он придет в себя, дай ему стакан воды и скажи, что я взял командование на себя, — приказал Берл. — Я спущусь вниз, чтобы организовать оборону.
— Оборону?..
— Эти южане прошли к нам через все армейские заграждения. Значит, кто-то уже появился на этой стороне, кто-то пришел из-за Стены и уже управляет солдатами. Этот «кто-то» — из Мертвых. Следующая очередь — наша, если уже кто-нибудь из них не проник и сюда. Так что, давай, запускай ракеты!
Эти слова младший офицер выкрикнул, уже пролезая в дверь и захлопывая ее за собой.
За стуком захлопнувшейся двери последовали первые выстрелы откуда-то снизу, со двора. Затем раздались беспорядочная стрельба, крики, вопли и лязганье металла.
Трясущимися руками Керрик вытащил первую ракету. Ракетомет стоял на галерее, и, хотя Керрик сотни раз на тренировках проделывал всю операцию, сейчас он никак не мог зарядить его ракетой. Когда он наконец установил заряд на место, то слишком быстро дернул за шнур, так что ракета, взлетая, обожгла ему руки.
Всхлипывая от боли и страха, Керрик вернулся за второй ракетой. Над его головой распускался красный цветок, такой яркий на фоне темных облаков…
Керрик не стал высчитывать, прошло ли три минуты, и запустил следующую ракету, потом еще одну. Он все еще стрелял, когда Мертвые Руки окружили маяк, а над массой темного тумана возвышалась лишь верхняя галерея маяка да Керрик с его ракетами. Туман с Мертвыми Руками выглядел, как плотная масса земли внизу, так что Керрик ничего не понял, когда Мертвый вошел и протянул к нему руки с множеством пальцев, с которых капала кровь.
Керрик прыгнул с галереи прямо в плотный туман, и на какое-то мгновение ему показалось, что туман держит его. Но он тут же начал падать, а Мертвые Руки следили, как постепенно угасает эта крошечная искорка Жизни.
Но Керрик погиб не напрасно. Красные ракеты увидели на юге и на востоке. И в верхнем помещении маяка пришел в себя лейтенант Дрю. Он поднялся на ноги как раз тогда, когда Керрик упал вниз. Он видел Мертвого, и его осенило, что надо нажать на рычаг, который приводит в действие поршень, подающий масло к лампе маяка.
Лампа вспыхнула, ее свет в тысячу раз усилили линзы, сделанные мастерами Корвера. Лучи света ударили в двух направлениях, поразив Мертвых на галерее. Те заорали, прикрывая руками свои гноящиеся глаза. В отчаянии молодой офицер перевел часовой механизм в нейтральное положение и нажал на рычаг, чтобы заставить лампу светить по всему кругу. Этот аппарат должен был приводиться в действие особым механизмом, а не одиноким человеком…
Но отчаяние и страх придали этому человеку невероятную силу. Круговой свет маяка охватывал Мертвых своим безжалостным лучом. Свет не мог погубить их, но они ненавидели этот белый луч, так что стали отступать, унося с собой Керрика.
Мертвые Руки после падения с маяка не погибли, но их тела расплющились. Они медленно восстанавливали прежний облик и на вялых, переломанных ногах снова начали взбираться по ступеням башни наверх. Там была Жизнь, и им хотелось попробовать ее, перед этим желанием отступала даже ненависть к белому свету маяка.
Ник проснулся от раскатов грома и сверкания молний. Он плохо понимал, где находится, будто все еще был без сознания. Он почувствовал, что земля под ним неустойчива, а затем догадался, что его несут на носилках. С каждой стороны носилок было по два широкоплечих человека. Это были нормальные люди, или почти нормальные. Во всяком случае, это были не те больные проказой рабочие, которых Хедж называл ночной командой.
— Где мы? — спросил Ник. Голос прозвучал хрипло, и во рту чувствовался привкус крови. Он провел языком по губам и почувствовал на них корочки засохшей крови. — Мне бы воды…
— Хозяин! — крикнул один из носильщиков. — Он проснулся!
Ник попытался сесть, но оказалось, что у него нет на это сил. Над ним сверкали молнии, где-то впереди громыхал гром. Полушария! Он все вспомнил! Он должен убедиться, что полушария в целости и сохранности!
— Полушария! — крикнул он и почувствовал резкую боль в горле.
— С полушариями все в порядке, — произнес знакомый голос. Над ним склонился Хедж. Он будто стал выше, подумал Ник. И похудел. Будто вытянулся, как тянучка, которую малыш вытаскивает изо рта. При этом если раньше Хедж был лысым, то теперь у него появились волосы. Или это просто какая-то тень у него надо лбом?
Ник прикрыл глаза, не в состоянии думать о том, где оказался и как сюда попал. Несомненно, он все еще болен, еще серьезнее болен, чем раньше… Он почему-то не мог ясно рассмотреть Хеджа, хотя тот находился совсем рядом.
— Где мы? — снова шепотом спросил Ник.
— Мы как раз собираемся перейти за Стену, — ответил Хедж и засмеялся. Это был очень неприятный смех. Но Ник тоже почему-то рассмеялся.
Кроме хохота Хеджа и постоянных раскатов грома был слышен еще один звук. Сначала Ник не мог понять, что это такое. Он стал прислушиваться, а носильщики несли его вперед. И наконец Ник все понял. Шум от криков болельщиков на футбольном матче или на соревнованиях по крикету. Крики и вой. Хотя Стена — это не то место, где обычно проводятся подобные соревнования. Быть может, это играют солдаты Периметра.
Спустя несколько минут Ник сообразил, что это не крики болельщиков. Он снова попытался сесть, но Хедж уложил его обратно, и Ник увидел, что руки Хеджа обгорели, а на месте ногтей взвиваются язычки огня.
Галлюцинации, подумал Ник в отчаянии. Просто галлюцинации…
— Мы скоро будем у Стены, — сообщил Хедж, отдавая распоряжения носильщикам. — Мертвые смогут удерживать проход только несколько минут. Как только полушария проедут, мы побежим.
— Да, сэр, — хором ответили носильщики. Нику хотелось понять, о чем говорит Хедж. В это время они проходили мимо двух рядов очень странных рабочих болезненного вида. Ник старался не смотреть на них, на их гноящуюся плоть, с которой свисали какие-то лохмотья, раньше бывшие одеждой. К счастью, он не мог видеть их уродливых лиц, потому что все они смотрели в сторону, отвернувшись от носилок.
— Полушария переехали за Стену!
Ник не знал, кто это прокричал. Голос был странным и отдавался эхом, в нем было что-то мерзкое. Но слова эти произвели немедленный эффект. Носильщики побежали, подкидывая Ника вверх-вниз. Ник ухватился за края носилок и, воспользовавшись одним из толчков, сел и оглянулся вокруг.
Они бежали по тоннелю в Стене, отделявшей Старое Королевство от Анселстьерры. По низкому арочному тоннелю, прорубленному в камне. Тоннель от начала до конца был заполнен ночной командой, люди образовали, сцепившись руками, еще один своеобразный тоннель, сияющий слепящим светом тысяч крошечных язычков золотого пламени. Все рабочие стояли посреди огня.
Ник закричал от ужаса. В тоннеле повсюду был огонь, странный золотой огонь, который горел без дыма. Хотя вся ночная команда была охвачена этим пламенем, никто не кричал, не пытался убежать. Хуже всего было то, понял Ник, что, если кто-то падал, сгорев дотла, на его место тут же становился другой. В дальний конец тоннеля входили сотни мужчин и женщин в голубых одеждах и становились вдоль стен.
Ник видел Хеджа впереди. Но это был не совсем Хедж. Это скорее была тень с очертаниями Хеджа, темная фигура, освещенная багровым пламенем, которое сражалось с золотым светом. Каждый шаг Хеджа давался ему с большим трудом. И золотой огонь явно пытался помешать Хеджу пройти через тоннель.
Внезапно большая группа ночной команды впереди вспыхнула как огромная свечка, разлилась озером воска и навсегда исчезла. И в этот момент золотой огонь ярко вспыхнул и с ревом прокатился по всему тоннелю. Носильщики закричали, завыли, но продолжали бежать. Они ныряли в огонь, будто не замечая его, но Ник, охваченный пламенем, вывалился из носилок и упал на каменный пол тоннеля.
Вместе с золотым огнем в его сердце возникла пронзительная холодная боль, будто там, в груди, ломались острые ледяные сосульки. Но при этом сознание очистилось, чувства обострились. Он смог увидеть в пламени и на камнях символы, которые, постоянно меняясь, образовывали всевозможные комбинации. Ник догадался, что это знаки Хартии, о которых он раньше слышал. Колдовство, магия Сэмета и Лираэль…
Все, что происходило прежде, пронеслось у него в голове. Он вспомнил Лираэль и летающую Собаку. Полет над палаткой. Укрытие в камышах. Беседы с Лираэль. Он ведь обещал ей, что сделает все возможное, чтобы остановить Хеджа.
Пламя бушевало и в груди Ника, но кожу его не обжигало. Пламя пыталось добраться до того, что находилось внутри Ника, и изгнать это оттуда. Но сила внутри него не поддавалась магии Стены, она вновь доказывала свое могущество, хотя Ник, пытаясь удержать знаки Хартии, ловил язычки пламени и даже решился на то, чтобы проглотить золотой свет.
Тогда изо рта, носа, ушей Ника вырвались вдруг белые искры, поток, фонтан белых слепящих искр, и тело его неожиданно распрямилось. Как некая кукла на негнущихся деревянных ногах, Ник зашагал вперед, и при каждом его шаге золотое пламя неистово взмывало вверх. В глубине сознания Ник понимал все, что происходит, но ощущал себя лишь сторонним наблюдателем. Он не владел своим собственным телом, не управлял мускулами.
Ник продолжал неуклюже шагать вперед мимо рядов горящих в огне существ ночной команды, которые все прибывали и прибывали из дальнего конца тоннеля. Многие из них не были похожи на больных или прокаженных, это были почти нормальные мужчины и женщины, с гладкой и живой кожей. Только их глаза выдавали, что они уже мертвы.
Впереди Хедж, вырвавшийся из тоннеля, обернулся и махал рукой Нику, который ощущал этот жест, как физический захват, которым Хедж выволакивает его из тоннеля. Золотое пламя старалось плотнее окутать Ника, но рядом было слишком много существ ночной команды, слишком много пылающих тел. И золотому пламени пришлось отступить… Ник вышел из тоннеля, и огненное золото осталось позади.
Он перешел за Стену и оказался в Анселстьерре. Или, скорее, на нейтральной полосе, между Стеной и Периметром.
В обычной жизни это было пустое, спокойное место со вскопанной землей и проволочными заграждениями, которое казалось особенно мирным благодаря нежному посвисту ветряных флейт, которые Ник считал всего лишь неким украшением или памятником… Теперь все было окутано густым туманом, который подсвечивался красным светом заходящего солнца и всполохами молний. Туман, откатываясь неумолимыми валами к югу, обнажал картину ужасной бойни. Повсюду виднелись трупы, горы трупов людей в голубых одеждах, в которых Ник узнавал тех, кто становился ночной командой Хеджа.
Над Ником сверкнула яркая молния, и ударил гром. Туман рассеялся, и юноша увидел прямо перед собой полушария, привязанные к огромным дрогам, которые, как он знал, должны были дожидаться барж в Редмауте.
Ник не мог восстановить в памяти, что произошло между его беседой с Лираэль и пробуждением перед переходом через Стену. Полушария были доставлены сюда наверняка теми же людьми, которые тащили их и сейчас. Нормальными людьми, во всяком случае, не ночной командой. Одежда этих людей представляла собой странную смесь униформы армии Анселстьерры и одеяния Старого Королевства.
Сила, которая выволокла Ника из тоннеля, внезапно ослабела, и Ник упал прямо к ногам Хеджа. Колдун стал уже почти семи футов ростом, окруженный полыхающим багровым пламенем, он смотрел прямо перед собой яростным, напряженным взглядом. Впервые Ник испугался Хеджа, но был слишком слаб и мог только валяться на земле, схватившись за грудь, которую по-прежнему терзала нестерпимая боль.
— Скоро, — сказал Хедж, и голос его прогремел подобно грому. — Скоро наш Хозяин будет освобожден.
Ник обнаружил, что усердно кивает головой, и это его испугало не меньше, чем пугал сам Хедж. Ник уже снова погружался в тот полусон, когда мог думать только о полушариях, о «Лайтинг-Фарм» и о том, что должно быть сделано…
— Нет, — прошептал Ник. — Это не должно произойти. — Он не осознавал, что случилось, но пока просто знал, что не будет делать того, что планировал. — Нет!
Хедж почувствовал в голосе Ника независимость. Он осклабился, и в его глотке мелькнул огонь. Он, как ребенка, поднял Ника на руки и прижал к своей груди, рядом с перевязью и колокольчиками.
— Твоя роль почти закончена, Николас Сэйр, — произнес Хедж, и дыхание его было горячим и зловонным. — Ты теперь не более, чем никчемное привидение, твои дядя и отец оказались даже более полезными, чем я мог предположить, хотя они и делали все, не желая этого делать.
Ник мог только смотреть и смотреть в эти горящие глаза. Он опять забыл все, что всплыло в его памяти при выходе из тоннеля. В глазах Хеджа он видел полушария, молнии, радость от сознания великой цели, которой посвящена была его короткая жизнь.
— Полушария, — прошептал Ник, — полушария надо соединить…
— Скоро, Хозяин, скоро, — каркнул Хедж. Он подошел к ожидающим его носильщикам, положил Ника на носилки, проведя почерневшей, обожженной рукой по его груди. Все, что оставалось от рубашки Ника, было уничтожено этой черной рукой, и обнажилась грудь, которая была покрыта синяками и шрамами. — Скоро!
Ник тупо следил за тем, как удаляется Хедж. Прежние мысли куда-то улетучились. У него в мозгу всплывали лишь образы полушарий и их соединение. Он попытался подняться и посмотреть на полушария, но сил не было, да и туман снова сгустился. Ослабленный этим усилием, Ник уронил руки с носилок, и его палец коснулся какого-то осколка на земле. От осколка через руку передалось некое странное ощущение. Острая боль, но и нежное, лечебное тепло.
Ник попытался накрыть осколок рукой, но пальцы не слушались. С невероятным усилием он повернулся, чтобы посмотреть, что же там такое. Перегнувшись за край носилок, он увидел, что это щепка, кусочек одной из разбитых ветряных флейт. На этом кусочке еще оставались знаки Хартии. Пока Ник наблюдал за ними, что-то снова зашевелилось у него в сознании. На какой-то момент он вспомнил, кто он такой, он вспомнил об обещании, данном Лираэль.
Правая рука не подчинялась Нику, так что ему пришлось еще сильнее повернуться, чтобы ухватить щепку левой рукой. Но и левая рука не исполняла его команды. Поднятая было с земли щепочка упала на носилки между левой рукой Ника и его телом.
Хедж шел рядом с носилками Николаса. Они направлялись к самой большой груде трупов южан, убитых Мертвыми. Ранним утром этого дня Хедж поднял Мертвых из временных могил вокруг лагеря беженцев. Хеджу нравилось, что южан убивали Мертвые южане, которые также убивали солдат Западного поста Охраны и служителей маяка.
Хедж двигался сквозь туман, который расступался перед ним, трижды проходил сквозь Стену. Первый раз, чтобы организовать начало нападения на Анселстьерру, что было совсем нетрудно; во второй раз, чтобы подготовить перевозку полушарий, что было гораздо труднее; и в третий раз — совершить саму перевозку полушарий и Николаса. Хедж знал, что ему больше не придется преодолевать Стену, поскольку понимал, что Стена будет первым, что разрушит его Хозяин.
Ему оставалось только пройти в Смерть и собрать побольше душ, чтобы можно было заселить ими все эти трупы. Хотя Форвин-Милл находился всего лишь в двадцати милях от Стены и туда можно было бы добраться уже этим утром, Хедж понимал, что армия Анселстьерры будет препятствовать их проникновению за Периметр. Ему нужны были Мертвые Руки для сражения с армией, а большинство тех, кого он привел с Севера и из лагерей беженцев, были израсходованы при проходе сквозь тоннель в Стене.
Хедж достал из мешочков на перевязи два колокольчика. Саранет для принуждения. Мозраэль — поднять тех; которые спали здесь, на нейтральной полосе, уже освободившись от влияния ветряных игрушек Аборсен, которые Хедж ненавидел. Он должен был использовать Мозраэль, чтобы собрать как можно больше душ, хотя этот колокольчик и самого его отправлял очень далеко в Смерть. Потом ему предстояло преодолеть много Ворот, пользуясь Саранетом, чтобы перевести все души, которые он найдет, в Жизнь.
Он только собрался позвенеть колокольчиком, как почувствовал, что из темноты что-то приближается. Хедж осторожно спрятал Мозраэль, чтобы тот не зазвонил сам, достал из ножен меч и прошептал слова, после которых по лезвию меча пробежало пламя, Хедж знал, кто это, но не доверял даже заклинаниям, которые создал на защиту от нее. Клорр теперь была одной из Великих Мертвых. В Жизни она существовала под властью Разрушителя, но в Смерти выходила из-под его контроля. Хедж старался держать ее в повиновении, но, как всегда бывало с такими духами, это повиновение не было абсолютным.
Клорр явилась в виде тени, отдаленно напоминающей очертания фигуры человека с какими-то отростками, похожими на руки, ноги и голову. Там, где должны были быть глаза, горел огонь. Эти огненные плошки были слишком большими и слишком широко расставленными. Клорр преодолела Стену вместе с Хеджем, когда он проходил в первый раз, и неожиданно напала на армию Анселсть-ерры у Западного поста Охраны. Этот гарнизон не ожидал нападения с юга. Поглотив множество жизней, Клорр стала еще более могущественной. Хедж насторожился, дожидаясь ее приближения, и приготовил на всякий случай Саранет. Колокольчики никому не любили служить, а тем более колдунам. Ведь даже Аборсен должен постоянно твердо указывать им, кто хозяин.
Клорр, будто с издевкой, поклонилась Хеджу. Затем заговорила, и из ее пасти вырвались клубы тьмы. Слова были невнятными, речь путаной, почти ничего нельзя было разобрать. Хедж нахмурился и поднял меч. У Клорр обозначился рот, и язык кроваво-красного огня лизнул огромную пасть.
— Прошу прощения, хозяин, — произнесла Клорр. — С юга движется много солдат, на лошадях. Некоторые — маги Хартии. Я истребила первых, но там их еще очень много, так что я решила предупредить моего хозяина.
— Хорошо, — кивнул Хедж. — Я как раз хочу собрать новых Мертвых, которых пришлю тебе, когда мы будем готовы. А пока призови все Руки, чтобы напасть на этих солдат. В первую очередь надо уничтожить магов Хартии. Ничто не должно задержать освобождение нашего Владыки.
Клорр склонила громадную бесформенную голову, затем потянулась назад и выволокла из тумана человека. Это был худенький маленький человечек, пальто на нем было разорвано, в прорехе виднелась белая рубашка клерка. Клорр держала его за горло, и он был почти при смерти от ужаса и недостатка воздуха. Клорр швырнула его к ногам Хеджа, и человечек стал судорожно дышать.
— Это ваш, как он говорит, — сообщила Клорр и уплыла прочь. Руки ее вытянулись, чтобы захватить всех оставшихся Мертвых. Когда она прикасалась к ним, те вздрагивали, дергались и начинали медленно двигаться вслед за ней. Их оставалось на удивление мало, а в тоннеле под Стеной и вовсе никого не было. Клорр старалась не приближаться к каменным стенам, на которых то там, то тут пробегали искры золотого света. Даже она не могла с легкостью преодолеть Стену и, возможно, вообще не смогла бы справиться с этим без помощи Хеджа и не пожертвовав многими Мертвыми Руками.
— Кто? — резко спросил Хедж.
— Я… я — лидер депутатов, Гиннер, — всхлипнул человечек и протянул конверт. — Я помощник мистера Королини. Я принес вам письмо, разрешение пересечь… пересечь Стену…
Хедж взял конверт, который тут же вспыхнул и сгорел, а из почерневших рук Хеджа посыпался серый пепел.
— Я не нуждаюсь в разрешении, — прошептал Хедж. — От кого бы то ни было.
— Я также пришел за… за четвертой выплатой, как и договаривались, — продолжал человечек, уставившись на Хеджа. — Мы сделали все, о чем вы просили,
— Все? — спросил Хедж. — Король и Аборсен?
— М… м… мертвы, — выдохнул Гиинер. — В Корвере взорвана бомба, они сгорели. Там ничего не осталось.
— А что с лагерями около Форвин-Милл?
— Наши люди проинструктированы, ворота будут открыты на рассвете. Листовки уже отпечатаны. Они поверят обещаниям, я уверен.
— Как успехи?
— Мы все еще сражаемся в Корвере и везде, но… но я уверен, «Наша Страна» выиграет.
— Значит, все, что я требовал, — сделано, — подытожил Хедж. — Все спасет одна вещь…
— Что? — спросил Гиннер. Он все еще с ужасом смотрел на Хеджа и начал тихонько подвывать, увидев, как на него падает горящий меч, который и отсек его голову.
— Отбросы, — прохрипела Клорр, которая вернулась вместе с небольшой группой Мертвых. — Эти тела теперь бесполезны.
— Иди! — прорычал Хедж, разозлившись. Он взмахнул окровавленным мечом и снова достал Мозраэль. — Отправлю тебя в Смерть и найду слугу получше.
Клорр захихикала, будто камешки прокатились по листу железа, и исчезла в темноте, а за ней поплелись Мертвые Руки. Когда последний из Мертвых прошел мимо траншеи, Хедж позвенел Мозраэлем. Единственный звук, который издал колокольчик, стал усиливаться. Тела южан начали крутиться, подергиваться и пришли в движение. В тот же момент Хедж стал покрываться коркой льда. Мозраэль еще звучал, то тот, кто вызвал этот звук, уже шел по холодной реке Смерти.

Глава восемнадцатая. КЛОРР МАСКИ

Лираэль мгновенно проснулась, сердце ее бешено колотилось, а руки схватились за меч и колокольчики. Темно, она замурована в каком-то помещении… Нет, сообразила Лираэль, наконец проснувшись по-настоящему. Она спала в одном из этих странных, шумных экипажей — в машине, как Сэм называл их. Только сейчас этот экипаж не шумел.
— Мы остановились, — сообщила Собака. Она высунула голову наружу, чтобы осмотреться. — Похоже, остановка неожиданная.
Лираэль села и попыталась прогнать головную боль. Она все еще была простужена, но, по крайней мере, хуже не стало. Несмотря на то, что в весенней Анселстьерре уже повсюду распустились цветы, ночи были еще довольно холодные.
Остановка и в самом деле была неожиданной, если судить по ругательствам, которые раздавались с водительского места. Снаружи полотняный полог откинул Сэм, он отстранился, когда Собака, желая сказать ему «Доброе утро!», попыталась его лизнуть. Сэм выглядел усталым, и Лираэль подумала — а спал ли он, узнав о смерти родителей? Она-то заснула сразу же, как попала в машину… и вообще не понимала, сколько проспала. Казалось — недолго, вокруг все еще было темно, свет излучал только ошейник Собаки.
— Моторы заглохли, — сообщил Сэм. — Хотя ветер дует с запада. Думаю, мы слишком близко подобрались к полушариям. Отсюда придется идти пешком.
— Где мы находимся? — спросила Лираэль. Она вскочила и ударилась головой о тент, только случайно не наткнувшись на металлический обруч, удерживающий его. Снаружи было очень шумно — кто-то кричал, раздавалось цоканье металлических подков каблуков по мостовой, — а за всем этим продолжался непрерывный тупой гул. Лираэль не сразу сообразила, что это уже не раскаты грома, а что-то другое.
Собака перепрыгнула через борт, и Лираэль чуть более неуклюже последовала за ней. Она увидела, что они все еще находятся на границе и сейчас — раннее утро. Тонкий серп луны, а не полная луна, как в Старом Королевстве, еще был на небе. Луна здесь была другой и по цвету. Не такая серебристая, более желтая.
Гул доносился с юга, к нему примешивался неясный свист. На горизонте виднелись яркие всполохи, но Лираэль поняла, что это не молнии. А вот на западе гремел гром и небо пронзали молнии настоящие. Лираэль ощутила дуновение Свободной магии, хотя ветер явно дул с юга. При этом приблизительно в миле отсюда чувствовалось большое скопление Мертвых.
— Что это за шум и зарево? — спросил Сэм, указывая на юг. Говоря это, он отступил, чтобы дать дорогу солдатам, марширующим вслед за машинами. — Артиллерия, — сам себе ответил Сэм. — Большие орудия. Они, должно быть, очень далеко и от Старого Королевства, и от полушарий, так что ничто не мешает им вести огонь.
— Абсолютно пустая трата времени, — перебил его подошедший майор Грин. — Вы ведь не слышите разрывов снарядов, правда? Так вот, они всего лишь подбрасывают вверх что-то вроде больших камней, а даже прямое попадание неразорвавшегося снаряда не может навредить Мертвым. Видно, у артиллеристов какие-то неприятности. Дурацкое положение! Пойдем!
Майор фыркнул и пошел вперед, за ним последовали Лираэль с Собакой и Сэм. Они оставили свои рюкзаки в машинах, и Лираэль подумала о Моггете, который спал в мешке Сэма. Но неожиданно увидела белого кота далеко впереди, перед первым взводом. Он крался по обочине, будто выслеживая мышь.
Кот подпрыгнул, и Лираэль увидела, чем он занимается. Моггет действительно охотился, нужно же ему было что-нибудь поесть.
— Где мы сейчас? — спросила Лираэль, догнав майора Грина. Тот глянул на нее, кашлянул и кивком головы указал на лейтенанта Тиндалла. Лираэль поняла намек, подбежала к молодому офицеру и повторила вопрос.
— Мы отошли на три мили от Западного поста Охраны Периметра, — ответил Тиндалл. — Форвин-Милл в шестнадцати милях к югу отсюда. Надеюсь, нам удастся остановить этого Хеджа у Стены. Первый взвод, стой!
Внезапный приказ Тиндалла удивил Лираэль, она шагнула в сторону и увидела, что передние солдаты остановились. Лейтенант Тиндалл выкрикнул еще несколько команд, которые повторил за ним сержант первого взвода, после чего солдаты перебежали на другую сторону дороги.
— Кавалерия, мэм! — гаркнул Тиндалл и, взяв Лираэль за руку, потянул ее на обочину. — Не знаем чья.
Лираэль вернулась к Сэму и достала меч. Они напряженно всматривались в дорогу, прислушиваясь к цокоту копыт. Собака тоже насторожилась, но Моггет как ни в чем не бывало играл с пойманной мышкой.
— Не Мертвые, — произнесла Лираэль.
— А может быть, Свободная магия, — сказала Невоспитанная Собака, потянув носом. — Но очень напуганная.
И вот они увидели первого всадника. Это был солдат Анселстьерры, без карабина и без сабли. Увидев людей, он закричал:
— Уходите с дороги! Уходите отсюда!
Кто-то из солдат схватил лошадь под уздцы и заставил остановиться. Кто-то грубо вытащил всадника из седла.
— Что происходит, парень? — спросил майор Грин. — Твое имя и полк?
— Кавалерист 732769 Масаллер, сэр, — автоматически ответил солдат, но пока он говорил, зубы его выбивали дробь и по лицу струями катился пот. — Четырнадцатый полк легкой кавалерии.
— Хорошо. А теперь доложи, что происходит, — потребовал майор.
— Мертвые, повсюду Мертвые, — прошептал солдат. — Мы возвращались с дежурства. Был туман… Странный, клубящийся туман… Мы наткнулись на них… с этими большими серебряными… как половинки апельсина, но огромными… Они тащили их на дрогах. Лошади, которые их тянули, были Мертвые, но все-таки двигались, Лошади тащат дроги, а сами Мертвые! Всюду Мертвые…
Майор Грин резко встряхнул кавалериста. Лираэль протянула руку, чтобы остановить майора, но Сэм остановил ее.
— Докладывай, кавалерист Масаллер! Ситуацию!
— Кроме меня, все мертвы, сэр, — просто сказал Масаллер. — Мы с Дасти упали, а когда поднялись, все было кончено. Может быть, в тумане был какой-то газ. Все из нашей разведки попадали, некоторые лошади не упали, а убежали. Вокруг телег лежали тела, мы подумали, что это мертвые южане, но они поднимались… Я видел, как они копошились около моих приятелей… тысячи монстров… ужасных монстров. И они идут сюда, сэр.
— Серебряные полушария, — перебила его Лираэль. — С какой стороны они идут?
— Не знаю, — пробормотал солдат. — Они двигались на юг, прямо на нас. Не знаю, что было потом…
— Хедж и полушария движутся к «Лайтинг-Фарм», — сказала Лираэль. — Мы должны быть там раньше их! Это наш последний шанс!
— Как это сделать? — спросил побледневший Сэм. — Если они уже перешли за Стену!
Лейтенант Тиндалл вытащил карту и попытался посветить на нее маленьким электрическим фонариком, но тот не загорался. Глянув на Лираэль извиняющимися глазами, он попытался рассмотреть карту при свете луны.
Пока Тиндалл рассматривал карту, Лираэль почувствовала приближение Мертвых. Она поняла, что это Мертвые Руки. Множество Мертвых Рук. И рядом с ними было что-то еще. Знакомое холодное присутствие. Один из Великих Мертвых, не колдун. Это, должно быть, Клорр.
— Они идут, — быстро сказала Лираэль. — Две группы Рук. Около сотни в первом ряду и еще больше сзади.
Майор выкрикнул приказ, и солдаты разбежались во всех направлениях, большая часть побежала вперед, волоча треноги, пулеметы и другое вооружение. Врач повел в сторону кавалериста Масаллера, его лошадь послушно двинулась следом. Лейтенант Тиндалл все рассматривал карту.
— Похоже, мы должны двигаться на юго-восток от перекрестка, затем срезать путь, повернуть на юго-запад и выйти к Форвин-Милл с юга. Машины будут работать, если мы поедем этой дорогой. Но для начала нам надо отогнать их назад.
— Вот и займитесь этим! — прорычал майор Грин. — Ведите свой взвод. Мы же продержимся здесь, сколько сможем.
— Их ведет Клорр, — сказала Лираэль Сэму и Собаке. — Что нам делать?
— Мы не доберемся до «Лайтинг-Фарм» раньше Хеджа, если пойдем пешком, — быстро ответил Сэм. — Можно было бы взять лошадь этого человека, но только двое из нас могут ехать на лошади, а это ведь шестнадцать миль, да в темноте…
— Лошадь никуда не годится, — перебил его Моггет. Он дожевывал и говорил не очень внятно. — Не смогла бы выдержать двух седоков, даже если бы захотела. А она и не захочет.
— Значит, мы должны идти с солдатами, — сказала Лираэль. — А это значит, что нужно как можно дольше удерживать Клорр и первую волну Мертвых, чтобы машины могли добраться туда, где они будут работать.
Она посмотрела вдоль дороги, где солдаты приготовили пулеметы на треножниках. Света луны и звезд хватало, чтобы хорошо видеть дорогу и кусты на обочине. Пока Лираэль разглядывала все это, темные тени заслонили пейзаж. Мертвые надвигались беспорядочной толпой. Перед ними плыла огромная темная тень, и даже на расстоянии ста ярдов Лираэль видела пламя, мерцающее в сердцевине этой тени.
— Это Клорр.
Майор Грин тоже увидел Мертвых и внезапно крикнул прямо над ухом Лираэль:
— Слушай мою команду! Двести ярдов прямой наводкой, по толпе Мертвых на дороге, огонь! Огонь! Огонь!
За этим криком последовали щелчки затворов, взведенных курков. Но ничего не произошло. Не было звука выстрелов, только лязганье металла и какие-то восклицания.
— Не понимаю, — сказал Грин. — Ветер с запада, а автоматы обычно работают даже тогда, когда машины останавливаются!
— Полушария, — сказал Сэм, глянув на Собаку, которая утвердительно кивнула. — Они сами по себе являются источниками Свободной магии, а мы так близко к ним. Может быть, и Хедж поработал с ветром.
— Проклятье! Первый и второй взводы, построиться в две шеренги по двое! — приказал Грин. — Лучники — сзади! Пулеметчики, достать клинки!
Лираэль тоже достала меч и, после некоторого колебания, — Саранет. Она хотела бы воспользоваться Кибетом, но для того, чтобы подействовать на Клорр, нужен был большой колокольчик.
Сэм встал перед первым рядом солдат. Их было около шестидесяти. Они стояли в две шеренги, поперек дороги и по обочинам. Все солдаты первой линии были в кольчугах, их автоматы заканчивались длинными, сверкающими серебром клинками. Во втором ряду стояли лучники, хотя Лираэль, видя, как они держат луки, поняла, что только половина из них знает, как следует обращаться со стрелами. Стрелы тоже были посеребренными. Это должно помочь в битве с Мертвыми.
— Сейчас около двух часов ночи, — сообщил Сэм, глянув на ночное небо. Наверняка он так же хорошо знал небо Анселстьерры, как и небо Старого Королевства.
— Первый ряд, готовсь! — скомандовал майор Грин. Он стоял впереди вместе с Лираэль и Сэмом, краем глаза поглядывая на Невоспитанную Собаку, которая подросла до своего самого большого, пугающего размера. Солдаты, оказавшиеся рядом с псом, нервно отодвинулись, хотя и стояли на коленях. Они опустили автоматы под углом в сорок пять градусов, чтобы дать возможность стрелять лучникам. — Лучники — к бою!
Лучники приготовили стрелы и натянули тетиву луков, хотя пока не стреляли. Мертвые неуклонно приближались, но они были все еще довольно далеко, чтобы можно было разглядеть каждого в отдельности. Хорошо видна была только Клорр. Было слышно поскрипывание костей и шарканье многих невидимых ног по дороге.
Лираэль почувствовала, как испуганы солдаты, как судорожно они дышат, какая тишина наступила после приказа майора.
— Они остановились, — сказала Собака, чей зоркий взгляд улавливал все происходящее в темноте ночи.
Лираэль присмотрелась. Точно, темная масса не двигалась, красные проблески внутри Клорр поплыли не вперед, а в сторону.
— Пробуют обойти нас с флангов? — спросил майор. — Интересно, почему.
— Нет, — возразил Сэм, почувствовавший, как издалека надвигается еще одна очень большая группа Мертвых. — Она ждет вторую волну Мертвых Рук. Их там около тысячи.
Говорил он негромко, но эти тихие слова вызвали тревогу у солдат, стоящих рядом. Волна страха прокатилась по всей шеренге, слова Сэма передавались от одного солдата к другому.
— Спокойно! — приказал Грин.
— Мы не можем ждать, — взволнованно сказала Лираэль. — Мы должны добраться до «Лайтинг-Фарм»!
— А мы не можем показать этим свои спины, — ответил ей Грин. Он чуть наклонился к Собаке, и знак Хартии у него на лбу, как бы в ответ на сияние знаков собаки, загорелся ярче. — Люди уже готовы бежать. Они ведь не скауты, никогда не имели дела с подобными существами.
Лираэль кивнула. Она сжала зубы и, преодолев момент нерешительности, встала перед первым рядом бойцов.
— Я буду сражаться с Клорр, — объявила она. — Если удастся ее победить, Руки разбегутся или вернутся к Хеджу. Сами они не умеют сражаться.
— Без меня ты не пойдешь, — сказала Собака. Она выступила вперед и громко залаяла. Этот лай прорезал глухоту ночи. В нем было что-то пугающее. У всех волосы поднялись дыбом, и колокольчики в перевязи Лираэль задрожали, готовые зазвенеть. Лираэль пришлось прижать их рукой.

Предыдущая страница 11 Следующая страница


Аборсен 12

— И без меня, — решительно произнес Сэм. Он тоже шагнул вперед, меч его сиял знаками Хартии, а в вытянутой руке золотилось уже готовое заклинание.
— Пойду посмотрю, — заявил Моггет. — Может быть, вы выгоните парочку мышек из норок.
— Если позволите старику повоевать вместе с вами… — начал Грин, но Лираэль отрицательно покачала головой.
— Оставайтесь здесь, майор, — сказала она, и голос ее уже не был просто нежным голоском молоденькой женщины, это был голос Аборсен, готовящейся к сражению со Смертью. — Защищайте наш тыл.
— Есть, мэм! — Майор Грин вернулся в строй. Лираэль пошла вперед, гравий захрустел у нее под ногами. Справа от нее шла Собака, слева — Сэм. Моггет, вернее, неопределенная белая тень, бежал по обочине, то отставая, то вырываясь вперед, очевидно продолжая выслеживать мышку.
Мертвые не двинулись навстречу Лираэль, но, когда она приблизилась к ним, растянулись широкой дугой по всему полю. Клорр тенью, которая была темнее ночи, маячила посреди дороги. Будто холодные руки прижались к затылку Лираэль, так она почувствовала присутствие Великого Мертвого.
В нескольких шагах от Клорр Лираэль остановилась, в полушаге от нее остановились Сэм и Собака. Лираэль высоко подняла Саранет, колокольчик засеребрился в свете луны, по нему пробегали знаки Хартии.
— Клорр Маски, — крикнула Лираэль, — возвращайся в Смерть.
Она качнула Саранет, и он загудел в ночи. Как только этот звук донесся до Мертвых Рук, те задергались от боли. Но колокольчик звонил для Клорр, и вся сила Лираэль, все ее внимание были сфокусированы на этом Духе.
Клорр взмахнула своим мечом-тенью и завопила. Однако ее вопль потонул в звоне продолжавшего громко звучать колокольчика, и Клорр, все еще размахивая мечом, стала отступать.
— Возвращайся в Смерть! — снова приказала Лираэль, двигаясь вперед и уже чуть медленнее покачивая колокольчиком, как и было предписано в «Книге Мертвых», страница которой ярко вспыхнула в ее памяти. — Твое время истекло!
Клорр зашипела и отступила еще на шаг. И тут к гудению колокольчика присоединился еще один звук. По всему полю разнесся пронзительный, невыносимый, повелительный лай, который был выше по тону, чем глубокий голос Саранета. Клорр снова подняла было меч, будто стараясь отсечь этот звук, но отступила еще на два шага. Мертвые Руки в смятении уступали ей дорогу, злобно бормоча.
Сэм совершил рукой круговое движение, и золотой огонь внезапно окружил Клорр и врезался в Руки, которые завизжали, будто огонь разъедал их и без того мертвую плоть.
И тогда почти у самых ног Клорр возникла маленькая белая тень. Кот встал на задние лапы, а передними размахивал в воздухе прямо около Великого Мертвого Духа.
— Беги! Убегай прочь, Клорр Маски! — хохотал Моггет. — Аборсен отправляет тебя за Девятые Ворота!
Клорр обернулась к коту, который тут же отпрыгнул в сторону. И тогда Клорр совершила гигантский прыжок, она прыгнула на тридцать футов, через головы Мертвых Рук, стоявших позади нее. Преобразившись во время этого прыжка, она стала громадным облаком тьмы, похожим очертаниями на ворона. Облако с невероятной скоростью помчалось на север, к Стене, в безопасность, но его преследовали гул Саранета и лай Собаки.

Глава девятнадцатая. БАНОЧКА САРДИН

Когда Клорр улетела, шеренга Мертвых Рук развалилась, как развалился бы муравейник, который залили кипятком. Мертвые в страхе разбегались во все стороны. Самые глупые бежали прямо на Лираэль, Сэма и Собаку. Хохочущий Моггет бегал между ними, в то время как знаки Хартии сбивали их с ног, валили на землю и поджигали. Лай Собаки посылал души Мертвых обратно в Смерть, а Саранет грозно звенел, приказывая, заставляя их покинуть человеческие тела.
Прошло лишь несколько минут, а все уже было кончено. Эхо звона колокольчика и лая Собаки замирало где-то вдали, Лираэль со своими спутниками стояла на пустой дороге, освещенной только светом луны и звезд. Их окружали горы тел, ставших теперь просто пустой оболочкой.
Тишину нарушили радостные крики солдат, приветствующих победителей. Лираэль, не обращая на это, как казалось, никакого внимания, подозвала Моггета.
— Зачем ты крикнул, чтобы Клорр убегала? Мы же побеждали!
— Я только хотел, чтобы все закончилось побыстрее, — ответил Моггет и, позевывая, уселся у ног Сэма. — Клорр всегда была сверхосторожна, даже когда она была… даже когда она была жива. Ну, я устал… Можешь меня понести ?
Сэм вздохнул, спрятал в ножны меч и поднял кота с земли.
— Все произошло так быстро, — будто извиняясь, обратился он к Лираэль, — И мне неприятно напоминать, что надвигалась еще тысяча Мертвых Рук… и Теневые Руки… если не ошибаюсь.
— Ты не ошибаешься, — прорычала Собака, с подозрением глядя на Моггета. — Хотя меня, как и мою госпожу, не удовлетворили объяснения этого кота. Думаю, нам надо немедленно уходить отсюда. У нас мало времени.
И будто в ответ на ее слова с дороги послышался гул моторов. Очевидно, лейтенант Тиндалл с командой отогнал машины достаточно далеко, и моторы наконец заработали.
Все побежали к машинам. Майор Грин сиял от радости, солдаты отставшего взвода стреляли, салютуя им. Атмосфера сильно отличалась от той, что была лишь несколько минут назад.
Лейтенант Тиндалл ждал их у первой машины, он снова изучал карту, на это раз подсвечивая себе электрическим фонариком. Тиндалл поднял голову и отдал честь Лираэль, Сэму и майору Грину.
— Я нашел нужную дорогу, — быстро доложил лейтенант. — Думаю, там мы сможем разбить Хеджа.
— Как это? — быстро переспросила Лираэль.
— Очень просто. Единственная дорога на юг от Западного поста Охраны проходит через холмы, вот здесь. — Он указал на грунтовую дорогу. — Тяжело груженным повозкам, как их описал Масаллер, понадобится целый день, чтобы проехать по такой распутице. Они не смогут оказаться там раньше чем в полдень! А мы будем там ранним утром.
— Молодец, Тиндалл! — воскликнул майор, хлопнув лейтенанта по плечу.
— А может быть, есть какой-то другой путь, по которому можно доставить полушария в Форвин-Милл? — спросил Сэм. — Ведь Хедж все так тщательно спланировал. И здесь, и в Старом Королевстве все так основательно подготовили. Использовали южан, чтобы было побольше Мертвых, запаслись большими телегами для полушарий…
Тиндалл снова взглянул на карту. Лучик фонарика сновал по ней туда-сюда, пока лейтенант выискивал другие возможные пути транспортировки полушарий.
— Так… — задумчиво проговорил он в конце концов. — Полагаю, они могли бы перевезти полушария по морю, погрузить их на баржи, затем двинуться на юг, потом — к заливу, к старому доку Форвин-Милл. Но у Западного поста Охраны их невозможно перегрузить…
— Нет, возможно, — возразил майор, снова помрачнев. Он указал на вертикальную линию на карте, окруженную четырьмя угловатыми черточками. — Здесь, у Западного маяка, расположен док Морских сил Анселстьерры.
— Это именно то, что предпримет Хедж, — заметила Лираэль, внезапно похолодев от уверенности, что так оно и будет. — Как быстро они смогут добраться до маяка?
— Какое-то время, конечно, займет погрузка полушарий, — сказал Сэм, тоже склонившись над картой. — И пойдут они под парусами, не на пароходах. Хедж пошлет заклинание на ветер. Так что, доложу я вам, вся дорога займет у него меньше восьми часов.
После этих слов наступило молчание, затем, не сговариваясь, все заторопились. Грин поспешно сложил карту и быстрым шагом двинулся к первой машине, Лираэль и ее спутники побежали к своим машинам, лейтенант Тиндалл выскочил на середину дороги и, размахивая руками, стал кричать:
— Поехали! Поехали! Вперед!
Машины взревели моторами и медленно двинулись, освещая дорогу фарами.
В последней машине Сэм развязал свой рюкзак, вытащил оттуда маленькую металлическую коробочку и протянул ее к самому носу Моггета.
— Что это такое? — сонно, но заинтересованно спросил Моггет.
— Сардины, — ответил Сэм. — Зная, что рыбные консервы входят в рацион солдат, я взял для тебя несколько баночек.
— Что еще за сардины? — с подозрением спросил Моггет. — И для чего здесь приделан ключик? Может, это какая-то шутка Аборсена?
В ответ Сэм повернул ключик и приоткрыл крышку, Моггет, не спуская глаз с баночки, внимательно следил за всеми движениями Сэма. Когда Сэм поставил баночку на пол, Моггет осторожно принюхался.
— А почему ты даешь это мне?
— Ты же любишь рыбу, — ответил Сэм. — Кроме того, я тебе обещал.
Моггет нехотя отвел взгляд от сардин, а затем взглянул на Сэма, но ничего подозрительного не заметил. Кот тряхнул головой и в одно мгновение опустошил консервную банку.
Лираэль и Собака тоже наблюдали эту демонстрацию обжорства, но их больше занимало то, что творилось снаружи. Лираэль почувствовала, как на дороге появилась многочисленная группа Мертвых и Теневых Рук. Теневые Руки, более могущественные, чем Мертвые, двигались очень быстро, некоторые из них подпрыгивали и скользили, как огромные летучие мыши. Они, несомненно, причинили много бед, но Лираэль сейчас не особенно задумывалась над этим, потому что впереди их ожидали основные трудности. На западе и на юге горизонт озаряли молнии. Девушка заметила, что прекратился грохот артиллерии Анселстьерры, но даже на это она не сразу обратила внимание, поглощенная собственными мыслями,
— Собака, — прошептала Лираэль и притянула Собаку к себе поближе, обняв ее за шею. — Собака, что будет, если мы опоздаем и не успеем разрушить «Лайтинг-Фарм»?
Собака ничего не ответила, а только лизнула Лираэль в ухо и постучала хвостом по полу.
— Я должна отправиться в Смерть, да? — прошептала Лираэль. — И увидеть в темном зеркале, как оно было заточено в Начале?
И опять Собака не отвечала…
— Пойдешь со мной? — спросила Лираэль, и шепот был столь тихим, что человеческое ухо не смогло бы уловить ее слов.
— Да, — наконец произнесла Собака. — Куда бы ты ни пошла, я повсюду буду следовать за тобой.
— Когда мы должны отправляться? — спросила Лираэль.
— Не сейчас, — пробормотала Собака. — Только тогда, когда не будет иного выхода. Все-таки, может быть, нам удастся оказаться в «Лайтинг-Фарм» раньше Хеджа.
— Надеюсь, — сказала Лираэль и ласково потрепала Собаку по загривку. Сэм уже заснул, и Моггет свернулся калачиком рядом с ним. Пустая банка из-под сардин каталась по полу машины, подпрыгивая на ухабах. Лираэль подняла ее, понюхала и засунула в угол, чтобы не тарахтела под ногами.
— Я посторожу, — сказала Невоспитанная Собака. — Тебе надо поспать, госпожа. До рассвета осталось еще несколько часов, а тебе понадобятся силы.
— Не знаю, засну ли, — тихо ответила Лираэль, но положила голову на свой рюкзак и прикрыла глаза. У нее затекло все тело, и, если бы было возможно, она охотно потренировалась бы со своим мечом или еще как-то размялась бы. Но в машине для этого не было места. Можно только сидеть и раздумывать, что же ждет их впереди. И так Лираэль незаметно пересекла границу между печальными размышлениями и пугающим сном.
Собака лежала рядом и прислушивалась к тому, что бормочет во сне ее хозяйка. Машину трясло и подбрасывало на ухабах, моторы натужно рычали.
Примерно через час Моггет открыл один глаз. Увидев, что Собака насторожилась, тут же его закрыл. Собака тихо встала и подошла к коту, коснулась носом его розового носика.
— Скажи, почему я не могу схватить тебя за загривок и вышвырнуть отсюда? — прошептала Собака.
Моггет снова открыл безмятежный глаз.
— А я побежал бы вслед, — тоже шепотом ответил кот. — Кроме того, она наделила меня даром осторожности.
— Я не столь милосердна, — сказала Собака, показав зубы. — Позволь напомнить, что если бы ты вернулся, то я проследила бы за тем, что в конце концов произойдет с тобой.
— Да ну? — промурлыкал Моггет, открыв и другой глаз. — А если бы у меня ничего не получилось?
Собака зарычала, и этого оказалось достаточно, чтобы разбудить Сэма, который, заморгав, тут же потянулся за мечом.
— Что случилось? — спросил он, ничего еще не понимая спросонья.
— Ничего, — успокоила его Собака, вернулась к Лираэль и улеглась с тяжелым вздохом. — Ничего такого, из-за чего стоило бы волноваться. Спи дальше.
Моггет, улыбнувшись, тряхнул головой, при этом у него на ошейнике звякнул Ранна. От этого звука Сэм зевнул и тут же снова заснул.
Николас Сэйр плавал в бессоннице, как рыба, которая пытается летать. Он поднялся на высоту и шлепнулся на землю, задыхаясь, подобно той рыбе, которую только что выбросили на берег залива — где он и пребывал. Ник сел и оглянулся. Какую-то часть его сознания радовал тот факт, что он находился в сумеречном мире, где над ним собрались грозовые облака, и что внизу, на расстоянии пятидесяти ярдов, сверкают молнии. Его почти не интересовало бледное солнце на востоке, которое только начало подниматься из-за хребта.
Николас лежал на соломе рядом с домиком около верфи. В двадцати ярдах от него люди Хеджа сыпали ругательствами и проклятиями, стараясь при помощи веревок, подпорок и блоков стащить с маленького катерка на берег полушарие. Другое каботажное судно стояло за верфью, в заливе, на расстоянии нескольких сотен ярдов.
Николас улыбался. Они находятся в Форвин-Милл. Но он не мог вспомнить, как это произошло, как перетащили полушария из-за Стены. «Лайтинг-Фарм» была готова, и оставалось только соединить полушария. И тогда все встанет на свои места.
Ударил гром, кто-то вскрикнул. С корабля свалился в воду человек, кожа его почернела, волосы полыхали огнем. Он вопил, пока кто-то не подошел и не перерезал ему глотку. Ник наблюдал за этим совершенно спокойно. Это была всего лишь плата за то, чтобы соединить полушария.
Ник медленно поднялся, сначала на четвереньки, потом — во весь рост. Это было тяжелой работой, и он придерживался за разломанную водосточную трубу домика, выжидая, когда наконец пройдет слабость. Постепенно силы к нему возвращались… Пока он так стоял, погиб еще один рабочий, но Ник этого даже не заметил. Он видел только сияние полушарий и то, как продвигалась работа.
Внезапно юноша понял, что на самом деле еще не обследовал «Лайтинг-Фарм». Он спроектировал все это и оплатил производство задолго до того, как отправился в Старое Королевство. Это было давным-давно. Он никогда не видел «Лайтинг-Фарм» в работе. Только на чертежах и в своих ужасных снах.
Он все еще был слишком слаб после перехода через Стену, слишком слаб, чтобы уверенно ходить. Ему нужна была палка или какой-то костыль. Может быть, взять какой-то багор на берегу, подумал Ник. Очень медленно он добрался до носилок, испытывая такую слабость, что несколько раз чуть не упал. Опустившись на колени, он стал вытягивать из полотнища носилок палку. Она была футов восьми длиной и тяжелая, но это все же лучше, чем ничего.
Ник был уже готов подняться с колен, как увидел на носилках что-то блестящее. Щепочка, расписанная старинными светящимися знаками. Удивившись, он наклонился, чтобы поднять ее.
Едва Ник коснулся пальцами щепочки, его тело свела судорога, потом затошнило. Но он не выпустил из рук то, что было маленьким осколком ветряной флейты. Ник не мог поднять эту щепочку, потому что пальцы не слушались его, но мог прикасаться к ней. При этом память его мчалась назад. И пока он трогал щепочку, он был Николасом Сэйром, а не некоей куклой, управляемой блестящими полушариями.
— Слово Сэйра, — прошептал он, снова вспомнив Лираэль. — Я должен это остановить…
Ник осмотрел себя и поразился своей худобе, лиловым синякам и шрамам на левой стороне груди. Рубашка была испачкана и разорвана, а брюки, превратившиеся в лохмотья, были подвязаны куском лохматой веревки. Карманы оборваны, а нижнее белье вообще отсутствовало.
Но отвороты на брючинах были аккуратно завернуты. С большим усилием Ник придвинул колено к щепочке с бегущими светящимися узорами, приоткрыл отворот брючины и положил щепочку туда. Это не получилось с первого раза, хотя в конце концов удалось. Занимаясь этим, Ник не задумывался о том, что он, собственно, делает, но спустя несколько секунд, когда отворот брюк коснулся его кожи, он все вспомнил. Его колено пронзила острая боль, но это можно было вытерпеть.
Ник не хотел смотреть на полушария и все равно посмотрел… Первое было уже у верфи. Вокруг него суетились множество рабочих, отвязывающих и перевязывающих веревки, при помощи которых полушарие тащили на берег. Ник увидел, что большинство рабочих — из ночной команды. Они, правда, чуть получше выглядели, но все равно из-под их синих шапок и шарфов проглядывала гниющая плоть.
Щепочка дерева снова ударила Ника по ноге, и он понял, что полушария тащат не люди, а создания Смерти, трупы, приведенные к Жизни Хеджем. Они, в отличие от нормальных людей, не реагировали на близость полушарий и постоянно сверкавшие молнии.
После одного особенно сильного разряда молнии около полушария внезапно появился Хедж, будто Ник мысленно вызвал его. И еще раз Ник поразился чудовищному виду Хеджа. По его черепу переползали, проплывая мимо огня в глазницах, темные тени, с кончиков пальцев стекали капли багрового, будто липкого, огня.
Колдун подошел к кораблю и что-то крикнул. Рабочие засуетились, исполняя его приказание, хотя было ясно, что все они или раненые, или больные. Они подняли паруса, и корабль соскользнул со стапелей верфи. И тут же к верфи начал приближаться другой корабль.
Хедж наблюдал за его движением, подняв руку над головой. Затем он заговорил, и резкий звук его голоса заставил воздух заколебаться, а землю вздрогнуть. Колдун протянул руку в сторону залива и гортанно прокричал что-то, а за его рукой потянулся кроваво-красный след.
Из залива начал наползать туман, тонкие белые щупальца которого спиралями поднимались все выше и выше, вытягивая из массы тумана более широкие полосы. Хедж размахивал руками справа налево, и туман стал расползаться в разные стороны. За ним из воды поднимались все более плотные дымные клубы, которые встали стеной и двинулись на залив, на верфь, на долину, к дальним холмам.
Хедж захлопал в ладоши и пошел от залива вверх по склону холма. Его взгляд упал на Ника, который тут же опустил глаза и прижал руки к груди.
— Полушария, — промямлил Ник, почувствовав, что Хедж остановился рядом. — Полушария… должны… мы должны…
— Все идет прекрасно, — заверил его Хедж. — Я поднял из моря туман, который не пропустит никого, даже если наши враги попытаются подобраться сюда. Хотел бы ты дать мне дальнейшие инструкции, Хозяин?
Ник почувствовал, как при этих словах Хеджа что-то шелохнулось у него в груди. Будто заколотилось сердце, только сильнее и страшнее, чем при обычном волнении. Он судорожно вздохнул от этой боли и упал ничком…
Хедж выжидал, когда пройдет спазм. Тяжело дыша, Ник лежал и не поднимался. Спустя несколько минут Хедж пошел прочь.
Ник перевернулся на спину, глядя, как несется по небу туман, загораживая грозовые облака. Но его сознание было поглощено чем-то более важным. Он должен был остановить Хеджа, не позволить ему использовать «Лайтинг-Фарм».

Глава двадцатая. НАЧАЛО КОНЦА

Светало, когда машины вдруг будто закашляли, стали заикаться и остановились. Лейтенант Тиндалл выругался, его карандаш выскользнул из пальцев, прочертив на карте линию. Тиндалл отметил на карте место под названием Форвэйл, это была широкая долина, которую отделял от Форвин-Лох и Форвин-Милл длинный, но невысокий горный хребет,
Пока машины двигались в ночи, Лираэль спала. Поэтому она пропустила все маленькие драмы, происходившие во время быстрой езды. Водители старались ехать гораздо быстрее, чем это допускал здравый смысл. Но им везло, и обошлось без аварий.
Лираэль не знала, что ночью были случаи дезертирства. Каждый раз, когда машины замедляли ход перед каким-то препятствием или перед поворотом, солдаты, которым не хотелось еще раз встретиться с Мертвыми, спрыгивали с машин и исчезали в ночи. Когда отряд отъезжал от Периметра, в нем насчитывалось более сотни человек. Но ко времени прибытия в Форвэйл в нем оставалось только семьдесят три человека.
— Высаживайтесь! По двое!
Окрик старшего сержанта разбудил Лираэль. Она дернулась, одна рука мгновенно легла на перевязь, другая — на рукоять Неймы. Точно так же прореагировал Сэм. Не понимая спросонья, где находится, Сэм вскочил и споткнулся о борт машины как раз позади Невоспитанной Собаки, которая тоже сразу же вскочила.
— Отдых пять минут! Пять минут! И никаких глупостей!
Лираэль выбралась из машины, зевнула и протерла глаза. Ночная тьма еще не отступила, но небо на востоке за хребтом уже посветлело, хотя солнца и не было видно. Лираэль, увидев краем глаза на фоне голубеющего предрассветного неба проплывающие клочья пугающих темных туч, оглянулась, и тут подтвердились ее опасения. В тучах сверкали молнии. Молний было гораздо больше, чем раньше, грозовые тучи захватили, казалось, полнеба, Все пространство за хребтом.
— Форвин-Лох и Форвин-Милл, — тихо произнес майор Грин, — как раз за тем хребтом. Что…
Все смотрели в сторону хребта. А Грин указал на долину внизу. Это была земля фермеров, поделенная проволочными изгородями на пятиакровые поля. В южном конце долины двигалась толпа людей в синем. Тысячи людей, огромная толпа южан в синих шапках и синих шарфах, все они шли через долину.
Грин и Тиндалл поднесли к глазам бинокли. Но Лираэль не нужен был бинокль, чтобы увидеть, куда идут эти люди. Первая группа уже повернула на запад, к хребту, к Форвин-Милл, к «Лайтинг-Фарм», куда, судя по грозовым тучам, уже были доставлены полушария.
— Мы должны их остановить! — крикнул Сэм, указывая на южан.
— Главное — не допустить, чтобы полушария были соединены, — сказала Лираэль. Она лишь мгновение колебалась, не зная точно, что говорить, что делать. Было совершенно ясно — они должны подняться на хребет и увидеть, что же происходит за ним, а это означало, что нужно перейти долину как можно быстрее. — Мы должны взобраться на хребет!
И она зашагала по дороге в долину, потом прибавила скорость и почти побежала. Рядом, высунув язык, бежала Невоспитанная Собака. Через минуту их догнали Сэм с Моггетом на плече. Майор Грин и лейтенант Тиндалл замешкались, отдавая приказы. Солдаты, собравшиеся со всех сторон, вставали в строй.
Достигнув подножья холма, дорога пересекала поля, в центре долины по бетонному мосту пересекала ручей, а затем уже вилась вдоль хребта.
Лираэль бежала так, как не бегала никогда в жизни. Разбрызгивая воду, она вброд перебралась через ручей и выскочила на берег прямо перед толпой южан. Она увидела, что толпа состоит из множества, из сотен семей, где были бабушки и дедушки, родители, дети и внуки. У всех был измученный вид, и почти каждый, независимо от возраста, тащил с собой какие-то вещи — чемоданы, мешки, узлы, маленькие свертки. У некоторых в руках были странные механизмы, неизвестные Лираэль, но Сэм видел, что это швейные и пишущие машинки, фонографы. Странно, но в руках у всех взрослых были зажаты какие-то маленькие листочки бумаги.
— Нельзя допустить, чтобы они перешли за хребет, — сказала Собака. — Но мы должны торопиться. Мне не нравится, что гроза за хребтом усиливается.
Лираэль на секунду остановилась и обернулась. Сэм отставал почти на пятьдесят ярдов, но он уже подбегал с мрачной решимостью на лице.
— Сэм! — Лираэль указала на южан, которые направлялись к хребту. Кое-кто из молодых уже карабкался наверх. — Останови их! А я побегу вперед!
И Лираэль снова побежала, не обращая внимания на колющую боль в боку. С каждым ее шагом гром за хребтом становился все громче, его раскаты раздавались все чаще. Лираэль, оставив дорогу, карабкалась по уступам. Чтобы легче было взбираться наверх, она хваталась за камни, торчащие из земли, за ветви деревьев с белой корой, растущие на склоне.
Продвигаясь к вершине хребта, Лираэль уже чувствовала присутствие Мертвых. Наверняка Хедж привел духов из Смерти. Он должен был найти где-то множество трупов. Лираэль знала, что не все они были Мертвыми Руками, потому что для подготовки духов к Жизни требуется время. Впрочем, Лираэль не было точно известно, на что способен Хедж.
На вершине холма девушка оказалась внезапно, здесь уже не было выступающих из земли каменных глыб и деревьев с белой корой. Сверху были видны западный склон и голубая вода залива. Весь склон был будто вычищен огнем или какой-то гигантской метлой, поверхность земли покрывала сухая коричневая грязь. Но на этой грязи вырос странный урожай — тонкие металлические штыри в два человеческих роста высотой. Сотни таких штырей стояли в шести футах друг от друга, понизу их соединяли черные кабели, которые змеились по склону, уходя в полуразвалившееся каменное строение без крыши. Две параллельные металлические полосы, уложенные на короткие деревянные шпалы, образовывали дорогу, которая вела к этому строению. На дороге Лираэль увидела две платформы и догадалась, что все это сооружено для полушарий. Их, наверное, погрузят на эти платформы и, используя силу грозовых молний, как-то соединят.
Будто желая утвердить Лираэль в этой мысли, вспыхнула молния, столь яркая, что Лираэль пришлось рукой, как щитком, прикрыть глаза. Она знала, что увидит внизу, поскольку уже ощущала запах раскаленного металла — запах Свободной магии. У нее спазмом сжало желудок, и она порадовалась, что не успела поесть.
Одно из полушарий уже ожидало на берегу залива. При ударе молнии его поверхность вспыхнула голубым свечением. Другое полушарие находилось на борту баржи в заливе. Хотя большинство молний, казалось, метили в полушария, все-таки некоторые ударяли и в металлические штыри, которые и представляли собой «Лайтинг-Фарм» Николаса.
От залива тянулся туман, как будто мало было темных грозовых туч на небе… Лираэль понимала, что это колдовской туман, который трудно прогнать или рассеять, поскольку он создан при помощи Свободной магии. Значит, Хедж находится где-то здесь, у залива. Там Мертвые передвигали первое полушарие, но еще больше Мертвых было в маленьких домиках на побережье. На какое-то мгновение девушке показалось, что она похожа на муху в паутине, чувствующую, как движется в середине паук, как множество паучков бегают по краям липкой сети.
Лираэль достала Нейму, а затем, после некоторого колебания, ее рука нащупала Астарель. Печального. Всякий, кто услышит его звук, отправится в Смерть. Включая и саму Лираэль. Если удастся приблизиться, то она отправит Хеджа и всех Мертвых в долгий, долгий путь. Хедж, возможно, сможет вернуться в Жизнь, но у Лираэль на такое возвращение было очень мало шансов.
Но едва лишь Лираэль начала вытаскивать колокольчик, на нее прыгнула Собака и носом оттолкнула руку хозяйки от перевязи.
— Нет, госпожа. Один Астарель ничем не поможет, — сказала Собака. — Мы опоздали и не сумеем предотвратить соединения полушарий.
— Но Сэм, солдаты… — попыталась возразить Лираэль. — Если мы нападем одновременно…
— Не думаю, что нам удастся легко пройти сквозь эти металлические заграждения. — Собака покачала головой. — Сила Разрушителя здесь почти ничем не ограничивается. Он управляет молниями. Кроме того, здесь Мертвыми командует Хедж, а не Клорр.
— Но если полушария соединятся, — прошептала Лираэль, а затем, вздохнув, спросила: — Пришло время?
— Да, — ответила Собака грустно, но решительно. — Но не здесь. Хедж тотчас же обнаружит нас, как мы обнаружили его. Сейчас он занят полушариями, но не думаю, что станет медлить с нападением.
— А Николас? Что с ним?
— Теперь мы уже ничем не можем ему помочь, — печально ответила Собака. — Когда полушария соединятся, осколок Зла, который находится в Нике, вырвется наружу, чтобы соединиться с целым. Но он ничего не успеет понять. Это будет быстрый конец, хотя, боюсь, Хедж поработит его дух.
— Бедный Ник, — сказала Лираэль. — Я не должна была позволить ему уйти.
— У тебя не было выбора. — Собака подтолкнула Лираэль под коленку, заставляя двигаться вперед. — Мы должны торопиться.
Лираэль кивнула, соглашаясь, и повернула назад, чтобы снова спуститься по склону холма. Спускаясь, скользя по земле, она думала о Нике, обо всех, в том числе и о себе. В конце концов, Нику достался самый легкий путь, он просто умрет первым, не сознавая этого. Все другие будут знать о своей участи и, возможно, в конце концов вынуждены будут служить Хеджу.
Лираэль уже была на полпути к подножию хребта, когда долину наполнил невероятно громкий, грохочущий голос. Этот звук поразил Лираэль, но она тут же узнала голос Сэма, усиленный магией Хартии. Сэм стоял на огромном валуне, руки его были наполнены сиянием заклинания.
— Южане! Друзья! Не переходите за хребет! Там вас ждет смерть! Не верьте листовкам, которые вы держите в руках, — они лгут! Я — Принц Сэмет из Старого Королевства, и я обещаю дать землю за Стеной всем, кто останется в этой долине!
Сэм все повторял свое обращение, и Лираэль подошла к валуну, на котором он стоял. Внизу, у подножия хребта, выстроилась шеренга солдат майора Грина. Все южане столпились перед шеренгой. Многие слушали Сэма, но некоторые все же продолжали взбираться на хребет.
Сэм замолчал и спрыгнул с валуна.
— Лучшее, что смог придумать, — взволнованно объяснил он. — Некоторых это остановит. Если, конечно, они поймут, о чем я говорил.
— Ничего другого мы все равно не можем сделать, — сказал майор Грин. — Мы не станем стрелять в беженцев, их даже выстрелами не остановить.
— Одно из полушарий уже на берегу, а другое близко, в заливе, — перебила его Лираэль. — Хедж там, он создал туман и поднял много, много Мертвых. «Лайтинг-Фарм» тоже начала работать. Разрушитель призывает молнии и управляет ими.
— Мы должны немедленно атаковать! — воскликнул майор Грин и уже было набрал воздуха в легкие, чтобы крикнуть, но Лираэль остановила его:
— Нет! Нам не удастся пройти через «Лайтинг-Фарм», к тому же там очень много Мертвых. Мы не предотвратим соединение полушарий.
— Но… это значит… что мы проиграли, — пробормотал Сэм. — Все проиграли. Разрушитель…
— Нет, — резко сказала Лираэль. — Я ухожу в Смерть, чтобы воспользоваться темным зеркалом. Разрушитель был побежден и пленен в Начале. Когда я узнаю, как это произошло, мы сможем снова все повторить. Но вы должны будете защищать мое тело, пока я не вернусь назад, а Хедж наверняка на нас нападет.
Говоря это, Лираэль сурово посмотрела в глаза Сзму, потом по очереди в глаза майору и двум лейтенантам — Тиндаллу и Готли. Она надеялась, что взглядом передаст им свою уверенность. Девушка сама должна была верить в то, что найдет в Смерти ответ из прошлого. Некую тайну, которая позволит им победить Зло, победить Оранниса.
— Собака пойдет со мной, — сказала Лираэль. — А где Моггет?
— Здесь! — раздался голос у ее ног. Лираэль увидела кота в тени валуна. Моггет вылизывал вторую из опустошенных банок сардин.
— Моггет! Помогай, как только сможешь! — приказала Лираэль.
— Как только смогу, — заверил Моггет с хитрой усмешкой. Его заверение прозвучало скорее как вопрос.
Лираэль оглянулась и встала в середину круга, образованного заросшими мхом камнями. Она проверила кармашек пояса, на месте ли темное зеркало. Затем вытащила Нейму и Саранет. В этот раз она держала колокольчик очень прямо. Он мог зазвенеть и случайно, но так его легче было привести в действие.
— Я уйду в Смерть отсюда, — сказала Лираэль. — Моя жизнь зависит от того, как вы будете защищать меня. Вернусь назад, как только смогу. Постараюсь не задерживаться…
— Может быть, мне отправиться с тобой? — спросил Сэм. Он достал трубки и сжал рукоять меча.
— Нет, — возразила Лираэль. — Думаю, здесь у тебя будет достаточно забот. Хедж не оставит нас в покое. Разве ты не чувствуешь, что Мертвые пришли в движение? На нас очень скоро нападут, и кто-то должен защищать и оберегать меня, пока я в Смерти. Этим займешься ты, Принц Сэмет. Придет время — создай алмаз защиты.
Сэм почтительно склонил голову и сказал:
— Да, тетя Лираэль.
— Тетя? — удивился лейтенант Тиндалл, но Лираэль уже не слышала его. Она осторожно опустилась на землю и обняла Собаку, подавляя в себе ужасное предчувствие того, что это может быть ее последнее прикосновение к живому теплу собачьей шерсти.

Предыдущая страница 12 Следующая страница


13 Никс Гарт

— Если я даже узнаю, как Семеро пленили Разрушителя, сможем ли мы это повторить? — прошептала Лираэль на ухо Собаке так тихо, что никто больше не мог расслышать ее вопрос. — Мы это сможем?
Невоспитанная Собака смотрела на девушку печальными карими глазами, ничего не отвечая. Лираэль отвела взгляд и горько усмехнулась.
— Мы прошли далекий путь от Ледника, так ведь? — сказала она. — И мы продолжаем двигаться вперед.
И она пошла в Смерть.
Когда холод уже пробирал ее до костей, она услышала, как Сэм что-то сказал, затем раздался далекий крик. Но звуки таяли, как и свет дня. Подняв меч, Лираэль с верным псом у ног входила в Смерть.
— Ник! А что же с Ником?! — внезапно закричал Сэм. Он ударил себя ладонью по лбу и выругался. — Я должен был спросить!
— Движение на хребте! — выкрикнул кто-то.
Тиндалл и Готли тут же побежали к своим взводам, майор Грин начал отдавать приказы. Южане, присевшие было, когда слушали Сэма, встали. Некоторые беженцы снова стали карабкаться на хребет, и вся огромная толпа двинулась вперед, подобно морскому прибою.
Молнии засверкали еще ярче, раскаты грома стали еще громче и не прекращались ни на минуту. Сэм почувствовал движение Мертвых за хребтом, там было пятьдесят или шестьдесят Мертвых Рук.
— Идут Мертвые, — предупредил он, затем посмотрел на хребет, на Лираэль и беженцев внизу. Они все же двинулись к хребту, а не в долину. Солдаты сомкнули шеренги. У них с южанами была одна судьба…
— Проклятье! — выругался Грин. — Я думал, вы остановили их.
— Обращусь к ним еще раз, — принял внезапное решение Сэм. Мертвые были в пяти минутах ходьбы от них, и раньше Лираэль приказывала ему остановить южан. С ней ничего не случится, если он все сделает быстро. — Вернусь через несколько минут. Майор Грин, не отходите от Лираэль! Моггет! Защищай ее!
С этими словами Сэм побежал к группе южан, которую уже видел прежде, но не придавал этому значения, пока его внезапно не осенило. В этой группе предводительствовала старая седовласая женщина, одетая гораздо лучше всех остальных. Ее поддерживали под руки несколько мужчин и женщин. Они явно не были семьей, с ними не было детей, и они не несли багаж. Старая женщина была тем лидером, который сможет повернуть назад эту толпу людей в синем.
Если только он сможет за несколько минут убедить ее.
Все может случиться, когда нападут Мертвые. Южане, поддавшись панике, побегут в неверном направлении и попадут в ловушку; или, не поверив собственным глазам, будут слепо карабкаться на хребет в надежде, что там найдут место, которое смогут наконец назвать своим домом.

Глава двадцать первая. В ГЛУБИНАХ СМЕРТИ

Лираэль даже не остановилась, чтобы осмотреться, когда вошла в Смерть и течение охватило ее, затаскивая в глубину. Она быстро двинулась за Собакой, которая бежала вперед, принюхиваясь к реке, чтобы уловить присутствие бродячего Мертвого.
Страницы «Книги Мертвых» и «Книги Памяти и Забвения» будто светились в ее сознании, рассказывая о каждом из Девяти Пределов и о тайнах Девяти Ворот. Но знать об этих тайнах — даже по магическим книгам — совсем не то же самое, что оказаться лицом к лицу с ними. Лираэль никогда не проходила Первый Предел, никогда не пересекала линию Первых Ворот.
Тем не менее, отбросив все сомнения, она уверенно шла вперед. Смерть — не то место, где можно сомневаться. Река быстро атакует слабого, потому что только силой воли можно заставить течение отступить. Если Лираэль станет колебаться, воды увлекут ее на дно и все будет кончено.
До Первых Ворот Лираэль дошла на удивление быстро. Минуту назад раздавался отдаленный рев водопада и вдалеке видна была стена брызг. И вот спустя лишь мгновение Лираэль уже стояла так близко от дымки над брызгами водопада, что могла коснуться ее рукой.
Тогда к ней пришли слова… Обе книги дали ей слова силы. Лираэль произносила их, ощущая, как Свободная магия корчится и извивается перед ней, когда слова слетают с ее губ.
Пока она говорила, вуаль мороси разделилась, медленно откатилась в стороны, образовав множество водопадов, которые, казалось, падают вниз вечно. Лираэль снова заговорила и повела мечом из стороны в сторону. Появилась тропа, прорезавшая водопад, узкий проход между двух бурных потоков. Лираэль ступила на тропу, Собака старалась держаться так близко к хозяйке, что чуть не сбивала ее с ног. Как только они прошли сквозь водопад, вуаль из брызг снова соединилась и тропа за их спинами исчезла.
После того как они преодолели Первые Ворота, из воды поднялся маленький дух-доносчик и двинулся к Жизни, следуя за почти невидимой черной нитью, соединенной с его пупком. Он извивался и что-то бормотал, предчувствуя, как наградит его Хозяин за новость об этих путешественницах. Быть может, ему даже будет позволено остаться в Жизни, может быть, ему дадут тело, что было бы для него самой великой радостью.
Переход через Первые Ворота был обманчиво легким. Лираэль не могла бы сказать, сколько времени на это ушло. Скоро река снова стала необозримо широкой водной гладью, и они вошли во Второй Предел. Лираэль стала отыскивать мечом правильный путь. Этот Предел был похож на Первый, но в нем были глубокие опасные ямы, а течение еще более сильное. При этом свет стал серым, все вокруг заволокло неопределенной дымкой, так что Лираэль не могла видеть ничего дальше своего вытянутого вперед меча.
В «Книге Мертвых» рассказывалось о дороге, которую проложили в этом месте предыдущие Аборсены. Лираэль ступила на эту дорогу, хотя не очень доверяла своей памяти. Однако она считала шаги, как говорилось в «Книге», и запоминала все повороты.
Лираэль была так занята этими подсчетами, что почти упала во Вторые Ворота. Собака быстро ухватила ее за пояс и поставила на ноги как раз в тот момент, когда девушка шагнула вперед, произнеся слово «одиннадцать», хотя ей следовало остановиться после цифры «десять».
Лираэль тут же попыталась шагнуть назад, но объятие Вторых Ворот было очень сильным, течение не позволяло вернуться. Лираэль спас живой якорь — Собака, хотя им обеим пришлось приложить много усилий, чтобы вырваться из пропасти у самых Ворот.
Вторые Ворота были огромной ямой, в которую река низвергалась, создавая чудовищный водоворот.
— Спасибо, — сказала Лираэль, когда глянула на этот водоворот и представила, что могло бы с ней случиться… Собака не сразу ответила, поскольку старалась выплюнуть застрявший между зубами кусок кожи, который раньше был частью пояса Лираэль.
— Не спеши, госпожа, — вежливо попросила Собака. — В дальнейшем надо будет действовать быстро, но только не здесь.
— Да, — согласилась Лираэль и глубоко вздохнула. Немного успокоившись, она выпрямилась и произнесла вслух заклинание Свободной магии.
Слова с жаром вырвались наружу, и бурлящая вода Вторых Ворот замедлила движение, а потом и вовсе застыла. Будто весь водоворот замерз. Теперь каждая волна превратилась в террасу, и так образовалась длинная спиралевидная дорога, ведущая к входу в Третий Предел. Лираэль ступила на первую террасу и двинулась к Воротам. За ее спиной снова забурлил водоворот.
Лираэль казалось, что она тысячу раз прошла по кругу, пока добралась до низа, но девушка сразу поняла, что это ощущение обманчиво. Проход через Вторые Ворота на самом деле занял всего лишь несколько минут, и Лираэль уже подумывала о том, что поджидает ее в Третьем Пределе.
Вода теперь доставала лишь до колен и стала теплее. Прибавилось света, здесь он был ярче, хотя все равно оставался сероватым. Даже течение реки казалось более спокойным. В общем, это место было более привлекательным по сравнению с Первым или Вторым Пределами.
Лираэль знала, что в Третьем Пределе будут волны, и, пройдя Вторые Ворота, побежала. Это было одно из тех мест в Смерти, где следовало поторопиться, вспоминала Лираэль, заставляя ноги двигаться быстрее. Она уже слышала грохот догоняющей ее волны, которую надо было удержать тем же заклинанием, которое усмирило водоворот. Но Лираэль не оглядывалась и сосредоточилась только на скорости бега. Если волна настигнет ее, то протащит их с Собакой сквозь Третьи Ворота, и спастись уже не удастся.
— Скорее! — крикнула Собака, и Лираэль еще прибавила скорость, а волна теперь была уже так близко, что казалось, от нее не спастись.
Лираэль остановилась в шаге от дымки перед бешено несущимся потоком и выпалила нужное заклинание Свободной магии. В этот раз Собака находилась перед ней, и дымка чуть разошлась прямо у ее носа.
Как только они остановились у проема, созданного заклинанием, волна вокруг них разбилась, рухнув всем своим смертельным весом в водопад позади. Лираэль выждала секунду, чтобы успокоить дыхание, и ступила на дорогу, ведущую к Четвертому Пределу.
Они быстро прошли этот Предел. Дорога была относительно ровной, без ям или каких-то еще ловушек, хотя течение снова стало сильным, даже более сильным, чем в Первом Пределе. Но Лираэль уже начала привыкать к ледяной воде.
Однако по-прежнему она ощущала напряженную настороженность. Кроме известных и уже описанных опасностей всегда оставалась вероятность возникновения в каждом Пределе чего-то нового или, наоборот, чего-то такого старого, никем не изведанного, что не было описано в «Книге Мертвых». Кроме таких опасностей «Книга» намекала на силы, бродившие в Смерти, включая и саму Смерть. Некоторые из существ, находящихся здесь, могли создать непреодолимые трудности. Но Лираэль подумала, что, изменяя состояние реки, Пределов и Ворот, она тоже является одной из таких сил.
Четвертые Ворота оказались также водопадом, только над ним не было дымки. На первый взгляд там царило спокойствие.
Но из «Книги Мертвых» Лираэль знала, что все не так просто. Она остановилась за десять шагов до водопада и произнесла заклинание, открывающее проход. И тогда медленно стала разматываться черная лента, которая начиналась от края водопада, продолжалась в воздухе над водой и заканчивалась где-то внизу. Лента в три фута шириной, казалось, была соткана из мрака ночи — ночи без звезд. И конца ее Лираэль не видела.
Лираэль ступила на ленту, стараясь сохранить равновесие, и двинулась вперед. Эта узкая дорожка вела не только через Четвертые Ворота, она также пересекала и Пятый Предел. Река там была очень глубокой, ее нельзя было перейти вброд, а кроме того, она постоянно видоизменялась. Колдун, проведший какое-то время в ее водах, обнаруживал, что и тело его, и дух изменились, и не к лучшему. Некоторые Мертвые, которые возвращались этим же путем, уже не были похожи на себя прежних.
Опасно было даже в мыслях проходить через этот Предел по темной дорожке. Кроме того, что она была очень узкой, по ней в Пятые Ворота проходили те Великие Мертвые или Сущности Свободной магии, которые возвращались обратно, в Жизнь. Они дожидались колдуна, ступившего на эту ленту, и рассчитывали победить создателя дорожки, пользуясь внезапностью нападения.
Лираэль помнила об этом, но только неожиданно громкий лай Собаки предупредил ее, что нечто, появившись из ниоткуда, движется снизу по ленте. Того, кто прежде был человеком, долгое пребывание в Смерти превратило в некое ужасное, пугающее создание. Оно двигалось то на ногах, то на руках, напоминая чем-то паука. Тело существа было жирным и пузырчатым, а шея устроена так, что голова держалась совершенно прямо, даже когда создание опускалось на четвереньки.
У Лираэль было лишь мгновение на то, чтобы обнажить меч, когда создание кинулось в атаку. Острие меча пронзило один из пузырей и вышло наружу на затылке чудовища. Но ужасное создание продолжало двигаться вперед, несмотря на то, что белые искры фонтаном били во все стороны, когда магия Хартии вгрызалась в туловище духа. Меч почти по рукоятку погрузился в то, что было телом существа, его красно-огненные глаза уставились на Лираэль, из широченной пасти вместе со слюной вырывалось злобное шипение.
Лираэль хотела позвенеть Саранетом, но потеряла равновесие, и колокольчик прозвучал не так, как надо. Фальшивую ноту разнесло эхом по Смерти. Вместо того чтобы сконцентрировать всю свою волю и победить чудовище, Лираэль ощутила смятение. Сознание ее затуманилось, и она забыла, что следует делать.
Спустя минуту она пришла в себя, и ее парализовал страх. Она увидела, что жуткое создание Смерти снова приготовилось к нападению.
— Успокой колокольчик! — пролаяла Собака. — Успокой колокольчик!
— Что? — прокричала Лираэль, и снова ее охватил ужас, ведь она продолжала звонить колокольчиком, хотя этого нельзя было делать.
Чудовище прыгнуло, решив подмять ее всей своей тушей, но Собака опередила его и первая бросилась на девушку.
В следующее мгновение Лираэль поняла, что стоит на коленях, — Собака успела оттолкнуть ее, и чудовище промахнулось. Девушка быстро перекувырнулась на узкой дорожке и встала на ноги.
Когда она обернулась, чудовища уже не было видно. Зато рядом стояла огромная Собака, со вздыбленной на загривке шерстью, и сквозь ее зубы, каждый размером в палец Лираэль, прорывалось красное пламя. В ее глазах сверкал безумный огонь.
— Собака? — прошептала Лираэль. Она прежде никогда не боялась своего друга, но ведь она никогда и не заходила так далеко в Смерть. Лираэль понимала, что здесь может случиться все, что угодно. Все и вся… может перемениться…
Собака встряхнулась, уменьшилась, и огонь исчез из ее глаз. Она приветливо завиляла хвостом и лизнула руку Лираэль.
— Прости, — сказала она. — Я разозлилась.
— Куда оно делось? — спросила, оглядываясь, Лираэль. Ничего не было ни на дорожке, ни на реке. Ей показалось, что она слышала всплеск. Сознание ее еще не совсем прояснилось. Еще слышался диссонанс звучания Саранета.
— Вниз, — ответила Собака, качнув головой. — Надо поторопиться. Стоит достать колокольчик. Возможно, Ранну. Здесь это более уместно.
Лираэль опустилась на колени и прикоснулась к носу Собаки.
— Я ничего не могла бы сделать без тебя, — сказала она, целуя преданного друга.
— Знаю, знаю, — смущенно пробормотала Собака, а уши ее встали торчком. — Ты что-нибудь слышишь?
— Нет, — ответила Лираэль. Она поднялась, прислушалась, и рука ее непроизвольно потянулась к перевязи за Ранной. — А ты? Слышишь?
— Похоже, что кто-то… шел за нами… раньше, — сказала Собака. — Теперь я в этом уверена. За нами кто-то идет. Очень сильный. И движется очень быстро.
— Хедж?! — воскликнула Лираэль. — А может быть, это Моггет?
— Не думаю, — нахмурившись, ответила Собака и покачала головой. — Кто бы… или что бы это ни было, лучше нам оставить его подальше за спиной.
Лираэль кивнула и покрепче ухватилась за колокольчик и меч. Что бы ни появилось перед ними или за ними, ее это больше не удивит.

Глава двадцать вторая. БЛОКИ СОЕДИНЕНИЯ И ЮЖАНЕ

Туман накрыл залив и плотной стеной неумолимо поднимался по склону. Ник наблюдал за молниями, пронзающими туман. Почему-то они напоминали ему прозрачные вены в почти прозрачной плоти. Но вряд ли могло существовать живое существо с такой плотью…
Ему необходимо было что-то сделать, но он никак не мог вспомнить, что именно. Ник понимал, что полушария уже совсем рядом, за этой стеной тумана. Часть сознания велела ему завершить работу. Но была еще и другая, бунтующая часть сознания, которая желала как раз противоположного — остановить процесс соединения полушарий. В голове его нашептывали два разных голоса, невнятных, перебивающих друг друга.
— Ник! Что они сделали с тобой?
На какое-то мгновение Нику показалось, что в голове появился и третий голос. Но когда кто-то повторил этот вопрос, он понял, что ошибается.
С трудом Ник обернулся. Сначала в тумане он ничего не увидел. Затем разглядел какое-то лицо. Спустя несколько секунд он догадался, кто это. Это был его университетский друг из Корнера. Тимоти Баллах, студент, которого наняли наблюдать за сооружением «Лайтинг-Фарм». Тим был немного старше Ника, добродушный, несколько вялый и всегда безупречно одетый юноша.
Сейчас он выглядел совсем иначе. Лицо было в грязи, запыленное; рубашка без воротника, а на брюках и давно не чищенных ботинках лежал слой пыли. Скорчившись около стены небольшого домика, он непрерывно дрожал, будто в лихорадке. Или он повредился рассудком?
Ник покачнулся и заставил себя сделать несколько шагов к Тиму. Чтобы не упасть, ему пришлось держаться за стену.
— Ты должен остановить его, Ник! — воскликнул Тим. Он не смотрел на Ника, в глазах его застыл ужас, и он непрерывно моргал. — Что бы он ни делал… вы оба… это неправильно. Это ошибка!
— Что? — слабым голосом переспросил Ник. Ходьба его утомила, а один из внутренних голосов звучал теперь все сильнее. — Что мы делаем? Это научный эксперимент, вот и все. И кого это я должен остановить? Я здесь — главный.
— Его! Хеджа! — прохрипел Тим, указывая на полушария, окруженные сейчас плотным туманом. — Он убивал моих рабочих, Ник! Он убивал их! Он только протягивал к ним палец, и они тут же падали. Вот так!
Он попытался изобразить жест Хеджа и начал всхлипывать без слез.
— Я видел, как он это делал. Это было только… только…
Он посмотрел на часы. Стрелки их навсегда остановились на без шести минут семь.
— Это было без шести минут семь, — прошептал Тим. — Роберт увидел, как подходит корабль, и разбудил нас, так что мы могли праздновать окончание работы. Я кинулся за припрятанной бутылкой… и увидел все из окна.
— Что… увидел? — спросил Ник. Он попытался лонять, что так огорчило Тима, но у него очень болела грудь, и он просто не в состоянии был собраться с мыслями, никак не удавалось понять связь между Хеджем и убитыми рабочими Тима.
— Ник, с тобой творится что-то неладное, — прошептал Тим, отползая от Ника. — Разве ты ничего не понимаешь? Эти полушария наполнены ядом, и Хедж убил моих рабочих. Всех, даже двух подмастерьев. Я это видел!
Ник тупо прислушивался, как внутри него что-то веселится, услышав о смертях и несчастьях, а другая сила корчится от боли, страха и ужасных сомнений. Боль в груди удвоилась, и Ник упал.
— Мы должны уйти отсюда, — сказал Тим. — Мы должны кого-то предупредить.
— Да, — прошептал Ник. Он попытался сесть, но его все время заваливало на землю. Одной рукой он держался за сердце, другой за щепочку от ветряной флейты. — Да, иди, Тим. Скажи ей… скажи, я попытаюсь, я остановлю… скажи ей…
— Что? Кому? — спрашивал Тим. — Ты должен идти со мной!
— Не могу, — голос Ника совсем ослабел. Он снова все вспомнил. Разговор с Лираэль на лодке в камышах, попытку заточить в себе частицу Разрушителя, не дать ему выйти наружу. Он вспомнил слабость и металлический привкус во рту. Он опять чувствовал этот привкус. — Иди же! — быстро выкрикнул он, толкнув Тима что было сил. — Беги, прежде чем я… А-ах!
Он вскрикнул, упав навзничь, и свернулся калачиком. Тим ползал по земле вокруг Ника, видя, как у того закатились глаза и изо рта пошел белый дым… Ник изо всех сил сжал челюсти.
Тима охватил ужас, и он кинулся бежать вверх по склону, петляя между металлическими штырями. Только бы удалось добраться до верха хребта и скрыться от Хеджа… Подальше от «Лайтинг-Фарм» и страшного тумана…
В это время Ник старался как можно крепче сжать пальцами отворот брючины, где лежала щепочка. Он шептал какие-то слова, в которых были ярость и злость:
— Корвер столица двух миллионов… главный производит… продукция… банки… притяжение двух объектов прямо пропорционально произведению… день разбит, нет, это мое сердце! Четыре тысячи восемьсот… и ветер меняет основное направление… белый дикий… Отец, помоги мне, мама, Сэм, помогите мне, Лираэль…
Ник замолчал, закашлялся и перевел дыхание. Белый дым уплыл в туман, и больше дыма не было. Ник еще раз глубоко вздохнул и потрогал щепочку. Несмотря на холод, пробежавший по всему телу, он теперь ясно осознал, кто он и что должен делать. Опираясь на стену домика, Ник выпрямился и двинулся в туман. Как и всегда, полушария поблескивали в его сознании, но он отгонял от себя это видение. Сейчас он думал о планировке «Лайтинг-Фарм». Если Тим правильно выполнил его инструкции, то один из девяти блоков соединения должен находиться как раз за углом главного строения старой мельницы.
Ник чуть не врезался в западную стену здания, таким густым был туман. Он пробрался к северной стене так быстро, как только мог, стараясь держаться подальше от южной стороны, где работали Мертвые, тащившие первое полушарие на платформу.
Полушария. Они сверкали в сознании Ника ярче молний. Внезапно он почувствовал, что должен знать, правильно ли их поднимают, верно ли соединены кабели. Он должен увидеть это. Полушария надо соединить!
Ник упал на колени прямо на железнодорожные рельсы, свернулся на холодном металле и шпалах.
Он крепко сжимал отворот брючины, сражаясь с настойчивой внутренней потребностью вернуться обратно к полушариям. В отчаянии он стал вспоминать о том, как Лираэль поднимала его на борт лодки, как он давал ей обещание, о своем друге Сэме, который помог ему подняться с земли, когда они в первый раз играли в крикет, о Тиме Валлахе с галстуком-бабочкой, предлагающем ему выпить джина с тоником.
— Слово Сэйра, слово Сэйра, слово Сэйра, — снова и снова повторял Ник.
Он заставил себя ползти. Через дорогу, не обращая внимания на занозы от старых шпал, которые впивались в тело. Он полз к дальнему краю мельницы, потом поднялся, придерживаясь за стену, и чуть не споткнулся о блок соединения, который был всего-навсего маленьким бетонным кубиком. Здесь сотни кабелей от металлических штырей сливались в один из девяти главных кабелей, каждый из которых был толщиной с человеческий торс.
— Я остановлю это, — прошептал Ник, добравшись до блока соединения. Оглушенный раскатами грома, полуслепой от молний, согнувшийся в три погибели от боли и слабости, он потянулся, чтобы открыть металлическую дверь, на которой было написано желтой краской «ОПАСНОСТЬ!».
Дверь была заперта. Ник подергал ручку, но это простейшее действие, отнявшее у него последние силы, оказалось бесполезным. Измученный, Ник сполз по стене и растянулся у двери.
Он проиграл. Молнии продолжали бить в склон со штырями, гром не стихал, туман не рассеивался. Мертвые продолжали возиться около полушарий. Одно полушарие находилось уже на платформе. Другое стаскивали с корабля, его тащили, пока молния не ударила в канат, уничтожив при этом несколько Мертвых Рук. Но когда полушарие опять подняли и укрепили новым канатом, они отползли в сторону, уже ничем не напоминая человеческие фигуры. Их уже невозможно было использовать для работы, и они поплелись вверх по склону хребта на восток.
— Вы должны верить мне! — возбужденно кричал Сэм. — Еще раз скажите ей, я даю слово Принца Старого Королевства, обещаю, что каждый из вас получит за Стеной ферму с участком земли!
Молодой южанин переводил речь Сэма, хотя тот был уверен, что старая дама все и сама прекрасно понимает. Она перебила переводчика и протянула Сэму листок бумаги. Юноша быстро схватил листок и пробежал его глазами, хорошо осознавая, что у него есть не больше одной-двух минут — надо немедленно возвращаться к Лираэль.
На обеих сторонах листка был напечатан на разных языках текст, озаглавленный так: «Земля для южан». Дальше шло обещание выдать по десять акров земли каждому подателю такой бумаги, которую выдавала «земельная контора» в Форвин-Милл. Там стояла печать вполне официального вида, бумага будто бы была выпущена «Управлением по переселению Правительства Анселстьерры».
— Это фальшивка, — возмутился Сэм. — В Анселстьерре нет и никогда не было никакого «Управления по переселению», и даже если бы такое Управление было, то почему оно направляет вас в такое место, как Форвин-Милл?
— Потому что тут есть свободные земли, — ответил молодой переводчик. — И в правительстве должно быть такое Управление. Иначе почему полиция позволила нам уйти из лагерей?
— Посмотрите, что здесь творится! — воскликнул Сэм, указывая на грозовые облака и вспышки молний. — Если вы двинетесь дальше, то будете убиты! Вот почему вас отпустили из лагерей! Если вы погибнете, это избавит всех от проблем с вами, и они скажут, что ни в чем не виноваты!
Старая дама подняла голову и пристально посмотрела на молнии, сверкающие над хребтом, будто раньше и не замечала их, взглянула на голубое небо на севере, юге и востоке. Она коснулась руки переводчика и произнесла какие-то три слова.
— Ты поклянешься нам на своей крови? — спросил переводчик и вытащил небольшой ножик, сделанный, по-видимому, из ложки. — Ты дашь нам землю в своей стране?
— Да, я клянусь на своей крови, — быстро ответил Сэм. — Мы дадим вам землю и поможем там устроиться.
Старая дама подняла кисть руки, которая была испещрена десятками крошечных шрамов-точечек, образовавших сложный рисунок в виде завитка. Переводчик уколол кожу кисти старой дамы ножиком и несколько раз повернул острие ножа в месте укола.
Сэм протянул свою руку. Он даже не почувствовал укола. Все ощущения были сконцентрированы на другом, он прислушивался, не началось ли наступление Мертвых.
Старая дама что-то быстро проговорила и снова вытянула вперед руку. Переводчик объяснил Сэму, что тот должен приложить свою руку к ее руке. Сэм так и сделал, и старая дама сжала его руку с такой силой, которую трудно было от нее ожидать.
— Хорошо, великолепно, — пробормотал Сэм. — Ваши люди должны отступить за ручей и ждать там. Как только я смогу… мы… Я сделаю все, что необходимо, чтобы вы получили землю.
— Почему нам нельзя дожидаться здесь? — спросил переводчик.
— Потому что здесь скоро начнется битва, — взволнованно ответил Сэм. — О, Хартия, помоги мне! Пожалуйста, уходите назад, за ручей, бегущая вода станет единственной вашей защитой!
Он повернулся и побежал назад, прежде чем ему стали бы задавать еще какие-нибудь вопросы. Переводчик что-то кричал ему вслед, но Сэм уже ничего не слышал. Он чувствовал, что Мертвые перешли хребет, и ужасно волновался, что так надолго оставил Лираэль. Он ведь был ее главным защитником. Даже те анселстьеррцы, у которых были знаки Хартии, не могли того, что мог он.
Сэм не видел, как спорили оставленные им старая дама и переводчик. Переводчик указывал рукой на долину внизу и на реку. Наконец старая дама, еще раз глянув на молнии, порвала листок бумаги, который все еще сжимала в руке, бросила обрывки на землю и плюнула на них. Ее действие повторили все, кто был рядом, и постепенно к ним присоединились остальные. Затем дама решительно двинулась на восток, к центру долины и быстрому ручью. Как стадо баранов, всегда следующее за вожаком, все южане последовали за ней.
Сэму оставалась еще приблизительно четверть пути, когда он услышал крики впереди:
— Стоять! Стоять!
Сэм не ощущал, что Мертвые так близко, но откуда-то у него явились невероятные силы, и он побежал еще быстрее. Солдаты расступились, когда он подбегал к Лираэль. Она была все так же покрыта льдом. Перед ней стояли Грин и два солдата, А за десять футов до них еще два солдата склонились над каким-то молодым человеком, приставив к его горлу штыки. Парень, подрагивая, тихо лежал на земле. У него обгорели кожа и одежда, волос на голове вовсе не было. Но он не был из числа Мертвых Рук. Сэм понял, что они с этим парнем ровесники.
— Это не я, не я, они гонятся за мной, — хрипел тот. — Помогите!
— Кто вы? — сурово спросил майор Грин. — Что тут происходит?
— Я — Тимоти Баллах, — ответил юноша. — Я не понимаю, что случилось! Это кошмар! Этот… не знаю, кто он… Хедж. Он убивал моих рабочих! Он всех убил! Он пальцем указывал на них, и они тут же умирали.
— Кто за вами гонится? — спросил Сэм.
— Не знаю, — всхлипывал Тим. — Там были мои люди. Не знаю, что там теперь. Я видел, как ударила молния, у него голова была охвачена огнем, а он все равно шел. Они…
— Мертвые, — сказал Сэм. — Что вы делали в Форвин-Милл?
— Я из Корверского Университета, — прошептал Тим. Было видно, как ему трудно говорить. — Я строил «Лайтинг-Фарм» для Николаса Сэйра. Я не… я не знаю зачем, но все это плохо… Мы должны остановить это, не дать этому работать! Ник сказал, что он попытается, но…
— Николас там? — закричал Сэм.
Тим кивнул:
— Но он очень плох, даже меня узнал с трудом. Не думаю, что ему это удастся… И у него изо рта валит белый дым…
От этих слов у Сэма бешено заколотилось сердце. Он знал от Лираэль, что белый дым означает власть Разрушителя над Николасом. Последняя надежда на то, что Ник вырвется из этого плена, рухнула, у Сэма больше не было друга.
— Что надо сделать, чтобы «Лайтинг-Фарм» не работала? — спросил Сэм.
— В каждом из девяти блоков соединения есть прерыватель тока, — шептал Тим. — Если прерыватели включить… Или… можно перерезать кабели, идущие от приемников молний… этих металлических штырей. Их тысяча плюс одна штука, но, поскольку в них все время бьют молнии… делать это нужно со специальным приспособлением — громоотводом.
Последних слов Тима Сэм уже не слышал. У Ника были другие обязательства, и все, что касалось «Лайтинг-Фарм», ушло на задний план, разговоры о блоках соединения остались в области теоретических рассуждений. У Сэма мурашки побежали по коже. Первая волна Мертвых Рук уже приближалась по склону холма над ними.
— Вот они, идут! — крикнул Сэм и вспрыгнул на камень, готовя заклинание Хартии на разрушение. Его удивило, как легко и быстро он это сделал. Ветер все еще дул с запада, и так далеко от Стены заклинания обычно давались с трудом. Но Сэм очень хорошо ощущал Хартию, почти так же, как в Старом Королевстве, хотя сейчас она была будто бы в нем, внутри, а не снаружи.
— Готовься к бою! — скомандовал Грин. Сержанты и капралы повторили его приказ солдатам, окружившим Лираэль. — Запомните! Никто не должен приблизиться к Аборсен! Никто!
— Аборсен! — Сэм на минуту прикрыл глаза, стараясь прогнать боль. Сейчас было не время печалиться и думать о гибели родителей. Он видел, как Мертвые Руки карабкаются через хребет и набирают скорость при спуске, чуя перед собой Жизнь.
Сэм приготовил заклинание и оглянулся, Все лучники подняли свое оружие, были готовы к бою и солдаты со штыками. Рядом с Сэмом стояли Грин и Тиндалл, готовые к заклинаниям Хартии. В нескольких шагах от них в плотном кольце бойцов находилась Лираэль.
Но где же Моггет? Маленький белый кот исчез.

Глава двадцать третья. ЛАТАЛ-МЕРЗОСТЬ

Пятые Ворота были «водопадом наоборот», неким водовзлетом. Река, спрятавшись в невидимой стене, с чудовищной силой взлетала вверх. Между черной лентой, которая кончалась у Пятых Ворот, и этой взлетавшей рекой оставался зазор. Лираэль и Собака уставились на этот провал, и у них перехватило дыхание. Не укладывалось в сознании, что вода, которая должна падать, поднимается снизу вверх. У Лираэль возникло неприятное чувство, что и у нее теперь тоже исчезнет нормальная сила притяжения и она перевернется.
Эти мысли были навеяны осознанием того, что именно так и произойдет, когда она произнесет заклинание Свободной магии на переход через Пятые Ворота. Там не было ни дорожки, ни ступенек — заклинание просто давало уверенность в том, что водовзлет не забросит вас слишком далеко.
— Тебе лучше бы держаться за мой ошейник, хозяйка, — сказала Собака, разглядывая вздымавшийся фонтан. — Заклинание ко мне не относится.
Лираэль вложила меч в ножны и крепко вцепилась в ошейник Собаки. Ее пальцы сразу же ощутили тепло и знакомую радость от соприкосновения со знаками Хартии. Ей вдруг показалось, будто эти знаки — совсем новые, не те, которые она видела тысячу раз, когда прикасалась к ошейнику Собаки. Но сейчас не было времени на подобные размышления.
Изо всех сил прижав Собаку к себе, Лираэль произнесла магические слова, которые должны были перенести их через водопад, снова почувствовав тепло Свободной магии во рту и в носу. Этот жар мог вылечить ее от простуды, подхваченной в Анселстьерре.
Заклинание неспешно начало свою работу, и Лираэль уже подумала было, не повторить ли его. Но тут увидела, как от водовзлета отделился узкий поток воды, который двигался как странное, тонкое, но очень широкое щупальце. Оно, подобно большому шарфу, обернулось вокруг Лираэль и Собаки, не прикасаясь к ним. Затем стало подниматься вверх, подхватив Лираэль и Собаку, которые поднимались вместе с ним.
Подъем продолжался несколько минут. Пятый Предел внизу подернулся дымкой мороси. Водовзлет продолжал вздыматься вверх, но сила, влекущая Лираэль, остановилась, и неожиданно щупальце, взметнувшись, слилось с рекой, выбросив своих «пассажиров» на другую сторону.
Лираэль заморгала, когда ударилась обо что-то твердое, что в обычном понимании могло бы называться крутым обрывом, но здесь обычное понимание было неприменимо. Каким-то образом Лираэль и Собаку перенесло в следующий Предел. В Шестой Предел, где река преобразилась в мелководный бассейн, в котором не было никакого течения. Но зато там было великое множество Мертвых.
Лираэль так остро ощутила их присутствие, что ей показалось, будто кто-то стоит совсем близко, рядом с ней, а может быть, так оно и было. Лираэль немедленно отпустила ошейник Собаки и достала Нейму. Меч зазвенел.
Для Мертвых меч и колокольчики были достаточным предупреждением. Так или иначе, они просто чего-то дожидались в этом месте, и их нужно было заставить двигаться, поскольку у них не было своей воли и они не знали, куда идти. Очень немногие из них решились бы на битву с Жизнью. Одни усмирили свой голод в прошлом, по своей воле или не по своей. Другие почуяли в Лираэль великую искру Жизни, и голод в них проснулся.
Таких голодных было трое.
Лираэль увидела три огромные тени среди апатичных духов. Там, где должны были бы находиться глазницы, у них полыхало пламя. Эти трое загораживали ей дорогу.

Предыдущая страница 13 Следующая страница


Аборсен 14

И снова «Книга Мертвых» подсказала ей, как справиться с этим препятствием в Шестом Пределе. И, как всегда, рядом была Невоспитанная Собака.
Когда три чудовища двинулись к Лираэль, она достала Саранет и очень аккуратно позвенела им, вложив в это действие всю свою волю, соединив ее с глубоким звуком колокольчика.
Три чудовища слегка оторопели, когда сильный голос Саранета разнесся по Шестому Пределу, и приготовились сражаться с наглым колдуном, стремящимся подчинить их себе.
Затем они захохотали. Этот хохот напоминал шум огромной толпы людей, не понимающей, как реагировать на нечто странное и одновременно смешное. Потому что колдун был столь неопытен, что направил свою волю не на чудовища, а на валявшихся повсюду Ленивых Мертвых.
Продолжая хохотать и стараясь опередить друг друга, Великие Мертвые двинулись вперед. Ведь тот, кто первым овладел бы колдуном, получил бы самую большую часть его Жизни. Ибо Жизнь и сила были единственными полезными вещами в их долгом путешествии из Смерти.
Они даже не заметили нескольких духов, вцепившихся в их ноги-тени и кусавших их колени. Великие просто стряхивали с себя этих духов, как люди отмахиваются от комаров.
Затем все больше и больше духов стало вылезать из воды и обвиваться вокруг трех Великих. Тем пришлось остановиться и отгонять этих Ленивых Мертвых прочь. Они разозлились, им теперь было не до смеха.
Разъяренные Великие Мертвые отвлеклись от Лираэль, поэтому не заметили заклинания Хартии, открывшего их имена, и не увидели, как девушка приблизилась к месту сражения Великих Мертвых с их ленивыми братьями.
Но им поневоле пришлось обратить внимание на Лираэль, когда зазвенел новый колокольчик. Теперь это был Кибет, звеневший совсем близко к чудовищам. Звук его нельзя было игнорировать даже после того, как он замолкал.
— Латал-Мерзость! — приказала Лираэль. — Пришло твое время! Зовут Девятые Ворота, и ты должен уйти за них!
Латал истошно завопил, пока Лираэль произносила эти слова, и в его крике отразилась мука тысячелетий. Латал уже дважды за эти тысячи лет старался пройти в Жизнь. И дважды его снова отгоняли в Смерть ледяным голосом Кибета. И всегда его останавливали у этих Ворот. Теперь уже Латал никогда больше не прогуляется под солнцем, никогда не напьется Жизни из живого тела. Девятые Ворота слишком близки, а приказ так силен, что ослушаться невозможно.
Драбас и Соннир тоже слышали колокольчик и крик Латала, они поняли, что это не какой-то глупый колдун, это — Аборсен. Новая Аборсен, потому что прежнюю они знали и убежали бы от нее. Меч тоже был другим, но они его запомнили, на будущее.
Все еще выкрикивая что-то, Латал поплелся прочь. Младшие Мертвые продолжали суетиться под водой и кусать его за ноги, стараясь вернуть Латал-Мерзость назад. Лираэль пока не двигалась, потому что не хотела оказаться слишком близко к Латалу, когда он будет проходить через Шестые Ворота. Неожиданное течение могло прихватить заодно и ее. Она заметила, как двое других Великих Мертвых быстро уходят в сторону, прокладывая себе дорогу среди мелких духов, клубящихся у их ног.
— Прогнать их, госпожа? — быстро спросила Собака, с отвращением глядя на эти тени. — Прогнать?
— Нет, — решительно возразила Лираэль. — Латал побежден. А эти двое будут защищаться вместе и могут оказаться слишком опасными. Кроме того, у нас нет времени.
Пока она это говорила, Латал внезапно замолк, и Лираэль почувствовала, что течение стало сильнее. Она уперлась ногами, прижавшись к Собаке, стоявшей, как скала. Несколько минут течение было очень сильным, оно пыталось сбить с ног Лираэль, но потом опять замерло. Воды Шестого Предела опять были неподвижны,
И тут же Лираэль двинулась к Шестым Воротам. В отличие от всех других Шестые не находились в каком-то определенном месте. Они время от времени произвольно открывались в любой точке — что уже представляло собой опасность, но могли открыться и где-нибудь вдалеке от Пятого Предела.
На всякий случай Лираэль снова решила покрепче ухватиться за ошейник Собаки, хотя для этого пришлось спрятать меч в ножны. Облизав губы, чтобы их не обожгло жаром Свободной магии, Лираэль произнесла заклинание.
Вода отступила перед заклинанием, образовав круг суши, десяти футов в диаметре, на котором остались стоять Лираэль и Собака. Почва совсем высохла, и круг вдруг стал погружаться под воду, а по всей окружности вырастали стены из воды. Круг погружался все быстрее и быстрее, и наконец вокруг него образовалась стена цилиндрической формы, высотой в триста футов.
Затем со страшным грохотом водяная стена цилиндра рухнула, разлившись во все стороны. И через несколько минут река по-прежнему спокойно омывала ноги Лираэль.
Воздух очистился, и Лираэль увидела, что они стоят в реке, а течение снова пытается утащить их вниз.
Они достигли Седьмого Предела, и Лираэль уже могла увидеть первые из Трех Ворот, обозначавших глубины Смерти. Седьмые Ворота были бесконечно длинной линией красного огня, которая сверхъестественным образом тянулась по воде. Свет этого огня был ярким и тревожным, особенно после серой мглы, сопровождавшей их всю дорогу.
— Мы приближаемся, — сказала Лираэль, и в ее голосе смешались облегчение от того, что они забрались уже так далеко, и опасение из-за того, что им еще предстоит.
Но Собака не слушала свою хозяйку, она смотрела назад, навострив уши. Потом, глянув на Лираэль, сказала:
— Наш преследователь настигает нас, хозяйка. Я думаю — это Хедж! Нам надо спешить!

Глава двадцать четвертая. ЗАГАДОЧНАЯ ИНИЦИАТИВА МОГГЕТА

Ник нашел на земле согнутый гвоздь и, вооружившись им и смутным воспоминанием о том, как работает замок, еще раз попытался войти в бетонное строение, где располагался один из девяти блоков соединения, жизненно важный для всей операции, которую готовили на «Лайтинг-Фарм».
Теперь Ник не слышал ничего, кроме раскатов грома, и не смотрел вверх, потому что молнии были слишком близкими, слишком яркими. То, что находилось в нем, требовало, чтобы он посмотрел вдаль и убедился, что полушария правильно помещены на бронзовые подставки. Но даже если бы Ник хотел подчиниться этому требованию, у него на это не было сил.
Он снова опустился на землю, выронив при этом гвоздь, и начал искать его, хотя понимал, что в этом нет никакого смысла. Но он обязан был что-то делать, пускай даже бесполезное.
Вдруг Ник почувствовал, как что-то коснулось его щеки, и отдернул голову. Но это прикоснулось снова, оно было более влажным, чем туман, и шершавым. Ник чуть приоткрыл глаза — мелькнуло что-то светлое.
Наконец он понял, что это такое. Это был маленький белый кот, который нежно вылизывал его лицо.
— Пошел прочь, кот, — простонал Ник. В раскатах грома голос его был едва слышен. Ник чуть шевельнул рукой и добавил: — Тебя поразит молния!
— Сомневаюсь, — прямо в ухо Нику ответил Моггет. — Я решил, что должен забрать тебя с собой. К сожалению. Ты можешь идти?
Ник отрицательно покачал головой и, к своему удивлению, обнаружил, что плачет. Его удивило появление говорящего кота, но мир рушится, и все может случиться.
— Нет, — прошептал он. — Что-то сидит внутри меня, кот. Оно не позволяет мне уйти отсюда.
— Разрушитель в смятении, — сказал Моггет. Он видел, как второе полушарие погружали на бронзовую подставку и потом на платформу. Обожженные и побитые Мертвые Руки действовали довольно бессмысленно. Зеленые глаза Моггета отражали блеск молний, но он даже не моргал. — Как и Хедж, — добавил кот. Моггет уже провел тщательную разведку и видел колдуна на кладбище. Хедж был покрыт льдом, явно отправился в Смерть за подкреплением.
Ник каким-то образом знал, что это его последний шанс, что этот говорящий кот как-то связан, как и Собака из его снов, с Лираэль и Сэмом. Собрав последние силы, он заставил себя сесть, но и только-то. Юноша был слишком слаб, и полушария находились слишком близко.
Моггет, глядя на него, раздраженно помахивал хвостом.
— Полагаю, лучшее, что я могу сделать, это забрать тебя отсюда, — повторил кот.
— Что? — пробормотал Ник. Он не мог даже представить себе, как коту удастся перенести хотя бы на небольшое расстояние взрослого мужчину, Даже так ослабевшего.
Моггет не ответил, а просто встал на задние лапы. И начал меняться…
Внезапно Ника ослепил яркий свет. Он уже понял, что животное изменяется, но все никак не мог в это поверить. Потому что вместо маленького белого кота перед ним стоял широкоплечий светловолосый человек ростом чуть выше десятилетнего ребенка. У него была очень бледная кожа альбиноса, хотя глаза отнюдь не были красными, а ярко-зелеными, миндалевидными — точно такими, какие были у кота.
Талию мужчины охватывал пояс из красной кожи, к которому был прикреплен крошечный серебряный колокольчик. Затем Ник заметил, что на манжетах белых одежд этого привидения — а как иначе его назвать? — были повязаны широкие ленты, усеянные узором из маленьких серебряных ключей — такие же серебряные ключи Ник видел на плаще Лираэль.
— Теперь, — осторожно произнес Моггет, который чувствовал внутри Ника частицу Разрушителя и понимал, что нужно быть крайне осмотрительным и применить хитрость, когда не хватает сил. — Я собираюсь тебя поднять, и мы с тобой найдем хорошенькое местечко, откуда сможем наблюдать за соединением полушарий.
При упоминании о полушариях Ник ощутил в груди боль, жар страшного пламени. Да, полушария рядом, они дают о себе знать.
— Я должен проследить за работой, — прохрипел он и снова закрыл глаза. Мысль о полушариях пылала в мозгу ярче молний.
— Дело сделано, — прошипел Моггет, затем поднял Ника, стараясь при этом избегать прикосновений к его груди. Альбинос был похож на муравья, который тащит груз, превышающий его собственный вес. — Мы всего лишь найдем место, откуда будет лучше видно, как соединяются полушария.
— Лучше видно… — пробормотал Ник. Это как-то успокоило боль в груди, позволило мыслить самостоятельно.
Ник открыл глаза и встретился со взглядом зеленых глаз своего носильщика. Он не смог бы определить, что они выражали. Был это страх или взволнованное ожидание чего-то?
— Мы должны остановиться! — прошипел Ник, и боль вернулась с такой силой, что он вскрикнул, Крик его потонул в раскатах грома. Моггет ниже наклонил голову, а Ник продолжал шептать: — Я могу показать тебе… ах… отпереть блок соединения… отсоединить главный кабель…
— Слишком поздно, — возразил Моггет и начал пробираться между металлических штырей — улавливателей молний, лавируя так, будто мог предугадать, куда ударит следующий разряд. Позади Моггета и Ника последние уцелевшие рабочие Хеджа соединяли главный кабель с бронзовой колыбелью, в которой покоилось одно из полушарий. Полушария находились на платформах железнодорожного пути, в пятидесяти ярдах одно от другого, и их плоскости были обращены друг на друга. Была непонятно, что приведет в движение платформы и соединит полушария, но ясно, что это должно произойти довольно скоро.
Многие из штырей уже полностью зарядились от молний и передавали силу полушариям. Вокруг железнодорожных платформ проскакивали длинные голубые разряды, и Моггет чувствовал, какой голод гложет Разрушителя, как взволновано древнее существо внутри серебряного металла полусфер.
Альбинос зашагал быстрее, хотя и опасался двигаться слишком быстро, чтобы не насторожить существо, сидящее в Нике. Но молодой человек спокойно лежал у Моггета на руках, одной частью сознания понимая, что поздно что-либо предпринимать, другой — печалясь, что он проиграл.
Скоро стало ясно — Ораннис старается выбраться из своих оков. Молнии окружили полушария, но временами казалось, что какая-то невидимая рука расталкивает их в разные стороны. При этом все больше молний попадало в металлические штыри на склоне. Участились раскаты грома. Если сначала гром гремел по девять раз в минуту, то теперь происходило по девяносто раскатов в минуту. Все пространство «Лайтинг-Фарм» было охвачено непрекращающимся грохотом.
Затем в течение нескольких минут в центре грозы вообще не возникло ни одной молнии. Но полушария осветились новым сильным светом, и каждый раз, оглядываясь, Моггет видел в глубине серебряного металла все более четкие черные тени. Будто они злились, что нечто снаружи мешает им соединиться.
Снова засверкали молнии, гром сотрясал землю. Полушария засветились еще ярче. Завизжав колесами по рельсам, платформы двинулись к месту соединения.
— Полушария соединяются! — закричал Моггет и что есть силы побежал вверх по склону. Он сгорбился, пытаясь защитить свою ношу от злобной энергии, которая взрывалась со всех сторон.
В груди Ника задрожала частичка серебра, которая почувствовала притяжение своего целого. Эта частичка стала вырываться из сердца Ника, чтобы отпраздновать кровавую победу. Но сила, которая влекла ее, еще была недостаточно могучей, к тому же полушария находились довольно далеко… И вместо того чтобы прорываться сквозь мышцы и кости, осколок серебра проник в кровеносную артерию, чтобы освободиться тем же путем, каким он попал в Ника почти год тому назад.
Сэм опустил ладонь, когда Мертвая Рука, корчась, упала, а золотой огонь Хартии пробежал по конечности духа. Огонь полыхнул рядом с деревьями, и они загорелись. Дым от горящих деревьев спиралью поднимался вверх, врываясь в туман, который все катился вниз с хребта.
— Надеюсь, что это сделали мои стрелы, — заметил сержант Эванс. Он выпустил в эту Мертвую Руку несколько серебряных стрел, но они лишь на какое-то время затормозили движение Мертвого. — Дух еще там, — мрачно произнес он. — Хотя тело уже уничтожено.
Сэм чувствовал, что с другой стороны хребта карабкаются Мертвые. Сэм с солдатами отбили лишь первую атаку. Но пока перед ними находилась лишь незначительная часть Мертвых Рук.
— Они не приближаются, потому что готовятся к главной атаке, — сказал майор Грин, сняв шлем и вытирая вспотевший лоб.
— Да, — согласился Сэм и, поколебавшись, добавил: — Там сейчас около сотни Мертвых Рук, и с каждой минутой прибывают все новые.
Он взглянул на Лираэль, покрытую ледяной коркой, и на солдат, окружавших ее. Солдат стало гораздо меньше. Никто еще не пострадал от Мертвых, но человек десять, а то и больше просто убежали, испугавшись сражения. Майор злился, но не запрещал им уходить, он не мог и стрелять в них, все равно его команда уже уменьшилась наполовину.
— Хотел бы я знать, что произошло! — не выдержал Сэм. — С Лираэль и этими, проклятыми Хартией полушариями!
— Хуже всего — ждать, — откликнулся майор Грин. — Но, думаю, мы скоро узнаем, как все сложится. Этот туман, что ползет вниз, накроет нас через несколько минут.
Сэм понял, что туман сползает все быстрее, вниз по склону тянулись его огромные щупальца. При этом он чувствовал, с каким нетерпением карабкаются через хребет Мертвые.
— Они идут! — крикнул майор. — Парни! Готовьтесь к бою!
Мертвых было слишком много, чтобы их можно было остановить заклинанием Хартии. Сэм, после некоторого колебания, достал трубки, которые дала ему Лираэль, и поднес их к губам. Может, он больше и не был наследным Аборсеном, но он должен был играть эту роль перед лицом опасности.
Он приложил к губам отверстие Саранета, вдохнул и выдул чистый, сильный звук, который, как лезвие меча, прорезал раскаты грома и морось тумана.
Сэм вложил в этот звук всю свою волю, и голос Саранета разнесся по полю битвы, окружив больше пятидесяти Мертвых Рук, Сэм почувствовал, как они замедлили движение, но ощущал он и то, как им хочется уничтожить его.
И все же Сэм был сильнее, все Мертвые Руки внезапно остановились и стояли, окутанные туманом, подобно мрачным статуям. В них впивались серебряные стрелы, и некоторые солдаты бросились в штыковую атаку, пронзая Мертвых насквозь.
Однако духи внутри мертвых тел продолжали сражение, и Сэм понимал, что всех ему не победить. Эхо Саранета все еще звучало в горах, когда Сэм припал к отверстию Ранны. Но ему снова пришлось глубоко вдохнуть, и в это короткое мгновение эхо от звука Саранета исчезло, а с ним и сила Сэма. Он потерял контроль над Мертвыми, и они тут же двинулись вниз лавиной, жадной до Жизни.

Глава двадцать пятая. ДЕВЯТЫЕ ВОРОТА

Лираэль и Собака бегом перебежали через Седьмой Предел, не останавливаясь даже на то мгновение, когда Лираэль произносила заклинание на открытие Седьмых Ворот. Линия огня перед ними задрожала и, внезапно поднявшись вверх, образовала огненную арку для прохода.
Низко нагнувшись под аркой, Лираэль оглянулась назад и увидела фигуру, очертаниями напоминающую человека. Фигура быстро двигалась к ним. Это существо само было огнем и тьмою, оно держало меч, с которого капало красное пламя, такое же, как пламя Седьмых Ворот.
Затем Лираэль и Собака прошли через Восьмой Предел, и Лираэль быстро выдохнула заклинание на создание дорожки в огне, который встал на дыбы прямо из воды перед ними. Эта огненная стихия была здесь главной, на реке время от времени вспыхивали язычки пламени, которые двигались в соответствии с причудами течения или исчезали в никуда.
Лираэль почувствовала, как задергалось у нее веко, это было признаком нервного напряжения и страха, поскольку повсюду, куда ни глянь, бушевал огонь, а сзади неумолимо приближался Хедж.
Собака громко залаяла, и огромный язык огня качнулся в сторону. Лираэль этого даже не заметила, потому что все ее мысли были заняты только угрозой, надвигавшейся сзади.
— Спокойно, госпожа, — тихо сказала Собака. — Мы скоро все это минуем.
— Хедж! — выкрикнула Лираэль и тут же произнесла два магических слова, чтобы послать назад два змееподобных языка пламени, которые сплелись друг с другом в каком-то удивительном танце. Как живые, подумала Лираэль, заметив при этом, что пламя не дает дыма. — Я видела Хеджа, — повторила Лираэль, — позади нас.
— Знаю, — ответила Собака. — Когда мы пройдем Восьмые Ворота, я останусь и остановлю его, пока ты пойдешь дальше.
— Нет! — воскликнула Лираэль. — Ты должна идти со мной! Я не боюсь его… это… это просто меня немного нервирует!
— Осторожно! — выкрикнула Собака, и они едва успели отпрыгнуть в сторону от прокатившегося совсем рядом огромного шара огня, который обдал их нестерпимым жаром. Закашлявшись, Ляраэль упала на колени — и река, не упустив такого случая, постаралась утянуть ее на дно.
И это ей почти удалось. Внезапно усилившееся течение подняло уровень воды до талии Лираэль, но девушка быстро поднялась, опершись на меч, и выпрыгнула на мелководье.
Собака тут же кинулась спасать хозяйку и немного смутилась, увидев, что Лираэль не только стоит на ногах, но даже почти не вымокла.
— Я подумала, что ты уже под водой, — пробормотала она, а затем, на всякий случай, полаяла на огонь.
— Идем! — позвала Лираэль.
— Я хочу подождать в засаде… — начала было Собака, но Лираэль ухватила ее за ошейник, не дав договорить. Собака упиралась передними ногами, но Лираэль тащила ее за собой.
— Мы вместе будем сражаться с Хеджем, — приказала Лираэль дрожащим голосом. — А теперь — вперед!
— Ну, хорошо, — прорычала Собака и вскочила, подняв вокруг Лираэль тучу брызг.
— Что бы ни случилось, — добавила Лираэль уже спокойнее, — я хочу, Собака, чтобы мы были рядом.
Невоспитанная Собака озабоченно поглядела на хозяйку и ничего не ответила, Лираэль, казалось, хотела сказать что-то еще, но промолчала и снова пошла сквозь огонь.
Спустя несколько минут они вышли во тьму, которая и была Восьмыми Воротами.
Лираэль ничего не видела, не слышала, да и не ощущала, она не чувствовала даже собственного тела. Казалось, что она стала бестелесным разумом, совершенно одиноким, отрезанным от всех внешних раздражителей.
Лираэль ожидала этого и, хотя не чувствовала своего рта и губ, а уши не слышали никаких звуков, произнесла заклинание, которое должно было провести их через абсолютную тьму. К Девятому и последнему Пределу Смерти.
Девятый Предел резко отличался от всех других частей этого мира. Лираэль заморгала, когда после темноты Восьмых Ворот по глазам ударил неожиданно яркий свет. Привычное уже прикосновение воды к коленям исчезло, река теперь лишь чуть плескалась у щиколоток, была теплой. Пронизывающий холод воды остался позади.
Везде в Смерти зрение ограничивалось странной серой мглой, за которой ничего нельзя было разглядеть. Здесь же все было по-другому. Здесь возникало ощущение необъятности пространства, растянувшегося на многие мили над поверхностью искрящейся воды.
Впервые можно было осмотреться и увидеть нечто большее, чем унылую серую туманность. Наверху было ночное небо, столь густо усеянное звездами, что они кое-где образовывали звездные облака. Среди них нельзя было различить какие-то знакомые созвездия. Просто множество звезд, дающих такой же свет, какой дает земное солнце, только этот свет был чуть мягче.
Лираэль чувствовала, что звезды зовут ее, и в сердце девушки росло непреодолимое желание ответить на этот призыв. Лираэль достала из ножен меч и протянула руки вверх к алмазному небу. Она почувствовала, как взлетает, как ее ноги оторвались от поверхности воды.
Она увидела, как восстают Мертвые. Мертвые самых разных размеров и очертаний… Все поднимались к звездам. Некоторые двигались медленно, некоторые, наоборот, — очень быстро.
Частица сознания Лираэль предупреждала ее, что так она отвечает на зов Девятых Ворот. Звездная вуаль была последней границей перед Смертью, из которой нет возврата. Эта частица сознания девушки напоминала об ответственности и об Ораннисе, о Невоспитанной Собаке, о Сэме, о Нике и обо всем Живом мире. Что-то в ее мозгу сердито протестовало против поглотившего Лираэль покоя и отдыха, который предлагали звезды.
Не сейчас, кричала эта частица! Не сейчас!
На эти крики пришел беззвучный ответ. Звезды внезапно стали удаляться и вдруг оказались невероятно далеко. Лираэль заморгала, встряхнула головой и упала вниз, обдав брызгами Собаку, которая все еще не могла оторвать глаз от светящегося неба.
— Почему ты не остановила меня? — спросила Лираэль. Еще несколько секунд — и она уже не смогла бы вернуться. Навсегда ушла бы за Девятые Ворота.
— Это то, что каждый, приходящий сюда, должен понять сам, — прошептала Собака. Она все еще смотрела вверх, а не на Лираэль. — Потому что всем и всему приходит время умирать. Кто-то не понимает этого или старается оттянуть этот момент, но избежать его нельзя. Я рада, что ты вернулась, госпожа.
— Так же, как и я, — раздраженно ответила Лираэль. Она видела, как Мертвый пробирается через Восьмые Ворота. Каждый раз при виде преследователя Лираэль охватывало напряжение, ей казалось, что это — Хедж. Вокруг было много Мертвых, они просто бродили под звездами. Но Хедж все еще не прошел Восьмые Ворота.
А Собака продолжала смотреть на небо. Лираэль это напугало, у нее екнуло сердце. Сможет ли Собака не ответить на призыв Девятых Ворот?
Наконец Собака опустила голову и с тяжелым вздохом сказала:
— Не пришло еще мое время. — И Лираэль облегченно вздохнула. — Займешься ли ты, наконец, тем, ради чего мы сюда пришли?
— Да, да, — поспешно ответила Лираэль, недовольная тем, что позволила себе впустую потратить столько времени. Она тронула темное зеркало в мешочке. — Но что будет, если Хедж подберется как раз тогда, когда я буду смотреть?
— Если он до сих пор не приблизился к нам, может быть, ему это и не удастся, — рассудительно произнесла Собака, принюхиваясь к воде реки. — Немногие колдуны решаются заглянуть за Девятые Ворота. Их природа такова, что они не могут не отозваться на зов звезд.
— Ох, — облегченно вздохнула Лираэль.
— Он будет дожидаться, когда мы пойдем обратно, — продолжала Собака, погасив этими словами радость хозяйки, — но я буду защищать тебя.
Лираэль улыбнулась, и в этой улыбке смешались тревога, любовь и благодарность. Она подумала о двойной зависимости — тело ее в жизни охраняет Сэм, а дух, здесь, в Смерти, — Собака.
Сначала, прежде чем спрятать Нейму, она коснулась кончиками пальцев его рукоятки. Затем достала темное зеркало и решительно открыла его.
С ее пальцев закапала кровь. Но капли не упали в пеку, а полетели в небо. Лираэль этого не заметила. Она вспомнила страницы «Книги Памяти и Забвения», при этом палец ее касался яркой точки на матовой поверхности зеркала. Капля крови с кончика пальца тонким глянцевым слоем разлилась по поверхности стекла.
Лираэль подняла зеркало и поднесла его к правому глазу, в то время как левый смотрел в Смерть. Кровь придала зеркалу легкий красноватый оттенок, который, впрочем, быстро исчез, и на стекле проступила темнота. Лираэль при помощи зеркала заглянула в какое-то далекое место, но при этом видела и сверкающие воды Девятого Предела. Две картины совместились, куда-то за воды Смерти ушло солнце, и Лираэль почувствовала, что все быстрее и быстрее падает в невообразимо далекое прошлое.
Теперь Лираэль сосредоточилась на том, что же она хочет увидеть, и левая рука стала непроизвольно прикасаться к каждому из колокольчиков на перевязи.
— По Праву Крови, — произнесла она, и голос звучал сильно и уверенно, — по Праву Наследования, по Праву Хартии и по Праву Семерых, которые создали все, я должна посмотреть сквозь вуаль времени на Начало. Я должна стать свидетелем того, как был побежден и подчинен Ораннис, и понять, что было и что должно совершиться. Да будет так!
Пока Лираэль говорила, множество солнц отступали от нее, и она падала вслед за солнцами, пока все они не слились в одно, охватившее девушку своим светом. Затем свет померк, и Лираэль увидела темную пустоту. Внутри мерцала единственная светлая точка, и Лираэль падала к ней. Вскоре эта точка стала луной, потом огромной планетой, и Лираэль падала в небе этой планеты и скользила в воздухе над пустыней, которая протянулась во все стороны, над пустыней, которая, как Лираэль знала, включает в себя весь мир. Ничего не было на этой взрыхленной земле. Ничего — ни растений, ни еще чего-то живого…
Мир под Лираэль начал вращаться все быстрее и быстрее, и девушка увидела, каким он был в давние времена, как возникла жизнь. Затем снова началось падение среди солнц, и перед ней возник еще один мир, который после войн и сражений стал пустыней.
Лираэль наблюдала, как шесть раз миры оказывались близки к крушению. В седьмой раз она увидела свой собственный мир. Она знала это, хотя и не увидела чего-то знакомого, узнаваемого. Она знала, что Разрушитель выбрал его, но на этот раз ее мир выбрали и другие. Была битва, в которой они объединились против Разрушителя, и тогда каждому нужно было решать, на чьей стороне сражаться.
В картине, которая предстала перед Лираэль прошло много дней, произошло множество ужасных событий. Но при этом своим левым глазом Лираэль продолжала видеть, как рядом с ней вышагивает Собака, и понимала, что в Смерти прошло совсем немного времени.
В конце концов она познала все и больше не желала смотреть. Она закрыла оба глаза, захлопнула зеркало и медленно опустилась на колени, крепко сжав эту магическую серебряную вещицу в руках. Ее омывали теплые воды, но ей это не доставляло удовольствия.
Когда Лираэль открыла наконец глаза, то увидела что Собака внимательно заглядывает ей в лицо, ожидая каких-то рассказов.
— Нам нужно спешить! — быстро проговорила Лираэль. — Я раньше действительно не понимала… Нам нужно спешить!
Она повернулась и быстро пошла к Восьмым Воротам, с новой решимостью взявшись за меч и колокольчики. Теперь ей было ясно, что может натворить Ораннис, и это было хуже всего того, что можно было себе представить. Его очень точно назвали Разрушителем. Ораннис существовал только для разрушения, и Хартия была его смертельным врагом, потому что только Хартия могла его остановить. Мало того, что Разрушитель ненавидел все живое и хотел уничтожить саму Жизнь, у него было достаточно сил для того, чтобы это совершить. Теперь одна лишь Лираэль знала, как был пленен Ораннис. Повторить это трудно, а может быть, и невозможно. Но сейчас представлялся единственный шанс, и Лираэль твердо решила вернуться в Жизнь. Она должна попытаться победить Разрушителя во второй раз. Ради себя, ради Собаки, Сэма, Ника, майора Грина и его солдат, ради людей Анселстьерры, которые погибнут, даже не осознавая опасности, и ради всего Старого Королевства. Ради сестер Клэйр. Даже ради тети Киррит…
Мысли обо всех этих людях и о собственной ответственности перед ними владели Лираэль, пока она добиралась до Восьмых Ворот. Она уже готова была произнести заклинание на их открытие, как вдруг из темноты полыхнуло пламенем. Это выпрыгнул им наперерез объятый огнем Хедж.
Меч Хеджа сильно ударил Лираэль, ранив ее в левую руку, и она чуть не выронила колокольчик.
Боль пронзила плечо и шею. Лираэль сжала ручку колокольчика.
Но Хедж опередил ее. Его колокольчик уже был наготове. Лираэль узнала — Саранет. Она напряглась, чтобы сопротивляться его силе, но не ощутила при звоне никакого принуждения.
— Сидеть! — скомандовал Хедж, и Лираэль внезапно поняла, что силу Саранета колдун направил на Невоспитанную Собаку.
Собака зарычала, но окаменела, не успев прыгнуть. Саранет удерживал ее, она не могла даже пошевелиться.
Лираэль кружила вокруг Собаки, стараясь нанести удар по той руке Хеджа, в которой был зажат колокольчик. Но колдун тоже ходил по кругу. Лираэль заметила в его движениях что-то весьма странное и необычное. Сначала она не могла понять, что именно. Но потом догадалась, что голова Хеджа все время опущена вниз: он боялся увидеть звезды Девятых Врат…
Хедж начал приближаться к Лираэль, но она двинулась по кругу в обратном направлении, при этом между ними все время находилась неподвижная Собака.
Лираэль видела, как Собака моргнула.
— Ты заставила меня слишком долго гнаться за тобой, — сказал Хедж.
Голос его под влиянием Свободной магии был похож на голос Мертвого, то же самое происходило и с его внешностью. Хедж башней возвышался над Лираэль, внутри у него пылал огонь, просвечивавший сквозь глазницы, вырывавшийся из пасти, стекавший с кончиков пальцев колдуна. Перед Лираэль был дух Свободной магии, заключенный в человеческую оболочку.
— Но теперь все кончено, — продолжал Хедж. — И здесь, и в Жизни. Мой Хозяин уже стал единым Целым, и Разрушение началось. В мире живых теперь существуют только Мертвые, которые воздают хвалу деяниям Оранниса. Только Мертвые — и Я, его преданный визирь.
В голосе Хеджа было что-то гипнотическое. Лираэль понимала, что колдун хочет усыпить ее бдительность перед последним, убийственным ударом. Странно, но он не пытался воздействовать на девушку звоном колокольчика.
— Хедж, прислушайся к зову Девятых Ворот, — произнесла Лираэль. — Разве ты не слышишь призыва звезд?
При этих словах она сделала выпад, но колдун увернулся от удара, он был готов к нему и к тому же лучше владел мечом. Хедж парировал удар, прорвав плащ Лираэль как раз напротив ее сердца.
Лираэль быстро отскочила назад, за Собаку. Хедж двинулся вслед, все так же наклонив голову и глядя на девушку исподлобья.
Стоя спиной к Собаке, Хедж не видел, как та вздрогнула, потом подняла лапу, стараясь не плеснуть водой, и стала красться за колдуном.
— Я не верю тому, что ты рассказал о Разрушителе, — говорила тем временем Лираэль, пятясь назад, старалась говорить погромче, чтобы заглушить шаги Собаки. — Я знала бы, если бы что-нибудь случилось с моим телом в Жизни. Кроме того, если бы он был на свободе, тебе не надо было бы сейчас возиться со мной.
— Ты меня раздражаешь, вот и все! — вне себя от злобы закричал Хедж. Он улыбнулся, а пламя на его мече, будто предчувствуя убийство, разгорелось еще ярче. — Мне приятно прикончить тебя. И больше ничего. Как мой Хозяин разрушает все, что ему не по нраву, так поступаю и я.
Хедж еще раз взмахнул мечом, но Лираэль отразила удар. Затем они вцепились друг в друга, голова Хеджа склонилась над Лираэль, и его зловонное, с запахом раскаленного металла дыхание обожгло ее щеку.
— Но быть может, я еще сначала чуть-чуть поиграю, — опять рассмеялся Хедж, отступая на шаг.
Лираэль ударила его мечом, вложив в этот удар всю свою силу, весь свой гнев. Хедж расхохотался, отступил еще на шаг и… свалился на Собаку.
Он выронил и меч, и колокольчик, прижал руки к глазницам, стараясь уберечь их от пара, поднявшегося над водой. Но сделал это недостаточно быстро. Падая, Хедж глянул на звезды, и они позвали его, преодолев силу заклинаний, которые сотни лет удерживали колдуна в мире Живых. Хедж всегда оттягивал момент смерти, выискивая что-то, что помогло бы ему навечно остаться под солнцем. Разрушитель обещал наградить его Вечной Жизнью и еще большим могуществом в Смерти. Хедж делал все, чтобы это заслужить.
А теперь, только из-за одного-единственного взгляда на манящие звезды, все рухнуло. Хедж безвольно уронил руки. Звездный свет наполнил его глазницы сверкающими слезами, слезами, которые медленно гасили адский огонь, полыхавший в нем. Клубы дыма взвились и улетели прочь. Река успокоилась. Хедж поднял руки и начал свой полет к небу, к звездам, к Девятым Воротам.
Невоспитанная Собака тут же вытащила из воды колокольчик и осторожно протянула Лираэль, стараясь, чтобы тот не зазвенел. Лираэль молча спрятала его в мешочек на перевязи. У нее не было времени и сил на то, чтобы праздновать победу над колдуном. Лираэль знала, что ее уже ждет гораздо более могучий враг.
Лираэль и Собака пересекали Восьмые Ворота. Было очень страшно. Они боялись, что лживые слова Хеджа об Ораннисе могут стать правдой ко времени их возвращения в Жизнь.
Лираэль тяготил груз ее новых познаний. Ей теперь было известно, как снова заточить Разрушителя, но она также знала, что сама не сможет справиться с этим, Сэм должен был оправдать наследство, полученное от Создателей Стены, ведь неспроста его плащ был расшит серебряными мастерками Строителей.
Для пленения Оранниса нужны были и другие кровники, но как раз их-то и не было.

Предыдущая страница 14 Следующая страница


15 Никс Гарт

Хуже того, — пленение Разрушителя — только половина работы. Даже если бы Лираэль и Сэму как-то удалось это сделать, все равно — разрушений не избежать. И кроме того, нужна была такая храбрость, какой, как казалось Лираэль, он не обладает.

Глава двадцать шестая. СЭМ И ТЕНЕВЫЕ РУКИ

Когда Мертвые вырвались из-под влияния Саранета, Сэм заиграл на другой трубке, вызывая звук Ранны. Но мягкая колыбельная прозвучала слишком поздно, да и к тому же дыхание Сэма было прерывистым. Только полдюжины Мертвых заснули, при этом звук усыпил и нескольких солдат. Но около сотни Мертвых выходили из тумана навстречу мечам, штыкам, серебряным кинжалам и белому свету Свободной магии.
Всего лишь минуту Сэм яростно рубил Мертвых мечом и увертывался от их рук. И вот Мертвый перед ним рухнул, и Сэм удивился, что именно он это сделал, и, глянув на свой меч, увидел, как бешено сверкают бело-голубые искры знаков Хартии на его лезвии.
— Попробуй снова подуть в трубку! — крикнул майор. Он встал перед Сэмом и сражался со следующим Мертвым. — Мы прикроем тебя!
Сэм кивнул и снова прижал трубку к губам. Мертвые теснили защитников Лираэль, до заледеневшей фигуры им оставалось всего лишь несколько футов.
Большинство Мертвых Рук были одеты в синие спецовки рабочих, погибших недавно, и выглядели почти живыми. Но те, кто уже много времени провел в Смерти, быстро превращались даже в новых телах недавно погибших людей в пугающие тени, какими они и были в загробном мире. Один такой подбирался к Сэму, он змеей прополз между майором Грином и лейтенантом Тиндаллом и жадно разинул голодную пасть. Без раздумий Сэм полоснул его по горлу. Как только знаки Хартии коснулись Мертвого, во все стороны полетели искры. И Мертвый дух, извиваясь и корчась, как червяк, стал выползать из своей телесной оболочки.
Сэм, глядя на него, чувствовал, что страх в его сердце сменился яростью. Как посмели эти Мертвые напасть на мир Живых? Здесь им нет места. Он должен заставить их уйти!
Наполнив легкие воздухом, Сэм дунул в отверстие Кибета. Прозвучала одна высокая и чистая нота и тут же, как по волшебству, превратилась в мелодию живой, заразительной пляски. Она приободрила солдат, даже заставила их улыбнуться.
Но Мертвые слышали другой звук, заставивший их завыть от страха и боли. И этот вой не перекрывал песни Кибета. Мертвые души против своей воли сбрасывали плоть, которую заняли, и уходили обратно в Смерть.
— Мы им покажем! — радостно воскликнул лейтенант Тиндалл.
— Нечего радоваться, — прорычал майор Грин. Оглянувшись, он увидел нескольких тяжелораненых и погибших. Многих поддерживали те, кто пострадал меньше. Еще больше людей скатились по склону вниз, где под защитой быстро текущей воды стояли южане.
Но большинство солдат просто убежали, и майор Грин испытывал чувство сильного разочарования. Правда, большинство бойцов не были кадровыми военными, и даже те, кто долго прослужил на границе, никогда не видели такого количества Мертвых.
— Проклятье! Бежать, когда мы побеждаем! Дураки!
Лейтенант Тиндалл как раз заметил одного такого беглеца и со всей прытью юности хотел броситься за ним. Но майор Грин вернул его назад.
— Пусть уходят, Фрэнсис. Они же не скауты, и нынче им досталось слишком тяжелое испытание.
К тому же вы нужны здесь — это, возможно, была лишь первая атака. Будут еще и другие.
— Да, и скоро, — уверенно произнес Сэм. — Майор, надо встать поближе к Лираэль. Боюсь, если хотя бы один Мертвый проберется к ней…
— Да, — быстро согласился майор. — Фрэнсис, Эдвард, поближе, скорее. И посмотрите, чем можно помочь раненым. Действуйте!
— Есть, сэр! — в один голос выкрикнули оба лейтенанта. На поле боя оставалось всего лишь около тридцати солдат, через минуту они уже плечом к плечу стояли вокруг Лираэль.
— Сколько Мертвых наступает? — спросил Сэма майор. Юноша вглядывался в туман, который катился вниз с хребта и становился все плотнее, И молнии за хребтом били все чаще, и темные грозовые тучи закрыли все небо.
— Точно сказать не могу, — нахмурился Сэм. — Их все больше проникает в Жизнь. Должно быть, сам Хедж посылает их из Смерти. Он, вероятно, нашел какое-то старое кладбище. Тимоти говорил, что у него было только шестьдесят рабочих и все они участвовали в первой атаке.
Тим в это время взял автомат умершего солдата, его меч, надел его шлем и встал в круг, удивив этим всех, да и себя самого.
— Всегда лучше быть при деле, — сказал Сэм, цитируя Невоспитанную Собаку. Произнося эти слова, он осознал, что полностью согласен с этим высказыванием. Внутренне он все еще ощущал себя подмастерьем. Однако знал, что это его не остановит, он все равно сделает то, что должен. Именно этого ожидали бы от него родители, но сейчас о них нельзя думать, не то он просто рухнет, а он не может, не должен сдаваться.
— По моим представлениям… — начал было майор, но, увидев, как Сэм вздрогнул и взялся за трубки, замолчал.
— Теневые Руки! — крикнул Сэм.
— К бою, готовься! — гаркнул майор, призвав Хартию в знаках огня и разрушения, хотя знал, что от них будет мало пользы при встрече с Теневыми Руками. У них ведь не было тел, которые можно поджечь или разрубить. Солдаты со знаками Хартии могли только замедлить их продвижение.
По верху хребта двигались четыре расплывчатые, едва заметные в тумане фигуры, напоминающие человеческие, черные тени продирались сквозь кусты терновника, лавируя между валунами. Молчаливые, как могилы, они, не обращая внимания на стрелы, которые впивались в них, неумолимо скользили вниз — точно к Лираэль.
Когда до Сэма, майора Грина и лейтенанта Тиндалла оставалось не более двадцати ярдов, одна Теневая Рука остановилась и прыгнула на раненого солдата, лежавшего у большого камня. Тот, охваченный ужасом, попытался вскочить и убежать, но Теневая Рука уже обвилась вокруг его тела, высасывая из солдата жизнь.
Когда крик умирающего прервался, Сэм, набрав в легкие побольше воздуха, дунул в Саранет. Он должен взять власть над Теневыми Руками, подчинить их своей воле, потому что у него и его товарищей нет оружия, способного поразить Мертвых. Меч и знаки на нем могут лишь ранить их.
Поэтому он слушал голос трубки и молился, чтобы Хартия дала ему силы одолеть врага.
Сильный голос Саранета зазвучал громче громовых раскатов. И тут же Теневые Руки пришли в неистовство, пытаясь сопротивляться его власти. Эти души были старыми и гораздо более сильными, чем Мертвые Руки, которых Сэм отправил в Смерть при помощи Кибета. Всеми своими силами юноша пытался остановить их, но они продолжали бороться против связывающих их пут.
Постепенно мир вокруг Сэма будто сузился, он видел только четыре души, с которыми отчаянно бился. Все куда-то исчезло — плотная влажная стена тумана, солдаты, гром, молнии. Существовали только он и его враги.
— Кланяйтесь мне! — крикнул Сэм, но его слова прозвучали лишь у него в сознании, этот крик не могло услышать человеческое ухо. И такой же бессловесный ответ донесся до Сэма, души выли и шипели, не желая ему повиноваться.
Умны были эти Теневые Руки. Одна попыталась заговорить, и Сэм, сконцентрировав всю свою волю, заставил ее замолчать, другие старались разорвать те узы, которыми Сэм их связывал.
И постепенно Сэм почувствовал, что им это удается. Каждый раз, когда он лишь на мгновение расслаблялся, они продвигались вперед. Только на шаг, не больше, но пространство между ними и Лираэль все сокращалось. Скоро им удастся прыгнуть на Сэма, выпить жизнь из оставшихся в живых солдат, напасть на беззащитное тело девушки.
Прошло всего лишь несколько секунд с тех пор, как зазвучал Саранет, но ему пришлось опять набрать в грудь воздуха. В этот момент голос трубки немного ослабел, хотя и не прервался. Если бы только ему удалось, не прерывая звука, заставить петь Саранет с новой силой, он мог бы сильнее влиять на этих Мертвых. Сэм знал, что уже почти овладел ими, но если он хоть на мгновение ослабит напряжение, Теневые Руки победят.
Сэм старался дуть, не переводя дыхания, и каким-то образом ему это удавалось. Они не должны добраться до Лираэль! Не должны! Лираэль — последняя надежда всего мира в борьбе против Разрушителя.
Кроме того, она его родственница. А еще — он обещал…
Теневые Руки приблизились еще на шаг, и Сэм задрожал всем телом, пытаясь отодвинуть их назад. Но Сэм чувствовал, что он слабее Мертвых. Он уже готов был остановиться, чтобы перевести дух и отступить. Прочь с дороги! Только вздохнуть!
Но, сражаясь с Мертвыми, Сэм сражался и со своими страхами, отгоняя их в тот же дальний угол сознания, в котором сидело страстное желание вдохнуть воздух полной грудью. Нет! Он не отступит! Он будет сражаться до последней капли воздуха, до последнего вздоха! И в то же время он отчаянно старался что-нибудь изобрести, что-то хитрое придумать…
Ему ничего не приходило на ум, ему не хватало кислорода, сознание помутилось, а Теневые Руки были почти рядом. Высокие столбы чернильно-черной тьмы, от которой тянуло холодом зимнего ветра, были уже на расстоянии вытянутого меча.
Похоже, они пытались окружить Сэма, а затем двинуться к Лираэль.
Внезапно около головы самого близкого к Сэму привидения взорвался огненный шар, шар чистого голубого пламени, размером с человеческую ладонь. Но Мертвый только вздрогнул, и пламя, рассыпавшись на отдельные знаки, из которых оно было создано, исчезло в тумане.
Пролетело еще одно огненное заклинание — с тем же эффектом. Сэм понял, что ему пытаются помочь майор Грин и лейтенант Тиндалл, но у него не было и секунды, чтобы сказать им о том, что все их усилия напрасны.
Все внимание Сэма сосредоточилось на Мертвых. Но и они тоже сосредоточились лишь на борьбе с ним.
Так что никто не заметил, как вокруг внезапно, будто поддавшись порыву ветра, завихрился туман, как стали слышны крики солдат. И неожиданно они услышали колокольчик. В воздухе над полем битвы раздавался сильный, яростный звон. Он схватил четыре Теневые Руки, как кукловод ухватывает кукол, чтобы сложить их в коробку. Не в силах сопротивляться, они, умоляя о пощаде, подняли то, что могло быть их головами…
Не было им пощады! Прозвучал второй колокольчик, и Теневые Руки вздернулись на его звук, их фигуры вытянулись в линию, как будто их втягивало в какую-то воронку.
И — исчезли…
Сэм упал на колени и глубоко, прерывисто вздохнул. Над ним, как гигантский сокол, зависло серебряно-голубое Бумажное Крыло. Затем Крыло быстро заскользило вниз, в долину, где было удобнее приземлиться. Сэм удивленно смотрел на Бумажное Крыло, а затем еще на два, спускавшихся на землю как раз перед южанами.
Три Бумажных Крыла. Первое, серебристо-голубое, было Бумажным Крылом Аборсена. Второе, серебристо-зеленое, — это цвета Клэйр. Третье — королевских цветов, золотисто-красное. И там были кроме пилотов пассажиры.
— Не понимаю, кто… чьи же это колокольчики? — прошептал Сэм.
Моггет уже почти достиг вершины хребта, когда услышал звон колокольчиков. Он улыбнулся и остановился, чтобы крикнуть Мертвой Руке, вставшей у него на пути:
— Слушай голос Саранета! Беги, покуда еще можешь!
Эта уловка не сработала. Мертвая Рука только что вернулась в Жизнь и была слишком глупа, чтобы понять, о чем предупреждает ее Моггет, да она почти ничего и не слышала. У привидения был настолько плохой слух, что оно не уловило даже звона колокольчиков сквозь раскаты грома. И не было силы, которая могла бы остановить Мертвую Руку. Перед ней стояла жертва, живое существо. Достаточно близко, чтобы можно было его схватить.
Гноящиеся пальцы протянулись и ухватили Моггета за ногу. Моггет завыл и сильно брыкнул ногой, от руки привидения отскочило несколько костей, но оно все еще не отпускало Моггета. Невдалеке возникли и другие Мертвые, привлеченные присутствием живого.
Моггет снова завыл и опустил Ника на землю. Затем обернулся, выпустил свои длиннющие когти и острыми зубами впился в кисть Мертвого.
Поскольку у Мертвой Руки еще оставались крохи человеческого разума, это ее удивило: ни один человек не мог бы отбиваться так, как этот альбинос. У него выгнулась спина, и он шипел, кусался и царапался.
Моггет отгрыз кисть руки привидения, отпрыгнул в сторону, поднял Ника и с победным завыванием помчался прочь. Гроза начала стихать, раскаты грома были уже не такими частыми. Туман еще прорезали голубые зигзаги молний, но над самым хребтом туман и грозовые облака осветились ярким-ярким красным светом.

Глава двадцать седьмая. КОГДА НЕ СТАЛО МОЛНИЙ

Сэм поднялся. Он был очень слаб и смущен. Медленно повернув голову, он взглянул на три Бумажных Крыла в долине, в нескольких десятках ярдов от него. Рядом с толпой южан Крылья казались совсем маленькими. Летательные аппараты, созданные из многослойной бумаги с помощью Магии Хартии, были похожи на больших птиц со сверкающим оперением.
Пилоты и пассажиры уже выбирались из Крыльев. Сэм просто не верил своим глазам.
— Там Король… и Аборсен, правда, Принц Сэмет? — спросил почему-то шепотом лейтенант Тиндалл. — Я думал, что они погибли!
Сэм кивнул головой и рассмеялся. Он почувствовал необычайный прилив сил. Он не знал, чего ему хочется больше: плакать, смеяться или петь. Его не удивили слезы, побежавшие по щекам. Ведь люди, вышедшие из серебристо-голубого Бумажного Крыла, были Тачстоун и Сабриэль. Живые и здоровые, все слухи об их гибели оказались ложью.
Но на этом сюрпризы не закончились. Сэм утер слезы, сдерживая смех, пока тот не перешел в истерику, и чуть не задохнулся от изумления, когда увидел молодую женщину с иссиня-черными волосами, бегущую от красно-золотого Крыла к родителям. А из серебристо-зеленого Крыла спустились на землю две очень светловолосые, загорелые, гибкие женщины.
— Кто эта девушка? — в изумлении спросил лейтенант Тиндалл. — Я хотел спросить, кто эти дамы?
— Это моя сестра Эллимер! — воскликнул Сэм. — И две Клэйр!
Он кинулся бежать к ним, но тут же остановился. Его место было здесь, около Лираэль. Она была все еще под коркой льда, все еще где-то в Смерти, лицом к лицу с опасностью. Сэм тут же вернулся назад. При звуках Саранета Мертвые отступили. Но не они были главными врагами.
— Молний больше нет, — произнес Тим Баллах. — Прислушайтесь. — Все разом посмотрели на вершину хребта. И сразу же снова на душе стало тревожно. Не было ни грома, ни молний, но туман не рассеялся, все так же стоял плотной стеной. В нем больше не сверкали голубые электрические разряды, но он пульсировал красным светом, разгоравшимся все ярче с каждым мгновением.
С хребта спускалась тень, у которой, казалось, было множество рук. Странный силуэт подсвечивался сзади кроваво-красным светом.
Сэм потянулся за мечом. Что бы это ни было, оно не было Мертвым — по крайней мере, Сэм этого не чувствовал. Но от существа шел смердящий дух Свободной магии — и оно двигалось прямо на Сэма.
Затем существо крикнуло голосом Моггета:
— Это я — Моггет! Я несу Николаса!
В тумане возник маленький смерч, и Сэм увидел странного маленького человечка с белесыми волосами и бледной кожей, которого как-то однажды уже встречал на холме у Красного озера. Человечек тащил исхудавшее тело, которое, наверное, и было Ником. Но кем бы ни было это тело, Моггет тащил его так, чтобы не прикасаться к правой руке этого изможденного существа, рука эта дергалась и будто жила своей, отдельной от всего тела, жизнью.
— Что это? — недоуменно спросил майор Грин, который только что приказал солдатам плотнее сомкнуть кольцо вокруг Лираэль,
— Это Моггет, — нахмурившись, ответил Сэм. — Таким он был во времена моего дедушки. А с ним… мой друг Ник!
— Ну, конечно! — прокричал Моггет на ходу. — Где Аборсен? Где Лираэль? Надо торопиться — полушария вот-вот соединятся. Если мы сможем оттащить Николаса подальше, то частица Зла, сидящая в нем, не сможет добраться до полушарий, и они, даже соединившись, не станут единым целым.
Его слова перебил ужасный крик. Глаза Ника широко открылись, все тело напряглось, правая рука вытянулась по направлению к долине. Что-то более яркое, чем лучи солнца, засверкало на кончиках его пальцев, затем перелетело через хребет.
— Нет! — крикнул Ник. Его губы покрылись кровавой пеной, а руки бессильно хватали воздух. Но этот крик поглотил другой звук, возникший в красном свечении над хребтом: неописуемый возглас триумфа, алчности и ярости. С этим криком в небо взметнулся столб огня. Вокруг него обвился туман — и тут же испарился.
— Свободен! — грохотал Разрушитель.
Эхо разнесло этот крик по округе, за дальние холмы и по отдаленным городам, вызывая смертельный ужас у всех, кто его слышал. Страх оставался в сердцах людей, даже когда эхо смолкало.
— Опоздали, — тихо произнес Моггет. Аккуратно положив Ника на землю, он прилег рядом. Его бледное лицо снизу доверху покрылось белой шерстью, кости под кожей уменьшились, и спустя минуту рядом с Ником сидел маленький белый кот, а на его ошейнике позвякивал Ранна.
Сэм будто даже не заметил этой перемены. Он склонился над Ником, уже собирая мысленно самые сильные знаки Хартии для заклинания на лечение. Ему даже думать не хотелось о том, что его друг может умереть. Сэм чувствовал, как душа Ника приблизилась к Смерти, видел ужасную бледность его лица, кровь, застывшую на его губах, и глубокие раны на груди.
Сэм в страшной спешке создал заклинание, и золотой огонь сверкнул у него в руках. Он осторожно приложил руки к груди Ника и послал заклинание на выздоровление этого измученного человека.
Но заклинание ничем уже не могло помочь. Знаки соскальзывали с израненного тела и исчезали. Сэм снова и снова пытался помочь Нику, но у него ничего не получалось. Слишком много Свободной магии оставалось в теле его друга, и она сопротивлялась всем усилиям Сэма.
Все, что удалось Сэму, — это привести Ника в сознание. Ник увидел Сэма и улыбнулся, представляя, видимо, что он в школе и его ударил быстро летящий мяч. Но Сэм был одет в странную кольчугу, а не в белую форму для игры в крикет. И за его спиной стоял плотный туман, виднелись камни, обожженные деревья, не было ни яркого солнца, ни аккуратно подстриженной травы.
Ник начал вспоминать, и улыбка на его лице угасла. С воспоминаниями вернулась боль, болело все тело, но при этом в нем ощущалась и какая-то легкость. Он почувствовал освобождение, будто прежде был узником, заточенным в одиночную камеру.
— Прости, — еле слышно прошептал Ник. — Я не знал, Сэм. Я не знал…
— Все в порядке, — попытался успокоить друга Сэм и рукавом бережно отер кровь с его лица. — Твоей вины здесь нет. Я должен был понять, что с тобой что-то случилось…
— Затопленная дорога, — продолжал Ник, закрыв глаза. Дыхание его было прерывистым. — После того, как ты на холме отправился в Смерть. Теперь я вспомнил. Я побежал вниз и упал на дороге. Хедж уже поджидал. Он думал, что я — это ты…
Голос его задрожал. Сэм ниже склонился над другом, пытаясь подействовать на него врачующим заклинанием. Но снова знаки соскальзывали и исчезали.
Губы Ника зашевелились, он произнес что-то, но слов нельзя было разобрать. Сэм прижал ухо к губам друга, взял его за руки, будто пытался вытащить из Смерти.
— Лираэль, — прошептал Ник. — Скажи Лираэль, что я помнил о ней. Я пытался…
— Ты сам ей это скажешь, — быстро ответил Сэм. — Она скоро вернется! С минуты на минуту она будет здесь. Ник! Ты должен победить это!
— Так она и говорила, — закашлялся Ник. Капли крови брызнули на щеку Сэма, но он не шелохнулся и не услышал лая Собаки, когда та вернулась в Жизнь, не услышал, как растрескался лед, как удивленно вскрикнула Лираэль. Сэм находился в пространстве, принадлежавшем только ему и Николасу.
И тут он почувствовал прикосновение холодной руки. Рядом стояла Лираэль. Ее лицо все еще было покрыто инеем. При малейшем движении с ее одежды отлетали кусочки ледяной корки. Девушка посмотрела на Ника, и Сэм не смог понять, что означает этот взгляд. Затем выражение лица Лираэль изменилось, в нем проступила какая-то жесткость, что напомнило Сэму его мать.
— Ник умирает, — сказал Сэм, и его глаза заблестели от слез. — Врачующие знаки не действуют… Из него вылетел осколок… Я ничего не могу сделать!
— Я знаю, как подчинить и погубить Разрушителя, — быстро проговорила Лираэль, в упор глядя на Сэма. — Ты должен сделать для меня оружие. Прямо сейчас!
— А как же Ник? — Сэм так и не выпустил руки друга.
Лираэль поглядела на огненный столб. Она ощутила его жар, и по цвету и высоте огня определила меру мощи Разрушителя.
— Ты ничем… ничем уже не можешь ему помочь, — сказала она со слезами на глазах. — Время на исходе… Я скажу тебе, что нужно делать. Сэм, у нас остался последний шанс! Я не думала, что это реально, но Клэйр видели, кто для этого понадобится, и теперь все эти люди — здесь. Но нам нужно действовать! Немедленно!
Сэм поглядел на своего лучшего друга, но взгляд того был направлен на Лираэль.
— Делай то, о чем она просит, Сэм, — прошептал Ник, пытаясь улыбнуться. — Постарайся все сделать хорошо.
И его глаза закрылись, а с губ сорвался последний вздох. И Сэм, и Лираэль почувствовали, как выскользнула его душа, и поняли, что Николас Сэйр — мертв.
Сэм отпустил руку друга и поднялся на ноги. Он так устал! Ему казалось, что он постарел сразу на много лет. Юноша был озадачен, ведь было очень трудно осознать, что тело, лежащее у его ног, — это Ник, его лучший друг. Он старался спасти его и потерпел неудачу. И все остальное сейчас казалось обреченным на неудачу…
Лираэль крепко схватила Сэма за плечи и встряхнула. Она указала ему на Сабриэль, Тачстоуна, Эллимер и двух Клэйр, которые быстро поднимались к ним по склону:
— Тебе нужно взять по капле крови: моей, твоих родителей, сестры, обеих Клэйр — и смешать их металлом трубочек со своей кровью на лезвии Неймы. Сможешь? Срочно!
— Мне нечем уколоть, — тупо ответил Сэм, но принял Нейму из рук Лираэль. Он все еще не мог оторвать глаз от Ника, и мысли его витали где-то далеко.
— Используй магию! — выкрикнула Лираэль и снова резко встряхнула парня за плечи. — Ты же Строитель Стены, Сэм! Поторопись!
Эта встряска вернула Сэма к действительности. Он внезапно ощутил жар страшного огненного столба, и его до костей пробрал ужас от сознания, что Разрушитель существует в реальности. Он быстро порезал мечом руку, размазав свою кровь по всему лезвию.
Затем порезала себе руку Лираэль и дала своей крови растечься по мечу.
— Я запомню, — прошептала она, прикасаясь к мечу. Затем, осознав, как мало у них времени, она крикнула: — Майор Грин! Отведите своих людей к южанам! Предупредите их! Вы все должны оставаться по ту сторону реки, всем нужно лечь на землю и поплотнее прижаться к ней. Не смотреть на огонь! И когда он разгорится еще ярче — закрыть глаза! Идите! Идите!
И, не дождавшись ответа, она уже кричала тем, кого вела Сабриэль:
— Быстрее! Пожалуйста, быстрее! Мы должны создать по крайней мере три алмаза защиты за десять минут! Скорее!
Сэм кинулся навстречу родителям, сестре и двум Клэйр. На бегу он создавал заклинание на ковку и на связь, соединял знаки в единый сложный узор. Когда по мечу разлилась кровь, он приложил к нему трубки, продолжая творить заклинания. Если все получится, то кровь и металл, соединившись, создадут новый, уникальный меч. Если все получится…
Позади него Собака подкралась к распростертому телу Николаса. Она огляделась, удостоверившись, что никто не обращает на нее внимания, и мягко пролаяла парню в ухо.
Ничего не произошло. Собака выглядела озадаченной, будто рассчитывала на немедленный эффект. Тогда она полизала его лоб. И опять ничего не изменилось. Что ж, Собака отступила от Ника и помчалась к Лираэль, которая создавала Восточный Знак Большого алмаза защиты. Только бы успеть! Иначе им не выжить…
За хребтом огромный столб огня разгорался все ярче, он полыхал ужасным, тревожным багровым пламенем. Это был цвет свежей крови, только что вытекшей из раны.

Глава двадцать восьмая. СЕМЕРО

— Сэмет! Что ты делаешь?! — воскликнула Эллимер. Она попыталась обнять брата, но тот стряхнул ее руку.
— Нет времени объяснять, — ответил он, протянув к Эллимер Нейму. — Мне нужна твоя кровь, потом помоги тете Лираэль.
Эллимер тут же исполнила его приказ. Раньше Сэм всегда удивлялся, когда сестра подчинялась ему. Но Эллимер была умницей, а красный столб огня явно предвещал нечто ужасное.
— Мам! Пап! Я… Я так рад, что вы живы! — крикнул Сэм, когда Эллимер отбежала, а Сабриэль и Тачстоун подошли к нему.
— Мы тоже счастливы, — ответил Тачстоуи, но, не тратя времени, протянул Сэму руку. Тут же подставила руку и Сабриэль, другой рукой поглаживая сына по голове.
— У меня, оказывается, есть сестра, как сообщили Клэйр, наследная Аборсен, — сказала Сабриэль, вытирая порезанную ладонь о сталь меча.
Знаки на нем засияли, словно почувствовав родство этой крови с Хартией. — А у тебя теперь другой путь, но он не менее важен. Надеюсь, ты помогал своей тете?
— Да, конечно, — ответил Сэм, стараясь в то же время удержать в мыслях все заклинания на ковку. У него не было времени на разговоры. — Как раз сейчас ей нужна моя помощь. Три алмаза защиты!
Сабриэль и Тачстоун отошли прежде, чем Сэм закончил говорить. Перед ним, протягивая руки, стояли две Клэйр. Без слов Сэм осторожно надрезал их ладони, и их кровь тоже окрасила металл. Сэм уже не смотрел, как они это сделали, потому что погрузился в Хартию, выискивая там знаки, которые были мало ему известны. Тысячи и тысячи знаков Хартии наполняли его сознание, они возникали и пропадали, приказывая взять их для заклинания, которое соединится с Неймой и голосами семи трубок, чтобы воссоздать оружие, которое будет так же смертельно опасно для своего хозяина, как и для его врага.
У Лираэль тоже не было времени на приветствие, она просто отдала указания Эллимер, Сабриэль и Тачстоуну, когда те подошли. Они отправились по ее просьбе создавать первые три знака алмаза защиты — все, кроме последнего, чтобы собраться внутри, пока алмаз еще не будет завершен. На какой-то момент Лираэль заколебалась. Отдавая указания, она вдруг испугалась, что ей могут возразить. Подумать только — кто она такая, чтобы указывать Королю и Аборсен? Но никто не возражал, все быстро принялись за дело, каждый взял себе по знаку.
Майор Грин не спрашивал у Лираэль, что ему делать, и девушку это обрадовало, Все оставшиеся под его командованием солдаты беспорядочной толпой бежали по долине. Те, у кого еще оставались силы, тащили на себе раненых. А майор их только поторапливал. Солдаты кричали южанам, чтобы те легли, прижались к земле и не смотрели на огненный столб, Лираэль надеялась, что южане прислушаются к этому совету. Хотя крутящийся столб огня и пугал, но он обладал огромной силой притяжения.
Сэм остановился между сестрами Клэйр, Сэйнар и Райил, которые приветливо улыбнулись Лираэль, когда привели Сэма к центру зарождающегося алмаза. Лираэль улыбнулась им в ответ и на мгновение перенеслась в тот день, когда она покинула Ледник. «Ты должна помнить, что, видишь ты или нет, ты ЯВЛЯЕШЬСЯ дочерью Клэйр».
Лираэль закончила очертания алмаза главным знаком и вступила в следующий незавершенный алмаз. Тачстоун дал северному знаку слететь с кончика своего меча, чтобы закрыть за Лираэль второй алмаз. Он ободряюще кивнул, когда она вступила внутрь третьего, последнего алмаза, и девушка отметила, как сильно сын похож на отца.
Сабриэль сама закрыла внутренний алмаз. За несколько минут они все вместе возвели магическую защиту тройной силы. Лираэль надеялась, что этого достаточно, и они должны выжить, выстоять. Внезапно чего-то испугавшись, она пересчитала всех, чтобы убедиться, что их действительно — семеро. Она сама, Сэмет, Сабриэль, Тачстоун, Эллимер, две сестры Клэйр, Их было Семеро, хотя Лираэль не была полностью уверена, что это именно те самые Семеро.
Грани алмазов засияли золотом, хотя они были бледнее багрового света огненного столба. Лираэль знала, что этот огромный столб первое и самое слабое выражение мощи Разрушителя. Все худшее впереди, и оно скоро проявится.
Сэм опустился на колени перед мечом и трубками и стал творить свои заклинания. Лираэль убедилась, что Собака и Моггет в безопасности внутри алмаза, и обрадовалась, что тело Ника тоже перенесли сюда. В самой середине алмаза остался большой куст чертополоха, что свидетельствовало о том, как она спешила. Ей некогда было задумываться, где именно возводить алмаз защиты.
Все внутри алмаза окаменели в напряженном спокойствии, ожидая неумолимо надвигающегося бедствия, И тогда Сабриэль обняла и поцеловала Лираэль.
— Так вот кто моя сестра, о которой я никогда раньше не слышала, — сказала Сабриэль. — Хотелось бы мне встретиться с тобой раньше и при более благоприятных обстоятельствах. Боюсь, что мои усталые мозги не справятся со всем, что нам надо бы рассказать друг другу. Чтобы добраться сюда, мы плыли на корабле, ехали в машине, летели на аэроплане и на Бумажном Крыле, почти не отдыхая, а Клэйр совершенно неожиданно увидели все, что происходит. Они сказали, что мы столкнулись с Великим духом Начала и что ты не только моя наследница, но что ты можешь видеть прошлое, как другие Клэйр видят будущее. Расскажи, что мы должны делать?
— Как я рада, что вы здесь! — ответила Лираэль. Так хотелось поговорить обо всем в короткую минуту затишья, но сейчас не время. Все зависит от нее. Все.
Лираэль глубоко вздохнула и продолжала:
— Разрушитель готовится ко второму проявлению, которое, я надеюсь… Я надеюсь, что от него нас спасет алмаз. Затем он на какое-то время уменьшится, и тогда мы должны будем спуститься к нему, стараясь уберечься от огня, оставшегося после его второго проявления. Заклинания, что свяжут его, очень просты, сейчас я их произнесу. Но сначала каждый должен взять у меня или у Аборсен по колокольчику.
— Называй меня Сабриэль, — перебила ее старшая Аборсен. — Имеет ли значение, чей колокольчик?
— Это должен быть тот единственный колокольчик, который созвучен природе каждого из нас. Ведь в каждом течет кровь первых Семерых, они живут и в нас, и в колокольчиках, — слегка запнувшись, ответила Лираэль.
Ей было неловко давать указания старшим. Она робела перед Сабриэль, так трудно было осознать, что эта легендарная личность — родная сестра. Но Лираэль точно знала, что следует делать. Она видела в темном зеркале, как был когда-то пленен Разрушитель и как это можно сделать теперь. И она ясно видела родство колокольчиков с людьми.
Хотя было что-то странное в сестрах Клэйр. Лираэль посмотрела на них, и у нее чуть не остановилось сердце. Их души — души близнецов, были так переплетены, что на них двоих приходился только один колокольчик. Значит, Семерых не было, а было только Шестеро…
Она застыла в ужасе в то время, как все подходили и брали у Сабриэль колокольчики.
— Думаю, что Саранет будет моим, — сказала Сабриэль и оставила колокольчик в перевязи.
— Мой — Ранна, — сказал Тачстоун. — Усыпляющий очень мне подходит.
— Я возьму колокольчик у тети, если можно, — сказала Эллимер, — думаю, Дайрим.
Лираэль механически протянула колокольчик племяннице. Эллимер была очень похожа на Сабриэль, в ней чувствовалась та же внутренняя сила. Но улыбка у нее была отцовская, что, несмотря на свое волнение, отметила Лираэль.
— Мы вместе будем держать Мозраэль, — хором сказали Клэйр.
Лираэль прикрыла глаза. Может, она ошиблась, подумалось ей. Нет, она хорошо чувствовала, кому какой колокольчик должен достаться. Открыв глаза, она стала отвязывать трясущимися руками тесемки перевязи.
— Сэм возьмет Билгейр, а я… я возьму сразу два оставшихся, Астарель и Кибет, вот и получается семь.
Она изо всех сил старалась говорить уверенно, но голос ее подрагивал. Она не могла звонить в два колокольчика. Ведь должно было быть не только семь колокольчиков, но и Семеро звонящих!
— Уффф, — вздохнула Собака и как-то странно переступила с ноги на ногу. — Не трогай Кибет. Его возьму я.

Предыдущая страница 15 Следующая страница


Аборсен 16

Рука Лираэль, нащупав Астарель, непроизвольно сжала его, чтобы он случайно не звякнул, иначе все, услышавшие его, отправились бы в Смерть.
— Ты — одна из тех Семерых? Почему же никогда не говорила об этом?! — воскликнула Лираэль. Она всегда это подозревала, но сейчас внутренне воспротивилась этой новости, ведь Собака была ее лучшим другом. Трудно представить себе, что с Кибетом можно дружить…
— Я обманывала, — весело ответила Собака. — Именно поэтому меня зовут Невоспитанной Собакой. Я всего лишь то, что осталось от Кибета, если можно так выразиться. Не вполне Кибет, конечно…
Но я выступлю против Разрушителя. Против Оранниса. Как один из вас, Семерых.
Когда Собака произнесла имя Разрушителя, столб огня взвился в самое небо, пронзая остатки грозовых туч. Он вытянулся вверх на целую милю и занял собой всю западную часть неба. Его багровый свет победил свет солнца.
Лираэль хотела что-то сказать, но голос ее не слушался, а на глаза навернулись слезы. Она не знала, от чего плачет, от облегчения или от печали. Что бы ни произошло, у них с Собакой уже не будет прежних отношений.
Ничего не говоря, она почесала Собаку за ушами. Дважды провела пальцами по ее мягкой шерсти. И тут же стала объяснять, каким должно быть заклинание на подчинение, показывая знаки и слова, которые следует употребить.
— Сэм изготовит меч, которым я поражу Разрушителя, когда он будет связан, — так закончила Лираэль. Во всяком случае, она надеялась, что меч будет сделан. И, будто стараясь придать себе уверенности, Лираэль добавила: — Он действительно унаследовал энергию Строителей Стены.
Она глянула на Сэма, склонившегося над Неймой. Его руки совершали сложные движения, с его губ слетали названия знаков Хартии, он тут же связывал их в сложную сеть сияющих символов, которые, вибрируя в воздухе, опускались на обнаженное лезвие меча.
— Сколько еще понадобится времени? — спросила Эллимер.
— Не знаю, — прошептала Лираэль. Потом повторила еще тише: — Не знаю…
Все застыли в напряженном ожидании. Секунды складывались в минуты, а Сэм все призывал знаки Хартии, и Ораннис громыхал за хребтом. Они оба создавали совсем разные заклинания. Лираэль то оглядывала долину, где, похоже, майор Грин уговорил-таки всех южан лечь на землю, то наблюдала за Сэмом, то смотрела на огненный столб, и все вызывало в ней волнение и страх.
Южане все-таки были слишком близко, Сэм никак не мог закончить свою работу. Разрушитель все вытягивался ввысь, и Лираэль понимала, что каждую минуту он может проявить себя во второй раз, и это будет то проявление, за которое его и называли — Разрушитель.
Когда Сэм наконец поднялся с колен, все вздрогнули. Он уверенно произнес семь главных знаков, один за другим. Река золотисто-серебристого пламени пролилась из его вытянутых пальцев на окровавленный меч Лираэль и на трубки, которые Сэм разложил по всей длине лезвия.
И тут же Разрушитель вспыхнул еще ярче, а земля задрожала у них под ногами.
— Не смотрите на него, закройте глаза! — крикнула Лираэль. Она прикрыла глаза рукой и, согнувшись, повернулась к долине. Сияющий серебряный шар — соединенные полушария — поднялся над столбом огня к небу. Шар сверкал все ярче, пока не затмил своим блеском солнце. Он несколько секунд висел в воздухе, будто разглядывая землю, потом ринулся вниз и пропал из виду.
Долгих девять секунд Лираэль, не открывая глаз, ждала, уткнувшись лицом в рукав. Она знала, что должно случиться, но от этого было не легче.
На счет девять прогремел взрыв, и взрывная волна белой, горячей ярости поразила все в долине. Тотчас же исчезли мельница и железнодорожные пути, будто их здесь никогда и не было. Вода в заливе закипела, огромное облако горячего пара поднялось в небо. Скалы рассыпались в песок, деревья стали пеплом, птицы и рыбы просто исчезли. От удара тысяч молний все металлическое взлетало в воздух и падало оттуда дождем из капель расплавленного металла.
Взрыв срезал верхушку хребта, уничтожив землю, камни, металлические штыри Николаса. То, что оставалось, пылало и превращалось в пепел, который сдувал внезапно налетевший ветер.
Внешний алмаз защиты принял на себя шквал того, что осталось от уничтоженной взрывом земли. Магическая защита прогорела и исчезла.
Второй алмаз принял на себя первый порыв горячего ветра. Алмаз продержался лишь несколько секунд.
Третий, и последний, алмаз продержался больше минуты, отбросив осколки камней, расплавленный металл и прочие обломки. Затем и он рухнул. Горячий ветер ворвался внутрь и пронесся мимо Семерых, которые скорчились на земле, потрясенные всем случившимся.
Над ними вздымалось огромное облако пыли, пепла и горячего пара. И тень этого облака, подобного шляпке колоссальной поганки, распростерлась по всей земле.
Первой очнулась Лираэль. Открыв глаза, она увидела, как черным снегом падает пепел и маленький островок еще недавно защищенной алмазом земли остается единственным ярким пятнышком среди обесцвеченной пустоши, над которой воцарилась тьма.
Лираэль не испугалась. Все это она уже видела в прошлом. Сейчас ее голова была занята мыслями о том, что им следует делать. Что она должна сделать.
— Защищайтесь от жара! — крикнула девушка, когда все стали подниматься, в ужасе осматриваясь. Лираэль быстро призвала знаки защиты, которые, вылетая из ее сознания, струились по коже и одежде. Затем она посмотрела на оружие, она надеялась, что Сэму удалось его изготовить.
Сэм держал меч за лезвие, удивленно и немного растерянно глядя на то, что создал. Он предложил меч Лираэль, и она, не скрывая страха, взялась за рукоятку. Это уже был не Нейма, это был другой меч: длиннее, с более широким лезвием и без зеленого камня на рукояти. Знаки Хартии пробегали по металлу серебристо-красного оттенка, будто лезвие было смазано каким-то странным маслом. Меч для казни, подумала Лираэль. Но надпись на мече оставалась прежней. Или… нет? Лираэль не могла точно вспомнить. Теперь там было написано: «Помни Нейму».
— Что скажешь? — волнуясь, спросил Сэм. Он был в шоке. Посмотрел на долину, но не увидел там ни южан, ни майора Грина с солдатами. Все было засыпано пеплом, осколками и пылью, а свет был очень слабым. Не было слышно ни криков о помощи, ни стонов. Пугало то, что, наверное, произошло самое худшее. — Я сделал все, как ты говорила.
— Да, — хрипло ответила Лираэль. В горле у нее пересохло от волнения, Она держала в руках тяжелый меч, но гораздо тяжелее было у нее на сердце. Когда… если… они свяжут Оранниса, она должна будет разрубить его надвое, потому что никакие путы не удержат Разрушителя, если он сохранится целым. Этот меч должен разрубить Оранниса, но ценой жизни своего владельца…
Ценой ее жизни.
— У всех есть колокольчики? — быстро спросила Лираэль, чтобы как-то отвлечься. — Сабриэль, пожалуйста, дай Билгейр Сэму и напомни ему заклинание на связывание.
Она не стала дожидаться ответа и пошла через взорванный хребет вниз, сквозь огонь, прямо по пеплу и остывающему искореженному металлу. Вниз, к берегу высохшего залива, где Разрушитель отдыхал перед третьим проявлением, при котором с цепи сорвались бы еще более страшные силы.
За ней следовали остальные. Все держали в руках колокольчики и повторяли про себя заклинания на связывание, которым их научила Лираэль.
Чем дальше они шли, тем сильнее смрад Свободной магии забивал легкие, всех тошнило. Кислотные пары, казалось, разъедали их тела, пробираясь до самых костей, но Лираэль не замедлила шаг, и все остальные, борясь с раздирающей горло болью, не отставали.
Пар и туман отступили назад, а от облаков, закрывших все небо, стало темно, как ночью, так что Лираэль, не видя ничего перед собой, двигалась вперед, положившись исключительно на интуицию. Она выбирала путь, ориентируясь по ухудшению самочувствия, уверенная, что чем хуже, тем ближе к шару, к этой оболочке Разрушителя. Она понимала, что если они остановятся, чтобы выбрать дорогу более разумным способом, то скоро увидят новый столб огня, и это станет сигналом того, что они потерпели поражение.
И вот, совершенно неожиданно, Лираэль увидела шар жидкого пламени, который и был следующим проявлением Разрушителя. Шар повис прямо у нее над головой. В нем перемежались извивающиеся языки тьмы и щупальца пламени.
— Встаньте в круг под ним! — скомандовала Лираэль. Вздрогнув от боли, она взяла в левую руку Астарель, а в правую — меч. Она была готова к битве.
Ее товарищи — ее семья, прежняя и настоящая, — быстро встали в круг как раз под сферой огня и тьмы. И только тогда Лираэль сообразила, что с самого начала всех разрушений она не видела Моггета, хотя он и находился внутри алмаза защиты. И сейчас его не было видно, что несколько напугало Лираэль.
Встав в круг, все посмотрели на нее. Свободная магия разъедала горло. Глубоко вздохнув и закашлявшись, Лираэль не успела произнести заклинание, прежде чем сфера пошла в наступление. Языки красного пламени срывались с ее поверхности на кольцо Семерых, будто пытались прожечь их насквозь.
Но вот пламя угасло, и Ораннис заговорил.

Глаза двадцать девятая. ВЫБОР ЯРАЭЛЬ

Голос его был тихим, но пронзительным.
— Итак, Хедж потерпел поражение. Но и все живое тоже будет уничтожено. Да будет так в этом мире, где в океане пыли меня обнимает молчание вечного покоя!
Я вижу, появились Семеро, которые намерены снова упрятать меня под землю. Но могут ли эти Семеро, с их жиденькой кровью, с их жалкими силами, побороть Разрушителя, последнего из могущественнейших Девяти?
Ораннис смолк. Прошла минута ужасной, абсолютной тишины. Затем он произнес слова, поразившие всех. Будто он дал им пощечину.
— Думаю, что не могут.
Слова эти были произнесены с такой силой и уверенностью, что все окаменели, не произнеся больше ни звука. Лираэль начала создавать заклинание, но у нее внезапно пересохло горло. Все тело отяжелело, она не могла двинуть ни рукой, ни ногой. В отчаянии девушка боролась с силой, удерживающей ее, с болью в руке, с шоком от смерти Николаса и от разрушения всего мира…
Наконец она смогла пошевелить языком, губы ее чуть увлажнились… А Ораннис раздувался и плевал огнем в этих стоящих кругом глупцов, которые решили с ним воевать…
— Я — с Астарелем, мы против тебя, — прохрипела Лираэль, рисуя кончиком меча знаки Хартии. Знаки, сияя, повисли в воздухе, и от них отделялись небольшие завитки огня.
Этого оказалось достаточно, чтобы вышли из оцепенения и все остальные. Они тоже начали произносить заклинания на связывание. Сабриэль написала мечом знаки и уверенно сказала:
— Я — с Саранетом, мы против тебя. — Ее сильный голос внушал надежду ее товарищам.
— Я — с Билгейром, мы против тебя, — сказал Сэм. Он думал о Нике, и голос его был исполнен гнева. Он быстро изобразил знаки Хартии.
— Я — с Дайримом, мы против тебя, — горделиво, будто вызывая на дуэль, произнесла Эллимер. Знаки ее были видны очень отчетливо, как линии на мокром песке.
— Я поступлю так же, как тогда… — сказала Невоспитанная Собака. — Я — Кибет, и я против тебя.
В отличие от других, Собака не стала рисовать знаки Хартии, шерсть ее встала дыбом, и по ней побежали странные узоры. Один из этих символов подплыл к самому ее носу, она сдула его, и он повис в воздухе.
— Мы вместе с Мозраэлем, мы против тебя, — в унисон пропели сестры Клэйр, рисуя свои знаки двумя сцепленными руками.
— Я — Торриган, названный Тачстоуном, и я — с Ранной, мы против тебя, — заявил Тачстоун, и это был голос Короля. Он нарисовал свой знак, и, когда знак взлетел, Тачстоун первым позвенел колокольчиком. Затем Клэйр добавили голос Мозраэля, Собака залаяла, Эллимер прозвенела Дайримом, Сэм — Билгейром, и Сабриэль заставила Саранет звучать сильно и глубоко, перекрывая все другие звуки.
И наконец, Лираэль качнула Астарель, и его могильный звук соединил в кольцо все звуки и магию, окружившую Оранниса.
Обычно Печальный посылал всех, кто его слышал, в Смерть. Сейчас же, в сочетании с другими шестью голосами, его голос взывал к печали, на которую ничем нельзя было ответить. Колокольчики и Собака пели Песнь, которая была больше, чем сплетенные в мелодию звуки. Это была песня земли, луны, звезд, моря и неба, песня Жизни, и Смерти, и всего, что было и должно быть.
Это была песня Хартии, она когда-то давным-давно уже связывала Оранниса и теперь стремилась связать его снова.
Колокольчики звенели, не останавливаясь, и их звучание эхом отдавалось внутри Лираэль. Она вся была пропитана их силой. Она чувствовала эту силу в себе и во всех остальных. Душевный подъем переполнял их и рвался наружу.
Эта сила вылетела из Лираэль в виде летучих знаков, которые она внезапно вспомнила. Знаки становились все ярче, лучом света соединялись с другими, образовав светящееся кольцо, окружившее сияющей лентой шар Оранниса — эту темную, пугающую сферу.
Лираэль произнесла последнее заклинание, с ним кольцо разгорелось ярче и стало стягиваться вокруг шара, заставляя прятаться языки пламени. Светящийся обруч отправлял огненные щупальца в глубь тьмы, которая и была Ораннисом.
Лираэль шагнула вперед, и все Семеро шагнули к Разрушителю, сжимая кольцо магии. Затем они сделали еще один шаг, и еще один, и еще, а светящееся кольцо все сжимало и сжимало шар. Колокольчики пели песню победы, лай Собаки задавал ритм, которому, не задумываясь, следовали все, звонящие колокольчиками. Лираэль ликовала, но к этому чувству примешивался страх, вызванный тяжестью меча, лежащего у нее на плече. Скоро она взмахнет этим мечом и так же скоро должна будет отправиться к Девятым Воротам, чтобы никогда не вернуться обратно.
И вот кольцо заклинаний замерло. Колокольчики в последний раз неуверенно звякнули, когда звонящие остановили их. Лираэль, ощутив ответный удар силы, вздрогнула, будто внезапно наткнулась на стену, которую не ожидала встретить на своем пути.
— Нет, — сказал Ораннис. Голос его был спокойным, лишенным каких-либо эмоций.
Кольцо заклинаний при этом задрожало и начало расширяться, его будто разжимал все растущий шар. Снова появились языки пламени, их сейчас было гораздо больше, чем раньше.
Колокольчики все еще звенели, но звонящим пришлось отступить, в их лицах смешались мрачное отчаяние и чувство обреченности — кольцо заклинаний бледнело и истончалось.
— Я слишком надолго задержался в своей металлической могиле, — произнес Ораннис. — Слишком долго терпел оскорбления от живых, от этих пресмыкающихся. Я — Разрушитель! И все будет разрушено!
С его последними словами пламя вспыхнуло, охватив кольцо заклинаний тысячью крошечных пальцев багрового огня.
Лираэль смотрела будто издалека на все, что происходит. Все пропало… Нечего и пытаться что-нибудь сделать. Она видела Начало, видела, как Ораннис был связан. Тогда у Семерых оказалось больше сил. Сейчас они проиграли. Лираэль понимала и принимала неизбежность собственной смерти, считая это справедливой платой за победу над Ораннисом и за спасение всех, кого она знала и любила.
Теперь же они просто станут первой жертвой из множества тех, кто погибнет, пока Ораннис в компании Мертвых будет существовать среди пепла и золы.
И тогда в полном отчаянии Лираэль вдруг услышала, как что-то говорит Сэм, и увидела, как около него пролетело белое алмазное сияние, белый огонь, отдаленно напоминающий очертаниями человека.
— Моггет, ты свободен! — закричал Сэм и поднял вверх красный ошейник кота.
Белый огонь поднимался все выше. Он отвернулся от Сэма к Сабриэль и так опустил голову, будто собирался ее укусить. Затем он кинулся к Лираэль, и она почувствовала жар, исходящий от него, и потрясение, которое вызвала в ней Свободная магия этого существа, смешавшаяся с влиянием Оранниса.
— Пожалуйста, Моггет, — прошептала Лираэль так тихо, что никто больше этого не услышал.
Но белая тень услышала. Она остановилась и повернулась к Ораннису, становясь при этом все больше похожей на человека, кожа которого сверкала звездным блеском.
— Я — Яраэль, — произнесло существо, протягивая руку, чтобы бросить в воздух цепочку заклинаний. — Я тоже против тебя!
И снова кольцо заклинаний сузилось, и все тут же шагнули вперед. Кольцо заклинаний продолжало сдавливать шар, который плевался огненными языками и становился все темнее. Затем он вдруг засиял серебряным блеском. Это был блеск серебра полушарий, которые должны были надолго пленить Оранниса.
Вперед выступила Лираэль, не сводящая взгляда со все ужимающейся сферы. Она едва слышала, что Астарель все еще звенит у нее в руке. Она смутно догадалась, что слышит песню Яраэля и что его песня заглушает звон колокольчиков и лай Собаки.
Шар все ужимался, серебро разливалось по нему извивающимися струями. Лираэль знала, что как только весь шар покроется серебром, наступит время нанести по нему удар и разрубить пополам Оранниса — пленника, которого связали не Семеро, а Восемь Великих. Восьмым оказался Моггет, именно он был Восьмым Блистательным, которого давным-давно связали и подчинили себе Семеро.
Колокольчики звенели, Яраэль пел, Кибет лаял, Астарель печалился, серебро растекалось по шару.
Лираэль придвинулась как можно ближе к Разрушителю и подняла меч, который сделал ей Сэм из крови, Неймы и душ Семерых, заключенных в трубках.
С горечью в голосе заговорил Ораннис.
— Почему, Яраэль?.. — спросил он, когда последняя темная полоска исчезла под наплывом серебра, и сверкающий металлический шар стал опускаться на землю. — Почему?
— Ради Жизни, — ответил Яраэль, но это был ответ Моггета. — Жить, ловить птичек и рыбок, видеть теплое солнышко и тени от деревьев, поймать мышку во ржи, побродить под холодным светом луны. Все это…
Лираэль больше не слушала. Она, призвав на помощь всю свою смелость, ударила.
Меч со скрежетом прорезал металл, вызвал вспышку бело-голубых искр, которые фонтаном взлетели в темное небо.
Рассекая шар, покрасневший металл начал плавиться и заливать руку Лираэль. Она вскрикнула, когда ее обожгло, но не сдавалась и со всей силой, со всей яростью давила на меч. Ораннис все еще надеялся на победу, заставляя ее поддаться силе разрушения, силе, которая должна была испепелить ее.
Меч коснулся земли. Сфера была расколота надвое. Лираэль попыталась отодвинуться, но Ораннис не отпускал, их связывал тонкий мостик — лезвие меча.
— Собака, — отчаянно позвала Лираэль, не зная, что еще можно сделать. Ее переполняли боль и смертельный страх. Она попыталась оторвать руку от рукояти расплавленного меча, но пальцы ее слились с металлом, и Ораннис уже проник в ее кровеносные сосуды, чтобы разлить по ней свой последний огонь.
В этот момент зубы Собаки вонзились в запястье Лираэль. Это тоже было очень больно, но острая боль была очищающей… Ораннис отпустил ее, как и огонь, который должен был ее уничтожить. И только тогда Лираэль поняла, что Собака откусила ей кисть…
Все, что оставалось от Оранниса, от его злобной силы, теперь было направлено на Невоспитанную Собаку, которую охватил красный огонь. Рука Лираэль попала как раз между двумя полушариями сферы. Там она и догорала, извиваясь, перебирая пальцами…
Из руки возник сгусток огня, который влетел в разинутую пасть Собаки. Лираэль попятилась от жара, но все равно ей опалило брови и ресницы.
С долгим, последним воплем несбывшейся надежды полушария развалились в разные стороны. Одна половина, чуть не задев Лираэль, покатилась к заливу и упала в возродившееся море. Другая — пролетев мимо Сабриэль в облаке пыли и пепла, рухнула на землю.
— Связан и уничтожен, — прошептала Лираэль. Она все еще ощущала свою руку, не веря тому, что ее уже нет, что на месте кисти болтается лишь обгоревший рукав.
Лираэль затрясло, и она зарыдала так, что ничего не видела сквозь слезы, но обернулась в поисках Собаки.
— Я здесь, — тихо ответила на ее зов Собака, лежавшая на боку там, где до этого был шар. Услышав голос Лираэль, она хотела помахать хвостом, но смогла пошевелить лишь самым его кончиком. У Собаки уже не было сил подняться.
Лираэль опустилась на колени рядом с ней, казалось, что Собака даже не ранена, но Лираэль видела, как лапы ее подернулись инеем, вокруг шеи облезла шерсть, будто Собака враз состарилась. Собака очень медленно подняла голову и лизнула щеку Лираэль.
— Что ж, все сделано, госпожа, — прошептала она, и голова ее упала на грудь. — И теперь я должна тебя покинуть.
— Нет, — всхлипнула Лираэль, обняла Собаку и прижалась к ее носу. — Это должна была быть я! Не хочу, чтобы ты уходила! Я люблю тебя, Собака!
— Будут еще и другие собаки, другие друзья, другие любимые, — прошептала Собака. — Ты должна найти свою семью. Ты достойна занять высокое положение в мире. Я тоже люблю тебя, но мое время истекло. Прощай, Лираэль!
И она ушла. А Лираэль осталась, склоненная над маленькой статуэткой из мыльного камня, изображающей собаку.
Она услышала, как позади разговаривают Яраэль и Сабриэль, как легко звякнул Билгейр, что было так странно после долгого звона всех колокольчиков. Голос Билгейра освобождал Моггета от службы, которую тот нес миллион лет.
Сэм нашел Лираэль, свернувшуюся клубочком на пепле, локтем она прижимала фигурку Собаки. Другой рукой она придерживала Астарель, чтобы тот не зазвенел.

ЭПИЛОГ

Ник стоял в реке, с интересом наблюдая за течением, охватившим его ноги. Ему хотелось двигаться по течению, лечь в воду, чтобы она унесла его прочь, захватив также и его вину, его печаль. Но он не мог даже шелохнуться, его каким-то образом удерживала сила, исходящая от жаркого пятнышка на лбу. И это было очень странно, потому что вокруг все было очень холодным.
По прошествии времени, а это могли быть минуты, часы или даже дни — ведь нельзя сказать, значит ли что-нибудь время в этом месте, залитом однообразным серым светом, — Ник заметил, что рядом сидит собака. Большая черная с подпалинами собака с серьезным выражением на морде. Она показалась Нику знакомой.
— Ты — собака из моих снов, — сказал Ник и наклонился, чтобы почесать у нее за ухом. — Но ведь это не было сном, а у тебя были крылья…
— Да, — согласилась Собака. — Я — Невоспитанная Собака, Николас.
— Приятно встретиться с вами, — вежливо поклонился Ник. Собака протянула ему лапу, и Николас пожал ее. — А не знаете ли вы, случайно, где мы находимся? Я думал, что…
— Умер, — весело продолжила Собака. — Да, ты умер. Это место — Смерть.
— Ох, — вздохнул Ник. Когда-то он, может быть, и поспорил бы, но теперь он был совсем не в том настроении и думал о другом. — А ты… а они… полушария?
— Оранниса снова связали, — ответила Собака. — И снова заточили в полушария. Сейчас их перевезут в Старое Королевство и упрячут под землю, сделав все необходимые заклинания.
На лице Ника отразилось облегчение, разгладившее морщины озабоченности у глаз и рта. Он встал на колени и, обняв Собаку, почувствовал ее тепло, которое было таким удивительным в окружавшем их холоде. Шею Собаки охватывал красивый яркий ошейник, от которого тоже исходило тепло.
— А Сэм… и Лираэль? — дрожащим голосом спросил Ник.
— Они живы, — ответила Собака, — хотя есть некоторые потери. Моя хозяйка лишилась кисти руки. Принц Сэмет, конечно, сделает ей потом руку из сверкающего золота и умной Магии. Но есть и другие раны, которые придется лечить. Она еще очень молода. Поднимайся, Ник.
Николас встал, покачнулся, когда течение попыталось сбить его с ног.
— Я дам тебе последнее крещение, чтобы уберечь твою душу. Сейчас у тебя на лбу есть знак Хартии, он уравновешивает Свободную магию, которая проникла к тебе в кровь. Ты обнаружишь, что обе эти силы одновременно и благо, и тяжелая ноша, потому что они уведут тебя далеко от Анселстьерры, и дорога, по которой ты пойдешь, — не та, которую ты бы хотел увидеть перед собой.
— Что ты хочешь этим сказать? — в растерянности спросил Ник. Он прикоснулся к знаку на лбу и моргнул от внезапно вспыхнувшего света. Ошейник Собаки тоже засиял, множество ярких знаков окружили ее голову, подобно короне. — Что это значит — далеко от Анселстьерры? Как я могу куда-то пойти? Я же мертв.
— Я отправляю тебя назад, — нежно произнесла Собака, подталкивая носом ногу Ника так, чтобы он повернулся к Жизни. Затем она пролаяла. Этот простой, резкий звук был одновременно и приветствием, и прощанием.
— Разве… можно? — спросил Ник, почувствовав, что течение отпустило его и он может шагнуть назад.
— Нет, нельзя, — ответила Собака. — Но я же — Невоспитанная Собака.
Ник сделал еще один шаг и улыбнулся, почувствовав тепло Жизни, а потом рассмеялся, радуясь всему, даже боли, ожидавшей его тело.
В Жизни он широко раскрыл глаза и увидел солнце, пробившееся через низкие темные облака. Его лучи упали на клочок земли в форме алмаза, где лежал Ник, которого миновало уничтожение.
Ник сел и увидел солдат, шагающих по пеплу. За ними следовали южане в своих ярко-синих шапках и шарфах, которые были единственным ярким пятном на выжженной земле.
Внезапно у ног Ника появился белый кот. Он фыркнул от отвращения и сказал:
— Я должен был знать, — затем глянул на что-то позади Ника, моргнул и зашагал на север.
Чуть позже послышались тяжелые шаги шестерых человек, поддерживавших седьмого. Ник постарался подняться и помахать им рукой, и в одно кратчайшее мгновение между этим движением и их испуганным ответом он подумал о том, как интересно, что же ожидает их в будущем и как было бы хорошо, чтобы оно было лучше, чем прошлое.
… Невоспитанная Собака несколько минут посидела, склонив набок голову. Ее большие старые глаза видели не только эту реку, ее острые уши слышали не только журчание воды…
Из глубины ее груди вырвался несильный, но радостный гул. Собака поднялась, велела ногам вытянуться, чтобы поднять ее тело над водой, встряхнулась. И двинулась по зигзагообразной тропинке на границе между Жизнью и Смертью, так сильно размахивая хвостом, что он взбивал на воде плотную белую пену.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава первая. ОСАЖДЕННЫЙ ДОМ (Страница 1)
    • Глава вторая. ПОДЗЕМЕЛЬЕ (Страница 2)
    • Глава третья. АМАРАНТ, РОЗМАРИН И СЛЕЗЫ (Страница 2)
    • Глава четвертая. ЗАВТРАК ВОРОН (Страница 3)
    • Глава пятая. ДУЙ, ВЕТЕР! ЛЕЙСЯ, ДОЖДЬ! (Страница 4)
    • Глава шестая. СЕРЕБРЯНЫЕ ПОЛУШАРИЯ (Страница 4)
    • Глава седьмая. ПОСЛЕДНЕЕ ТРЕБОВАНИЕ (Страница 5)
    • Глава восьмая. ИСПЫТАНИЕ СЭМЕТА (Страница 5)
  • ПЕРВАЯ ИНТЕРЛЮДИЯ (Страница 6)
  • ЧАСТЬ ВТОРАЯ (Страница 6)
    • Глава девятая. СОН О СОВАХ И ЛЕТАЮЩИХ СОБАКАХ (Страница 6)
    • Глава десятая. ПРИНЦ СЭМЕТ И ХЕДЖ (Страница 6)
    • Глава одиннадцатая. УКРЫТИЕ В КАМЫШАХ (Страница 7)
    • Глава двенадцатая. РАЗРУШИТЕЛЬ В НИКОЛАСЕ (Страница 7)
    • Глава тринадцатая. РАССКАЗ НЕВОСПИТАННОЙ СОБАКИ (Страница 8)
    • Глава четырнадцатая. ПОЛЕТ К СТЕНЕ (Страница 8)
    • Глава пятнадцатая. ПЕРИМЕТР (Страница 9)
    • Глава шестнадцатая. РЕШЕНИЕ МАЙОРА (Страница 9)
  • ВТОРАЯ ИНТЕРЛЮДИЯ (Страница 10)
    • Глава семнадцатая. ВОЗВРАЩЕНИЕ ДОМОЙ В АНСЕЛСТЬЕРРУ (Страница 10)
    • Глава восемнадцатая. КЛОРР МАСКИ (Страница 11)
    • Глава девятнадцатая. БАНОЧКА САРДИН (Страница 12)
    • Глава двадцатая. НАЧАЛО КОНЦА (Страница 12)
    • Глава двадцать первая. В ГЛУБИНАХ СМЕРТИ (Страница 13)
    • Глава двадцать вторая. БЛОКИ СОЕДИНЕНИЯ И ЮЖАНЕ (Страница 13)
    • Глава двадцать третья. ЛАТАЛ-МЕРЗОСТЬ (Страница 13)
    • Глава двадцать четвертая. ЗАГАДОЧНАЯ ИНИЦИАТИВА МОГГЕТА (Страница 14)
    • Глава двадцать пятая. ДЕВЯТЫЕ ВОРОТА (Страница 14)
    • Глава двадцать шестая. СЭМ И ТЕНЕВЫЕ РУКИ (Страница 15)
    • Глава двадцать седьмая. КОГДА НЕ СТАЛО МОЛНИЙ (Страница 15)
    • Глава двадцать восьмая. СЕМЕРО (Страница 15)
    • Глаза двадцать девятая. ВЫБОР ЯРАЭЛЬ (Страница 16)
  • ЭПИЛОГ (Страница 16)


Никс Гарт

Аборсен

Цикл: "Старое Королевство" - 3

 Читать книгу

Аннотация

"Аборсен" - третья часть захватывающей фантастической трилогии Г.Никса "Сабриэль", "Лираэль", "Аборсен".

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel