Николай Степанов - Возвращение Танцора

1 Николай Степанов

ВМЕСТО ПРЕДИСЛОВИЯ

Координатору верховного секретариата - яргену Краутминту.
Сверхсрочно.
Совершенно секретно, код «альфа два ноля»

Субъект XXX находится в наших руках. Во время операции захвата серьезно пострадал один из эмиссаров высшего Трольда. Как только он пройдет полный курс регенерации, пленник под конвоем гуртольдцев будет отправлен на Аадавану.
Дополнительно сообщаю: на Брундагаке выявлен неизвестный ранее тип оружия, представляющий опасность для наших наступательных средств. Во время захвата субъекта XXX аппарат эмиссаров, имеющий самые надежные средства маскировки и защиты, был обнаружен аборигенами и подвергнут нападению. Сейчас челнок эмиссаров проходит ремонт на резервной базе.
В связи с вышеизложенным прошу проведения срочной корректировки ПРОЕКТА. Считаю, что необходимо ускорить предоставление дополнительных ресурсов и в самое ближайшее время начать первый этап колонизации планеты.
Резидент сектора Сирклан-три эстин Бергиамант
Семь тысяч триста двадцать девятый цикл от великого исхода,
пятьдесят первый день второй четверти

«Уж теперь-то координатор не сможет отказать в предоставлении дополнительных сил», - подумал резидент, потирая руки. Он хотел как можно быстрее покончить с колонизацией Брундагака, поскольку ждал очередного повышения. А теперь, когда в его секторе обнаружен и схвачен наследник древнейшей цивилизации, открылись самые радужные перспективы дальнейшего карьерного роста. Кто бы мог предположить, что какой-то землянин - представитель отсталой, по меркам Аадаваны, планеты - может иметь признаки великих герийцев. Но... невероятный факт тем не менее оставался фактом, и это позволяло Верховному конверсу получить доступ ко многим загадкам древнейшей расы.
В этот момент Бергиамант не мог и предположить, что самая важная часть его донесения безнадежно устарела...

Глава 1
НОМЕР ОДИН

«Упустить самого ценного пленника, который для Империи важнее сотни таких агентов, как я! - Шок Раплинта, вызванный исчезновением его подопечных, длился недолго. Уже через секунду в голове юрджина начал прокручиваться анализ ситуации. Ситуации, лично ему не сулившей ничего хорошего. - Эмиссары высшего Трольда не могут позволить себе вернуться с пустыми руками. Землянина в камере нет, и, уверен, он там в ближайшее время не появится. А если вспомнить, скольких трудов стоила его поимка...»
О том, кого назначат дежурным виноватым, можно было и не гадать. В контакт с субъектом XXX входил только Раплинт, надежность герийской каталажки сомнению не подлежала - значит, следовал один вывод: кто-то ее отключил.
«А выбирать-то не из кого. Возле камеры был только я».
Региональный агент быстро просчитал основные варианты решения своей участи, и ни один из них не сулил ничего хорошего. «Оно, конечно, интересно узнать, какие пытки нынче в ходу у специалистов Трольда. Но не на собственной же шкуре?»
Еще раз внимательно изучив каждый сантиметр ниши, расположенной за невидимой преградой (а вдруг отыщется пропажа?), незадачливый тюремщик включил сканеры герийской тюрьмы. Они бесстрастно подтвердили визуальную картинку: «Внутри камеры биологических субъектов не обнаружено».
Во время разговора с землянином Раплинт не был заинтересован в утечке информации, которую надеялся от него получить, поэтому вся записывающая аппаратура при исчезновении пленников временно отдыхала. И теперь было невозможно увидеть момент побега и доказать, непричастность агента к сегодняшнему происшествию. Инструкции придуманы не для того, чтобы их нарушать. Порой даже незначительное отступление может обернуться катастрофой.
«Фора в полчаса у меня есть. Не так много. Но если не сидеть сложа руки... Надо бежать. Срочно. Повезет - может, еще поживу. А не повезет... что ж, по крайней мере, не буду упрекать себя в бездействии». Раплинт покинул злосчастную комнату и направился в левое крыло герийской базы.
Единственным местом Галактики, где он, в отличие от других агентов Империи, имел возможность быстро укрыться, была Земля. Как-никак последние семьдесят лет юрджин провел именно там. И хотя он всегда считал мир Магина бесперспективным местом, именно эта планета со слаборазвитой цивилизацией сейчас давала призрачный шанс на спасение.
- Доступ к порталу только по специальному разрешению эстина. - Вход перекрыл один из служивых Бергиаманта.
- Я действую по его личному распоряжению, - недовольно поднял бровь Раплинт. - Можете удостовериться у резидента.
Охранник оказался формалистом. Опустив оружие, он потянулся к переговорному устройству. Два молниеносных удара Раплинта были смертельными. Беглец затащил обмякшее тело в комнату и направился к пульту.
Теперь для регионального агента не существовало дороги назад. Он преступил сразу два закона Империи: совершил убийство должностного лица, находящегося при исполнении, и проигнорировал приказ своего непосредственного начальника. Минимальное наказание - каторга на одной из планет, где продолжительность жизни заключенных редко превышала два цикла.
Бывший агент Империи вскрыл центральный диск своего мини-компьютера и нажал на желтую кнопку. Небольшой амулет в виде штурвала, он же идентификатор личности, он же хранилище ценной информации, превратился в мину средней мощности. Аадаванские шпионы имели строгие инструкции - в случае угрозы захвата уничтожать в первую очередь все данные разведки. Раплинт сейчас преследовал и другую цель: после разрушения пульта управления становилось невозможным определить маршрут пассажира телепортационной установки. Да и сам портал, единственный оставшийся у его коллег в данном кварде Галактики, удастся починить не скоро.
Пальцы быстро застучали по клавишам, выбирая точку прибытия. «Прощай карьера разведчика», - подумал Раплинт, прежде чем исчезнуть со спутника Парангас. Через несколько секунд, заметая его следы, прогремел взрыв.

* * *

После тесной каморки, где Магин с попугаем провели эксперимент с кулоном, громадное помещение со сферической крышей, опирающейся в центре на массивную колонну, показалось дворцом.
- Умеют же строить, когда захотят, - восхитился Игорь. - Тебе такая архитектура ни о чем не говорит?
- Первый раз вижу, да и не все ли равно? Ты лучше представь, какая физиономия сейчас у Раплинта! Он был уверен, что мы у него в кармане, надеялся выудить ценную информацию, ан нет! Пусть теперь локти кусает. Будет знать, как из живых людей попугаев делать! - Крадус находился в возбужденном состоянии.
- Ну не переживай ты так! В принципе, если бы мне предложили на выбор смерть или жизнь в образе птички, я бы выбрал второе.
- А меня никто и спрашивать не стал! Просто слепили из великого ученого птицекиборга, да еще мозги заморочили. До сих пор не могу разобраться, что в моей голове собственное, а что принудительно приобретенное. Нет, я их издевательства так не оставлю!
- Представляю: могучий Радар против какой-то там Империи с ее агентами и четырехрукими монстрами на космических аппаратах, роботами и прочим безвредным хламом, - Игорь откровенно издевался над хорохорящейся птичкой, в душе радуясь, что Радар все же вынырнул из омута черной меланхолии, в которой пребывал после известий о себе. Увидев, что попугай обиженно надулся, Игорь уже спокойнее спросил: - Какое оружие ты можешь противопоставить?
- Да я!.. - Попугай резко оборвал свою эмоционально начатую речь, услышав неожиданно раздавшиеся посторонние звуки. Они напоминали слегка усиленное жужжание комара перед посадкой на выбранную жертву. Шум исходил из центра зала.
Постамент единственной опоры, представляющий собой правильный трехметровый шестигранник, начал вращаться вокруг собственной оси. Совершив несколько оборотов, он остановился, а в грани, обращенной к нежданным визитерам, обозначился проем овальной формы.
- Или мне кажется, или нас приглашают, - Магину как-то сразу вспомнилась сказочная избушка на курьих ножках. Судя по расположению, сейчас основание колонны обернулось «к лесу задом, а к ним передом».
- А вдруг это ловушка? - Боевой задор Радара мгновенно куда-то испарился.
- Пока не проверим, не узнаем. Ты со мной пойдешь или здесь подождешь?
Ирония, с какой был задан вопрос, не ускользнула от птички, и Крадус тут же ринулся вперед:
- Тебя только пусти куда-нибудь одного, таких дров наломаешь!
Пространство внутри колонны оказалось лифтовой шахтой, оборудованной подвижной площадкой из прозрачного материала. Как-то неуютно стоять на практически невидимой опоре, движущейся по воздуху без какого либо крепления. «А ведь дна у этого тоннеля не видно», - мысленно отметил Игорь, глядя вниз.
Площадка остановилась напротив другого овального прохода, открывая доступ в более тесное по сравнению с верхним помещение. Это было чем-то вроде прихожей, расположенной вокруг лифта. По всему периметру здесь располагались самые обычные двери - прямоугольные, с ручками да еще с замысловатыми надписями на каждой. Такими же необычными знаками были разрисованы и стены.
- Знакомые символы, - обрадовался Игорь. - Что по этому поводу может сказать великий знаток герийского языка?
- Для начала их следует хотя бы прочитать. Поэтому займи себя чем-нибудь и не мешай. - Попугай не мог не подчеркнуть свою значимость.
Игорь подошел к одной из дверей и уже хотел ее отворить...
- Руками ничего не трогать! - закричал Радар. - Когда ты научишься осторожности?! Вдруг там внутри такое... Неужели трудно подождать, пока я расшифрую письмена?
- Ладно, извини, виноват. Больше не буду, - поднял руки Магин. - Просто стоять без дела не привык, а лежать на полу неудобно.
«Интересно, как сейчас дела у Раплинта? - задумался Игорь, прислонившись к стене лифтовой шахты. - То, что парень не обрадовался, сомнений не вызывает, а вот куда его пошлют после очередного провала? Наверняка в Империи найдется еще менее перспективная планета, чем Земля. Эх, Земля, Земля... Был, можно сказать, в двух шагах от возвращения, и всего за несколько минут потерял любимого человека, космический корабль, готовый отправиться на родную планету...»
В памяти всплыл образ Егосы, а потом - мощный взрыв там, где она находилась за миг до него. Душевный подъем после удачного побега как рукой сняло, сердце клещами сдавила черная тоска, поэтому слова ученого попугая прозвучали для Игоря издевкой:
- Танцуй, Рогис, если хочешь узнать хорошую новость!
- Я танцую только парные танцы, - мрачно ответил парень.
- Мы на Земле!
Новость действительно оказалась достойной хорошего танца, но вместо исполнения «Цыганочки» с выходом Игорь от неожиданности весьма неграциозно сел на пятую точку.

* * *

Координатору верховного секретариата - яргену Краутминту.
Сверхсрочно.
Совершенно секретно, код «альфа два ноля»

Прибывший в мое распоряжение агент Раплинт из сектора Варлан-пять оказался предателем. Он похитил субъекта XXX и скрылся в неизвестном направлении. Обстоятельства дела выясняются.
Резидент сектора Сирклан-три эстин Бергиамант
Семь тысяч триста двадцать девятый цикл от великого исхода,
пятьдесят второй день второй четверти

Резиденту эстину Бергиаманту, сектор Сирклан-три.
Срочно.
Совершенно секретно, код «альфа ноль»

В связи с провалом операции по захвату субъекта XXX и преждевременным обнаружением себя на планете требую немедленного начала первой стадии ПРОЕКТА своими силами.
В ходе проведения операции вам надлежит строго исполнять инструкцию Дс-5782, утвержденную на заседании Верховного конверса. С момента получения и до полного окончания всех действий по ПРОЕКТУ она становится вашим основным законом.
О ходе выполнения докладывать не реже одного раза за декаду. Дополнительные ресурсы в ваше распоряжение предоставят через четверть цикла.
Дело Раплинта передано в ведение высшего Трольда. Эмиссарам, находящимся на базе, немедленно приступить к расследованию.
Координатор верховного секретариата - ярген Краутминт
Семь тысяч триста двадцать девятый цикл от великого исхода,
пятьдесят второй день второй четверти

* * *

- Как наша пациентка? - поинтересовался лорд Эрпониас у главного врача столичной клиники полковника Гергиаса.
- Не будь у пострадавшей биоконга, живой вы бы ее не довезли. Сейчас у капитана есть неплохие шансы на быстрое выздоровление. А вторая девушка, которая не отходит от Нересы, ее сестра?
Лицо начальника медицинской службы выражало явную заинтересованность.
- Почти. - Лорд решил не вдаваться в подробности.
- Где вы нашли такую красотку? Глянешь - и настроение поднимается. - Объемное изображение доктора свидетельствовало о его неравнодушном отношении к той половине человечества, к которой он не принадлежал.
- Мне показалось, что поднимается у тебя не только настроение, - усмехнулся Эрпониас. - Учти, девушка под нашей опекой. Проходит по очень серьезному делу.
- А вдруг у нас любовь нечаянно нагрянет?
- Тогда рекомендую держаться от нее подальше. Она замужем, и с ее супругом я бы никому не советовал ссориться. Если он нечаянно нагрянет...
Эрпониас выключил дитезер. Три дня прошло после неудачной операции возле заброшенной шахты. Все службы «Тихого совета» и штаба стратегического планирования находились в состоянии повышенной боевой готовности. Войсковые подразделения планеты были переведены на казарменное положение, усилена охрана ключевых объектов Леверта и островов. Практически весь космический флот Брундагака обшаривал звездное пространство системы, но ничего обнаружить так и не удалось.
И это вселяло еще большую тревогу. Неизвестный враг, похитивший Танцора и Крадуса из-под носа самой оснащенной спецслужбы Брундагака, мог находиться рядом. Ведь ни единый сигнал не потревожил многочисленных электронных операторов, спокойно пропустивших пришельцев к столице, несмотря на современнейшую технику обнаружения, которой было нашпиговано пространство планеты.
«Как можно воевать с противником, которого не видишь?» - Эрпониас ждал сообщения от своего коллеги из отдела стратегических разработок. Тот пообещал к вечеру предоставить оперативникам отчет своих людей, которые исследовали каждый сантиметр почвы в зоне появления четырехруких пришельцев.
Однако дождался Эрпониас совсем другого известия.
- ЧП по уровню «два» на северной окраине столицы, - спокойным голосом доложил адъютант. - Внезапный ураган огромной разрушительной силы уничтожил пять кварталов.
- Отдел стратегических разработок?
- Надземную часть сровняло с землей, но бункеры уцелели.
- Соедините меня с майором Жедриасом...
Полковник отправил группу майора на место происшествия. Долгожданный отчет придет не скоро, если придет вообще. Зато теперь полностью отпали все сомнения по поводу интереса к планете Брундагак со стороны неизвестных сил. Случайностей такого порядка не бывает. «Похоже, не только Танцор был вам нужен. Значит, работы у оперативного отдела прибавится».

* * *

- А я говорю: лежи и не двигайся! - Егоса слегка повысила голос. - Врач прописал полный покой.
- Откуда ты взялась на мою голову?! Кто тебе дал право мной командовать? - Несмотря на слабость во всем теле, Нереса не могла позволить кому-либо устанавливать правила в ее палате. - Кто тебя просил за мной ухаживать?
- Я тоже не просила меня спасать. Но раз ты это сделала, теперь мучайся. Потому как сейчас моя очередь помогать.
«Угораздило же меня получить в подопечные эту девчонку. Мало того что она бездумно кидается под пули, так еще и пытается навязывать свои правила. Вот и стремись на почетную работу, чтобы какая-то соплячка испортила тебе настроение. Ненавижу!» Нереса усилием воли подавила готовую прорваться наружу вспышку гнева и перевела разговор в другую плоскость.
- Ладно, помучаюсь, такова наша женская доля. Не знаешь, долго еще меня тут будут держать?
- Пока не поправишься.
- И когда они прогнозируют это великое событие? - с плохо скрываемым сарказмом спросила «мученица».
- Главный врач с гадкими глазками, - брезгливо поморщилась Егоса, - считает, что не раньше чем через неделю.
- Дались тебе его глаза! - отмахнулась Нереса. - В мужчине не это главное.
- Я знаю, но человек с таким взглядом не может быть хорошим. Он же не смотрит, он с меня одежду снимает. И такое ощущение, что вместе с кожей.
- На то он и врач, - в отместку за навязчивую заботу герцогиня решила поддразнить Егосу, - обязан видеть внутренности пациентов.
- Кобель он, а не врач, - вспыхнула девушка. - Слышала бы ты, какие он сальности отпускал, когда тебя осматривал. Так и хотелось чем-нибудь тяжелым по его лысой голове заехать.
- Он посмел насмехаться надо мной, пока я была без сознания?
- Ага. Да еще в таких выражениях... У меня язык не поворачивается их повторить.
- Напрасно он это сделал, - тоном, не предвещавшим ничего хорошего, с расстановкой произнесла герцогиня. Она на минуту задумалась, а затем, видимо что-то решив для себя, уже веселее заметила: - А насчет мужиков... Все они кобели, это ты правильно сказала. Одни в большей степени, другие - в меньшей.
- А вот и неправда! Мой муж совсем другой.
«Жаль, мне так и не удалось это проверить», - подумала про себя брюнетка и, нарочно провоцируя девушку, спросила:
- Откуда ты знаешь? Чужая душа - потемки.
- Я это чувствую. - Тон, которым были произнесены слова, не допускал возражений. Тем не менее, Нереса не отступала.
- Тебя ни разу не подводили чувства? Но как тогда ты можешь объяснить случай со своим «побегом»?
- Мои ощущения тут ни при чем. Меня нагло обманули.
«Логика железная», - отметила капитан оперативного отдела.
- А вдруг и он обманет?
- Он не способен. Так говорит моя душа. А если и ей не верить, тогда зачем жить? - печально вздохнула Егоса.
Слова девушки больно кольнули давно заледеневшее сердце сотрудницы оперативного отдела, напомнив ей другую женщину, единственного человека, которого Нереса по-настоящему любила и которого у нее отняли в десятилетнем возрасте. Мама Нересы рассуждала точно так же, практически слово в слово.
- Что нового слышно в городе? - дрогнувшим голосом спросила пациентка.
- Говорят о необычном урагане на окраине города. Сегодня оттуда привезли много раненых.
- Над каким районом пронесся ураган?
- Где-то на севере.
Отделение клиники, в котором находилась Нереса, обслуживало не совсем обычных больных. Сюда, как правило, доставляли пострадавших, работающих в секретных службах Леверта. «Отдел стратегических исследований, - сделала заключение герцогиня. - Странно. Ураган в столице? В зоне умеренного климата?»
Выводы напрашивались сами собой.

* * *

Дверь, которую чуть было, не открыл Магин, предназначалась как раз для тех случайных посетителей, кто не имел права находиться на герийской базе высшего приоритета, но каким-то невероятным образом туда проник...

1 Следующая страница


Возвращение Танцора 2

- Тут герийским языком написано: «Не влезай, убьет!» - Попугай отчитал землянина, расшифровав символы на злополучной двери.
Затем в течение десяти часов ученая птичка подробно знакомилась с настенной каллиграфией. За это время Магин успел выспаться за все дни прошедших скитаний и на несколько дней вперед. Наконец птичка закончила чтение и разбудила его для проведения экскурсии.
- База номер один является центральным пунктом управления. Отсюда можно попасть в любую точку Земли.
- Хочу в Москву, и как можно быстрее, - на одном дыхании выпалил «путешественник по неволе».
- Не спеши. Думаешь, это просто? Сначала нужно активировать все системы, подзарядить порталы...
- Кстати, о подзарядке. Ты случайно не узнал, чем тут гостей кормят?
- Опять за свое! - Попугай демонстративно закатил глаза. - Ты же спал! Неужели во сне проголодался?
Игорь чуть не высказался по поводу того, что он, в отличие от киборгов, нуждается в нормальном трехразовом питании, но вовремя спохватился. Наступать лишний раз на больную мозоль другу не хотелось, даже случайно.
- Тебе хорошо говорить, а я, пока завалил четырехрукого монстра возле заброшенной шахты, все свои калории потратил. Знаешь, какие сейчас песни исполняет мой желудок?
- Какие? - снисходительно спросил ученый.
- Детские.
- Не понял, - искренне удивился Радар.
- У нас есть много интересных куплетов для подрастающего поколения. Мне сейчас наиболее близок мотивчик песенки, в которой «остались от козлика рожки да ножки».
- У вас на таком материале воспитывают детей? - Теперь негодовала птичка.
- Жизнь - штука суровая, а волкам тоже кушать хочется. Поэтому пусть уж лучше к ним на обед попадет невоспитанный козел, который бабушку не слушался. И хищникам польза, и детям наука, чтоб старших уважали. Одним выстрелом сразу двух зайцев.
- Видать, ты действительно сильно проголодался. То ему козла подавай, то зайчатину. Сразу предупреждаю: мы, киборги, существа безвкусные и низкокалорийные. К тому же пищевой автомат здесь тоже имеется. Он начнет работать сразу, как только ты разбудишь базу.
- А у меня получится? - засомневался Игорь.
- Могу утверждать с пятидесятипроцентной вероятностью.
- Откуда такие цифры? - опешил Игорь.
- Ну, так вариантов всего два: либо заведется, либо нет.
- Благодарю за исчерпывающее объяснение. Куда идти?
Магин снова стал ведомым у попугая - теперь уже на своей собственной планете. Правда, место, где оказались путешественники, было настолько необычным, что сейчас им позавидовали бы самые крутые агенты имперской разведки.

* * *

Один из таких агентов, точнее - бывших агентов, готовил в это время сюрприз огромной разрушительной силы для любого непрошеного гостя, который рискнет явиться на Землю через портал базы номер два. Сам Раплинт не особо надеялся воспользоваться этим пересыльным пунктом, но все же не желал своими руками уничтожать последнюю возможность. Если циклов пятьдесят про него никто не вспомнит, можно будет попробовать отправиться на какую-нибудь отдаленную планету Империи. Совсем другое дело, если нежеланный гость, посланный Бергиамантом, попытается наведаться и закроет единственный известный аадаванским шпионам быстрый путь на Землю. Взрыв уничтожит портал, а заодно сообщит Раплинту о том, что про него не забыли.
- Добро пожаловать, гости дорогие, - сказал минер по окончании работы. - Теперь только от вас зависит, останется на Земле дверь в космическое пространство открытой или будет запечатана наглухо.
В отличие от Брундагака, на третьей планете Солнечной системы Империя Аадавана имела единственную базу, способную доставлять агентов. Этот сектор космического пространства считался одним из самых отдаленных от центра, а потому и бесперспективным. Если бы не заброшенная база герийцев, случайно попавшая в поле зрения имперских разведчиков, вряд ли кто-нибудь на Аадаване узнал бы о существовании небольшой планетки с цивилизацией, достигшей четвертого уровня развития. В секторе Варлан-пять такая планета оказалась одна. Имелось еще с десяток, где жизнь только зарождалась, и три звездные системы с признаками погибших или деградировавших цивилизаций, поэтому в данном секторе не было резидентского центра - и работал всего один агент в качестве наблюдателя.
«Что ж, надо переходить на легальное положение. Документы, квартира, работа». Не так давно Раплинт узаконил свое существование в Москве. Этому в большой степени способствовало усиление борьбы с мировым терроризмом, приведшее к ужесточению всяческого контроля. Встречи со столичной милицией ни к чему хорошему, кроме финансовых убытков, не приводили. И это в лучшем случае. В худшем же приходилось использовать усыпляющий газ, стирающий целый час человеческой памяти.
Двухкомнатная квартира на девятом этаже недалеко от того самого парка, где находился вход на базу герийцев, являлась собственностью некоего Морганова Никодима Васильевича - сорокапятилетнего пенсионера, капитана третьего ранга запаса, служившего ранее на Тихоокеанском флоте. Такой человек действительно существовал еще три года назад, но благодаря стараниям Раплинта сначала опустился на социальное дно, а затем исчез. Понятное дело, искать его не стали. Когда человек живет только для себя и ему глубоко начхать на собственное существование, то другим он не нужен и подавно.
По легенде Никодим Васильевич летом обитал на даче, а в остальное время пропадал на заработках где-то за границей. По крайней мере, так считали его соседи по лестничной площадке. Коммунальные платежи Морганов платил исправно, соседей снизу никогда не заливал, а сверху их просто не было, потому как на крыше его девятиэтажного дома кроме полудомашних котов да иногда залетающих городских голубей никого не наблюдалось. При подобных обстоятельствах претензий к молодому пенсионеру не возникало.
Раплинт наивно полагал, что в доме его никто и не узнает, когда с двумя чемоданами входил в подъезд. Однако первая же женщина, столкнувшаяся с агентом, возле лифта, сразу опровергла эту точку зрения. Зинаида Петровна не зря раньше работала секретаршей директора режимного предприятия. Глаз на состоятельного холостого мужчину у нее был, что называется, пристрелян.
- Никак из отпуска вернулись, Никодим Васильевич? - Она даже имя запомнила.
- Да, вот приехал.
- А поговаривали, вы на даче пропадаете? Загорели-то как!
В горячке побега аадаванец не успел нанести осветляющий грим и сейчас действительно выглядел как вернувшийся с юга отпускник. На Брундагаке цветом кожи он не отличался от жителей Леверта.
- С дачей решил расстаться, - тут же сориентировался Раплинт. - Времени отбирает много, а толку никакого.
- Правильно, правильно, Никодим Васильевич, - продолжала тараторить женщина уже в лифте. До нечаянной встречи Зинаида выходила из подъезда, но тут она посчитала своим долгом проводить бывшего военного до его квартиры. Вдруг пригласит? - Горбатишься-горбатишься на этой даче, а урожая никакого. Я свою давно забросила.
Бывший агент Империи остановился возле двери квартиры и принялся нарочно долго копаться в карманах в поиске ключа, надеясь, что сопровождающая вспомнит о своих делах. Однако планы Зинаиды Петровны изменились кардинальным образом еще на первом этаже.
- У вас, наверное, и поесть-то нечего, да и прибраться не мешает. Вы пока будете вещи раскладывать, а я на скорую руку чего-нибудь приготовлю. Давайте ваши ключи. Я открою.
Звенящая связка перекочевала в женские руки, а озадаченному скрывающемуся агенту оставалось только войти за дамой в собственную квартиру. «Как ей удалось из десяти ключей выбрать именно тот, который подходит к двери? С первого раза! Даже я их путаю!»
- Вы пока примите душ, а я сбегаю в магазин. Чтобы вас лишний раз не беспокоить, ключи возьму с собой. Я скоро, не скучайте.
Дверь захлопнулась прямо перед носом Раплинта, который в последний миг попытался задержать соседку. Но разве существует на свете сила, способная остановить русскую женщину, стремящуюся к своему счастью?

Глава 2
ВОЗВРАЩЕНИЕ БЛУДНОГО С ПОПУГАЕМ

Центральный пульт управления герийской базы находился за той дверью, к которой Магин подошел бы в последнюю очередь - она, в отличие от других, была выкрашена в ярко-красный цвет.
- Нам сюда. - Попугай приземлился на плечо землянина. - Если тебе удастся ее открыть, считай - дело сделано.
На словах все просто. Однако, как только Игорь попробовал открыть дверь, резная ручка плотно обхватила его запястье, превратившись в наручник.
- Эй, мы так не договаривались! - запротестовал он, догадываясь, что последует дальше.
Легкие уколы в ладонь подтвердили предположения. Парня снова проверяли по крови. «Ни тебе ключей, ни кодовых замков. Сделали анализ - и вперед! Или прошел, или не прошел, как на медкомиссии в военкомате. Правда, там особо не привередничают. “Годен!” - и все тут.»
То ли оборудование было устаревшим, то ли анализ проводился с пристрастием, а может, просто механизмы заржавели и не желали пропускать редкого в сих краях гостя, но Магину в ожидании результатов идентификации пришлось постоять в заточении минуты три. Наконец дверь смилостивилась, раскрыв наручник и освобождая проход. В тот же миг освещение возле лифта стало более ярким, и возникла легкая вибрация, сопровождаемая негромким гулом.
- Вот так просыпается древняя технология, - благоговейно прокомментировал происходящее ученый. - Тебе не страшно?
- Пожалуй, нет. Просто странно чувствовать себя будильником, да и вампирские наклонности герийского оборудования, честно говоря, настораживают. Неужели нельзя было придумать чего-нибудь попроще?
- Чтобы каждый, кому не лень, смог воспользоваться их богатством?
«Кстати, о богатствах, - отметил про себя Игорь. - Надо поискать здесь какие-нибудь ценности, чтобы хватило на ремонт сгоревшей квартиры».
- Что нам делать дальше? - спросил человек и выжидательно посмотрел на птичку. Ответ прозвучал откуда-то сверху, причем на русском, а не на брундагакском языке.
- Подойдите к главному дисплею. Занесите полную информацию о новом пилоте в центральный мозг системы. - Чтобы землянин не заблудился, на полу появились светящиеся зеленые стрелки.
- Приглашают прогуляться, - перевел Магин попугаю. - Желают с нами познакомиться поближе. Может, уйдем, пока не поздно? Вдруг у них следующим этапом препарирование живого человека? Ты же знаешь, я впечатлительный, могу не выдержать.
- Отступать поздно. Кто их знает, что тут припасено для несговорчивых? Иди.
Игорь подошел к синему экрану, занимавшему треть дальней стены. Крадус на всякий случай перелетел с его плеча на один из шарообразных предметов, беспорядочно разбросанных в комнате.
- Прошу стоять спокойно и не делать резких движений, - снова раздался голос «хозяина неведомого».
«Как на флюорографии: “И не дышать!”», - подумал Магин, ожидая очередной каверзы от странного оборудования древней расы.
Однако ни шприцев, ни скальпелей, ни других медицинских инструментов, к которым он с самого детства не питал дружеских чувств, не появилось. Все ограничилось световыми эффектами: вокруг землянина возникло голографическое изображение куба, пронизанного тонкими лучами в трех ортогональных направлениях. Пространственная решетка пять раз уменьшала размер ячейки, вспыхивая при каждом изменении, а затем сетчатая копия фигуры Магина отделилась от оригинала и нырнула внутрь экрана. На этом световое шоу закончилось.
- Сканирование данных завершено. Будут ли распоряжения активировать систему базы под ваши жизненные параметры, Игорь?
«Не помню, чтобы я называл свое имя», - удивился Магин, но тем не менее ответил твердо:
- Да.
Получив подтверждение, система немедленно приступила к выполнению задания: усилилось дребезжание, а разбросанные шары начали трансформироваться, вспугнув Радара.
«Убраться бы отсюда поскорее. Но кто его знает, когда это станет возможным?»
- Процесс расконсервации систем жизнеобеспечения и транспортировки будет закончен через три часа, - ответил на не озвученный вопрос электронный хозяин. - Уточните координаты точки, где вы планируете создать временный портал.
Электронный мозг системы легко читал мысли человека, и Магин по этой причине почувствовал себя микробом под огромным микроскопом.
- Если пилот не желает телепатического контакта, почему он держит мысли открытыми?
- Потому, что мне никто не объяснил, как их закрывать! - раздраженно ответил Игорь.
- Прошу прощения. Я не учел, что вы из начинающих.
Лучевая сетка снова накрыла Игоря, на этот раз свет пульсировал фиолетовыми оттенками. После окончания сеанса обработки голос сообщил:
- Теперь вы сможете блокировать нежелательное вмешательство в свое сознание при любой ситуации.
Каким-то невероятным образом человек почувствовал это и сам.
- Что такое «временный портал»? - спросил он более уверенно.
- Точка на планете, куда может быть доставлен субъект. Временным портал называется потому, что существует в указанном месте в строго определенный момент: раз в сутки, раз в неделю или раз в месяц - согласно заданным параметрам.
- Это еще зачем?
- Чтобы субъект имел возможность в установленный срок вернуться на базу. Организация постоянной точки перехода требует огромных энергетических затрат и может привлечь ненужное внимание местного населения.
- А как выглядит этот временный портал?
- Без специальных приборов его обнаружить невозможно. Поэтому вам при себе всегда необходимо иметь талоскоп. - Перед Игорем появился серебристый диск диаметром с пятирублевую монету. Толщина у него отсутствовала. - Приложите прибор над правой бровью.
Диск без следа растворился в коже человека.
«Так я скоро сам в киборга превращусь», - подумал Магин, пытаясь нащупать хоть какие-то следы внедренного устройства.
- Скажите, а деньги на базе имеются?
- Зайдите в кладовую. Только учтите, запас местной валюты не пополнялся более тысячи земных лет. - Электронный хозяин на любой вопрос отвечал совершенно бесстрастно.
- Когда можно будет воспользоваться порталом?
- Через сутки вы сможете попасть в любую выбранную точку Земли, а через трое - на любую функционирующую базу космического пространства.
- Погодите, а к нам что, тоже могут нагрянуть любые гости?
- Нет, база первого порядкового номера допускает на свою территорию только пилотов и наблюдателей.
- А как же мой друг с крыльями?
- Он находился в контакте с пилотом в момент перехода, поэтому имеет статус доверенного лица. В присутствии пилота ему ничего не грозит.
- Что будет, если я отлучусь?
- Посторонний субъект потеряет статус и будет уничтожен.
«Строго у них тут. Особо не разгуляешься. Вот так придешь с каким-нибудь пилотом или наблюдателем, а тот возьми да отдай концы. И все, - грустно вздохнул человек. О пилотах он имел какое-то представление, поскольку, сам того не желая, попал в компанию тех, для кого “небо - наш родимый дом”. - Интересно, а кто такие наблюдатели? Нет, спрашивать не буду. Еще подумают: казачок засланный. Ничего не знает, ничего не умеет, а туда же... в пилоты пожаловал».
С момента посещения центрального пульта прошло чуть больше пяти минут, а обстановка вокруг изменилась кардинальным образом. Круглые комки преобразовались в предметы мебели, голые стены бледно-голубого цвета оделись в какие-то стильные обои, из потолка выросла люстра, пол укрылся ворсистым ковром. Магин на всякий случай поинтересовался содержимым платяных шкафов: в них, как и положено, находилась одежда. И мужская, и женская. Пещера Али-Бабы, да и только! Прямо бери и живи здесь.
Создать временный портал для новоявленного пилота не представляло особой сложности. Объемная карта Земли, транслируемая перед главным дисплеем, имела неограниченные возможности масштабирования. Сначала Игорь нашел на ней Европу, затем Москву, потом - знакомый парк и даже расщепленную надвое березу, возле которой любил посидеть на толстом пне. Сразу за деревом парень и разместил «дверь», способную в одно мгновение перенести его за тысячи километров и обратно. Интервал включения точки перехода был настроен ежесуточно на семь минут с пяти утра: в эту пору редко кто гуляет по лесу.
- Крадус, пошли в кладовую. - Магин обратился к своему другу по-брундагакски. - Мне многое нужно тебе рассказать по дороге.
Когда путешественники покинули центральный пульт, Игорь от удивления чуть не подавился воздухом: неизвестные символы, украшавшие стены помещения, вдруг стали ему понятны.
- Радар, надо побыстрее делать отсюда ноги. Еще пара экспериментов с моей психикой - и я поссорюсь с собственной головой. Вон дверь, на которой написано «Кладовая». Поправь, если я ошибаюсь.
Попугай разинул клюв до неприличных размеров и смог произнести первое слово лишь внутри помещения, где все стены были заставлены шкафами, разделенными на множество квадратных выдвижных ящиков.
- Что они с тобой сделали?
- Что-то вроде вашего биоконга, только другим способом и в другом месте.
- В каком?
- Насколько я помню, биоусилитель в основном работает над телом своего носителя, а эти ребята из далекого прошлого предпочитают голову.
- Добавили программного обеспечения, как в компьютере? Да, вопрос о том, кто из нас в большей степени киборг, перестает быть шуткой.
В шкафу под общей рубрикой «Предметы из драгоценных металлов» Магин выдвинул несколько ящиков, обозначенных арабскими цифрами. «Неужели золото?! - подумал он, рассматривая блестящие диски разных размеров. - Интересно, сколько таких понадобится, чтобы отремонтировать двухкомнатную хрущевку?» Землянин выбрал ящик, где монет было больше и сами они крупнее. «Если от многого берут немножко, это не кража, а просто дележка», - вспомнил он стишок. Следуя поговорке «Держи карман шире», золотоискатель постарался этим «немножко» наполнить свои карманы доверху.
- Думаю, меня теперь можно считать состоятельным гражданином, - сказал Игорь, поддерживая брюки за пояс. - Ты когда-нибудь встречал монеты с дырочками? Гляди, тут в каждой по шесть отверстий.
- Может, они бракованные? Так возьми другие, выбор есть.
- Нет, мне эти больше нравятся, на них рисунок нейтральный. На всех остальных какие-то физиономии изображены. Не люблю.
- Тоже мне эстет выискался.
- Какой есть. - Игорь пожал плечами. - Осталось решить всего одну проблему.
- Только не упоминай про еду, - почти простонал попугай.
- Как скажешь. Но пополнить энергетические ресурсы одного из нас следует в самое ближайшее время. Видишь - у меня уже штаны спадают.
- От жадности они у тебя спадают, а не от голода. Ты набрал золота больше, чем сам весишь.
- Да ладно тебе. Спорим, тут и пяти килограммов не будет?

* * *

Зинаида Петровна относилась к тем женщинам, которые всю жизнь находятся в процессе поиска. Согласитесь, весьма нелегкое дело найти принца, удовлетворяющего строгим критериям отбора требовательной дамы, считающей себя на протяжении десяти лет вторым после директора человеком на важном оборонном предприятии, где через ее приемную за день одних генералов проходило штук по десять. Однако Зиночка трудностей не боялась. Четыре раза она регистрировала брак с подходящими, как ей казалось, кандидатами на должность ЕЕ ИЗБРАННИКА, но не проходило и недели, как наступало разочарование. Поиск возобновлялся с новой силой, причем без отрыва от выполнения супружеских обязанностей. Может, еще и поэтому фамилию Петровна никогда не меняла, оставаясь Жемчуговой все четыре раза своей замужней жизни.
Никодима Васильевича она заприметила в первый же день, после того как отставной военный приобрел квартиру по соседству. Это произошло два года назад, когда впервые за всю историю своих замужеств Зиночка рассталась с супругом до того, как нашла ему замену. Тот период вообще был одним из самых трудных в ее жизни. Во-первых, уволили старого директора, а новый оказался таким гадом, что решил сменить секретаршу. Во-вторых, она вплотную приблизилась к тому возрасту, когда «баба ягодка опять», а ей, как и всякой женщине, хотелось оставаться цветочком. Стройная фигура и художественный талант росписи по собственному лицу позволяли Зиночке держаться на высоте, но осознание невостребованности и на работе, и в личной жизни сильно ударили по психике.
И тут на горизонте появился статный мужчина, при деньгах, не пьяница, с какой-то невысказанной тайной в серых глазах. Прямо вылитый Джеймс Бонд в полном расцвете сил.
В тот раз дама несколько растерялась. И ведь была всего в двух шагах от цели и не познакомилась, а потом целых два года не могла поймать момент, чтобы застать соседа дома или в любом другом месте в пределах досягаемости. Поэтому сегодняшняя встреча возле лифта стала для Жемчуговой подарком судьбы, в который она вцепилась, как дикая кошка в выброшенную на берег рыбу.
В магазин за продуктами Зиночка идти не собиралась, у нее дома был трехкамерный холодильник, который редко пустовал. Первым делом женщина метнулась к зеркалу, чтобы проверить свою наступательную мощь. «Враг ошеломлен, теперь его нужно сразить наповал. А что может быть лучше превосходно выполненной боевой раскраски? Вперед, к мольберту!»
Совсем другое настроение сейчас было у Никодима Васильевича. «Забрала ключи. Наверное, сделает слепки, чтобы иметь доступ в квартиру. Неужели меня уже пасут? Но кто? Вряд ли Империя успела направить на Землю еще какого-нибудь агента. Неужели органы аборигенов заинтересовались? Если так, то это становится даже интересным. Надо будет сойтись с дамой поближе. Игра в шпионов внесет разнообразие в унылую жизнь отставного разведчика. Опять же, если пожалуют гости издалека, можно будет закрутить неплохую интригу».
Раплинт разложил свои вещи по шкафам, принял ванну, поскольку знал такой обычай земных жителей, и, переодевшись в домашний халат, включил телевизор.
- А вот и я, - раздался томный голос.

* * *

Внезапное появление незнакомца с попугаем посреди парка в столь ранний час было отмечено только местной дворнягой, откапывающей возле огромного пня припрятанную накануне кость. Собака хотела громогласно выразить недовольство нежданным вмешательством в ее частную жизнь, но в последний момент передумала. Лай мог привлечь конкурентов, а кому охота вместо тихого завтрака заполучить драку, результат которой может оказаться не в пользу законного владельца косточки.
- Да перестань же ты наконец жевать! - недовольно проворчал Крадус. - Скоро лопнешь. Угости вон лучше собачку, а то она на нас волком смотрит.
- Откуда вдруг такая любовь к животным? Сам жаловался, что какая-то псина чуть тобой не позавтракала, - Магин положил оставшиеся бутерброды прямо на пенек, перед мордой изумленной собаки.
Вернувшись после всего пережитого домой, Игорь пребывал в состоянии эйфории и был готов расцеловать первого попавшегося собрата по планете. Однако зубы встречающего не располагали к пылким лобзаниям. Пришлось ограничиться кормлением.
Крадус не разделял бурной радости землянина, он на чужой планете предпочитал вести себя осторожно:
- Потому и беспокоюсь. Сытый зверь на птичку вроде меня не позарится.
Рыжий пес не мог поверить в свое счастье, переводя глаза с угощения на удаляющегося человека и обратно. Однако приятный запах съестного быстро привел его в норму. С бутербродами было покончено в считанные минуты, а косточка вернулась на место. До следующего раза.
- Радар, тебе просто необходимо выучить русский язык, - продолжил разговор Игорь.
- Ты лучше скажи, что сделал с моим ретранслятором?
- Использовал вместо ключа на свободу из каменного мешка на вашем спутнике.
- Жаль. С ним я, конечно, не мог нормально говорить, но это даже и к лучшему: попугай, выдающий фразы сложнее, чем «попка-дурак», может вызвать ненужный интерес публики. Зато ретранслятор был отличным переводчиком для меня.
- Что сделано - то сделано. Снявши голову, по волосам не плачут. Или ты хотел снова оказаться в камере, но с ретранслятором? Там бы он тебе здорово пригодился. - Магин откровенно издевался. - Крадус, а когда ты бывал на Земле в образе человека, у тебя тоже имелся электронный переводчик?
- Да, и работал он без помех.
Ранние пташки, один из которых действительно являлся птичкой, а второй, постоянно подтягивающий спадающие брюки, служил насестом для первого, покинули парк и направились к пятиэтажному дому.
«А ведь без Маргариты Петровны меня в квартиру не пустят, я же там не прописан. Поди докажи, что ты ее племянник, а не какой-нибудь мародер. Что ж, придется ехать на дачу, - думал Игорь, разглядывая забитые фанерой окна. - Но все это потом. Сначала необходимо раздобыть денег. Кто там у нас интересовался золотыми вещами? Юрик? Интересно, он еще появляется у Катерины или нашел себе другую пассию?»

Предыдущая страница 2 Следующая страница


3 Николай Степанов

Юрий Пантелеев раньше работал в одном отделе с Магиным, однако быстро разобравшись, что инженерный труд особых доходов принести не может, переключился на другой вид деятельности. Месяца два назад он предлагал Игорю поучаствовать в своем бизнесе, но Магин был настолько далек от торговли, что отказался сразу. Расставаясь, Юрий то ли в шутку, то ли всерьез мимоходом сказал:
- Если случайно найдешь клад, не вздумай отдавать государству. Тебе не то что законные двадцать пять процентов не дадут, так еще и дело пришьют - не откупишься. А у меня все по-честному: беру десять процентов комиссионных, остальное твое.
Игорь тогда не придал никакого значения этим словам просто потому, что ни в ближайшей, ни в отдаленной перспективе не собирался заниматься кладоискательством.
Теперь же ситуация неожиданно изменилась. Клад приятно отягощал карманы, и нужен был только волшебник, который сумел бы превратить золото в деньги. Быстро и безопасно. «Придется заглянуть в общежитие».
- До открытия метро еще полчаса, можем не спешить, - объяснил человек попугаю свою медлительность.
- Ты куда собрался?
- Надо заглянуть к одному другу. Вот только тебя без клетки взять с собой не могу - лишние подозрения. А у меня даже документов никаких нет.
- Интересно, а расплачиваться в метро ты чем будешь - золотыми монетами, которые у тебя чуть не вываливаются из карманов?
Когда у тебя на руках целое состояние, вопрос о такой мелочи, как плата за проезд, как-то не сразу возникает в голове. А ведь именно мелочи обычно и губят самые великие проекты. Человек проверил «липучки» на заметно выпирающих мини-хранилищах золота и подтянул брюки.
«Все-таки придется заглянуть в квартиру Маргариты Петровны. Благо опыт верхолаза имеется. И, к счастью, не спилили яблоню, упирающуюся ветвями в смежный балкон. Главное - не разбудить соседей, если они вдруг вернулись с дачи».
Исполнять роль Тарзана с переполненными карманами - занятие нелегкое. Нужно постараться не свалиться самому и не потерять очень дорогую часть одежды. Если она покинет хозяина, то звон монет наверняка разбудит кого-нибудь из соседей, а утренний визитер, пробирающийся в квартиру через балкон в одних трусах, может вызвать у наблюдателей всякого рода подозрения. Кто примет за жулика, а кто решит, что это крадущийся к жене любовник, и тогда...
Только приобретенные на Брундагаке способности позволили Магину осуществить задуманное без происшествий. Соседей, скорее всего, дома не было, или они крепко спали.
Игорь перебрался с одного балкона на другой и продолжил осваивать нелегкое ремесло домушника.
Тот, кто забивал окна фанерой, использовал короткие гвозди, которые еще не успели заржаветь, поэтому и вторая преграда не заняла слишком много времени.
- Молодцы, пожарники! Ты гляди, не так уж и много сгорело. Даже сервант почти целый. А кухня так и вовсе не пострадала.
Похоже, в «апартаментах» тети после пожара никого не было. Игорь не знал, как поступают в подобных случаях, но надеялся, что хотя бы проведут опись имущества, но, видимо, все отложили до появления хозяев.
Квартирант внимательно осмотрел помещение: в той комнате, где бушевало пламя, забили окна, входную дверь заколотили снаружи и, скорее всего, опечатали. А так все оставалось на прежних местах. Как ни странно, работал даже телефон.
- Диван, кресла, стол, сервант и телевизор, - перечислял Игорь предметы мебели, которые тетушке не суждено больше увидеть в своей комнате. - Добавим к этому пару ковров, сгоревшие обои, линолеум, люстру, шторы с карнизом и оконные рамы. Не так уж много.
- Ты чего себе бормочешь под нос? - недовольно поинтересовался попугай, поскольку человек разговаривал сам с собой на родном языке.
- Подсчитываю ущерб, чтобы при случае выставить счет ребятам из «Тихого совета».
- Ты собираешься вернуться? В тот ад?!
- А ты думал, я им прощу гибель Егосы? Девчонка только жить начинала... Закончу дела здесь, предупрежу родителей о длительной командировке и наведаюсь на Брундагак.
- Ты так рвался домой, а не прошло и дня, как собрался обратно.
- У меня на твоей планете остались неоплаченные долги, а я не люблю ходить в должниках.
- Как скажешь. Меня такая позиция устраивает полностью. Хотя в образе птички... - Радар задумался, не закончив собственную мысль. А чего было продолжать? И так все ясно. Одно дело - переживать временные неудобства, связанные с непривычным обликом, и совершенно другое - осознать, что это состояние на всю оставшуюся жизнь.
- Пойду в другую комнату. - Игорь не нашел слов, способных поднять настроение пернатого друга, и оставил Крадуса наедине с тяжелыми думами.
Спальня, в которой стояли платяной шкаф, комод, софа и кресло-кровать, практически не пострадала от огня, разве что обои вокруг двери отклеились из-за сырости.
Пиджак выходного костюма, в котором Магин ходил на свадьбу своей бывшей подруги, по-прежнему так и лежал на стуле.
- Чудеса! Никому ничего не надо! - воскликнул он, обнаружив в кармане паспорт. - А еще говорят: Москва - лидер по квартирным кражам. Хоть бы какую мелочевку утащили!
«Обиженный» погорелец окинул взглядом обстановку.
- А ведь действительно и взять-то нечего, - снова заговорил он сам с собой.
Переодевшись в более приемлемую для летней Москвы одежду, Игорь вышел на кухню.
- У тебя шампанского не осталось? - грустно спросил попугай.
- Нет. Ты в прошлый раз все выпил.
- Может, в магазин сгоняешь?
- Не получится. У меня из наличности только десятка, и та мелочью. А этого едва хватит на проезд в метро. Причем в один конец, - парень выглядел виноватым.
- Так займи у кого-нибудь.
- В шесть утра? Боюсь, соседи такой шутки не поймут. Да ладно тебе кручиниться, существуют и другие способы борьбы с депрессией.
- Наркотики?
- Что, я похож на сумасшедшего?
- Человек, который за мгновение осваивает чужой язык, любит по утрам лазить по деревьям и спокойной жизни на родной планете предпочитает потасовки с несимпатичными типами Империи... Нормальным я бы такого не назвал, - Радар произнес свою короткую речь тусклым голосом, абсолютно лишенным каких-либо эмоций. Магин не на шутку рассердился:
- Тебя, кроме собственной пернатой персоны, еще что-нибудь волнует? Например, будущее твоей же планеты и те ящероподобные типы, которые собираются прибрать ее к рукам?
Попугай замигал своими глазками-бусинками и виновато посмотрел на землянина:
- На Брундагаке у меня не осталось ни родственников, ни близких друзей. Однако я готов пожертвовать своей птичьей жизнью, если это поможет сорвать коварные планы Империи. Только что мы с тобой можем?
- В одиночку - ничего. А ты подключи свою умную голову, начни использовать те связи, которые остались. Неужели не удастся найти людей, способных остановить агрессоров?
- Кто нам поверит?
- Одного такого человека я знаю. И, насколько помню, у нее обширные связи в преступном мире Брундагака.
- Геренписа? - Попугай, стоя на одной ноге, почесал когтем клюв. - А ведь у меня тоже найдется парочка знакомых ученых, к мнению которых прислушивается правительство. Когда отправляемся?
Взлохмаченные перья свидетельствовали о победе киборга над черной меланхолией.
- Сначала ремонт квартиры, а потом решение глобальных задач.
«Как в “Снежной королеве”: весь мир и пара коньков в придачу».

* * *

- Рогис не выходил на связь? - в который раз за последние два дня спросил Равос.
- Неужели ты думаешь, я скрыла бы от тебя такую важную новость? Полагаю, случилось нечто непредвиденное. Землянин умеет держать свое слово, - судя по встревоженному лицу Геренписы, этот вопрос беспокоил ее не меньше. - Я собираюсь наведаться к заброшенной шахте. Пойдешь со мной?
- Спрашиваешь! Когда? - сразу загорелся юноша.
- Дождусь одного важного сообщения - и отправимся.
После расставания с землянином Геренписа с Равосом остановились на окраине столицы в небольшом домике. Восточный район Рангоза являлся наиболее густонаселенным, поскольку сразу за ним начиналась промышленная зона. Рабочие, служащие и инженерно-технический персонал предприятий обитали в этой части города. В основном из-за низкой стоимости жилья и близости к месту работы.
Для скрывающихся от спецслужб беглецов восточный район являлся самым подходящим местом.
Учитывая способности юноши разбираться во всяческих механизмах и машинах, Геренписа приобрела ему обучающую программу подготовки к поступлению в технический университет.
- Когда-то меня заставили учиться, - объясняла она необходимость продолжить образование. - Человек, который это сделал, кроме отвращения, других чувств у меня не вызывает, но лишь за одно это ему стоит сказать спасибо. Готовься, в следующем году будешь поступать.
- А меня к экзаменам допустят?
- Не беспокойся, у меня остались неплохие друзья в университете.
Разговор состоялся два дня назад, и с тех пор парень не меньше десяти часов в сутки проводил за компьютером, прерываясь на прием пищи и физические упражнения на тренажерах. После знакомства со Стракусом и Рогисом юноша решил стать таким же сильным бойцом.
Вернувшись после тренировки и увидев Геренпису возле компьютера, он сразу спросил о последних новостях. Из головы Равоса не выходили мысли о судьбе землянина и говорящего попугая.
- Вот и почта пришла, - сообщила женщина. Радостная улыбка недолго задержалась на ее красивом лице. - К заброшенной шахте мы с тобой не поедем. Можешь почитать.
Блондинка передала парню ноутбук.
«Район шахты оцеплен войсковыми подразделениями якобы для проведения учений. Однако никаких маневров военных в этой зоне не наблюдается. Огромную площадь вокруг шахты накрыли маскировочной сеткой, не позволяющей получить визуальную картинку с воздуха. Все пространство нашпиговано помехообразующей аппаратурой, исключающей возможность использования сканирующих датчиков. Антигравы, направляющиеся туда, останавливают и подвергают тщательной проверке».
- Что может означать подобная секретность? - Геренписа задала вопрос скорее самой себе.
- В кино про Маргюса маскировочную сеть использовали тогда, когда сами еще чего-то не нашли, но очень не хотели, чтобы это первыми обнаружили другие.
- Твоя версия похожа на правду. Однако это мало что проясняет. Эх, не хотелось раньше времени обращаться к одному знакомому, да придется. Ты не мог бы завтра сыграть в свою любимую игрушку?
- Странг? Хотите поговорить с синим скорпионом?
- Да, и с тем парнем, что за ним стоит.
- А почему завтра?
- Говорить желательно так, чтобы тебя услышали. Сегодня я займусь подготовительными работами. Сначала надо обратить на себя внимание.
Геренписа подняла все свои связи в Миргаде, но никто из ее знакомых не хотел идти на прямой конфликт с внутренней разведкой «Тихого совета». Лишь двенадцатый звонок по дитезеру дал надежду.
- Есть один паренек в Северном текстроне, который берется за самую экзотическую работу, кроме «мокрых» дел, - сообщил ей глава привокзального клана Обергюс.
- Из новеньких? - снисходительно уточнила женщина.
- В наших краях он недавно, с островов прибыл, но по квалификации почти мастер. Я за свои слова отвечаю.
«Тоже бледнолицый, как Рогис, - подумала блондинка. - Хороший знак».
- Как с ним связаться? - спросила она.
- Две сотни угров - и он тебе позвонит через сутки.
- Четыре сотни, но чтобы звонок был через четверть часа, или сделка не состоится, - с подобной публикой Геренписа умела разговаривать.
- Дайте хотя бы час, - объемное изображение Обергюса состроило умоляющую гримасу.
- Тогда триста пятьдесят. Но смотри - ни минутой позже.
- Договорились, сделаю.
- Как только твой специалист со мной свяжется, я распоряжусь об оплате, - блондинка выключила дитезер и застучала по клавишам компьютера. Кое-какую информацию следовало уточнить.

Глава 3
ДЕНЕЖНЫЙ ВОПРОС

Встретиться с Юркой Магин договорился в общежитии.
- По делу, говоришь? - лениво уточнил бывший сослуживец, когда Игорю удалось дозвониться. - Так у меня сейчас вакансий нет. Раньше соглашаться надо было.
- А кто говорит о работе? У меня к тебе деловое предложение. Взаимовыгодное. Очень, - с ударением на последнем слове сказал Магин. - Просто по телефону такие вопросы не обсуждают.
- Ты меня заинтриговал. Смотри, не разочаруй при встрече. - Пантелеев явно играл под «крутого». - Ладно, приходи вечером к ресторану «Полет». Это недалеко от твоей общаги.
- Юрка, кончай строить из себя большого босса. Дело, которое я предлагаю, не терпит до вечера. И обсуждать его желательно без лишних свидетелей. Дорогу к Катьке еще не забыл?
- Имею некоторые отношения, - слегка растерялся от такого напора «крутой бизнесмен».
- Так вот, в двенадцать я буду в общаге. Комната четыреста пятнадцать. И учти, времени у меня в обрез. - Игорь, не дожидаясь возражений, положил трубку.
Он приехал за полчаса до назначенного срока. Надо было хоть пыль протереть в своей комнате, в которой не появлялся больше месяца. Времени это заняло больше, чем Игорь предполагал, зато комната стала немного походить на жилую.
Пантелеев не мог не выдержать паузу, опоздав на десять минут.
- Ни фига себе! Это где ж так откармливают?! - вместо приветствия с порога начал он. - Прямо не человек, а робокоп какой-то! Тебе с такой фигурой только в стриптизеры. Могу посодействовать. Мало того, что все бабы будут твои, так еще и деньгу поимеешь неслабую.
Лексика бывшего коллеги с тех пор, как они виделись в последний раз, изменилась не в лучшую сторону, но сейчас Игорю выбирать не приходилось.
- Ты что, еще и агентом по трудоустройству подрабатываешь? Тогда я не по адресу.
- Ой, какие мы стали капризные, слова поперек не скажи! Ну ладно, валяй про свои дела. - Он вальяжно раскинулся на старом диванчике.
- Ты как-то говорил про клад. Сможешь быстро найти покупателя? - «Робокоп» выложил на стол пять увесистых монет.
- Ни фига себе! - снова поразился Юрка и вскочил с дивана, по пути потеряв свою надменно-снисходительную маску. - Тут же целое состояние! Где взял? Кого ограбил?
По мнению торговца золотыми вещами, человек такого телосложения мог раздобыть золото только одним способом.
- Ты же обещал, что лишних вопросов не будет.
- А они настоящие? - по-прежнему не мог поверить Юрка.
- У тебя есть сомнения?
- Просто никогда не видел монет с дырочками. - Пантелеев взял одну, подержал ее на вытянутой ладони, попробовал на зуб. - Похожи на настоящие. Сколько ты за них хочешь?
- Слушай, ты мне дурные вопросы не задавай. Сколько они могут стоить - тебе лучше знать. Одну я даю как образец. Умыкнешь - не велика потеря. А продать хочу сначала штук тридцать.
- Сколько?! - Почва поехала из-под ног впечатлительного бизнесмена, и он снова оказался на диванчике.
- Три десятка. Берешься? Или мне искать другого компаньона?
Последняя фраза сработала в режиме холодного душа.
- Сколько времени даешь на поиск клиента? - Мужика прямо зациклило на слове «сколько».
- Вечером у меня должны быть деньги.
- Когда?! Ты что - обалдел? Как ты себе это представляешь? - в очередной раз вскочил Пантелеев. Он сегодня явно работал в режиме ваньки-встаньки.
- Ты слышал - вечером. А как - это твои проблемы, за хлопоты я и плачу.
- Учитывая срочность сделки - двадцать процентов комиссионных.
- Не проблема. Чем хочешь получить расчет - деньгами или золотом?
Бизнесмен ненадолго задумался:
- Деньги надежнее. На золоте можно и погореть. Мобильник есть?
- Нет, не обзавелся пока.
- На, держи. Купил Катьке, но тебе сейчас нужнее. Как только я найду клиента, сразу с тобой свяжусь. Тогда же поговорим о встрече. Хватаешь товар - и вперед!
- Договорились. И еще, - Магин вдруг вспомнил, что, кроме старинных, у него других денег не имеется, - ты мне до вечера пару сотен не одолжишь?
- Какие проблемы? - Юрка театрально достал кошелек и вытащил оттуда две сотни евро.
- Не люблю я эти фантики. Ты мне можешь дать настоящие деньги? Отечественного производства.
- Где же я тебе рубли достану? - обиделся Юрка. - Разве какая мелочь завалялась.
«Мелочи» набралось около тысячи.
- До вечера должно хватить, - поблагодарил обладатель клада.
«Кто бы мог предположить - тридцать монет! Каждая грамм по сто, не меньше. Это же три кило золота! А если монета представляет интерес для нумизматов... - По пути к своему подержанному „ауди“ Юрик оценивал выгодность предстоящей сделки. - Везет же некоторым! Ну, это мы исправим. Везением надо делиться. Двадцать процентов от сделки я возьму с продавца и столько же - с покупателя. Вот только к кому лучше обратиться?»
Пантелеев перебрал в уме несколько имен, выискивая менее знакомые - ему не хотелось светиться среди собратьев по бизнесу. Уж они-то не преминут разделить радость удачливого коллеги, и не только в моральном плане.
«Семен Витальевич, хозяин ювелирной лавки! - осенило дельца. - Поговаривали, он - большой дока в старинных монетах. К нему и заглянем». Усаживаясь в авто, Юрик уже представлял себя в новом «мерсе». «Нет, тридцать процентов! И с продавца, и с покупателя. Рискую-то больше всех я».

* * *

«Неужели местная контрразведка предпочитает именно такие методы обработки шпионов?» - Раплинт осторожно освободил руку, на которой после бурного тесного знакомства расположилась голова Зиночки. - Надо будет внимательно проверить комнату на наличие “жучков”. А чтобы женщина не догадалась, приглашу ее в театр или в цирк. Как там у них принято? Пусть думает, я на нее “запал”. Конечно, цветочек не первой свежести, зато какая страсть! Прямо ураган!»
Зинаида Петровна умела в любой ситуации произвести впечатление на мужчину, а уж после специальной подготовки у предмета ее пристального внимания не оставалось никаких шансов устоять. Умело скрыв то, что не стоило показывать, и подчеркнув наиболее выдающиеся места, она вошла в комнату. Легкое вечернее платье на бретельках, казалось, вот-вот упадет с ее плеч. Никодим Васильевич в домашнем халате как-то сразу почувствовал себя не совсем одетым.
Быстрый анализ ситуации привел бывшего регионального агента к единственному выводу: его пытаются проверить на земное происхождение. «Думают, на простачка нарвались?» - решил он и, стиснув зубы, бросился в атаку. Противник, не выдержав высокохудожественных комплиментов, почерпнутых Раплинтом из литературы и киноклассики, был повержен в считанные минуты. Отставному шпиону пришлось мобилизовать все свои недюжинные силы, чтобы доказать даме: он - настоящий мужчина-землянин. Чего только не сделаешь в целях конспирации!
- Не уходи... - Женщина открыла глаза и, томно потянувшись, с придыханием добавила: - Мой марсианин.
«Все-таки где-то я прокололся!»

* * *

Дранбас зашел в собственную квартиру и остолбенел от неожиданности - гостиная была абсолютно пустой, если не считать небольшого столика с компьютером, оставленного посреди комнаты. И это при хваленой системе охраны и сторожевых сенсорах последней модификации! В самом респектабельном районе Миргада, куда и войти-то мог далеко не каждый!

Предыдущая страница 3 Следующая страница


Возвращение Танцора 4

«Кто посмел?!» Лорд приблизился к единственному оставшемуся предмету мебели. Вместо визитки неизвестного вора возле дисплея лежал лист бумаги с короткой запиской: «Поговори с синим скорпионом. Он сильно соскучился».
Синий скорпион ассоциировался у начальника внутренней разведки лишь с одним человеком, но Стракус не числился в списках живых, а в загробную жизнь полковник не верил.
«Кто ж это такой смелый? - полковник попробовал без подсказки разгадать замысловатый ребус. - Из окружения Стракуса возможны три кандидатуры. Во-первых, Крадус. Как-никак ученый мог незаметно проникнуть в тайны погибшего майора. Но он, как и землянин, схвачен четырехрукими монстрами и, скорее всего, занят несколько другими делами. Во-вторых, Геренписа - большой специалист по компьютерным технологиям. Да, у нее имелся некоторый призрачный шанс разобраться в моей переписке со Стракусом, но у нее сейчас тоже уважительная причина отсутствия: если блондинку не убила бомба, то яд, внедренный в имплантат, неделю назад закончил свою работу. Неужели мальчишка?»
Из всей группы по делу клиента «ноль-СС» только он считался потерянным. Однако никто всерьез не воспринимал деревенского юношу, случайно прибившегося к матерым преступникам.
«Или я чего-то не учел?»
Ситуация усугублялась еще и тем, что Дранбас не собирался предавать огласке сегодняшний инцидент. Проведение расследования с подключением даже самых надежных людей отдела не гарантировало стопроцентной тайны. А кому охота оказаться в роли «сапожника без сапог»? Засмеют. И в первую очередь этот сноб, лорд Паркас.
Дранбас неохотно отправился за разъяснениями к синему скорпиону.
«Полковник, я не люблю, когда меня используют, еще больше презираю бесчестные сделки. Вы подставили меня дважды и этим подписали себе смертный приговор. Сегодняшняя шутка - демонстрация серьезности моих намерений, а беседа через электронное насекомое - шанс обменять вашу жизнь на ценную информацию. Меня интересует светлокожий человек и попугай, за которыми ваши люди охотились на берегу озера, а также судьба Егосы».
Вместо подписи стояло: «Та, которую не берет ни бомба, ни яд».
Дранбасу захотелось разбить компьютер об одну из стен пустой квартиры, но он сдержался.
Геренписа?! Второй раз полковник считал ее мертвой, и второй раз эта аферистка появлялась в самый неожиданный момент. В прошлый раз ее воскрешение принесло радость и надежду, давая возможность негласно поучаствовать в серьезном деле. Дранбас тогда постарался предпринять все, чтобы не осталось свидетелей его неудачного подключения к поиску Стракуса. Теперь же обнаружился главный персонаж проваленной игры. Как некстати!
Только недавно поутихли страсти вокруг отдела внутренней разведки. Следователи из штаба стратегического планирования перестали проверять материалы по делу Крадуса. Сейчас все силы были брошены на поиски нового врага, того самого, который умудрился выкрасть главных клиентов из-под носа оперативников Эрпониаса.
«Недооценил я тебя, детка, недооценил. Что ж, придется расплачиваться». Полковник имел представление о способностях и связях Геренписы, к тому же она наглядно продемонстрировала свои возможности.
Однако Дранбас не был бы начальником внутренней разведки, если бы не попытался использовать сложившуюся ситуацию в свою пользу.
«Все мы иногда совершаем ошибки, - начал он набирать текст сообщения. - Я свою признаю и постараюсь исправить. Вот вся информация, которой я располагаю на сегодняшний день: мужчина с птичкой нашим ребятам не достались, за ними явились существа не брундагакского происхождения. Попытки выяснить, откуда они взялись и куда подевались, пока никакого результата не принесли. Достоверность этих сведений можете проверить на месте, где произошел инцидент. Но предупреждаю: пробиться туда даже при ваших талантах и возможностях будет трудно (чем не доказательство правдивости моей информации?)
О Егосе могу сообщить больше. Она сейчас под «покровительством» джентльменов из самой крутой организации. Непосредственно с ней работает некая герцогиня Нереса, совсем недавно перебравшаяся в Рангоз. Случай с налетом на ваш домик в западном секторе столицы - ее рук дело».
Полковник отправил послание. Его настроение заметно улучшилось. «Если удастся стравить Геренпису с новоявленным капитаном оперативного отдела, одна из них пострадает обязательно, да и выигравшая сторона останется изрядно потрепанной. Вот тогда я и исправлю свою оплошность. Чтобы я еще когда-нибудь связался с бабами!!!»

* * *

«Десять штук за одну монету!!! - Юрий покидал ювелирный магазин в приподнятом настроении. Такого он никак не ожидал. - Вот это сделка, я понимаю!»
Встреча с Виталием Семеновичем началась вязко и сначала не обещала ничего хорошего. Хозяин небольшой торговой лавки долго выяснял, как Пантелеев вышел на него, через кого, какие рекомендации Юрка может предоставить... Бизнесмен уже собирался уходить, громко хлопнув дверью, но не удержался, чтобы не продемонстрировать товар лицом.
- И вы хотите сказать, что можете предоставить мне тридцать экземпляров? - Лысый мужичок глянул поверх очков на обладателя золотого диска.
Многолетний опыт работы с самыми разнообразными клиентами приучил ювелира к сдержанности в проявлении эмоций, однако в данном случае он с трудом скрывал удивление. Почувствовав это, Пантелеев начал строить свою игру.
- Я представляю серьезного клиента, не заинтересованного в какой бы то ни было огласке. Вы называете свою цену, мы обдумываем предложение и, если оно нас устраивает, вечером приносим товар.
- Хорошо, я вас понял. Для определения окончательной цены мне нужно свериться по каталогу, - сказал лысый. - Пять минут у вас имеется?
- Найду.
Виталий Семенович вышел из кабинета и направился в небольшую каморку. Там находилась аппаратура, способная определить не только подлинность металла, но и его возраст. Результаты анализа превзошли все ожидания.
В его руках находился тот самый диск, о котором в узком кругу самых состоятельных коллекционеров древних ценностей в свое время шли ожесточенные споры. Одни считали его составной частью доспехов фараона, другие склонялись к версии о неизвестной игре египетской знати, в которой диски играли роль фишек. Существовала даже гипотеза внеземного происхождения золотого предмета, поскольку чистота самого металла не соответствовала техническим возможностям древних египтян, на чьей территории обнаружили всего три «монетки». А тут тридцать. Невероятно! Неужели «черные археологи» наткнулись на древний клад и смогли утаить это от своих спонсоров? На аукционе такая вещица могла потянуть на сто тысяч. И это только в качестве первоначальной цены.
Посидев в задумчивости несколько секунд, ювелир достал мобильный телефон и набрал номер.
- Борис, привет, ты сейчас дома?
- Дома, но собираюсь уходить.
- На всякий случай глянь - твой египетский экземпляр на месте?
Через минуту взволнованный голос сообщил:
- Ты чего людей пугаешь? В целости и сохранности.
- Мне принесли точно такой же, как у тебя, но менее потертый. Продавцы считают его монетой.
- Может, подделка?
- Если бы... Структура металла указывает на тот же век. Я прогнал ее на своем оборудовании. Ошибиться могу на пару сотен лет, не больше.
- Сколько просят? - сразу перешел к делу абонент.
- Не спеши. Самое интересное в другом. Мне предлагают ТРИДЦАТЬ штук. И я не уверен, что это весь клад.
На другом конце раздался свист, и надолго повисла пауза. Потом трубка снова ожила:
- Виталий, делай все, что хочешь, но диски должны быть моими. Организуй встречу с продавцами, а еще лучше - с хозяином клада. Не удалось прощупать, кого они представляют?
- Посредник - шестерка. Хозяин, скорее всего, - его дружок, которому улыбнулась удача.
- Я хочу посмотреть на обоих. Может, эта улыбка предназначалась вовсе не для них?
- Вечером они собираются принести товар.
- Устрой встречу в моем ресторане. Обещаю: внакладе не останешься.
- Договорились. - Виталий Семенович с удовольствием нажал кнопку отбоя.
- Молодой человек! - Ювелир вернулся в благодушном настроении. - Поздравляю вас. Монета редкая, поэтому считаю целесообразным предложить цену в десять тысяч зеленых. Учтите: торговаться я не люблю, цена окончательная. Или мы жмем друг другу руки, или расходимся.
Понятное дело, Юрка выбрал рукопожатие.
Теперь оставалось быстренько найти Магина и приодеть его, чтобы не позориться в ресторане перед большими людьми, способными, не задумываясь, выложить триста тысяч. От такой суммы у Пантелеева даже в животе защекотало. Тем более что треть этих денег он планировал оставить у себя.

* * *

- Игорь, твой телефон проснулся, - раздался голос Радара из кухни.
Магин рванулся к аппарату, оставив швабру с тряпкой.
- Да, слушаю.
- Твое дело в шляпе. Бросай все и дуй к нашему бывшему предприятию. Надо тебя приодеть, чтобы не стыдно было состоятельным людям показывать.
- Слушай, какая разница, в чем я одет?
- Кончай базар. Я же тебя не учу проектировать ракетоносители, вот и ты не лезь в вопросы, в которых не разбираешься. Антураж в бизнесе - вещь далеко не последняя. Так что поторопись, - в голосе Юрия снова появились нотки «большого босса».
- Опять магазины, - почти простонал Магин.
- Куда такая спешка? - строго спросил попугай.
- Нужно обменять одни деньги на другие. Правда, выясняется, что эта операция требует проведения множества подготовительных мероприятий.
- Значит, обедать не будешь?
- Перехвачу по дороге парочку бутербродов. Придется тебе одному клевать.
- Ничего, справлюсь. Тебя когда ждать?
- Думаю, через два часа заскочу за золотом, а там видно будет.
- Не вздумай своего посредника в дом тащить, - тоном учительницы начальных классов выдал указание попугай.
- Не маленький, соображаю.

* * *

Подобрать костюм на фигуру Магина оказалось задачей не из легких. Если нормально сидел пиджак, то брюки висели мешком, если же удавалось найти подходящие брюки, верхняя часть расползалась по швам.
- Берем два, - подвел итог часовым мучениям Юрик.
- Ты их цену видел? - шепотом попытался остановить «оптового покупателя» Игорь.
- Не твоя проблема. Антураж входит в комиссионные, так что остынь. Я знаю, что делаю.
- Как скажешь, - пожал плечами Магин.
Из бутика выходил совсем другой человек. Стильный костюм, идеально сидящий на фигуре несостоявшегося стриптизера, ненавязчиво информировал окружающих, что такая неброская элегантность стоит очень больших денег.
- Встреча назначена на двадцать один ноль-ноль. Зайдем к тебе, пока время есть?
- Нет, высади меня там, где подобрал. И потом подъезжай часов в восемь. Успеем за час добраться?
- Запросто.
- Юрка, а ты уверен, что нас не надуют? - на всякий случай спросил Магин.
- Не бойся, я не первый год в этом бизнесе, - важно ответил бизнесмен.
- Помню, что второй. Поэтому и беспокоюсь.
Вместо ответа Пантелеев махнул рукой.
- Жду ровно в восемь, - сказал он, притормозив на углу сквера.
Костюм стоимостью в три месячных зарплаты Магина - не самая подходящая одежда для прогулок по парку даже в светлое время суток, потому как не все посетители лесного массива посещают его без особой цели. У некоторых цель есть и вполне определенная.
У троих молодых парней, не привыкших зарабатывать на хлеб собственным трудом, при виде Игоря мгновенно взыграло чувство попранной справедливости. «Это что за пижон в нашем парке? Небось денег в карманах - куры не клюют. Нехорошо, несправедливо», - подумали они и, переглянувшись, пристроились в хвост.
А Игорь не имел привычки оглядываться и спокойно шел дальше. Из головы не выходили мысли по поводу предстоящей сделки. Вопрос чеховского человека в футляре «Как бы чего не вышло?» серьезно терзал душу. А тут еще добавилась какая-то необъяснимая тревога. Магину показалось, что его преследуют с самыми кровожадными намерениями. Ощущение опасности стало почти осязаемым. «Связался с золотом - теперь можно забыть про спокойную жизнь. Скоро в каждом пешеходе буду видеть затаившегося злодея. Даже вон в той дворняге».
В отличие от Игоря, рыжий пес, выскочивший навстречу, узнал утреннего благодетеля и завилял хвостом в надежде, что человек снова угостит его чем-нибудь вкусненьким. Однако радость собаки длилась недолго. От других двуногих, шедших следом за его благодетелем, исходила нешуточная угроза. Пес не зря носил «дворянское» звание и, когда парни ускорили шаг, нагоняя свою жертву, бросился им наперерез.
«Ничего себе! Уже собаки на меня кидаются», - мелькнуло в голове кладовладельца, и он с перепугу вместо «фу!» крикнул:
- Фас!
Зверь с рычанием метнулся куда-то за спину Игоря. Магин обернулся. Один из преследователей уже заносил стальной прут для удара, но осуществить задуманное ему не дал пес, с разбегу прыгнувший на бандита.
- Ребята, вы ничего не перепутали? - спросил Игорь. Друг человека уже стоял возле его ног с клоком футболки в зубах.
- Гони деньги и костюм, если жить хочешь, - поднялся с земли сбитый злодей.
- А вы здесь что, вместо Господа? Решаете, кому жить, а кому нет?
- Кончай базар. Не хочешь по-хорошему, будет по-плохому.
Хулиган как в воду глядел: для любителей легкой наживы все закончилось настолько плохо, что никто из них самостоятельно встать уже не смог.
- С меня причитается. - Победитель потрепал собаку за ухом. - Могу угостить обедом. Пойдем.
Пес сообразил, что его опять покормят, и весело потрусил рядом.
В жизни собак тоже иногда бывают счастливые дни. Этот рыжий представитель лающей братии решил сегодня взять по максимуму от внезапно свалившейся на него удачи.
На кухне среди многочисленных обломков картофельных чипсов и пакетов из-под них спал обожравшийся Радар. Животик птички так раздуло, что Игорь не на шутку перепугался.
- Крадус, тебе плохо? - произнес человек, дотрагиваясь рукой до пернатого.
- Отстань. Мне сейчас очень хорошо. А если завидуешь, загляни в холодильник. Там есть чем наполнить желудок, - не открывая глаз, пробормотал полусонный говорун.
Магин имел представление о содержимом холодильника, поскольку сам его забивал. Успокоившись относительно здоровья друга, он решил как следует отблагодарить своего спасителя.
- Извини, косточек у меня нет. Могу предложить только колбасу, докторскую, - сказал он псу.
Предложение прошло на «ура», и полкило диетического продукта под громкое чавканье за полминуты исчезло в собачьей пасти, что, однако, совершенно не повлияло на несчастно-голодный взгляд рыжего животного.
- Осталось копченое мясо. Тебе, наверное, вредно.
Весь вид пса выражал полное согласие с тем, что копченое мясо действительно вредно для ослабленного здоровья, но он не боится никаких трудностей и готов продемонстрировать это немедленно.
Окорок был проглочен еще быстрее.
- Ты кого притащил? - возмутился проснувшийся от чавканья и лязганья зубов попугай. - У него могут быть блохи.
- Ничего страшного. Собака - друг человека. А этот друг мне сегодня жизнь спас. К тому же видишь, какой он голодный? Столько съел, а никак не наестся.
- Ну ты даешь! Для бездомных дворняг взгляд несчастного голодного попрошайки является профессиональным. Он у тебя сожрет содержимое холодильника, но все равно будет умолять покормить, словно не ел три дня.
- Откуда такие познания в психологии животных?
- Я же ученый, - обиделся попугай.
- Ладно, ученый, я беру монеты - и на встречу. Вы здесь остаетесь вдвоем. Пес боевой, если кто-то будет ломиться - в обиду не даст. Ты только скомандуй: «Фас!»
Собака угрожающе зарычала, оскалив пасть.
- Молодец, Рыжик! Этот - свой, - представил Игорь пернатого ученого своему телохранителю.
Пес сразу успокоился и решил обнюхать птичку, чтобы познакомиться поближе.
- Может, я лучше с тобой? - Радар отодвинулся подальше от края стола.
- Нет, квартирный вопрос я постараюсь решить собственными силами. Вот когда начнем воевать с Империей, тогда другое дело. Там уж мне без твоей помощи никак.

Глава 4
СДЕЛКА

- Мы к Борису Тарасовичу от Виталия Семеновича, - сообщил Юрка дюжему молодцу, перегородившему вход в ресторан.
- Секундочку! - Охранник достал рацию и доложил о прибывших.
Оказывается, в это заведение пускали далеко не всех. Через минуту к гостям вышел молодой человек в белом костюмчике и, учтиво поздоровавшись, предложил следовать за ним.
Пройдя через небольшой полутемный зал, где звучала тихая инструментальная музыка и царственно дефилировали длинноногие красавицы с подносами, парни оказались в кабинете для VIP-персон. В центре стоял изысканно сервированный стол, к которому и подходить-то было страшно.
- Видал, как нас встречают? По высшему разряду, - шепнул Пантелеев.
- Не спеши радоваться. Еще неизвестно, как провожать будут. - Магин был настроен менее оптимистично.
- Приветствую вас, молодые люди, - раздался приятный голос, и в кабинет вошел невысокий мужчина лет пятидесяти. - Меня зовут Борис Тарасович. Прошу к столу.
Несмотря на радушный прием, хозяин не производил впечатления рубахи-парня. Короткая стрижка придавала ему агрессивно-спортивный вид, как у бравого героя американского боевика, а чуть прищуренный цепкий взгляд серых глаз заставлял чувствовать себя неуютно даже в такой уютной гостиной.
Парни тоже представились, назвавшись чужими именами.
- Ну что ж, для начала отметим знакомство. - Борис Тарасович подал знак официанту, и тот принялся разливать спиртное.
Магину такое развитие событий не понравилось: необязательно ехать на другой конец города, чтобы отужинать. Обладатель клада ожидал, что Юрка, как посредник, начнет разговор о цели визита, но тот, придавленный роскошью окружающей обстановки, проглотил язык. Тогда Игорь взял инициативу в свои руки.
- Извините, Борис Тарасович. Давайте сначала обсудим дела, а потом все остальное. Вы, я вижу, человек занятой, да и мне сегодня еще многое нужно успеть.
Пантелеев был готов придушить своего компаньона, посмевшего пойти наперекор такому большому человеку.
- Ценю деловых людей, - слегка поморщившись, сказал хозяин и снова подал знак прислуге. Паренек в белом костюмчике покинул комнату, а вместо него вошли четверо крепких ребят в черном.
«Пытается запугать», - понял Игорь. Только так можно было объяснить, зачем четверым здоровенным мужикам нести один небольшой дипломат.
- Безопасность моих клиентов превыше всего, - улыбнулся Борис Тарасович, перехватив красноречивый взгляд гостей. - Особенно при решении денежных вопросов. Что ж, займемся делами...
Он пригласил «деловых людей» пересесть за овальный столик в эркере, возле которого стояли три кресла. Открыв дипломат, покупатель продемонстрировал наличность.
- Здесь триста тысяч, как и договаривались. - Борис Тарасович закрыл кейс и отложил его на край стола. Возле дипломата тут же из ниоткуда материализовался дюжий хлопчик. Затем сделал приглашающий жест рукой, предлагая гостям показать свой товар.
Игорь приподнялся и начал вытаскивать монеты из разных карманов. Процедура заняла не меньше минуты.
- Здесь тридцать одна монета, - сказал Магин. - Вам, как оптовому покупателю, премия. Надеюсь, вы не будете возражать, если мой друг проверит деньги? А вы можете проверить монеты. Мне бы не хотелось, чтобы между нами впоследствии возникли какие-либо недоразумения.
«Хм, а парнишка-то для своих лет хорошо держится. У меня в комнате четыре качка, а он их словно и не замечает». - Борис Тарасович выбрал наугад пять дисков и нажал на кнопку вызова. В кабинет снова вошел молодой человек в белом.
- Саша, пусть проверят.
Пантелеев оказался не готов к резкому перераспределению ролей в их дуэте и приступил к проверке пачек стодолларовых купюр только после того, как Магин под столом наступил ему на ногу.

Предыдущая страница 4 Следующая страница


5 Николай Степанов

И товар, и деньги оказались настоящими.
- Надеюсь, гостеприимный хозяин не сочтет за грубость, если мы покинем его дом? - с голливудской улыбкой спросил Игорь, когда формальности с обеих сторон были улажены.
- Вы не желаете отметить сделку? - В голосе владельца ресторана звучал вызов.
- Прошу прощения. Серега за рулем, а я сейчас по состоянию здоровья сижу на такой диете, что из всего великолепия за вашим столом могу отведать только хлеб, и то если он вчерашний.
Сергеем, естественно, значился Пантелеев.
- Жаль, жаль. Что ж, вольному воля. Будет необходимость - свяжитесь со мной. Всегда рад видеть таких солидных клиентов.
Хозяин вручил гостям свои визитки и опять вызвал паренька в белом костюме.
- Проводи гостей.
«Как-то все слишком гладко. И это настораживает еще больше, - подумал Игорь, ощущая затылком пристальный взгляд босса и его подчиненных. - Интересно, нас отсюда выпустят или нет?»
- Где тебя учили так дела делать? - пошел в наступление на Игоря Пантелеев, когда они сели в машину.
- Быстро достань деньги из дипломата и выбрось его, - вместо ответа коротко сказал Магин Юрке, который поставил кейс возле своих ног.
- Ты чего? Такую стильную вещь выкидывать?
- Делай что говорю! Вон видишь - черная машина за нами едет? Между прочим, в ней те четверо парней, которые принесли деньги в кабинет. Неужели ты думаешь - они вспомнили, что не обняли нас на прощание, и торопятся это исправить? - Сразу за поворотом пустой дипломат вылетел из окна «ауди».
- Полагаешь, они передумали? - Пантелеев как-то оробел.
- Зачем тогда было выпускать нас из ресторана? Нет, планы у Бориса Тарасовича другие. Оторваться от них сможешь?
- Попробую, но шансов у нас немного.
- Езжай к скверу возле нашей конторы, там сейчас безлюдно.
Юрка не мог понять, чего добивается его компаньон, но спорить не стал. Интуитивно Пантелеев почувствовал: его бывший сослуживец знает, что делать. «А он не только мышцы накачал».
Машина преследователей не отставала. Когда «ауди» по команде Игоря остановилась, «мерседес» притормозил метрах в десяти.
- Ты куда? - заволновался водитель, обнаружив, что Магин открыл дверцу.
- Не беспокойся, твои сто тысяч в машине, я взял лишь свои. Хочу узнать, что тем парням от нас нужно. А ты можешь спокойно ехать домой.
Магин приблизился к «мерседесу», у которого, как по команде, одновременно открылись дверцы, и оттуда вывалилась знакомая четверка крепышей.
- Мужики, дальше можно не провожать, мы же не красны девицы. Передайте Борису Тарасовичу, что гости благополучно добрались домой.
- У нас задание довести прямо до постельки и одеялко поправить. Чтоб клиент не простудился невзначай, - мрачным голосом прорычал один из секьюрити.
- Нет, парни, так не пойдет. Сервис не должен быть навязчивым. Мы же с вами в России.
- Да кто тебя спрашивает? Сам дорогу домой покажешь или сначала пройдемся по почкам? - Ребята не отличались особой выдержкой.
«Надо будет действовать поаккуратнее, чтобы костюм не порвать», - подумал Игорь.
- Так вы, значит, не только озабоченные охранники, но еще и урологи по совместительству?
- Товарищ не понимает, - протяжно вывел молодец, стоявший в двух шагах от Магина. - Будем объяснять другими методами. Максимально доходчиво.
Он мгновенно сократил расстояние и попытался провести для начала несильный удар в солнечное сплетение. Кулак прорезал воздух рядом с уклонившимся противником, хотя его обладатель был на все сто уверен, что промахнуться в данной ситуации невозможно. Дальше - еще хуже. Промазавший кулак нападавшего рванули с такой силой, что, не последуй человек за ним, мог бы запросто оказаться без руки, а не в пяти метрах от машины.
Оставшиеся «провожающие», давно поднаторевшие не только в урологии, но и в травматологии, сообразили, что эта жертва требует к себе более пристального внимания. Вытащив дубинки, они начали окружать Игоря.
«Подготовленные ребятки. Интересно, что у них еще за пазухой припасено?»
Хоровод вокруг Магина медленно набирал обороты, и центральная фигура хореографической композиции приступила к исполнению ведущей партии. В голове Танцора зазвучали задорные переливы кадрили, и он устремился к первой «партнерше»...
Темп, заданный наследником герийской расы, оказался слишком высоким для его окружения, что не замедлило сказаться на здоровье трех неслабых с виду парней. Один из них изрядно помял встретившийся на его пути «мерседес», двое других очутились на противоположной стороне дороги. В общем, как говорят в подобных ситуациях, подтанцовка оказалась недостойной солиста и была с позором изгнана со сцены.
У водителя «мерса», являвшегося заинтересованным зрителем танцевального шоу, не осталось сомнений в том, что его интерес соблюден не будет, а к помятой машине может добавиться и его собственная помятая физиономия. Поэтому, включив задний ход, он на большой скорости покинул место сражения.
- Ну, Игорек, ну даешь! - раздался восторженный голос Юрки. - Ты в каких войсках срок отбывал?
Чувство необъяснимой тревоги по-прежнему не отпускало Магина, однако он никак не мог определить эпицентр опасности. Неужели Пантелеев что-то задумал? На всякий случай Танцор залез в единственный карман костюма, не заполненный пачками стодолларовых купюр, и извлек оттуда золотую монету. Первоначально Игорь и ее планировал отдать добродушному хозяину ресторана, но, почувствовав исходившую от него угрозу, оставил себе в качестве оружия.
На Брундагаке землянин с помощью обычных камней смог обезвредить шайку вооруженных бандитов, почему бы не применить вместо метательного оружия золотой диск?
- Ты зачем остался? Ситуация могла сложиться и не в нашу пользу. Тогда бы этим бульдогам достались все деньги.
- Обижаешь, - нахмурился Пантелеев. - Думаешь, я на новой работе совсем совесть потерял? Вместе встряли в дерьмо, вместе и выбираться будем. Тем более что вина за происходящее полностью лежит на мне. В следующий раз клиентов надо подбирать аккуратнее.
- Не будет следующего раза, парни, - рявкнул поднимающийся с обочины тротуара детина. Он первым попал под горячую руку Магина и поэтому пострадал меньше других. Сейчас в руке бандита появился пистолет. Оружие было направлено на Юрку.
Молниеносная реакция Игоря (а может - биоконга, а может - герийца, теперь разобраться невозможно) спасла жизнь посредственного посредника. Золотой снаряд, вылетев, словно пуля, глубоко врезался в переносицу врага, уложив того на землю уже навсегда.
- Эй, очнись! - Магин потряс за плечи вмиг побледневшего парня.
- Игорь, я твой должник до гроба, - наконец вышел из ступора Юрка, судорожно сглотнув.
- Теперь уезжай, и как можно дальше. - Игорь снова дернул за плечо компаньона, который никак не мог прийти в себя после всего произошедшего. - Не думаю, что Борис Тарасович оставит нас в покое.
Пантелеев и сам понимал, что ситуация, в которой они оказались, не обещает ничего хорошего.
- А ты как?
- Меня им не достать. Завтра уезжаю на Дальний Восток и надолго, - соврал Игорь. - Вот только уволюсь с работы - и в бега. Советую тебе сделать то же самое. Надеюсь, ты не оставил нашим компаньонам свои координаты?
- Только номер сотового.
- Считай, что ты у них на крючке. Насколько мне известно, при покупке мобильника снимают все паспортные данные будущего владельца. Это правда?
- Да, но при этом вроде гарантируют полную конфиденциальность.
- Наивный! Все, что заносится в компьютер, моментально становится достоянием хакеров. Мне друг рассказывал: на рынке можно купить диск с базой данных абонентов любого оператора сотовой связи.
- Спасибо, ты умеешь успокоить. Тогда я поехал.
- Будешь уничтожать свой телефон, ликвидируй и этот. - Игорь вернул мобильник, предназначавшийся Катьке.
- Деревня ты, Магин. Телефон-то зачем уничтожать? - Торговец золотыми вещами вскрыл аппарат и вытащил оттуда небольшую пластинку. - Смерть Кощея на конце иглы, а душа сотовой связи - в ее SIM-карте. Заменил - и у тебя новый номер. Вот только оформлять ее действительно нужно на подставное лицо.
- Тебе виднее. Прощай, и спасибо за помощь.
- Хоть на прощание не издевайся, - виновато улыбнулся Юрка. - Я же не хотел...

* * *

Сказать, что Раплинт был удивлен, когда к нему рано утром подошли два шкафообразных мужичка и показали фотографию Магина, - значит, не сказать ничего. Если бы не многолетняя выучка одной из лучших школ имперской разведки, агент наверняка бы выдал свое состояние. А так утренний прохожий, прогуливавший в сквере королевского пуделя, слегка зевнул и лениво поинтересовался:
- Опять кто-то из зоны сбежал?
- Из следственного изолятора, - уточнили назвавшиеся сотрудниками МУРа. - Вчера его видели в районе парка, поэтому будьте осторожны. Если обнаружите похожего типа, сообщите нам по телефону. Учтите, бандит очень опасен, в контакт с ним не вступайте.
Насколько был опасен именно этот землянин, Раплинт знал и без предупреждения так называемых муровцев. Наметанный глаз имперского разведчика быстро установил, что эти ребятки, если и бывали на Петровке, то по другую сторону решетки. Но он не мог даже предположить, что субъект XXX находится здесь. Все-таки полезно иногда совершать утренние прогулки с животными - и не только для здоровья обоих.
Королевский пудель по кличке Нептун, полностью оправдывавший собственное имя из-за маниакальной любви к воде в любом виде, будь то река, море, лужа на улице, ванна в квартире или наполненная раковина в кухне, умудрился найти глубокую рытвину с грязной жидкостью на дне и с удовольствием там устроился. Королевского в нем сейчас оставалась только порода, да и та плохо угадывалась под толстым слоем ила, который практически полностью залепил модную стрижку. Возможно, ил являлся лечебным, и благородный пес в данный момент не вымазался, как свинья, а принимал грязевые ванны.
Собачка принадлежала Зинаиде Петровне, со вчерашнего дня перебравшейся жить в квартиру Никодима Васильевича.
- Пока не распишемся, - заявила она, - будем жить недельку у тебя, недельку - у меня. А после свадьбы поменяем две наши квартиры на одну.
Планы этой женщины носили поистине космические масштабы, которые она осуществляла со скоростью света. И вообще Зиночка любила использовать космическую терминологию и предпочитала предметы с неземными названиями. Так, набор мягкой мебели назывался «Черная дыра», мебельная стенка - «Галактика», пылесос - «Сатурн», даже чайный сервиз - и тот именовался не иначе как «Млечный Путь». Поэтому неудивительно, что собачку звали Нептун, а канарейку - Андромеда. Не миновала подобная участь и отставного офицера. Своего нового возлюбленного дама нарекла марсианином за то, что он доставил ей неземное блаженство.
«Субъект с признаками XXX находится здесь. И, кажется, я даже знаю, где его можно найти, - начал анализировать резко изменившуюся ситуацию юрджин. - Что это дает мне лично? Первое: на Земле существует еще одна база герийцев, которой он сумел воспользоваться. Второе: информация о нем имеет для Империи огромную цену, по сравнению с которой становятся несущественными совершенные мною преступления. Третье: у меня есть все необходимое для пересылки данных заинтересованным лицам». Это были положительные стороны неожиданного открытия. Однако настоящий разведчик, прежде чем принять единственно верное решение, должен рассмотреть вопрос всеобъемлюще. А на другой чаше весов находились не радужные перспективы долгого разбирательства мотивов, заставивших агента отключить сканирующее оборудование, совершить убийство и побег. Многие из этих фактов при большом желании выслушать поддавались объяснению, но бывший агент хорошо представлял, с кем ему придется иметь дело. «Уходя - уходи, - местной поговоркой подытожил Раплинт свои размышления, - но следить за необычным землянином стоит. Хотя бы даже из праздного любопытства».

* * *

В отделе были несказанно изумлены, когда отсутствовавший больше двух недель Магин ввалился в комнату, увешанный пакетами.
- Всем привет. У меня для вас две новости. Одна плохая - я увольняюсь, но другая - хорошая: мы это дело сейчас быстро и весело отметим.
На столе появились бутылки приличного коньяка, ликеры, вино и закуска.
- Ты же не собирался уходить, - растерянно начал начальник, удивленно оглядывая существенно укрупнившуюся фигуру подчиненного.
- Обстоятельства, Виктор Федорович, требуют. И тут уж я ничего поделать не могу.
- Может, для начала возьмешь административный отпуск? А там, глядишь, и передумаешь, - начальник отдела не хотел терять молодого толкового сотрудника, сумевшего за два года после окончания института стать хорошим специалистом. Впоследствии он планировал сделать парня своим преемником. Теперь у него оставались несколько дам предпенсионного возраста, большую часть рабочего времени занятых обсуждением своих домашних дел и сплетен предприятия, да парочка парней, пережидавших в «ящике» освобождение от призыва до двадцати семи лет, чтобы потом рвануть на заработки в частные фирмы.
- Нет, не получится. На новом месте требуют трудовую книжку.
Вариант, предложенный руководителем, полностью устроил бы Игоря, если бы не вчерашний случай. В сложившейся ситуации он боялся, что люди Бориса Тарасовича смогут добраться сюда и получить все данные о родителях. Беспокоить своих стариков, а тем более подвергать их нешуточной опасности Магин не мог себе позволить. Поэтому, пока родной коллектив занимался приготовлением прощального обеда, он подошел к одному из своих хороших приятелей, занимавшемуся локальными сетями предприятия.
- Мишка, у меня к тебе огромная просьба, - с места в карьер начал Игорь.
- И я рад тебя видеть, - улыбнувшись, пожал руку друга Сорокин.
- Я перешел дорогу очень серьезным парням, которые с законом не дружат, но, по-видимому, имеют неплохие связи с власть предержащими. Из-за этого я вынужден срочно увольняться, но так, чтобы в конторе не осталось ни одной бумажки о моем существовании. Ты как-то говорил, что, в принципе, это можно сделать.
- Неужели все настолько серьезно? - веселость Мишки как рукой сняло.
- А ты думаешь, я просто так бросаю любимую работу?
Сорокин что-то прокрутил в голове и сказал:
- Нет ничего невозможного. В отделе кадров свои люди имеются, в общаге тоже найдем. Где еще ты мог наследить?
- Только в базе данных.
- Ну это, как ты понимаешь, не проблема. Можешь считать, что и в городской базе тебя не существует. - Сорокин был не последним человеком в одном из столичных клубов, где собирались так называемые хакеры.
- Спасибо. Я исчезаю из города в самое ближайшее время. Когда все уладится, постараюсь тебя найти.
- Договорились. Да погоди ты убегать. Скажи хоть - в каком клубе такую фигуру сделал? Я, сколько ни занимаюсь, а все кожа да кости.
- Извини, Михаил. Это слишком длинная история, резюме которой сводится не к пользе физических упражнений, а к необходимости соблюдать осторожность при употреблении отдельных продуктов. Считай, что я съел несвежую пищу, вот меня и разнесло. Еще раз спасибо, я побежал.

* * *

«А парень-то оказался не тем, за кого мы его приняли», - вертелось в голове Бориса Тарасовича, когда он осматривал золотой ободок, торчащий из переносицы трупа.
Ребят для выполнения особо ответственных поручений (ООП) хозяин фирмы отбирал собственноручно. У каждого из них за плечами осталась служба в элитных подразделениях специального назначения, в одном из которых недолгое время пребывал и сам Борис. И поэтому он никак не ожидал такой стремительной расправы неизвестного «черного археолога», как окрестил Игоря Виталий Семенович, с четырьмя опытными бойцами. Водитель, успевший ретироваться с места вчерашних разборок, утверждал, что владельцу клада понадобились считанные секунды. «Это какую же нужно иметь подготовку, чтобы после потасовки совершить мощный и, главное, точный бросок самым, казалось бы, безопасным предметом». Сотрудники ООП вчера впервые не справились с заданием. Мало того, один из них чуть не нарушил приказ босса: ни при каких обстоятельствах не применять огнестрельное оружие. «Вот что значит неподчинение, - иронично ухмыльнулся хозяин. - Следовал бы указаниям - остался жив, как его коллеги. Переломы - вещь тоже неприятная, но с этим живут. А вот с золотым диском в голове...»
Борис Тарасович не держал зла за вчерашнее происшествие, его больше заинтересовал сам молодой человек. «Знал бы заранее, что столкнусь с непростым парнем, можно было бы и по-людски договориться. Но у него же на лбу не написано, кто он такой. Ладно, попробуем разыскать. Пока своими силами, потом, если что, подключу знакомых из уголовки. Давно у меня ребята из ООП без работы сидят. Вот пусть и отрабатывают свои денежки».
Поиск начали с опроса жителей близлежащих домов, расположенных возле того самого скверика, где произошел инцидент, фотографию сделали с видеокамеры слежения, которыми были напичканы все помещения ресторанчика.

* * *

Рыжий пес блаженствовал на вырезанной из обгоревшего ковра подстилке. Еще бы, мало кому так везет в жизни: обрести за один день дом и хозяина с огромным холодильником и добрым сердцем. Просто сказка!
Так часто и так много этот друг человека не ел с самого рождения. Даже тот факт, что его помыли какой-то дурно пахнущей гадостью, не мог омрачить собачьей радости, тем более что после купания прекратился неприятный зуд и отпала необходимость раздирать лапой собственную шкуру.
- Ну как, все успел сделать? - спросил Радар, когда Игорь вернулся с теперь уже бывшей работы.
- Безусловно, - слегка заплетающимся языком произнес Магин. Он просто не мог не выпить с коллегами по работе, а коньяк с непривычки ощутимо бьет даже по усовершенствованному организму.
- Ты что, наклюкался?
- Есть малость. Ничего, пойду прогуляюсь с Рыжиком, заодно и мозги проветрю. Главное, знакомые дали телефон хорошей бригады ремонтников. Завтра позвоню, и пусть приступают к работе. Мне сказали, что они любой ремонт за неделю могут сделать.
- Так мы целую неделю собираемся здесь прохлаждаться?
- Нет. Завтра я еду к тете. Сообщу, что решил подлатать ее квартиру. Пусть приезжает и сама принимает работу. Аванс ребятам заплачу я, а окончательный расчет оставлю Маргарите Петровне. В запечатанном конверте, чтобы не шокировать родственницу расходами.
- А вдруг твои ремонтники возьмут аванс и сделают ноги?
- Исключено. Мне их рекомендовали проверенные люди.
Магин надел на Рыжика приобретенный накануне ошейник с поводком и отправился на прогулку. Попугай, решив, что вечерний воздух пойдет ему на пользу, составил им компанию.
В это время многие хозяева выгуливали своих питомцев. А один из них вот уже битый час торчал неподалеку от дома Маргариты Петровны. Даже королевскому пуделю, несмотря на любовь к вечерним прогулкам, надоело кружить вокруг недавнего знакомого своей хозяйки, но мужчина упорно не хотел возвращаться домой.
Раплинт увидел знакомого землянина, когда тот подходил к дому. Хотелось пойти на контакт, но что он мог предложить субъекту XXX, дабы расположить его к себе? Ничего. Юрджин присел на лавочку, пытаясь найти выход из непростой ситуации. Ему, как никогда, нужно доверие этого человека. План в голове бывшего агента созрел внезапно. Он увидел Магина, выходившего из подъезда с собакой, и потянулся за визиткой.
- Алло, вы тут интересовались молодым человеком? Он сейчас в скверике, на углу улиц... - Раплинт назвал адрес и положил трубку таксофона.
Через десять минут несколько крутых иномарок въехали на тротуар возле забора, отгораживающего лесной массив от улиц. Пассажиры, покинувшие авто, не стали утруждать себя поиском калитки, а сразу перемахнули прямо через ограду. Каждый из них хорошо знал цель и твердо помнил, что хозяин желает ее видеть только живой. Слегка помятой - можно, но без излишеств. В связи с этим у каждого третьего бойца имелось не совсем обычное оружие, каким обычно усыпляют диких животных.
- Радар, что-то мне резко расхотелось гулять, - внезапно заявил Магин. - Давай возвращаться.
- Ты же собирался хорошенько проветриться, а мы еще и получаса не дышим свежим воздухом.
- А мне что, уже и передумать нельзя? Настроение пропало, сам не могу понять почему. Может, трезветь начал?

Глава 5
КАК НЕ НУЖНО ПРИГЛАШАТЬ В ГОСТИ

Негромкому щелчку, внезапно прозвучавшему среди многоголосья вечернего парка, можно было бы не придать никакого значения, если бы не последовавшая за ним резкая боль в плече.
- Это еще что за фокусы?! - возмутился Магин, заметив миниатюрный шприц, пришпиливший рукав футболки к коже. - В стране поголовная вакцинация? А вдруг я не переношу прививок?
Версия о принудительном лечении подтвердилась, когда на тропинке появились трое «медицинских работников». Правда, вместо белых халатов крепкие парни были одеты в камуфляж, да и выражение их лиц слабо напоминало о братьях милосердия, но если каждого встречать по одежке...
- Радар, эти по мою душу, - шепнул Игорь попугаю. - Думаю, тебе не помешает проветриться. И подальше от этого места.
Птичку долго уговаривать не пришлось.
- Рыжик, гулять! - крикнул Магин четвероногому другу, отцепляя поводок от ошейника дворняжки.
Тем временем на импровизированной сцене появились новые персонажи. Крылатый ученый, устроивший себе наблюдательный пункт на верхушке высохшей березы, насчитал десять человек в униформе против одного слегка нетрезвого, получившего неизвестную дозу неизвестного препарата парня.
Рыжик не спешил выполнять команду, хотя был не прочь побегать по парку. Собачьим чутьем он понял: окружившие их двуногие настроены враждебно к хозяину, а значит, придется драться. Инстинкт не позволял бросить в беде того, кто дал ему пищу и кров. Одомашненный когда-то хищник следовал неписаному закону стаи: если вожак, которого зверь признал в человеке, принимает решение сражаться - дерется и вся стая. Пес стоял, демонстрируя угрожающий оскал, и готовился вцепиться в каждого, кто посмеет поднять руку на Игоря.
- Борис Тарасович приглашает тебя пообщаться, - пробасил двухметровый верзила, убирая за спину приспособление для дистанционных инъекций.
Если бы этот «коротышка» пришел один и нормально, вежливо попросил о встрече, Игорь, может быть, еще и подумал. Теперь же посыльному не приходилось рассчитывать на благосклонность несостоявшегося гостя: «черный археолог» спрятал присущее ему дружелюбие в самый дальний уголок сознания и волком посмотрел на окружающих:
- Я не привык к подобной форме приглашения.
- Подумаешь! Некоторые к жизни не успевают привыкнуть, так что тебе, считай, повезло, - усмехнулся «порученец».
- Мне, может, и повезло, - хладнокровно согласился Магин. - А вот у вас, ребята, сегодня далеко не самый лучший день.

«Сегодня самый лучший день,
Пусть реют флаги над полками,
Сегодня самый лучший день -
Сегодня битва с дураками», -

зазвучала в голове окруженного песня любимой группы. Правда, темп мелодии был раза в три быстрее, чем у Андрея Макаревича, но именно в таком ритме сейчас работало сердце Игоря.
Все, что произошло дальше, серьезно озадачило решительно настроенное животное. Его хозяин ринулся в атаку столь стремительно, что пес просто не успевал выбрать цель для себя. Стоило остановить взгляд на ногах кого-либо из чужаков, как возле него оказывался Магин. Задержавшись лишь на мгновение и выполнив странное подпрыгивающее движение, он сразу переходил к следующему. Раз пять Рыжик трогался с места, но успевал сделать всего пару шагов к противнику, как последний тут же оказывался в позе дохлой крысы. И какой после этого смысл кусать падаль, особенно если ты дворянских кровей? Уморившись вертеть головой по сторонам и дергаться понапрасну, пес просто уселся, провожая растерянным взглядом необычный танец вожака. В схватках иногда бывают ситуации, когда лучшая помощь - не мешать.
Скоро в вертикальном положении остался всего один боец, и лишь после этого пес догадался неуверенно подать голос.
- Не волнуйся, Рыжик, ничего страшного. Полежат немного да очухаются. Я же не виноват, что они работают на невоспитанного дядю, - зачем-то начал оправдываться Магин перед собакой.

Предыдущая страница 5 Следующая страница


Возвращение Танцора 6

- Игорь, берегись! - донеслось сверху на инопланетном языке, и почти сразу Танцор ощутил несколько жгучих уколов в спину. Вступал в действие второй этап по приглашению строптивого клиента в гости.
Сегодня сотрудники ООП подготовились гораздо серьезнее, опасаясь второй раз подряд подвести своего шефа. Закон стаи действовал и у них, а расправа вожака могла оказаться даже более жестокой, чем у представителей звериной братии.
Помимо желающих проверить на себе сноровку удивительного бойца, в засаде находилась еще одна команда. Эти ребята полагались не на крепость своих мускулов и умение быстро орудовать кулаками, а на действие усыпляющих препаратов. Восемь доз, каждая из которых способна успокоить разбуженного среди зимы медведя, начали борьбу с организмом «черного археолога».
- Вот сволочи! - пожаловался Магин собаке. - В спину стреляют. А ты еще за них переживал. Эх...
Человек уже не мог стоять на ногах и устало сел рядом с рыжим псом, обхватив того за шею. Даже умная кровь могучих герийцев не могла справиться с восьмикратной дозой снотворного. Дурманящее снадобье принялось за мозг человека, вызывая образы близких и дорогих людей. Поэтому немудрено, что морда дворняжки в затуманенном разуме человека вскоре приобрела черты милой деревенской девушки с Брундагака.
Раплинт, внимательно наблюдавший за сражением, понял, что настал самый подходящий момент для его вмешательства. Если субъект XXX начал обниматься с собакой, значит, охота драться вернется к нему не скоро, а попадаться под горячую руку Магина не хотелось: бывший шпион Империи видел, как землянин отделал эмиссара верховного Трольда, да и нынешние показательные выступления тоже говорили о многом.
Четыре выстрела из парализатора лишили чувств членов резервной команды, еще один вывел из строя наблюдателя с видеокамерой. Юрджин вполне резонно решил, что аборигены Земли пока не готовы к правильному восприятию того, что вытворял здесь наследник герийской расы, и прихватил камеру с собой.
- Давай руку! Если сейчас не уберемся, будет совсем плохо, - скомандовал бывший агент Империи.
- А, это ты. - Мутным взором Игорь окинул нежданного спасителя, так и не сумев припомнить, откуда его знает.

* * *

«Спрашивается, зачем я держу при себе группу из двадцати мордоворотов, если и вооруженные они не в состоянии справиться с одним человеком?» - задавал себе вопрос Борис Тарасович, получив краткую информацию о провале сегодняшней операции в парке. Из записи переговоров его людей складывалась довольно неприятная картинка: «черный археолог», находясь под воздействием транквилизатора, в считанные секунды расправился с основной группой захвата. А когда его нашпиговали восьмикратной дозой снотворного и готовы были взять, появился НЕКТО и применил те же средства, но уже против команды ООП.
«Неужели этот НЕКТО специально ждал подходящего момента, чтобы воспользоваться главным призом? Если принять во внимание стоимость одного древнего диска, вывод напрашивается сам собой. Тогда получается, в моей конторе завелся „дятел“! Стучит почти неслышно, но от его пробоин в стенке мое судно может быстро пойти ко дну. Кто?»
Ситуация резко вышла за рамки забавного недоразумения, перейдя в категорию серьезной проблемы. За сутки один из самых состоятельных авторитетов столицы лишился лучших боевиков. Если его подозрения верны, то о временной потере «боевой мощи» моментально станет известно самым «заклятым друзьям». Тем, кто не прочь распространить свое влияние на спорные заведения, находящиеся под патронажем Барса Тарановича (как некоторые называли дельца за стремительность и напористость).
Хозяин кабинета нажал на кнопку вызова, и в комнату вошел тот же молодой человек. Сегодня он был без пиджака.
- Саша, свяжись с Семеном и Леонидом. Пусть на недельку возьмут под контроль казино Стаса и кабак Влада, пока я не подберу новых ребят.
- Будет сделано, Борис Тарасович.
- Выяснили, с какого телефона сообщили о местонахождении кладоискателя?
- Это был таксофон из того района.
- Понятно. - Приблизительно такого ответа он и ожидал.
Отправляя своих людей по звонку, Борис не особо надеялся на удачу. Скорее, хотел провести крупномасштабную учебную операцию. Ну, а повезет... К несчастью, повезло. Искомый объект действительно оказался на месте. А лучшие парни после встречи с ним - в больнице.
«Узнать бы заведение, где учат умению так постоять за себя. Никаких бы денег не пожалел, чтобы направить туда пару своих ребят для “повышения квалификации”».

* * *

- Прошу садиться, майор. - Эрпониас с утра вызвал начальника Нересы. - Завтра, самое позднее послезавтра, возвращается в строй наша новенькая. На каком участке планируете ее использовать?
- Да у меня сейчас везде дыры, сами знаете. Полгруппы мотается по планетам и спутникам в поисках хоть каких-нибудь следов пришельцев, а остальными усилили поредевшие ряды отдела стратегических открытий. Я сам в кабинете почти не бываю. Отчеты подчиненных читать некогда. Вот пусть после ранения и посидит на легкой работе за компьютером, займется обработкой информации.
- У меня другое предложение. Дело Танцора - Крадуса еще не закрыли?
- Нет, просто отложили в долгий ящик. - Барнуас не ожидал такого поворота разговора. По его мнению, сейчас были дела и поважнее пропавшего ученого.
- Что-то мне подсказывает: рано еще вычеркивать этих двоих из разработки.
Майор умоляюще посмотрел на своего начальника:
- Ну нет у меня ни одного свободного человечка! Хоть самого режьте на части!
- Я говорю о Нересе. Согласитесь, из последней передряги она могла и не выкарабкаться. А, значит, является как раз тем самым сверхплановым человечком. Опыт по делу у нее немаленький, энергии - многих мужиков за пояс заткнет. Единственная просьба: постарайтесь привязать к капитану девушку этого Танцора, - Эрпониас ненадолго задумался. - И желательно, чтобы инициатива исходила от самой герцогини. Я серьезно заинтересован в том, чтобы из них получился слаженный дуэт. Предпосылки имеются, нужно лишь умело сыграть на некоторых слабостях Нересы.
- А что, они у нее есть? - искренне удивился майор.
- Слабости есть у любого человека. Даже то, что она боится провалить свое первое задание на новой службе, уже нам на руку. Изучите внимательнее материалы, которые передал ее бывший начальник, там можно найти много интересного, - лорд встал, давая понять, что аудиенция окончена.
- Хорошо, будет сделано. - Барнуас поднялся. - Полковник, а у нас в ближайшее время пополнения не предвидится?
Красноречивый взгляд начальника оперативного отдела штаба стратегического планирования подтвердил самые пессимистичные прогнозы подчиненного.

* * *

- Опять этот мерзкий тип вызывает к себе в кабинет, - пожаловалась Егоса. - Меня скоро стошнит от одного его вида. В конце концов, кто из нас больная: я или ты?
- А он что, каждый раз тебя осматривает?
- Если бы! Все больше пощупать пытается. А когда по рукам получает, задает глупейшие вопросы: «Ты разве не хочешь, чтобы твоя сестричка скорее выздоровела?» - Егоса передразнила главного врача гнусавым голосом. - Как будто от его лапанья у тебя здоровья прибавится. Прибила бы эту сволочь, если бы от него не зависела твоя жизнь.
- Это он так сказал? - Герцогиня усмехнулась наивности своей сиделки. «А я считала, что подобные взгляды на жизнь были лишь у одной женщины. Сколько же еще разочарований у тебя впереди, девочка!»
- Доктор утверждает, что сейчас твое состояние здоровья - неустойчивое, оно может в любую минуту измениться, и неизвестно - в какую сторону. Поэтому, - снова перешла Егоса на противный голос, - «...я просто обязан тщательно проверять каждый участок твоего тела, чтобы никакая инфекция, затаившаяся на коже, не перевесила чашу весов в ненужном направлении». При этом каждый раз советует не волновать сестричку рассказами о мерах безопасности. Но я ведь вижу - ты сейчас здоровее меня!
- Погоди, он на самом деле считает тебя моей сестрой?
- Да. - На глаза девушки навернулись слезы.
- И он смеет приставать к родственнице аристократки? - возмутилась Нереса, почувствовав себя серьезно задетой.
На Брундагаке бывали случаи, когда родственники по крови имели существенные различия в социальном положении. Такая ситуация вполне могла сложиться и у капитана оперативного отдела, рожденной простой деревенской женщиной. После изгнания из поместья ее мать вполне могла выйти замуж и родить другого ребенка. Если бы не умерла, как утверждал герцог.
Нереса не привыкла прощать обиды, нанесенные ей кем бы то ни было, а тут еще вспомнился рассказ «сестрички» о комментариях любвеобильного доктора во время первого осмотра пострадавшей. «Он посмел обсуждать меня, когда я была в бессознательном состоянии. Что ж, посмотрим, кто будет смеяться последним».
- Теперь я понимаю, зачем меня держат в этой палате, - задумчиво сказала женщина. - Ладно. Сейчас ты сходишь к нему в последний раз. Но не с пустыми руками.
Буквально накануне к герцогине заскакивал старый знакомый ее отца и выполнил одну деликатную просьбу.
- Вот этот маленький тараканчик - видеокамера. Зайдешь в кабинет и брось ее в неприметное место. Дальше бояться нечего. Я буду все видеть и нагряну в самый неподходящий для заботливого доктора момент.
- Точно придешь, не обманешь? - заволновалась девушка. Ей совершенно не улыбалось лишний раз общаться с этим мерзким типом.
- Не сомневайся. - Предчувствие скорого отмщения резко повысило настроение герцогини.

* * *

- Раздевайтесь, - приказал Гергиас, когда Егоса закрыла за собой дверь кабинета.
- Доктор, я абсолютно здорова. К тому же регулярно выполняю все гигиенические процедуры. Ваши дурацкие микробы могут использовать мою кожу только в качестве кладбища. Нет никакой необходимости в очередном осмотре, - нервозно сказала Егоса.
Девушка убедилась, что мужчина уткнулся в свой компьютер, и бросила «жучок» на одну из многочисленных полок.
- О том, кто здесь здоров, а кто нет, судить мне. Снимайте, снимайте ваше платье, ничего с ним не случится, - нетерпеливо повторил врач.
- Я о платье и не беспокоюсь, - насупившись, произнесла Егоса.
- Вот видите, значит, что-то вас все-таки беспокоит...
«Ну кобель! - ругалась про себя Нереса, наблюдая в небольшой экран портативного компьютера, как полковник проводит „осмотр“ пациентки. Сначала тот попытался незатейливыми комплиментами добиться хоть какой-то благосклонности, затем пошла психологическая обработка с основным упором на здоровье самой Нересы. Однако и здесь полковника медицинской службы ожидал отпор от почти обнаженной девушки. Вот тогда врач пошел на крайнюю меру.
- Ах ты, мерзавец! - вслух выругалась наблюдательница и, схватив компьютер, выбежала из комнаты. Не добившись своего уговорами, «пылкий влюбленный» решил использовать гипноз. Причем далеко не в медицинских целях.
- Доктор, я к вам, - решительно ворвалась Нереса в кабинет. - Не помешала?
- Ну что вы, капитан. - Гергиас поспешно освободился от объятий загипнотизированной девушки, словно только что обнаружил у нее опасную инфекцию. - Вы как раз вовремя. А то неловко получается: я тут решил осмотреть вашу сестру, а она мне на шею бросается.
От голоса Нересы Егоса пришла в себя, и теперь густой румянец покрывал не только лицо.
- Да как вы смеете? Я? - слезы не дали договорить, и она, схватив платье, выскочила за дверь.
- И часто вы так развлекаетесь, полковник? - Герцогиня без приглашения уселась в кресло перед слегка опешившим главным врачом. Чтобы добить его окончательно, она небрежно положила ноги на стол.
- Капитан, что вы себе позволяете? Мало того, что ваша сестра здесь занималась сексуальными домогательствами...
- Сядьте, полковник, - Нереса лишь слегка повысила голос, но добавила в него столько властности, что Гергиас замолчал и выполнил приказ оперативника. - Мы оба знаем, что сексуальными домогательствами в этом кабинете занимался совершенно другой человек.
- У вас нет доказательств! Это клевета и дурацкие выдумки вашей ненормальной сестры!
- Если женщина не хочет вас лично, это еще не повод считать ее сумасшедшей, - пациентка упивалась своим нынешним положением, наблюдая за растерявшимся наглецом. - Кстати, о выдумках. Хотите посмотреть один документальный фильм? Свеженький. Его начали снимать минут десять назад. Прямо в этом кабинете.
- Да как вы посмели! Думаете, я не найду на вас управу?
- Полковник, времена сейчас неспокойные, и капитану оперативного отдела штаба стратегического планирования, - герцогиня особо подчеркнула свое звание, - вполне могло показаться подозрительным поведение врача, который по неизвестным причинам удерживает вдали от важных дел абсолютно здорового офицера. Как мне было не доложить начальству? Так что мои действия санкционированы на самом верху, а вот ваши... Не уверена.
Мастерски исполненный блеф не оставлял никаких сомнений в правдивости сказанного. Гергиас как-то сразу сник. Он имел представление о последних потерях в рядах спецслужб Леверта и знал, что сейчас каждый офицер на счету. Преднамеренная задержка пациента могла быть воспринята как саботаж, а в условиях повышенной боевой готовности - как саботаж в военное время. За такое по головке не погладят.
- Но вам же действительно необходим покой, - умоляюще произнес Гергиас.
- Вы думаете, мое начальство сделает именно такой вывод, если я покажу им сегодняшнее кино?
- Но вы ведь можете и не показывать? - Надежда загорелась в глазах доктора.
- При выполнении определенных условий - да.
- Каких?
Физиономия Гергиаса пошла красными пятнами. У Нересы он сейчас вызывал физическое отвращение, буквально до тошноты. Она представила полковника, вышагивающего по коридору собственной клиники без одежды. Интересно, выполнил бы он ТАКОЕ условие? Скорее всего - да. Тем не менее она сказала другое:
- Во-первых, вы при мне принесете свои извинения сестричке. Во-вторых, через час я должна иметь на руках выписной эпикриз, в котором будет четко указано, что я могу немедленно приступать к выполнению своих обязанностей. А третье условие... я скажу не сегодня. Оставлю про запас. Мы же с вами, надеюсь, не последний день живем?

* * *

Голова гудела, как сотня трансформаторов, но лай рыжей собаки перекрывал даже этот гул.
«Где я? Что со мной? Почему кругом темно?» - Магин мысленно задавал себе один вопрос за другим, даже не пытаясь найти ответ. Наконец ему удалось продрать глаза, и некоторые вопросы отпали сами собой. Знакомый тоннель с нитевидными светильниками. Но как Игорь тут оказался да еще вместе с дворняжкой? Непонятно.
- Рыжик, перестань гавкать! Ты можешь прояснить ситуацию более понятным языком?
Пес обрадовался, что человек наконец проснулся, и бросился его облизывать. Игорь не привык принимать подобные водные процедуры, но стойко выдержал проявление собачьей любви, ведь проще выдержать массаж слюнявого шершавого языка, чем попытаться увернуться от него - малейшее движение головой отдавало дикой болью. Дворняжку тоже можно было понять: ее преданная душа изболелась за недавно обретенного хозяина. А тут еще столько необъяснимых событий за такое короткое время: сначала пришлось наблюдать за дракой людей, затем стать свидетелем более чем странного поведения Игоря, начавшего ни с того ни с сего целоваться, а потом - помогать другому двуногому переносить хозяина в это неуютное подземелье с настолько чужими запахами, что просто хотелось выть по собачьей матери...
Пес тогда не стал поднимать шум, но часов через десять о себе заявил пустой желудок. Да и попугай вместе с чужаком куда-то исчезли.
Магин с трудом приподнялся. Выждав, пока голова свыкнется со своим новым положением в пространстве, он сделал первый шаг.
- Куда идти, знаешь?
Рыжик вяло повилял хвостом и отправился вдоль тоннеля, следуя по запаху чужака.
Через несколько минут парочка достигла расширения подземелья, заполненного искореженными роботами.
- Узнаю, узнаю. Вот, значит, куда меня занесло. Спасибо, Рыжик, дальше дорогу я знаю.
Игорь уверенно направился к противоположной стене хранилища роботов. Свернув в узкий коридор, он услышал знакомые голоса.
- С помощью этого портала можно попасть на Брундагак, но лишь на один из передвижных пунктов. Последний стационарный на Парангасе я вывел из строя.
- Зачем? - удивился Крадус.
Бывший агент и пернатый ученый сидели за пультом управления. Человек нажимал на какие-то клавиши, демонстрируя Крадусу замысловатые схемы на огромном экране.
- Любой исправный пульт управления фиксирует маршрут каждого пассажира. А в моем положении оставалось только адрес сообщить, чтобы ищейки Империи не сильно утруждались.
- А что означает «передвижной портал»? - Юрджин и попугай вздрогнули от неожиданного подключения к разговору землянина. Они повернулись к вошедшему и уставились на него, как на привидение.
- Привет, как себя чувствуешь? - первым оправился Раплинт.
- Не думаю, что вашими молитвами, но вполне сносно. Какими судьбами в наших краях?
- Сам догадаешься или подсказать? - Бывший агент пытался шутить, но где-то в глазах затаился страх.
- Моя башка не в том состоянии, чтобы догадки строить. Еле на плечах несу, - Игорь устало опустился на ближайший стул. - Что, уже успел по мне соскучиться? Или испугался, что четырехрукие поставят в угол за плохое поведение?
- Вам что, смотались и рады, - начал жаловаться юрджин, - а виноватым кого назначат? Меня.
- Ой, я сейчас расплачусь от жалости! Обидели бедного мальчика! Подумаешь! Ну, разжалуют в уездные шпионы, отправят на другую планету, где условия похуже наших. Делов-то.
- Нет, ты не понимаешь, - сбежавший разведчик на минуту запнулся, подбирая более точный пример для объяснения. - Одно дело, когда ты кошелек стащил у прохожего: масштаб преступления невелик и наказание небольшое. Совсем по-другому к тебе отнесутся, если поймают на ограблении банка. А ваша пропажа приравнивается к похищению целой планеты, причем не абы какой, а с богатейшими природными ресурсами. Знаешь, с каким пристрастием меня бы допрашивали?
- Сочувствую. - Игорь произнес это настолько проникновенно, что даже Радар «купился».
- Ты еще скажи, - не удержался попугай, - что передумал бы убегать, если бы знал, какие лишения ждут Раплинта.
- Зачем кривить душой? - невозмутимо ответил Магин. - У меня тогда было одно желание - добраться до его противной физиономии, дабы сделать ее еще менее привлекательной. Не скажу, чтобы сейчас оно сильно изменилось, - последние слова Игорь произнес тоже спокойно, но так, что Раплинт невольно поежился.
- Надеюсь, ты учтешь смягчающие обстоятельства, прежде чем начнешь давать волю рукам, - «незаслуженно обиженный» покосился в сторону попугая. - А то один уже пытался мне глаз выклевать.
- Радар, я не понял, что тебя остановило? - искренне удивился Игорь. Он прекрасно помнил редкостный боевой настрой Крадуса в отношении человека, причастного к превращению ученого в птичку.
- Есть у него одна уважительная причина, - с нескрываемым недовольством ответил пернатый. - Он тебя от стрелков в камуфляжной форме спас и помог в этом тоннеле спрятаться.
- Ты сам видел?
- Конечно! - возмутился попугай. - Думаешь, я бы поверил этому типу?
- Бывает еще оптический обман зрения, - вспомнил Магин понравившуюся фразу из какого-то мультика.
- Тогда спроси у Рыжика. Он еще и носом чует.
Землянин выразительно посмотрел на рыжего пса.
- Гав! - уверенно подтвердил тот.
- Два голоса. Правда, один - птичий, а другой - собачий, но все равно меньшинство подчиняется большинству, - притворно вздохнул землянин. - Деваться некуда, смягчающие обстоятельства принимаются. Тогда возвращаемся к вопросу о передвижном портале.
Раплинт понял, что сейчас его бить не будут, и начал спокойно объяснять:
- Портал-то обычный, а вот точка выхода из него находится в постоянном движении. Пульт управления обозначает ее как передвижной пункт. Брундагак - единственная планета, где мы столкнулись с подобным явлением. Во всех других ранее известных районах размещения герийских транспортных узлов точки входа и выхода телепортационных каналов имеют четко зафиксированные позиции, и ты всегда твердо знаешь, где окажешься. При использовании же передвижного пункта путешественника ожидает сюрприз, о котором станет известно лишь по прибытии. Полагаю, герийцы умели управлять мобильными каналами транспортировки, но нам не удалось найти никаких подсказок.
- Выходит, мы с Крадусом попали на один из таких пунктов? - Игорь вздрогнул, вспоминая свое первое путешествие на Брундагак. Тогда землянин в мгновение ока был переброшен из этой тесной комнатки в морскую пучину незнакомой планеты.
- Да, может, ваши герийцы и были очень умными, но все у них неправильно. Не по-людски, - сделал заключение Игорь.
- Кто бы говорил! - встал на защиту древних попугай. - На то она и мудрость, чтоб не всякий дурак ее разгадать сумел.
- Ты на кого намекаешь? - с нажимом в голосе спросил Магин.
Радар после короткой паузы уверенно заявил:
- Неужели непонятно?! На аадаванских специалистов, конечно! Сколько лет работают с герийской техникой - а воз и ныне там.
- Теперь все ясно. А я думал - ты про Рыжика. Он тоже считает себя большим знатоком техники древних рас.
Гонимый голодом, рыжий пес во время разговора тщательно обнюхал всю комнату, но ничего съедобного в ней не нашел. Необследованным оставалось всего одно место - стол, за которым сидел чужак. За столь неудобным приспособлением двуногие обычно принимают пищу. А вдруг и у этого там есть что-нибудь вкусненькое? Воспользовавшись тем, что бывший шпион и попугай смотрели на Магина, собака запрыгнула прямо на кнопки пульта управления.
Головная боль и затуманенное сознание Игоря не успели включить чувство опасности, иначе бы землянин сразу вспомнил, к чему приводит несанкционированная посадка на клавиши герийского пульта. К счастью, бомба, установленная юрджином, оказалась настроена только на прибывающих гостей.
Убытие четырех пассажиров, следующих рейсом Земля-неизвестность, произошло без эксцессов. Если не считать перекошенного от страха лица Раплинта. Видимо, он вспомнил, что не успел попрощаться с Зинаидой Петровной.

Глава 6
КОРГЕНЫ

Геренписе не понадобилось много времени, чтобы найти столичный дом герцогини. Когда умеешь проникать в закрытые для обычного пользователя источники и знаешь, где искать, дальнейшее - дело техники.
Получив результаты запроса, блондинка отметила, что бизнес в сфере недвижимости переживал не лучшие времена. Цены на жилье планомерно шли вниз. «Надо будет потом выяснить причину, - она мимоходом определила себе задачу на перспективу. - После длительного снижения должен быть скачок. Не пропустить бы». Коммерческая жилка и тут давала о себе знать.
Благодаря полученной информации блондинка выяснила, что за последнюю неделю недвижимость в столице приобрели чуть более полусотни покупателей. На женское имя дома оформляли единицы, а в списке новоявленных обладательниц дорогого жилья оказалась лишь одна покупательница - некая Катруса.
«Вот я тебя и нашла, - Геренписа отодвинулась от монитора, ожидая перекачки самых подробных данных по объекту. - Интересно, где же ты перешла дорогу полковнику?»
В достоверности информации, полученной от Дранбаса, блондинка не сомневалась. Он, скорее всего, сказал далеко не все, что знал, но вряд ли обманул. Старые враги обычно знают друг друга лучше, чем старые друзья. А вот какие цели преследовал начальник внутренней разведки, делая в письме акцент на Нересе, - оставалось загадкой. «Ничего, разберемся», - решила женщина, рассматривая на экране план особняка и описание прилегающего к нему участка.
После удачно проведенной в Миргаде операции с квартирой Дранбаса Геренписа пригласила главного исполнителя в столицу. Ей, как никогда, нужна была творческая личность для выполнения самых деликатных поручений. В этом плане кандидатура Галуиса подходила идеально.

Предыдущая страница 6 Следующая страница


7 Николай Степанов

На вид это был довольно невзрачный мужичок: маленький рост, более чем худощавое телосложение, бледный цвет лица, характерный для уроженцев севера. Посмотришь издали - подросток подростком. Даже Равос, который годился ему в сыновья, смотрелся солиднее. Однако природа щедро наградила Галуиса другими достоинствами. Таких людей обычно называют самородками, благодаря их цепкому уму и сообразительности. Пожалуй, на планете не существовало второго такого специалиста в области радиоэлектронных и биотехнических средств. При этом Галуис относился к тому редкому типу людей, которых деньги практически не интересуют.
- В моих руках они не задерживаются, - часто оправдывался мастер на все руки, - хоть один угр, хоть тысяча.
Он любил решать заковыристые задачки криминального характера и относился к этому занятию самозабвенно. Может, поэтому к пятидесяти годам специалист по особым поручениям не смог выполнить самого простого - обустроить собственную личную жизнь. Хотя проблемы в этой области зачастую оказываются гораздо сложнее, чем кажутся на первый взгляд...
Почему мужика в свое время занесло в преступную область деятельности, не знал никто. Сам умелец эту тему никогда не затрагивал, а в среде людей, не обременяющих себя соблюдением законов, задавать подобные вопросы не принято.
- Кто бы ни жил в этом доме раньше, в охранных системах он разбирался. - Геренписа докопалась до файлов об электронной начинке здания. - Сумеешь пробраться внутрь незамеченным? Мне нужно знать о каждом шаге герцогини.
- Тепловые и световые сенсоры - не проблема. - Галуис внимательно просматривал данные с экрана. - Датчики, улавливающие посторонние движения, заблокировать тоже несложно. А вот с биосенсорами придется повозиться.
- Сделай себе глушитель. Какие проблемы? - Блондинка удивленно посмотрела на великого мастера, как на неумеху.
- Леди не совсем понимает, - с расстановкой выговорил мужичок. - Настоящий специалист никогда не поставит сложную технику, не подстраховав ее простыми надежными средствами. Глушитель мог бы сработать, окажись я сразу в доме, но я же не птичка и не мышка, обязательно воспользуюсь хоть каким-нибудь входом. А там наверняка установлен самый обычный... - Он сделал длинную паузу, но, не дождавшись ответа на простую загадку, продолжил: - Пьезоконтактные элементы являются автономными, их нельзя отключить или блокировать извне. Сигнал о нарушении внутреннего контура жилища без соответствующего ключа мгновенно поступит в центр сторожевой системы, и через три секунды - общая тревога.
- А при чем здесь биосенсоры?
- Три секунды - срок немалый. Можно успеть заблокировать сигнализацию, если знаешь как. И тогда вступает в действие вторая ступень систем безопасности. Она как раз и включается от контактных датчиков. - Галуис объяснял тонкости охранных технологий, словно рассказывал сказку. - Сеть биомодуляторов генерирует собственное излучение, а биосенсоры фиксируют его и любое другое. Если встать между приборами со своим глушителем, сигнал сразу исказится, а без него - тем более.
- Так что, ты хочешь сказать: никаких шансов?
- Почему же? Нет таких замков, к которым нельзя подобрать ключик. Иначе отпадает необходимость в самом замке, - усмехнулся эксперт. Он предвкушал очередную заковыристую задачку, над которой предстояло поломать голову.

* * *

Путешествие на дальние расстояния каждый переносит по-своему. Для одних это - приятная прогулка, для других - изматывающее испытание, для третьих - катастрофа.
Рыжий пес, очутившись в чужом темном лесу, воспринял мгновенную смену декораций как стихийное бедствие. Зверь и раньше понимал, что благовоспитанные собаки на стол не прыгают, но максимальное наказание, которого он ожидал, затрещина по загривку, на худой конец - лишение порцухи, а тут... В собачьей душе поселилась такая тоска, что Рыжик не выдержал: ночную тишину прорезал душераздирающий вой.
- Да угомонись ты! Все не так плохо. Я видел места и похуже, - решил успокоить дворняжку Магин, хотя сейчас в темноте он практически ничего не видел.
- Я бы не делал столь поспешных выводов, - задумчиво возразил ему Раплинт. - У меня дурные предчувствия. Каналы земного пункта номер два были настроены только на одну планету. На Брундагак.
- Очень хорошо. Здесь мы точно не попадем в лапы к твоим бывшим коллегам. - Землянин положил руку на голову дворняжки.
Раплинт явно не разделял настроение землянина:
- Вы чувствуете, как здесь тихо?
- Опять же неплохо. Значит, в лесу нет зверья, которое по ночам пытается полакомиться зазевавшимся обывателем, - поддержал Игоря Радар, радуясь возвращению на родную планету.
Бывший шпион настороженно огляделся, внимательно прислушиваясь к неестественному безмолвию, окружившему компанию межпланетных туристов.
- Похоже, что в этом лесу нет ни животных, ни птиц, ни обывателей. Хотя... некоторые растения тоже можно причислить к хищникам.
- Ты говоришь о коргенах? - Игорь начал понимать, что он действительно погорячился, утешая собачку.
- Днем я скажу точнее. Если мы, конечно, доживем до утра, - мрачно подвел итог своим наблюдениям аадаванец.
- Приятно иметь дело с оптимистами. Может, посоветуешь, как увеличить наши шансы встретить рассвет живыми?
- Посоветовать - это запросто. Нужно отрастить себе крылья и убраться отсюда к чертовой бабушке. Уверен, там гораздо безопаснее. - Юрджин постарался напрячь зрение, чтобы рассмотреть окружающие растения, но дальше двух шагов не различались даже контуры.
- Ты говорил про какой-то биокод плазматерии, - припомнил Магин разговор на Парангасе.
- Но у меня нет с собой излучателя! Кто же знал, что мы так срочно покинем Землю?
- Тогда ищем дерево повыше. Будем надеяться, что до утра нас не обнаружат.
Собака, которую перестали чесать за ухом, снова принялась за свою тоскливую песню. Пугающие запахи и ощущение безвозвратной потери чего-то огромного не давали ей покоя.
- Рыжик, я понимаю, что у тебя тяжелый приступ ностальгии, но, пожалуйста, постарайся страдать молча. А то сейчас прикатится колобок из веток, и начнется фильм ужасов под названием «Растительные вампиры». Поверь моему опыту - зрелище не из приятных.
Магин залезал на дерево последним. Он передал упиравшегося пса Раплинту и уже успел схватиться за нижний сук, когда почувствовал неожиданный захват на ноге. «Не повезло», - подумал землянин, вспоминая свою первую встречу с ходячими корзинками, - хотя, может, это и к лучшему?»
- Сидите тихо и не двигайтесь, - скомандовал он наверх. - Я ненадолго задержусь.
Шансов вырваться из цепких объятий растительного убийцы не было, поэтому Игорь принял единственно возможное решение - сдаться на милость победителя. Результат был известен заранее: его начнут есть. Магин не принадлежал к числу мазохистов, просто по предыдущему опыту общения с коргенами он знал, что жертва и нападающие достаточно быстро могут поменяться ролями.
Изголодавшихся по свежей крови коргенов собралось около десятка. Из-за непроглядной тьмы трудно было различить что-либо на расстоянии вытянутой руки, поэтому землянин сосчитал вампиров по количеству уколов. «Хорошо, что мне ничего не видно, - решил он про себя. - Не хватало еще обмороков».
Коньяк со снотворным - термоядерная смесь. Из-за нее мозги Магина до сих пор пребывали в некотором тумане, а все происходящее казалось сейчас совсем не таким страшным, каковым являлось на самом деле.
Кровь наследника герийской расы довольно быстро заявила свои права на организмы растительных монстров, заставив их отказаться от неожиданного лакомства.
- Игорь, где ты там? - донесся сверху встревоженный голос попугая.
- Я передумал, - слегка заплетающимся языком произнес донор. - На дерево не полезу. Мне и здесь хорошо, в кругу новых телохранителей.
- Внизу коргены? - испугался Крадус.
- Ага, только теперь это МОИ коргены. Дрессированные. Хотите, я прикажу, и они снимут вас с дерева? - Большая потеря крови не самым лучшим образом сказалась на работе мозга землянина.
- Только не надо крайностей! Отдыхай до утра, а мы лучше здесь побудем, - проворчал пернатый.

* * *

- Капитан Нереса прибыла для прохождения дальнейшей службы, - доложила герцогиня своему непосредственному начальнику.
- Не слишком хорошее начало у вас получилось, - строго сказал майор Барнуас. - Суток не успели проработать, как умудрились потерять машину и угодить в лазарет. Если так дело пойдет дальше, придется вас в клинику к доктору Гергиасу на полставки устраивать. Он о вас так тепло отзывался!
Майор изучал бумаги о состоянии здоровья своей подчиненной, периодически поглядывая в сторону шикарной брюнетки.
- Мое временное отсутствие вызвано неадекватным поведением подследственной Егосы. Девчонка находит самые опасные ситуации и подставляет под них свою зад... Извините, майор. - Женщина запнулась. - В общем, неадекватное поведение клиента создает вокруг него дополнительные трудности, которые не были мной учтены, - Нереса отчеканивала каждое слово.
- Значит, свою вину вы признаете?
- Так точно! - Естественно, никакой вины герцогиня за собой не чувствовала, но знала, какого ответа ждет от нее начальник.
- Это хорошо. - Майор отложил бумаги в сторону. - Дело в том, что ситуация вокруг Егосы усложняется. Мы предполагаем, что похитители Танцора попытаются выйти на тех, кто был с ним в контакте. Девушка в этом списке одна из первых. Подготовьте самый подробный отчет о своих наблюдениях за подопечной. Будем подключать новых людей. А сейчас свободны. Я распорядился, чтобы вам выдали новую машину. Надеюсь, эта у вас продержится дольше предыдущей.
И майор демонстративно углубился в документы.
«Он совсем дурак или прикидывается? - герцогиню задели за живое. - Снять меня с первого же задания - все равно что поставить огромный жирный крест на карьере офицера. Не на ту нарвался!»
- Майор, разрешите обратиться?
Барнуас недовольно поднял голову:
- Обращайтесь, только коротко. Мне через пять минут уезжать.
- Почему меня снимают с задания? Разве я не выполнила ваших указаний? С девчонки не упал ни один волос. Мало того, мне с большим трудом удалось наладить с ней доверительные отношения. Другим то же самое придется начинать с нуля. Поверьте, это лишняя трата времени и средств. Клиент сейчас настроен подозрительно к любому незнакомому человеку...
- Капитан, - перебил начальник свою подчиненную, - я не упрекаю вас. Вы сделали все возможное и даже больше. Однако задание становится более сложным и опасным. Я просто не имею права рисковать, доверяя его новичку.
- Могу я с вашего разрешения обратиться напрямую к начальнику отдела? - Нереса была готова броситься с кулаками на не желавшего ее понять майора.
- Это ваше право. - Внутренне Барнуас торжествовал, но ни один мускул не дрогнул на его бесстрастном лице. Он снова принялся за просмотр документов, показывая, что аудиенция окончена.

* * *

- Лорд Эрпониас, у себя? - не слишком вежливо поинтересовалась брюнетка в приемной полковника.
Адъютант только что прочитал на экране своего монитора указание шефа: «Придет капитан Нереса, пусть сразу заходит в кабинет».
- Проходите, лорд ждет вас.
«Майор уже успел наябедничать. - Женщина остановилась перед зеркалом и поправила прическу. - Ничего страшного. Тем лучше. Сейчас меня никому не остановить! Даже тем четырехруким, которые утащили Танцора».
- Прошу садиться. Рад видеть вас живой и здоровой. - Приятный баритон босса настраивал на дружественный тон беседы. - Как себя чувствуете? Готовы ли к новым подвигам?
- Я-то готова, - сразу пошла в наступление Нереса, - но некоторые излишне осторожные руководители не дают новичку проявить себя в полной мере. Вы мне скажите, я не справилась с порученным заданием? Позволила себе лишнего при его выполнении? Или в моем сообщении о пришельцах обнаружена какая-то ошибка?
Герцогиня специально дала волю эмоциям. Она исполняла тщательно отрепетированную роль обиженной девочки, у которой хулиганы отняли любимую куклу. Однако от безутешного ребенка персонаж Нересы отличался жесткой напористостью. «Лучше отдайте игрушку! Вам же хуже будет!» - читалось в ее глазах.
Жалеть себя брюнетка могла позволить только в одном случае: когда развлекалась с заинтересовавшими ее мужчинами. Но с ними женщина выступала совершенно в ином образе и под другим именем.
- Полковник, - продолжила она, - я готова понести любое наказание, если мне объяснят, в чем конкретно моя вина. Снимать же сотрудника с задания только потому, что он недавно работает в организации, считаю ошибочным.
- И часто ваши предыдущие начальники совершали ошибки? - Эрпониас задал чисто провокационный вопрос с тем же добродушным выражением лица.
- Ошибок не совершает лишь тот, кто не работает, - уверенно ответила капитан.
- Вы правы, однако при проведении особо ответственных операций цена неправильного решения слишком высока. Полагаете, что справитесь с заданием, от которого, возможно, зависит судьба целой планеты?
- Уверена, что выполню его не хуже других.
- Такой ответ меня не устраивает.
- Я сделаю его лучше всех, - моментально исправилась Нереса.
- Вот это совсем другой разговор. - Лорд резко изменил эмоциональный фон беседы, перейдя к жестким интонациям. - Завтра вам будут переданы имеющиеся у нас данные по Танцору и Крадусу. Постарайтесь выявить все контакты землянина. С Егосы не спускайте глаз, действуйте с максимальной осторожностью. Помните: враг обладает техническими средствами, многократно превосходящими наши. За документами, расширяющими ваши полномочия, зайдите к моему адъютанту после обеда.
- Спасибо, лорд Эрпониас. Вы не пожалеете о принятом решении.
Полковник снова усмехнулся:
- Нереса, а почему вы дали землянину такое довольно странное прозвище - Танцор?
Герцогиня не была готова к столь неожиданному повороту беседы. В кабинете повисла продолжительная пауза.
- Он умеет своеобразно двигаться под музыку, - наконец отозвалась брюнетка. Легкий румянец окрасил щеки оперативницы.
«Надо же, она умеет смущаться!» - удивился начальник отдела, провожая глазами ладную фигурку подчиненной.

* * *

Магина разбудил ужасающий хруст ломающихся веток и крики сверху.
- Ты проснешься сегодня или нет? Смотри, что кругом творится!
А посмотреть было на что. Горстка коргенов, вкусивших накануне крови землянина, заняла круговую оборону против превосходящих сил собратьев. Несмотря на небольшой рост телохранителей (с нападающей стороны встречались гораздо более крупные экземпляры), они пока стойко удерживали свои позиции. «Надо пополнить мое войско», - решил укротитель кровожадных растений, выбирая новых наемников по определенным размерам.
Наблюдатели, укрывшиеся на деревьях, чуть не попадали вниз, став свидетелями душераздирающего зрелища. Надо обладать крепкой нервной системой, чтобы не поддаться панике при виде нападения на беззащитного человека сразу пяти растительных хищников, которых по непонятным причинам пропустили за линию обороны защитники землянина.
Правда, процедура кормления вампиров длилась недолго. Уже через несколько секунд монстры осознали всю аморальность своего поведения и, убрав шлангоподобные присоски, застыли в позе глубочайшего раскаяния. Со стороны показалось - корзинки сейчас врастут в землю и начнут вести праведный образ жизни обычных растений. Однако вновь обретенные моральные принципы не позволили им спокойно стоять и созерцать противоправные действия своих собратьев. Состояние задумчивости быстро прошло, и новообращенные воины стремительно бросились в атаку. Хруст резко усилился и вскоре прекратился совсем. Нападавшие решили, что в их рядах началась страшная эпидемия, и кинулись спасаться бегством.
- Можете спускаться, наши победили, - сообщил Игорь зрителям верхнего яруса.
Попугай приземлился на плечо Магина, посчитав его самым безопасным местом. Раплинт тоже, спрыгнув с дерева, старался подойти к землянину настолько близко, насколько позволяли приличия.
- Да не жмись ты ко мне, - возмутился Игорь. - Я ж не красна девица.
- А эти твои «наши» в курсе, что мы с тобой?
- Не бойся, пока я им не прикажу, они никого не тронут. Это мои верные собачки. Кстати, о собаках. Где Рыжик? Вы его случайно с голодухи не съели за ночь?
Животное после пережитого потрясения наотрез отказывалось покидать убежище. Пес обхватил лапами толстую ветвь дерева и жалобно повизгивал, глядя на творившиеся внизу безобразия.
- Рыжик, ко мне! Ты у нас кто - волк свободного племени или бандерлог? Или ты собираешься стать родоначальником брундагакской собачьей породы, живущей на деревьях?
Дворняжка еще громче заскулила и усилила хватку, всем своим видом показывая, что она не животное, которыми здесь питаются ходячие кустарники, а самый обыкновенный нарост на коре.
- На Брундагаке, насколько мне известно, нет животных, даже отдаленно похожих на ваших земных собак. Так что он действительно единственный в своем роде, - доложил Крадус.
- Зверь в шоке. Сам ни за что не слезет. Может, оставим его здесь? - предложил бывший агент Империи, но, заметив жесткий взгляд Игоря, поспешно добавил: - На Брундагаке он вызовет ненужные подозрения.
- Я не бросаю друзей в беде! А до тех, у кого он сможет вызвать подозрения, еще добраться нужно.
Магин полез на дерево и попытался ослабить железную хватку. Внутри животного все сжалось, паника усилилась. Пес лизнул руку хозяина, издав угрожающий звук. Звериный инстинкт самосохранения требовал использовать зубы против страшной опасности, исходившей от человека, но чувство долга говорило: хозяин не сделает ничего плохого. От внутренней борьбы и страха Рыжик еще сильнее задрожал и только в самый последний момент удержался, чтобы не цапнуть парня.
Игорь осознал серьезность моральных терзаний друга человека и устроился рядом, поглаживая его по голове. Пятиминутная беседа о том, что такое хорошо и что такое плохо, дала первые результаты, а через десять минут животное положило передние лапы и морду на колени хозяина.
- Ну что, будем спускаться?
Рыжик, словно осознав свое позорное малодушие, грозно гавкнул пару раз и спрыгнул на землю.
- Кто-нибудь знает, в какую сторону нам идти? - задал риторический вопрос землянин.
- Коргены обитают на острове Сурангал и на северном континенте, - начал рассуждать вслух Раплинт. - Ночь здесь была холодной, в экваториальной зоне гораздо теплее. Значит, мы на Берене, вымершем материке, и идти нужно на запад.
- А вдруг мы в восточной зоне континента? - возразил Крадус. - Это сколько же нам шагать, чтобы выбраться к морю?
«Можно подумать, что шагать придется ему. Опять усядется мне на плечо и будет спать всю дорогу. В общем, как всегда - мы пахали!» - мысленно усмехнулся Игорь.
- Судя по высоте деревьев, мы в южной части Берена. Ты поднимись повыше, может, сразу и море увидишь?
Попугай полетел проверить предположение бывшего шпиона, а Магин спросил:
- Ты разбираешься в растительном мире Брундагака?
- Я же говорил - до Земли это было мое рабочее место. В основном, конечно, пропадал на Леверте, но и сюда приходилось заскакивать. С биоизлучателем в руках тут опасаться нечего.
- Если вы использовали коргенов как оружие, неужели Империя позволяла своим агентам устраивать сафари? Так можно истребить все поголовье, - удивился землянин.
- Коргены быстро размножаются.
- Но у них же нет для этого строительного материала! И людей, и животных здесь давно уничтожили. Даже птиц не слышно, - не отставал Магин.
- Империя очень большая. Знаешь, сколько у нас опасных преступников? Сотни тысяч. А смертную казнь в Аадаване уж циклов триста как отменили. Осталась только ссылка.
- Вы привозили сюда преступников?!
- Официально это называется: «Ссылка в неосвоенные места», - совершенно спокойно ответил Раплинт.
- Со стопроцентным летальным исходом! - гневно продолжил Игорь. - Вот же сволочи! Одно слово - империалисты. Никогда их не любил.
- Вода видна на юге и на западе. Приблизительно на одинаковом расстояния от нас, - донесся голос пернатого ученого.
- Если мы хотим попасть на ближайший остров, лучше двигаться в западном направлении, - почти скороговоркой произнес Раплинт.
- По-моему, ты от нас что-то скрываешь. - Магин пристально посмотрел на попутчика.
- Хотел сделать сюрприз, но лучше сразу скажу, иначе опять заподозрите во всех смертных грехах. На острове Диернаг я семьдесят лет назад сделал небольшой тайник. Кое-какое оборудование, бланки местных документов и трехместный антиграв класса Т1.
- И это называется - небольшой? В него антиграв входит! И много у тебя таких тайников на планетах?
- В нашей работе без этого нельзя.
Первые полчаса пути прошли без приключений, если не считать туч насекомых, изводивших своим жужжанием. При отсутствии птиц этого добра здесь развелось видимо-невидимо, благо среди них не оказалось ни единого кровососущего. Оно и понятно - ни один кровосос не мог выдержать конкуренции с растительными вампирами.
Магин с интересом рассматривал необычный пейзаж, ощущая себя героем страшной волшебной сказки. Мощные стволы деревьев с вертикально выступающими корнями высотой с человеческий рост создавали то тут, то там непроходимые заборы, перекрывая дорогу людям. Иногда приходилось долго петлять, чтобы пробраться сквозь заросли. Прирученные коргены неотступно следовали за землянином, каким-то чудом протискиваясь сквозь узкие проходы.
К счастью, иногда попадались поляны с мелкой порослью на сглаженных воронкообразных выемках на почве.
- Тут до войны был полигон беренгитов. Поляны - следы от взрывов.
- Надеюсь, радиации здесь нет? - забеспокоился Игорь.
- Пятьсот лет минуло, какая радиация?
- Но деревья же почему-то не растут.
- К нам гости! - Радар первым заметил растительных чудовищ на противоположном конце воронки.
- Не слишком ли их много? - Раплинт глазами поискал дерево повыше.
- Ты лучше глянь на другое. - Магин указал в сторону надвигающихся веток. - Они почти синие. Другой вид, что ли?
- Посинеешь тут от голода. - Бывший шпион начал пятиться к выбранной позиции.
Повелитель коргенов послал мысленный приказ на оборону и, подняв Рыжика, последовал за Раплинтом.
Однако дальнейшее развитие событий заставило обоих остановиться.
Один из «телохранителей» человека выдвинулся в сторону нападавших и создал из своих ветвей замысловатую фигуру. Скульптурная композиция имела большой успех. Синие многоножки резко затормозили ход и, окружив коричневого собрата, остановились. Представление продолжилось.

Предыдущая страница 7 Следующая страница


Возвращение Танцора 8

- Провалиться мне на этом месте! Они общаются?! - Игорь опустил собаку.
- Не может быть! - Юрджин также застыл на месте.

* * *

- Это почему я должна оставаться с тобой? Что, у меня своих дел мало? - вспылила обычно спокойная Егоса на безапелляционное заявление герцогини о дальнейшей судьбе девушки.
- Если не секрет, каких? - равнодушно спросила оперативница.
- Во-первых, я должна найти своего мужа. Во-вторых, вытащить его из беды, а в-третьих...
- Давай пока остановимся на первых двух пунктах. Почему ты считаешь, что он в беде?
- Это же само собой разумеется. Если бы с ним все было в порядке, он бы сам давно меня разыскал. - Жена Игоря посмотрела на Нересу с тем чувством уверенного превосходства, которое появляется у замужних женщин по отношению к незамужним.
- Извини, не сразу догадалась. - Брюнетка включила на максимум свою выдержку. При общении с подопечной терпение герцогини трещало по всем швам. - Ну и где ты его будешь искать?
- Везде, - просто ответила Егоса.
- Ладно, - сосчитав про себя до десяти, продолжила брюнетка, - давай подойдем к этому вопросу с другой стороны. С чего начнешь свои поиски?
- Схожу к заброшенной шахте.
- Не получится. Туда сейчас никого не пускают. Пытаются найти следы тех, кто похитил твоего мужа. Но, даже если тебя пропустят, вместе со мной это возможно, что ты будешь там делать?
- Ты правда мне поможешь?
Светлая улыбка девушки заставила Нересу усмехнуться:
- Ты же не бросила меня в трудную минуту.
- Это не считается, сначала ты меня спасла от смерти. Я лишь выполняла свой долг.
- Вот видишь, теперь снова моя очередь. Значит, решено. Пока ты не найдешь своего мужа, будешь жить у меня. - Оказалось, что сыграть искреннее простодушие не так просто, но у Нересы получилось.
- Я не желаю никого обременять, - запротестовала Егоса.
- А кто говорит, что ты будешь тунеядствовать? Все по закону. Я беру тебя в домработницы, надеюсь, ты не лентяйка?
Девушка на мгновение вспыхнула, но, заметив хитринку в глазах собеседницы, рассмеялась.
«И смех у нее такой же звонкий». - Нереса тряхнула головой, отгоняя детские воспоминания.

Глава 7
ПЕРВОЕ ОТКРЫТОЕ СТОЛКНОВЕНИЕ

Просматривая отчеты специальных агентов, эстин Бергиамант не скрывал раздражения. Операция вторжения проходила гораздо медленнее, чем требовала инструкция.
«Попадись мне этот подлец Раплинт - самолично разорву на куски. За несколько минут перечеркнуть всю мою карьеру! Теперь хоть из кожи вон лезь, все равно до конца дней так и останешься резидентом, проворонившим герийца. Ладно бы еще подлинного, а то - скрытого, который и сам не ведает, чем владеет. - Глава галактического сектора резко поднялся из-за стола и принялся мерить шагами кабинет. - Неужели всю жизнь так и придется торчать на задворках цивилизации? Из-за какой-то бездари, пешки, микроба... Ничего, эмиссары высшего Трольда редко не выполняют своих заданий! И особенно усердно они будут искать того, кто свел на нет их собственные усилия».
После исчезновения пленника с признаками субъекта XXX ситуация вокруг крупного имперского чиновника сложилась хуже некуда. Во-первых, наверху ужесточили сроки проведения операции. Во-вторых, Бергиаманта практически лишили свободы действий, навязав инструкцию. Положение дел усугублялось тем, что этот документ был разработан на основе данных, которые эстин лично передавал в центр. А какой функционер не захочет приукрасить собственные достижения, если уверен, что инспекторской проверки в ближайшее время не предвидится?
Согласно представленным отчетам, Бергиамант серьезно продвинулся в процессе колонизации Брундагака. Инструкция Дс-5782 стала для него громом среди ясного неба.
Если бы в распоряжении резидента действительно имелась целая шпионская сеть, внедренная в основные властные структуры планеты, то выполнить три первых пункта указаний Верховного конверса не составило бы труда. Но как можно расшатать отлаженную экономику Брундагака при помощи всего десятка агентов, занимающих далеко не ключевые посты? Как добиться беспорядков в армейских подразделениях, используя одного майора и пехотный батальон, находящийся в его подчинении? И наконец, каким способом быстро и незаметно блокировать научный потенциал планеты после нелепейшего уничтожения герийской базы на побережье Тринзега? Но по документам, которые эстин отослал координатору две декады тому назад, ситуация выглядела совершенно иначе. И что теперь делать? Прямо хоть бери и пиши опровержение, после чего останется лишь дождаться новых эмиссаров Трольда, которые приедут теперь уже по его душу.
«Рано сдаваться! - сказал самому себе Бергиамант. - Будем работать с тем, что имеется под рукой, а там видно будет. В конце концов победителей не судят. А проигрывать я не собираюсь».
Эстин снова устроился в кресле, закрыл файлы отчетов, отключил текст ненавистной инструкции и достал листок самой обыкновенной бумаги. Древний способ изложения мыслей резидент считал наиболее эффективным и самым безопасным в плане секретности информации.
То, что сейчас выходило из-под пера руководителя ПРОЕКТА, ни в коем случае не должно было просочиться за пределы его сектора. Написанное кардинально отличалось от инструкции.

* * *

- Привет, ты не в курсе, почему отменили сегодняшнее заседание? - Паркас позвонил старому другу по личному номеру.
- Сам в недоумении. Еще вчера адъютант генерала Пальяаса просил подтвердить мое присутствие на важном совещании.
- Тебе новую дату не сообщили?
- Сказали: переносится на неопределенный срок, и все, - недоуменно ответил Эрпониас.
- Странно.
- Более чем, но, думаю, скоро все прояснится. Слушай, я все забываю поблагодарить тебя за пополнение. Кадр действительно оказался ценным.
- Я слышал, ты ее чуть не потерял в первый же день?
- От этого никто не застрахован. Зато именно благодаря Нересе мы хоть что-то успели заснять о пришельцах и в первом приближении выяснить, с чем столкнулись.
- Ребят много потерял? - с сочувствием спросил начальник космической разведки «Тихого совета».
- Немало. Причем самых лучших.
- Значит, у тебя те же проблемы: нехватка людей при двойной загруженности имеющихся.
- Именно так. Как раз на совещании я хотел предложить руководству штаба провести ускоренный выпуск курсантов наших базовых университетов. Хоть какое-то пополнение!
- Прекрасная идея, спасибо! Завтра попробую инициировать консилиум «Тихого совета». У меня в отделе тридцать процентов вакансий после столкновения с дважды пропавшим кораблем.
- Вы его так и не нашли?
- Нет. Скорее всего, он там же, где и твои пришельцы. Никаких следов! Если бы тогда внутри не находился мой человек, я бы посчитал трагический случай при перевозке Танцора галлюцинацией, а причиной гибели своих людей - аномальные явления. Бывают же локальные гравитационные всплески?
- Слушай, а вы пытались проследить курс аппарата? Насколько я помню из твоего отчета, беглецам не удалось его сменить.
- Зная точку старта и ситуацию, при которой покинули посудину, это не составило бы особого труда. Правда, лишь в том случае, если бы они двигались по прямой, однако ты прекрасно знаешь, что в космосе прямых дорог не бывает. Мой адъютант говорил, что маршрут пытался рассчитывать Крадус, но где его теперь взять?
- Получается, что он и Танцор сейчас самые осведомленные лица, если, конечно, еще живы.
- Пришельцам они тоже зачем-то понадобились, иначе бы эту парочку просто ликвидировали возле заброшенной шахты.
- Их могли уничтожить после того, как удовлетворили свое любопытство. Хотя, я полагаю, чужаки по уровню развития будут выше нас и вряд ли пойдут на одноразовое использование ценного материала. Скорее всего, спрячут их в лабораторию и примутся подробно изучать как подопытных кроликов.
- Вполне возможно. - Паркас сделал небольшую паузу, увидев на экране своего монитора срочное сообщение. - Похоже, у меня проблемы. Если узнаешь что-то новенькое, позвони. Пока.
Лорд выключил дитезер и активировал сообщение с пометкой «срочно». Приказ из центра требовал немедленной высылки к восьмой планете всей эскадры, приписанной к отделу космической разведки.
«Они там что, с ума посходили? Как я им сейчас соберу все корабли, которые разбросаны по разным концам звездной системы?» Генералитет штаба стратегического планирования требовал беспрекословного выполнения приказа через десять стандартных часов, что являлось минимальным временем при старте эскадры с орбиты Брундагака.
Полковник нажал кнопку вызова адъютанта:
- Скирдис, кто у нас в данный момент на орбите?
- Только Нангус. Лейтенант с экипажем третий день мотает круги вокруг Брундагака на барже «Прингл». Никак не можем отправить ее на место вечной стоянки.
- Погоди, а разве баржа не самоходная?
- Согласно инструкции все списанные аппараты должны следовать в сопровождении. А сопровождать сейчас некому. Разве что попросить об одолжении лорда Дранбаса? По слухам, его крейсер вот-вот должен вернуться с Ако.
- Хорошо, соедини меня с полковником по экстренной связи.
Просить начальника внутренней разведки о чем-либо Паркасу хотелось меньше всего. Однако не выполнить приказ в это неспокойное время было куда опаснее. По возможным последствиям.
- Я вас приветствую, коллега, - начал Паркас. - Не окажете небольшую услугу по старой дружбе?
- Здравствуйте, полковник. Вы же знаете, всегда рад. - Правда, радости в голосе Дранбаса не чувствовалось. - Чем могу помочь?
- Мне срочно нужен «Ингрум». Если мне не изменяет память, - елейным голосом уточнил Паркас, - тот самый крейсер, на котором служил покойный Шуркес.
- Вы так говорите, словно у меня есть другие космические посудины, - еще менее радостно отозвался руководитель «нутрянки». Он уже понял, куда дует ветер и что отказать просителю не удастся, как бы ни хотелось. И все благодаря этому самому «покойному Шуркесу». - В чем проблема?
- Представляете, не могу доставить устаревшую баржу на Регон. Наши бюрократы без сопровождения ее не отпускают, а нарушать инструкции в нынешней обстановке - себе дороже. Могу я рассчитывать на ваше содействие?
- Когда отправляться?
- Нужно было вчера. Но если прямо сейчас, тоже подойдет.
- Договорились. Капитан «Ингрума» свяжется с пилотом вашей баржи через минуту.
- Спасибо, полковник. Я всегда знал, что на вас можно положиться.
«Чтоб тебе провалиться на месте! - Дранбас до боли в пальцах вдавил кнопку отключения связи. - Знает же, гад, чем зацепить».
Труп Шуркеса был обнаружен в медицинском отсеке О-5 в тот злополучный вечер, когда из охраняемой больницы исчез находившийся в глубокой коме майор Стракус. Запутанное дело сбежавшего пациента так и не удалось раскрыть, однако полковник Паркас не стал раскручивать причастность молодого лейтенанта к побегу. Если бы не обстановка, сложившаяся после случая на заброшенной шахте, о нелепом недоразумении можно было бы и не вспоминать. Однако сейчас любая искра была способна разжечь немалый пожар. Начальник внутренней разведки это прекрасно понимал, поэтому и пошел навстречу коллеге.
- Капитан Юдинес?
- Слушаю, полковник.
- Свяжитесь с пилотом «Прингл». Посудину необходимо сопроводить к восьмой планете. Как только закончите, сразу назад.
- Будет сделано.

* * *

- Ну как? Удалось? - Геренписа вошла в комнату, где временно обитал Галуис.
- Если бы не удалось, я бы сейчас находился за совсем другими стенами, - мужичок поднялся с кровати, где до этого валялся в той же униформе, в которой ходил на задание. - Вон та коробочка настроена на частоты моих передатчиков. Как только на крышке загорится красная лампочка, значит, в доме кто-то есть.
- Так она уже горит!
- Тогда можно включать кино. Надеюсь, вам понравится.
- Жаль, что не видела с самого начала, - блондинка взяла коробку.
- Ничего страшного, запись ведется постоянно. Самые интересные моменты можете потом перекачать на другой носитель информации, ненужное стирайте. Емкости моей «игрушки» хватает максимум на двое суток.
- Еще раз спасибо.
- Там для меня еще какой-нибудь работенки не предвидится? - с надеждой спросил мастер.
- Отдохни пока от этой. Ты же прошлую ночь совсем не спал.
- Зато сколько удовольствия! Я в результате такой приборчик придумал, закачаешься! Хотите узнать, как работает?
- Извини, с удовольствием бы послушала, но боюсь пропустить что-нибудь интересное из дома Нересы. Расскажи лучше Равосу, ему полезнее.
Галуис недовольно надул губы. Ему, как ребенку, не терпелось поделиться своим успехом именно с заказчиком. Но блондинка уже покидала комнату, ее волновали несколько иные проблемы.

* * *

- Твоя основная задача - два раза в сутки запускать робота-уборщика и три раза делать заказ обедов на дом вот по этому номеру. Без меня в город не выходи, гулять можешь в садике, его с улицы не видно. Двери я на тебя настроила, будут открываться автоматически. Если зазвучит сирена, беги в дом и сразу запирайся в будуаре. Вон там, - герцогиня указала на резную дверь из черного дерева.
- Туда не пойду.
- Почему? - искренне удивилась хозяйка дома.
- Дверь мрачная, и название комнаты страшное, - на лице Егосы читался нешуточный испуг. - Лучше я под кровать залезу.
- Никакой самодеятельности. Пойдем со мной. - Нереса насильно потащила свою «служанку». - Смотри, здесь ничего страшного.
- Ух ты, как красиво! А зачем на потолке зеркало прямо над кроватью? Проснешься утром - а сверху кто-то падает.
- По большому счету эта комната для сна не предназначена. А зеркало - для экзотики, чтобы самой видеть, что ты из себя представляешь в постели.
- А можно мне посмотреть? - буквально поняла слова хозяйки девушка.
- Попробуй.
Егоса по-детски плюхнулась на огромную кровать и почувствовала легкое дребезжание.
- Что случилось? - заволновалась девушка.
- Ничего. Комната вместе с нами опускается вниз, в бронированный бункер. Здесь никто не достанет, пока сама этого не захочешь. Правда, здорово?
- Нет, чувствовать себя в каменном мешке да еще под землей. Бр-р-р! Хочу обратно.
- Тогда вставай с хозяйской постели.
Комната со всей обстановкой снова поехала наверх.
- Не волнуйся, даже если дом наверху рухнет, из этого каменного мешка есть второй выход.
- Все равно страшно в твоем будуаре, - стояла на своем Егоса.
- Ладно, будем надеяться, что тебе не придется им пользоваться. Сейчас можешь принять ванну и отдыхай. А мне еще на работу сходить надо, - Нереса вышла из зоны видимости.
Наблюдательница постаралась проверить все видеоканалы. Галуис потрудился на славу. Даже туалет и ванну он не оставил без присмотра. Видеокамеры действительно обеспечивали полный охват нового жилища герцогини.
«Надо будет при случае зайти в гости. - Геренписа вспомнила ожесточенную перестрелку в одном из своих особняков. - Хороший у меня был домик, незасвеченный. Интересно, там хоть стекла вставили?»
- Хорошие новости? - поинтересовался вернувшийся после тренировки Равос.
- Одна пропажа нашлась. Хочешь, покажу? - загадочно ответила женщина. Однако, взглянув на экран, передумала. - Нет, пожалуй, не сейчас: слишком большие помехи.
Блондинка слукавила, не было никакого ухудшения качества изображения: наоборот, видеокамера, установленная в ванне, давала четкую картинку принимающей ванну Егосы. Но хотела ли Егоса демонстрировать себя кому-нибудь? Вряд ли.

* * *

Внеплановый полет совершенно не обрадовал капитана Юдинеса. «Что за спешка? Только вернулись с Ако. Взяли там на борт полсотни тюремного сброда, какую-то хитроумную установку и нервного ученого, сопровождающего ее, а теперь назад? Совсем начальники с ума посходили. Может, у них проблемы с головой? Лечиться надо!»
Раздражение командира «Ингрума» объяснялось участившимися внеплановыми полетами единственного крейсера внутренней разведки и постоянными напоминаниями о повышении бдительности. Бдительность - вещь необходимая, когда точно знаешь, какая опасность тебе угрожает, но быть постоянно настороже, не зная чего ожидать, - это смахивает на манию преследования и опять же требует медицинского вмешательства.
Из всей «нутрянки» только высшие офицеры были в курсе обстановки вокруг Брундагака, остальных держали в неведении. В армии приказы не обсуждаются. А если каждый будет требовать объяснений, воинские подразделения превратятся в дискуссионный клуб.
- А я вам говорю... ик!.. - раздался из кают-компании пьяный голос профессора Вардауса, - что запросто могу установить численный состав экипажа и основные компоненты грузов вон той баржи, будь у нее хоть три защитных контура!
Капитан остановился. Он направлялся в свою каюту, но решил задержаться и послушать громкий разговор собутыльников.
- Я тоже, - хорохорился второй врач команды. - Только свяжусь с командиром баржи - и готово!
Доктор Жинглис со вчерашнего дня считался в отпуске, поэтому Юдинес поручил ему самое ответственное задание - любыми средствами нейтрализовать ученого. Вардаус совал свой нос во все отсеки корабля и при этом постоянно жаловался, что ему не уделяют должного внимания. Так и хотелось послать проныру куда подальше, да останавливало указание начальства оказывать профессору максимальное содействие. «Максимально содействовать» делегировали отпускника, снабдив проверенным средством нейтрализации - знаменитым коньяком, который производили только на Ако.
- А вдруг связь не работает и надо узнать, есть ли на корабле кто живой? Или наоборот? Представляешь, к планете несется вот такая посудина с мощнейшей взрывчаткой или со смертельным вирусом.
- С вирусом? Это интересно. - Врач зацепился за знакомый термин.
- Не веришь, пойдем ко мне. Покажу.
- А у тебя коньяк есть? - Врач попытался выжать из бутылки последние капли.
- Найдем, - согласно кивнул Вардаус, отчего его голова сильно качнулась вперед, едва не уронив служителя науки. Медицинская помощь подоспела вовремя и не дала профессору ударить в грязь лицом.
- Тогда пошли!
Капитан отошел подальше от выхода и дождался, пока «спитый» дуэт, покачиваясь, прошествовал в сторону каюты ученого. «Интересно, что же такое он везет?» Чисто профессиональное любопытство толкнуло Юдинеса на не совсем этичный поступок. Однако в нем не было криминала: приказа о сохранении секретности груза, находившегося в распоряжении Вардауса, не поступало.
- Где коньяк? - обиженно огляделся судовой врач, когда вместо вожделенной емкости на столе расположился большой чемодан.
- Погоди, сначала скажи - с какой стороны у нас баржа?
- Она идет за нами, значит, там. - Жинглис указал на одну из стен каюты.
- Направляем и включаем. Смотри.
- Не понял... Это я столько выпил, или на твоем экране двоится? Мы сколько барж сопровождаем?

Предыдущая страница 8 Следующая страница


9 Николай Степанов

- Если на экране три, значит, три и есть. О, а вон еще и четвертая.
- Я хоть и врач, хоть и пьяный, но не первый год летаю на этой посудине. Вон та действительно наша баржа. А остальные... это не наши корабли.
Стоять дольше за приоткрытой дверью капитан «Ингрума» не мог себе позволить.
- Что за шум, а драки нет? - весело спросил он с порога.
- Капитан, взгляните, какое кино мне тут показывают. - Врач мотнул головой в сторону экрана.
Прямо над столом в голографическом изображении конического сектора звездного пространства двигались четыре космических корабля.
- Штурман, транслируй в каюту профессора данные с наших сканеров и визуальную картинку баржи, - напряженно распорядился Юдинес в переговорное устройство.
На экранах боковых стен каюты появилось знакомое продолговатое тело баржи. Других объектов не наблюдалось.
- Профессор, вы говорили, что можете определить численный состав экипажа?
- Да, капитан, - интонация командира протрезвила обоих собутыльников, и Вардаус начал двигать рычажки настройки. - В первом около тридцати биологических существ. Во втором приблизительно столько же. Третий слишком далеко. У меня не хватает мощности.
- Срочно в рубку. Прибор берем с собой.
Тот, кто при создании «Ингрума» обозвал его крейсером, обладал немалым чувством юмора: ни численностью экипажа, ни размерами он не подходил под данный тип космических судов. Может, именно поэтому корабль и достался внутренней разведке, отвергнутый другими службами.
Единственным соответствием «Ингрума» высокому званию «крейсер» было его вооружение. Казалось, на корабле практически не осталось места, где под бронированным люком не скрывалась бы какая-нибудь ракетная установка, пушка или генератор смертоносного излучения. В серию данный тип аппаратов так и не пошел, хотя имел ряд неоспоримых преимуществ, касающихся в основном ведения боевых действий. Однако, когда угроза космического вторжения является чисто гипотетической, боевым качествам корабля особого значения не придают.
- Боевая готовность номер ноль. Радистам передать закодированное сообщение на основные маяки. Текст и картинка у вас на экранах. Подготовить аварийные капсулы для эвакуации личного состава. Отправить сигнал тревоги на баржу.
Противник, обнаруженный небольшим прибором, видимо, почувствовал неладное и нанес удар первым. Самоходная баржа разлетелась на множество кусков под перекрестным огнем аадаванских сторожевиков.
- Ракетчикам обеспечить заградительный огонь сектора минус зет, - скомандовал Юдинес. - Курс на теневую сторону Парангаса. Попробуем спрятаться. Связь?
- Капитан, мы полностью блокированы. Скорее всего, наше сообщение никто не получил.
- Как только спрячемся за спутник, запускайте капсулы прорыва. Оружейная, как у нас с боезапасом?
- На один ракетный залп еще хватит.
- Хорошо. Им наши ракеты что комариный укус. - Капитан наблюдал картину сражения с помощью хитроумного сканера, над которым колдовал профессор.
Корабли противника спокойно прошли зону разрывов, лишь слегка нарушив боевой строй. Прибор безжалостно констатировал у них полное отсутствие повреждений. «Хоть бы какой гад чихнул», - со злостью подумал командир «Ингрума».
- Готовьте все, что у нас есть. Капсулы ушли?
- Да.
- Максимальную энергию на излучатели. Сразу после пуска оставшихся ракет даем залп лазерной и магнитно-импульсной артиллерией и по траектории V-01 падаем на Регон.
Помощник и первый пилот удивленно посмотрели на командира. Не похоже, чтобы тот шутил.
- Упасть нам не дадут, поверьте моему чутью. Зато появится призрачный шанс некоторым спасательным шлюпкам добраться до поверхности. Удачи всем нам.
Крейсерская мощь залпа всех орудий не пробила защитные экраны имперских кораблей, однако сумела опрокинуть вражеское судно назад, что едва не привело к столкновению с остальными.
- Команде занять места в спасательных модулях! Приготовиться к максимальным перегрузкам!
- Капитан, что будем делать с заключенными?
- Бросьте, лейтенант! У нас у самих шансы почти нулевые.
- Я остаюсь. Постараюсь посадить «Ингрум».
- Ваш приступ гуманизма совершенно не вовремя... - начал капитан корабля.
- Среди заключенных мой брат, - тихо сказал лейтенант.
- Не возражаю. - Сейчас дорога была каждая секунда, и Юдинес не собирался тратить драгоценное время, убеждая подчиненного. - Профессор, следуйте за мной. Сейчас вы и ваш прибор на нашем корабле - самое ценное для Брундагака.
Когда крейсер начал входить в атмосферу Регона, спасательные модули и аварийные капсулы веером разлетелись во все стороны от «Ингрума». Упасть кораблю действительно не дали. Мощнейший взрыв двигательных установок от прямого попадания на время ослепил подобравшихся слишком близко преследователей, увеличив тем самым шанс на спасение эвакуировавшегося экипажа.

Глава 8
ТУЧИ СГУЩАЮТСЯ

- У меня такое ощущение, что дальше они не пойдут даже под страхом смерти, - Магин внимательно присмотрелся к выстроившимся по одной линии растительным охранникам.
Инцидент на поляне закончился мирным соглашением противоборствующих сторон, и синие корзинки после созерцания необычных фигур в исполнении одного из «телохранителей», которого Игорь про себя окрестил Оратором, отошли в сторону. Больше им на пути следования никто не попадался.
- Они тебе об этом сами сказали? - язвительно спросил Крадус.
А Игорь и вправду почти физически ощущал панический ужас, исходивший от коргенов, но не стал делиться своими впечатлениями со спутниками.
- Будем надеяться, что если эти остановились, то и других там нет. Раплинт, что это за место? Трава пропала, да и вся прочая растительность как-то изменилась.
Перед путешественниками открылась поистине удивительная панорама. Необычные растения, словно тысячелапые пауки, образовали корнями целые острова, то тут, то там возвышавшиеся полусферами над песчаной равниной. Лишь в центре этих темно-коричневых выступов торчало по нескольку относительно ровных стволов, увенчанных зеленой шапкой листьев. «Интересное сооружение, - Игорь пытался понять, на что оно похоже. Комок веток напоминал загорающего и порядком растолстевшего коргена, зарывшегося в песок. - Даже о солнцезащитных зонтиках позаботились!» Однако «зонтики» имелись не у каждого «отдыхающего». Остальные «посетители пляжа» предпочли обходиться без стволов и листьев. Одни корни. Зато их торчало столько, что можно было спокойно пройти по плетеному ковру как по циновке без опасения сломать ноги.
- Таких деревьев я не помню, - ответил юрджин. - Хотя в свое время выучил каталог растений и животных Брундагака наизусть и могу уверенно заявить, что ни одно дерево или кустарник этой планеты в морской воде существовать не может.
- При чем здесь море? Если меня не обманывают глаза, мы на суше.
- А ты обратил внимание на песок? Мы находимся в зоне прилива, поэтому коргены и боятся идти дальше. Крадус, может, слетаешь на разведку и посмотришь, далеко ли простирается эта необычная рощица?
Попугай и сам был заинтригован.
- Что бы вы без меня делали?! - важно произнес он, покидая плечо землянина.
- Значит, во время прилива сюда доходит вода?
- Да, а во время отлива по отмели можно пешком добраться практически до самого островка, где у меня расположен тайник. - Раплинт сделал небольшую паузу. - По крайней мере, семьдесят лет назад был.
- Хочешь сказать, мы почти на месте?
- Все указывает на это, кроме странных пришельцев. - Аадаванский шпион указал на деревья с чрезмерной корневой системой.
«А кто из нас не пришелец? - грустно усмехнулся Магин. - Крадуса - и того язык не поворачивается назвать местным, не говоря уже про нас с Рыжиком. Но мы с ним хотя бы не строим коварных планов завоевания планеты, а вот соплеменники Раплинта... Те точно не ограничатся кусочком периодически затапливаемой суши. Им все подавай».
- Лес доходит до самого острова. - Радар приземлился на одну из веток. - Разделительная полоска воды не больше десяти шагов.
- Надо строить лодку. - Игорь бросил строгий взгляд на коргенов, и те неспешно покатились в глубь суши.
- Ты что, их отпускаешь? - заволновался Крадус.
- Нет, хочу проверить, какие из них получатся работяги.
- А лодка зачем? - удивился Раплинт. - Неужели ты не умеешь плавать?
- Умею. Но я не уверен, что в этих местах изменился только растительный мир. У нас на Земле в мангровых лесах, которые тоже растут прямо из моря, даже акулы водятся.
- Об этом я как-то не подумал. - Раплинт с уважением посмотрел на Игоря.
- А еще шпион! - не удержался от замечания пернатый ученый.
- Кто-нибудь видел Рыжика? - Игорь поискал глазами волка свободного племени. - Куда он запропастился?!
- Могу поискать, - вызвался Крадус.
Магин не успел ответить попугаю, поскольку пропажа нашлась сама, появившись из-за ближайшего «островка». А как она ступала! Гордо подняв морду, дворняжка вышагивала, словно потенциальный чемпион на престижной выставке собак. Пес важно приблизился к хозяину и положил возле его ног меховой комочек с длинным хвостом. Это была первая охотничья добыча четвероногого. Рыжик сел рядом и, скромно кося взглядом в сторону подношения, подал голос. Весь его вид говорил: «Вот я какой добытчик! Угощайтесь».
- Ты настоящий друг! - Магин погладил кормильца по голове. - Но у меня возникли проблемы с аппетитом. Может, есть другие желающие?
- Это древесная крыса, - как по зоологическому атласу классифицировал добычу Раплинт. - Я, пожалуй, еще не настолько оголодал.
- А попугаи вообще крысами не питаются, - брезгливо отказался от своей доли Крадус.
- Остается всего один претендент. - Игорь взял охотничий трофей за хвост. - Рыжик, это твое!
Для хорошо воспитанной собаки слово хозяина - закон. Пес с нескрываемым удовольствием принял «дичь» обратно и скрылся за пучком корней. А то вдруг кто-нибудь передумает?
Землянин проводил взглядом рыжего друга и вдруг почувствовал нечто странное. Складывалось впечатление, что где-то вдалеке его зовут. Магин прислушался, закрыл глаза и неожиданно совершенно четко увидел лиану, обхватившую толстый ствол бамбукового дерева. «Зачем нам для плота такой огромный? - промелькнуло в голове. Лиана послушно перескочила на другой, поменьше. - Этот подойдет».
- Игорь, ты не задремал? - Попугай резко спикировал на плечо человека.
Парень вздрогнул, словно очнулся от наваждения.
- Почти, - не сразу ответил он. - Небольшие галлюцинации, наверное, от голода. Зря я отказался от угощения.
Тем временем начали возвращаться растительные телохранители. Они несли ровные стволы, напоминающие бамбук. Игорь помотал головой, разгоняя видение. Ничего не изменилось. Коргены по-прежнему тащили те деревья, которые повелитель коргенов выбирал в своих галлюцинациях. Даже диаметр совпадал.
- Эх, нам бы сюда топор на худой конец или нож, - не совсем уверенным голосом произнес землянин.
- Может, тебе еще лазерную пилу принести? - съязвил Радар.
- Я смотрю - у тебя клюв очень острый. Можем и без топора обойтись, - не остался в долгу Игорь, отогнав тревожные мысли.
- Клювовредительством заниматься не позволю. - Попугай на всякий случай перелетел на ветку повыше.
Брундагакский бамбук оказался хрупким на излом. Двоим мужчинам не составило особого труда укоротить стволы до нужного размера и связать небольшой плот. Они успели закончить строительство как раз до прилива.
- Пора в путь, - объявил всем Магин. - Ввиду отсутствия шампанского и борта корабля, о который бутылку разбивают, торжественный спуск плавсредства на воду проводить не будем.
Тем более что в данном случае не плот добрался до воды, а море само за ним пришло. Новоиспеченным морякам оставалось лишь побыстрее погрузиться на паром и, отталкиваясь шестами, углубиться в мангровые заросли. Вместо духового оркестра первый спуск на воду сопровождался оглушительным лаем четвероногого друга. Рыжик был весьма недоволен тем, что успешно освоенные им охотничьи угодья полностью затопило.

* * *

- Привет, киска! Я в столице. Не заскочишь по старой дружбе? Есть довольно интересная тема для беседы. - Голос Зиргениеса прямо-таки сочился елеем.
- С некоторых пор мои интересы изменились и теперь вряд ли у нас найдутся общие, - голос Нересы в трубке дитезера звучал ровно, но общий тон ответа однозначно говорил: «Пошел вон!»
- Продолжаешь дуться по поводу прокола с твоим начальником? Извини, я же не думал, что Паркас сумеет прижать меня к стенке. С кем не бывает?
- Вот с кем не бывает, с тем я и буду иметь дела, - отрезала герцогиня.
- Ошибаешься. Мы с тобой повязаны одной крепкой веревочкой, развязать которую можно лишь по обоюдному согласию. Иначе... могут выплыть довольно любопытные факты биографии хорошенькой женщины.
- Граф, с каких это пор в вашем арсенале появились угрозы? Насколько я помню, все услуги были оплачены сполна.
- Теперь мне понадобилась твоя помощь. Разумеется, не бескорыстная. Но обязательная. Можешь определить любую форму гонорара.
- Слышать от вас подобные речи? Заманчиво... Я подумаю.
- Я всегда считал тебя не только красивой, но и умной женщиной, умеющей быстро принимать верные решения, - на словах «быстро» и «верные» были сделаны соответствующие акценты. - Позвони мне завтра.
Связь прервалась, оставив капитана оперативного отдела в некотором замешательстве. Насколько герцогиня знала Зиргениеса, тот никогда не прибегал к помощи спецслужб.
Даже вытаскивая своего племянника из передряги, он делал это скорее по собственной прихоти, чтобы оказать услугу понравившейся женщине.
«Какая помощь могла понадобиться старому ловеласу? Наверняка что-то серьезное, иначе бы он вряд ли посмел обратиться к человеку, которого попросту сдал. Что ж, настала моя очередь ответить взаимностью, а то еще граф подумает обо мне плохо...» Нереса чуть не заскрежетала зубами от злости, вспомнив тот день... Вся компания Танцора была у нее уже практически в руках, и вдруг появился незваный гость: лорд Паркас каким-то образом вышел на графа, с помощью людей которого герцогиня провела блестящую операцию захвата. Чем начальник космической разведки «купил» Зиргениеса, она так и не узнала, но факт оставался фактом: главный приз тогда едва не достался полковнику.
«У Зиргениеса наверняка имелся собственный интерес. - Нереса пыталась восстановить в памяти обрывки телефонного разговора ее бывшего шефа с предателем. - Речь шла о какой-то блондинке. Как ее звали? Должно быть где-то в отчетах».
Женщина бегло просмотрела материалы по делу Танцора, пока не наткнулась на искомое имя - Геренписа.
«Странно, никто из наших не разрабатывал эту фигуру». - Капитан еще раз изучила данные и нашла всего один запрос в «нутрянку», на который не было ответа.
- Соедините меня с полковником Дранбасом, - голосом, не терпящим возражений, распорядилась она по дитезеру. После расширения полномочий Нереса получила статус уровня начальников отделов «Тихого совета» и могла позволить себе говорить с ними на равных.
- Полковник, за вами числится должок по делу Крадуса - Танцора. Один из запросов штаба остался без ответа.
- Не может этого быть! - Ответ прозвучал слишком поспешно, чтобы быть искренним.
- Проверьте запрос номер тысяча двадцать восемь. Когда разберетесь в своей «кухне», свяжитесь со мной. - Герцогиня выключила дитезер.
«Он отлично знает, что отчета не было. Неужели лорд тоже замешан? Любопытная выстраивается связка: Зиргениес - Дранбас - блондинка. А, собственно говоря, зачем мне полковник? С новыми полномочиями я смогу получить любую информацию быстрее него».
Поисковая система оперативно выдала фотографию светловолосой женщины. Нереса всегда недолюбливала блондинок, но не могла не отметить привлекательность незнакомки. Ниже шла краткая биография. Довольно нетипичная для девочки, осиротевшей в раннем возрасте и выросшей на улицах самого криминального района Миргада. История жизни блондинки заинтриговала оперативницу. Бывшая малолетняя воровка неожиданно поступила в престижный университет, который закончила с отличием. Далее следовал абсолютно несуразный случай с наркотиками, условное уголовное наказание и... работа на графа Зиргениеса. Досье отмечало значительный рост влияния миргадского авторитета как раз в те годы, когда секретарем у него числилась Ренписа (третье по счету имя женщины).
«Интересная получается фигура, - размышляла Нереса. - Имена меняла, как вышедшие из моды туфли. Сумела живой (!) уйти из могущественного концерна. И наверняка не по душевной доброте графа».
Следующая страница повествовала о самостоятельной деятельности Геренписы и заканчивалась ее смертью при попытке побега в прошлом году. Труп, правда, найден не был, но охранники утверждали, что конвоируемая прыгнула с пятидесятиметрового моста в горную реку. Самое интересное, что в этот день преступницу везли для проведения следственного эксперимента по одному знакомому Нересе адресу. В этом особнячке на северной окраине Миргада она сама пару раз встречалась с Зиргениесом.
Капитан отодвинулась от монитора, чтобы перевести дух и выстроить логическую цепочку относительно нового и, как раньше считалось, случайного персонажа дела.
Весьма неглупая женщина с обширными связями в преступном мире, вычеркнутая службой внутренней разведки из списков живых, неожиданно выходит на самых разыскиваемых персон Брундагака и проводит несколько дней в их обществе. Зачем? Возможны только два более-менее вероятных варианта: либо она имела четкое представление о ценности новообретенной компании и хотела получить соответствующие дивиденды, либо действовала по принуждению. Уж не сам ли граф Зиргениес приложил свою аристократическую ручку?
Оперативница снова придвинулась к монитору и расширила сферу поиска. На этот раз ключевыми словами стали: «Танцор», «Крадус», «женщины» и «Стракус». Последнее имя Нереса добавила совершенно случайно. Просто образ майора неожиданно промелькнул в памяти.
Результат превзошел самые смелые ожидания. Именно по делу майора в разделе «Несущественное» проходила некая Мартилеса, пойманная в столичной гостинице по номеру поддельного удостоверения. Картинка удостоверения имелась в файле. Тут же уточнялось, что женщина выдавала себя за другую. За кого - информация отсутствовала. Зато герцогиня узнала, кому переправили заключенную. Снова Дранбас???

* * *

Атмосфера Регона для легких человека считалась далеко не комфортной. При помощи стандартных очистителей воздуха здесь все же можно было дышать, но не без труда. Полвека назад геологические исследования выявили наличие на планете ряда ценнейших минералов, залегающих практически на поверхности, что сыграло немаловажную роль в принятии решения о срочном освоении. И народ потянулся...
Правда, не по собственной воле. На восьмой планете отбывали срок уголовные элементы Брундагака и лица, призванные наблюдать, как этот процесс освоения выполняется. Надсмотрщиками на трех горнодобывающих базах служили офицеры спецслужб и войсковых подразделений, проштрафившиеся на предыдущей работе. Их называли чистильщиками, поскольку они якобы очищали общество от самых закоренелых преступников, являясь, по сути, такими же заключенными. Средняя продолжительность жизни работников шахт составляла чуть больше пяти лет, а минимальный срок заключения ссылаемых сюда - пятнадцать.
Юдинес направил свою капсулу ближе к волосатому лесу, в котором можно было укрыться от преследования. Капитан «Ингрума» настраивался на худший вариант развития событий.
Надеяться на что-то другое не позволял скоротечный анализ последних минут. Их ждали. Ждали с конкретной целью - уничтожить, использовав при этом максимальные средства маскировки. Если бы не прибор профессора, никто ничего так и не узнал бы. Баржу космические гости разделали в считанные секунды. Второй залп наверняка предназначался «Ингруму», но потенциальная жертва сделала упреждающий ход, отсрочив гибель корабля на несколько минут, а заодно сообщив чужакам, что игра в прятки закончена.
«Теперь они, скорее всего, попытаются узнать - почему? Затем уберут всех свидетелей. Если чужакам удалось надежно блокировать весь сектор и не пропустить ни одной капсулы аварийной связи, к восьмой планете направятся другие брундагакские корабли, которых будет ждать такой же горячий прием. А им противопоставить будет уже нечего. Даже тот комариный укус, который оказался под силу „Ингруму“, армейские аппараты и корабли космической разведки просто не успеют осуществить. Без устройства Вардауса всех превратят в частички праздничного фейерверка. Юдинес мысленно представил глобальную катастрофу и вздрогнул от ужаса. Нужно во что бы то ни стало предупредить руководство. Но как?»
Помимо богатых природных ископаемых и удушливой атмосферы Регон славился своими ветрами, настолько сильными, что водители вездеходов постоянно делали поправки на время в пути в зависимости от направления движения воздушных масс. На преодоление одного и того же расстояния между жилым комплексом и карьером утром затрачивался час, а вечером - два. И все только из-за ветра.
В таких природных условиях выживали либо низкорослые кустарники с развитой корневой системой, либо стелющиеся по самой земле лианоподобные растения. Но, как и везде, на планете встречались и свои гиганты: деревья-растения толщиной с руку достигали двадцатиметровой высоты и состояли практически из одного ствола, сплошь покрытого длинными тонкими ворсинками. Гибкость и прочность стволов позволяла им противостоять воздушному натиску, хотя верхушки растений зачастую касались самой земли. Лесом на восьмой планете считалось скопление именно таких растений.
Сверху местность в самом деле напоминала гигантскую прическу, что и обусловило его название.
- Внимание! Всем зафиксировать свое положение. Будем садиться.
«Волосы» смягчили приземление, однако не настолько, чтобы обошлось без ушибов и синяков. Хорошо хоть кости у всех остались целы.
- Капитан, вы мне можете объяснить, что происходит? - потирая лоб, спросил профессор. - Мы с кем-то воюем?
- Пока нет. Пока что боевые действия ведутся в одностороннем порядке. Кто-то воюет против нас и не спешит об этом докладывать.
- Наше правительство ничего не знает?! - Ученый даже привстал с кресла капсулы,
- Похоже, что так, хотя подозрения у него имеются. Не зря же нам было предписано уделять повышенное внимание всему необычному в космосе.
- Значит ли это, что помощи ждать неоткуда?
- Помощь, может, и придет, но пропустят ли ее к нам? Лично я сильно сомневаюсь. Поэтому предлагаю срочно покинуть капсулу. Чем быстрее мы окажемся от нее подальше, тем полезнее для нашего здоровья.
- Вот уж никогда не думал провести свой отпуск на Регоне. Сюда даже не каждого преступника направляют, только закоренелых, - отозвался Жинглис.
- Считай, что тебе еще повезло. Многим из наших не удалось и до поверхности дотянуть, - мрачно констатировал капитан.
- Да я и не жалуюсь. Просто удивляюсь, какие подарки иногда преподносит судьба.
- Через минуту выходим. Жинглис, помогите профессору надеть очиститель.

* * *

«Нересе установили статус агента с нулевым приоритетом?! - после разговора с герцогиней Дранбас никак не мог успокоиться. - Теперь она не уймется, будет копать и вглубь, и вширь». Подчиненные лорда подготовили полный отчет по запросу штаба стратегического планирования, но полковник решил немного придержать его у себя. Конечно, электронная система дважды посылала напоминания отделу внутренней разведки, которые были попросту проигнорированы. Если бы запрос относился к категории «важно» или «особо важно», последовали бы меры репрессивного характера. Этот же проходил по разделу «несущественные материалы». Никто из следователей штаба в те дни не захотел ознакомиться с не предоставленным документом, и про Геренпису забыли.
Начальника «нутрянки» такая ситуация устраивала больше всего, но тут на горизонте появилась Нереса - и снова возникли проблемы. «Какой дурак догадался брать на чисто мужскую работу баб? Оторвал бы ту руку, которая подписала этот закон».
Лорд Дранбас имел в своем распоряжении две версии отчета: полную и урезанную до минимума. Занимайся сейчас этим делом кто-то другой, он бы отослал вторую. Однако, несмотря на то что полковник на чем свет стоит ругал слабую половину человечества, он никогда не подвергал сомнению профессионализм Нересы. Герцогиня умела не только плести интриги, она мастерски разбиралась в тонкостях следствия и с информацией была на «ты».
- Капитан, - связался он с сотрудницей оперативного отдела, - вы, как всегда, оказались правы. Мои люди действительно сплоховали. Отчет они составили, но вот отправить из-за сумятицы последних дней не удосужились. Я лично исправлю ошибку.
- Спасибо, полковник, - сдержанно сказала Нереса. - Вы мне очень помогли.
- Может, нужна еще какая-нибудь помощь? Многого обещать не могу, сами знаете, в каком режиме работаем, но по делу Крадуса у нашей службы собрано множество материалов, включая все комментарии моих людей.
Дранбас хотел отвлечь капитана на изучение многотомного труда его офицеров. Может, тогда связь полковника с Геренписой ускользнет от внимания Нересы?
- Еще раз спасибо, но пока не нужно.

Предыдущая страница 9 Следующая страница


Возвращение Танцора 10

Связь прервалась, и полковник выругался про себя последними словами. «Не хватало еще унижаться перед каждой соплячкой! Слишком ты высоко взлетела, птичка! Ничего, тем больнее будет падать. Хочешь знать всю информацию о Геренписе? Ладно. Постараюсь поскорее устроить вашу встречу. Тем более что интерес у вас взаимный».
Полковник воспользовался своим служебным компьютером для запуска знакомой игрушки...

* * *

Эрпониас в третий раз внимательно перечитал приказ генерала Пальяаса: «Вам надлежит завтра вечером явиться ко мне на загородную виллу для получения конфиденциальных инструкций по делу государственной важности». Электронный код безусловно соответствовал подписи второго лица в штабе стратегического планирования, но стиль приказа и место встречи никак не соответствовали педантичному характеру этого военного чиновника. Вдобавок позвонил Паркас и сообщил об еще одном странном приказе, подписанном тем же лицом. Полковник всегда очень внимательно относился к мелочам. Две несуразности подряд-это уже не мелочи.
- Привет, это снова я. - Начальник оперативного отдела воспользовался личным кодом Паркаса. - От твоих с Регона что-нибудь слышно?
- В это трудно поверить, но мы не можем связаться ни с баржей, ни с «Ингрумом», ни с нашими базами на планете. Такое ощущение, что там все вымерли.
- Постучи по дереву, не то накаркаешь.
- Ты полагаешь, случилось что-то серьезное? - Благодушное настроение Паркаса как ветром сдуло.
- Я просто не исключаю такой возможности.
- Срочно отправляю туда три эсминца.
- Если случилось то, о чем мы с тобой думаем, Брундагак потеряет еще три корабля.
Эрпониас предчувствовал худшее.
- Есть другие предложения?
- Есть, но сначала нужно проверить одну гипотезу.
- Помощь требуется?
- Чуть позже. Помнишь, мы в школьные годы разработали тайный код для общения? Боюсь, как бы не пришлось им воспользоваться. В случае чего - не удивляйся.
- Понял. Тогда жду от тебя сигнала.
- Пока.
Лорд Эрпониас выключил дитезер и нажал кнопку вызова адъютанта.
- Мне на завтра нужен собственный двойник, снабженный самыми надежными видеосенсорами.
- С антиблокирующим каналом? - уточнил подчиненный.
- Да. Из последних разработок.
- Уровень подставного лица?
- БОУ. И лично проследи за качеством выполнения.
- Будет сделано. - Адъютант бесшумно испарился.
Категория БОУ (близкое общение с перспективой на уничтожение) требовала от исполнителя полного сходства с оригиналом. Сюда входило все: от рисунка радужной оболочки и тембра голоса до идентичного оригиналу биополя. Мало того, в случае ликвидации двойника все оборудование должно было автоматически раствориться в организме, обеспечивая в течение нескольких часов соответствующие параметры умирающего тела.
Непросто обстояло дело и с антиблокирующими сенсорами. Самонаводящиеся микроскопические датчики с определенным интервалом времени выпадали из одежды двойника, образуя по пути следования своеобразные маяки, четко настроенные попарно друг на друга. Если точнее, то передатчик каждого следующего направлялся на приемник предыдущего. Сигнал от видеосенсора сжимался в электронный пучок и за микросекунды доставлялся до приемника. Ученые Брундагака использовали для самонаведения способность к ориентации в пространстве роевого насекомого, которое в любой момент времени точно знало, где находится любой из его собратьев. Недостатком являлась небольшая дальность действия, поэтому датчики необходимо было рассыпать на расстоянии не более пяти метров. Что ж, недостатки имеются у любого оборудования, зато нейтрализовать такую систему достаточно сложно: пока не перережешь «провод», она будет работать. А попробуй среди множества пылинок отыскать одну, отвечающую за передачу сигнала по цепочке? Обнаружить ее по излучению также не представлялось возможным: объемные сканеры не успевали фиксировать столь короткое излучение, а направленные просто не имели понятия о местоположении приемника и передатчика.
«Вот уж не думал, что когда-нибудь дело до этого дойдет». Эрпониас набрал номер шифровальной группы своего отдела:
- Майор, переключи всех наших на код «Мозаика».
После короткой паузы на другом конце провода ответили:
- Будет сделано, лорд.

Глава 9
ОСТРОВИТЯНЕ

Облаяв всю воду вокруг плота, Рыжик попытался ее выпить, однако вкусовые качества брундагакского моря не удовлетворили изысканный вкус дворянина. Капельки попали псу в нос, он начал чихать и фыркать, высказывая свое мнение по поводу окружающей обстановки. Двуногие пассажиры, включая попугая, наблюдали за дворняжкой молча. Когда Рыжик понял, что, является центром внимания, он приосанился, гордо перебрался на передний край суденышка и застыл в позе ростра древнеримской галеры.
- Раплинт, а ты сам откуда будешь? - прервал затянувшуюся паузу Игорь.
- С Аадаваны. Можно сказать, из центра Империи.
- Что значит: «можно сказать»?
- Дело в том, что резиденция императора уже лет сто как перебазировалась в другое место. Планета-крепость называется Бардзген. Говорят, одно из красивейших мест в Галактике. Вот только мало кто знает, где оно находится.
- Неужели ваш босс такой затворник?
- Не скажи. Сам он частенько любит наведываться с неожиданными визитами, особенно в те места, где подданные начинают проявлять ненужную самостоятельность. А к себе гостей не подпускает. Разве что на расстояние выстрела.
- И чего тебя потянуло в шпионы? Наверняка ведь в Аадаване катался, как сыр в масле.
- Романтики захотелось, приключений...
- Доволен?
- До изжоги. Но эта дорожка имеет только одностороннее движение: шаг влево, шаг вправо приравниваются к побегу, как у вас говорят. И я этот шаг уже сделал, - тяжело вздохнул бывший агент.
- А еще у нас говорят: за что боролись, на то и напоролись! Чего ты расстроился?! Вот тебе и настоящая романтика!
- Может, ты и прав. Но я уже как-то вышел из того возраста, когда верят в эту чепуху.
Игорь собрался возразить собеседнику, подыскивая нужные слова, однако его внимание отвлек пес. В Рыжике явно проснулся инстинкт далеких предков: почуяв добычу, пес застыл в напряженной позе с вытянутой вперед мордой и поднятой лапой.
- Не нравятся мне эти заросли. - Магин указал в ту сторону, куда был обращен жадный взгляд собаки, - Давайте их обойдем.
- Пока мы будем петлять, закончится прилив и придется топать пешком по мокрому песку.
Месить топкий песок никому не хотелось.
- Мое дело - предупредить, - сдался Игорь. - Рыжик вон тоже чего-то заметил.
- Опять крысу выслеживает, - равнодушно отмахнулся попугай.
Крысой на этот раз оказалась лохматая выдра, похожая на дикобраза, размерами не уступавшая Рыжику. Она тоже вышла на охоту. Однако, что удивительно, животное оказалось при хозяине. Мальчик лет восьми, заметив незнакомцев на плоту, сразу прыгнул в воду, немного погодя за ним последовала и зверушка.
- Откуда здесь люди? - поразился Раплинт.
- Ты у нас спрашиваешь? - усмехнулся Магин. - Полагаю, оттуда же, откуда и эти заросли.
- Может, почудилось?
- Ага, сразу всем троим, - продолжал подтрунивать над «краеведом» землянин. Словно обидевшись, что его не посчитали, подал голос четырехпалый мореход. - Извини, Рыжик, четверым.
- Час от часу не легче! Нужно быть настороже. - Юрджин крепче ухватился за шест и принялся интенсивнее отталкиваться от неглубокого дна.
Начавшийся отлив ускорил движение плота.
- До открытой воды осталось совсем немного. - Крадус сделал еще один разведывательный вылет. - Но в небо я больше подниматься не буду.
- Почему?
- Заметил неподалеку пару здоровенных птичек с массивными носами. И они как-то без симпатии посмотрели в мою сторону. Еще примут за конкурента, начнут отношения выяснять, а я за свою короткую пернатую жизнь пока не успел научиться по-боевому орудовать клювом.
- Возьми с собой Рыжика. Пусть разнообразит наше меню свежей дичью.
- Как я его возьму? На спину посажу? Ты мне еще посоветуй каждого из вас по очереди перенести через море. Сразу на Леверт. Поначитаются в детстве сказок...
Резкий всплеск отвлек внимание путешественников от «обмена любезностями» - прямо по курсу маленького кораблика воткнулось бамбуковое копье.
- Если я правильно понял, мы вторглись на частную территорию, - тихо произнес Раплинт. - Дальше могут не пустить.
Как будто подслушав его слова, сразу на нескольких островках показались незнакомцы. Вершину одного поплавка занимали трое мужчин обычного телосложения. Остальные аборигены имели бронзовый цвет кожи и выделялись почти двухметровым ростом, что при неестественной худобе делало их похожими на палочников. Каждый из краснокожих находился на отдельном «айсберге».
- Ты их знаешь? - шепотом спросил Магин, причаливая к корням ближайшего дерева.
- Трое - аадаванцы, те, кто приземистей, а остальные, скорее всего, с Дулсума - одной из колоний Аадаваны.
Старший из соплеменников Раплинта указал в обратную сторону и сочным басом выкрикнул нечто, по интонации слабо напоминающее «Welcome!».
- Настоятельно рекомендует вернуться, - перевел бывший шпион.
- Скажи, что мы с обзорной экскурсией на остров. Совсем ненадолго.
- Они считают его своим и советуют нам поискать другое убежище. В их группе мужчин и без нас предостаточно. - Раплинт перевел очередную фразу начальника пограничной заставы и добавил от себя: - Кажется, нас приняли за новую партию аадаванских заключенных.
- Если меня сейчас не пропустят, - предупредил Игорь, - количество мужчин в их отряде может сократиться до минимума.
- Мы мирные путники и хотели бы разойтись по-доброму, но если вы нас вынудите... - зная вспыльчивый нрав дулсумцев, Раплинт специально провоцировал встречающих, поскольку опасался подхода подкрепления. Лучше сейчас сразиться с этой восьмеркой, чем со всей группой позже. Расчет оказался верным: копья загремели, врезаясь в поверхность плота, на котором к тому времени не осталось даже Рыжика.
- Не вздумай никого убивать, - предупредил землянин, на миг показавшись из воды. В следующий момент Игорь пулей выскочил на разлапистые корни, служившие опорой аадаванцам и, обездвижив двоих, существенно ограничил в движениях третьего.
Раплинт воспользовался другой тактикой. Взобравшись на островок, он дождался атаки обозленных представителей Дулсума и несколькими резкими движениями уложил их отдыхать на корнях деревьев.
- Поинтересуйся еще разок: мы теперь можем следовать прежним курсом? - с ударением на слове «теперь» спросил Игорь переводчика, крепко удерживая единственного оставшегося в сознании противника.
- Он говорит, что теперь представляет, с кем имеет дело. Что? - Раплинт нагнулся к «языку», который продолжал бормотать нечто нечленораздельное. - А, понял. Он опасается, что другие могут не сразу правильно оценить расстановку сил.
- И что, нам придется каждого встречного учить вежливому обращению с миролюбивыми мореходами? Спроси, каким оружием, кроме заточенных палок, они владеют.
Допрос занял не больше десяти минут. Пленника звали Дорлант. Он и его приятели действительно оказались узниками Империи, сосланными в необитаемые районы далеких планет. Обстоятельства высадки на новую среду обитания были трагическими, но именно эта трагедия спасла жизнь некоторым из поселенцев.
Дело в том, что посадочный модуль, который перевозил две сотни ссыльных, неожиданно потерпел аварию и чуть не упал в море. Пилоты едва дотянули до берега, но оторвать аппарат от земли после разгрузки им так и не удалось. Заключенных среди ночи выгнали прямо под открытое небо. И тут появились древовидные монстры и начали пожирать людей. Те, кто попытался найти спасение возле посадочного модуля, погибли первыми. Скорее всего, сработало экстренное уничтожение спускаемого аппарата.
Началась паника. Люди с криками ужаса метались в кромешной темноте, не надеясь на спасение. Дело шло к тому, что все пленники станут легкой добычей коргенов. Если бы не Арытал, один из крупных авторитетов аадаванского преступного мира. Почему ему не удалось откупиться от неприятного путешествия - непонятно, наверное, перешел дорогу слишком высокому боссу. Как и всякий главарь, Арытал имел среди переселенцев своих людей. В считанные секунды после взрыва он собрал небольшую группу и рванул в сторону, противоположную движению посадочного модуля. Так уцелевшие оказались на мелководье, куда растительные монстры идти побоялись. Потом беглецам удалось обнаружить необычную рощу в море и остров с пресной водой. Все это произошло десять лет назад, и до сих пор переселенцы поневоле еще не встречали ни одного чужака на своей территории.
Про оружие Дорлант ничего не сказал.
- Он предлагает выступить в роли нашего парламентера, - перевел Раплинт. - Хотя лично мне этот тип не внушает никакого доверия.
- Пусть попробует. - Землянин заметил, что вода перестала убывать, остановившись в нескольких шагах от плота. - Может, у него это получится лучше, чем угрозы?
Путешественники продолжили путь, приняв на борт нового пассажира. Дабы заглушить его муки совести из-за того, что он единственный не пострадал, кандидата в парламентеры заставили работать движителем плота, снабдив шестом помассивнее. Рыжик, взявший на себя обязанности надзирателя, уселся рядышком с «рабом на галерах» и периодически показывал ему зубы, когда считал скорость плавсредства недостаточной.
- Ты не видел, куда Радар запропастился? - огляделся Магин. - Вроде клялся - от нас ни на шаг.
- Криков о помощи не слышно. Может, задумал чего?
- Будем надеяться, что с ним все в порядке. Нам сейчас только не хватало его поисками заниматься. - Игорь внимательно осмотрел окрестности. - Вот партизан! Он нас сопровождает на безопасном расстоянии.
- Значит, мы действуем под прикрытием. Правда, не знаю, какой от него толк в случае опасности, - съехидничал Раплинт. «Любовь» с Крадусом у них была взаимной.
- Поживем - увидим, - сказал Магин и, заметив чистую воду, воскликнул: - Джунгли закончились! Странно, а хозяев мы так и не встретили. Спроси у нашего парламентера, с кем он тут собирался вести переговоры?

* * *

Эрпониас лично проверил своего двойника, используя самое современное оборудование. Основные показатели давали стопроцентное сходство, по кое-каким второстепенным имелись незначительные расхождения, которые можно было выявить лишь в лабораторных условиях и после длительных исследований. Начальник оперативного отдела не собирался предоставлять генералу Пальяасу или тому, кто за ним скрывается, ни того, ни другого.
- Твоя задача - провести встречу за час и постараться невредимым покинуть помещение, - инструктировал полковник своего подчиненного. - Ожидать нужно самого худшего. Чего конкретно - предположить не могу. На всякий случай тебе установили защиту от постороннего вмешательства в мозг. Действует она довольно болезненно. Если почувствуешь раздирающую головную боль, значит, пытаются прощупать твое сознание. «Нужную» информацию любители покопаться в чужих мозгах все же получат, но из другого источника. Он также находится в твоем арсенале.
- Я имею право защищаться в случае опасности?
- Ты мой двойник, а я в любой ситуации постараюсь не за дешево продать свою жизнь.
- Понятно. Связь у меня односторонняя?
- Да. Мы будем видеть и слышать даже больше, чем ты, но предупредить об опасности, скорее всего, не сумеем.
В оперативном отделе штаба стратегического планирования существовала небольшая группа под названием «убойный отряд». Там служили бойцы, в прямом смысле слова предназначенные на убой. Точнее сказать, задания, поручаемые им, были смертельно опасными. Шансы своего двойника на выживание Эрпониас оценивал не выше пяти процентов. Но для «убойников» такая вероятность считалась довольно высокой.
- Полковник, вы просили последние данные по объекту VII. - Адъютант вошел сразу после ухода двойника. - Они в этой папке.
- Спасибо, я посмотрю.
Лорд уже и забыл, когда последний раз работал с бумагами. Обычно всю информацию он считывал со своего монитора, иногда параллельно включал озвучку, если его интересовала эмоциональная окраска того или иного распоряжения. В данном же случае адъютанту было приказано обойтись без использования компьютеров отдела - как рабочих, так и домашних.
- Найди знакомого хакера, и пусть он вместе с тобой посмотрит данные. Скачивать ничего не надо. Найдете что-нибудь стоящее - запиши на бумаге.
Против неизвестного противника полковник решил действовать с максимальной предусмотрительностью. Любая оплошность могла привести к провалу, последствия которого на данный момент он даже не пытался прогнозировать.
Вся представленная информация уместилась на одном листке и состояла из двух электронных писем молодого лейтенанта своей девушке. Первое, датированное прошлой неделей, содержало восторженный рассказ о сказочном объекте на южной окраине столицы, куда парень имел счастье попасть по назначению вместе со своим батальоном. Описание пруда и искусственного водопада не оставляло сомнений, о каком месте идет речь. Усадьба Пальяаса действительно поражала своей роскошью и великолепием.
Второе разительно отличалось от первого своей эмоциональной окраской. Молодой лейтенант проклинал тот день, когда решил связать судьбу с военной службой. Меньше чем за сутки батальон сняли с объекта и перебросили на окраину Леверта в одну из самых глухих провинций.
Теперь лорд получил третий странный факт, связанный с одной и той же личностью. «Пожалуй, насчет пяти процентов я погорячился. - Полковник еще раз пробежал глазами сообщение. - Цифру смело можно уменьшить вдвое». Минимальный срок ротации личного состава охраны чиновников штаба стратегического планирования составлял полгода. Судя по письмам армейского офицера, его батальон не продержался и декады. Причем смена охраны произошла как раз в тот день, когда Паркас получил неожиданный приказ. Опять совпадение? «Интересно, кто возглавляет вновь назначенное подразделение?»

* * *

Скалистый островок имел всего два места, где можно было причалить без особого риска сломать себе шею. Причем первое позволяло попасть на остров во время прилива, а второе - во время отлива.
- Держи курс вон на тот грот, - скомандовал Раплинт на двух языках.
Шест заменили на заготовленные заранее подобия весел.
- Надо дождаться прилива, - робко посоветовал пленник, - и причалить к северной стороне острова. Иначе вы потеряете плот.
- Плот нам больше не нужен, а на северной стороне мы, скорее всего, наткнемся на твоих приятелей. Если они окажутся такими же нетерпеливыми, твоя миссия посла закончится, не успев начаться.
- О чем вы? - Магин не желал оставаться в стороне от переговорного процесса.
- Обсуждаем особенности парламентерской деятельности в агрессивном социуме.
- Да, агрессивный социум - не слишком подходящая среда для переговоров. Мне один знакомый боксер посоветовал, как нужно действовать в подобных случаях: «Если тебя не хотят слушать, перебивают и делают оскорбительные замечания, значит, аудитория пришла на встречу неподготовленная. Возьми парочку самых ретивых оппонентов и резко обозначь, где у них находятся почки. В дальнейшем самое трепетное внимание к твоей персоне будет обеспечено».
- Не слишком ли заумно для боксера? - удивился бывший агент.
- Да нет, тем более что бокс не являлся его основным занятием. Мужик читал нам в институте лекции по философии. При абсолютной тишине в аудитории.
Узкая тропинка вывела троих мореплавателей и собаку наверх. Крадус по-прежнему держался в стороне.
- Может, нам все же удастся добраться до твоего тайника без участия здешних обитателей?
- Было бы неплохо. Правда, островок совсем маленький. По вашим меркам - чуть больше квадратного километра.
- Не такой уж он и маленький. А если еще учесть, что тут сплошные холмы, то замучаешься обходить. То подъем, то спуск.
- Нам нужно добраться вон до той скалы. - Раплинт указал в сторону сдвоенных горных пиков, заметно выступавших над изрезанным ландшафтом клочка земли.
Пленник, заметив указанное направление, что-то испуганно забормотал на непонятном землянину языке.
- Чего он хочет?
- Говорит, что к «близнецам» нас и близко не подпустят.
- Это еще почему?
- У них там гарем. Точнее, с десяток женщин на полусотню мужиков.
- Погоди, насколько я знаю, гарем предполагает совершенно другое соотношение полов. И мужик там всегда один.
- Все женщины считаются собственностью главаря, - после непродолжительного разговора с пленником сообщил бывший шпион. - Они здесь играют роль «пряника» для наиболее дисциплинированных членов племени.
- А что за мальчика с выдрой мы видели среди деревьев?
Когда Раплинт перевел вопрос землянина, Дорлант заговорил еще быстрее. Небольшой отряд поселенцев как раз его и искал. Сын Арытала два дня назад сбежал из племени.
Животный мир острова оказался гораздо богаче материкового, что сразу подняло настроение заскучавшего было Рыжика. Пес снова учуял какую-то зверушку и стремглав бросился ее преследовать.
- Да, с таким только в разведку ходить, - с осуждением посмотрел вслед дворняжке Магин. - Ладно, зови своих, будем договариваться. Но учти: в случае чего мы шутить не намерены.
Дорлант скрылся за деревьями.
- Предлагаю разделиться, - бывший имперский шпион указал на невысокий холмик. - Я встану там, чтобы меня было хорошо видно. А ты замаскируйся. На случай, если у нас разговор не получится, хочу иметь хоть какие-то козыри.
- Ладно.
Магин выбрал позицию неподалеку. Изрезанная ветрами отвесная скала надежно защищала спину, а густой кустарник скрывал небольшой выступ от любопытных глаз. Забраться на него оказалось не так просто, зато спрыгнуть вниз - секундное дело. К тому же отсюда был великолепный обзор.

Предыдущая страница 10 Следующая страница


11 Николай Степанов

- Что задумали? - Крадус приземлился рядом.
- Он будет вести переговоры, а я в случае чего подсоблю руками. Или ногами, как получится.
- Головой надо работать, - проворчал попугай. - Ладно, вы тут сидите, а я осмотрю окрестности.
Какой смысл прятаться, если у тебя есть преданный друг с великолепным обонянием? Рыжику никто не объяснил тактику ведения дипломатических переговоров, поэтому, почувствовав приближение чужаков, пес счел своим долгом предупредить хозяина. Запах родного человека обрывался возле скалы, но самого Игоря видно не было.
Дворняжка принялась выяснять отношения с каменюкой как раз в момент появления переговорщиков у подножия холма. Магин тоже припоминал сейчас самые образные эпитеты в адрес рыжего друга.
- Мое имя Арытал, - начал седой незнакомец, поднявшись на вершину холма. - Дорлант рассказал о ваших способностях, и я не намерен зря рисковать своими людьми. Глава поселенцев кивнул в сторону лающего пса, давая, понять, что меры предосторожности излишни. Сам он оставил охранников чуть поодаль.
- Раплинт, - в свою очередь представился юрджин. - В любом деле взгляд со стороны - не помеха. Вы ведь тоже пришли не один.
- Королю без свиты нельзя, - усмехнулся Арытал.
- Король? А почему сразу не Император?
- Император у нас вне закона. Как, впрочем, и все, что связано с Империей. Кто вы и зачем сюда пожаловали? Только не говорите, что ссыльные, все равно не поверю: у вас слишком необычная одежда.
- Я и не собирался этого говорить. Так что давайте сразу опустим первый вопрос и перейдем ко второму. - Бывший шпион спокойно выдержал жесткий взгляд местного вожака и перешел к цели «обзорной экскурсии». - Нам нужно забрать кое-какие свои вещи.
- Что я получу взамен? - сразу перебил собеседника Арытал.
- Это будет зависеть от того, что вы хотите получить.
- Хочу убраться с этого острова. Хоть к какой-нибудь цивилизации! Надоело жрать сырую рыбу и удерживать весь этот сброд от попыток перегрызть друг другу глотки, постоянно ожидая, когда сюда явятся сургингеры, чтобы довершить начатое растительными убийцами.
- За десять лет вы не научились добывать огонь?!
- Чтобы приблизить свой смертный приговор? Ночное небо дает полную картину здешних спутников, и любой костер они заметят сразу, решат проверить. После того, что случилось десять лет назад, каждый точно знает: нас не просто выслали из Империи, нас отправили прямиком на тот свет.
Оказывается, ссыльные были уверены, что попали на необитаемую планету, находящуюся под постоянным контролем сургингеров - так именовались блюстители внутреннего порядка Аадаваны и ее колоний.
- Насчет спутников вы правы, здесь их немало. Однако принадлежат они совершенно другой цивилизации, пока еще не завоеванной Аадаваной.
- Мы находимся в цивилизованном мире?! - Слова Раплинта были восприняты с нескрываемым недоверием.
- Да, в его необитаемой части.
- Но этого не может быть! Что ты мне сказки рассказываешь! Ни одна нормальная цивилизация не стала бы мириться с существованием на ее территории подобных растительных монстров. - Арытал забыл о правилах приличия, и его крик привлек внимание оставшихся внизу охранников. Они сразу направились к вершине холма.
- Согласен. Если бы ей при этом никто не мешал, - спокойно, почти равнодушно ответил Раплинт.
Вожак жестом остановил своих людей и более ровным голосом продолжил:
- Вы сказали, «пока еще не завоеванной»?
- Насколько мне известно, процесс колонизации этой планеты только сейчас вступает в первую стадию.
- Ты работаешь на Империю?! - снова перешел на «ты» Арытал.
- Работал до недавнего времени. Но... мы не сошлись характерами с начальством.
- А может, тебя специально прислали ко мне как шпиона?
- Ты хотя бы самому себе сумеешь объяснить: зачем?
Король на минуту задумался:
- Нет. Тогда расскажи, каким образом вы с тем парнем, который прячется на скале, оказались здесь?
А «тот парень» уже исчерпал весь запас собственных ругательств по поводу бдительности Рыжика и перешел к созданию новых, как вдруг услышал шум крыльев.
- Скучаем? - тоном светского льва на рауте поинтересовался Крадус.
- Как видишь. - Игорь не был настроен на легкую беседу.
- Зато у островитян в поселении не скучно. Похоже, там переворот. Нескольких мужиков проткнули палками, словно на шашлык. Сейчас сюда направляется с десяток человек.
- Значит, мне пора вниз. Заодно выскажу этому другу человека горячую благодарность за то, что он меня быстро нашел.
- Смотри, не задуши от избытка чувств.
- Постараюсь. - Магин прыгнул на землю и сразу попал в лохматые объятия пса, охрипшего к тому времени от бесконечного лая.
- Рыжик, молчать! - прорычал Игорь так «нежно», что дворняжка, поджав хвост, рухнула наземь и прикрыла морду передними лапами.
«Добрее надо быть», - подумал про себя землянин.
- Ладно, топай за мной, но чтобы больше - ни звука! - Он быстрым шагом направился за летящим впереди попугаем.
Пес понял, что необъяснимый гнев хозяина миновал, и, слабо виляя хвостом, побежал вслед.
- Твой друг не хочет к нам присоединиться? - с тревогой спросил Арытал, отметив движение возле скалы.
- Думаю, у него есть на то веские причины. Ты там никакого сюрприза не приготовил?
- Когда бы я успел? Как только получил сообщение от Дорланта, сразу отправился сюда.
- Ты ему настолько доверяешь, что даже поручил поиски своего сына?
- А при чем здесь мой сын? - удивился король. - Он сейчас вместе с матерью у ручья. Под надежной охраной.
- Когда ты его видел последний раз?
- Два дня назад.
- А мы его совсем недавно встретили на материке без охраны, если не считать лохматую выдру. Там же наткнулись на твоего Дорланта со товарищи.
- Странно, мне он наплел совершенно другое. Нужно срочно возвращаться. Если уже не поздно.
- Я провожу. Надеюсь, ты не возражаешь?
Тем временем Игорь нос к носу столкнулся с загорелым дулсумцем, который без лишних слов собирался проткнуть землянина копьем. Магин резко сместил верхнюю часть корпуса, уклоняясь от оружия. Однако к первому встречному присоединились вторые и третьи. Как ни странно - с теми же намерениями. Сколько можно тыкать в одного и того же человека?! Так и святого можно вывести из себя! Магин на подобное звание даже не претендовал, а потому был весьма раздосадован негостеприимным приемом. «Эти достанут хлеще неугомонного Рыжика». Через секунду в руках парня оказалось копье одного из нападающих, а сам владелец, не успевший вовремя отцепиться от своего оружия, совершил эффектный полет по дуге. «Кто к нам с палкой придет, тот от нее и погибнет», - перефразировал землянин про себя слова Александра Невского и перешел в наступление.
Если существует «танец с саблями», то почему бы не станцевать с копьем? Правда, балетные подмостки оказались не слишком подходящими. Длинная палка среди многочисленных стволов существенно ограничивала возможности танцора, не позволяя в полной мере продемонстрировать красоту хореографической композиции. Однако и здесь Игорь сумел показать грациозность движений, нанося сильные и точные удары тупым концом оружия. О том, чтобы перехватить палку правильно, мысли не возникло.
- Ты куда? Нельзя бросать товарищей в беде! - Землянин увидел удаляющуюся спину одного из дулсумцев и метнул копье. Торец оружия угодил беглецу в голову, и он, пробежав еще несколько шагов, встретился лицом к лицу со стволом небольшого деревца.
- Странно, я ведь бросал почти не глядя. - Магин с нескрываемым удивлением посмотрел на свою правую руку.
- Ты цел? - раздался рядом голос Раплинта.
- Вроде да. А у тебя как дела?
Вожак поселенцев выскочил из-за небольшой скалы, следом показались его охранники.
- Раплинт, сколько у тебя людей? Хоть убей, не поверю, что это дело рук одного человека. - Некоронованный король осматривал поле сражения, пересчитывая поверженных.
- По-моему, мужику нехорошо. - Землянин обратил внимание юрджина на Арытала.
- Он просто не привык лицезреть подобные картины, исполненные художником-одиночкой.
- Если ему станет легче, объясни, что я был с Рыжиком.

Глава 10
«ГРОМ» СРЕДИ ЯСНОГО НЕБА

Нереса долго обдумывала, где назначить встречу со старым знакомым. Она сразу решила, что не поедет ни в одно из мест, предложенных графом. «С него станет состряпать новый компромат, потом не отмоешься. Нет, беседовать нужно только на людях. Причем окружение должно быть не слишком комфортным для Зиргениеса. Лучше всего парни в военной форме!» Брюнетка как раз вспомнила, что уже давно не развлекалась в мужском обществе. «Совсем работа заела, так можно и забыть, что ты женщина».
Она бегло просмотрела информацию о заведениях, расположенных неподалеку, и остановила свой выбор на кафе «Гром». Герцогиня навела справки и выяснила контингент посетителей: основную массу составляли офицеры учебного батальона десантников. «По крайней мере, ребята неслабые», - подумала женщина и набрала номер Зиргениеса.
- Слушаю тебя, киска. Надеюсь, ты приняла правильное решение?
- Граф, не надо на меня давить. Не скрою, вы меня немного заинтриговали. Но не более. Поэтому жду вас сегодня в десять вечера в кафе «Гром».
- Есть встречное предложение: провести рандеву в более уютной обстановке, - проворковал Зиргениес.
- Для этого у меня нет ни времени, ни желания. В вашем распоряжении будет всего полчаса.
- Очень жаль, что для старых друзей ты не можешь выделить время.
«Старый хрыч ты, а не старый друг», - подумала Нереса, но вслух ответила:
- Обстоятельства не располагают. Так вы придете или мне лучше не отрываться от своих дел?
- Ну как же я могу не прийти? - начал протяжным голосом граф, но женщина его перебила.
- Тогда до встречи. - Герцогиня выключила свой дитезер. «Хватит с меня и того, что я буду полчаса сидеть с ним за одним столом и лицезреть его мерзкую физиономию.
Ничего, - успокаивала себя Нереса, - специально пойду пораньше, выберу паренька посимпатичнее, чтобы после встречи с Зиргениесом можно было развеяться по полной». Капитан оперативного отдела решила вкус горькой микстуры заглушить сладким сиропом.

* * *

Подойдя к массивным воротам, лейтенант Лиртис представился:
- Полковник Эрпониас.
Створки бесшумно раздвинулись в обе стороны.
«Да, умеют наши генералы вить себе уютные гнезда», - подумал он, проходя по дорожке из красного камня.
По обе стороны тропинки располагались многоярусные клумбы. Цветы на каждой были подобраны в одной гамме, и их оттенки менялись от самых темных внизу до нежных светлых наверху. Деревья и кустарники стояли постриженные, словно по лекалу. Лиртис также знал, что в глубине сада, расположенного за домом, находится пруд с водопадом. «При случае надо будет взглянуть. Когда еще выпадет такая возможность?»
- Полковник, генерал ждет вас. Прошу следовать за мной. - Возле самой двери особняка дежурил немолодой офицер. Он предложил оставить оружие в прихожей.
Согласно полученной непосредственно перед заданием информации следовало, что Пальяас строг и недружелюбен, никогда не здоровается за руку с подчиненными, терпеть не может беспорядка на рабочем столе, а пыль в кабинете считает оскорблением собственной персоны.
«Или данные безнадежно устарели, или здесь что-то не так», - подумал лейтенант, когда излучавший радушие хозяин кабинета кинулся обниматься.
- Приветствую вас, полковник! - Генерал стиснул гостя в крепких объятиях и быстро сунул ему что-то в карман пиджака, а потом еще долго тряс руку. - Присаживайтесь.
«Когда такое было, чтобы начальник, не дожидаясь официального доклада, бросался обниматься?»
- Полковник Эрпониас прибыл согласно вашему приказу, - отчеканил двойник.
- Да бросьте вы свои формальности! Видите, мы совершенно одни в доме.
«Одни» было произнесено со странной интонацией. Складывалось впечатление, что собеседник пытался объяснить совершенно не то, что говорил.
- Слушаюсь. - Не отходил от служебного этикета двойник Эрпониаса. Он осторожно сел за стол, покрытый толстым слоем пыли.
- Я почему пригласил тебя сегодня. - Хозяин дома приступил к цели визита. При этом он как бы машинально нарисовал на полированной поверхности небольшой иероглиф, являвшийся у сотрудников спецслужб кодовым знаком опасности. Затем небрежным движением рукава стер пыль вместе с рисунком. - Помнишь, ты жаловался на отсутствие перспектив служебного роста и еще намекал, что вырос из нынешней должности? Так вот, есть возможность изменить положение.
Генерал говорил быстро, без пауз, словно боялся, что собеседник начнет задавать ненужные вопросы.
Сотрудников убойного отряда готовили на совесть по всем направлениям, особо развивая у них способность быстро ориентироваться в нестандартных ситуациях, так что лейтенант прошел отличную психологическую подготовку. Неадекватному поведению генерала могло быть всего два объяснения. Либо он специально провоцировал собеседника, чтобы по ответной реакции выяснить, кто перед ним на самом деле, либо таким образом Пальяас пытался подсказать полковнику, что действует не по своей воле.
Резко усилившаяся головная боль напомнила двойнику слова Эрпониаса о сканировании мозга. Невидимый враг сам подсказал ответ: пытаясь спровоцировать собеседника, никто не будет одновременно проводить сканирование. «Генерал под контролем».
- Карьера для меня - главное в жизни, - издалека начал Лиртис, - но хотелось бы узнать, какую цену придется за это заплатить? Генеральское звание посмертно меня вряд ли устроит.
Лжеполковник решил воспользоваться тактикой своего собеседника, давая понять, что игра понята и принята.
- Узнаю, узнаю! Ты всегда отличался особой расчетливостью. - Генерал лукаво погрозил пальчиком. - В нашем деле это важно. Сначала я расскажу о твоих перспективах на будущее, а потом мы обговорим наши совместные действия. Не желаешь вина? У меня есть твое любимое.
«Ни в коем случае не есть и не пить в доме генерала! Если тебе введут какой-нибудь неизвестный нам препарат, вся маскировка полетит к черту». - В раскалывающейся от боли голове четко прозвучали наставления инструктора.
- Извините, генерал, у меня через час совещание, а я, как вы знаете, не появляюсь на работе в нетрезвом состоянии. Никогда. Зачем давать лишний повод для сплетен? - Лейтенант импровизировал.
- Ладно, обойдемся без напитков, - сказал Пальяас и тут же, сморщившись от боли, приложил руку к голове.
- Что-то случилось? - сочувственно спросил двойник начальника оперативного отдела.
- Ничего страшного, иногда постреливает. Годы дают о себе знать.
Сомнений не оставалось, первый зам председателя штаба стратегического планирования находился под контролем. А поскольку, как генерал сказал, в доме он находился один, семья наверняка использовалась в качестве гаранта его правильного поведения.
В комнату без вызова вошел тот, кого лейтенант принял за адъютанта. Он подошел к столу и поставил поднос с единственным бокалом.
- Полковник, дальнейшая беседа может и не состояться, если вы не выпьете это, - твердым голосом сказал «официант».
- Я не понял, кто здесь устанавливает правила игры? - возмутился Лиртис.
- Мы должны иметь гарантии, что нас не водят за нос. Или вы думаете, что хлебные места раздаются даром? - слишком вольным для подчиненного тоном ответил офицер. - Это совершенно безвредный напиток, обладающий одним полезным свойством: он делает людей максимально искренними.
- Прежде чем принять ваше предложение, я хотел бы узнать, какой род деятельности будет мне предложен. Может, пуля в висок окажется желаннее вашей работы. - Лиртис решил сменить тактику и не ошибся.
«Адъютант» задумался и кивнул генералу, разрешая ознакомить Эрпониаса с планами пришельцев:
- Хорошо, но учтите: способ выхода из нашей игры вы избрали сами.
Пальяас вкратце обрисовал ситуацию и будущую роль полковника.
- Существует и другой вариант колонизации, - подытожил рассказ номинального хозяина дома чужак. - Без вашего участия, но с гораздо большим количеством жертв.
- Небогатый выбор... - Лиртис сделал небольшую паузу, словно обдумывая все сказанное. - А, собственно, какая разница, кто нами управляет? Предложение принимается. Всегда хотелось поработать вместе с великим человеком, - лейтенант кивнул в сторону Пальяаса.
- За столь серьезное решение просто необходимо выпить. - Чужак снова указал на бокал.
- Я сказал, что согласен работать в паре с генералом, но становиться зомби не собираюсь. Кто вас знает, что намешано в этом стакане?
- Нам не нужны зомби, их слишком легко выявить. Здесь совершенно безобидный препарат, помогающий человеку всего на несколько минут стать искренним. Не беспокойтесь, уже через полчаса вы опять сможете скрывать собственные мысли.
- Спиртным от меня точно пахнуть не будет? - решил уточнить лейтенант. Выбора ему не оставили.

* * *

Полковник наблюдал за действиями своего двойника глазами сотрудника убойного отряда. Если начало беседы еще внушало оптимизм по поводу возвращения подчиненного, то, когда в комнату вошел «адъютант», все встало на свои места. Сбывались худшие прогнозы.
Лейтенант сумел на минуту ослабить бдительность врага, согласившись выпить предложенную микстуру. А через мгновение жидкость полетела в лицо «официанта», и Лиртис провел два резких удара. Противник имел неплохую выучку, он сумел блокировать первый удар, благо второй откинул «адъютанта» к противоположной стенке. Досталось и генералу. Эрпониас мысленно похвалил своего двойника за сообразительность. «Раскрывая себя, позаботься о надежном прикрытии товарища» - гласил один из основных принципов оперативника, а в том, что Пальяас находился по нужную сторону баррикад, у начальника отдела сомнений больше не оставалось.
- Взять живым, - донеслось из окна, послужившего аварийным выходом лейтенанту.
- Ага, сейчас, разбежались, - со злорадством произнес лжеполковник, включая таймер на самоуничтожение. Он добежал до пруда, посмотрел сначала на рукотворный водопад, затем на часы. Жить оставалось всего десять секунд. «Красота-то какая!» - мысленно восхитился парень и повернулся к преследователям. - Моя очередь за вами гоняться. Сколько же вас тут собралось! И все белобрысые, как на подбор! Дайте я вас обниму.
Эрпониас насчитал полтора десятка фигур, приближавшихся к беглецу, который неожиданно для них ринулся в обратную сторону. Мелькание рук, ног и перекошенных от боли лиц внезапно исчезло с экрана.
Связь прервалась. Вместе с жизнью лейтенанта Лиртиса.
- Завтра сообщишь в штаб о моем исчезновении. - Лорд поднялся. - Перехожу на нелегальное положение. Связь буду держать с тобой и с майором Эдрагасом.
- Понятно. - Барнуас тоже поднялся. - Что делать с генералом? Его охраняет целый батальон, а семья, похоже, упрятана еще надежнее.
- Семьей займусь сам, а вы особенно тщательно просматривайте все приказы Пальяаса. На мое место, скорее всего, назначат их человека. Постарайся вывести из-под его внимания Нересу. В крайнем случае переведи ее на положение «вне закона». Думаю, она справится. Всю нашу сеть скопируй и размести на скрытых серверах. На действующей надо будет устроить серьезную аварию, хотя бы на неделю.
- Сделаем.
- Отчеты придется писать липовые. Главное - береги персонал. Не исключено, что они попытаются стравить службы, отвечающие за безопасность, между собой. Я переговорю с Паркасом. Попытайтесь наладить контакты с внутренней разведкой и отделом стратегических исследований «Тихого совета». Внешнюю разведку возьмет на себя лорд Паркас, у него там немало своих людей.
- Вчера нам прислали новый космический рейдер, построенный по технологии «Варган». Там три лучевые ристген-пушки и артиллерийская мощь не хуже, чем у «Ингрума». Что с ним делать?
- Снаряди под завязку боезапасом и спрячь на Цренге. Для начальства придумай байку о несчастном случае.
- На третьей планете существует большая вероятность попасть под метеоритный дождь.
- Знаю. Зато там его наверняка искать не будут, а до Брундагака - рукой подать.

* * *

К сдвоенной скале люди Арытала, сопровождаемые Раплинтом и Магиным, прибыли в разгар переговоров между охраной гарема и повстанцами.
- Арытал мертв, погиб вместе со всей охраной. Если не верите мне, можете отправить своего человека на место трагедии. Только будьте осторожны: чужаки, которые его убили, очень опасны.
- Какие здесь могут быть чужаки? Ты совсем с ума спятил? Мы на необитаемой планете. Если кто и убил босса, так это один из наших. Принесите труп, тогда и будем разговаривать.

Предыдущая страница 11 Следующая страница


Возвращение Танцора 12

- Саган, ты же прекрасно понимаешь: без воды и пищи вы долго не продержитесь, а принести их будет некому, - начал с другой стороны Дорлант.
- На три дня хватит, а потом, глядишь, и у вас в мозгу прояснится! А то понавыдумывали чужаков, убийство шефа...
- Про чужаков он не соврал, - отозвался Арытал, появившись из-за спины предателей, - а вот насчет моей смерти немного поторопился.
Несмотря на численное преимущество, повстанцы теперь оказались в клещах между охранниками гарема и телохранителями короля. Когда же из-за деревьев появились двое с собакой, предводитель переворота понял тщетность любых попыток исправить ситуацию в свою пользу.
- Арытал, если с меня упадет хоть один волос, ты больше никогда не увидишь свою Ирилан живой.
- Не беспокойся, я тебя убью без ущерба для прически. А где находится мать моего сына, ты все равно скоро сам расскажешь. Поверь на слово, когда я не в духе, собеседники становятся предельно откровенными.
Среди окруженных находились те, кто уже встречался с «миролюбивыми мореплавателями». Они первыми поспешили избавиться от оружия, наглядно демонстрируя внезапно появившееся негативное отношение к милитаризму. Пример оказался заразительным, в результате с копьем остался только Дорлант. Он знал, что терять ему нечего, и рискнул использовать последний шанс на спасение, пытаясь скрыться в зарослях. Однако копье королевского телохранителя оказалось проворнее.
- Если вы в течение дня приведете ко мне Ирилан, будете освобождены от суда, - обратился король к обезоруженным мятежникам.
В одно мгновение все растворились в густых зарослях острова.
- Арытал, нас пропустят на скалу? - напомнил о себе Раплинт.
- Саган, опусти лестницу. Эти люди оказали мне неоценимую услугу.
Игорь не понял ни слова по-аадавански, но интонация Арытала ему не понравилась. Снова появилось чувство опасности, как тогда в парке, как недавно среди растительных островов.
- Пусть он поднимается по веревочной лестнице между нами, - шепнул Игорь юрджину и, схватив одной рукой Рыжика, полез вверх. Взобравшись на выступ, скалолазы продолжили путь по заросшему мелким кустарником склону, пока не выбрались на просторную горизонтальную площадку.
- Мы на месте. - Раплинт подошел к отвесной скале и дотронулся рукой до едва заметного углубления. Часть скалы плавно отошла в сторону, и...
Магин чуть отвлекся, сопровождая взглядом движение перегородки, но этого было достаточно, чтобы Арытал мгновенно оказался в нескольких шагах от землянина:
- Ребята, только без глупостей. Я знаю, что вы очень ловкие, но промазать из этой штуки проблематично. Раплинт, переведи своему другу.
- Игорь, у него в руках ствол объемного поражения. Одним выстрелом захватывает конический сектор в десять градусов.
- Вот черт! - выругался Игорь. - Слушай, аадаванцы все такие благодарные или через одного?
- Хватит болтать! Мой человек сейчас по очереди подойдет к каждому из вас и хорошенько свяжет руки и ноги. А потом мы спокойно побеседуем насчет перспектив взаимовыгодного сотрудничества. И учтите: я легко пожертвую своим парнем, а заодно и вами, если начнете показывать фокусы.
Саган кинулся выполнять распоряжение шефа. Однако без фокусов не обошлось. На этот раз в качестве иллюзиониста выступил никем не замеченный пернатый участник межпланетной экспедиции с Земли. Он буквально спикировал на Арытала, не забыв подать запомнившуюся команду «Фас!».
Король почувствовал скрытый подвох, но не понял, откуда он исходит: чужаки стояли спокойно, не пытаясь дергаться, а звук доносился из-за спины, хотя Арытал точно знал - за ним лишь пропасть. Инстинктивно он оглянулся и встретился нос к носу с пикирующим попугаем. Клюв пернатого, естественно, оказался крепче, и главарь, выстрелив в сторону, схватился за разбитое лицо.
Дворняжка также не стояла на месте. Получив знакомую команду, она кинулась на приближающегося к хозяину двуногого и вцепилась ему в колено. Собака помнила последнюю стычку на Земле, когда ей так и не удалось опередить Игоря в борьбе со злодеями, поэтому сейчас она обрадовалась возможности взять реванш. Охранник гарема взвыл громче сирены «скорой помощи», но тут вовремя подоспел наркоз.
- Рыжик, фу! Отпусти коленку, не то я начну подозревать тебя в людоедских наклонностях.
Раплинт уже схватил вероломного короля.
- Неужели с первого раза трудно было понять: мы - ребята серьезные, с нами лучше не шутить и разговаривать нужно почтительно.
- Я по-другому не умею, - огрызнулся вожак.
- Тогда оставайся на своем острове и жди, пока сюда нагрянут сургингеры. А нам некогда. Игорь, давай в антиграв, пора убираться.
Через минуту Магин смотрел на остров с высоты птичьего полета:
- Сколько страстей на таком маленьком клочке суши!
- Неприятности не зависят от площади, - резонно заметил Крадус. - Они прямо пропорциональны количеству людей на единицу этой площади и обратно пропорциональны наличию ума в каждом индивидууме.
С наукой не поспоришь!

* * *

Нереса пришла в кафе за час до назначенной встречи и заняла столик в центре зала. Она любила находиться на виду, когда выступала под чужим именем.
Бесхозных мужиков, в заведении оказалось немало, но даже те, кто пришел сюда с подругой, изредка бросали заинтересованные взгляды в сторону шикарной брюнетки. Несколько офицеров сделали робкую попытку пригласить ее на танец, однако получили отказ. Герцогиня осматривалась в незнакомой обстановке. Она еще и сама не знала, на ком остановит свой выбор: на робком и застенчивом курсанте или, наоборот, на опытном воине, умеющем в случае чего постоять не только за себя.
Вниманием женщины завладел широкоплечий капитан, сидевший через два столика спиной к ней. В отличие от других посетителей, его форма выделялась бледным оттенком, словно выцвела на солнце. Он находился в обществе таких же крупных парней, но держался гораздо независимей. «Ротный отмечает какое-то событие в компании сослуживцев». Присмотревшись внимательнее, Нереса определила звания остальных офицеров. Эти были одеты с иголочки. «Скорее всего, только что окончили военный университет», - решила герцогиня.
Лейтенанты предпринимали попытки обратить внимание своего начальника на эффектную женщину, но безрезультатно, поэтому лица незнакомца герцогине разглядеть не удавалось.
«Играем в кошки-мышки? - подумала она, поднимаясь с места. - Ладно, сегодня я не гордая». Нереса не спеша подошла к компании и положила руку на плечо капитана.
- Господин не желает пригласить даму на танец?
Офицер оглянулся. Через всю его щеку пролегал бугристый шрам, который заканчивался на шее. «Не красавец, - отметила про себя брюнетка. - К тому же еще и забияка». В пользу последнего утверждения говорили рассеченная бровь и непрофессионально откорректированная кем-то форма носа. Явно не в косметическом салоне.
- С вашего позволения, Палиус, - сыграла роль армейская привычка представляться. - Конечно, желает.
Он встал и, слегка прихрамывая, повел партнершу к танцевальной площадке.
- Как зовут прелестную особу, залетевшую к нам на огонек? - Слова с трудом складывались в предложение, отделяясь друг от друга короткими паузами. Было понятно, что обычно он строил фразы с использованием емких связок, которые в обществе дамы произносить не принято. - Вы здесь впервые?
Танцевал капитан гораздо лучше, чем говорил.
- Я Катруса. Сюда заглянула действительно первый раз.
- Ну и как?
- Приглядываюсь. Пока ничего примечательного, - язвительно заметила она. - А вы здесь часто бываете?
- За последний месяц - почти каждый день. А чем еще заниматься холостому офицеру, когда его полк принимает пополнение?
- Существует много развлечений, - многозначительно проговорила брюнетка.
- Находиться в вашем обществе - уже праздник. А у меня сегодня еще и день рождения. Присоединяйтесь к нашему столику. Сделаете мне огромный подарок.
- Через полчаса - обязательно, но пока не могу. Сейчас мне предстоит неприятная встреча. Как только закончу, я к вашим услугам, - Нереса одарила капитана многообещающим взглядом.
- Могу ликвидировать любую неприятность в кратчайшие сроки. Зачем мучить себя целых полчаса?
- В следующий раз я обязательно воспользуюсь вашим предложением. Но не сейчас. Некоторые вещи девушке нужно делать самой.
- Спорить не буду. Я никогда не был девушкой. А если после встречи вы решите покинуть зал не попрощавшись, я могу напомнить об обещании?
- Вы просто обязаны будете это сделать! Как офицер и как мужчина.
За пять минут до оговоренного времени встречи герцогиня снова скучала с бокалом сухого вина.
- Вы изменяете своим привычкам, дорогая, - раздался обволакивающий голос графа. - Почему не коньяк?
- Я же не собираюсь проводить целый вечер в непосредственной близости от вас, - вызывающе ответила брюнетка, пересаживаясь на соседний стул. При виде Зиргениеса ее всю передернуло от отвращения и даже ощутимо кольнуло в области колена. - Граф, давайте все-таки держать дистанцию. Вы что-то хотели мне сказать? Говорите, мое время ограничено.
- Знаете, герцогиня, вами заинтересовались очень влиятельные лица. Даже я не смог им отказать.
- Ничего страшного. Я сумею. Это все? - быстро ответила Нереса.
- Нет. Я ожидал от вас именно такого ответа, поэтому принял кое-какие меры. Сознайтесь, что вы почувствовали, когда я сел рядом?
Герцогиня посчитала краткую колющую боль выше колена реакцией организма на прикосновение мерзкого типа. Значит, это был настоящий укол!
- Препарат уже начал свое действие, - гадко ухмыльнулся Зиргениес. - Попробуйте что-нибудь сказать.
Попытка успехом не увенчалась.
- Видите, какая неудача? Вот так приходишь отдохнуть в кафе - и вдруг необъяснимый приступ. Я помогу вам покинуть заведение. Или хотите, чтобы сюда приехала «скорая»? Можно и так. Угадайте, чьи люди явятся сюда в белых халатах? - Граф торжествовал. - Ну что, киска, уходим без лишнего шума?
Она лишь моргнула. «Теперь моя судьба зависит от того, насколько боевым окажется капитан!»
- Моей даме нездоровится, - Зиргениес подозвал официанта. - Сколько с нас?
Рассчитавшись с точностью до делурга, старый ловелас помог герцогине подняться и медленно повел ее к выходу. На полпути его остановил капитан.
- Что случилось? Вам помочь? - вежливо, но настороженно спросил он, перегородив необычной парочке дорогу.
- Моя жена себя плохо чувствует, но мы справимся. Спасибо.
Офицер посмотрел в глаза брюнетки, которые просто умоляли о помощи.
- По-моему, вы ошибаетесь. Моя сестра пока не замужем.
Скрытое движение руки графа не ускользнуло от внимания Палиуса, и в следующую секунду престарелый «супруг» оказался на одном из пустых столиков вместо центрального блюда.
Зиргениес явился в кафе не один. Три джентльмена в смокингах решили быстро объяснить капитану неправомочность его действий. Блеснувшее холодное оружие стало их главным аргументом, недвусмысленно сообщая о серьезности намерений гражданских. Один из них начал что-то быстро говорить по дитезеру. Через стекло витрины показались еще несколько парней в вечерних костюмах.
- По-моему, штатские совсем обнаглели, - громогласно проговорил Палиус, - на наших девушек бросаются, устроили из порядочного заведения балаган.
Его слова прозвучали для посетителей кафе, как «наших бьют», и народ в форме стал подниматься из-за столиков.
Капитан не зря долгое время занимал должность инструктора по рукопашному бою. Телохранители графа через минуту заняли место рядом со своим шефом, а между тем в кафе вбегали новые бойцы. Они бы с удовольствием использовали огнестрельное оружие, но приказ «не стрелять» был выдан непосредственно перед операцией, а отменить его, кроме босса, отдыхающего в данный момент на столе, никто не имел права.
Десантник отнес отвоеванную добычу к своему столику и оставил с ней одного из лейтенантов.
- Отвечаешь головой! - с этими словами он побежал обратно.
К этому времени форма цвета хаки полностью перемешалась с черно-белыми нарядами подчиненных Зиргениеса, которым наконец удалось пробиться к своему шефу. Именно в этот момент капитан вернулся к прерванному занятию, ведя за собой новое подкрепление.
- Считайте это своим первым боевым крещением, - указал Палиус на потасовку и ринулся на здоровяка с оторванным рукавом.
Офицеры пополнения постарались не ударить в грязь лицом перед новым командиром. Враг дрогнул и вынужден был покинуть поле битвы.
- Слушай, а на гражданке тоже иногда бывает весело! - На оживленном лице капитана светился новый синяк.

Глава 11
ВНЕ ЗАКОНА

Нереса резко оторвала голову от подушки и принялась внимательно осматривать помещение, в котором находилась. В предрассветных сумерках смутно различались голые стены, небольшое окошко и установленный прямо на стуле древний телевизор, неспособный передавать объемные изображения. «Докатилась! В ночлежку для бездомных, что ли, угодила или в каталажку? А за что, спрашивается?»
Узкая кровать, на которой она спала, оказалась слишком жесткой даже для ее тренированного тела. «Где я? - мысли постепенно восстанавливали вчерашние события. - Насколько помню, граф получил не совсем то, на что рассчитывал». Женщина сразу вспомнила вчерашнюю картинку в ресторане: тело Зиргениеса, распростертое на обеденном столе, словно туша крупсана на блюде. «Капитан - молодец!» - похвалила она своего спасителя и только сейчас услышала легкое сопение. Палиус спал рядом на полу.
«Парень, конечно, заслужил благодарность, - подумала Нереса, - но с такой головной болью я не смогу продемонстрировать себя в полной мере. Да и неловко лишать солдата утреннего сна. В конце концов мы же не последний день живем?» Герцогиня с интересом разглядывала могучий торс капитана. Шрамы украшали не только его лицо.
Женщина осторожно поднялась с постели. «Хоть бы догадался раздеть. И спалось бы мне удобнее, и не пришлось сейчас идти в мятом платье. Что с него взять - солдафон, - мысленно проворчала герцогиня и, обувшись, подошла к небольшому зеркалу. - Нет, с такой внешностью только детей пугать, а не мужиков соблазнять». Она показала сама себе язык и, вытащив губную помаду, написала на зеркале: «До встречи! Катруса». Перед работой хотелось еще попасть домой и убедиться, что там все в порядке.
Подобной выходки от Зиргениеса оперативница никак не ожидала. Граф никогда не шел на конфронтацию со спецслужбами даже по мелочам, а тут - практически открытое нападение на оперативника. В людном месте да еще и лично. «Не тронулся же он умом на старости лет? Ссориться со штабом стратегического планирования... И о каких влиятельных персонах он вел речь?»

* * *

Равос и Галуис, несмотря на большую разницу в возрасте, быстро сошлись друг с другом. Одного увлекали механические агрегаты, другого - биоэлектронные приборы, но, когда они собирались вместе, начинались увлекательнейшие беседы, затягивавшиеся иногда далеко за полночь.
- Нет, - горячо спорил юноша, - пока жив человек, механизмы не исчезнут!
- Согласен, - миролюбиво вторил ему специалист по экзотическим поручениям, - я только «за». Умелое использование биоэлектроники с механикой открывает людям неограниченные возможности. Но и ты согласись: биоэлектроника в этом процессе должна играть ведущую роль.
- Нет, она служит, чтобы помочь механизму работать, а значит, он - главный, - не уступал упрямец.
- Я могу привести множество примеров, доказывающих ошибочность твоего суждения. Но давай остановимся на самом простом...
- Мужики, - на пороге комнаты появилась Геренписа, - я, конечно, не против научных дискуссий, но не в три часа ночи!
- А мы специально вас дожидаемся, - заулыбался Равос. Он чувствовал, что в споре со своим более опытным собеседником проигрывал по всем статьям, но уступать не хотел. Приход хозяйки дома автоматически прерывал диспут.
- И зачем я вам понадобилась? Пожелать спокойной ночи?
Блондинка только что вернулась с одной очень продуктивной встречи. Помимо прочего там она узнала о неожиданном визите в столицу своего главного врага - графа Зиргениеса. Новость не относилась к числу приятных, если бы не сообщение о крупной драке с участием военных, после которой, если верить слухам, графа вынесли на руках. Это значительно улучшило настроение бывшей секретарши.
- Нет, - смутился юноша, - просто я тут от нечего делать гонял монстров в «Странге». Синий скорпион принес новое послание. Вот мы и не спим. Вдруг вы захотите срочно прочитать?
- Странно, не ожидала, - удивилась блондинка. - Запускай свой «Странг».
«Интересующую вас особу могут скоро увезти из столицы». В письме Дранбаса содержалась всего одна строчка.
«Как же это некстати!»
- Опять проблемы? - заволновался Равос.
- Ты еще здесь? А ну бегом спать! Завтра поговорим. Возможно, в ближайшее время мне понадобится помощь. А какой из тебя помощник, если будешь клевать носом?
- Все, все, ухожу. - Обрадованный паренек поспешил в свою комнату. Еще бы: учеба и тренировки начинали надоедать, а тут - настоящее дело! Скорей бы!
Оставшись одна, Геренписа включила коробочку Галуиса и в быстром темпе прокрутила «кино» из дома Нересы. «Ох уж эта деревенская чистоплотность!» - выругалась про себя блондинка, когда увидела, что Егоса после трудов робота-уборщика взяла мокрую тряпку и начала вытирать пыль в тех местах, куда, по ее мнению, не добралась машина. Именно там и располагались видеокамеры Галуиса. Девушка постаралась на совесть, сводя на нет все старания специалиста по несанкционированному проникновению в чужие дома. Лишь будуар, ванная и туалет остались под наблюдением. «Вот спасибо! Удружила так удружила! Надо поторопиться с визитом. Может, завтра, ближе к вечеру?»

* * *

Легкие истребители три раза пролетали над головой Юдинеса. То тут, то там раздавались выстрелы. «Перебьют всех, как цыплят!» - выругался про себя капитан. Он понимал, что ничем не может помочь своим людям, и это усиливало и без того кипевшую злость к противнику.
Благодаря прибору профессора тройка беглецов имела возможность видеть преследователей издалека и успевала затаиться до того, как аппараты чужаков приближались на опасное расстояние. Благо для этого не требовалось особого труда: густая растительность, достигавшая метровой высоты, надежно скрывала человека, присевшего на корточки.
Часов пять невидимые для остальных членов экипажа «Ингрума» истребители кружили над волосатым лесом, охотясь за уцелевшими после катастрофы людьми. Наконец самолеты вернулись на корабли.
- На другом краю леса должна находиться рудодобывающая база номер три, - капитан открыл файл с картой Регона.
- Сколько туда идти? - спросил врач. - Наш профессор совсем выдохся.
- Значит, будем нести по очереди, его голова нужна Брундагаку. За сутки должны добраться.
- Капитан, взгляните сюда. - Голос ученого звучал тревожно.
- Что еще случилось?
- Я настроил свой прибор на поверхностное сканирование. Посмотрите, что получилось.
Картинка, транслируемая устройством, теперь изображала обширный участок планеты, покрытый тонкими ворсинками.
- Желтая точка - это мы, - пояснил Вардаус, - а вот эти красные с расходящимися кругами...
- Гады! - догадался Юдинес. - Они нашпиговали весь лес своими сканерами. Скорее всего, эти приборы не только обнаруживают, но и уничтожают. Вашему устройству, профессор, цены нет. Удивляюсь, почему на вас лишь сейчас обратили внимание? Уже давно бы работали в столице, в самой современной лаборатории.
- Да я, честно говоря, занимался совсем другой проблемой. - Профессор замялся, словно ему было неловко сознаваться в своих пристрастиях. - Люблю, грешным делом, ловить рыбу в озере. Но мне все время не везло. Представляете: и снасти те же, и наживка такая же, как у других. У всех клюет, а надо мной рыба словно издевается. Вот я и решил изобрести такой приборчик, чтобы заранее знать, где эта чешуйчатая бестия прячется.
- Ну и как успехи? - Врач тоже оказался любителем посидеть с удочкой на берегу.
- В иммерсионной среде мое устройство не работает, - тяжело вздохнул профессор.
- Где? - не понял Жинглис.
- Где, где, в воде, - проворчал Вардаус, словно врач нес личную ответственность за неудачу ученого.
- Не расстраивайтесь. Будем надеяться, у вас все еще получится. А сейчас главное - выбраться отсюда. И в этом деле ваш сканер - самый лучший помощник, - поспешил утихомирить всех капитан.
Ветер продолжал бушевать, играя с верхушками необычных деревьев, однако возле самой поверхности земли царило относительное спокойствие. По крайней мере, в двух шагах можно было расслышать собеседника, и ему не приходилось для этого сильно напрягать голосовые связки.
- Следуем в обход красных маяков. Несмотря на их количество, сенсоры не перекрывают всю площадь. Правда, петлять придется долго, но у нас нет другого выхода.
- Капитан, мой прибор без подзарядки продержится не более суток.
- Значит, надо спешить. Быстро идти сможете?
- Постараюсь не отставать. - Вардаус распрямил сгорбленную спину. - С целью экономии предлагаю отключать прибор хотя бы на время стоянок.
- Этого делать не будем, - возразил Юдинес. - Истребители могут вернуться в любую минуту.
Однако опасность нагрянула, откуда не ждали. Во время очередной стоянки пришлось срочно сниматься и бежать от вздумавшего перемещаться красного маяка.
- Капитан, они двигаются все одновременно! - запаниковал врач.
- Жинглис, не надо орать мне прямо в ухо. Я пока не слепой, а по твоей милости могу оглохнуть.
Сенсоры чужаков сменили положение, и беглецы едва не попали в зону их действия, оказавшись зажатыми на крохотном пятачке.
- Вот почему они не перекрывают всю площадь! Каждый час датчики контролируют новую зону. Попробуй пройди незамеченным, даже если ты их видишь.
Капитан одновременно и проклинал техническую оснащенность врага, и восхищался ею, тем более что время для этого имелось.
- Вынужденный отдых, - скомандовал он. - А вы говорите «отключать прибор»! Меня за всю жизнь никто так не выручал, как ваше устройство за один день.

Предыдущая страница 12 Следующая страница


13 Николай Степанов

* * *

- Ты почему дома не ночевала? - Егоса встретила герцогиню на пороге. - Что стряслось? Я собиралась тебя искать.
- Интересно, где? - недовольно пробурчала Нереса. После тяжелой ночи хозяйка не была расположена вести задушевные разговоры со своей странной подопечной.
- Если бы знала, меня бы здесь уже не было. - Покрасневшие глаза девушки свидетельствовали о бессонной ночи.
Нереса не привыкла ни перед кем отчитываться и хотела резко поставить домработницу на место. Но не успела. Егоса кинулась ей на шею и разрыдалась.
- Ну почему вы все меня бросаете?
Брюнетка растерялась, ее воинственность моментально улетучилась. «Что же ты со мной делаешь?» Нереса робко положила руки на плечи девушки:
- Да с чего ты решила, что я тебя бросила?
- А как же иначе? Если ты не вернулась домой и не смогла позвонить, значит, стряслась беда. Знаешь, сколько я всего передумала?
- У меня действительно были проблемы, но все утряслось. Успокойся. Пойдем, я уложу тебя в постель. Нельзя же так волноваться!
Герцогиня не могла разобраться в своих чувствах. Зачем она носится с этой девчонкой? Только ли из-за карьеры? Почему боится ее обидеть, даже накричать не сумела? А ведь хотела.
- Ты правда меня не бросишь? - уже в дверях повернулась Егоса.
- Правда, - как можно строже ответила брюнетка.
- Ой, сколько машин в небе! - удивленно воскликнула девушка. - Неужели они все к нам?
- Бегом в дом! - закричала герцогиня, схватив недоумевающую Егосу.
Нереса сразу узнала антигравы «Летучая мышь», которые в большом количестве имелись у ее старого знакомого.
- Твои ночные проблемы? - испуганно спросила Егоса, когда будуар начал опускаться вниз.
- Сама виновата, нечего было машину использовать. Обрадовалась, что новую выдали. Скорее всего, они на нее «жучок» поставили. Но какая наглость! Нападение на офицера оперативного отряда! Зиргениес точно с ума сошел!
- Это кто?
- Один мерзкий тип, которому я зачем-то очень сильно понадобилась. Ничего, сейчас он за все ответит!
Герцогиня попыталась включить дитезер, но тот не оживал. Отказалась работать сигнализация, погасло освещение.
- Я боюсь, - дрожащим голосом произнесла Егоса.
- Думаешь, мне не страшно? - рявкнула Нереса. Непохоже, что ей было страшно, скорее, она страшно разозлилась. - Как они сумели отключить резервный источник питания? Ничего не понимаю!
Капитан оперативного отдела на миг застыла, пытаясь найти хоть какое-то объяснение выхода из строя всей охранной системы. В голову назойливо лезло предупреждение Эрпониаса: «Помните: враг обладает техническими средствами, многократно превосходящими наши». «Но при чем здесь Зиргениес?» Наконец освещение заработало, и маленькая комнатка без команды пошла наверх.
- Ах так! Ничего, у меня для вас тоже сюрприз имеется. - Брюнетка выдвинула шкаф тумбочки и вытащила оттуда прямоугольную коробку. Она повернула рычажок на десять делений и щелкнула тумблером. Коробочка ожила, весело подмигивая желтыми лампочками. - А теперь бежим!
Герцогиня открыла люк в полу и подтолкнула свою домработницу. Через пару секунд они мчались по узкому полутемному тоннелю. В воздухе пахло плесенью, а под ногами хлюпала вода. «Как он сумел блокировать всю систему сигнализации? Зачем меня преследует? Почему никого не боится?» - вопросы продолжали терзать оперативницу даже в этой суматохе.
Громовой раскат настиг женщин, когда они оказались возле поворота подземного коридора.
- Жалко домик, - вздохнула Нереса, переводя дух, - он мне недешево достался.
- И часто твои проблемы заканчиваются взрывом? - тихо спросила Егоса, припоминая свое первое столкновение с брюнеткой. - И вообще, я ничего не могу понять. Ты же работаешь на правительство! Кто смеет на тебя нападать?
- Пока я и сама не все понимаю. Но сейчас не это главное. Надо выбраться из этой передряги и постараться не попасть в следующую.
Тоннель простирался довольно далеко и вывел беглянок в небольшой овраг, поросший кустарником.
- Вон тот столб дыма - это наш дом? - решила удостовериться девушка.
- Да.
- Обидно, я там вчера такую генеральную уборку сделала, - вздохнула домработница. - Полдня потратила.
- Зачем? Есть же робот! Точнее - был, - добавила герцогиня, невесело усмехнувшись.
- Твой робот - тунеядец. Он лишь в самых доступных местах пыль убрал, а в закутках не стал.
- Ну и черт с ним! Нам сейчас только о пыли и роботах беспокоиться. Надо выбираться в центр города.
Первую и вторую остановку такси женщины миновали пешком, стараясь не попадаться на глаза водителям. На следующей Нереса взяла только что приземлившийся антиграв класса Т-2. Она решила, что если граф вздумал подослать своих людей вместо таксистов, то пилотируемые ими машины будут обязательно трехместными.
Оперативница старалась действовать сейчас с максимальной осторожностью, поэтому не полетела сразу в офис. Человек, открывший на нее охоту, будет обязательно поджидать там. С возможностями графа перекрыть основные подходы к административному центру города - раз плюнуть.
Высадившись на окраине, женщины направились к гостинице и сняли номер на имя Катрусы.
- Знаешь, как пользоваться? - Нереса протянула своей «сестричке» только что приобретенный дитезер.
- Покажи, я запомню.
Девушка действительно быстро освоила аппарат связи. «Не такая уж она и дурочка, как кажется», - отметила про себя герцогиня.
- Мне не звони, постараюсь к ночи вернуться. Если не смогу - свяжусь по дитезеру. Ну а если два дня от меня никаких известий не будет, значит, я попала в серьезную переделку и тебе придется действовать самой.
- Может, я лучше с тобой?
- Нет, - резко оборвала оперативница.
- Извини, не подумала, - стала оправдываться девушка.
- До вечера.
Добравшись до автомата связи в двух кварталах от гостиницы, герцогиня набрала номер Эрпониаса, однако тот был занят. Не хотелось звонить Барнуасу, но Нереса пересилила себя.
- Майор, кто-то совершил нападение на мой дом. Я едва успела скрыться.
- Крест шестнадцать, дробь девять, двадцать. Мне сейчас не до вас, - скороговоркой произнес начальник и прервал связь.
Нереса покинула кабинку и стремглав бросилась ловить такси. «Что у нас творится? Один из первых офицеров отдела не может открыто говорить с подчиненной! Назначает срочную встречу на другом конце города. Куда мы катимся?»
Первое, что выдали герцогине на новой службе, был ее персональный код телефонных разговоров. Им разрешалось пользоваться только при нештатных ситуациях, список которых прилагался тут же. Поэтому, когда Барнуас произнес: «Мне сейчас не до вас», Нересе ничего не оставалось, как сказать таксисту:
- Перекресток шестнадцатой и девятой улиц. Я спешу, - женщина положила для убедительности десять угров.
- Доставлю вмиг, - довольный водитель спрятал деньги.
- Вмиг не надо. Через двадцать минут вполне достаточно.
Надо отдать должное майору, он прибыл в точно назначенное время.
- Давно ждете?
- Пятнадцать секунд. Что случилось?
- Девчонку спрятали?
- Да.
- Тогда слушайте. С сегодняшнего дня вы переходите на положение «вне закона». Связь держать только со мной. Возможно, на вас выйдет лорд Эрпониас, он сейчас тоже в тени.
- Вот это да! У нас случайно не революция?
- Гораздо хуже. Запомните: если вы случайно увидите лорда на улице, не попадайтесь ему на глаза. Внешность смените сегодня же. И себе, и вашей подопечной.
- Категория ноль?! - скорее утвердительно, чем вопросительно произнесла брюнетка.
- Да, очень похоже на вторжение извне, пока скрытое, но мощное. Есть все основания полагать, что незваные гости контролируют высокого чиновника штаба. При этом мы не знаем, где проводит отпуск председатель, а сегодня нам прислали двойника Эрпониаса, считая лорда погибшим.
- Проникновение в силовые структуры государства?
- Да, только не могу понять, почему так спешно? - Майор в растерянности почесал затылок. - Или у чужаков со временем проблемы? Зачем устраивать такие гонки? Может, они - не единственные претенденты, боятся не успеть?
Обычный педантизм майора как рукой сняло. В машине сидел самый обыкновенный мужик, маска строгого начальника куда-то сползла.
- Ты чего на меня так смотришь? - перехватил он странный взгляд женщины.
- В кабинете вы совсем другой, - заметила Переса.
- Это чтобы подчиненные на шею не садились, - усмехнулся майор. - Начальника должны бояться и всегда чувствовать, что не справляются с поставленной задачей. Тогда есть стимул проявлять усердие.
- Что же вы тогда передо мной так раскрылись?
- А что с тебя взять? - неожиданно перешел на «ты» Барнуас. - Ты же теперь вне закона, действуешь на свой страх и риск. И никому не подчиняешься.
- Надеюсь, зарплату мне потом не забудут выплатить?
- Все в этой жизни может случиться, - пожал плечами майор. - А ты молодец, что догадалась приехать не на своей новой машине. Так меньше подозрений.
- Не хотела вас расстраивать, но антиграв взорвался вместе с домом.
- Пока от тебя одни убытки!

* * *

По предложению Раплинта первую остановку решили сделать неподалеку от Тринзега.
- Помимо основной базы, которая раньше находилась на побережье и благодаря вашим усилиям приказала долго жить, на другом конце города имелся филиал. Он, конечно, значительно уступает масштабам герийского комплекса, но кое-какое ценное оборудование там должно остаться.
- Погоди, ты хочешь сказать, что мы вот так возьмем и сами заявим о своем присутствии на планете? - Магин не мог доверять Раплинту до конца. - Может, еще для надежности надеть на себя наручники? Вот они мы, раскаялись и просим снова посадить нас под замок.
- Давай все-таки набьем ему морду, - вспомнил старое попугай. - Он хочет нас подставить.
- Да куда же вы все время торопитесь, не дослушав? Филиал был заброшен еще во время моей работы на Брундагаке. Я почти уверен, что о нем никто не знает.
- Не нравится мне твое «почти». Один знакомый ученый как-то давал стопроцентную гарантию безопасности места. - Магин кивнул в сторону Крадуса, - из которого мы еле унесли ноги.
- Я же не предлагаю соваться туда без предварительной разведки.
- Тогда объясни, какой смысл посещать давно заброшенную базу?
- Хочу настроиться на волну своих бывших сослуживцев и узнать, что у них на уме. Насколько я понял, в ваши планы входит попытка перейти дорогу Империи?
- В наши - да, - напористо заявил Радар, - но тебе-то какая корысть?
- Сбежавшим агентам тоже надо где-то жить. Если я в свои годы не смог ничего добиться на службе, значит, карьера разведчика не для меня. Надо выбирать другую.
- Раплинт, а сколько тебе лет, если не секрет? - полюбопытствовал Игорь.
- По какому исчислению?
- Мне ближе земное.
- Сто сорок.
- Ничего себе! Выглядишь не старше сорока.
- Если пересчитать по вашим меркам, мне почти полвека.
- Опять «почти»! Не любишь ты точные значения!
- Абсолютной точности не бывает.
- Вот тут он прав, - неожиданно поддержал юрджина Крадус. - А что, кроме приемной аппаратуры, мы найдем возле Тринзега?
- Думаешь, я помню все детали? Наверняка осталось какое-нибудь оружие. Очень надеюсь, что найдутся картриджи для антикоргенных излучателей. В моих старых все проржавело. Их нельзя было оставлять в оружии, но тогда я не думал, что буду срочно отправлен на Землю. Еще там должен быть небольшой запас брундагакских денег.
- О деньгах можно не волноваться, - гордо заявил Крадус. - Доберемся до первого же банкомата и будем с наличностью. С деньгами документы - не проблема.
- Ну да, первое же обращение к любому из твоих счетов сообщит имперским агентам точное местоположение одной богатенькой птички. Хочешь, угадаю, в каком населенном пункте ты снял пять сотен угров, когда вернулся на Брундагак с землянином? Поселок Гурдзак. Верно? Мы тогда очень обрадовались. Когда сигнал маяка пропадает в районе острова Сурангал, напрашивается только один вывод: местным коргенам приятного аппетита. А тут нежданный подарок - обращение к твоему предъявительскому счету.
- Вы держите под контролем всю банковскую систему Брундагака? - заволновался попугай.
- Нет, только один канал. Мы его специально для тебя и открывали.
Крадус распушил перья и начал пристально выбирать место на теле бывшего шпиона, куда можно действенно приложиться клювом.
- Радар, не все умеют летать без помощи антиграва, - на всякий случай напомнил Магин. - Если водитель нажмет не на тот рычаг, внеплановая жесткая посадка нам обеспечена.
- Ладно, пусть живет, - успокоился Крадус. - В конце концов, он же не может отвечать за все злодеяния Империи.
- Тем более что в твоем преобразовании лично я не участвовал. Меня лишь ознакомили с материалами дела, когда вызвали на Брундагак.

Глава 12
ВСЕГО ПРЕДУСМОТРЕТЬ НЕЛЬЗЯ

Когда адъютант генерала Пальяаса вошел в комнату майора Крипинаса, тот пребывал в одном из трех своих обычных состояний, причем в самом лучшем.
- Майор, ты в курсе, что потерял почти весь офицерский состав батальона?
- Ну и черт с ним! Наберем других. - Крипинас почти нежно посмотрел на вошедшего. - Садись, помянем усопших.
Запах дешевого крепленого вина насквозь пропитал всю комнату командира батальона.
«С кем приходится работать! - возмущался про себя агент Бергиаманта. - Опять напился! Сейчас уснет. Когда проснется, начнет искать, на кого бы наорать, пока снова не доберется до бутылки. И так каждый день. Неужели прежний агент не мог завербовать кого-нибудь поприличнее? Немудрено, что он подорвался в собственной лаборатории».
Среди региональных агентов Империи планета Брундагак считалась особым местом. Вот уже на протяжении пятидесяти циклов здесь, как правило, никто долго не задерживался. Причем судьба у каждого складывалась по-разному: кто-то резко уходил на повышение, кто-то попадал в руки Трольда. Один даже рассудком тронулся, а последний, юрджин Рондланд, погиб, что вообще-то случалось крайне редко. Про Раплинта и вспоминать не хотелось. Беглый агент, похитивший наследника герийской расы, оказался и вовсе предателем. «Может, здесь климат особый, или биополе планеты дурно на нас влияет? Хотя, если иметь дело с такими, как Крипинас - свихнуться недолго. Жаль, попытка с Эрпониасом провалилась. Сильный был мужик, дюжину офицеров утащил с собой на тот свет...»
- Так ты пьешь со мной или нет? - прервал мысли Брантла пьяный вояка.
- Мне генерал не разрешает на службе, - с нескрываемым сарказмом произнес адъютант.
- А мы ему не скажем. Или ты с ним целуешься? - И майор по-пьяному громко рассмеялся над своей, как ему показалось, удачной шуткой.
- Крипинас, не забывайтесь! - повысил голос имперский агент.
- Да брось ты, где твое чувство юмора? Нельзя же так скучно жить. - Комбат залпом осушил вторую рюмку, налитую для несостоявшегося собутыльника. Чтобы зря не простаивала.

* * *

- А с чего ты решил, что тебе вот так запросто, без разбирательства, вышлют замену? - Досада от провала операции с Эрпониасом вылилась в глухое раздражение на вечно пьяного майора. - Как объяснишь свои потери в мирное время? Несчастный случай? При котором в клочья разорвало всех офицеров?
- Знаешь что - тренируй свой командный голос на ком-нибудь другом! Кто требовал, чтобы вчера дежурили самые надежные люди? Вот и получите, что заказывали, - винегрет из отъявленных предателей. Опять же, с чего ты решил, что я стану докладывать о потерях? - передразнил майор Брантла. - Скажу, что высокий чиновник - самодур, не терпящий в своем окружении рядовой состав. Увидишь - сразу пришлют кого пожелаю. Могут даже на смотрины пригласить, чтобы я выбрал лучших.
- Так и сделаем. - Брантлу идея понравилась. - Смотрины - это неплохо. Я с тобой поеду, а то наберешь какой-нибудь сброд.
- А кто еще с вами будет сотрудничать? Только такой сброд, как я. - Крипинас налил еще две рюмки.
- К любому человеку можно ключик подобрать. Правда, времени у нас маловато, но ничего, существуют еще и экспресс-методы перевоспитания. Жаль только, на алкоголиков они не действуют.
- Вот! - Майор поднял указательный палец вверх и важно сдвинул брови. - А эти трезвенники, на каждом углу кричат, что пить вредно.
В подтверждение своих слов Крипинас опустошил обе рюмки одним махом.
Адъютант Пальяаса громко хлопнул дверью и направился в приемную генерала. Приближалось время первого сообщения от начальника оперативного отдела, вернее от агента, заменяющего «взорвавшегося» Эрпониаса.
Идея замены полковника, по мнению Брантла, была слишком рискованной. Он предлагал другой способ внедрения в руководство штаба, но Бергиамант в приказном порядке ввел в действие двойника.
- Назначение нового человека начальником оперативного отдела, - сказал резидент, - займет много времени и посеет ненужные подозрения относительно генерала.
- Но двойника, не владеющего информацией, легко раскрыть, - пытался возражать агент.
- И кто посмеет его разоблачить? Высшее руководство поет под нашу дудку, а персонал... Начальник не обязан отчитываться перед подчиненными. Главная его задача - выдавать необходимые нам приказы и дезорганизовывать работу секретных служб Брундагака. А когда двойника раскроют, будет уже поздно. Я ясно выразился, ульпен Брантл?!
Вопрос Бергиаманта отбивал всякую охоту продолжать дискуссию, тем более что за ночь предстояло подготовить максимально близкую копию полковника и объяснить исполнителю линию поведения.
Нового начальника отдела решили слегка травмировать. Это объясняло и смену привычного костюма на любезно предоставленный генералом, и отсутствие полковника на вчерашнем совещании. «Случайный» взрыв свалили на небрежное обращение солдата охраны с гранатой. Соответствующее сообщение еще накануне запустили в прессу.
Царапины и кровоподтеки на лице пришлось сделать настоящими. Руки забинтовали, чтобы исключить рукопожатие - зачастую первые подозрения начинаются именно с него. Биологические параметры подкорректировали, смоделировали походку, манеру разговора, даже не забыли привычку чесать кончик носа во время разговора (хотя на самом деле это была привычка лейтенанта Лиртиса).
Сейчас Брантл хотел узнать, насколько хорошо маскировка сработала в первые часы пребывания подмены на посту начальника оперативного отдела.
«Все складывается как нельзя лучше. Адъютант признал меня за своего. О подробностях “несчастного случая” спросил лишь один человек, некий майор Барнуас. Он же помог подключить персональный компьютер, так что теперь я знаю пароль доступа. Ознакомился со своим распорядком на предстоящую декаду. Кроме сегодняшнего послеобеденного совещания - ничего существенного. Я пытался придумать правдоподобную причину для его отмены, но тут весьма кстати случился пожар в техническом центре отдела. Сеть отключена, и все начальники групп по моему распоряжению ищут диверсанта в своих службах.

Предыдущая страница 13 Следующая страница


Возвращение Танцора 14

В отделе налажена строгая отчетность в действиях. Сейчас каждый сотрудник занят составлением подробного рапорта о своих действиях за последнюю неделю, так что уже завтра я буду в курсе всех дел подразделения. Когда подключат сервер, смогу получить доступ к информации и других служб».
Бодрое сообщение Ниграндла настораживало. «Слишком уж все хорошо, в реальной жизни так не бывает. - Ульпен еще раз перечитал сообщение. - Где-то мы серьезно просчитались, но где?»

* * *

- Можно начинать готовиться к самому худшему. - Юдинес вытащил из кобуры райтс, хотя был твердо уверен, что оружие ему не поможет. - Теперь все зависит от того, в какую сторону пойдут маяки.
Прибор показал смещение вражеских сенсоров, которые так и не перекрыли крохотный пятачок, занимаемый беглецами.
- Фортуна на нашей стороне, - облегченно вздохнул капитан, - давайте окажем ей посильную помощь. За мной!
Вся оставшаяся в живых команда «Ингрума» энергично тронулась в путь.
- Они еще три раза меняли место, - сообщил профессор во время короткого привала. - Сейчас сенсоры снова стоят в первоначальном положении. Я сделал наложение.
- Значит, программа циклическая. - Капитан посмотрел на объемное изображение местности. Картинка слегка потускнела. - Надо было устанавливать аккумуляторы со световой подзарядкой.
- На Ако нет такой возможности, - стал оправдываться Вардаус.
- Ничего, еще час - и мы выберемся из опасной зоны.
Они действительно почти вышли из области контроля имперских датчиков, когда увидели на приборе движущиеся черные точки.
- Кто-то прется прямо на маяк, - доложил ученый.
- Скорее всего, отряд с базы. Какого черта они забрались так далеко в лес? Профессор, можете показать следующее положение сканеров?
- Сейчас воспроизведу картинку.
Мерцающие красные точки расположились рядом со стационарными. Капитан направил видеосканер своего электронного планшета и переписал информацию. Карта на экране его монитора дополнилась красными кружками.
- Продолжайте двигаться прежним курсом. Я попытаюсь перехватить отряд. Если их обнаружат, сюда снова прилетят истребители, а наш прибор на грани энергетического истощения. Доктор, остаетесь за старшего. В случае чего ваша главная задача - добраться к базе. Там будете разговаривать только с командиром. Действуйте.
Юдинес скрылся за многочисленными стволами.
- Он успеет? - заволновался профессор.
- В любой другой день я бы сказал «нет», но сегодня... Какой-то небесный покровитель усердно оберегает наши души. Так что шанс есть.
Госпожа удача действительно пребывала в благодушном настроении и оказалась благосклонной и к этим троим, и к отряду чистильщиков, выбравшихся пополнить запасы корня гиртены. Вьющееся растение, встречающееся между стволов прутонов, обладало чудодейственными особенностями. Сок его корня даже в этой паршивой атмосфере обладал удивительным заживляющим эффектом: ранки и язвы на коже затягивались в течение дня, а ингаляции над отваром отлично прочищали легкие.
Группа собирателей обнаружила заросли гиртены всего в нескольких шагах от зоны контроля одного из маяков.
- Капитан Юдинес, внутренняя разведка, - запыхавшимся голосом представился бегун на длинные дистанции, оказавшись среди вооруженной братии. - Кто здесь старший?
- Ты откуда взялся? - совсем не по-военному отозвался молодой парень, направив карабин в грудь неожиданному визитеру.
- Сверху, - честно признался капитан.
- Уж не по наши ли души? - Второй мужик передал свое оружие первому и подошел к незнакомцу, чтобы обыскать.
- Скорее, наоборот, - Юдинес позволил отобрать свой райтс, - я спешил, чтобы спасти ваши жизни.
- О, спаситель на нашу голову. Может, пристрелить его?
Возле капитана собралось пять человек. Все они когда-то служили в силовых подразделениях Брундагака: кто в армии, кто в полиции, а кто в службе безопасности «Тихого совета», но однажды преступили закон и попали на Регон. Здесь на каждой базе существовал свой кодекс жизни - жестокий, как и окружающий мир.
- Можно и пристрелить, - не дрогнул капитан. - У меня сегодня уже было три попытки умереть, почему бы не попытать счастья еще раз? Только тогда вы точно не узнаете, за каким лешим я сюда выбрался и почему сумел так быстро вас найти в волосатом лесу.
Экранирующий эффект волосатого леса был известен многим, но не этому рыжему пареньку, обиженному на весь остальной свет.
- А оно нам надо? - небрежно обронил он, передернув затвор.
- Остынь, Фартюс! - Державшийся до этого в стороне коренастый тип подал голос, и остальные сразу умолкли. - И как объяснишь свое появление на этой вонючей планете?
- Категория ноль. Вам это о чем-нибудь говорит?
- Продолжай.
- Я и еще двое парней - все, что осталось от космического крейсера «Ингрум» и баржи «Прингл» после атаки неизвестного противника.
- Допустим, - так же спокойно согласился неизвестный. - Ты что-то говорил о спасении наших жизней?
- Чужакам мало было уничтожить наши корабли, они постарались, чтобы не осталось свидетелей. Поэтому огромный участок леса наполнен вражескими сканерами. Вот снимок с запеленговавшего их прибора.
Капитан открыл свой электронный планшет и воспроизвел на экране последнюю картинку, переснятую с профессорского устройства. На ней была четко прорисована траектория передвижений Юдинеса, заканчивающаяся возле границы красного кружка.
- Попади вы внутрь этого круга - и сюда прилетят их истребители. Если, конечно, датчик не способен сам поражать цели.
- Ты хочешь сказать, что если я пройду несколько шагов вперед, то здесь начнется светопреставление?! Сейчас мы тебя и выведем на чистую воду, - шатен резко поднялся и побежал к опасной зоне.
- Фартюс, стоять! - крикнул ему старший. Через секунду в воздухе раздался изумленный возглас того, кто ослушался приказа. Парень по инерции сделал еще два шага и рухнул с торчащим из спины кинжалом. - Дураком был, дураком и помер. Идэнис, сходи забери у него мой нож.
Лидер чистильщиков снова повернулся к Юдинесу и продолжил как ни в чем не бывало:
- Как считаешь, если мы окажем тебе помощь, у нас есть шанс вернуться на Брундагак?
- Да, и думаю, что даже с почетом. Нам бы только суметь отправить сообщение властям, а еще лучше - доставить в столицу профессора и его прибор. Только он позволяет обнаружить противника.

* * *

Подключившись утром к телеканалу «Hepeca-TV», Геренписа обнаружила полное отсутствие сигнала. «Неужели Егоса снова занималась уборкой?» Однако запись предшествующих событий в доме герцогини опровергла предположения блондинки. Хорошо, что камера в будуаре не пострадала вплоть до взрыва.
«Зиргениес?! - ужаснулась Геренписа. - Какое отношение он может иметь к этим двоим? Почему преследует представителя власти?»
Инцидент в доме серьезно усложнил ситуацию и нарушил все планы. Нападение людей графа заставляло Геренпису пересмотреть отношение к тому, кого она считала одним из главных врагов. Если на сотрудника спецслужбы охотится авторитет преступного мира, ранее считавший подобное просто невозможным...
«Надо срочно найти Егосу. Такое ощущение, что именно жена Рогиса становится магнитом, притягивающим опасности. Но где ее теперь искать?» Блондинка включила своего электронного помощника и углубилась в сеть.
Проанализировав сложившееся положение и поставив себя на место герцогини, Геренписа пришла к выводу: Нересе нужно надежно спрятать небоеспособную девушку, а самой постараться наладить соответствующие контакты. Зиргениес не мог не учитывать вмешательства со стороны коллег оперативницы. Судя по наглости нападения, он был уверен, что Нересе никто не поможет. «Неужели старик завел связи в высших структурах?»
Зная Зиргениеса, Геренписа понимала, что тот не станет действовать без серьезной подстраховки. Вчерашний случай в кафе это наглядно подтвердил: в новостях сообщалось о потасовке, в которой принимали участие до полусотни человек с каждой стороны.
«Самым надежным было бы устроить подопечную у никому не известных знакомых. Но таких у герцогини в столице может и не оказаться. Добавим цейтнот и шок от неожиданного нападения. Получается гостиница. Где-нибудь на окраине города и, понятное дело, с оформлением на чужое имя».
Особо не надеясь на удачу, блондинка набрала имя «Катруса» и тут же получила адрес. Две женщины остановились сегодня в номере тридцать восемь гостиницы «Кравдакс».
«Дура, ты, дура! - выругалась Геренписа. - Кто же использует два раза подряд одно и то же подставное имя? Если граф выяснил дом, в котором ты жила, то узнать, на кого он был оформлен, - пара пустяков». Блондинка выполнила еще одну процедуру. «Вот, пожалуйста, не я одна сегодня интересовалась этим именем».
- Доброе утро, вы уже работаете? - Голос Равоса заставил вздрогнуть.
- Собирайся, мы сейчас же выезжаем. Егосе грозит беда.

* * *

Когда-то давно на северо-западной окраине Тринзега добывали ценный минерал, используемый в сталелитейном производстве. Разработка производилась беренгитами еще в пору мирного сотрудничества двух материков. Затем северяне усовершенствовали процесс получения сверхпрочной стали без использования тринзегской добавки, и карьер закрыли. Местные власти не удосужились его облагородить, и бывшая разработка вскоре превратилась в довольно безлюдное место, куда изредка наведывались киношники - на Брундагаке не существовало лучшей натуры для безопасной съемки мрачных инопланетных пейзажей.
Именно здесь и располагалась первая штаб-квартира Раплинта.
- А тут мало что изменилось, - сообщил бывший шпион, когда все выбрались из антиграва.
- Рыжик, далеко не уходи, - предупредил Магин собаку. Оглядевшись, он спросил юрджина: - И где твоя нора?
- Там, внизу. - Раплинт указал в сторону небольшого озера на дне карьера. - Но туда я пойду один. Если что - подам сигнал в переговорник.
Он настроил на одну частоту три аппарата связи, два из которых предназначались землянину и попугаю. Устройство представляло собой маковые зернышки, скрепленные тонкой паутинкой. Одно закреплялось прямо в ухе абонента, другое устанавливалось на подбородке. За неимением последнего Радару прикрепили его на клюв.
- Радиус действия прибора пять километров, - сказал Раплинт и, посмотрев на дворняжку, добавил: - Ты бы спрятал пса в антиграве. Вдруг кто-нибудь заявится?
- Да кому охота в такую рань переться в эту дыру? Солнце еще не взошло. Пусть животное проветрится - пять часов в тесной машине даже для человека много.
Юрджин махнул рукой и начал спуск на дно карьера. Он не хотел тратить время на споры с землянином, поскольку торопился до рассвета оказаться в старом логове.
А напрасно. Его совет по поводу осторожности оказался далеко не лишним. Телеоператор местной студии вот уже третьи сутки торчал возле карьера, пытаясь запечатлеть восход обоих светил над мрачным пейзажем. Сегодняшнее утро обещало быть удачным. Агудус не любил в своих рекламных роликах использовать дорисовки компьютерной графики, а по сюжету солнечные диски появлялись в кадре на фоне тяжелых облаков. Таких, которые висели в небе сейчас.
Приземление антиграва на другом конце карьера не сильно обрадовало Агудуса, но пока приезжие не попадали в зону съемки. Оператор взглянул на них через объектив своей аппаратуры и вздрогнул. «Что еще за мутант?! - невиданное рыжее животное бегало по краю ущелья. Рука машинально включила камеру на запись. В воздухе отчетливо запахло сенсацией. - За такие кадры можно выручить неплохие деньги!» Когда зверь поставил передние лапы на человека и лизнул его в лицо, репортер чуть не выронил камеру из рук от отвращения. Он так увлекся необычной съемкой, что едва не прозевал рассвет, вспомнив про него, лишь когда человек и животное в объективе уставились на восход.
«Вот так повезло! - Агудус спешно упаковывал свои вещи, отсняв пятнадцатиминутный сюжет. Он словно боялся, что кто-нибудь явится и отберет драгоценные кадры. - Срочно в студию. К вечеру нужно подготовить ролик и - к редактору. Представляю его физиономию!»
Тем временем в динамике Игоря прозвучал голос:
- У меня все в порядке. Как у вас?
- У нас взошло солнце в количестве двух штук. И хочется есть.
- Сейчас поднимаюсь. Все, что нам нужно, беру с собой.
- Может, к тебе спуститься?
- В этом нет необходимости. Активировать базу я не собираюсь, а в спящей делать нечего.
- Тебе виднее.
Раплинт поднялся с большим рюкзаком за спиной.
- Надеюсь, ты там не успел наследить? - высокомерно спросил Крадус.
- Я же не птичка, как некоторые. Конечно, следы остались.
- Игорь, а он дразнится! - Попугай распушил перья, как бойцовский петух.
- Вы еще тут драку организуйте, горячие финские парни. Лучше скажите, куда дальше направимся?
- В разгар курортного сезона лучше всего остановиться у частника. Скажем, что на пару деньков, тогда и регистрироваться не надо. Хоть у меня и старые бланки документов, но боюсь, как бы в архивах резидента не сохранились их номера. Рисковать не будем. Поголовная компьютеризация позволяет легко отыскать нужного человека, но только в том случае, если он пользуется этой системой.
Магин вспомнил про компьютер Геренписы, который так и остался в квартире Маргариты Петровны.
- Раплинт, мне нужен доступ в брундагакскую сеть. Это можно организовать?
- Тебе зачем?
- Пора собирать союзников. Или мы в одиночку положим Империю на обе лопатки?

* * *

Барнуас дал герцогине два надежных адреса, где она могла укрыться на время.
- В гостиницах не вздумай останавливаться даже под чужим именем. Тот, кто организовал два нападения подряд, наверняка преследует чужие интересы, а следовательно, подкреплен технической мощью пришельцев.
Переса мгновенно побледнела:
- Мне срочно нужно ехать. Вот мой новый номер дитезера с личным кодом. Постарайтесь позвонить после обеда.
- Действуй, капитан.
Барнуас не стал подвозить герцогиню, опасаясь вызвать лишние подозрения. Он уже знал, кто, согласно отчетам его сотрудников, станет сегодня виновником пожара в отделе. «Начальник» ведь с самого утра пытался вызвать Нересу к себе в кабинет. Причем даже в интонации чувствовалось: данный приказ имеет слишком мало шансов быть выполненным.
Брюнетка хорошо запомнила адрес маленькой квартирки, где провела сегодняшнюю ночь. Она поднялась на пятый этаж и нажала кнопку звонка.
- Привет. - Искреннее удивление на лице Палиуса сменилось радостью.
- Ты говорил, что всегда готов оказать помощь девушке, оказавшейся в затруднительном положении, - напомнила герцогиня, одарив хозяина обворожительной улыбкой.
- Настоящий офицер от своих слов не отказывается. Скажи только, где и когда.
- Как насчет прямо сейчас? - томно спросила женщина.
В воображении десантника возникли собственные варианты этой помощи.
- Я же сказал - в любое время.
- Тогда - поехали, - из ласковой кошечки Нереса внезапно превратилась в львицу на охоте и тоном командующего продолжила: - Возможно, наших с тобой силенок не хватит. У тебя есть проверенные ребята, которых не тошнит от вида крови?
- Пять бойцов могу собрать хоть сейчас, для остальных нужно время, - Палиус усмехнулся, шрам на щеке изогнулся. Резкий переход к властным ноткам в голосе красавицы еще сильнее разогрел его интерес к брюнетке.

* * *

- Если через пять минут я не покажусь вон в том окне. - Герцогиня указала на третий этаж гостиницы, когда небольшой отряд собрался в кафе напротив, - значит, меня встретили не очень любезно, и вы можете входить без приглашения. Со мной там еще одна девушка, ее не трогать. Все остальные - враги. Понятно?
- А вдруг мы кого-нибудь покалечим? - решил уточнить худощавый сержант. Он здесь был единственным из рядового состава.
- Повторяю: там враги. Возможно, они станут стрелять. Ваша задача - с минимальными потерями спасти мою сестру. Вас должна беспокоить только ее безопасность. Я ясно выразилась?
- Катруса, мы все поняли, - подвел черту под разговором Палиус.
Брюнетка положила на стол пять сотен угров.
- Это аванс. Окончательный расчет после дела.
Десантники переглянулись.
- Зачем деньги? - хотел было возразить капитан, но Нереса не дала ему продолжить:
- Деньги ребятам, а с тобой у нас будут другие взаиморасчеты. Я еще не поблагодарила за случай в кафе. - Брюнетка встала и быстро направилась к выходу, оставив слегка покрасневшего от смущения Палиуса.
- Разговорчики! - цыкнул он, услышав за спиной шушуканье сослуживцев. - Лучше внимательней наблюдайте за гостиницей, а то сигнал провороните.
Такой сигнал проворонить было сложно: вместо стройной фигурки женщины из окна, разбив стекло, резко спикировал грузный мужик. Его полет оказался недолгим. Наверное, высоты в три этажа не хватило, чтобы зацепиться в воздухе.
- Представление обещает быть динамичным.

* * *

Зиргениес отправил в гостиничный номер лучших боевиков из своей столичной группировки. Некоторые из них уже видели Нересу, когда помогали ей схватить Танцора. На этот раз осечки быть не должно. Граф сидел в антиграве класса «Летучая мышь», зависшем над соседним зданием, и тоже ждал сообщения. Об удачном завершении операции.
Мысленно он проклинал тот день, когда в его миргадскую резиденцию вошли двое в штатском (один толстый, другой тонкий) и в красках обрисовали пару вариантов его судьбы. Эти варианты графу не понравились. Попытка же вызвать в кабинет охрану не увенчалась успехом, и один из незнакомцев пояснил:
- Персонал в вашем здании будет отдыхать час.
- Время обеденного перерыва, если не ошибаюсь? - криво усмехнулся второй. - Так что они имеют полное право.
- Чем обязан? - Граф впервые пожалел, что не держал в кабинете оружия.
- Оно бы вам не помогло, - прочитав мысли Зиргениеса, буднично сообщил толстяк.
- Кто вы? - Крупный мафиози впервые испугался по-настоящему.
Ему рассказали об Империи и планах Аадаваны по поводу Брундагака. Получив от графа согласие добровольно сотрудничать (альтернатива предполагала все то же сотрудничество, но после психологической обработки с применением специфических препаратов), ему поручили первое задание - найти и передать в руки чужаков Нересу.
- Это станет вашей проверкой на лояльность.
- Как вы себе это представляете? За ней стоит самая мощная организация планеты. Меня в порошок сотрут, - попытался отговориться граф.
- Не беспокойтесь, за вами сейчас не менее могущественные силы. А ей никто не поможет.
- Но...
- Никаких «но». Когда выполните задание, нажмите на красную кнопку - и мы вас найдем, - мягко произнес худощавый.
- Где бы вы ни находились, - почти равнодушно добавил толстяк.
На время Зиргениес потерял сознание, а когда очнулся, незнакомцев и след простыл. Лишь квадратная коробка с красной кнопкой подтверждала, что кошмар явился не во сне.
- Объект вошел в гостиницу. - Голос по рации прервал тягостные воспоминания.
Через минуту из окна выпорхнула первая «птичка». Затем вторая.

Предыдущая страница 14 Следующая страница


15 Николай Степанов

Глава 13
НЕЗВАНЫЕ ГОСТИ

Слабый запах мужского парфюма в прихожей стал для Нересы сигналом опасности. Однако прежде чем поприветствовать нежданных гостей, оперативница хотела выяснить соотношение сил. Различив осторожные шаги в гостиничном коридоре, она подперла изнутри входную дверь стулом.
«Все-таки обложили! Ничего, начнут ломиться - точно услышу».
- Я вернулась. Что у нас на завтрак? - как можно громче спросила Нереса.
Как и ожидалось, Егоса не подавала голоса, и брюнетка направилась в спальню. «От этих под кроватью не спрячешься».
- На завтрак у нас приятный сюрприз, - донесся знакомый хриплый голос. - Надеюсь, обойдемся без глупостей? Мы же почти друзья.
Ее бывший помощник по захвату Танцора вальяжно развалился в кресле. В соседнем сидела связанная Егоса с заклеенным ртом. Один из бандитов крепко держал ее за плечи.
- За каким... - Нереса нарочно выругалась как можно грязнее, чтобы показать свою растерянность, - «почти друг» вламывается ко мне в комнату? Да еще не один?
Свежая кровоточащая царапина на лице Тренкуса свидетельствовала о том, что знакомство с Егосой прошло не в «теплой, дружественной обстановке».
- Я был уверен, что мы поймем друг друга правильно, - по-своему истолковал он «приветственную речь» брюнетки.
Тренкус кивнул бульдогоподобному бугаю, и тот двинулся к Нересе. Здоровяк также не остался без отметины: под глазом расплывался синяк, заклеенный пластырем с проступающей кровью.
«А малышка-то с характером! Чем это она его так?»
Бандиты слегка расслабились, заметив, что женщина в растерянности. Бугай достал наручники и виновато пожал плечами - дескать, он тут совсем ни при чем.
«Значит, вы не ждете от меня глупостей?! - мысленно усмехнулась оперативница, продолжая изображать испуганную овечку. - Это большая ошибка. Мы, женщины, такие непредсказуемые...»
В комнате кроме связанной Егосы находилось еще пятеро. Брюнетка послала телепатический приказ, и составные части ее биоконга устремились к стоявшим за спиной бандитам. У мужиков голова пошла кругом, а почва резко уплыла из-под ног.
Это послужило сигналом, и герцогиня молниеносно оттолкнулась от пола. Она удачно провела трехходовую комбинацию против амбала, когда тот оказался рядом с окном. Такие приемы не требовали от исполнителя большой физической силы: отвлекающий удар, подсечка и толчок должны были лишь вывести противника из равновесия и указать направление движения. В данном случае - за пределы гостиницы. Кратчайшим путем. Брюнетка ведь обещала подать сигнал Палиусу.
Тренкус не ожидал столь стремительной реакции, нейтрализовавшей сразу троих его бойцов. Он попытался подняться, однако легкий щелчок и оружие в руках брюнетки заставили его пересмотреть эти планы. Нереса, не раздумывая, пристрелила телохранителя Егосы, а своему бывшему адъютанту сказала:
- Если хочешь, чтобы наше знакомство не оборвалось вместе с твоей жизнью, срочно отзови своих головорезов из моего номера. Я сильно нервничаю, когда ко мне приходят без приглашения. - Ее убийственный взгляд мог соперничать боевой мощью с направленным в лицо бывшего соратника стволом. - Даже друзья.
Тренкус нес перед шефом персональную ответственность за успешный исход операции и уже успел подать сигнал, подключавший к захвату новые силы и средства.
- Конечно, конечно, - слишком быстро согласился мужчина, за что был сразу наказан.
- Зря ты пытаешься играть со мной в прятки! - Во избежание новых сюрпризов герцогиня прострелила другу обе руки выше локтя и принялась развязывать Егосу.
- Берегись! - крикнула девушка, освободив рот от пластыря.
Она толкнула Нересу головой и тут же попала под выстрелы ворвавшихся в спальню боевиков графа. По голубому платью Егосы поползли кровавые пятна.
«Да как они посмели!» - разъярилась брюнетка, инстинктивно отскакивая в сторону. Оружие осталось рядом с креслом, но гнев женщины из-за нападения со спины и злость на саму себя за то, что не обнаружила противника, сделали Нересу не менее смертоносной, чем автоматическая винтовка крупного калибра. «А вот за это вы все у меня поплатитесь!» - Сердце герцогини забилось сильнее, однако мозг продолжал контролировать ситуацию.
Биоконг в комплекте с хорошо подготовленным человеком - опасная штука. Даже обычный, а уж составной - и подавно. По желанию владельца доли биологического усилителя могут на время покидать хозяина для выполнения самых сложных заданий. И хотя необычному существу не «по зубам» одолеть нормального человека, ему вполне по силам на время заморочить мозги, чем сейчас и занимались отделяемые элементы эфемерного создания, живущего на голове брюнетки. От хозяйки поступил новый приказ, и, отпустив предыдущие жертвы, части биоконга набросились на вошедших, временно парализовав стрелков. Этого оказалось достаточно, чтобы герцогиня вмиг оказалась рядом, а уже в следующую секунду один из людей графа выпорхнул в окно, а второй пулей вылетел в прихожую, сбив с ног подкрепление, не без труда справившееся с входной дверью.
Брюнетка сразу вооружилась и блокировала проход. Дотронувшись до шеи Егосы, Нереса облегченно вздохнула: сердце «сестрички» работало.
- Не хватало мне из-за девчонки опять провалить задание сразу после получения нового статуса, - пробурчала под нос воительница. Настроение у нее сейчас было хуже некуда. - Как она вечно умудряется угодить в самое неподходящее место?! Ну зачем было толкаться?
Конечно, виновата во всем была Егоса. И больше всего в том, что оперативница до сих пор не получила ни царапины.
С момента появления герцогини в номере прошло две минуты.
- Катруса, это мы, - после негромкого стука из-за двери раздался голос Палиуса.
- Заходи, я не буду стрелять.
Десантники ввалились в спальню.
- Ну ты даешь! Столько мужиков уложить! Мы помешали? - Палиус уже не удивлялся.
- У тебя кто-нибудь в медицине соображает? - Игнорировав шутку капитана, спросила женщина. - Подстрелили мою сестричку.
- Сержант, посмотри пострадавшую, - отдал приказ капитан. Окинув взглядом поле боя, он на полном серьезе обратился к брюнетке: - У тебя никогда не возникает желания пойти в десантные войска
- Нет. Я своей работой довольна. Что с ней?
- Ранения не пулевые, пробита только кожа, использовали парализующие заряды. Если не ошибаюсь тронксенгин. Часа четыре будет отдыхать.
- А почему столько крови?
- В неудачное место попали, но опасности, нет.
- Тогда уходим. Будьте начеку, сражение еще не закончено.

* * *

- Ввели двойника? - Эрпониас не вскрывал удивления. - Я был о них лучшего мнения.
- Да, но это еще не все. Вчера вечером и сегодня утром чужаки пытались захватить Нересу, используя преступных авторитетов.
- Это более умный ход. - Полковник поднялся из-за стола и вдруг неожиданно рассмеялся. Поймав удивлённый взгляд своего сотрудника, объяснил: - Ты сказал «пытались»?
Вне службы при обращении с подчиненными придерживался неофициального тона, тем более, что формально он был мертв. Или сидел сейчас в своем кабинете. Смотря с какой стороны подходить.
Барнуас кивнул.
- И как они себя после этого чувствуют? - Лорд в своё время досконально изучил послужной список герцогини и имел представление о бойцовском характере и способностях этой красивой женщины. Постоять за себя она умела.
- В каком смысле? - не понял майор.
- Сколько обращений за медицинской помощью поступило после двух неудачных попыток?
- Извините, не интересовался.
- А как она?
- Я только что общался с герцогиней. Держится отлично. Переход на положение «вне закона» восприняла как само собой разумеющееся.
- Я же говорил: у нее огромный потенциал, нужно только умело его использовать.
- Похоже, не одни мы это поняли. Как вы думаете, зачем она могла понадобиться пришельцам?
- А ты спроси у своего нового начальника, - усмехнулся полковник. - Сколько времени еще сможешь водить его за нос?
- Сегодня, завтра - без проблем. На больший срок рассчитывать не приходится. Полагаю, если и дальше все будет идти гладко, могут догадаться, - ответил Барнуас. - Не верю, что у них действуют непрофессионалы.
- И правильно делаешь. - Лорд сделал короткую запись в своей электронной книжке. - На большее я и не рассчитывал. Завтра начинаю действовать. Теперь я знаю, где они держат семью Пальяаса.
- В столице?
- Мало того, домочадцы генерала содержатся на территории резиденции. Мне удалось активировать резервную камеру, которую Лиртис подбросил в приемную Пальяаса.
- Молодец парень, не забыл. Значит, «мошка» ожила?
Передвижной видеосенсор класса «мошка» комплектовался стационарным следящим устройством. Приемник этого устройства отслеживал динамику «глазастого насекомого», а передатчик стрелял точно в один из «жучков», которые в большом количестве разбросал лейтенант убойного отряда. Уборку в доме с утра еще не проводили, и все жучки занимали свои прежние места, продолжая транслировать информацию.
- Лиртис лишил батальон охраны почти всего офицерского состава. Майор Крипинас будет запрашивать пополнение. Постарайся выяснить, из какого учебного заведения, и подбрось ему несколько ребят из нашего спецподразделения. В нужное время хочу иметь своих людей в стане врага.
- После столкновения с четырехрукими там почти никого не осталось.
- Знаю. Отправь Левендуса и Бирсиеса.
- Ты специально выбрал белобрысых, чтобы биоконг не заметили?
- Не только. Есть и другая причина. Согласно косвенной информации майор Крипинас неравнодушен к блондинам, а выбирать пополнение будет он.
- Так он не только предатель, а еще и извращенец?
- Добавь к этому алкоголизм - и получишь полную картину.
- Как же он умудрился дослужиться до майора?
- При его родителях мог бы давно стать генералом. Если бы захотел.

* * *

- Ну как, работает? - Попугай крутился возле Раплинта, пока тот настраивал взятую в карьере аппаратуру.
- Если бы ты поменьше лез со своими советами, давно бы заработала. В конце концов, кто у нас знаком с аадаванской техникой - ты или я?
Путешественники с далекой Земли остановились на окраине города, удаленной от моря. Здесь частники не были избалованы постояльцами и пустили приезжих, невзирая на страшное животное рыжего цвета.
- Мой друг с севера - ученый. Экспериментирует с редкими породами животных, - объяснил Раплинт хозяину дома. - Зверя не бойтесь. Он только на вид страшный, а на самом деле - совершенно добродушное существо. Если его не дразнить, конечно.
Деньги, уплаченные за два дня пребывания, компенсировали и моральные, и материальные издержки владельца дома на два года вперед. Поэтому-то хозяин и не стал возражать против присутствия зверя невиданного.
- Я с детства обожаю науку, - проникновенно заявил он, пересчитав деньги. - Мой дом на двое суток в вашем полном распоряжении. Если что понадобится - я по соседству, у дочки.
- Ты ему не слишком много заплатил? - спросил Радар. - Еще заподозрит неладное.
- Ничего страшного, - успокоил бывший агент. - Я намекнул, что через две недели наш «ученый» снова будет проездом в Тринзеге. Кому охота терять потенциального богатого клиента, рассчитывающегося наличными?
В доме имелся компьютер, и первым делом Магин отправил сообщение Геренписе: «Нахожусь в Тринзеге. Необходимо встретиться. Назначь место и время. Рогис».
Рыжик наконец дорвался до нормальной пищи и в мгновение ока уничтожил солидные запасы из хозяйского холодильника. Ему было просто необходимо восполнить калории, затраченные на физические упражнения, и главное - на моральные потрясения двух последних суток. Теперь он, как чеховская Каштанка, ощущал легкое опьянение после обильного завтрака. Чего еще надо изголодавшемуся животному?
Пес лениво добрел до хозяина и попытался изобразить, как обычно, вечно голодное животное. Не получилось. Затянувшийся зевок испортил всю картину.
- Неужели наелся? - удивился Магин. - Такого же не бывает!
Дворняжка была полностью согласна с человеком. Но сытая, довольная морда никак не соответствовала этому утверждению. Положив голову на колени Игоря, пес блаженно закрыл глаза. Даже вилять хвостом ему было лень, а ведь надо. Иначе хозяин подумает - неблагодарное животное.
- Иди отдыхай. Вижу, как ты устал.
Пес рухнул там же, где стоял, умудрившись заснуть прямо в процессе падения. Землянин улыбнулся и направился в комнату Раплинта.
- Как наши успехи?
- Еще один на мою голову! Что я вам, робот? Эти приборы сто лет не работали, а вы хотите, чтобы я их за минуту оживил.
- Радар, он прав, я и сам не люблю, когда над душой стоят. Пойдем лучше прогуляемся. Глядишь - по возвращении придет ответ от нашей блондинки. Я отправил ей сообщение.

* * *

А Геренписе в это время было не до электронной почты.
Ее машина приземлилась на крыше гостиницы «Кравдакс», у входа в которую буквой «Х» улеглись двое любителей беспарашютного спорта. С высоты полета антиграва это смотрелось так, словно кто-то сделал пометку, не надеясь на собственную память.

- Начало мы пропустили, - сообщила она Равосу, - но имеем неплохие шансы поучаствовать в финале представления. Вон ту машинку я знаю очень хорошо. Если главарь поблизости, значит, операция идет не так, как ему хотелось бы.
Блондинка кивнула в сторону противоположного здания. Черный антиграв класса «Летучая мышь» с неширокой синей полосой вдоль всего фюзеляжа был ей хорошо известен. Граф часто менял женщин, но в отношении средства передвижения сохранял завидное постоянство.
Геренписа оставила юношу в кабине.
- Жди моего звонка. Как только разберусь в ситуации, сразу сообщу, где тебе приземляться. И учти: делать все придется очень быстро. Если начнут стрелять - не бойся. Машина только снаружи похожа на такси, а на самом деле обычной пулей ее не взять.
- Я все понял, - важно ответил парень. - Не подведу!
Со стороны казалось, что такси просто высадило очередную пассажирку и осталось в ожидании следующего клиента. Наблюдатели графа так и доложили своему боссу.
- Если будет мешать, ликвидировать немедленно, - распорядился Зиргениес, которого начинала угнетать неизвестность. - Кто-нибудь уберет этих двух идиотов перед гостиницей, или вы ждете, пока здесь соберется толпа зевак?
Блокировав обычные виды связи, граф и сам остался в информационном вакууме. От чужаков он получил три переговорника, способных преодолевать помехи мощного генератора. И сейчас один находился в машине, другой в номере тридцать восемь, а третий у снайперов на крыше соседнего дома.
- Шеф, они уходят, - наконец раздался голос Тренкуса. - Герцогиня притащила с собой несколько крутых ребят из десанта.
Тренкус не мог признаться, что Нереса разобралась с его людьми практически в одиночку.
- Куда они направились? На крышу?
- Нет, судя по звукам стрельбы, пошли вниз.
- Чего кряхтишь, ранен?
- Руки мне прострелили по старой дружбе. Еле сумел включить переговорник. Другим повезло меньше.
- Ты что, один в комнате остался?
- Да, и, пожалуй, на всем третьем этаже - тоже.
Смачно выругавшись, Зиргениес прервал связь с неудачником и начал спешно отдавать приказы резервным группам. Для этого пришлось на время отключить генератор помех. Указания получили все, кроме дежурившего на крыше отряда. Установить контакт с ними не удалось, и граф занервничал сильнее.
- Кто у нас наверху? - спросил он у шофера.
- Группа Салгуса.
«Не новички, - сделал заключение босс, - Нересу знают в лицо, и ее не пропустят... Женщина из такси!»
- Быстро на крышу гостиницы! - скомандовал он водителю.
«Летучая мышь» сорвалась с места.

* * *

Равос не спускал глаз с черной машины и сильно заволновался, когда она приземлилась неподалеку. «Что делать?» У него не было никаких указаний блондинки на этот случай. Когда из антиграва вышел водитель и направился к автомобилю Геренписы, сердце юноши заколотилось с бешеной скоростью.
«Враг раскрыл наш замысел! - понял парень, хотя и сам не знал, в чем он состоит. - Что бы сделал Рогис на моем месте? Вышел бы из машины и сбросил мрачного типа с крыши. У меня так не получится, вон он какой здоровый». В голове парня всплыл кадр из фильма, где его любимый герой Маргюс протаранил вражеский космический корабль. Руки легли на рычаги управления. «Интересно, у Маргюса тоже потели ладони, когда он решился на таран?»
Такси рвануло с места, когда до шофера Зиргениеса оставалось не более трех шагов. Первым пострадал именно он, сам же граф успел выскочить из аппарата прежде, чем тот был сброшен с крыши.
«Здорово! - Парень пришел в восторг от содеянного и чуть не врезался в соседнее здание. - Ай да я! Прямо как в кино!»
Грохот упавшей машины разнесся на несколько кварталов.
- Всем отбой! - скомандовал граф. - Я на крыше. Без машины. Пусть кто-нибудь меня заберет. Уходим.
Генератор, переданный графу чужаками, позволял блокировать все виды связи в радиусе километра, но шум падения антиграва не мог не привлечь внимания блюстителей порядка. К тому же устройство пришельцев, скорее всего, рассыпалось вместе с любимой машиной мафиозного босса.
Геренписа услышала грохот, находясь на третьем этаже. До этого она легко справилась с группой Салгуса. Два мужика нагло заявили, что сегодня проход в гостиницу платный, и попытались силовыми методами освободить ее от одежды. Пришлось охладить их сексуальный пыл с помощью маленького, но очень эффективного средства. Пистолет «мышонок» сработал в качестве моментального снотворного. С остальными все было еще проще, поскольку они ждали гостей снизу.
После буйного нашествия гостей сверху и снизу гостиница напоминала здание под снос - пустое и изрядно покалеченное в некоторых местах. Никто не спешил показываться в коридоре, где в беспорядке валялись многочисленные трупы.
- Равос, что там за шум? - Блондинка забеспокоилась.
- Машина с синей полоской упала с крыши, - радостно сообщил юноша.
- Срочно гони к перекрестку восьмой и пятнадцатой улицы. Там подберешь меня.
- Слушаюсь, командир! - задорно ответил парень. «Ох, не нравится мне его бодрый тон...»

* * *

Сообщение о перестрелке в гостинице «Кравдакс» поступило Дранбасу сразу после известия о розыске опасной преступницы по имени Нереса. Полковник не успел прийти в себя от первого, как на голову свалилось второе: сообщали о двух десятках трупов и нескольких парализованных в штатском. Схватили некоего Тренкуса, являвшегося правой рукой Зиргениеса в столице. О том, что графа сейчас нет в Миргаде, лорду было известно. «Странно, у нас здесь тишь да гладь, а в столице народ с ума сходит. Нересу объявили вне закона?! Я, конечно, люблю подарки, но не те, от которых стынет кровь в жилах».
- Полковник, к вам лорд Паркас. - Адъютант принес еще одну сногсшибательную новость.
- Приглашай, - недоуменно сказал Дранбас. Мир сегодня точно перевернулся с ног на голову.
- Приветствую, полковник. Я не задержу вас надолго, - вошедший зачем-то взглянул на часы, подошел к столу и протянул ладонь для рукопожатия. Одновременно на стол упал лист бумаги с надписью: «Лорд, необходимо срочно переговорить в режиме абсолютной конфиденциальности».
- Здравствуйте. Я как раз собирался выходить по важному делу. Не возражаете пройтись со мной? А то могу не успеть, - принял игру хозяин кабинета.
Когда они вышли в парк, Паркас продолжил:
- Помните, вы говорили о третьей силе в деле Крадуса?

Предыдущая страница 15 Следующая страница


Возвращение Танцора 16

- Пытался, но вы тогда не прислушались.
- Эта сила начала действовать. Причем чересчур активно...
- «Ингрум», Нереса, кафе, «Кравдакс»... - начал перечислять Дранбас.
- Да, это звенья одной цепи. Еще добавьте случай с Эрпониасом на даче генерала Пальяаса.
- Вторжение?
- Теперь уже нет сомнений. Генерал у них под контролем, на место начальника оперативного отдела чужаки посадили своего человека.
- Эрпониас погиб?
- Нет, но они уверены в обратном, поэтому и заменили его двойником.
- Почему же тогда мы бездействуем?
- Мы слишком мало о них знаем. Начнем войну раньше, чем выявим их слабые места - можем преждевременно спровоцировать более активные действия.
- Эдак и нас с вами могут заменить.
- Сейчас исключать нельзя ничего. Возможности у противника огромные. Советую вам обзавестись биоопределителем личности. Полвека назад этот прибор пользовался большой популярностью среди нашего брата, - начальник космической разведки указал на кисть своей руки. То, что Дранбас принял за старинные наручные часы, оказалось другим, не менее древним прибором. - По крайней мере, будете точно знать, кто перед вами.
- А как быть с приказами? Я сегодня получил строгое указание от Пальяаса явиться в миргадский филиал штаба стратегического планирования. Заседание назначено на завтра во второй половине дня.
- У меня такой же приказ. Полагаю, здание филиала завтра утром должно прекратить свое существование. Как считаете, это достаточно веская причина для отмены совещания?
- Несомненно. Однако мы дадим лишний повод для подозрений.
- У вас есть другие предложения?
- К сожалению, нет. А у вас заготовлено правдоподобное объяснение предстоящего инцидента для прессы?
- Месть Северного текстрона, в котором полиция сегодня проведет грандиозную облаву.
- При чем здесь филиал штаба?
- Завтра будет устроен побег арестованных сегодня уголовников, а взрыв послужит отвлекающим маневром.
- Вы хотите устроить в Миргаде сумасшедший дом похлеще столичного?
- А чем мы хуже? Зато удастся создать такую видимость хаоса в городе, что чужаки временно забудут о существовании служб «Тихого совета».

* * *

Шкалус, чистильщик восьмого разряда (надсмотрщики Регона классифицировались именно так), второй год возглавлял базу номер три. Кабинет начальника находился в верхней части бронированной башни и позволял проводить обзор всего лагеря с помощью оптико-электронных приборов. От его внимания не укрылось, что численный состав собирателей гиртены увеличился на два человека.
- Командир, со мной трое новеньких, которым есть чего сказать, - раздался в микрофоне голос старшего группы.
- Бери новичков и заходи.
Простая арифметика выдала результат, равный минус единице. Потери среди личного состава охраны отрицательно сказывались на репутации начальника. Шкалусу могли понизить разряд, что, в свою очередь, отодвигало дату реабилитации, на которую могли рассчитывать только чистильщики девятого уровня.
- Кто? - вместо приветствия спросил хозяин кабинета.
- Придурок Фартюс чуть не угробил нас всех. Подробности расскажет капитан Юдинес, - Доринус поспешил перевести стрелки на гостей.
- Ладно. Мне никогда не нравились рыжие. Присаживайтесь, господа. - Голос руководителя не предвещал ничего хорошего.
Рассказ командира «Ингрума», сопровождаемый картинками с прибора профессора, сильно заинтересовал Шкалуса. Он и сам раньше служил пилотом на эсминце, приписанном к космической разведке. И, если бы не роковая случайность, приведшая к аварийной посадке его корабля, наверняка бы стал капитаном. И вот теперь появилась реальная возможность вернуться на Брундагак, где специалисты его профессии в свете последних событий могли сильно пригодиться. В голове всплыл давно забытый план.
- На базе сейчас три транспортника. Согласно графику они отправляются завтра, - сказал он.
- Чужаки не выпустят с планеты ни одного корабля, - возразил Юдинес.
- Это мы еще посмотрим! Ваш прибор способен определить положение их кораблей на орбите? - бывший пилот обратился к Вардаусу.
- Мне нужен усилитель и полное отсутствие облаков на небе, - после небольшого раздумья ответил ученый.
- Насчет облаков не беспокойтесь. У нас есть аппараты, способные летать выше. А оборудование смотрите сами. - Шкалус открыл файл на своем компьютере. - Вот все, что мы имеем.
Начальник базы полагался на скорость пустых транспортников, нежелание пришельцев выпустить кого-либо с планеты и удачу, которой требовалось в неограниченном количестве.
Но сначала нужно было захватить стартовую площадку, находящуюся в ведении транспортной полиции. Здесь их еще называли извозчиками.
Небольшой космодром, терминал для размещения персонала и несколько технических помещений располагались на огороженной территории, отделенной широкой полосой отчуждения. Без разрешения хозяев пробраться за ограду было невозможно, а сами извозчики никогда не выходили на связь с осужденными.
- Вы собираетесь поднять мятеж? - ужаснулся капитан.
- Другого выхода я не вижу.
- Может, мне попытаться с ними переговорить? Я же капитан внутренней разведки. Все соответствующие документы имеются. - Юдинесу совершенно не нравилась идея противоправного захвата.
- Сначала вас пристрелят, а затем, может быть, посмотрят документы. Если сумеете преодолеть первый рубеж охраны.

Глава 14
МЯТЕЖ

- Это кто ж такой настойчивый? - Палиус перезарядил свой макрин и указал на крышу соседнего дома, где на фоне голубого неба отчетливо выделялись несколько стрелков с винтовками. - Обложил по полной программе. Почему он уверен в своей безнаказанности? Не поверю, что никто из законопослушных граждан не догадался позвонить копам. Или весь район оцеплен? Тогда в городе настоящая война локального характера.
- Этот гад сумел заблокировать связь, - ответила Нереса. - Думаешь, я не пробовала воспользоваться дитезером?
- Может, бросить гранату, чтобы хоть какая-нибудь полицейская шавка заявилась?
Десантники спустились на первый этаж гостиницы, уничтожив по пути две засады противника. Пока обошлось без потерь, если не считать спящей под действием тронксенгина красавицы, которую приходилось нести, снизив тем самым боеспособность и без того не слишком многочисленного отряда. По приказу командира бойцы изучали обстановку возле гостиницы сквозь жалюзи окон. Особого оптимизма она не вызывала.
- Помнишь типа в кафе, назвавшегося моим супругом? Это его люди. Кстати, насчет гранаты - неплохая идея. У тебя случайно нет с собой ДГ-1 или ДГ-2?
После всего, увиденного в номере тридцать восемь, Палиус воспринял информированность брюнетки в области вооружения как должное. Он поискал глазами сержанта.
- Лиаргюс, ты у нас самый запасливый. Ничего взрывоопасного не захватил? Желательно с маскирующим эффектом.
Мужичок деловито снял с плеча прямоугольную сумку, словно носить с собой небольшой арсенал - совершенно естественное дело. И как раз в этот момент с неба прямо возле парадного входа грохнулась машина Зиргениеса. Она подняла такие клубы пыли и копоти, что необходимость в дымовой завесе отпала.
- Мужики, сматываемся! Полагаю, сейчас здесь будет вся полиция Рангоза. Кому-нибудь охота отвечать на их дурацкие вопросы?
Желающих не нашлось. Палиус, сменив сержанта, подхватил бесчувственную Егосу и поспешил за брюнеткой.
Спрятавшийся портье наблюдал за всем происходящим сквозь щель в стойке регистрации. Увидев процессию из нескольких мужиков с женщиной на руках, про себя машинально отметил: «Постояльцы из тридцать восьмого съехали раньше оплаченного срока. Надо будет распорядиться, чтобы в номере убрали». Через минуту он заметил блондинку, спустившуюся в холл. Женщина задержалась на пару секунд у входа, чтобы спрятать крохотный пистолет в сумочку, громко чихнула и покинула гостиницу. «Странно, а эту я совсем не помню. Наверное, заселялась не в мою смену».
Пыль, проникшая в холл отеля, неприятно защекотала в носу. Портье не удержался и тоже чихнул. И сразу, как по команде, заработали все охранные системы гостиницы, включенные дежурным еще десять минут назад. Сработала блокировка дверей, замигали красные лампочки, а сирена завыла так, что едва не лопались барабанные перепонки.
Под аккомпанемент сирены на первый этаж выбрался раненый Тренкус. «Вот и не верь в гороскопы, - обреченно подумал он, стоя перед закрытыми дверями из бронированного стекла. - Говорили же мне: на сегодня - никаких встреч с женщинами».

* * *

Выбравшись из пылевого облака, Геренписа была похожа на погорельца: копоть от загоревшегося антиграва выкрасила одежду пятнами черного цвета. Женщина свернула за угол соседнего дома. Навстречу двигались двое полицейских, которые, заметив ее, ускорили шаг.
- Господа офицеры, что за кошмары творятся в нашем городе? Порядочной женщине нельзя по улице пройти. Вы знаете, сколько стоит это платье? Я два месяца работала, чтобы его купить. И во что оно превратилось? Вы следите за порядком в городе? Тогда ответьте, кто мне заплатит за испорченную одежду? - Блондинка решила атаковать стражей правопорядка вопросами раньше, чем они начнут задавать свои. - Я уже не говорю про моральный ущерб. Нервный шок мне гарантирован, а это - как минимум три сеанса у психоаналитика. А вы знаете, сколько стоит одно посещение хорошего специалиста? А еще...
- Мадам! - наконец вклинился в монолог Геренписы один из полицейских. Вокруг уже начала собираться толпа зевак, сбежавшихся посмотреть, как бравые служаки будут отбиваться от натиска крикливой дамы. - Все ваши проблемы будут решены, как только вы напишете заявление об ущербе и придете с ним вот по этому адресу.
Полицейский вручил визитку и быстро поспешил прочь от разговорчивой блондинки. Женщина сделала вид, что пытается прочитать пластиковую карточку, давая возможность своим собеседникам покинуть «поле боя».
Она тоже торопилась, и совсем не туда, куда послали эти двое.

* * *

Деревенского парнишку просто распирало от гордости, он представлял, как расскажет Галуису о своем подвиге. Равос придумывал все новые подробности описания «вооруженного до зубов» бандита, атаковавшего на его машину, вспоминал основные детали крылатого антиграва, сброшенного на землю. «Вот они, преимущества механизмов над биоэлектроникой! Механический удар - и враг повержен».
Откуда юноша мог знать, что модернизированный антиграв графа пострадал как раз из-за того, что при реконструкции стандартного истребителя «Летучая мышь» предотвращающий подобные ситуации биоэлектронный сенсор просто сняли, поскольку он мешал установке аппарата дополнительной огневой мощи.
Звонок дитезера вернул парня к действительности.
- Равос?
- Да.
- Слушай меня внимательно. Сейчас ты оставишь машину и пойдешь в супермаркет. Видишь его справа?
- Вижу. Что нужно купить?
Геренписа на секунду задумалась, а потом сказала:
- Зайди в отдел фейерверков и возьми десяток хлопушек, от которых больше всего дыма. Только поторопись.
- Договорились.
Равос вышел из машины и побежал в магазин. Он не обратил внимания, что четверо мужчин, до этого слонявшихся без дела, сразу последовали за ним.
Однако это не укрылось от внимания Геренписы, наблюдавшей за машиной из окна того самого магазина. «Следим, значит, - отметила она про себя. - И не просто следим, а собираемся пригласить в гости. Что ж, мой бывший босс остается верен себе».
После трагического случая на крыше с водителем шефа никто из людей Зиргениеса, приставленных к наглому антиграву, не рисковал подходить близко. Подручные графа ждали, пока лихач выйдет сам, но не успели перехватить парня. Пришлось идти за ним в людное место. Задача усложнялась.
- Купил? - В трубке дитезера снова раздался голос блондинки.
- Ага. А ничего, что я еще и сверкалку взял, «Звездопад» называется? Говорят, ночью от него светло, как днем.
- Молодец, сгодится. Теперь тебе еще одно важное задание. Можешь незаметно посмотреть в левый угол зала? - Геренписа перешла на шепот.
- Туда, где женский туалет? - так же тихо уточнил юноша.
- Это все, что ты видишь?
- Э... нет, вижу. Очень похожую на вас женщину с дитезером в руке.
- Вот к этой женщине ты и будешь пробираться сквозь дым и суматоху в зале.
- А откуда здесь возьмется дым?
- Разве ты не купил, что я просила?
- Купил.
- Тогда действуй. Нужно немедленно проверить товар.
- Весь???
- Вспомни своего любимого Маргюса, пятая серия. Тот, чью машину ты сбросил с крыши, обид не прощает. Сейчас четыре дюжих паренька не спускают с тебя глаз. Им нужно перекрыть обзор, иначе не отстанут.
Дымовые хлопушки запускались легким нажатием клавиши на квадратном пакете и срабатывали через три секунды. С ними юноша расправился быстро, сложнее обстояло дело с фейерверком «Звездопад».
- Молодой человек, чем вы занимаетесь?! - раздался за спиной Равоса строгий голос охранника магазина.
- Пытаюсь проверить качество товара, - принялся объяснять юноша, и тут прогремел первый взрыв. Зеленый туман густой пеленой быстро заполнил весь торговый зал. Вторая хлопушка оказалась красной, третья - синей. Началась паника, народ кинулся к выходу, а юноша - к указанному месту.
- Молодец, - похвалила его блондинка, - нам сюда.
- Это же женская комната, - стушевался паренек.
- Не беспокойся, если будут претензии, я скажу, что ты со мной,
Беглецы закрыли за собой дверь, а в зале началось настоящее светопреставление: среди разноцветного непроглядного тумана зажглись ярчайшие серебряные звезды.

* * *

- Я подключился! - торжественно объявил Раплинт, ввалившись в комнату Магина.
Игорь спал и не сразу понял, о чем идет речь.
- Зачем? - спросил он, продирая глаза.
- Как зачем? - удивился аадаванец. - Ты не хочешь знать, как себя чувствует господин резидент?
- Зачем ты меня разбудил? - почти по слогам, как ребенку, выговорил землянин. - Сведения о самочувствии господина резидента могли спокойно подождать еще пару часиков. Знаешь, сколько времени я спал за последние трое суток?
- Я думал, ты разделишь мою радость. Полдня мучений наконец удачно закончились. Ну ладно, отдыхай. - Раплинт обиженно повернулся к выходу.
- Понял - отдыхать будем на том свете. - Игорь окончательно прогнал сон. - Показывай свою работу.
Бывшему шпиону удалось подсоединиться к каналу переписки Бергиаманта.
- Моему шефу навязали инструкцию и отказали в предоставлении дополнительных ресурсов, - перевел Раплинт первую часть переписки.
- И что это дает нам?
- Он будет торопиться, а когда спешишь - ошибок не избежать.
- Предлагаешь ждать, когда твой шеф просчитается?
- Нет, нужно немного помочь ему в этом деле.
- Ты знаешь как?
- Придется хорошенько подумать, чтобы не толкнуть его на самые опасные для местных жителей меры.
- Ты о коргенах?
- И не только - аадаванцы могут спровоцировать природные катаклизмы.
- Насколько серьезные? - не понял Магин.
- Достаточные, чтобы стереть в порошок небольшой город.
Остальная переписка содержала информацию о внедрении агентов вторжения во властные структуры планеты и подключении преступного мира Брундагака к операции аадаванцев.
- Почему молчит Геренписа? - Игорь вспомнил о блондинке. - Неужели они с Равосом не смогли укрыться? Или шпионы Империи уже вышли на них? Прямо хоть иди за разъяснением в «Тихий совет». Уж они-то должны знать!
- А где гарантия, что ты не попадешь в руки тех самых агентов вторжения? В посланиях Бергиаманта не указано ни одного имени и организации. Может, там везде уже свои люди?
- Лишь это и останавливает. Но ведь надо что-то предпринимать! Так и хочется подложить твоему Бергиаманту увесистый черпачок дегтя в его бочку меда. Правда, я не представляю, как это можно сделать в одиночку. Пойду разбужу птицекиборга. Он ученый, должен знать больше.
- А я уже давно не сплю, - тоном, не предвещавшим ничего хорошего, заявил Крадус. Попугай почти сразу пробрался в комнату за людьми, но до поры не показывался. - И очень хорошо слышал, как ты меня назвал.
- Вот тебе и на! Ты тоже шпионом подрабатываешь? Куда я попал! - Игорь демонстративно возвел глаза к небу. - Извини, я не со зла. Просто бездействие угнетает.
- Ладно, тебе повезло, что у меня ангельский характер.
Игорь неопределенно хмыкнул. Обладатель «ангельского характера» этого не заметил и задумчиво продолжил:
- Я вот думаю, кто из моих старых знакомых сумеет нам помочь, - попугай поковырялся когтем в клюве. - Ситуация получается какая-то дурацкая: по дитезеру о таких вещах не поговоришь, а мое личное присутствие может быть воспринято как плохая шутка.
- Думаешь, тебе не поверят?
- Скорее всего, решат, что я дистанционная игрушка. И попробуй докажи обратное.
- Надо попытаться. В Тринзеге у тебя есть друзья?

* * *

- На орбите находятся три корабля размерами чуть больше «Ингрума», - сообщил профессор после обработки данных своего прибора. - Те самые, что уничтожили «Прингл» и наш крейсер.
- Сможете определить период их движения? Нам нужно рассчитать время запуска транспортников, чтобы они проскочили, прежде чем чужаки успеют их уничтожить.
- Через полчаса сделаю, но пришельцы могут поменять траекторию.
- Когда все будет готово, проведем еще один разведывательный полет, а заодно и проверим ваши расчеты, - начальник базы сделал пометку в записной книжке и обратился к седовласому мужчине. - Что с транспортниками?

Предыдущая страница 16 Следующая страница


17 Николай Степанов

- Метеорит готов упасть в любую минуту. И не один.
Когда-то операцию побега с использованием кораблей полиции разработал чистильщик пятого разряда Юлтус. В качестве отвлекающего маневра он придумал использовать прямое попадание космического гостинца в генератор, питающий энергосистемы полицейского блока, и смонтировал устройство для запуска «метеорита».
Три года назад Шкалус попал на Регон в группу Юлтуса. Он завоевал доверие командира и даже принимал участие в разработке планов захвата транспортных средств, поскольку среди чистильщиков являлся единственным пилотом. Практически все было готово для дерзкого нападения, однако судьба-злодейка внесла свои коррективы, преподнеся сюрприз в виде кометы, пролетевшей слишком близко от Регона. На базу номер три «пролился» настоящий метеоритный дождь, уничтожив массу людей и среди заключенных, и среди чистильщиков. В числе восьмидесяти процентов погибших оказался и Юлтус вместе со всем командным составом надсмотрщиков.
Оставшимся в живых чистильщикам сразу подняли разряды. Шкалуса неожиданно назначили исполняющим обязанности начальника. Полицейское руководство выбрало кандидата наобум, собираясь в ближайшее время поставить на эту должность кого-нибудь более опытного с других баз. Но ничего не получилось: антиграв с третьего рудодобывающего предприятия замену не довез: он попал в ураган и разбился о скалы. А на первой базе случился мятеж заключенных со своими потерями персонала.
В результате Шкалус перескочил со второго разряда на восьмой и начал подумывать о законной реабилитации. Мысли о побеге отошли на задний план. Зато очень пригодились сейчас.
- Тогда действуйте, лейтенант. - Начальник специально упомянул бывшее звание чистильщика четвертого разряда, чтобы подчеркнуть важность момента.
- Слушаюсь, полковник. - Должность командира надсмотрщиков соответствовала именно этому званию.
Огненный след прочертил косую полосу в вечернем небе и поставил на планете жирную точку, разорвавшись среди технических блоков на территории извозчиков. Потухшее освещение известило о точном попадании.
Начальный этап захвата прошел успешно.
Транспортная полиция несла службу на Регоне вахтовым методом. Собственных ремонтников она не имела и поэтому была вынуждена обратиться за помощью к чистильщикам. Те для порядка поторговались, но дали себя уговорить. Группа из четырех «техников», снабженных инструментом паралитического действия, обычно используемым для успокоения наиболее ретивых заключенных, вошла в запретную зону.
Между тем «метеоритный дождь» продолжался, и еще два осколка угодили в сторожевые башни, стоявшие рядом с генератором. В результате этот сектор полностью лишился контроля, чего и добивались чистильщики.
Пользуясь внезапностью и численным превосходством, смотрители так быстро захватили стартовую площадку, что экипаж сопровождающего сторожевика не успел закупориться в своей посудине.
- Извините, ребята, но я временно конфискую ваш корабль, - заявил Юдинес в рубке. - Если хотите, можете потом на меня пожаловаться, а сейчас попрошу всех, кроме второго пилота и штурмана, покинуть борт.
- Вы сознаете, что делаете? - спросил Юдинеса командир корабля.
- Да, коллега. Объяснять сейчас некогда, но обстоятельства вынуждают нас воспользоваться вашими судами.
- Это мятеж?
- Нет, операция секретных служб. Я капитан внутренней разведки, командир крейсера «Ингрум». - Офицер окинул строгим взглядом присутствующих. - Господа, вы нас задерживаете.
Повторная проверка местоположения чужаков на орбите показала, что корабли пришельцев курсируют в автоматическом режиме. Никаких изменений прибор Вардауса не зафиксировал.
- Самое подходящее время для старта транспортников - через полтора часа, - подвел итог своим расчетам профессор. - Вот оптимальные траектории их движения. Если враг начнет преследование, он уведет свои суда в противоположную от нашего курса сторону.
- Жаль, спутник сейчас на другой стороне, - вздохнул Шкалус. - За ним легко спрятаться.
- Это в том случае, если радары установлены только на кораблях пришельцев. А я не уверен, что на орбите нет сенсоров врага, - возразил Юдинес.
- В общем, пока не полетим, не узнаем.
- Получается, что так.
- Тогда пошли настраивать автопилоты транспортников. Разгрузка уже закончена.

* * *

Координатору верховного секретариата - яргену Краутминту.
Срочно.
Совершенно секретно, код «альфа ноль»

Первые три пункта инструкции выполнены в полном объеме раньше установленного срока. Приступаю к выполнению четвертого по инициализации беспорядков.
Ваше распоряжение относительно дела Раплинта вступило в силу. Эмиссары Трольда убыли на Землю - наиболее вероятное место укрытия предателя.
Резидент сектора Сирклан-три эстин Бергиамант
Семь тысяч триста двадцать девятый цикл от великого исхода,
шестидесятый день второй четверти

* * *

Эстин специально отправил сообщение начальству раньше срока, чтобы предупредить ненужные подозрения. В своем рапорте он был лаконичен как никогда. Бергиамант по личному опыту знал: если подчиненный начинает засыпать начальника массой дополнительной информации, описывает трудности и намекает на непредвиденные обстоятельства - значит, дело нечисто. После подобных докладов сам он нередко отправлял к такому агенту инспекторскую проверку. В девяти случаях из десяти его люди выявляли совершенно не то, о чем сообщалось в посланиях. Сейчас ситуация на Брундагаке была слишком далека от идеальной, и появление инспекторов Верховного конверса Империи в секторе Сирклан-три не входило в планы резидента. Обычно после их визита заявлялись эмиссары Трольда.
Бергиамант вызвал в кабинет адъютанта:
- Что у нас новенького?
Вся последняя информация непрерывно поступала на его монитор, но эстин предпочитал устную форму изложения.
- На данный момент уничтожено два корабля противника. Утечка информации абсолютно исключена.
- Я слышал, были некоторые проблемы?
- Так точно! По непонятной причине второй борт открыл огонь по нашим судам, словно сумел их обнаружить.
- Как назывался корабль, и сколько у аборигенов таких судов?
- Крейсер «Ингрум» - единственный корабль подобного типа на вооружении Брундагака. Отличался усиленной артиллерийской мощью и малыми габаритными размерами.
- Может, на нем имелось новое разведывательное оборудование?
- У нас полная информация о каждом судне противника. Вплоть до чертежей. На «Ингруме» находился только стандартный комплекс, не представляющий никакой угрозы для нашей маскировки.
- Тогда чем вы объясните прицельный огонь противника?! - Резидент повысил- голос. - Да и капсулы с закодированным сообщением тоже просто так не выпускают.
Адъютант побледнел:
- В данных, полученных от прежнего агента, ничего не сообщалось о наличии у противника подобного оборудования.
- Не надо перекладывать вину на мертвых! Юрджин Рондлан был никудышным агентом и уже наказан за это. Теперь самим нужно работать так, чтобы осталось как можно меньше белых пятен! Послание расшифровать удалось?
- Пока нет, но наши кодировщики гарантируют положительный результат.
- И когда? Через неделю? Когда он уже никому не будет нужен?!
- Завтра.
Эстин разряжался, вымещая накопившуюся злость на безропотном секретаре.
- Почему они так долго копаются? И что там у Брантла? - Бергиамант спустил пары и перешел на более спокойный тон.
- Замена полковника Эрпониаса прошла успешно, - осторожно подбирая слова, начал адъютант, опасаясь вызвать новую вспышку гнева. - Завтра ульпен планирует нанести мощный удар по службам «Тихого совета» в Миргаде. Затем намечаются сбои поставок продовольствия в армейские подразделения и организация несчастных случаев на основных предприятиях Леверта.
- Сроки?
- Брантл говорил о трех декадах.
- Больше двух я дать не могу.
Адъютант кивнул.
- Ситуация с флотом аборигенов? - продолжал допрос эстин.
- Корабли противника разбросаны по всей звездной системе, но в секторе Регона нет ни одного.
- Странно. У них пропал крейсер, и никто не решил выяснить почему? Свяжитесь с Брантлом, пусть обратит на это особое внимание.
- Ульпен объясняет ситуацию враждой между космической и внутренней разведкой. «Ингрум» был приписан к внутренней, а все остальные корабли подчиняются начальнику дальней.
- Это не объяснение. Речь идет о космическом крейсере!
- Будет сделано, - поспешно согласился секретарь.
На экране Бергиаманта появилось новое сообщение, подчеркнутое жирной красной линией: «С планеты Регон стартовал борт аборигенов. Начинаю преследование».

* * *

Второй старт транспортника состоялся через пять минут после первого.
- Опасная зона пройдена, - доложил штурман, контролирующий движение отвлекающих судов.
- Рыбка устремилась за наживкой, - сообщил Вардаус. Из найденного на складах извозчиков оборудования он собрал еще два агрегата. Один сейчас находился в верхних слоях атмосферы Регона и передавал информацию о действиях противника. Второй оказался гораздо массивнее, и его установили на сторожевик транспортной полиции.
- Это будет сюрприз для пришельцев. Лишь бы он заработал. - Профессор объяснил, что прибор нельзя проверить в условиях атмосферы, только в вакууме.
Ловля «на живца» подходила к концу. Все три корабля противника устремились за разлетевшимися в разные стороны судами, двигавшимися с запредельными, по меркам Брундагака, скоростями. Догадаться о том, что это приманка, не составляло труда: нужно было лишь сопоставить имеющиеся в распоряжении чужаков технические параметры летательных аппаратов с теми, которые фиксировали приборы. Однако последние события в космосе заставили усомниться в точности разведданных о технической оснащенности противника, поэтому аадаванские капитаны поддались древнему инстинкту охотника, преследовавшего убегающую дичь.
- Наша очередь, - скомандовал Юдинес. Место первого пилота занимал Шкалус. С ним на корабле отправились еще шестеро.
- Пусть нам повезет, - вместо молитвы сказал пилот, включая двигатели «Баргама».
Увы, его обращение к высшим силам не было услышано.
- У чужаков здесь еще один корабль, - возбужденно доложил профессор. - Глядите, какой огромный!

Глава 15
ЗВЕЗДЫ ТЕЛЕВИДЕНИЯ

- А вашего профессора вчера вечером по телевизору показывали! - радостно сообщил хозяин дома, встретив Раплинта, совершавшего утреннюю пробежку.
- Этого не может быть, - равнодушно выдохнул физкультурник, переводя дыхание после разминки.
- Еще как может! Да-да, показывали в рекламе! И вместе с его необыкновенным животным! Моя внучка сначала испугалась, а когда зверь лизнул человека, сказала, что он почти симпатичный, - захлебывался от восторга мужчина.
Бывший шпион внутренне содрогнулся. Вряд ли на Брундагаке найдется еще один Рыжик, значит, это точно был Магин. Показывают в рекламе! Катастрофа! Скоро его будет знать каждый - от мала до велика. Раплинт побежал обратно.
Вернувшись в дом, он первым делом включил телевизор. Ролик с землянином появился в первом же рекламном блоке.
Сначала возник мрачный пейзаж знакомого карьера, затем багровое небо с пробивающимися сквозь тучи лучами восходящих светил. Потом крупным планом появилось изображение бегущего Рыжика, сопровождаемое текстом о плохом настроении и раздражении на весь мир. Мощными прыжками зверь с оскаленной пастью неуклонно надвигался на человека, и тревожная музыка подводила зрителя к трагическому развитию событий. Вот животное почти настигло человека, зазвучала барабанная дробь, монстр прыгнул... и кадр остановили. В ярких солнечных лучах нарисовался сам рекламируемый продукт - какой-то витамин, улучшающий не только здоровье, но и настроение. И под жизнеутверждающую мелодию весь этот шедевр рекламного искусства закончился сценой страстного поцелуя: пес радостно облизывал лицо Магина. Объемное изображение главных героев сюжета постепенно отодвинулось на задний план, уступая место падающим сверху витаминам, которые образовали растянувшиеся в улыбке губы.
«Сходить за гонораром, что ли? - обреченно подумал аадаванец. - Наверняка за главную роль в таком ролике должны заплатить немало. Но сначала надо разбудить артистов. Пусть на себя полюбуются».
- Как вам кино? - язвительно спросил Раплинт, прокрутив запись.
- Рыжик сыграл очень убедительно. А вот я выглядел не слишком счастливым от его слюней. На месте режиссера заставил бы переснять концовку. В остальном - неплохо. Думаю, что производители витаминов получат приличную прибыль, - сквозь зубы высказал свое мнение Игорь. - Радар, а ты как считаешь?
- Уверен - нам нужно сматываться. И как можно скорее. Если, как говорит Раплинт, ролик появился вчера вечером, сегодня о нас будут знать все заинтересованные лица. Начиная от «Тихого совета» и заканчивая Бергиамантом.
- Ты совершенно прав, - поддержал ученого Раплинт. - Сразу поедем, или вы с Рыжиком заскочите на студию за гонораром?
- Я бы не прочь прогуляться в телецентр и от души поблагодарить ребят, - тон землянина не предвещал ничего хорошего, - но могу и отложить до следующего раза. Что за порядки на Брундагаке? На Земле за такое привлекают к уголовной ответственности.
- Ты тоже можешь подать на них в суд, если докажешь, что во время съемок состоял в интимных отношениях или выполнял секретное задание правительства, - пояснил Радар.
- Ага, мы как раз с Рыжиком для конспирации изображали пылких влюбленных, выслеживая опасного аадаванского шпиона.
- Машина, между прочим, готова к побегу, - прервал словесную перепалку Раплинт. - Вы решили, куда ехать?

* * *

«Мальчишка, да и только», - подумала Геренписа, краем уха слушая разговор своих постояльцев, точнее, монолог Равоса, изредка прерываемый вопросами Галуиса.
После вчерашнего визита в гостиницу блондинку не покидало ощущение опасности. Граф являлся серьезным противником и открытого нападения на свою персону никогда никому не прощал. Вчера им удалось уйти от его людей, однако Геренписа знала, что Зиргениес в поисках обидчика перевернет всю столицу. Особенно в нынешней ситуации, когда он начал действовать напролом, без оглядки на властные структуры.
«Может, он подрядился к кому-нибудь из высших чиновников аппарата штаба стратегического планирования? Но тогда зачем им Нереса? Она и так работает в ведомстве спецслужб. - Женщина пыталась найти хоть какое-то объяснение поведения бывшего босса. Неразрешенной также осталась задача с Егосой. - Где же их теперь искать? Столица огромная...»
- Рогис! Не сойти мне с этого места, если это не Рогис! - донесся из соседней комнаты изумленный голос юноши. - Геренписа, идите сюда!
Блондинка вошла, когда изображение человека и зверя уже стало меркнуть, однако от ее взгляда не ускользнуло сходство мужчины с землянином.
- Может, артист похож? Что это было?
- Реклама витаминов грендавикт.
- Ты не догадался записать?
- Да я про все на свете забыл, когда его увидел.
- Ладно, подождем. Ролики повторяют каждые четверть часа.
Сидели молча, напряженно всматриваясь в кваэдр телевизора. «Никогда в жизни не ждала рекламы с таким нетерпением», - с иронией подумала женщина. Наконец любимый сериал Равоса прервался.
- Ты прав, это действительно Рогис, - сделала заключение блондинка после просмотра. Может, она и не была бы столь уверена в своих выводах, если бы не заметила на заднем плане зеленого попугая. «Похоже, их снимали скрытой камерой. А зверя-то какого страшного придумали!»
- Я же говорил! Значит, он не улетел? Или уже вернулся?
«Странно... Дранбас утверждал, что землянина захватили какие-то пришельцы. Врать ему не было совершенно никакого смысла. И вдруг Рогис появляется на экране. Что это - трюк телевизионщиков? Полный бред! Выкрасть человека с другой планеты из-под носа секретных служб, чтобы сделать из него телезвезду? Бред в квадрате».
Теперь перед Геренписой встали сразу две задачи: определить нахождение Рогиса и попытаться встретиться с ним раньше спецслужб Леверта. Женщина попросила оставить ее одну и включила компьютер. Перед монитором ей думалось лучше.
«Надо же, кто-то из старых друзей про меня вспомнил». - Свой электронный адрес она давала немногим.
В почтовом ящике находилось сразу два непрочитанных сообщения от одного не старого, но очень дорогого друга, блондинка еле сдержалась, чтобы не закричать «ура». «Не забыл все-таки про меня!» В первом послании Рогис сообщал о местонахождении, а во втором - что срочно покидает Ринзег из-за рекламы и временно остается без компа. Ниже шла приписка: «Извини, твою коробочку оставил на Земле, но собираюсь купить такую же». «Вот досада, - Геренписа сопоставила даты первого и последнего сообщения. - И почему я, не посмотрела почту вчера вечером, когда мы вернулись из супермаркета?»
Размышления прервал резкий звонок в дверь. Женщина включила экран обзора. На пороге стоял... граф Зиргениес. Смотрел прямо в объектив и улыбался. «Плохая примета. Очень».
- Впустишь, или мне войти без приглашения? - спросил он.
Сразу ввязываться в драку, не выяснив намерений незваного гостя, Геренписа посчитала глупостью.
- Я не готовилась к приему столь высокого гостя, но... Не прогонять же вас в самом деле. Сейчас спущусь.
По дороге женщина зашла к постояльцам и приказала им спрятаться. Спустившись по лестнице, она подала световой сигнал опасности: тонкий луч, направленный на соответствующий экран соседнего дома предупреждал телохранителей о том, что у хозяйки возникли проблемы, но начинать решать их следует только по приказу.
- Зачем пожаловали? - спросила блондинка, перегородив проход.
- Нехорошо держать гостей на пороге...
- Не помню, чтобы я вас приглашала.
- Я тоже вчера никого не приглашал в гостиницу «Кравдакс», но ты набралась наглости перейти мне дорогу. Нехорошо.
- Напомните, когда этот отель перешел в вашу собственность?
- Только не надо со мной шутить, дорогуша! Ты прекрасно понимаешь, о чем речь. - Зиргениес отошел от своей обычной манеры общения с женщинами.
«Совсем на него непохоже, просто комок нервов», - подумала блондинка и, демонстративно зевнув, сказала:
- Граф, скажите честно: вы хотите драки?
- Ну что ты, моя прелесть! Я просто совершенно случайно набрел на твой адрес и решил зайти в гости. К тебе лично - никаких претензий! А вот того парня, который угробил мой антиграв, я забираю. Захочешь получить обратно - заходи в гости. Я нахожусь по этому адресу. - Зиргениес вручил визитку. - Только не медли. У меня не каждый день хорошее настроение.
Женщина заметила, как с крыши ее дома взлетела чужая железная птичка, и чуть было не бросилась на подлого гостя. Однако, зная осторожность бывшего босса, вовремя сдержалась:
- Я обязательно зайду. Только потом, если что не так - не обижайтесь.
- Какие могут быть счеты между старыми друзьями?
- Один из нас не такой уж и старый. А второй на моей памяти друзей не имел. У вас они хоть когда-нибудь были?
- Не было, и ничуть не жалею. Иметь друзей - слишком большая роскошь, которую я себе позволить не могу. Не настолько богат. До встречи, моя девочка.
Граф повернулся спиной и направился к машине. Геренписа проводила его затылок таким взглядом, словно смотрела сквозь оптический прицел, раздумывая, спускать курок или нет. Когда новая машина Зиргениеса поднялась в воздух, женщина поспешила в дом.
- Они забрали Равоса, - растерянно встретил ее Галуис. - Я почти ничего не смог сделать.
- Почти? - Блондинка с надеждой взглянула на умельца.
- Бандиты нашли парня по маячку на его одежде. Это я узнал, когда мы с ним сидели в потайной нише.
- Я тоже догадалась, но слишком поздно.
- Не переживайте, еще не все потеряно. Я снабдил юношу своими самыми последними сюрпризами. Современным оборудованием их определить невозможно, а мы будем знать каждый шаг нашего друга.

Предыдущая страница 17 Следующая страница


Возвращение Танцора 18

- Его спрячут за такие замки...
- То, что я ему подсунул, откроет любую дверь, если она подключена к электронной системе безопасности.
- Граф всегда устанавливает самые последние разработки.
- Какой он молодец! - от души похвалил продвинутость графа Галуис. - Их действительно невозможно отпереть снаружи. Но изнутри мой генератор сделает отбивную из всей системы. Знаешь, какое правило заложено во всех блокирующих схемах?
- Нет.
- При уничтожении они автоматически отключаются - срабатывают в режиме аварийной эвакуации. Как при пожаре: чтобы в помещении не оставалось ни одной запертой двери.
- Это точно?
- Я вас подводил? - Мастер по взлому вытащил плоскую коробочку. - Хотите узнать, куда везут нашего парня?

* * *

- Почему мы не обнаружили его с «Ингрума», когда пролетали рядом с Парангасом? - спросил Юдинес.
- Мы исследовали совсем другой сектор. К тому же пришельцы, скорее всего, были заслонены спутником.
Весь экипаж, кроме капитана и профессора, охватило нервное оцепенение.
- Что будем делать, Вардаус? Минут через десять нас догонят.
- Мне нужно космическое тело, размерами сопоставимое с нашим кораблем. Тогда есть шанс спастись.
- Шкалус, давай полный ход! Штурман, рассчитай кратчайший путь к полям Рамса.
Астероидный пояс между шестой и седьмой планетой звездной системы имел неоднородную структуру, разделяясь на зоны повышенной концентрации космических осколков и участки, практически свободные от опасных для космолетов тел. Подобным образом на Брундагаке произрастала ценная сельскохозяйственная культура - рамс. По какому принципу всходили семена, никто не мог предугадать, поэтому поля рамса всегда отличались большими проплешинами на любом фермерском хозяйстве. Астроном, впервые обнаруживший этот астероидный пояс, в шутку сравнил его с посевами рамса: название прижилось.
- На такой скорости мы не успеем увернуться от астероидов, - доложил первый пилот, выжимая из небольшого судна максимально возможное.
- Будем надеяться, что на входе в поле нам повезет, а дальше придется тормозить.
Из-за жары и перегрузок разговаривать становилось все тяжелее, несмотря на то что антигравитационная и охлаждающая системы работали на полной мощности. Когда добавилась еще и вибрация, Шкалус выключил двигатели.
- Это максимум для такой старушки, если я за три года ничего не забыл, - объяснил он свои действия и посмотрел на второго пилота.
- Даже чуть больше, - подтвердил тот. Громадина пришельцев шла по пятам, неумолимо сокращая расстояние.
- Зачем тебе понадобились космические осколки? - спросил капитан профессора.
- Я собрал второе устройство и теперь могу спроецировать данные нашего корабля на любой объект в космосе, не слишком отличающийся по массе от «Баргама».
- В каких пределах?
- Плюс-минус пятьдесят процентов.
- Но что это нам даст? - подключился к разговору Жинглис. - Такой махине что один сторожевик подстрелить, что два - без разницы.
- Ты не совсем понимаешь действие моего прибора. Когда астероид получит наши параметры, мы заберем его и отдавать не будем даже в случае разрушения прототипа.
- Заберем астероид? Для чего?
- Да не астероид, - профессор начал раздражаться. - Просто для всех приборов мы превратимся в осколок космического тела. Теперь понятно?!
- Неужели и такое возможно?
- Теоретически - да. А на практике сейчас проверим, - исследовательский пыл ученого на время загасил чувство опасности. Вардаус находился в предвкушении великого открытия, абсолютно не думая о том, к чему может привести неудача.
- Штурман, подберите такой режим торможения, чтобы наше судно по скорости и направлению не слишком отличалось от коренных обитателей полей Рамса. В остальном будем полагаться на новый агрегат профессора.
Сканер Вардауса снял данные с трех астероидов, попавших в его зону при торможении сторожевика. Один из них подходил для проведения эксперимента, и профессор запустил программу: из «Баргама» вылетело несколько зондов и зафиксировалось на поверхности космического объекта.
- Смотрите, получилось! - воскликнул ученый. Приборы показывали четкую картинку «Баргама». - Корабль-призрак к натурным испытаниям готов!
- Рано радуетесь. Сейчас главное - какую картинку видят наши преследователи...

* * *

- Эстин, судно аборигенов пытается скрыться в астероидном поле. Там мы не сможем его захватить. Слишком опасно.
- Тогда ликвидируйте и возвращайтесь! Нельзя надолго оставлять базу без охраны. - Бергиамант на минуту задумался, рассматривая объемную картину нынешнего инцидента.
«А ведь как удачно выбраны момент старта и траектория движения. Сначала три запуска с целью увести дежурившие на орбите Регона сторожевики. Потом - попытка прорыва в сторону Брундагака. Похоже, о нашем крейсере они не знали. Стоп, тогда получается - о других кораблях аборигены имеют полное представление? Может, у них еще что-то припасено?» Резидент уже собрался снова связаться с командиром крейсера, чтобы тот не спешил возвращаться и самым тщательнейшим образом поискал среди астероидов новые сюрпризы от противника, но тут в кабинет вошел адъютант.
- Срочное сообщение. Субъект XXX объявился на планете Брундагак.
Новость моментально заставила забыть и о крейсере, и о слишком умных аборигенах, пытавшихся вырваться с Регона. Фортуна снова поворачивалась к резиденту лицом.
- Где именно? - почти закричал он.
- Все данные показывают на район Тринзега. Подробности уточняются.
- Готовьте группу захвата. Всех разведчиков, не занятых в реализации ПРОЕКТА, сейчас же отправьте на планету. Двойнику Эрпониаса приказ: мобилизовать отдел на поиски землянина. Насколько я помню, они именно этим и занимались. Вот пусть и продолжают.
- Будет сделано, - несколько растерянно сказал адъютант. - Только в настоящий момент мы без средств передвижения.
Бергиамант вызвал на связь адъютанта с крейсера.
- Вы уничтожили противника?
- Так точно, но...
- Никаких «но»! Срочно возвращайтесь на базу. Есть новое задание.

* * *

Командиру имперского корабля не понравился странный взрыв при попадании в судно аборигенов. То ли собственные экраны защиты и маскировки давали непонятные искажения, то ли область, заполненная многочисленными осколками космических тел, имела необычную природу, но картинка разрушения вражеского аппарата на сканерах внушала серьезные сомнения. «А туда ли мы попали?» И вдруг срочный приказ. «Ладно, - подумал адмирал, - вроде других объектов, достойных внимания, все равно не видно».
- Курс на базу.

* * *

Успех был настолько ошеломляющим, что прижимистый Агудус решил отметить это событие в самом крупном ресторане Тринзега. Еще бы - сам директор студии долго жал ему руку и выписал премиальные в размере пяти тысяч угров.
- Но учти: из этих денег ты должен заплатить гонорар хозяину рыжей зверюги, если тот объявится, - сказал он.
«Да пусть заявляется! Годовая зарплата за три вечера! Уж как-нибудь договоримся». Оператор пришел домой под утро в весьма приподнятом настроении.
В квартире его ждали двое: толстый и тонкий.
- Нам сказали, что это вы являетесь создателем шедевра про витамины...
Резонный вопрос о том, как незнакомцы оказались в его жилище, в голове Агудуса не возник. Сейчас он пребывал в том состоянии, когда все люди - братья. А близкие родственники имеют полное право зайти в гости. Даже без приглашения. Даже несмотря на то что ключ от входной двери был только у самого хозяина и запасной - у его матери, живущей на другом конце Тринзега.
- Да, это я. - Лицо репортера расплылось в самодовольной улыбке. - Самому не верится, но факт. Если вы по поводу заказа на рекламу - это к директору студии. Я человек подневольный, что скажут - то и сделаю. Но сделаю качественно.
Толстый мужичок постоянно морщился, пытаясь проникнуть в мысли оператора, однако алкоголь держал их под цепким контролем и постороннего вмешательства не допускал. Тогда инициативу взял в свои руки худощавый.
- Мы хотели бы заказать ролик с участием тех же самых персонажей.
- Сочетание бледной кожи с рыжим цветом меха - это моя находка, - продолжал нахваливать себя Агудус, - однако первоочередное право на повторные съемки ранее использованных в своей рекламе персонажей имеет распространитель грендавикта. Да вы не беспокойтесь, мы найдем артистов еще представительней.
- Нам нужны именно эти. А с вашим предыдущим заказчиком договоримся. Да и артистов не обидим. - Собеседник достал несколько купюр приличного номинала и положил на стол перед растерявшимся оператором. - Где их можно найти?
Металлические нотки в голосе несколько отрезвили хозяина дома, прогоняя пьяное благодушие и наполняя душу липким страхом. Первая мысль - сочинить байку о неожиданном круизе главных исполнителей, сразу улетучилась. Инстинкт самосохранения выдал единственно верный совет: рассказать правду.
- Да никакие они не артисты, просто счастливое стечение обстоятельств. Эти двое оказались в том месте, где я проводил съемки восхода.
- Что за место?
- Карьер на северо-западе знаете? Вот там я их и увидел. Но, если хотите, могу спросить адресок, когда они придут договариваться насчет гонорара.
- Он не врет. - Толстому удалось пробиться к мыслям трезвеющего оператора.
Незнакомцы синхронно встали из-за стола и направились к выходу, не попрощавшись. Холодный пот выступил на лбу Агудуса, когда толстяк обернулся с порога.
- О нашем визите - ни слова. Договорились?
Свой вопрос он подкрепил мощным телепатическим ударом, заставившим хозяина на время отключиться. Тело рухнуло в кресло.

* * *

Утренняя пресса Миргада только и писала что о ночных облавах в Северном текстроне. Такого количества задержанных тюрьмы города не знали за все время своего существования. Репортеры не могли нарадоваться столь обширному материалу, нежданно свалившемуся на их головы. На подобных событиях можно припеваючи жить целую неделю, преподнося потребителю все новые и новые подробности горячих новостей, полученных из неофициальных источников.
Телевидение не успело дойти до пика освещения ночных происшествий, как новая волна инцидентов, произошедших среди бела дня, затмила предыдущие. Дерзкий побег заключенных и взрыв строго охраняемого здания в центре города привел в шок даже самых отъявленных мастеров сенсаций. Новость пустили по всем телеканалам. Представители столичной прессы хлынули в Миргад нескончаемым потоком. Людей с телекамерами на улицах стало больше, чем обычных прохожих. Еще бы! На каждом шагу можно было видеть следы беспорядков. И где?! В резиденции «Тихого совета». Скандал! Да еще какой!
Для любого репортера безнаказанно покритиковать органы правопорядка - счастье, для среднестатистического обывателя - это одна из самых востребованных информаций. И для всех представителей прессы Миргад сейчас являлся подлинной сокровищницей.
- Как прошла операция? - спросил Паркас. Он не рискнул общаться с шефом внутренней разведки по дитезеру и пригласил его на гронс в кафе.
- Начальник полиции, похоже, считает меня последним кретином, но все приказы выполняет четко.
- Посмел бы он ослушаться полковника «Тихого совета»!
- Все равно ощущаешь себя самодуром. Многие мои подчиненные считают, что у босса крыша поехала. - Дранбас сделал глоток. - Скорей бы закончилась эта скрытая война с противником.
- Думаю, ждать осталось совсем недолго. Продержишься?
- А куда я денусь? Раз уж ввязался в драку, нужно доводить ее до конца. Как там дела у Эрпониаса?
- Я отправил к нему несколько своих парней для усиления. Лорд собирается сегодня показать чужакам зубы.
- Не рановато?
- Ему на месте виднее. - Паркас бросил мимолетный взгляд на кваэдр телевизора. - Ты смотри, кого показывают!
Начальник внутренней разведки повернулся:
- Танцор?! Вот это подарочек!
- Знать бы еще, кому он предназначен...

* * *

Первую остановку сделали в Миргаде.
- Мне срочно нужен компьютер с выходом в брундагакскую сеть, - попросил Магин.
- Остановимся у первого же магазина. Только, ради всего святого, не выходи из машины, - взмолился Раплинт. С заднего сиденья донеслось недовольное рычание собаки. - А тебя это касается вдвойне. Нам сейчас для полного счастья только поклонников с цветами не хватало.
Магазин нашли недалеко от центра города. Бывший агент не стал приземляться на крыше торговой точки, а оставил машину на станции подзарядки. Энергетические запасы антиграва после длительного перелета требовали пополнения.
- Я вернусь через четверть часа.
Рыжик жалобно заскулил, бросив на хозяина несчастный взгляд животного в последней степени истощения.
- На обратной дороге купи ему чего-нибудь. Иначе замучает.
- Ладно. - Раплинт закрыл дверцу и, уплатив деньги в автомат энергоснабжения, подсоединил к нему антиграв.
Отсутствовал он не так уж и долго.
А когда вернулся, на месте не оказалось ни машины, ни заправочной станции. Как корова языком слизала. Причем следы от этого «языка» широкой полосой уходили к центру города, а по краям стояли обрушившиеся наполовину здания.
Аадаванец поднял изумленный взгляд и обнаружил причину странного шума, который привлек его внимание еще в торговом помещении. Над городом возвышалась черная воронка смерча. Раплинту показалось, что он даже видит вращающуюся в воздуховороте машину. «Что за фокусы? Такого же не может быть! Единственный землянин с единственной на Брундагаке собакой в сопровождении не менее уникального попугая попадают в эпицентр мощного урагана, который сам по себе - редкое явление в этой климатической зоне». Бывший агент с тоской взирал на стихийное бедствие, как вдруг смерч просто взял и осыпался вниз, словно передумал творить злодеяния.
- Здесь что, всегда так? - раздался сбоку голос Магина. - Извини, не смог усидеть в антиграве, когда Рыжик устроил там «цыганочку с выходом». Я испугался, что он покусает все рычаги, и был вынужден открыть дверь.
- Ты в скольких рубашках родился? - облегченно вздохнул Раплинт.
- Разгребемся с делами, обязательно спрошу у мамы.
- А где твой рыжий ангел-хранитель? - Раплинт огляделся по сторонам.
- Не знаю, за ним Крадус полетел. Если что, расскажет, где искать.
- А вот отпускать пса не следовало. Опять куда-нибудь встрянет.
- Так бы я его и удержал! Если инстинкты взяли верх над животным, его не остановишь.
- В какую сторону он побежал?
- Вон к тем развалинам. - Игорь показал рукой в сторону разрушенного дома, над которым кружился пернатый ученый. - Должен быть где-то там.
- И что его могло заинтересовать среди этого хлама?
- Или кто? - уточнил землянин.
Несколько антигравов класса Т-1, словно коршуны, спикировали к горе строительного мусора, еще совсем недавно бывшего пятиэтажным зданием.
- Час от часу не легче! - Раплинт непроизвольно спрятался за Игорем. - Нам нужно уходить!
- Что случилось?
- Местное телевидение пожаловало. Ого! И столичное уже здесь!
- Нет, ну сколько можно преследовать скромного артиста? Сейчас я не готов позировать перед телекамерами. Со мной еще за прошлый раз не расплатились. Куда бы от них спрятаться?
- Расходимся в разные стороны. Вон видишь целое здание? Там и встретимся. - Раплинт указал на уцелевшее восьмиэтажное сооружение со стеклянным фасадом в два этажа и стал пересекать улицу.
Игорь чуть замешкался, вытряхивая камешек из ботинка, и направился в другую сторону. Однако далеко уйти он не успел. В толпе зевак, собравшихся возле развалин, началось непонятное оживление, заставившее землянина обернуться. Он заметил выбравшегося из пролома Рыжика. За шею собаки держался ребенок трех-четырех лет.
«У него что, призвание - спасать людей?»
Дворняжка оставила спасенного малыша восторженной толпе и поспешила к своему хозяину, сопровождаемая телеобъективами репортеров.
«Нельзя же так в самом деле!» - простонал про себя человек, принимая в объятия четвероногого друга.
- Рыжик, скоро ты станешь популярнее Джулии Робертс! А теперь смываемся! В мои ближайшие планы не входит становиться звездой Брундагака. Я все-таки с другой планеты.
Магин отбросил ненужные предрассудки и пустился бежать.
- Кто-нибудь, помогите! Пожалуйста! - Прямо за углом полуобвалившегося здания Игорь чуть не налетел на старушку, которая беспомощно озиралась по сторонам. Сверху доносился женский крик.
«Пожалуйста» действовало на землянина, как магия.
- Кто у вас там? - Игорь коснулся плеча бабульки.
- Дочка, на втором этаже, - в полуобморочном состоянии прошептала она.
- Рыжик, теперь моя очередь работать спасателем. Оставайся здесь.
Человек начал карабкаться.
«Кто ж так строит? Ничего невозможно разобрать. Так, здесь, кажется, была кухня». Рядом упал кусок стены, и голос затих.
- Эй, где вы там?! Не молчите!
- Помогите! - крик раздался слева.
- Уже пришел. - Магин добрался до пострадавшей.
Девушке придавило ногу выше колена. Ей крупно повезло, что потолочное перекрытие упало не на голову. Но как его поднять? Тут без крана не обойтись.
- Сделайте что-нибудь, - умоляюще прошептала девушка, кричать она уже не могла.

Предыдущая страница 18 Следующая страница


19 Николай Степанов

Похоже, плита не повредила бедро пострадавшей, а лишь захватила в плен.
- Ногу сами вытащить сможете?
- Я могу шевелить пальцами, значит, перелома нет.
Игорь взялся за край плиты и напрягся что есть мочи. Человеческих сил тут было явно недостаточно. Тогда он сконцентрировал все свои эмоции на куске бетона, словно тот являлся его кровным врагом, и рванул еще раз. Мышцы задеревенели. Герийская кровь, соединенная с биологическим усилителем, мобилизовала организм Магина, и плита сдалась. Девушка отползла от опасного места и теперь смотрела на спасителя, открыв рот.
Землянин осторожно опустил махину:
- Не возражаете прокатиться у меня на руках?
Девушка находилась сейчас не в том состоянии, чтобы возражать, и лишь машинально кивнула.
- Осторожно. Прыгаем.
Только внизу Игорь заметил нацеленные на него камеры и услышал возмущенный шепот Крадуса:
- Ты что, нарочно?
Магин опустил девушку на землю и... продолжил бегство.
Один из репортеров запечатлел со спины удаляющегося человека с рыжим зверем. Сразу за ними в том же направлении следовала небольшая зеленая птичка.

Глава 16
ОСВОБОЖДЕНИЕ ЗАЛОЖНИКОВ

Крипинас остался доволен своим походом в столичный университет подготовки военных специалистов. Все офицеры оказались как на подбор. Будь его воля, взял бы к себе человек сорок, но пришлось ограничиться дюжиной. Зато каких! Особенно понравился зеленоглазый блондин атлетического сложения. Такие парни встречались нечасто. Именно ему майор решил предложить должность своего заместителя и личное покровительство в обмен на выполнение определенных услуг. Не совсем традиционного характера.
- Лейтенант Левендус прибыл в ваше распоряжение, - доложил офицер, входя в кабинет начальника.
«Распоряжения будут, не сомневайся», - Майор окинул мощную фигуру блондина похотливым взглядом и пригласил:
- Садитесь, лейтенант. Будем знакомиться.
Обстановка в кабинете располагала к самому близкому знакомству: накрытый стол, непринужденная музыка, мягкое, освещение.
«Может, его сразу удавить? - промелькнула мысль у сотрудника оперативного отдела. - Сейчас напоит какой-нибудь гадостью, и забудешь, кто перед тобой: мужик или баба».
Когда Левендуса отправляли на задание, его особо проинструктировали о пристрастиях майора и возможных методах воздействия на понравившихся офицеров.
- Говорят, комбат использует галлюциногены, подмешивая их в спиртное, - сообщил Барнуас накануне операции. - Так что смотрите, осторожнее с ним.
Биоконг, который имелся у каждого сотрудника спецгруппы, позволял нейтрализовать многие вредные для организма вещества, правда, лишь до определенного предела. Чтобы не перегружать свой биоусилитель, Левендус твердо решил пить не более ста граммов.
Крипинас открыл бутылку и наполнил стаканы слегка дрожащей рукой.
- Сколько вам лет, лейтенант?
- Тридцать пять.
- Почему так поздно решили получить военное образование?

Начало беседы проходило по обычному сценарию.
- Надоело ходить в сержантах.
- В лейтенантах тоже скоро надоест, - глубокомысленно изрек начальник. - Можно на всю жизнь застрять на нижнем офицерском звании, если никто вовремя не похлопочет. У вас есть нужные связи среди старших офицеров?
- Нет.
- Считай, что теперь есть. - Начальник незаметно перешел на «ты».
«Прямо не командир, а отец родной», - оперативник сделал над собой небольшое усилие, чтобы не показать отвращения к благодетелю.
Полный стакан всегда раздражал Крипинаса. На этот раз он тоже не смог долго терпеть подобное безобразие.
- Выпьем за наше знакомство.
«Выпьем», - подчиненный охотно поддержал предложение. Лейтенант пришел знакомиться не с пустыми руками: в оперативном отделе для таких ситуаций имелись специальные препараты, один из которых, смешавшись с содержимым стакана, начал сразу всасываться в кровь майора. Когда зрачки командира батальона заполнили практически всю радужную оболочку, вопросы начал задавать зеленоглазый блондин, не забыв предварительно включить записывающее устройство.
Ответы не заставили себя долго ждать. К досаде лейтенанта, большинство из них было не на заданную тему: комбат периодически выражал свои нежные чувства и пытался обнять подчиненного. Чтобы охладить пыл собеседника и при этом не подпортить ему физиономию, хотя у Левендуса сильно чесались руки, приходилось снова и снова наполнять стакан. Благо дефицита в бутылках на столе не наблюдалось.
На какое-то время страсть к спиртному брала верх, и в эти минуты начальник сообщал весьма полезные сведения. Затем майор возвращался к обсуждению достоинств мужской дружбы вообще и собутыльника в частности. Столько комплиментов, сколько лейтенант выслушал в свой адрес за час беседы, он не получал за всю жизнь.

* * *

К вечеру Эрпониас узнал не только расстановку всех сил в резиденции Пальяаса, но и то, каким должен быть «настоящий» мужчина. «Крепкие нервы у ребят из спецгруппы. Я бы столько не выдержал». Полковник отсортировал полезную информацию и занес ее в электронную книжку, сделав соответствующие пометки на карте.
Чужаков на территории осталось двое. Один охранял семью генерала, второй крутился в непосредственной близости от высокого чиновника. Все остальные еще днем в дикой спешке покинули дом.
«Лучшей ситуации для визита не придумаешь».
Полковник имел в своем распоряжении отряд бойцов под командованием лейтенанта Пирлиса. Начальник дальней разведки не подвел старого друга, перебросив в течение суток команду отлично подготовленных ребят.
После случая на Ако бывший адъютант Паркаса не вернулся на прежнее место работы, а был поставлен во главе вневедомственной группы, выполнявшей личные указания лорда. Подобным отрядом раньше руководил сержант Бургюс, но после неудачной встречи с Танцором секретное подразделение оказалось уничтоженным вместе с командиром.
- Вот список кандидатов в отряд, составленный твоим предшественником, - сразу по возвращении на Брундагак Паркас ввел бывшего адъютанта в курс дела. - Бургюс держал в резерве немало способных ребят на случай потерь в основном составе. Все эти парни проверены в деле, но окончательный выбор за тобой. И запомни: зарплату платить им буду я, а отвечать за их промахи - ты.
Пирлис только успел собрать выбранных бойцов на загородной базе, как получил срочный приказ шефа: «Всему отряду немедленно прибыть в столицу. С поставленной задачей ознакомитесь на месте»...
Рельефное изображение участка земли, где находилась загородная резиденция генерала, проецировалось прямо на стол в масштабе один к тысяче.
- Действуем тремя группами, - раздавал указания Эрпониас. - Первая создает как можно больше шума в западном секторе. Там у генерала винный погреб с редкими сортами коньяков. На моей памяти его уже пару раз пытались обокрасть, поэтому нападение воспримут как очередной налет воров. Остальным группам действовать незаметно. Цели: дом генерала и флигель на востоке от водопада. Противник не должен успеть подать сигнал тревоги до того, как мы освободим заложников.
- А если они запаникуют при нападении на погреб и вызовут подмогу?
- Вряд ли. Там тоже есть наши люди, которые помогут охране принять верное решение.

* * *

Этот особняк Геренписе был хорошо известен. И находился он совершенно не по тому адресу, который дал Зиргениес. По бумагам дом, расположенный в элитном районе столицы, принадлежал дочери графа.
- Парня держат вон в том сарайчике. - Галуис указал на невысокую башенку, торчащую слева от четырехэтажного дворца.
- Этот, как ты выразился, сарайчик выдержит взрыв мегарадийной бомбы, а устроен, как сейф в банке.
- Неужели Равос представляет такой интерес для вашего знакомого?
- Равос - лишь приманка, чтобы заполучить более крупную рыбу. Галуис, а ты уверен, что парень там? Может, они только его одежду туда притащили?
- Нет. Одежду они увезли как раз по адресу на визитке. Я это определил по вспомогательному маячку стандартной комплектации. Специально для твоих друзей булавкой на рубашку пришпиленному.
- ???
- А мои фирменные приборы установлены в волосах юноши. Да так, что никакой расческой не вычешешь. Я два раза подряд одну и ту же ошибку не совершаю.
Специалисту по подглядывающим и подслушивающим устройствам до сих пор было чрезвычайно неловко из-за того, что Егоса обыкновенной тряпкой свела на нет почти всю его работу в доме Нересы.
- Ну мастер! Когда же ты успел?
- Когда понял, что дилетанты обвели нас вокруг пальца. И что нам стоило вчера вечером проверить юношу хотя бы самым обычным сканером?
- Да, вчера было сделано немало ошибок, - тяжело вздохнула хозяйка дома.
- Даже биоэлектронные сенсоры иногда выдают неточные данные, - на свой манер успокоил Галуис.
- Смотри, чтобы они не оплошали на этот раз, - строго заметила блондинка.
- Не беспокойтесь. Я еще никогда не был так основательно оснащен, как сегодня.
- Тогда действуй, мои ребята ждут твоего сигнала.
Галуис не рискнул одновременно отключать все системы здания, опасаясь излишне бурной реакции хозяев дома. Первой вышла из строя система, обеспечивающая блокировку ворот для технического персонала. Врываться через парадный вход «гости» посчитали чересчур вызывающим.
Охранник, дежуривший возле самопроизвольно открывшейся двери, подумал, что проход разблокировали с центрального пульта, и собрался связаться с диспетчером. «Что за шуточки на ночь глядя!» Однако два негромких щелчка заставили забыть о бдительности. По крайней мере до утра.
Несколько темных фигур, словно тени, прошмыгнули внутрь.
- Заходя, не забывай закрывать за собой дверь, - прошептал Галуис и снова активировал защиту сектора. - Выбираться будем через центральные ворота.
После того как Геренписа сняла дом в восточном районе Рангоза, к ней из Тринзега прибыли парни Мокриса. Блондинка не рискнула использовать свои столичные связи, информация могла быстро дойти до ушей Зиргениеса, имевшего здесь немало знакомых. Один звонок в курортный город решил проблему личной охраны. Старый приятель вообще хотел направить в столицу половину своих бойцов, но женщина категорически отказалась.
- Я не собираюсь завоевывать мир, - полушутя сказала она. - Десятка твоих ребят достаточно, чтобы при необходимости навести страх на весь район, а мне всего-навсего нужно, чтобы кто-то со стороны присматривал за домом и без моей команды ни во что не встревал.
- Договорились, высылаю десяток самых дисциплинированных, - быстро согласился владелец кафе «Космос» и прервал связь, опасаясь, что собеседница снова начнет спорить.
Бойцы действительно оказались исполнительными и без приказа в выяснение отношений графа со своей нанимательницей не вмешивались.
Зато теперь-то они могли в полной мере проявить свои лучшие качества. Им было дано задание без шума нейтрализовать всех обитателей особняка и освободить пленника. Как - парни решали сами.

* * *

Равос очнулся на бетонном полу в незнакомой комнате. Темнота не позволяла ничего рассмотреть, и юноша вытянул руку, обшаривая пространство вокруг. «Это я стал так плохо видеть после удара по башке или тут со светом проблемы?»
Голова раскалывалась от дикой боли, а тело пробивала мелкая дрожь. Трусы и носки - не самая подходящая одежда для подвального помещения. Парень постарался подняться. Движения пленника сопроводил угрожающий звон металла. «Вот гады!» - выругался Равос, почувствовав тяжелый ошейник. Его, как дикого зверя, посадили на цепь.
«Кто это был? Полиция? Или бандиты? Если полиция, то почему меня раздели? И зачем ошейник? Может, меня похитили для сексуальных извращений? - юноша вспомнил один из фильмов на подобную тему и вздрогнул. - Нет, только не это!»
Длина привязи не позволяла Равосу встать, и он с трудом уселся, вплотную к привязи, прикрепленной к полу. «Надо отсюда бежать, - решил парень, как будто речь шла о выборе ресторана для ужина. - Осталось выяснить, как это сделать. Цепь мне точно не порвать, а вот кольцо в полу...» Пленник схватился двумя руками за кольцо и попытался его расшатать. Металл сидел в бетоне намертво. «Ладно, отдохну немного и еще раз попробую. Все равно тут больше заняться нечем». Физические упражнения согрели тело, и мрачная комната уже не так угнетала психику. «Маргюс бывал и в худших переделках, - подбодрил себя юноша, - а у меня тут даже освещение имеется. Почти райское место». Где-то в самом углу потолка действительно пробивалась полоска света. Скорее всего, там находился люк.
Словно подслушав его мысли, в комнате наверху погасили свет. Затем донеслись какие-то звуки и... «Дверь открыли, что ли? А почему в темноте?» Скрип железа противно резанул слух. Кто-то спустился по лестнице, и липкий страх заполнил душу заключенного.
- Равос, ты здесь? - раздался в темноте голос Галуиса. - Да что за дела? Вы где взяли этот фонарь? Почему он не включается?
- Дай сюда, - второй голос принадлежал Геренписе. У нее с осветительным прибором получилось лучше, и луч света прорезал темноту.
- Да здесь я, здесь, только в глаза не светите! - подал наконец голос пленник.
- Мы за тобой, так что с вещами на выход!
- Где же я тебе их возьму? Из всего имущества только ошейник и цепь, да и те не мои.
- Странно... граф вроде человек не бедный, а с тебя последнюю рубаху снял, - прикалывался горе-осветитель. Обнаружив Равоса, он страшно обрадовался и пребывал в отличном настроении. Неожиданно для себя Галуис обнаружил, что по-настоящему привязался к парнишке.
- Мальчики, хватит обсуждать барахольные дела, на это у нас времени нет. Вдруг у Зиргениеса резко совесть проснется, и он решит лично вернуть одежду пленнику?
С цепью пришлось повозиться. Никто не спешил любезно предоставлять ключ от ошейника, а искать его времени не было. Пришлось использовать подручные средства. В данном случае пригодился лазерный резак одного из телохранителей.
- Повезло тебе с ошейником, - уже в машине сказал Галуис, внимательно осматривая беглеца на наличие еще каких-нибудь сюрпризов.
- Я так не считаю. Знаешь, какой он тесный? Хочешь, поносить дам? - Юноша чувствовал себя неуютно со столь массивным украшением.
- Согласен, это не бархотка на шее, зато не оторвет голову от тела.
- Ты о браслетах кольцевого действия? - заволновалась блондинка.
- Да. Однажды мне пришлось без ключа снимать его с ноги человека.
- Успешно?
- После того как он сработал, без проблем. Сам свалился.
Равос вздрогнул, на мгновение представив такой браслетик на себе.
- Не пугай парня раньше времени, мы еще не знаем, как убрать это украшение с шеи.
- Голову отрезать не дам. Хоть убейте, - авторитетно заявил Равос.

* * *

По адресу, указанному Барнуасом, находился трехэтажный домик. Нереса показала охраннику зеленую пластинку, и весь отряд пустили внутрь.
- Наша помощь еще нужна? - тихо спросил Палиус, уложив свою ношу на кушетку.
Нереса вытащила кошелек и выдала каждому из подчиненных капитана по двести угров.
- Теперь можете быть свободны, - распорядилась она.
- Да нам бы и простого «спасибо» хватило бы. - Капитан десантников считал, что полученного ранее аванса его людям вполне достаточно.
- Я за «спасибо» и сама не работаю, и других не нанимаю. - Герцогиня пристально посмотрела на Палиуса и сказала: - Ты остаешься. Есть еще одно неоконченное дельце. Индивидуального характера.
Брюнетка освободилась от обуви, сняла жакет, как будто в комнате уже никого не было, и подошла к Егосе.
Десантник пожал плечами и вышел проводить однополчан до ворот.
- Капитан, мне кажется, или она действительно водит тебя за нос? - Лейтенант Гарбиус являлся близким другом командира, и ему было позволительно задать подобный вопрос. - Я понимаю твое увлечение женщинами. Да, она красавица, каких мало, но характер-то стервозный! Невооруженным взглядом видно. Не позволяй собой командовать, ты же боевой капитан.
- Хочешь сказать, что меня используют?
- И не только тебя. Но нас-то хоть за деньги. - Лейтенант довольно похлопал по карману. - Брось ты ее! Я знаю такой ресторанчик, где девочки в два раза красивее и в десять сговорчивее.
- У них только один недостаток, - спокойно возразил Палиус.
- Какой?
- Мне они не нужны.
- А эта?
- Катруса меня заинтриговала. Не смазливым личиком и ладной фигурой, таких я повидал немало. В ней удивительно сочетаются ум, энергичность и умение стратегически мыслить. Да, она нас использует, и как мастерски! Практически с максимальной эффективностью. Ты вспомни нашего майора. Его действия даже в несложной обстановке всегда поражали своей тупостью. А тут... Все продумано до мелочей. Это достойно восхищения.
- Не узнаю я тебя. Надо же так попасть под влияние - его используют, а он еще и радуется. - Лейтенант сделал еще одну попытку вразумить друга.
- Вся наша жизнь состоит из того, что одни люди используют других. Зачастую это происходит бездарно: во вред одним и с небольшой выгодой для других. В нашем же случае (заметь!) налицо неплохая выгода для исполнителей и стопроцентный результат для заказчика.
- Ты случайно не влюбился? Что это тебя на философию потянуло?
- Если бы мне еще кто-то доходчиво, без философии, объяснил, что такое любовь, я бы постарался ответить на твой вопрос.
- Понятно, - протяжно произнес Гарбиус, - тогда я совершенно зря трачу свое ораторское мастерство. Желаю удачи. Не забудь только потом на свадьбу пригласить.
Отряд покинул закрытый дворик трехэтажного здания, оставив командира наедине с тяжелыми мыслями.
- Капитан, ты где там ходишь? - Нереса выглянула из комнаты. - Не заставляй даму ждать.

* * *

- Придется отстреливать технический отсек и совершать посадку при помощи парашюта, - сообщил второй пилот, когда Брундагак закрыл своим диском большую часть экрана. - На обычное торможение топлива не хватит.
- Штурман, в какой расчетный район мы попадем? - Юдинес последним занял место в кресле.
Все энергоресурсы «Баргама» были направлены на достижение одной цели: во что бы то ни стало дотянуть до космодрома на Леверте. Однако после экстренного бегства к полям Рамса и жертвоприношения, которым стал один из топливных баков для установки на астероид - дублер сторожевика, корабль имел мало шансов ее осуществить.
- Если не будет ветра, можем свалиться прямо на головы миргадцев.
- Плохо. Как бы нас не расстреляли при посадке. - Капитан внутренней разведки с надеждой посмотрел на радиста. - Что у нас со связью?
- Внешние антенны изнутри не починишь. Работает только приемник, и то с огромными помехами.
Шкалус явно переусердствовал, разгоняя «Баргам» к астероидам. Сам корабль выдержал нештатные нагрузки, но все наружные системы оказались практически уничтоженными температурным воздействием.
- Вардаус, а ваши приборы нельзя использовать для подачи сигнала?
- Мысль хорошая. Я ее обязательно обмозгую на досуге.
- Если он у вас появится. Для этого нам как минимум нужно не разбиться.
- Так у нас же парашют есть.

Предыдущая страница 19 Следующая страница


Возвращение Танцора 20

- Парашют может работать лишь в плотных слоях атмосферы при определенных условиях. Если же нам не удастся погасить скорость, купол сорвет.
- С такой высоты мне еще не приходилось падать, - тяжело вздохнул профессор.
- Не беспокойтесь, мы изжаримся раньше, чем достигнем поверхности планеты, - «успокоил» первый пилот и положил руку на пульт включения тормозных двигателей.
Топлива на корабле оставалось совсем немного, поэтому момент включения тормозов имел огромное значение.
- Сейчас станет жарко, - пообещал Шкалус, когда с находящихся в рубке уже сошло семь потов.
Вардаус начал задыхаться, жадно хватая ртом горячий воздух, но пилот продолжал держать руку над кнопкой. Наконец содрогание корпуса оповестило о включении двигателей. Эти секунды показались вечностью.
- Жинглис, осмотри профессора, - раздался слабый голос капитана внутренней разведки. - Парашют раскрылся.
Врач с трудом выбрался из кресла и, пошатываясь, добрался к ученому.
- Тепловой удар. Срочно нужна прохлада и как можно больше кислорода.
- Даю максимум. - Первый пилот включил вентиляцию.
- Штурман, сейчас сможешь определить место посадки?
- Только визуально, если удастся убрать с иллюминаторов защитные створки.
Теперь на «Баргаме» в рабочем состоянии оставались лишь самые жизненно важные системы, работающие в аварийном режиме.

* * *

- Какие-то бродяги решили поживиться винными запасами генерала. - Левендус лично докладывал майору о вторжении в резиденцию Пальяаса.
- У нашего генерала есть спиртное? - Командир батальона только что пришел в себя после беседы с потенциальным заместителем и соображал туго. Однако тема доклада не могла не заинтересовать тяжелую от начинающегося похмелья голову.
- Самые редкие сорта коньяков, - подлил масла в огонь лейтенант.
- Что же я тогда... - Остальную часть фразы майор произнес про себя: «Травлюсь здесь всякой гадостью?»
- Взломщики заняли подвалы, теперь их оттуда не выкурить. Капитан Дургес предлагает взорвать склад вместе с бандитами.
- Он что, совсем из ума выжил?! - От столь кощунственной идеи Крипинас моментально протрезвел. - Давайте теперь все разрушим: и дом, и водопад... В конце концов, кто здесь главный? Я лично возглавлю операцию. А ты остаешься вместо меня. И постарайся, чтобы капитан не лез не в свои дела. Он приставлен к генералу, вот пусть и оберегает его покой.
- Слушаюсь, командир! - бодро отрапортовал блондин.
- Вот это правильно. - Начальник по-отечески похлопал подчиненного по плечу. - Меня нужно слушаться, и тогда ты далеко пойдешь.
Майор собрал почти всю наружную охрану здания и повел ее к водопаду. Надо было срочно спасать имущество хозяина резиденции, которое Крипинас уже считал своим.
У Левендуса появился повод зайти в приемную генерала.
- Разрешите обратиться?
Чужак в форме капитана после срочного отъезда Брантла взял на себя роль адъютанта и строго следил за каждым шагом своего подопечного, обеспечивая его полную изоляцию.
- Кто вам разрешил сюда входить, новобранец?! - Дургес приподнялся из-за стола, машинально выдвинув ящик с лазерным пистолетом.
- Извините, я здесь человек новый, но, по-моему, наш майор спятил. Он снял всю охрану и побежал к водопаду. Нас в университете учили докладывать о подобных ситуациях. - Новобранец постарался изобразить на лице робость перед старшим офицером, косясь в сторону окна.
- Ты правильно поступил, лейтенант. - Адъютант сменил гнев на милость и, задвинув ящик, подошел к окну убедиться в достоверности информации. - Чем он объяснил свой поступок?
Левендус приблизился к противнику на два шага и ответил:
- У нас начальство не отчитывается перед подчиненными.
Это была ошибка. Имперский шпион насторожился. В коротком ответе офицер провел четкое разделение на «наших» и «ваших». Агент продолжал смотреть в окно, используя при этом отражательную способность стекла.
Сотрудник спецподразделения решил, что более подходящего момента для внезапной атаки не будет, и сократил оставшееся расстояние в мгновение ока. Однако этого мгновения оказалось достаточно для чужака, чтобы развернуться и блокировать весь каскад убийственных ударов нападавшего. Мало того, капитан, не перестраиваясь, из оборонительной позиции сумел сделать резкий выпад, после которого Левендус с трудом удержался на ногах.
- Мальчишка, кого ты хотел застать врасплох? - Противник одарил блондина злорадной улыбкой и ринулся в атаку.
Лейтенанту пришлось сильно попотеть, чтобы избежать столкновения с молниеносными кулаками опытного бойца. Удар ногой в стену, где только что находилась голова оперативника, показал недюжинную силу чужака. «Одного прямого попадания мне, пожалуй, хватит», - понял Левендус, ощущая знакомый прилив сил. Биоконг осознал, что при нынешнем раскладе сил он скоро останется без хозяина, и решил уравнять возможности противоборствующих сторон.
«Мы с биоусилителем тоже кое-что умеем». Скорость и точность ударов лейтенанта значительно возросли. Защита инопланетянина начала ослабевать, и капитан сильно пожалел, что позволил отрезать себя от стола..
Следуя правилам безопасности, в доме генерала оружие имели только аадаванские агенты. Остальные офицеры оставляли его в прихожей, а если случайно забывали это сделать, срабатывала сигнализация.
Собравшись с остатками сил, Дургес сделал отчаянную попытку прорваться к своему рабочему месту. Увы! Агент Империи пропустил пару серьезных ударов и подсечку, ставшую для него гибельной. Выбив почву из-под ног противника, лейтенант скорректировал полет врага в строго определенное место. Встреча чужака с вожделенным столом произошла на недопустимо большой скорости.
«Надо будет дома на всякий случай заменить прямоугольный стол на круглый, - перевел дыхание Левендус. - Головой об угол - это очень больно. Иногда смертельно». Тело противника сделало несколько конвульсивных движений и затихло.
- Генерал, вам большой привет от полковника Эрпониаса, - обратился оперативник к Пальяасу, который вышел из кабинета, привлеченный шумом в приемной.

Глава 17
ПРОВАЛ

- Становишься всебрундагакской знаменитостью, - невесело покачал головой Раплинт. Магин только что прибежал на условленное место и шумно переводил дыхание.
- Я не нарочно, - начал оправдываться он.
- Вообще-то я с Рыжиком разговаривал. А ты лучше скажи, что нам с ним теперь делать? Тебя-то узнают только избранные представители Брундагака и Империи, а вот его... - Аадаванец махнул рукой, недоговорив. - Какая после всего этого может быть конспирация? Нам сейчас хоть пол поменяй - все равно его рыжая морда выдаст.
- Только не надо крайностей, - заволновался Игорь. - Я никогда не хотел быть женщиной. Хотя они мне, конечно, нравятся.
- Нашли время, когда о женщинах болтать. Сюда едут телевизионщики. - Вернувшийся из разведки попугай нашел звезд телеэкрана во внутреннем дворике.
- Срочно нужна машина, - размышлял вслух бывший агент. - Держи свой компьютер. Если бы знал, что мы из-за него потеряем антиграв с оборудованием из Тринзегского карьера, ни за что бы не остановился в Миргаде.
- Ага, давайте назначим меня главным виноватым на сегодня. Кстати, об оборудовании... - Магин снял заплечную сумку и передал Раплинту, - кое-что я успел захватить из машины.
- Блок связи? - Аадаванец не скрывал радости. - Ты молодец! Если бы еще излучатели захватил - цены бы тебе не было.
- Извини, не оправдал надежд. И куда теперь бежать?
- Бежать? Что-то я уже набегался. Наверное, сказывается возраст. - Раплинт хитро прищурился и обратился к дозорному: - Крадус, к нам местные или столичные репортеры едут?
- На борту эмблема Рангоза.
- Это хорошо, - задумчиво произнес аадаванец.
- Не понял, - одновременно произнесли попугай и человек.
- А что тут непонятного? Кто нам мешает - тот нам поможет.
- Каким образом? - по-прежнему не мог взять в толк Игорь.
- Знаете, что такое эксклюзивное интервью? - снизошел до объяснений бывший агент.
- Я не журналист, но приблизительно догадываюсь.
- Это то, что может существенно поднять рейтинг телеканала.
- И улучшить благосостояние его сотрудников, - с видом знатока добавил Крадус.
- Все верно. Короче - держи Рыжика и никуда отсюда не уходи. Надеюсь, за пару минут вы не успеете устроить здесь землетрясение?
Новоявленный импресарио не стал дожидаться ответа и бодрым шагом направился к антиграву телевизионщиков, который приземлился неподалеку. Если бы не пищевые автоматы, закрывавшие вход в дворик, репортеры уже давно бы сами пришли за интервью.
- Вы случайно не бледнокожего человека с рыжим зверем ищете? - первым задал вопрос аадаванец.
- Допустим.
Репортеры попытались поднять камеры, чтобы через объективы лучше разглядеть незнакомца, но Раплинт среагировал быстрее, направив на одного из них тот самый парализатор, который успокоил людей Бориса Тарасовича в московском парке.
- Хотите, чтобы я продемонстрировал, насколько не люблю сниматься?
- Нет, они не хотят. - Из антиграва вывалился бородатый толстяк с блестящей лысиной. Его совершенно не смутило оружие в руках решительно настроенного мужчины. - Вы говорили о рыжем длинномордом животном и его хозяине?
Бородач, видимо, был здесь за главного: один жест - и репортеры встали по стойке «смирно», опустив камеры.
- Вы их видели? - Толстяк достал кошелек, давая понять, что полезные сведения будут оплачены.
- Да. Мало того - я точно знаю, где они находятся. - Аадаванец спрятал оружие.
- И где? - Бородач вытянулся в струнку, как борзая, взявшая след.
- Под моим личным покровительством.
- Вы их похитили и хотите получить выкуп? - Главный репортер воспринял новость на удивление спокойно - особенности профессии.
- Нет, все не столь драматично. Я представляю их интересы, и без согласования со мной они не скажут ни слова перед вашими микрофонами. - Раплинт выдержал эффектную паузу и добавил: - Или перед микрофонами другого телеканала. Это уж как получится.
- А вы деловой человек, - с напускным энтузиазмом произнес бородач. - И наверняка у вас конкретные предложения. Сколько вы хотите?
- Пока мои условия достаточно скромные. А предложение одно - заработать как можно больше денег. И не только мне. Подходит?
- Что нужно сделать? - На этот раз энтузиазм толстяка был неподдельный. Слово «деньги» имеет магическую силу воздействия на всех планетах.
- Для начала забрать моих подопечных, чтобы их не растерзали другие репортеры. Потом поднять уровень таинственности вокруг неизвестных героев, а денька через два выпустить эксклюзивное интервью с ними. Полагаю, высший рейтинг вашему каналу будет обеспечен не на одну декаду.
- И что ж мы до сих пор стоим? Куда ехать?
- Рогис, выходи. Мы едем в столицу.
Один из операторов попытался снова поднять камеру, но Раплинт закрыл ее ладонью:
- Вы хотите испортить все дело?
- Камеры не включать! - рявкнул толстяк. Он прекрасно знал, что через спутниковую связь отснятый материал сразу передается в телецентр и становится достоянием телеканала, где его монтируют и запускают в эфир, не спрашивая мнения самих корреспондентов.
- Енис, ты остаешься с Малисой в Миргаде. Снимите наиболее внушительные разрушения. Попробуйте добраться до кого-нибудь из тюремного персонала, обязательно загляните в Северный текстрон. - Начальник группы освободил место в машине для гостей и теперь нагружал работой своих подчиненных хлеще, чем злая мачеха Золушку. - К завтрашнему утру весь материал должен быть готов. И больше работы с местным населением: с полицейскими, проводившими вчера захват преступников, с участниками побега из тюрьмы, с пострадавшими от урагана... Но прежде всего съездите в больницу. Что хотите делайте: хоть в окно палаты на последнем этаже залезайте, но максимум через час у вас должно быть интервью со спасенной девицей.

* * *

- Лорд, вас спрашивает начальник орбитальной службы безопасности. - Дежурный офицер позвонил по личному коду полковника.
- Соединяй, - после внезапного смерча, обрушившегося на миргадский офис штаба стратегического планирования, Паркас старался не появляться дома и на службе, осуществляя руководство отделом со стороны.
- Полковник, наши системы обнаружили космический корабль, принадлежащий транспортной полиции. Движется на большой скорости и на наши запросы не отвечает. Вы просили сообщать о подобных странностях.
- Что за судно?
- Сторожевик «Баргам», который обычно сопровождают транспортники с Регона.
- С Регона? - переспросил начальник разведки. - В каком состоянии судно?
- Такое ощущение, что его хорошенько поджарили.
- Вы просчитали его траекторию? Меня интересует предполагаемая точка посадки.
- Если скорость не изменится, сторожевик просто сгорит. Но я могу уничтожить его раньше.
«Какой смысл направлять на Брундагак один корабль с Регона? Задумай чужаки атаку, сюда бы прибыл весь эскорт. Полагаю, три транспортника в сопровождении того же „Баргама“ имели большие шансы добраться на Брундагак без особых подозрений. А уж сколько сюрпризов в них можно разместить! Нет, на ловушку не похоже...»
- Полковник, через минуту «Баргам» начнет входить в атмосферу, и я не смогу его остановить, - напомнил о себе начальник орбитальной службы.
- Пропускайте. Продолжайте наблюдение и сообщайте мне обо всех изменениях.
- Слушаюсь!
Паркас отключил связь и допил шестую за сегодняшний вечер чашку гронса. События уходящего дня преподносили один сюрприз за другим. Голова просто раскалывалась. Дитезер ожил снова, судя по номеру на определителе, звонили из столицы.
- Да, слушаю.
- Это я, - раздался голос Эрпониаса. - Спасибо за подарки. Именинник доволен, его семья тоже.
- Общих знакомых много было?
- Всего двое, и те напились до беспамятства. Остальные сослались на дела и не пришли.
- С доставкой подарков проблем не было? Упаковку не помяли?
- В двух местах, но несильно.
- К нам в гости не собираешься? Намечается званый вечер с танцами.
На другом конце повисла продолжительная пауза.
- Как только закончу с делами здесь, сразу к вам.
- Только не забудь зонтик, природа преподносит неожиданные сюрпризы. Наверное, видел по телевизору?
- Учту. Пока.
- До встречи.
Разработанный еще в школьные годы код был довольно наивен, но со стороны звучал как обычная болтовня старых знакомых. Паркас узнал, что генерал и его семья освобождены. Чужаков в резиденции обнаружено двое, и оба ликвидированы. Потери в отряде Паркаса - двое легкораненых. В свою очередь начальник дальней разведки сообщил о Танцоре и порекомендовал посмотреть телевизор.
Телевидение в эти дни преподносило сюрприз за сюрпризом. Сначала реклама, потом репортаж с места событий. И в обоих случаях - одни и те же персонажи, словно других людей и животных на планете не осталось. «Откуда вообще взялся этот длинномордый зверь, внушающий страх при первом просмотре и какую-то необъяснимую симпатию после того, как занял все паузы в телепередачах?»
Паркас собирался выяснить, где снималась реклама, но, увидев Танцора среди развалин Миргада, передумал. «Может, это опять какая-нибудь ловушка пришельцев?» Слишком уж часто одна из самых таинственных личностей стала появляться на экранах.
Полковник перевел затуманенный взгляд на часы. «Хватит на сегодня, голова отказывается соображать. Пусть в ней хоть что-нибудь уляжется». Паркас выключил свет и, не раздеваясь, рухнул на диван.

* * *

У Эрпониаса такой возможности не было. Захват резиденции генерала являлся первым этапом операции, и особо успешным его считать не приходилось. Да, основную часть поставленной задачи оперативники выполнили на «отлично»: из заложников никто не пострадал. А вот захватить кого-либо из чужаков живыми не удалось, оба оказали отчаянное сопротивление. Оставалась надежда на двойника, которого решили брать прямо на рабочем месте.
- Мои наблюдения за противником привели к неутешительным выводам: председатель штаба, скорее всего, мертв. Я несколько раз слышал об этом в разговорах тюремщиков, - сообщил Пальяас на импровизированном совещании сразу после своего освобождения. - Вполне допускаю, что враг мог специально подсовывать дезинформацию для оказания психологического давления, но в любом случае штаб остается без руководителя, а бездействовать мы не имеем права. Сейчас главная задача пришельцев - дезорганизовать властные структуры Леверта и устроить на планете политический и экономический хаос. Наша задача - этого не допустить.
Далее шел краткий анализ сложившейся ситуации и планов мероприятий по выявлению внедренных шпионов.
- Сколько чужаков находилось в резиденции? - поинтересовался Эрпониас, когда все роли были расписаны и совещание близилось к концу. - Неужели всего двое?
- Еще вчера было семеро. Утром они получили какой-то срочный приказ от начальства, потом полдня смотрели все информационные блоки нашего телевидения. После обеда пятеро спешно отбыли в Миргад. Кто-то их сильно заинтересовал.
Начальник оперативного отдела вспомнил разговор с Паркасом:
- Давайте и мы посмотрим. Что бы это могло быть?
В столь поздний час, помимо музыкальных, на всех телеканалах шли спортивные и эротические передачи, показывали фильмы ужасов и прочую ерунду для полуночников и людей, страдающих бессонницей. Наконец удалось наткнуться на новости. Кваэдр демонстрировал разрушения в Миргаде.
- Полковник, вы случайно не знаете, как называется это животное? - спросил Пальяас, когда из-под завалов выползла рыжая дворняга с ребенком.
- Первый раз вижу. А вот этого парня - второй, - мужчина с девушкой на руках был схвачен крупным планом. Да и попугай, круживший рядом, не оставлял никаких сомнений. - Теперь понятно, почему ваши тюремщики так срочно сорвались с насиженного места.
- Поясните, Эрпониас.
- Это, - указал полковник на экран, - тот самый Танцор, которого у нас выкрали из-под носа. Похоже, удержать его они не смогли и сейчас пошли на вторую попытку.
- А зачем он им понадобился?
- Самому хотелось бы знать. Этот парень является одной из самых странных загадок на нашей планете.
- И он так свободно разгуливает по резиденции «Тихого совета»? Немедленно поймать и допросить! - отдал простой и понятный приказ Пальяас.
- Его уже ловили. Два раза - мы, и столько же - пришельцы, - с легкой ухмылкой сказал полковник. Он посчитал количество захватов Танцора людьми Паркаса в столице и на Ако, когда землянин оказался в окружении бойцов Бургюса. А на счет пришельцев Эрпониас отнес случай с кораблем-призраком и с четырехрукими монстрами. - А он, как видите, разгуливает по планете, да еще и наших людей из беды выручает.
Из интервью спасенной девушки следовало, что убежавший от телекамер человек является идеалом мужской красоты и силы, поскольку сумел поднять тяжеленное бетонное перекрытие и при этом улыбнулся ей так, что ее бедное сердце до сих работает с перебоями.
- Нет, вы поглядите! По-моему, он издевается: репортер сообщил, что и человек, и его животное накануне снялись в рекламе.
Ролик, пропагандирующий грендавикт, подтвердил его слова.
- Да, такого в моей практике еще не было. - Эрпониас устало отвалился к спинке кресла.

* * *

Предыдущая страница 20 Следующая страница


21 Николай Степанов

Егоса проснулась с первыми лучами сдвоенного светила и, осмотрев комнату, поняла, что она не в гостинице. «Опять плен? Теперь-то кому мы помешали? Что с Нересой?»
Девушка поднялась с постели и обнаружила на себе мягкую пижаму. «Они посмели снять с меня одежду!» Юная особа поискала глазами что-нибудь тяжелое. На журнальном столике стояла высокая стеклянная ваза для одного цветка. Вооружившись ею как дубинкой, Егоса почувствовала себя уверенней и направилась в соседнюю комнату.
Здесь на большой кровати лежали двое. По отсутствию одежды было понятно, что им не холодно.
«Нереса?! С голым мужчиной? Что она здесь делает? - Мысль о том, что они в плену, никак не отпускала девушку. Ее пытали, а потом изнасиловали!» Единственно правильный вывод был сделан.
Виновник бесстыже развалился рядом с ее «несчастной» подругой. Егоса принялась за свое излюбленное занятие - защищать обиженных. Однако с трудом сдерживаемый гнев не позволил девушке бесшумно подойти к «насильнику», и Палиус проснулся, прежде чем ваза опустилась на его коротко стриженую голову. Реакция не подвела десантника, и девушка мгновенно оказалась прижатой к постели.
- Отпусти, убью! - взвизгнула она. Нереса проснулась и тоже как-то сразу захотела убить капитана.
- Ну ты и кобель! Неужели одной меня мало? Сразу другую ему подавай!
- Да я... - начал было оправдываться бравый десантник.
- А ну отпусти сестричку! И никогда ее впредь руками не трогай! А то получишь и от меня, и от ее мужа.
- Да! - задиристо подтвердила девушка.
- Сдаюсь, сдаюсь, - поднял руки мужчина перед двумя фуриями. - Я просто спасал вазу от преждевременной кончины. Все-таки полезная вещь в хозяйстве: в нее цветы можно ставить.
- Ты еще долго собираешься смущать нас своей наготой? - ничуть не стесняясь своей собственной, строго спросила герцогиня.
- Уже ушел. - Капитан обвязал простыню вокруг пояса и, захватив одежду, поспешил убраться из комнаты. - Дамы желают гронс в постель или соблаговолят самостоятельно добраться до столовой?
- Дамы еще не решили, - величественно произнесла брюнетка.
- Он тебя не обидел?! - участливо спросила Егоса, рассматривая обнаженную подругу и выискивая на теле следы борьбы.
- Меня обидишь, как же! Особенно в постели. Тут я любого мужика могу заставить стать послушной овечкой или грозным хищником. Как мне заблагорассудится. Но сейчас речь не обо мне. - Нереса насупила брови. - Я очень недовольна твоим вчерашним поведением.
- Я не смогла с ними справиться, - принялась оправдываться девушка. - Знаешь, какие они ловкие?!
Нереса вспомнила отметины на подручных Зиргениеса:
- Разговор не о твоем героическом сопротивлении, чего, кстати, делать тоже не следовало, а о том, что ты натворила позже. Зачем было подставляться под пули, не тебе предназначенные?
- Но бандиты могли тебя убить!
- Это мое личное дело. А вмешательства в свою личную жизнь я не допускаю.
- Опять ты меня отталкиваешь. Зачем? - На глазах Егосы выступили слезы.
- Хорошенькое дело! Кто кого толкал? Чтобы больше ничего подобного не было. Понятно? - как можно строже сказала брюнетка.
- Ладно, больше толкаться не буду, - улыбнулась девушка. - Я ведь знаю, что на самом деле ты добрая.
- Я добрая?! - От такого заявления Нереса на миг лишилась дара речи. За свою жизнь она слышала множество самых разных мнений о своей персоне, но даже в детстве никто и никогда не считал ее доброй. - Интересно, в каком месте?
- Доброта у каждого человека вот где, - тоном знатока сообщила Егоса, коснувшись левой груди.
- А, вот оно что! Да, действительно, этого добра у меня хватает, - Нереса отвела плечи назад, агрессивно выпятив грудь. - Теперь многое становится понятным. Я-то по наивности считала, что мужики грязно пристают, когда волю рукам дают, а они, оказывается, к доброте тянутся.
- Да ну тебя! - «Сестричка» покрылась густым румянцем. - Я имела в виду сердце, а ты...
- Дамы, гронс поспел, - донесся из столовой голос Палиаса. - Вы к нему идете или он к вам?
- Придется одеваться, - томно потянулась герцогиня. - Завтракать я предпочитаю за столом.

* * *

Раплинт недооценил своих бывших коллег. Если бы не настойчивость Рыжика, агентам Империи удалось бы внезапно нагрянуть в дом Маржуса. Однако, на их беду, дворняжка накануне вечером опять устроила себе праздник живота и ночью ощутила острую необходимость прогуляться. Будить хозяина пес посчитал непозволительным, попугай не умел открывать входную дверь, оставался только аадаванец.
- Ну ты и сволочь! Сам не спишь и другим не даешь, - выругался спросонья бывший шпион, поднимаясь с кровати.
Директор информационных программ телеканала «Гранд», с которым самозваный импресарио Магина договорился об эксклюзивном интервью, любезно уступил свои апартаменты дорогим гостям. И тому было несколько причин. Основная заключалась в том, что особняк хорошо охранялся и приглашенные не могли без ведома хозяина покинуть дом. Сам Маржус, пользуясь отсутствием семьи, накануне отправленной в отпуск, и огромным потоком «горячей» информации, поступившей за последние часы, дневал и ночевал в телестудии. В преддверии новой сенсации он готовил соответствующий фон, чтобы подвести зрителя к разгадке таинственной персоны на самом пике ее популярности. Работа предстояла огромная, тем более что все телеканалы только и вещали об удивительном незнакомце и о его рыжем звере.
Тем временем подручные Бергиаманта оперативно поговорили со всеми репортерами Миргада, запечатлевшими Игоря. Они без труда вышли на Ениса и Малису, которые после небольшой психологической обработки выложили все, что им было известно о бледнокожем незнакомце и наиболее вероятном месте его нахождения. Сотрудники Маржуса хорошо знали своего босса и сообщили адрес его дома - наиболее важных гостей директор предпочитал размещать именно там.
Полученные сведения тут же переправили столичным агентам, однако без участия группы психологической обработки столь серьезное мероприятие проводить не рискнули.
Приказ резидента требовал самой тщательной подготовки к выполнению операции. При этом особо подчеркнуть, что даже смерть всех ее участников не будет являться уважительной причиной провала. И лишь когда телепат шестого ранга Фран ди Гар и его напарник Пран ди Жур объявились в Рангозе, аадаванские шпионы приступили к активным действиям.
Рыжик почувствовал неладное еще на крыльце дома. Он моментально забыл о цели прогулки, перестал вилять хвостом, щетинился и принялся яростно скрести передней лапой дверь. Резкое изменение поведения собаки и неестественная поза охранника возле ворот сообщили Рамплинту о незваных визитерах. Он резко присел на корточки, за перилами, и, открыв дверь, на четвереньках вполз за дворняжкой в дом.
Бывший шпион уже входил в спальню Магина, когда тиски телепатического воздействия сдавили мозг.
В разведшколе его учили, как противостоять несанкционированному проникновению в сознание:
- Нужно быстро вспомнить какой-нибудь бестолковый, но навязчивый мотивчик, неизвестный телепату, и непрерывно повторять его. Как правило, это позволяет ослабить натиск.
Земная поп-музыка не могла быть известна уроженцам Каргамаза, и аадаванец принялся напевать про себя бесконечную песенку о шоколадном зайце, который умудрялся совмещать эту опасную должность со званием ласкового мерзавца. «Лекарство» слегка облегчило состояние импресарио, и он сумел доползти до кровати Игоря.
- Что случилось? - вскочил землянин, но уже в следующее мгновение осознал все происходящее и без энергичных жестов Раплинта, не сумевшего даже с помощью «забойной» защиты взять под контроль свой язык.
Магин ощутил вторжение в собственный разум и моментально закрыл его от постороннего вмешательства, став неуловимым для телепата. При этом наследник древней расы каким-то третьим глазом зафиксировал все, что в данный момент видели и знали каргамазцы, находившиеся вне дома. А поскольку они координировали ход операции, землянин стал сейчас самым информированным человеком: посещение центрального пульта герийской базы номер один начинало приносить свои плоды.
Танцор узнал, куда ворвутся первые бойцы, как собирается проникнуть в дом группа поддержки, где находится резерв. При этом для Фран ди Гара, толстого коротышки, осуществляющего телепатическую атаку, Магин оставался спящим.
Способностями к телепатическому внушению обладали многие обитатели планеты Каргамаз, входящей в состав Империи на правах союзника. Однако самые сильные телепаты могли распространять свое воздействие только с помощью посредника. Дар посредника тоже имел свои особенности, которые либо усиливали, либо ослабляли энергию телепата. Худосочный Пран ди Жур повышал мощность напарника в полтора раза. Так что земному «шоколадному зайцу» оказалось не по силам противостоять столь мощной мозговой атаке.
Ни первая, ни вторая группа агентов, проникших в дом, не давала о себе знать в течение десяти минут. Фран ди Гар начал волноваться. Он отключил атакующее воздействие и переключился на поиск своих бойцов, забыв о наличии у тех защитных шлемов.
- Что-то идет не так, - сказал он напарнику. - Всем надеть маски! Давайте сонный газ.
Группа резерва четко выполнила команду. Правда, к этому времени и Магин, и Раплинт уже позаимствовали респираторы у отдыхавших после встречи с землянином агентов, аадаванец еще и шлем нацепил, хотя песенка про «сладкого на все сто» привязалась намертво и продолжала звучать в голове уже без его желания, сама по себе.
Хозяева и их непрошеные гости ждали друг от друга следующего хода. Преимуществом обладали обитатели дома: им было известно, что творится в стане противника.
- Что будем делать дальше? - неуверенно спросил толстяк. - Я не имею ни малейшего понятия о том, что происходит в доме. Согласно мысленному сканированию, там все спят, но обычная интуиция подсказывает другое.
- Отправь пару человек на разведку, - посоветовал напарник.
- А если они тоже не вернутся? Нас осталось всего семеро.
- Ты предлагаешь свернуть операцию? А что мы скажем Бергиаманту? Вдруг там действительно все спят? Осталось лишь взять герийца и доставить его резиденту. - Пран ди Жур тоже волновался.
- Ладно, уговорил. - Телепат повернулся к отряду резерва. - Вы двое - в дом. Действовать осторожно.
- Слава Ди Броду! - воскликнул тонкий, восхваляя божество Каргамаза, и кинулся к дому, откуда двое разведчиков выносили тело. Резервная группа отправилась за ним.
- Все в порядке? - поинтересовался Пран ди Жур.
- Смотря для кого, - ответил Раплинт и нанес резкий удар в грудь посредника. Три выстрела из парализатора успокоили остальных.
Лишь осторожный Фран ди Гар остался в тени и поспешил спрятаться в кустах. Такого позорного провала в его карьере еще не было.

Глава 18
«СМЕРТЬ АБОРИГЕНАМ»

«Всех членов команды “Баргама”, являвшихся чистильщиками, реабилитировать. Юдинесу присвоить звание майора. Для прохождения дальнейшей службы направить на лучший крейсер дальней разведки...» - лорд Паркас составлял распоряжение сразу после детального изучения рапорта капитана внутренней разведки. Для спецслужб планеты полученные сведения были бесценны, а прибор Вардауса и сам профессор - просто подарок судьбы для вооруженных сил Брундагака.
В прошлую ночь полковнику так и не удалось поспать. Через несколько минут после разговора с Эрпониасом снова зазвонил дитезер: докладывали о включении тормозных двигателей сторожевика и разделении корабля на две составляющие. Подобный маневр свидетельствовал о нештатной ситуации внутри судна. Антигравитационный двигатель размещался в той части, которая камнем упала на поверхность планеты, над второй раскрылись несколько парашютных куполов, но скорость сближения с поверхностью планеты все равно оставалось критической.
- Если внутри и есть живые люди, то это ненадолго, - сообщил дежурный офицер военно-воздушных сил, принявший наблюдение за «Баргамом» от начальника орбитальной службы безопасности. - Прикажете направить перехватчики? Они уже в небе.
Поврежденная в нескольких местах наружная обшивка сторожевика не позволила раскрыться полностью всем парашютам «Баргама». Конечно, скорость движения обитаемой части аппарата значительно уступала скорости падения технических отсеков, обломки которых уже дымились в нескольких километрах от Миргада, но экипажу перспектива скорой встречи с родной планетой не сулила ничего доброго.
- Приказываю спасти «Баргам» любой ценой.
Применение специализированных средств для перехвата космических объектов, терпящих бедствие, было сопряжено с огромным риском и без прямого указания начальника космической разведки не осуществлялось. Лорд отдал приказ, не раздумывая. Он чувствовал, что внутри борта, призванного сопровождать транспортников с Регона, кроется большая тайна. И не ошибся.
Благодаря мастерству пилотов отсек удалось поймать со второй попытки, что считалось отличным результатом, и посадить почти в комфортных условиях. Никто из экипажа не пострадал.
Новый день начинался с хороших новостей. Утром полковник получил два приятных сообщения от Эрпониаса. В первом говорилось об удачном захвате двойника начальника оперативного отдела, а во втором - о пленении целой группы чужаков в доме одного из телевизионщиков. Как ни странно, их взяли спящими! Небольшие свежие отметины на лицах некоторых из них свидетельствовали о довольно своеобразном способе убаюкивания, в остальном же - самый обыкновенный сон. Разве что крепкий сверх меры: пока еще ни одного пленника разбудить не удалось.
По словам некоего Маржуса, в особняке собственной персоной гостил Танцор. Утром он позвонил директору информационных программ и сообщил о неучтивых визитерах, которых посоветовал сдать в соответствующие органы. Сам же, как обычно, исчез. «Наверное, опять выплывет где-нибудь на телевидении», - усмехнулся Паркас, нажимая кнопку вызова адъютанта.
- Проследите за точным выполнением всех моих распоряжений. Если у беглецов с Регона будут какие-либо пожелания, сообщите мне лично. Где они сейчас?
- На одной из секретных баз. Отдыхают.
- А вот долго отдохнуть как следует у них не получится. Позаботьтесь в первую очередь о профессоре. Уже завтра нужно будет предоставить ему все необходимое для работы. Приборы Вардауса должны быть на каждом корабле в самое ближайшее время. Без превосходства в космическом пространстве нам не победить. Пока же мы - слепые котята по сравнению с врагом.
- Будет сделано.
- Действуйте.
В кабинете полковника раздался звонок экстренной связи, и адъютант поспешил вернуться в приемную.
- Паркас слушает.
Тревожный голос начальника внутренней разведки сообщил:
- Из деревни Кирдза поступили страшные вести. ТАМ ОБЪЯВИЛИСЬ КОРГЕНЫ.
«А ведь утро так хорошо начиналось».

* * *

Вид секретаря Бергиаманта стал затравленным, когда на его монитор поступили сразу три новости, каждая следующая хуже предыдущей: аборигены ликвидировали группу, охранявшую Пальяаса, взят в плен двойник Эрпониаса и операция по захвату субъекта XXX провалена.
По правилам подобные сведения должны были доставляться начальнику немедленно, однако реакция босса вызывала у подчиненного серьезные опасения за свою жизнь. Эстин имел «милую» привычку виноватым считать того, кто приносит дурные вести, срывая всю злость на них. Лишь спустя какое-то время он мог объективно оценивать поступившую информацию и делать соответствующие выводы.
Секретарь предусмотрительно надел бронежилет и вошел в спальню Бергиаманта. Тумбочка, в которой начальник держал оружие, стояла возле кровати.
- Срочные новости, эстин, - негромко произнес подчиненный.
- Взяли? - словно и не спал, подскочил резидент.
- Операция по захвату провалилась. Все участники, кроме каргамазцев, попали в руки аборигенов. Пальяас выведен из-под нашего контроля, а двойник Эрпониаса дает показания спецслужбам Леверта.
- Ты что - издеваешься надо мной?! - Грозный рев потряс небольшую комнату, и рука Бергиаманта потянулась к оружию.
Тумбочки на месте не оказалось. Секретарь продолжил срочно докладывать:
- Комиссия по расследованию уже работает, виновные будут найдены и наказаны по всей строгости.
- Виновные! - Бергиамант немного взял себя в руки, осознавая, что секретарь меньше других виноват в случившемся. - Хорошо. Допекли меня эти аборигены своей несговорчивостью. Думают, у меня ангельское терпение? Нет, хватит с ними нянчиться. Сегодня же, сейчас, вводим в действие вариант СА. Разошлите соответствующие приказы на остров Сурангал.
Вариант СА расшифровывался как «смерть аборигенам» и предполагал план колонизации с максимальными потерями среди мирного населения.
- Слушаюсь, - секретарь покинул комнату босса и спешно направился к своему рабочему месту. Не выполнить приказ начальника он не мог, как и не мог не отослать соответствующее сообщение в Верховный конверс.

* * *

Координатору верховного секретариата - яргену Краутминту.
Сверхсрочно.
Совершенно секретно, код «альфа два ноля»

В нарушение инструкции Дс-5782 эстин Бергиамант вводит в действие вариант колонизации СА. На планете обнаружен субъект ХХХ, ранее бежавший при участии регионального агента Раплинта. Попытка захватить его на Брундагаке, проведенная накануне, провалилась.
Также довожу до вашего сведения, что около десяти наших агентов находятся в руках аборигенов.
В данной ситуации считаю, что эстин Бергиамант своими действиями ставит весь ПРОЕКТ под угрозу срыва.
Субагент Верховного конверса Друкан
Семь тысяч триста двадцать девятый цикл от великого исхода,
шестьдесят второй день второй четверти

* * *

Бергиамант считал адъютанта Друкана преданным до мозга костей, поскольку еще мальчишкой подобрал его на одной из отсталых планет Империи и отдал на воспитание своим личным учителям, которые прежде всего вдалбливали юноше преданность хозяину. Эстину и в голову не могло прийти, что паренька словно подменили, как только тот попал в имение Бергиаманта на Аадаване. Науку выдавать себя за послушного ученика Друкан прошел, когда ему еще не стукнуло десять циклов, а умение обходить всевозможные тесты на лояльность, имитируя при этом стопроцентную искренность, - еще раньше. И ни одно из устройств, предназначенных распознавать обман, не могло заподозрить фальши в его словах.
Субагентов в Империи готовили с малолетства и внедряли к высоким чиновникам, чтобы контролировать каждый их шаг, а в случае необходимости - иметь возможность незаметно устранить неугодных. Относительно дешевый, но, самое главное, надежный способ разрешения проблем. Друкан впервые за годы службы у Бергиаманта воспользовался своими тайными полномочиями, чтобы донести на шефа. Ситуация выходила из-под контроля, а необходимый Империи субъект XXX продолжал спокойно разгуливать по Брундагаку и мог стать жертвой прожорливых коргенов.

* * *

Раплинт воспользовался антигравом Маржуса, чтобы покинуть столицу, а вернул машину обратно с помощью автопилота.
- А нас не обнаружат по программе автопилота? - спросил землянин.
- Ты меня за кого принимаешь? Согласно бортовому журналу нас будут искать на севере столицы, а мы на юге. Иначе какой смысл возвращать машину?
Лес, на опушке которого расположились беглецы, навевал спокойствие и умиротворенность. Рыжик и Крадус, получив изрядную порцию сонного газа, расположились на травке и очень гармонично вписались в окружающий пейзаж. Совсем другое состояние было у бодрствующих членов команды.
- От твоей Геренписы никаких сообщений? Нам бы сейчас пригодилась любая помощь.
- В этой суматохе я вообще про все забыл, - Магин полез в карман куртки и вытащил оттуда небольшую коробочку.
«Рада тебя слышать, еще больше обрадуюсь, когда увижу. Извини, не вышла сразу на связь - слишком поздно обнаружила твою весточку. Сообщи, где находишься, и мы там будем».
- Ура, помощь скоро будет! - обрадовался Игорь. - Как лучше написать, где нас найти?
Бывший шпион помог землянину указать координаты.
- А зачем так далеко от леса? - удивился Игорь.
- В случае чего успеем скрыться. Вдруг ее переписку кто-то контролирует?
- Кстати, о переписке. Не пора ли узнать, как идут дела у твоего Бергиаманта?
- Сейчас посмотрим. - Раплинт активизировал свой прибор, быстро пробежался пальцами по клавишам. - Ого! По-моему, эстин на нас сильно обиделся.
- Как всегда! За что на этот раз, интересно?
- О, да тут не мы одни постарались. Три крупных провала за одни сутки?! Вот почему он ввел в действие вариант СА.
- Что за вариант?
- Один из самых страшных для мирного населения, «смерть аборигенам» называется. Для его включения в ПРОЕКТ требуется специальное разрешение Верховного конверса. Но эстин ни вчера, ни сегодня запросов не посылал. Совсем у мужика крыша поехала.
- Ты сказал «один из самых страшных»? Их что, несколько?
- Существует еще и ПУ - полное уничтожение, и ВП - взрыв планеты...
- Достаточно. - Игорю внезапно расхотелось выяснять весь арсенал имперских методов. - И что теперь будет?
- Вариант предполагает истребление до пятидесяти процентов численности колонизируемого населения.
- Твой Бергиамант точно чокнутый! Жаль, мы не имеем возможности вправить ему мозги.
Землянин до боли в пальцах сжал кулаки, но тут прозвучал негромкий сигнал, на мониторе мини-компьютера появилось новое сообщение: «Через полчаса буду. Не думала, что ты так близко».

* * *

Предыдущая страница 21 Следующая страница


Возвращение Танцора 22

Фран ди Гар следил за незнакомцами из-за огромного куста, росшего прямо во дворе особняка. После отключения посредника он лишился возможности транслировать телепатическое воздействие. Злость переполняла его душу, но природная осторожность сдерживала от непродуманных действий. Что он мог сделать в одиночку, без своего дара, без помощников, призванных выполнять черновую работу операции? Операции, которую он, телепат шестого уровня, с таким треском провалил.
Мысли толстяка крутились вокруг двух вопросов: почему он не сумел обнаружить землянина в доме и как тому удалось предугадать действия агентов Империи? Промелькнула страшная догадка, но Фран ди Гар поспешил ее отогнать. «Нет, только не это». Тем временем незнакомцы закончили затаскивать в дом тела агентов и собрались покидать поле сражения. «И где их потом искать? Надо срочно что-то придумать».
Воздействовать сейчас на людей силой мозга каргамазец не мог, оружия в руках он отродясь не держал, считая это прерогативой тех, кто не умеет работать головой. Оставалась одна возможность: кармическая метка. Телепат обладал способностью вызывать определенные возмущения в области головного мозга любого существа, заставляя его работать в режиме телепатического маяка. Эту процедуру Фран ди Гар выполнял без посредника. Надо было только правильно выбрать цель и не промахнуться. Толстяк долго взвешивал все «за» и «против», выбирая кого-то из двух мужчин. Когда Танцор вынес рыжее животное, каргамазец решился: «Похоже, он не расстается со зверем, как я с Пран ди Журом. Лучшей цели не найти».
Насколько удачной получилась установка, телепат не мог узнать до тех пор, пока не очнется его напарник. Поэтому, когда жильцы дома отбыли на антиграве, Фран ди Гар, натянув защитную маску, поспешил в дом.
Толстяк успел вовремя, как раз до прилета нескольких машин с вооруженными людьми. Он с трудом дотащил своего худощавого напарника до замаскированного везделета и включил двигатели. «Не пора ли наведаться к Зиргениесу? Скорей бы мой посредник проснулся». У графа тоже имелась метка, но она «спала» вместе с Пран ди Журом.

* * *

- Я слышала, ты попал в серьезный переплет? - Это было первое, что спросила Геренписа после бурных приветствий.
- И не в один, - уточнил Магин.
- Я о случае возле заброшенной шахты.
- Этот, пожалуй, самый тяжелый. Там я потерял Егосу. - Горькие воспоминания обрушились на Игоря тяжелой лавиной, и последние слова он почти прошептал.
Блондинка не заметила подавленного состояния землянина.
- Эта девчонка вечно пропадает, - как ни в чем не бывало продолжила Геренписа. - Пару дней назад я ее почти нашла и снова потеряла.
- Ты о ком? - недоуменно взглянул на женщину Игорь.
- О твоей жене, о ком же еще? Если вы еще не развелись, конечно.
- Не надо так шутить. Я видел взрыв на том месте, где она стояла.
- Когда? - перепугалась блондинка. Она наконец обратила внимание на мрачное выражение лица землянина.
- В тот день, когда мы расстались после стычки с дедом Никитусом.
- Ой, ну ты меня напугал! А я видела твою Егосу целой и невредимой совсем недавно, три дня назад.
- Это правда? Ты ничего не путаешь? - Игорь боялся поверить в чудо.
- Будем у меня дома, покажу видеозаписи. Да ты у Равоса спроси!
- Все верно, я ее сам видел. И тебя в рекламе тоже, - важно подтвердил парнишка.
Игорь без сил опустился на землю и истово перекрестился. Он не был верующим человеком, но сейчас от всего сердца воздал благодарность Всевышнему за то, что уберег и сохранил его любимую. Все это время Магин ходил с могильным камнем на душе, считая себя виновным в гибели девушки.
Он еще долго не мог опомниться от свалившегося счастья и заставил старых друзей дважды рассказать все, что им было известно о Егосе. Только после этого землянин чуть успокоился и сообщил брундагакским друзьям о своих приключениях.
Блондинка и Равос прилетели на антиграве класса Т-2 с двумя телохранителями, которые и вели сейчас машину.
Остальные, включая спящих Рыжика и Радара, разместились в пассажирском салоне.
- Вы сражались с коргенами? - Равос с восхищением смотрел на землянина и его спутника. - Вот это да! А у нас их считают непобедимыми.
Геренпису больше взволновало другое.
- Нас хотят поработить и используют для этой цели все средства? Даже самые страшные? - Теперь она поняла поведение бывшего шефа, и от этого становилось еще более жутко. - Им под силу даже ураганы?!
- И землетрясения тоже, - добавил Раплинт.
- Они собираются превратить нашу планету в руины? Но зачем?
- Это вряд ли. Такого запаса энергии у аадаванцев нет. Они могут раз в полгода устроить одно землетрясение или пару ураганов, а потом ждать, пока накопительная система не восполнит израсходованные резервы.
- У нас совсем недавно случились два аномальных урагана. Один здесь, другой в Миргаде.
- Значит, Бергиамант сейчас испытывает серьезный энергетический кризис. А нам следует ожидать скорого появления коргенов.
- Где?
- Думаю, что вблизи от острова Сурангал.
Блондинка открыла сумочку и вытащила из нее компьютер. Первое электронное сообщение она отправила Мокрису.
- Может, и мне наведаться на Сурангал? Заведу там полезные знакомства, - задумчиво произнес Магин.
- Не советую. Остров не такой уж и большой. Полагаю, сейчас там все утыкано оборудованием имперцев. А уж как они будут рады тебя видеть на практически своей территории!
- Тогда мне срочно нужен вместительный антиграв, чтобы слетать на Верен, - уступил Игорь. - У меня там остались родственники по крови, которые могут оказать действенную помощь.
- Я, если помнишь, тоже прихожусь тебе кровником, - напомнила Геренписа.
- Помню. Так как насчет транспорта?
- Могу предложить экспресс.
- Там кресла и перегородки занимают слишком много места, мои бойцы не поместятся. Есть что-нибудь такое же, но пустое?
- Грузовик. Это еще проще, к вечеру достанем, - тоном заправского директора трансагентства ответила Геренписа.
- За какое время можно сгонять туда и обратно?
- Грузовик летает быстрее пассажирских машин. За сутки управишься. Сколько людей тебе нужно?
- Только водитель. Все никак не успеваю освоить вашу технику.
- Меня возьмешь? - вызвался Раплинт.
- Не возражаю.
- И я хочу с тобой! - умоляюще посмотрел на Игоря Равос.
- Нет. Здесь тоже работы невпроворот, а ты хочешь ее сбросить на хрупкие женские плечи?
- Рогис, возьми парня, - Геренписа поддержала Равоса. - Второй водитель при суточном полете просто необходим. А помощников у меня достаточно. Главное - сам не пропадай.
- Теперь пропадать не имею никакого права. Мне Егосу найти нужно.

* * *

- Нереса, как твои дела? - Барнуас вышел на связь.
- Пока жива, чего и вам желаю.
- Девушка с тобой?
- Где же ей еще быть?
- Ты уже в курсе, что в наших краях объявился ее супруг?
- Нет. Где его видели в последний раз? - Герцогиня не стала долго удивляться, мгновенно перейдя к делу.
- Тоже мне, оперативник! - В голосе Барнуаса прозвучала ирония. - Этого парня теперь каждый знает в лицо, а мы в неведении. Лучше нужно с информацией работать. Телевизор когда в последний раз включала?
- Дня три назад, - растерянно ответила герцогиня. При чем здесь Танцор и телевизор?
- Вот именно там его в последний раз и показывали. И делают это регулярно.
- Он что, начал в кино сниматься? - Пожалуй, новость о вызволении из плена четырехруких удивила ее меньше.
- Хуже - в рекламе. Можешь представить, какая у парня популярность?
- От поклонников, полагаю, отбоя нет, - машинально прокомментировала Нереса.
- Да. В особенности - от нездешних. Рекомендую сегодня посмотреть блок новостей телеканала «Гранд».
- Обязательно посмотрю. - Герцогиня решила получить ответы на все вопросы по телевизору и перестала строить предположения по поводу кинокарьеры Танцора. Переключившись на рабочий тон, спросила: - Майор, а почему я второй день не могу пробиться в нашу сеть?
- Мы ее временно вывели из строя, пока в отделе имела место известная тебе ситуация. Сейчас все возвращается в норму, во второй половине дня получишь доступ. Только учти: твой статус пока никто не отменял. Остаешься по-прежнему в тени.
- Мне это даже начало нравиться.
- Советую особо не увлекаться. Война еще впереди. - Майор отключил связь.
Брюнетка выглянула в окошко и, убедившись, что Егоса занята созерцанием огромной клумбы во внутреннем дворике, включила телевизор.
«Ну дает!» - За десять минут, проведенных перед кваэдром, герцогиня трижды лицезрела подвиги Танцора. Первым она посчитала близкое общение со страшным рекламным зверем. Герцогиня даже вздрогнула от отвращения, когда язык животного прошелся по лицу человека. На Земле женщина мельком видела несколько подобных тварей, но не потрудилась выяснить, как они называются.
В эпизоде о разрушениях в Миргаде землянин и зверушка, которая перестала казаться страшной после спасения ребенка, были показаны во второй раз. А третий сюжет повествовал о нападении неизвестных на дом Маржуса - директора информационных программ телеканала «Гранд».
- Этот скромный человек, назвавшийся Рогисом, любезно согласился погостить в моем доме, - рассказывал перед телекамерами Маржус. - Он не хотел лишней огласки, и я пошел навстречу пожеланиям гостя. Однако кому-то его стремление к уединению не понравилось. Мы живем в эпоху жесточайшей конкуренции, которая не всегда ведется чистыми методами. И вот кто-то в погоне за сенсацией решил похитить этого парня, переступив через самое святое - человеческую жизнь.
«Ему бы проповеди писать», - подумала герцогиня. Далее сообщалось о жертвах. Охрана поместья была уничтожена полностью, а всех нападавших, аккуратно уложенных в одну шеренгу, обнаружили спящими в прихожей.
«Умеет мужик развлекаться, - не без восхищения отметила про себя Нереса. - Судя по времени происшествия, ночные гости будить Танцора не собирались, а он каким-то образом сам заставил отдыхать дюжину далеко не слабых ребят».
Брюнетка услышала приближающиеся шаги и поспешила выключить телевизор. Сообщать информацию «сестричке» она посчитала преждевременным. «Если Егоса его увидит, может полстраны перевернуть с ног на голову. А я до сих пор “вне закона”».

* * *

Деревня Кирдза была уничтожена растительными монстрами всего за час. Коргены, словно гигантские пауки, вползали в небольшие домики жителей, выламывая двери вместе с частью стены. От гибели людей не спасали ни подвалы, ни чердаки. Кровожадные корзинки ощущали присутствие человека и выковыривали свои жертвы из самых укромных мест. Спастись удалось всего двум сельчанам, оказавшимся в момент нападения возле редкого в этих краях такси, доставившего накануне пассажира из поселка Гурдзак и ожидавшего попутчиков на обратную дорогу.
Так в поселке узнали о вторжении коргенов, и новость распространилась в остальные города Леверта. Кошмар пятисотлетней давности вернулся на родину его создателей.
Власти прибрежных городов, расположенных возле Кирдзы, получили приказ о немедленной поголовной эвакуации населения. Это был единственный способ не дать врагу увеличить свою армию. Такого количества транспортных средств на побережье еще не видели. Массовое переселение людей проводилось в принудительном порядке с использованием самой современной техники. Воинские подразделения, вооруженные средствами обнаружения теплокровных животных, старались не оставить врагу никого. Людей и домашних животных вывозили на север. Диких зверей с помощью направленных пожаров гнали как можно дальше от проклятого места, создавая на пути коргенов пустынную зону.
Параллельно вокруг Сурангала в воздух были подняты несколько истребителей, получивших строгий приказ: уничтожать любое судно, обнаруженное вблизи острова. На борту этих летательных аппаратов было установлено самое современное оружие и первые приборы Вардауса. Один из самых секретных антигравов - «Варган», вооруженный лучевой пушкой с ристген-доставкой смертоносных бактерий, также находился поблизости.
Военная машина Леверта набирала обороты, готовясь серьезно поспорить с пришельцами за право самостоятельно управлять собственной судьбой.

Глава 19
ВЕРБОВКА

- Что произошло? - Пран ди Жур смог прийти в себя только на следующее утро. - Где гериец?
- Одному Ди Броду известно где, - мрачно ответил телепат.
- Он же был у нас в руках! - опешил его напарник.
- Не он у нас, а ты у него. Нас же серьезно обыграли, и теперь я жажду реванша.
- Как они сумели?
- Вот когда поймаем землянина, тогда и узнаем. Не раньше.
- Ты до сих пор продолжаешь считать его жителем этой отсталой планеты?
- Какая разница, кем его считать? Проблема не в этом. Стало совершенно очевидно, что взять обычным способом его не удастся. Я, телепат шестого уровня, не сумел даже обнаружить его в доме.
- Так, может, герийца там и не было?
- Хочешь сказать, меня обставил обычный проходимец с Брундагака? - Фран ди Гар пристально взглянул на напарника, и у того по коже пробежали мурашки. - Я видел бледнолицего мужчину с рыжим зверем на руках.
- Думаешь, субъект способен переключаться на запретел? - Пран ди Жур решил уйти от опасной темы. Редкий дар подключаться к мозгу телепата во время сеанса назывался запретелом. Его обладатель не только получал полный доступ к информации, принимаемой телепатом, но мог также считывать сведения с верхних слоев его памяти.
- Не исключаю такой возможности. По крайней мере, других объяснений случившемуся я не нахожу. - Интонация, с которой была произнесена эта фраза, однозначно давала понять: а значит, так оно и есть.
Обычно считается, что в большинстве своем толстые люди - благодушные добряки, начисто лишенные честолюбия. Фран ди Гар в этом смысле являлся тем самым исключением, которое подтверждало правило. В каждой произносимой фразе он выпячивал свое «я», хотя без напарника способен был на немногое.
- Тогда о каком реванше может идти речь? - не понял посредник.
- У меня припрятан свой козырь в рукаве.
- Ты хочешь воспользоваться арканом Мрака?! - Лицо Пран ди Жура перекосило от ужаса. - Но это же на полцикла превратит нас в обычных людей!
- Меня такие мелочи остановить не могут! - Холодный блеск глаз телепата свидетельствовал о непреклонной решимости.
Худощавый не рискнул отговаривать напарника.
- И как ты собираешься отыскать землянина?
- Я его пометил. Сейчас мы заглянем в гости к Зиргениесу, а потом - на охоту. Добыча только и ждет, чтобы ее заарканили.

* * *

Сама добыча тем временем на огромной скорости приближалась к вымершему материку. Пассажиры грузовика получили сообщение блондинки о вторжении растительных монстров.
- Зачем тебе понадобились коргены? - Равос на удивление легко смирился с мыслью, что его инопланетный друг сумел подчинить себе самое страшное проклятие Брундагака, но не понимал, зачем нужно тащить чудовищ на Леверт, где они и так появились.
- На Земле есть поговорка: «Клин клином вышибают». Коргены, за которыми я еду, не совсем обычные. Это прошедшие специальную подготовку лазутчики. Следующая наша задача - внедрить их в армию противника, чтобы разрушить ее изнутри, - попытался доходчиво объяснить Игорь.
- Вот здорово! Собственные шпионы среди чудовищ! До такого даже Маргюс не додумался!
- А с чего ты решил, что твои паучки ждут на прежнем месте? - Раплинт проснулся и присоединился к беседе.
- Когда мы собирались к твоему тайнику, я приказал им далеко не уходить. Мало ли что могло случиться.
- Полагаешь, они такие дисциплинированные?
- Прилетим - увидим. В крайнем случае наберем новых. Вот только я не уверен, что получатся такие же энергичные. Прошлый раз в моей крови было приличное содержание алкоголя. Как знать, может, именно это повлияло на способности многоногих.
Магин не стал объяснять, какие именно способности он имел в виду. После случая в доме Маржуса землянин не мог прийти в себя от свалившихся на его голову открытий. Он понял, что видения, возникшие при первом посещении Берена, не были плодом воображения, что можно было объяснить ослаблением организма, вызванным незапланированным донорством. И хотя сама мысль о том, что можно видеть глазами существа, их не имеющего, казалась абсурдной, именно на этой способности коргенов Игорь строил планы дальнейшей борьбы.
- Давай меняться. - Раплинт положил руку на плечо юноши. - Дальше поведу я.
Грузовик опустился в нескольких метрах от воды.
- Время прилива, - определил Раплинт. - И где твои хваленые наемники? Никого не видно.
Игорь вышел из антиграва и поднял глаза к небу. «Ко мне!» - мысленно скомандовал землянин и понял, что его услышали.
- Сейчас придут, не беспокойся, - уверенно заявил Магин. - Можете выйти для торжественной встречи.
Равос так и сделал, не желая показаться трусом.
- Нет, я лучше полюбуюсь на твоих друзей из кабины, - имперский шпион не привык встречаться с растительными монстрами без излучателя в руках.

* * *

Галуиса назначили временно исполняющим обязанности хозяина Рыжика. Пес, очнувшись от сонного газа, схватил за штанину первого попавшегося человека и потащил к выходу. Неотложные дела на свежем воздухе, которые дворняжка запланировала еще во дворе Маржуса, ей осуществить тогда так и не дали. Обоняние пока не вернулось, и собака, увидев похожие брюки, приняла специалиста по проникновению в чужие дома за Раплинта. Хотя по большому счету в данный момент ей было безразлично, кто именно откроет входную дверь, главное, чтобы это сделали побыстрее!
Острые зубы лучшего друга человека Земли (правда, Галуис пока этого не знал и серьезно побаивался рыжего монстра) стали главным аргументом для прогулки. Мужчина безропотно проводил животное, потому как выбора ему не оставили. Только на крыльце Рыжик отпустил растерявшегося человека и нырнул в ближайшие кусты.
- А где Рогис? - донеслось слева.
Галуис повернул голову и увидел зеленого попугая, расположившегося на перилах. Мужчина на всякий случай поискал еще кого-нибудь, но ни одного претендента на роль собеседника больше не обнаружилось. Одно дело - слушать рассказы Равоса про говорящую птицу: им можно верить или нет, и совсем другое - видеть ее воочию.
- Уехал на Верен за какими-то кровными родственниками, - автоматически ответил «кинолог».
- А ты что здесь делаешь? - Крадус все еще пребывал под воздействием дурманящего снадобья имперцев и соображал туго.
- Я здесь живу. В гостях у Геренписы.
- Вот, значит, куда нас занесло. Хозяйка дома?
- Отлучилась в город. По делам. Пока я вместо нее. - Галуис продолжал добросовестно отвечать на все вопросы.
Среди высоких зарослей, в которых скрылась собака, раздался недовольный лай, а через секунду оттуда выскочил парень в маскировочной одежде.
- А это кто? - вяло поинтересовался попугай.

Предыдущая страница 22 Следующая страница


23 Николай Степанов

- Один из наших охранников.
- Плохо спрятался, - удовлетворенно констатировал попугай. - От нашего Рыжика в клумбе не скроешься.
- Галуис, убери животное, оно нам работать не дает!
- Как я его уберу? Ты видел его зубы?
- И не только видел. - Телохранитель повернулся спиной, демонстрируя выдранный клок на правой штанине.
- Рыжик, обедать! - громко позвал Крадус и, после того как пес со всех лап ринулся на зов, чуть снисходительно спросил: - Надеюсь, в этом доме холодильник не пустой?

* * *

- Бледнолицый мужчина, зеленый попугай и необычное животное рыжего цвета обнаружены в указанном дворе, - докладывал один из подручных Зиргениеса. - Дом охраняется. Мы выявили пять замаскированных постов. Возможно, существует больше.
- Хорошо. Будьте наготове, но без моего приказа ничего не предпринимайте. - Граф выключил дитезер и повернулся к своим мрачным гостям, расположившимся в салоне его нового антиграва. - Здание блокировано.
- Твои люди должны отвлечь охрану, пока мы высадимся на крышу, - проинструктировал графа Пран ди Гар. - Их основная задача - загнать всех в дом. Дальше - наша работа. И учтите: ни один человек за тем забором не должен пострадать.
Телепат всерьез опасался, что бандиты убьют землянина и он сам останется без желанной добычи.
- Как только я отключусь. - Пран ди Гар обратился к напарнику на родном языке, - спустишься в дом и заберешь герийца. Не жди, пока мое сознание придет в норму. Сразу к Бергиаманту. И не забудь про успокоительное для нашего друга.
- Да ты не волнуйся, я все помню. Главное, чтобы аркан Мрака на него подействовал.
- В конце концов, он же не Ди Брод.
- Я надеюсь.
Аркан Мрака являлся самым мощным оружием телепатического воздействия и требовал от исполнителя огромных внутренних усилий. После столь стремительной атаки часть мозга просто отключалась вместе с сознанием телепата. И хотя уже через полдня человек приходил в себя, его способности возвращались гораздо позже.
- Граф, начинайте.

* * *

На сходке криминальных авторитетов Геренписе не удалось никого убедить в том, что Брундагак подвергся нападению пришельцев, что Зиргениес помогает осуществлять планы чужаков и что появившиеся на юге коргены прибыли не сами по себе, а с помощью все тех же инопланетян.
Один из главарей криминального бизнеса, предоставивший блондинке временное жилище, не выдержал:
- Да хватит нам сказки рассказывать! Ведь все мы прекрасно знаем о вашей многолетней вражде с графом. Я лично считаю, что он не прав, но зачем травить байки об инопланетянах?
- Крамгадис, я похожа на сказочницу? Хорошо. А вам не кажется, что в последнее время на нашем континенте происходит слишком много необъяснимых случайностей? Перечислю лишь те, что известны всем из прессы. Первая. Чуть больше недели назад по телевизору показали срезанную как по маслу вершину террикона. Того, что на заброшенной шахте западного района. Телевидение тогда так и не сумело пробиться в зону необычного явления, поскольку весь район блокировали военные. Вторая. Странный ураган, возникший чуть ли не в самой столице и разрушивший вполне конкретное здание в северном округе Рангоза. Случайность? Ладно. Третья. Возьмем совсем недавний случай. Снова смерч, теперь уже в Миргаде - и опять по одному из зданий спецслужб Леверта. Вам этого мало? А теперь мы узнаем о коргенах, которые пятьсот лет не высовывали носа за пределы Сурангала и вдруг, ни с того ни с сего, решили навестить материк. Они что, неожиданно научились плавать? И почему-то именно сейчас.
Некоторые из присутствующих, похоже, призадумались, но тут у Крамгадиса зазвонил дитезер.
- Твои инопланетяне штурмуют мой дом, - сообщил он громогласно. - Правда, по странному стечению обстоятельств, они поразительно похожи на людей Зиргениеса.
Разъяснительную работу пришлось срочно прекращать. Уже через минуту женщина находилась в антиграве, а еще через пять - на крыше здания. Двое парней из отряда Мокриса еле поспевали за блондинкой.
- Проверьте все комнаты! Может, кому-то удалось спрятаться?
Блондинка бросилась в комнату Галуиса. Никого. В других - то же самое. Только на первом этаже обнаружили людей. Это была охрана здания.
- Что с ними? - спросила Геренписа.
- Не знаю, - ответил телохранитель. - Все лежат в одинаковой позе, обхватив голову руками. Сердцебиение неровное, дыхание слабое.
- Что-нибудь нашли?
- Возле забора много пустых гильз. Стреляли холостыми.
- Загоняли в дом, сволочи, чтобы накрыть всех разом. Кто за это ответит?
Звонок дитезера раздался из прихожей. Аппарат связи лежал прямо на полу.
- Да, слушаю! - гаркнула в трубку блондинка.
- Ты уже дома, дорогуша? Очень рад, - злорадствовал Зиргениес.
- Значит, так, граф! Сегодня ты сделал все возможное и невозможное, чтобы вырыть себе глубокую могилу. - В голосе Геренписы прогремели барабаны похоронного марша.
- Ну, нельзя же так расстраиваться. - На другом конце провода радостных интонаций поубавилось. - Подумаешь, зашел ненароком в гости, даже мебель не поломал.
- Я знаю, на кого ты работаешь, - гневно продолжила блондинка. - Думаешь нагреть руки при новой власти? Так ты им нужен только в качестве дешевой рабочей силы для самой грязной работы. Надо же! И этот человек считался моим боссом. Ничтожество!
Такого ушата помоев, смешанного с презрением, на графа не выливала ни одна женщина.
- Нам не всегда предоставляют право выбора, деточка. Поэтому умерь свое благородное негодование и не трать понапрасну желчь, а выслушай мои предложения.
- Твои или их?
- Для тебя это - без разницы.
- Понятно.
- Да что тебе может быть понятно, девчонка? - Граф вышел из себя. - Ты не имеешь ни малейшего представления, на что они способны! Сотрут в порошок и не заметят как.
- Одного, по-видимому, уже стерли. - После взрыва эмоций графа Геренписа, наоборот, неожиданно успокоилась.
- Ты хочешь видеть Галуиса живым или нет? - не выдержал Зиргениес. - Тогда слушай и не перебивай. Твой бледнолицый друг должен явиться по адресу, который указан на визитке. Пусть приходит один. Для очень серьезного разговора. Крайний срок - завтрашний вечер. Пока!
Связь прервалась.
«Надо звонить Рогису. Он скоро должен прибыть».
- Равос слушает, - раздался в дитезере радостный голос юноши.
- Передай трубку Рогису, - вздохнула блондинка.

* * *

Субагенту Друкану.
Совершенно секретно, код «альфа два ноля»

Эскадра сектора Медриан-шесть под командованием рангира Артонда направляется к планете Брундагак. До ее прихода в действия эстина не вмешиваться. По прибытии кораблей имперского флота обеспечить плавный переход власти в руки Артонда. Наиболее оптимальный вариант - внезапная болезнь резидента.
Координатор верховного секретариата - ярген Краутминт
Семь тысяч триста двадцать девятый цикл от великого исхода,
шестьдесят третий день второй четверти

* * *

Друкан знал, что Бергиамант имел влиятельных покровителей среди близкого окружения Императора. Другим способом он вряд ли смог бы получить должность резидента в секторе, где намечалась близкая перспектива колонизации планеты. Успех в данном мероприятии сулил резкое повышение по службе. А неудача практически исключалась уровнем цивилизации на Брундагаке. Казалось, все находилось под контролем Империи. И вдруг...
Устранение столь весомой фигуры репрессивными мерами могло вызвать недовольство знати. Второй способ (через инспекторскую проверку) требовал длительного времени, которого у Верховного конверса не имелось: сам Император начал проявлять интерес к делам на Брундагаке. Поэтому оставался единственный вариант - свалить все на несчастный случай на производстве.
Несмотря на мощную систему здравоохранения Империи, инфекции со слаборазвитых планет периодически прорывались сквозь мощные заслоны и поражали агентов. Теперь Друкану необходимо было максимально достоверно разыграть на базе небольшую эпидемию. Для этой цели он располагал тремя редкими вирусами.
Переход к активным действиям оказался довольно непростой работенкой. Одно дело - травить коллег и начальника, и совсем другое - самого себя. А без этого нельзя. Спектакль должен быть сыгран максимально правдоподобно.

* * *

Игорь собирался лететь прямо к южному побережью Леверта, но звонок Геренписы перечеркнул все планы. «Наверное, я должен чувствовать себя польщенным - мне впервые предлагают поговорить. Неужто зауважали? Или только делают вид? Второму верится больше».
- Поворачивай к столице, - скомандовал он. - Придется нанести визит к бывшему боссу Геренписы.
- Ты с ума сошел! - воскликнул Раплинт. - Коргены в Рангозе создадут такую панику, похлеще любой бомбы.
- Да мы аккуратно. Никто и не узнает, - хитро прищурился землянин.
- Представляю. Особенно охрана дома. - Аадаванец пожал плечами и, заложив крутой вираж, сменил курс.
Через два часа грузовик приземлился неподалеку от апартаментов Зиргениеса.
- Я пойду с тобой! - по-петушиному выставил грудь вперед Равос.
- Не угадал, - улыбнулся Магин. - В гости приглашали одного человека - один и пойдет.
- Ты же собирался прихватить с собой коргенов, - ехидно заметил Раплинт.
- И сейчас собираюсь. Я их обязательно возьму в качестве сопровождения. Человеческого в них и процента не наберется, так что все согласно уговору.
- Не вздумай полагаться на слово имперских шпионов. У нас эту привычку искореняют еще на первом году обучения.
- Хочешь сказать, ты все это время водишь нас за нос? - невинно уточнил Игорь. Несмотря на серьезность предстоящего визита, он испытывал необъяснимое чувство эмоционального подъема.
- Иногда приходится говорить правду. Если от этого зависит твоя жизнь.
- Бывает, - сочувственно согласился Игорь. - А теперь запритесь в кабине, я открываю салон грузовика.
В столь поздний час улицы спального элитного района столицы не изобиловали пешеходами. Без специального приглашения сюда вообще мало кто имел возможность проникнуть. Поэтому у полиции и частных охранников работы практически не было. Если бы не разрешение графа, затребованное Геренписой для особо приглашенного гостя, грузовик остановили бы за несколько миль от дома.
- Меня ждет граф Зиргениес, - сообщил Магин привратнику, когда убедился, что «сопровождающие лица» благополучно миновали забор.
- Проходите, - раздалось из динамика, и часть ворот с легким шорохом отошла в сторону.
Прикрыв на секунду глаза, землянин увидел весь двор с другого ракурса. С каждой стороны аллеи расположилось за деревьями около десятка охранников, нервно сжимавших в руках оружие.
«Кто-то их уже сильно напугал. То ли еще будет!». Дверь в дом открыл вышколенный лакей.
- Скажи хозяину, что я предпочитаю беседы на свежем воздухе.
Зиргениес стоял сразу за дверью и поспешил выйти.
- Желание гостя для меня - закон. Если не возражаете, сюда вынесут стол и стулья.
- Не возражаю.
Пригласив графа во двор, Игорь преследовал сразу две цели. С одной стороны, не хотелось ограничивать мобильность ветвистых бойцов в случае опасности, а с другой - необходимо было выманить из здания как можно больше народа, чтобы самый маленький корген сумел найти пленников и вернуть им свободу.
- Присаживайтесь, - сказал хозяин дома, выдвигая стул. - Сейчас должны подойти еще двое.
«Черт побери, разве такое возможно? - сам себе удивлялся Магин. - Дожил до того, что мне граф прислуживает. Прямо неудобно становится».
Гость снова закрыл глаза и проверил расположение сил. И своих, и чужих. Корген по кличке Лазутчик уже занял позицию возле распахнутого окна.
- Я приветствую вас, - снисходительно обронил толстый человек с осунувшимся лицом.
- Здравствуйте, - добавил худощавый.
- Вечер добрый, - поднялся повелитель коргенов. - Вы хотели меня видеть?
Незнакомцы сели за стол. Магин и Зиргениес присоединились к ним.
- Я представляю на этой планете интересы Империи, объединяющей сотни миров в единую систему, - начал переговоры Фран ди Жур. Он еще не полностью восстановился от последствий аркана Мрака, о чем свидетельствовали его довольно помятый вид и медлительность речи. - Не буду рассказывать о нашем могуществе и возможностях - они практически безграничны. Перейду сразу к делу. У нас вполне конкретный интерес к вашей персоне.
- Я уже неоднократно имел возможность в этом убедиться. И не скажу, что происходящее доставляет мне удовольствие.
- В нашей работе иногда так случается. Когда к делу привлекают дилетантов, - отмахнулся толстяк, словно не он руководил предыдущей неудачной операцией.
- Понимаю. Сам нередко совершаю ошибки. - Магин тянул время. Лазутчик уже закончил обследование первого этажа. Остальные коргены расположились в непосредственной близости от подручных Зиргениеса. - Чем же конкретно вас могла заинтересовать моя скромная персона?
- Видите ли, молодой человек, - начал издалека телепат, - в отдаленных уголках космического пространства иногда встречаются удивительные вещи. Древние, как сама вечность. Они таят в себе серьезные загадки и без особого ключа не раскрываются.
- Интересная тема для любителей фантастики. Но я-то тут при чем? - наивно поинтересовался Игорь.
- Тебе повезло. Ты и являешься таким ключиком. А значит, представляешь огромную ценность для Империи. - То ли наивные глаза Игоря обманули собеседника, то ли тот вообще любого инопланетянина считал ниже себя, но телепат почему-то перешел с Магиным на «ты».
Лазутчик тем временем добрался до третьего этажа.
- Значит, я так дорого стою, - вспомнил землянин фразу из мультика про Карлсона. - Забавно. А сколько, кстати?
- У нас есть такое понятие, как «неограниченный императорский кредит». Его, кроме самого Императора, имеют единицы.
«Уж наверняка хватило бы на ремонт тетушкиной квартиры, - мысленно усмехнулся землянин. - Любопытно, сколько в его словах правды? Процентов десять будет? Оптимист ты, Магин!»
- Мне нужно подписать какой-нибудь договор о сотрудничестве? - спросил он.
- Какой договор? - Толстяк не поверил в свою удачу.
- Ну, если мы с вами заключаем сделку, это должно быть где-то официально зарегистрировано.
- Зачем такие формальности! - Широкая улыбка не особо украсила бледное лицо Фран ди Гара. - Сейчас мы отправимся к резиденту, а потом - хоть к самому Императору.
«Как же, твой Император и знать ничего не будет. Разве что доложат об успешной операции по захвату некоего Игоря Магина. Нет, скорее всего, ни имени, ни фамилии в докладе не упомянут. Даже обидно как-то».
- Надо подумать. Не каждый день открываются столь широкие перспективы.
Вдруг из дома донесся человеческий крик, сопровождаемый громким собачим лаем. Лазутчик вскрыл тюрьму с пленниками.
- Нет, - Магин встал из-за стола. - Передайте вашему Императору, что я не согласен. Не люблю дальние командировки да и взламывать чужие замки не привык. Их же не зря кто-то поставил.
Собеседников, которые уже мысленно поздравляли себя с блестящей победой, словно окатили ледяной водой. Опомнился толстяк только тогда, когда гость прошел половину пути к выходу.
- От моих предложений нельзя отказываться. Не хочешь по-хорошему. - Телепат кивнул в сторону Зиргениеса. - Граф, действуйте!
Хозяин дома подал условный знак, но в тишине ночи не прозвучало ни единого щелчка парализующего оружия. Растительные монстры выполнили приказ своего повелителя, сдавив лианами сонную артерию бойцов засады. Фран ди Гар возмущенно посмотрел сначала на неторопливо удаляющегося герийца, затем на напарника.
- Мне кто-нибудь объяснит, что здесь происходит?!
В ответ раздался только лай: из дома, поджав хвост, выбежал Рыжик, за ним спешили Галуис и Крадус. Заключал процессию корген по кличке Лазутчик. Совсем маленький, чуть больше Рыжика в диаметре. Однако его появление заставило всех переговорщиков моментально забраться на ближайшее дерево.
- Рыжик, ко мне! Сколько тебя ждать?!

Глава 20
АНТИКОРГЕН

Вопреки надеждам чужаков, неуправляемое войско многоногих и многоруких кровопийц, плотно позавтракав в деревне Кирдза, не спешило расширять захваченный плацдарм. Долгие годы отсутствия полноценного строительного материала, а соответственно и возможности быстро размножаться, вынудили коргенов немедленно этим заняться. Одна особь разделялась надвое, те, в свою очередь, еще пополам. Дальнейший процесс требовал колоссального количества солнечной энергии, необходимой для роста и укрепления растениеподобных монстров. Однако «день Триффидов на Леверте» выдался пасмурным. Изрядно помельчавшие корзинки устало развалились на опустевших улицах деревни в ожидании проблесков светил.
Пасмурная погода оказалась спасительной для жителей окрестных населенных пунктов. Появившаяся густая облачность предоставила вооруженным силам Брундагака столь необходимое время не только для эвакуации населения, но и для сооружения широкого канала, отрезавшего «зараженную» коргенами область от остальной суши. Таких темпов строительства Леверт не знал. Еще бы! Ведь речь шла о жизни миллиардов.
К исходу вторых суток после начала вторжения канал был заполнен морской водой. Один его берег представлял собой выжженную голую степь, а другой - мощные фортификационные сооружения, возвышавшиеся над укрепленной серыми плитами насыпью.

* * *

- Шеф, это катастрофа! - докладывал Фран ди Гар, рискнувший покинуть Брундагак и предстать пред грозные очи Бергиаманта.
- Ты посмел не выполнить мой приказ? Да, это действительно катастрофа. И прежде всего для тебя лично.
- Не все приказы можно выполнить. - После двух поражений и неожиданной встречи с коргенами телепат ощущал странный прилив смелости. - Вы когда-нибудь видели человека, способного управлять коргенами? Эти монстры слушаются его лучше, чем некоторые слуги своего хозяина.
- Ты случайно не на себя намекаешь? - Эстин буравил собеседника мрачным взглядом.
- Я-то как раз образец покорности и исполнительности, - не мог не похвалить себя каргамазец. - Я даже применил аркан Мрака против герийца. Результат - нулевой.
Фран ди Гар не стал уточнять, что во время использования столь мощного оружия субъекта XXX в зоне поражения уже не было. Иногда выгодно поднять статус своего врага до уровня бога, чтобы потом было легче оправдывать собственные промахи.
- Его не свалил аркан Мрака?! - Впервые за время беседы в глазах резидента презрение к нерадивому подчиненному сменилось изумлением.

Предыдущая страница 23 Следующая страница


Возвращение Танцора 24

- Иначе зачем бы я пошел с ним на переговоры? - Телепат выбрал самый удачный момент для доклада о своей рискованной инициативе.
- Без моего ведома?!
- Да, без вашего, - спокойно парировал новую вспышку гнева каргамазец, - Согласно уставу, любое мое донесение заносится в регистрационный журнал, как и ваша резолюция на него, отправленная по любому каналу связи. В случае провала операции ошибка автоматически списывается на резидента. А две ошибки подряд тоже автоматически становятся основанием для инспекции. Насколько я могу судить.
- Ты хочешь сказать, что официально никаких встреч с субъектом XXX не было? - Глава сектора Сирклан-три задумался.
Телепат не спешил отвечать, позволяя зернам сомнения глубже пустить корни в подготовленную почву.
- Твоей группе также поручался захват аборигена с составным биоконгом. Почему до сих пор нет никаких результатов? - Эстин не мог не отчитать подчиненного. В особенности того, кто начинал думать, что оказал начальнику серьезную услугу.
- Работаем, - виновато потупил глаза Фран ди Гар.
- Слишком медленно. Лаборатория по изучению данного феномена давно развернута, а сырья нет.
- Здешние агенты не смогли достать его на протяжении нескольких лет, а вы хотите получить от меня результат в считанные дни? - возмутился толстяк. Телепату не было свойственно долго пребывать в шкуре безропотной овечки.
- Не надо ссылаться на ошибки прошлого! Аборигена с биоконгом доставить не позднее завтрашнего дня. Я понятно излагаю? - В голосе Бергиаманта появились металлические нотки.
- Так точно!
- Ладно, пока свободен. - Эстин резко сменил гнев на милость. - Подробно изложи все события последних дней и свои мысли по поводу герийца.
- Через два часа будет готово. - Толстяк понял, что грозовая туча пролетела мимо.
- На бумаге, - добавил Бергиамант.
- Слушаюсь.
«Надо будет сделать себе копию», - подумал Фран ди Гар, закрывая дверь кабинета.

* * *

- Фердиниус, твой папаша меня сильно расстроил, и мне хотелось бы узнать причины его необычной агрессивности.
Нереса пригласила сына Зиргениеса в кафе «Гром», когда выяснила по своим каналам, что тот перебрался в столицу, опасаясь вторжения коргенов. Герцогиня знала, что отношения папаши с наследником всегда были далеки от идеальных. Граф вообще не питал теплых чувств к кому-либо, а его отпрыск не мог простить отцу пренебрежительного отношения к матери и полного безразличия к собственной персоне. И все же брюнетка позаботилась о подстраховке: «совершенно случайно» бойцы отряда Палиуса решили отметить здесь недавний заработок.
- Отец в шоке! Таким я его никогда не видел! - начал разговор Фердиниус.
«Можно подумать, ты с ним часто встречался. - Женщина настороженно отнеслась к излишне эмоциональному состоянию собеседника. - Парнишка переигрывает. Хочет казаться более значимым».
- Неужели подстригся налысо и сделал татуировку на лбу? - Она решила перевести разговор в более спокойное русло.
- Если бы, - отмахнулся Фердиниус от попытки герцогини пошутить. - Он - сплошной комок нервов. Даже заговариваться начал. Представляешь, перевернул в доме всю мебель, искал коргенов.
- Неужели так плохо?
- Хуже некуда. Замучил меня предостережениями: «Не связывайся, - говорит, - с бледнолицым типом». А когда видит рекламу грендавикта, его прямо трясет.
В этот момент в кафе вошли человек двадцать в военной форме. Чем-то они герцогине не понравились, но разговор с младшим графом начал приобретать интригующий оборот, и женщина отогнала зарождавшиеся подозрения.
- Давно это с ним?
- Точно не знаю. Могу лишь сказать, что одна навязчивая идея терзала его лет семь.
- Женщина? - наугад спросила Нереса и не ошиблась.
- Да, блондинка.
- Граф потерял голову из-за женщины? Никогда не поверю.
- Он давно хотел свести счеты со своей бывшей секретаршей.
«А вот это на Зиргениеса больше похоже».
- А ты откуда знаешь?
- От его нынешней помощницы. - Фердиниус опустил глаза. - Слуги говорят, что это блондинка натравила на дом графа бледнолицего типа с его коргенами. Я не верю в случаи массового сумасшествия, но в данном случае очень похоже на то.
- Про инопланетян твой отец ничего не говорил?
- А ты откуда знаешь?!
- Все сдвинутые обожают пришельцев, - невозмутимо объяснила брюнетка.
- Упоминал двух странных типов, заставивших выполнять черновую работу.
«Странно, пришли вместе, а расселись по разным углам. - Брюнетка снова обратила внимание на показавшихся подозрительными посетителей кафе. - Как будто здесь мест не хватает».
- Совсем запущенный случай. - Нереса начинала хитроумную игру с вовлечением собеседника в свои далеко идущие планы. - Ему нужно срочно обратиться к медикам. Могу по старой дружбе посоветовать самых квалифицированных.
- Не уверен, что мне удастся его уговорить.
- Чтобы в чем-то убедить одного психа, нужен другой. У тебя есть кто-нибудь на примете?
- Нет. В доме отца нет даже слуг. Я был вынужден везде поставить своих людей.
«Как это кстати».
- Погоди, у графа всегда было полно охранников.
- Сбежали после встречи с коргенами. А новые наниматься не спешат.
- Кто же пойдет к сумасшедшему? Наверняка одни поделились своими опасениями с другими. Слухи - вещь опасная. С них начинается крах самых мощных компаний. - Герцогине очень хотелось видеть бывшего любвеобильного компаньона раздавленным. Кандидатура его собственного сына в качестве орудия возмездия подходила лучше всего. Жажда близкой и изощренной мести слегка притупила ее бдительность. - Нужно срочно переложить бразды правления в свежие руки. По крайней мере - столичный филиал.
- Боюсь, Тренкус может воспротивиться. Мы с ним никогда не ладили.
- Это его личные проблемы, которые он будет решать в четырех стенах с окошком в мелкую клеточку. Я постараюсь, чтобы он не скоро вышел на свободу.
Фердиниус задумался. На лице читалась явная борьба с самим собой. Право выбора - всегда нелегкое дело, если нужно отдать предпочтение одному из двух практически равноценных вариантов. Ведь окончательный итог станет известен лишь со временем, а потом, сколько ни кусай себе локти, ничего не исправишь.
- Хорошо, тогда можете хоть сегодня заехать за графом, - почти скороговоркой выпалил он.
- Ты имеешь в виду медиков?
- Мы оба прекрасно знаем, в какие руки попадет Зиргениес.
Нереса настороженно посмотрела на собеседника.
- Будущий босс такого могущественного клана должен быть проницательным, не правда ли? - улыбнулся он. - Вот только твое предложение слегка запоздало. Отец решил заменить Тренкуса, и моя кандидатура в списке претендентов стоит первой. Для достижения цели осталось сделать самую малость: доставить тебя к нему.
- Думаешь, справишься? - Герцогиня только сейчас заметила, что рука Фердиниуса находится под столом, но было поздно. Два негромких щелчка - и сознание брюнетки медленно поплыло. До слуха донеслась трескотня приглушенных выстрелов. Подозрительные типы не зря рассредоточились по заведению. Теперь они обезвреживали всех посетителей подряд, устраняя малейшую возможность вмешательства в свои дела кого бы то ни было и вымещая на других злость за поражение в рукопашной схватке во время недавнего визита.
«Так проколоться!» - успела обругать себя Нереса, прежде чем окончательно потеряла сознание.
- Отец, все в порядке. Еду домой, - доложил Фердиниус по дитезеру.
- Молодец, сынок. Жду.
Казалось, что четвертая попытка схватить неуловимую брюнетку увенчалась успехом. Недаром говорят: если долго бьешь в одну точку, можно проломить стену. Поговорка действительно срабатывает в девяносто девяти случаях из ста. Но и один процент - это величина, если напрочь перечеркивает все усилия.
Выступление Геренписы на последней сходке столичных авторитетов не прошло бесследно. Кое-кто из коллег графа по преступному бизнесу серьезно задумался над повышенной активностью маститого конкурента. Для чего тот перетащил практически всех своих людей из Миргада в Рангоз? Почему в местах, где появляется граф, происходят серьезные беспорядки? Чем обусловлена его чрезмерная активность в столице? Отсутствие ответов порождает подозрения, а те, в свою очередь, побуждают к действию. Нельзя позволить ближнему обойти тебя в гонке, если существует такая вероятность. Потом будет гораздо труднее. А лучший способ притормозить удачливого сотоварища - мелкие анонимные пакости исподтишка.
Два авторитета средней величины руководствовались подобными идеями, когда решили ненавязчиво понаблюдать за передвижениями людей графа и при возможности оказать посильную «помощь». Пусть немного понервничает. В конце концов столица не является вотчиной Зиргениеса. Пусть он хозяйничает в своем Миргаде. Эти двое не так давно занимали солидное положение во втором по значению городе Леверта и не без участия бывшего шефа Геренписы потеряли там все. Пора было отблагодарить «благодетеля». А если уж ему зачем-то понадобилась черноволосая привлекательная женщина, да еще настолько, что двадцать бойцов, переодетых в военную форму обеспечивали прикрытие...
Наблюдателям поступил соответствующий приказ, и стоило тем, кто нес Нересу, выйти за порог кафе «Гром», как дорогу перегородил трехместный антиграв класса Т-1.
- Такси не желаете? - любезно предложил водитель, радушно открыв дверь салона.
- Пошел вон! - В сторону шофера повернулся ствол макрина.
Однако первые выстрелы прозвучали из приземлившейся машины. Через секунду там же оказалось тело Нересы, и антиграв скрылся из виду, оставив на дороге два трупа.
«Почему их никто не преследует?» - Фердиниус был в ярости. Он посмотрел на крышу соседнего дома, где должна была находиться «Летучая мышь». Ее корпус слегка выступал над карнизом стены. Дежурившие рядом машины Зиргениеса также не тронулись с места. Конкуренты прекрасно знали технику графа и позаботились о спокойном сне ее персонала.
- Отец, птичку перехватили прямо на выходе. Нас словно ждали вместе с ней. Кто это тебя так плотно пасет?
- Ты все испортил! Говорил же - никакой самодеятельности. На каждом шагу должна быть стопроцентная подстраховка! - Папаша обрушил на отпрыска лавину гнева.
- Да я все сделал, как ты сказал. Но нашу подстраховку успокоили сонным газом. И на крыше, и на земле, - обиженно оправдывался сынуля, мысленно проклиная тот час, когда согласился участвовать в операции. А теперь он разорвал взаимовыгодные связи с влиятельной женщиной и потерял возможность устроиться в Рангозе.
- Хватит ныть! Давай домой, будем разбираться!
«Нет, он меня определенно доконает!»

* * *

На исходе ночи большой антиграв, следовавший по маршруту Верен - южное побережье Леверта (с вынужденной промежуточной посадкой в элитном районе Рангоза) приближался к конечной остановке. Тот факт, что грузовик с необычными пассажирами направлялся на отрезанную каналом территорию из глубины материка, а не со стороны Сурангала, позволил транспортному средству беспрепятственно проскочить линию обороны. Системы слежения не могли не зафиксировать столь крупный аппарат, но обслуживающий персонал не решился открывать огонь на поражение, посчитав инцидент акцией смежных спецслужб, с которыми в суматохе последних событий еще не успели наладить связь.
Повелитель коргенов со своими подопечными, аадаванский шпион в самоволке, взломщик электронных систем, специалист по механизмам, ученый, замаскированный под попугая, и рыжий пес дворянского происхождения совершили посадку недалеко от деревни Кирдза.
- Какие ваши дальнейшие планы, великий полководец? - иронично поинтересовался Раплинт, заглушив двигатели антиграва.
- Как на любой войне, - спокойно прореагировал на подковырку Магин, - сначала разведка, затем анализ ситуации и выбор направления для главного удара. Так что открывай салон. Бойцам пора приступать к работе.
- Как скажешь. - Аадаванец проверил, надежно ли изолирована кабина грузовика, и лишь потом поднял заднюю дверь машины.
- Опять будешь сеансы бесплатного донорства устраивать? - Крадус внимательно наблюдал, как многоногие монстры вываливались из антиграва.
- Нет, с меня хватит, - вздрогнул землянин. - Я тут немного пообщался с кровниками, и мы решили обойтись без моего непосредственного участия в этом неприятном процессе.
- Чудовища тебя понимают?! - воскликнул Равос.
- Приблизительно так же, как Рыжик.
- И о чем вы договорились? - Этот вопрос Раплинт задал без свойственного ему скепсиса.
- Мои коргены из альтруистских соображений поделятся строительным материалом с коллегами.
- Это же каннибализм задом наперед! - возмутился Крадус. - Думаешь, растения на такое способны?!
- А я схожу и понаблюдаю за экспериментом. Во мне тоже исследовательский дух иногда просыпается, хоть я и не спешу в ученые. Если хочешь, можешь составить мне компанию.
Предложение было сформулировано в такой форме, что отказаться - значило показать себя трусом. Тем не менее Радар взвесил все плюсы и минусы, прежде чем дать согласие:
- Тебя только оставь одного, таких дров наломаешь - замучаешься разгребать.
- Ураган не я устроил. Прошу учесть, - заметил Игорь. «Храм развалили до меня, в четвертом веке», - хотел добавить он цитату из «Кавказской пленницы», но понял, что данной аудитории придется долго рассказывать предысторию, и вся соль шутки пропадет.
- На твоем счету и без этого подвигов достаточно.
Продолжая спорить на отвлеченные от основного дела темы, они двинулись в сторону деревни. Край сдвоенного светила выглянул из-за линии горизонта и мгновенно прогнал ночную мглу.
- Радар, а как называется ваше «солнце»?
- Две звезды имеют собственные названия. Та, которая больше, - Ама, вторая - Раке. Однако в обиходе мы упоминаем сдвоенное имя - Амаракс. И наша планетная система тоже называется Амаракс.
Многоногие телохранители двигались впереди хозяина, образуя полукруг. Показались первые постройки и их первые обитатели. Точнее то, что от них осталось.
Игорь остановился возле двух трупов: древнего старика и юного парня, которых растительные кровопийцы настигли по дороге на рыбалку. Удочки лежали рядом, а сами люди с искаженными от ужаса лицами лежали в неестественных позах. Сердце землянина сдавило, а в душе поднялась дикая злость. Злость на коргенов, принесших смерть ни в чем не повинным людям, на чужаков, доставивших их сюда, на самих брундагакцев, создавших эти чудовища.
«А ведь коргены-то как раз меньше всего виноваты в содеянном. Их такими создали. И так всегда, - тяжело вздохнул землянин. - Одни легко совершают ошибки, а другие потом с огромным трудом пытаются их исправить». Он мысленно представил, что здесь творилось в момент нашествия, и вздрогнул.
- Страшно? - шепотом спросил Радар, как обычно, в минуты опасности расположившийся на плече человека.
- Есть немного. Ты же знаешь, как я отношусь к донорству. А из этих бедолаг принудительно выкачали всю кровь.
Так они дошли до центра населенного пункта. Чем дальше исследователи углублялись в деревню, тем больше разрушений встречали на своем пути. Особенно досталось столбам электропередач (в Кирдзе использовался древний способ электроснабжения): складывалось такое впечатление, что агрессоры охотились не только за людьми. Оборванные провода встречались тут и там, а в некоторых местах образовались непроходимые «заросли».
Вот и центр. Торговая площадь занимала обширную площадку, находившуюся на возвышении. На ней плотно отобедавшие монстры дожидались первых лучей Амаракса. К их радости, сегодняшнее утро выдалось безоблачным. Однако даже долгожданный свет не смог отвлечь коргенов от их основной цели - уничтожения живых существ. Почуяв человека, корзинки поспешили выстроиться вдоль барьера в очередь из более крупных представителей своего вида.
- Почему они такие мелкие? - разочарованно спросил Магин.
- Потому что очень плотно покушали.
- Ничего не понял. Насколько мне известно, от еды полнеют.
- Животные - да, а эти размножаются. Делением на две или на четыре части. В зависимости от количества строительного материала.
- Похоже, эти недостатка не испытывали. Целую деревню извели, - ком подкатился к горлу. - Начинаю процесс перевоспитания.
Длинные остроконечные лианы телохранителей устремились в середину каждой ближайшей корзинки-недоростка, отыскивая нужные точки приложения для инъекций. Впервые за всю историю существования коргены использовали свои шланги не для поглощения чужой крови, а для принудительной перекачки собственной.
Землянин закрыл глаза и сел в центре небольшого пятачка, свободного от извилистых ветвей, составлявших теперь однородную переплетенную массу. Глубокие морщины, проявившиеся на лбу и в уголках глаз, свидетельствовали о напряженной работе мозга. Результат этой работы не замедлил сказаться на поведении окружающих: каждый из коргенов, получивший свою дозу измененной биологической жидкости, спешил поделиться с соседом, протягивая тому «руку помощи» с острым шипом на конце. В общий обмен любезностями включилась основная масса ходячих корзинок. Однако некоторые сообразили, что дело нечисто, и поспешили скрыться.
Человек открыл глаза.
- Ну как, получилось? - прокричал попугай, зависший в воздухе на пятиметровой высоте.
- Получилось, - поспешил успокоить друга Магин и не совсем уверенно добавил: - Только пока не знаю что. Одно могу сказать точно: у них пропало желание пополнять запасы строительного материала.
- Хочешь сказать, они теперь не опасны? - Радар приземлился на поваленный столб.
- Если я правильно запрограммировал плазматерию, то да. В соответствии с этой программой у новых коргенов теперь совершенно другая цель: находить себе подобных и подавлять в зародыше их кровожадные наклонности.
- Здорово! Прямо антикоргены получились. Это же настоящее открытие мирового масштаба! Ты себе представить не можешь, что сотворил! Ведь если антикоргена запустить на Верен, через какое-то время материк станет безопасным для человека. Уму непостижимо! Может, купить себе целый континент, пока он ничего не стоит, а потом продавать по кусочку? Это же сколько денег можно заработать!
Игорь представил Крадуса в его нынешнем обличье на бирже недвижимости и невесело усмехнулся:
- Угомонись! Насколько я знаю, ты в бизнесе разбираешься ничуть не лучше, чем я в мясомолочном животноводстве. А потому обязательно нарвешься на какого-нибудь пройдоху, который сумеет оставить тебя и без земли, и без денег. Да еще заставит отрабатывать несуществующие долги.
- Эх, уже и помечтать не даешь. А еще друг называется!
- Как у нас говорят, с мечтами нужно осторожнее. Некоторые из них сбываются и приносят такие результаты, от которых не знаешь, куда деваться.
- Ладно, молчу. Возвращаемся?
Громовой раскат и яркая вспышка возле самой земли неожиданно прервали их разговор.
- Что за гром среди ясного неба? - удивился Магин.
- Чует мое сердце, что у этого грома есть другое название, которое мне сильно не нравится.
- Драгобес? - вспомнил Игорь гигантскую вязанку хвороста, пытавшуюся утопить землянина возле берега Сурангала. - Самое время поквитаться. Я обещал ему все ветки обломать? Сейчас сделаю.
Повелитель коргенов мгновенно забыл про усталость и бодрым шагом направился в сторону вспышки.
- Значит, твоя мечта сбылась? - растерянно произнес попугай. - Вот уж действительно - нужно поосторожней.
Заметив, что его уже никто не слушает, Радар поднялся в небо.
- Ты куда? Сам говорил о последствиях. Мы же ничего не знаем о возможностях драгобесов! - В голосе ученого пробивались панические нотки.
- Вот сейчас и выясним, - с некоторым злорадством ответил человек, машинально почесав заживший на плече ожог, оставшийся после первой встречи с живой вязанкой дров.

Глава 21
ЭКСКЛЮЗИВНОЕ ИНТЕРВЬЮ

Драгобес окопался в центре приусадебного участка одного из домов. Он явно не ожидал повышенного внимания со стороны братьев своих меньших и тем более его не желал. Когда коротышки приблизились, как ему показалось, неприлично близко, гигант шестью мощными отростками просто схватил нескольких коргенов и отогнал ими других надоед. Мелкие корзинки, словно теннисные мячики, отлетели от «большого брата».
- Вот это громадина! - воскликнул Крадус. - Может, ну его? Да поедем домой?..
Попугай сделал еще. одну попытку вразумить человека, надеясь, что внешний вид чудовища окажет соответствующее воздействие. Магин же, наоборот, обрадовался достойному противнику.
Великан действительно поражал своими габаритами: не менее пяти метров в высоту, около двух - в диаметре, размах «ручищ» вдвое больше роста. Ему бы еще пару злобных глазищ да пасть с огромными зубами - и лучшего персонажа для фильма ужасов не придумаешь.
Игорь остановился, рассматривая причудливые изгибы хаотично собранных толстых стволов. В прошлый раз у него такой возможности не было. «Интересно, что их удерживает вместе? По виду, так толкни - и все развалится. А оно еще умудряется передвигаться. Конечностями машет, что твоя мельница».
Когда лилипуты накатились плотной массой, гигант разразился громовым раскатом, и кольцевой разряд статического электричества отбросил досаждающих на почтительное расстояние. И все же создавался этот монстр явно не для сражений с коргенами, это чувствовалось по его слегка неуверенным движениям. К тому же через минуту поверженные пришли в себя и снова кинулись в атаку.
- Что значит «домой»? Где я дома второго такого драгобеса найду? - Игорь отошел от сваленных в кучу проводов. «Такое ощущение, что это драгобес подзаряжался от местных линий, а когда электричество кончилось, выместил злобу на обесточенных проводах и их опорах. Сил-то ему не занимать».
- Жили же мы как-то без ходячих вязанок... - принялся за свое Радар, но его непочтительно перебили: один из отлетевших коргенов зацепил гребень говоруна. - Смотри, куда летишь! - тут же сменил тон ученый.
- Не волнуйся, сейчас мы ему покажем, как обижать маленьких, - землянин сел на корточки и закрыл глаза. В действиях корзинок появился определенный порядок.
Сначала небольшой отряд многоножек нанес точечный удар, разом навалившись на великана с одной стороны. Ветвистые комочки метрового диаметра катились буквально «по головам» себе подобных. Они быстро соорудили нечто вроде постамента, сравнявшись ростом с гигантом. Казалось, еще чуть-чуть - и они его завалят. Жаль, подобное развитие событий не входило в планы драгобеса. Здоровяк не стал дожидаться сближения, выпустив заряд направленного действия. На этот раз мощность электрошока была куда выше, о чем свидетельствовали дымящиеся кончики ветвей нападавших.
Магин привстал и, как футбольный тренер, только беззвучно, начал давать указания с края поля.

Предыдущая страница 24 Следующая страница


25 Николай Степанов

Во второй атаке Игорь решил использовать коргенов в качестве живых снарядов. Большие особи подбирали мелких и, раскручивая над собой, швыряли в гиганта. Не все попадали в него, но примерно треть выстрелов достигала цели. Когда драгобес стал похож на рождественскую елку, увешанную шариками, землянин подумал, что его судьба решена. Однако и тут у великана нашлось средство: какая-то едкая жидкость выступила на коре многочисленных стволов, и прилипалы моментально отскочили, словно ошпарившись кипятком.
«Ну, держись!» - Магин не на шутку разозлился. На арене, как из конструктора, стал складываться другой великан. Коргены сплетались друг с другом и с мелкими предметами, попадавшими в зону монтажа. Один из бывших кровопийц зацепился за провод, и к растительному каркасу добавился металлический. «Ничего, прочнее будет», - Игорь продолжал процесс сборки до тех пор, пока новый гигант не достиг размеров вязанки.
В отличие от драгобеса, его противник имел четыре ярко выраженные конечности, небольшое туловище и некоторое подобие головы.
- Это что еще за урод? - Попугай резко спикировал ближе к землянину.
- Думаешь легко из комков неправильной формы сложить хорошего бойца? - начал оправдываться человек.
- А зачем именно такая форма?
- Ну... так. По своему образу и подобию, - растерянно объяснил Магин.
- Провод в драке будет мешать! - уверенно заявил пернатый, указывая на волочащиеся по земле концы.
В этот момент страшная гигантская связка дров нанесла упреждающий удар. Заряд статического электричества шаровой молнией полетел в сторону «новорожденного». Наткнувшись на металлический каркас, сыгравший роль молниеотвода, заряд, как ему и полагается, ушел в землю по тем самым концам, которые не понравились Крадусу.
- Ну ты силен! - только и сумел произнести попугай. Игорь не стал объяснять, что все получилось случайно и он не планировал заранее «заземлять» «человечка»:
- Теперь помолчи, я начинаю битву титанов.
Магин отправил мысленный приказ своему детищу и поднял правую руку вверх. Гигант ответил тем же. Потом землянин попросту закрыл глаза, и скульптурное изваяние из коргенов стало повторять каждое движение человека. Неуклюжий уродец, сплетенный из множества лиан и ветвей, превратился в образец ловкости и, выполняя заданные движения, пошел на сближение со связкой дров, словно собирался пригласить ее на танец.
Противник, видимо, догадывался, что от подобного приглашения ничего хорошего ожидать не следует, и попытался сбить нахала размашистыми движениями толстых лиан. Магин поклонился, пропуская первую конечность над головой, затем перепрыгнул над второй, сделал сальто между еще двумя, а следующую перехватил и подтянул строптивую «даму» ближе. Со стороны складывалось впечатление, что «кавалер» сейчас начнет целовать «партнершу». Однако марионетка не нашла в хаосе дров что-либо, напоминающее губы. Лобзание пришлось отложить. Вместо этого захваченная лиана была обернута вокруг корпуса «дамы». Шаг назад, рывок - и грациозный «волчок» в исполнении драгобеса. Только без аплодисментов восторженной публики.
Центробежная сила не смогла развалить связку дров. Остановив вращение, та двинулась на обидчика, расставив лианы в стороны. «Хочет обнять, наверное, - подумал режиссер разворачивающегося спектакля. - Не выйдет. Данная балетная композиция в первой части не предполагает тесного контакта по инициативе “дамы”». Несколько обманных движений и удар ногой восстановили расстояние между противоборствующими сторонами.
У драгобеса не осталось сомнений в том, что на этот раз ему попался опасный соперник, а потому он решил использовать артиллерию. Из верхней части чудовища выдвинулся гладкий ствол и выстрелил зарядом картечи. Игорь помнил это оружие врага, поэтому его марионетка, совершив еще одно сальто, отскочила в сторону. Заряд едва не задел самого землянина и его пернатого друга, угодив в дом фермера, расположенный за их спинами. Здание вспыхнуло, как свечка.
«Сейчас будет использовать электричество, - промелькнуло в голове Игоря, когда мелкие искры стали перебегать по покрытым слизью стволам драгобеса. - Надо что-то придумать. И срочно!»
Начинало сказываться напряжение от управления бойцом. «Раскрутить чудовище не удалось. Удар оно тоже выдержало. Чем же еще его порадовать? Короткое замыкание! - Словно вспышка озарила сознание. - Врага нужно бить его же оружием. Где там у нас незадействованный проводник?»
Этого добра на поле имелось более чем достаточно, и человекоподобный гигант схватил перепутанные обрывки проводов. Он вытянул длинный кусок, затянув оставшийся моток тугим узлом, и, раскрутив его над головой, метнул в противника. Бросок удался: клубок провода, сыграв роль груза, совершил несколько витков вокруг драгобеса. Оставшийся конец пришлось доматывать в хороводе вокруг готового в любую минуту выстрелить монстра. Тот не успевал прицелиться по прыткой мишени и сделал это лишь по окончании обмоточных работ. Магин специально проследил, чтобы ни один конец необычного «кушака» не касался земли.
Пытаясь взять на мушку шуструю конструкцию из коргенов, драгобес долго сдерживал разряд, и поэтому он вышел сверхмощным. Провод «коротнуло» с такой силой, что он заискрился, словно бенгальский огонь. А как сильно досталось любителю баловаться с электричеством - оставалось лишь догадываться. Связка дров получила сильнейший шок и рухнула на землю, где за нее принялись многоножки, не участвовавшие в основном сражении. С задачей демонтажа драгобеса они справились довольно быстро, превратив последнего в груду самых обыкновенных дров. «Вот до чего может довести нарушение правил техники безопасности при работе под напряжением», - устало заключил Магин.

* * *

«Ну и нравы у этих похитителей! - Герцогиня очнулась на замызганной скамейке в городском парке. - Стреляют в тебя какой-то гадостью, хватают в людном месте. И для чего? Чтобы затем выкинуть среди леса, как бродяжку?! Меня - герцогиню! Кто-то должен за это ответить!» Похищение Нереса восприняла спокойно, больше возмутил тот факт, что ее выбросили, словно ненужную вещь. На всякий случай брюнетка проверила карманы. И тут разочарование: «Ничего не взяли! Сволочи, гады...» Перечислив мысленно все известные ругательства и придумав несколько новых, женщина успокоилась.
«А Фердиниус-то как быстро оперился! Совсем недавно был цыпленок цыпленком и вдруг - орел! Надо будет крылышки ему укоротить». - Оперативница все еще планировала использовать отпрыска Зиргениеса в своих целях и по большому счету зла против него не держала. Зачем растрачиваться на исполнителей? Уничтожишь одних, найдутся другие. Истреблять надо того, кто заказывает музыку. Нереса встала с лавки и вытащила дитезер.
- Егоса, у тебя все в порядке?
- У меня - да. С тобой что опять случилось?
«Вот уж наградили служебной “родственницей”. Не отстанет, пока не отчитаюсь», - усмехнулась про себя оперативница: в последнее время ей даже стало нравиться, что кто-то о ней тревожится.
- Не поверишь: вчера сходила в кафе поужинать, а сегодня утром проснулась в парке на лавочке. Совсем народ готовить разучился.
- А у меня тоже новости! Мой муж объявился!
- Где?! - Герцогиня постаралась добавить в голос как можно больше изумления.
- Сейчас его показывают в новостях телеканала «Гранд». Рогис воюет с коргенами возле моей деревни Кирдза. Так что возвращайся скорее. Мне срочно нужно отправляться в Тринзег.
- Срочно не получится, надо еще на работу заскочить. - Нереса опасалась, что похитители могли установить маячок на одежду и выследить, где она скрывается. Повторять прошлые ошибки не хотелось.
Закончив разговор с «сестричкой», брюнетка набрала еще один номер.
- Майор Барнуас слушает.
- Вы про меня еще не забыли? Хочу срочно попасть в офис. Возникли некоторые проблемы, связанные с необычайно высоким рейтингом популярности моего клиента.
- Ну наконец-то выспалась! Я всю ночь пытался до тебя дозвониться. Сколько можно отдыхать?!
- Хорошенький отдых! - возмутилась явно провокационным заявлением брюнетка. - Не успеешь выбраться из одной передряги, как тебя сразу втягивают в другую. А тут еще моя подопечная до телевизора добралась. Уже и вещички в дорогу собирает.
- Ладно, не кипятись. Считай себя опять в законе. Куда выслать машину?
Через десять минут Нереса была на своем рабочем месте, чуть позже - в комнате санобработки.
- Посторонних устройств не обнаружено, - монотонно сообщил динамик сканера.
«Неужели Фердиниус просто пошутил? На него не похоже. Может, решил поторговаться с отцом, да в цене не сошлись? Нет, как бы он ни повзрослел за то время, что мы не виделись, с графом ему тягаться рановато. Что еще остается? Какой-нибудь неучтенный фактор? Удачный для меня и печальный для Зиргениеса. Хоть бы записку оставили! Прямо не знаешь, кого благодарить».
Нереса настроила компьютер на волну телеканала «Гранд» и в ускоренном режиме просмотрела запись блока сегодняшних новостей. Начинался показ с уничтожения грузовика.
Для поднятия морального духа населения военные специально пригласили корреспондентов ставшего в последнее время самым популярным канала, чтобы в прямом эфире продемонстрировать успехи в борьбе с коргенами. Маржус поспешил воспользоваться столь любезным приглашением и лично прибыл с несколькими лучшими телеоператорами. Его дела сейчас стремительно пошли в гору, и впереди явственно замаячила должность заместителя главного редактора канала.
Из сегодняшнего репортажа директор информационных программ старался выжать максимум. Он и надеяться не мог на столь щедрый подарок судьбы: грузовик оказался не пустым. С первыми выстрелами армейских истребителей из него выскочили трое мужчин и знакомый всем зрителям рыжий зверь. Маржус сразу вспомнил свое недавнее журналистское прошлое и выхватил микрофон у подчиненного. Этот репортаж он не мог уступить никому.
Прямой эфир тем и хорош, что его легко разрешить, но сложно остановить, не всколыхнув общественного мнения. Спецслужбы быстро пожалели о своем решении, однако прервать трансляцию уже не могли. А Маржус начал действовать вразрез с теми инструкциями, которые получил заранее.
Во-первых, он совершил незапланированную посадку на запрещенной территории. Во-вторых, подобрал каких-то подозрительных типов на свой антиграв, а в-третьих, направился к уничтоженной деревне. Командир звена истребителей сделал специальный запрос о возвращении нарушителя, но опытный журналист на несколько шагов опередил действия военных. Маржус связался с главным редактором и вкратце описал ситуацию, попросив срочно вмешаться. Руководитель канала прикинул размеры дивидендов от предполагаемого репортажа и незамедлительно задействовал нужные рычаги. В результате командующий операцией получил несколько звонков от влиятельных людей столицы гораздо раньше, чем запрос своего офицера.
Нереса отметила, что бледнолицый человек, помогавший животному забраться в антиграв телевизионщиков, значительно уступал Танцору по габаритам. «Ни на какой диете так усохнуть невозможно», - сделала она заключение, прежде чем Галуиса показали лицом. Второго, совсем молоденького, она узнала: паренек проходил по делу Танцора - Крадуса как сообщник Стракуса. Юноша, работая на «скорой помощи», помог майору скрыться из медицинского блока, когда герцогиня решила устранить нежелательного свидетеля ее промахов на Земле.
Третий ни разу не показал своего лица, словно стеснялся. «Так, а где Танцор?» Следующие кадры ответили на немой вопрос оперативницы, продемонстрировав целое сражение. Поначалу казалось, что растительные монстры меньшего размера что-то не поделили с одним из более высоких соплеменников. Однако довольно скоро стало понятно, что коротышками кто-то управляет. Когда же на глазах у телезрителей из маленьких комочков сложился человекоподобный здоровяк и начал повторять все движения бледнолицего мужчины, сомнения отпали: у коргенов появился полководец.
«Не врал, значит, Фердиниус: Рогис побывал в гостях у графа, и не один. Вот молодец! Везде успевает! Как за таким угнаться?»
Запись закончилась в тот момент, когда съемочная группа подобрала повелителя коргенов вместе с попугаем. На этот раз Маржус не упустил возможности взять интервью у национального героя.
«Только не вздумай болтать о Земле и пришельцах!» - почта взмолилась герцогиня.
Нереса сильно пожалела о прямом эфире. Любая правда о приключениях Танцора могла вызвать небывалый резонанс в обществе, и тогда нарастающий ком проблем сметет все на своем пути. «Почему они не блокируют передачу? Пора вводить код угрозы национальной безопасности». Похоже, наверху ее крик души услышали, и минутную паузу заполнила реклама грендавикта, сопровождаемая эпизодами первых подвигов бледнолицего, как бы напоминая зрителям, с кем сейчас предстоит разговор.
Затем изображение восстановилось с того самого момента, на котором прервалось, и Маржус начал задавать первые вопросы. «Хоть тут догадались ввести минутный фильтр», - облегченно вздохнула оперативница. Обычно при прямых трансляциях подобный трюк проделывали, когда опасались утечки важной информации. «Прямыми» они после этого становились условно, поскольку шли уже в записи с небольшой задержкой, во время которой нежелательные сведения можно было опустить, заменяя их блоками рекламы.
Землянин приятно удивил Нересу. В его ответах не было ни малейшего намека на инопланетное происхождение, на вторжение пришельцев, о которых он, скорее всего, знал гораздо больше других. И уж тем более Танцор не стал рассказывать о преследовании со стороны спецслужб. Он поведал телезрителям «правдивую» историю о никому не известном ученом с островов северного материка, работающим над проблемой живых организмов вообще и коргенов в частности. «Ученый» рассказал о частых вылазках на опасный континент, о первых опытах над чудовищами и о некоторых своих результатах, позволяющих не только переделать отдельно взятого коргена в образец добродетели, но и поручить ему работу по обращению в «новую веру» своих коллег.
- Правительство держало мои работы в тайне, поскольку вероятность успеха была крайне низка. Сегодня можно с уверенностью утверждать - опыт удался. Жаль только, что мы не успели раньше и пострадали невинные люди.
«Вот прохвост! - усмехнулась Нереса. - Поет как по нотам. А какой текст! Словно кто из наших постарался».
Свои действительно случайные попадания в кваэдры телевизоров он объяснил постоянными командировками:
- Мне так часто приходится носиться из одного уголка планеты в другой, что немудрено угодить под телеобъективы вездесущих операторов. Мой рыжий зверь - тоже результат эксперимента. Хотелось вывести самое добродушное животное, способное тем не менее защитить своего хозяина в случае опасности. И вот что получилось.
«Ученый» слегка кивнул в сторону своего питомца, и тот, невзирая на тесноту в антиграве, протиснулся к человеку и кинулся целоваться.
- Рыжик, не сейчас! Веди себя перед камерами прилично. На тебя смотрят миллионы телезрителей.
Уловив строгую интонацию, собака виновато посмотрела в сторону объективов и покорно улеглась возле ног человека.
Все остальные ответы также отличались правдоподобностью, но без каких-либо конкретных сведений. Пожалуй, самую ценную для Пересы информацию Рогис сообщил в конце беседы:
- Совсем недавно я узнал, что моя любимая, которую я считал погибшей, жива. Пользуясь случаем, передаю ей горячий привет. Пусть она не вздумает меня искать, поскольку и сам не знаю, где окажусь в следующее мгновение. Я сам тебя найду, любимая, - сказал он, улыбнувшись прямо в объектив. - Где бы ты ни была.
Лицо с открытой улыбкой задержали в кадре на пять секунд, после чего трансляцию прекратили.
«И что он в ней нашел?» - не без зависти подумала Нереса и тут же позвонила «сестричке»:
- Я на работе. Смотрела интервью с твоим благоверным. Слышала, что он тебе сказал?
- Да, - потухшим голосом ответила Егоса.
- Вот и жди мужа как покорная жена. А то будете бегать друг за дружкой по всей планете и опять потеряетесь.
- Нереса, а ты не можешь сейчас приехать домой? - В голосе «сестрички» звучала дремучая тоска.
- Это еще зачем?
- Мне страшно.
- Да чего бояться? Дом хорошо охраняется...
- Ты не поняла. Я не этого опасаюсь. Я просто... Ты видела, какой он у меня? И кто я?
- О-о-о... понятно. Тяжелейший приступ одной из самых страшных болезней. Хандра называется. Да что с тобой вдруг стряслось? То ты очертя голову бросаешься куда угодно, лишь бы отыскать своего возлюбленного, а когда он появляется, начинаешь задавать себе самые дурацкие вопросы. В конце концов, ты мне сестра или нет?
- Нет, - тихо ответила девушка.
- Значит - да. А потому запомни сразу или выучи наизусть в свободное время: самые прекрасные создания на свете - женщины, то есть мы с тобой. А мужики в этом смысле стоят даже не на втором и не на третьем месте. Так что самый лучший из них нам в подметки не годится и должен быть просто счастлив, если одна из нас обратит свое драгоценное внимание на этот второстепенный образец рода людского. Уразумела?
- А ты это точно знаешь?
- Как дважды два, - наконец выдохнула Нереса после произнесенной на одном дыхании пламенной речи.
- Тогда почему я должна дожидаться, когда он соизволит меня отыскать, если хочу его видеть сейчас? - Егоса как-то незаметно переключилась на интонации собеседницы, отыскав в своем голосе металлические оттенки.
Герцогиня не была готова к столь резкой перемене настроения на другом конце провода и ответила не сразу:
- Видишь ли, милая, не надо понимать меня буквально. Я же не сказала, что все они глупцы. В плане мозговой деятельности да еще кое в чем они очень даже ничего. Так что и к их словам иногда стоит прислушаться. Или ты считаешь мужа дураком? - «наивно» поинтересовалась брюнетка.
- Мой муж умный. Иначе бы он на мне не женился, - сказала, как отрезала, Егоса.
- Вот теперь я слышу здравые речи. Пока. Увидимся вечером.

* * *

Заседание штаба стратегического планирования проводилось в обстановке повышенной секретности в бункере, расположенном на глубине двадцати метров под землей.
- Противник перешел к активным действиям в космическом пространстве, - докладывал только что прибывший в столицу полковник Паркас. - Помимо крейсера «Ингрум» и самоходной баржи «Прингл» мы потеряли три транспортника с планеты Регон и сторожевик «Баргам». Сегодня чужаки начали уничтожать спутники вокруг Фаргиза (седьмая планета). Станция слежения «Зоргит» успела зафиксировать вспышки на орбите, прежде чем с ней прервалась связь. Краткий отчет о том, что случилось на Регоне, у вас на мониторах. Связь с рудодобывающими базами до сих пор не восстановлена.
- Как обстоят дела с приборами профессора Вардауса? - поинтересовался начальник отдела стратегических разработок. - Насколько я знаю, вы решили взять оснащение ими вооруженных сил на себя.
- Производство антиневидимок размещено на предприятиях космического назначения. - Лорд не стал обращать внимание на завуалированную обиду в словах коллеги. - Я считаю, что в первую очередь нужно оснастить боевые космолеты. В противном случае в самое ближайшее время мы останемся без флота.
- Почему все суда космической разведки находятся на окраинах нашей звездной системы, вместо того чтобы укрепить флот военно-космических сил планеты? - раздраженно задал вопрос командующий внутренними войсками Леверта генерал Мазикас.
- Если мы соберем весь флот в одном секторе, его будет легко уничтожить. Враг уже продемонстрировал свою мощь. Спасибо профессору Вардаусу и майору Юдинесу, только благодаря им мы теперь имеем представление о боевом потенциале противника. Вот основные показатели. - Полковник вывел на экраны очередную картинку с изображением звездной системы Амаракс и зону вокруг восьмой планеты. - Противнику под силу блокировать все известные нам способы связи в квадрате получаса лета. Это значит, что весь Брундагак может оказаться в изоляции. Командиры будут просто не в состоянии управлять войсками. И, если на планете проблему можно как-то решить с помощью кабельных передатчиков, в космосе проволоку не протянешь. Не стоит также забывать, что корабли чужаков имеют уникальную защиту. Стандартное вооружение наших космических сил неспособно нанести какой-либо урон их летательным аппаратам, а наша защита против их огневой мощи - что картон против ножа.
- Полковник, вы сейчас так ярко описали ситуацию, что осталось только сдаться на милость победителю. Зачем ввязываться в драку, если результат известен заранее? - не сдержался начальник отдела оборонной экономики.
- Как один из вариантов развития событий нельзя исключать и ваше предложение. - Паркас особо подчеркнул слово «ваше», и выступивший рассеянно завертел головой, давая понять окружающим, что он ничего подобного не предлагал. - Но сначала хотелось бы рассмотреть более приемлемые варианты.
После выступления Паркаса докладывали начальники оперативников, внутренней разведки и стратегических разработок. Итог совещанию подвел заместитель начальника штаба стратегического планирования генерал Пальяас:
- Планету без боя не отдадим. Будем готовиться к достойной встрече с агрессором. Вопросы есть?
Приблизительно таким тоном выносит окончательный приговор судья, поэтому никто из присутствующих не рискнул открыть рот.
- Вот и хорошо, - подытожил Пальяас. - Тогда к завтрашнему дню всем подготовить план мероприятий на ближайшую перспективу. Времени на раскачку у нас нет, все может закончиться за одну-две декады. Совещание объявляю закрытым. Начальникам космической, внутренней разведки и полковнику Эрпониасу остаться. Остальные свободны.
Когда в зале заседаний осталось четверо, генерал вызвал адъютанта:
- Организуй нам гронса покрепче, - и, обратившись к присутствующим, продолжил: - Оставил я вас, господа, для того, чтобы обсудить одну, как мне кажется, немаловажную деталь. В пылу последних событий мы как-то оставили без внимания роль Танцора в происходящем. На чьей он стороне? Почему пришельцы так настойчиво пытаются захватить этого человека? Как ему удалось справиться с коргенами и победить драгобеса? Кто или что ЭТО?

* * *

- Ты посмотри, что он задумал! - Раплинт громко возмущался, просматривая канал связи Бергиаманта. - Неудача с коргенами окончательно добила резидента. Сюда направляется вся его эскадра.
- А что она собой представляет? - спросил Магин.
Выбравшись с помощью Маржуса из опасной зоны, землянин, Равос, Галуис, Раплинт, Крадус и Рыжик попросили высадить их в небольшом городке. Там они сразу приобрели машину и полетели дальше к столице. Когда юноша сменил за рулем аадаванца, тот решил проверить переписку своего бывшего шефа.
- Три сторожевика и крейсер.
- Маловато. Видать, твой босс - не такая уж и большая шишка.
- Добавь к этому еще пару сотен истребителей, которые одинаково хорошо чувствуют себя в космическом пространстве и в атмосфере. Приплюсуй невидимость нашей техники для местных радаров да учти ее огневую мощь. Получится более чем достаточно.
- Ты, помнится, говорил, что имперцы совсем недавно обнаружили какой-то опасный вид оружия на Брундагаке?
- Да, как раз в тот день, когда вас с Крадусом доставили на базу возле восьмой планеты. Полагаю, это был экспериментальный образец брундагакцев. Чтобы оснастить им весь флот планеты, нужно время, а корабли эстина будут здесь уже завтра. Как я понял, они собираются уничтожить военно-космические силы Леверта и снять блокаду с острова Сурангал.
- Этого нельзя допустить. Я видел, что коргены сделали с одной деревней. Твой шеф хочет уничтожить целый континент?
- Теперь уже что-либо предугадать сложно, но в одиночку ты все равно не сможешь этому помешать.
- Почему бы не попробовать?
- В твоем распоряжении имеются коргены космического базирования?
- Нет. Но кое-что припасено. Знаешь заброшенную шахту на окраине западного сектора столицы?
- Еще бы! Там находилась спящая герийская база, которую ты и разбудил. Вот после этого мы и поняли, с кем имеем дело в твоем лице.
- И с кем? - спросил не до конца проснувшийся Галуис.
- Слишком долго объяснять. Давай в другой раз, - ушел от ответа Раплинт.

Глава 22
ПРОГУЛКА

До возвращения герцогини Егоса, не отрываясь, смотрела телевизор, а когда оперативница переступила порог, твердо заявила:
- Я собираюсь поехать в город. Надоело сидеть взаперти.
В голосе звучала непонятная обида и плохо скрываемый вызов: «Только попробуйте меня остановить!»
Нереса собиралась резко осадить девушку и объяснить, кто в доме хозяин, но в последний момент передумала. «Зачем действовать так, как этого от тебя ожидают? А девчонке действительно не помешает проветриться в каком-нибудь охраняемом месте».
- Вот и молодец! А я боялась, что ты заартачишься, начнешь отказываться от прогулки. Всю дорогу придумывала, под каким предлогом вытащить тебя из дома.
- Правда? - Брови Егосы взметнулись, словно крылья птицы перед взлетом, воинственный пыл как ветром сдуло.
- Я же обещала отвезти тебя к заброшенной шахте. Погода прекрасная: жара спала, легкий ветерок. Для загородной прогулки лучше не придумаешь.
Жена Танцора сначала покраснела, а затем ее лицо озарилось светлой детской улыбкой. «Вот чем они похожи». - Нереса вспомнила заключительный кадр утреннего репортажа.
- Какая ты хорошая! - восхищенно пробормотала «сестричка». Восторженные глаза, готовые в любую минуту наполниться слезами, открытое лицо, на котором все чувства, переполнявшие девушку, читались, как с листа, и эта обезоруживающая своей искренностью улыбка могли растопить самое ледяное сердце.
- С тобой поведешься... - недовольно пробурчала Нереса и, повернувшись спиной к собеседнице, к выходу. - Я жду в машине. Поторопись.
- Майор, мне нужно срочно попасть в зону.
Брюнетка связалась с Барнуасом.
Даже статус нулевого уровня не давал права посещать зону высшей категории секретности. Которой сейчас являлась территория, прилегающая к заброшенной шахте. На это требовалось разрешение чиновника рангом не ниже начальника отдела.
- Когда планируешь там быть?
- Через четверть часа.
- Хорошо. Эрпониас пока на месте, самое позднее через полчаса на контрольно-пропускном пункте будет разрешение на твою машину. Надеюсь, ты еще не успела разнести ее вдребезги? С момента получения полдня прошло.
- Считайте, я сэкономила для отдела одну единицу транспортных средств. Экономию можете выдать наличными.
- Нет. И не надейся. Вычесть из зарплаты пожалуйста, а добавить - никогда. Разбогатеешь - твои.
- Не хотите - не надо. Буду исправляться. Кстати, возле шахты маскировочная сеть так и осталась?
- Нет, вчера сняли. Наверное, специально к твоему приезду.
- Это хорошо! Еще какие новости?
- Шеф недавно вернулся с совещания, новое распоряжение по отделу, согласно которого, клиенту приказано уделять повышенное внимание, максимальное содействие. Похоже, он большая кость в горле наших недоброжелателей.
- Значит, теперь мы по одну сторону баррикад.
- Выходит, так. По крайней мере - на день. А дальше видно будет.

Предыдущая страница 25 Следующая страница


Возвращение Танцора 26

- Да, вот уж никогда не думала, что дело ученого может разрастись до таких масштабов.
- Кстати о недоброжелателях. Поступили данные об их приближении.
- У нас есть чем их встретить?
- Угощение приготовлено, но на всех может не хватить. Думаем.
- Удачи вам.
- И тебе успехов!
Нулевой статус позволял Нересе разговаривать с непосредственным начальником на равных, однако она не спешила переходить на «ты».
- Придётся немного подождать, - обратилась герцогиня к «сестричке», приземлившись возле границы запретной зоны. - Посиди здесь. Я схожу узнаю насчет пропуска.
- А что, могут не пустить? - заволновалась девушка.
- Пусть только попробуют!
Брюнетка вышла, оставив дверь машины незапертой. Когда женщина легкой походкой направилась к зданию блокпоста, в кабину антиграва влетел зеленый попугай.
- А ты что здесь делаешь? - опешил Крадус, увидев знакомое лицо.
- Жду, когда нас пропустят к заброшенной шахте. А ты? - Сердце Егосы забилось быстрее.

* * *

На подлете к зоне ВКС машину с Танцором и его компанией встретили три истребителя.
- Эти шутить не будут, - сказал Раплинт, выполняя разворот на девяносто градусов. - Зона объявлена закрытой. Советуют убираться или получить разрешение на ближайшем посту. Как поступим?
- Попробуем попытать счастья на посту. Вдруг по доброте душевной нас пропустят?
- А если не захотят, будем прорываться с боем?! - возбужденно откликнулся Равос.
- Нет, - твердо охладил его пыл Магин, - будем убеждать людей в необходимости нашего присутствия на охраняемой ими территории.
- Эх, жаль, у меня пистолет отобрали, - вспомнил юноша о конфискованном подручными графа оружии. После всего пережитого за последние дни Равос считал его основным аргументом убеждения.
- Отставить! Никакого насилия. Где тут у них заседает начальство, выдающее пропуска на ту сторону?
Аадаванец поднял антиграв выше:
- Видишь небольшой домик среди валунов? Полагаю, именно там тебя пошлют куда подальше.
- Твоя вера в лучшее чрезвычайно вдохновляет! А что будет, если меня все же пропустят?
- Да что захочешь.
Игорь усмехнулся. Недавно Раплинт рассказал о своих забавных похождениях на планете Земля, когда перебрался с базы номер два на квартиру.
- Договорились. Если я беспрепятственно прохожу на территорию заброшенной шахты, ты женишься на Зинаиде Петровне. Законным российским браком. А то что же получается: поматросил и бросил? Нехорошо! Нельзя обижать одиноких женщин!
- Ты что, с ума сошел? - не на шутку перепугался бывший агент.
- Сам ведь сказал: «что захочешь», - пожал плечами Игорь.
Имперским шпионам не по рангу отступать, и Раплинт решил несколько ужесточить условия пари:
- Ладно, но тогда твое проникновение должно проходить в сопровождении официального лица.
- Хорошо, - так же спокойно согласился Магин.
- Нашли время спорить! Тут планету нужно спасать, а они все о бабах, - пробурчал Крадус. - У тебя хоть какой-нибудь план имеется?
- Значит, так! - Игорь перешел на деловой тон. - Приземляемся в полукилометре от границы. После посадки мы с Крадусом отправляемся на разведку, вы разговариваете с охранниками. Если те проявят излишнее любопытство, рассказываете им какую угодно байку. В конце концов сошлитесь на небольшую поломку в машине. Равос, сможешь на полчасика вывести машину из строя?
- Можем запросто сослаться на перегрев блока навигации. Заодно скажем, что из-за этого сбились с курса. На охлаждение понадобится не менее десяти минут.
- Они проверят?
- Ой, да я вам за минуту организую. - Пареньку было чертовски приятно, что востребовались его способности. Особенно то, что происходило это в присутствии заумного Галуиса. - Никто не подкопается.
- Тогда приступай. Когда я проникну через оцепление, сразу позвоню по дитезеру.
- Позвонить не получится, - возразил Раплинт. - В зонах высшей категории секретности обычно устанавливают генератор помех. Но я уже нашел место, откуда смогу проследить за вами. Я же теперь лицо заинтересованное.
- Тоже хорошо.
- Зачем тебе к шахте?
- Нужно одну вещицу проверить, - загадочно ответил Магин.
- Не хочешь сказать, что задумал? Не доверяешь? - с укором в голосе спросил Раплинт.
- Доверять - доверяю. А вот сглазить боюсь. Но в случае успеха, думаю, вы все сами увидите. Так что, после того как я выиграю пари, далеко не улетайте.
- Договорились. На, держи. - Аадаванец вытащил из нагрудного кармана брелок. - Прежде чем войти в пещеру, нажми вот эту кнопочку, иначе сенсоры имперцев сообщат своим хозяевам о долгожданном госте, которого они непременно захотят встретить. В тот день, когда в шахте проснулась база герийцев, датчики прислали мне сигнал с пометкой альфа два ноля, после чего и ты превратился в самую желанную добычу для любого агента Империи.
- Так вот почему меня ждали именно здесь. - Магин вспомнил четырехруких монстров. - Спасибо.
Посадку совершили вдалеке от здания блокпоста, посреди бугристой местности, усеянной огромными валунами. Приземление оставляло желать лучшего, и со стороны действительно казалось, что у антиграва какие-то неполадки.
Небольшой аппарат охранников незамедлительно поднялся в воздух и направился к подозрительным визитерам, о которых сообщили патрульные истребители. В это время Магин, пользуясь рельефом местности, подбирался к домику, где могли выдать разрешение на посещение так необходимого ему сейчас уголка Брундагака. Радар, как обычно, обеспечивал прикрытие с воздуха.
Игорь собирался воспользоваться своей популярностью ученого, укротившего самых опасных монстров планеты. Он мысленно представлял лицо военного чиновника после незатейливого вопроса: «Вы тут не видели маленького коргенчика? Сбежал, паршивец, представляете? Как бы не натворил чего».
Однако землянин прекрасно понимал, что шокового состояния от подобной новости можно добиться лишь при самостоятельном проникновении на блокпост. Если же патруль приведет его как нарушителя, вопросы начнут задавать другие, и необходимого эффекта не получится. Первую часть пути разведчики преодолели успешно. Оставалось пройти небольшой участок, но дальше дорога пролегала по открытой местности.
- Мне нужно знать планировку здания и местонахождение комнаты, где заседает начальство. Сможешь разузнать?
Машина, внезапно приземлившаяся в нескольких шагах от желанной двери, чуть не перечеркнула все планы лазутчиков. Из домика вышли сразу пять охранников и направились к появившейся из антиграва брюнетке. «Неужели еще кто-то сбился с пути? - подумал Игорь. Женщина показала встречающим зеленую карточку, и те вытянулись по стойке „смирно“. „И почему у меня нет такой бумажки?“ - вздохнул землянин.
- Вот черт! Женщина-начальник в мои планы не вписывается, ее реакцию предугадать невозможно. И ждать не хочется, мы почти у цели, - загрустил парень, пытаясь на ходу придумать новый вариант проникновения. - Как думаешь, Радар? Может, представимся археологами и попросим ее показать достопримечательности района заброшенной шахты?
- По-моему, в машине есть кто-то еще, - проигнорировал вопрос попугай, - пойду посмотрю. Через минуту птичка вернулась:
- Твоя задача: незаметно добраться до машины. И можешь считать, что ты уже у цели.
- Ты там кого-то нашел?
- Сам все увидишь, - загадочно произнес Радар, а чтобы его не начали расспрашивать с пристрастием, решил поторопить Магина. - Давай быстрей, пока охрана пялится на брюнетку.
Землянина долго уговаривать не пришлось.
- Привет, милый!
- Егоса?!

* * *

После обстоятельной беседы с шефом Фран ди Гар пошел на повышение. По распоряжению эстина он возглавил агентурную сеть на Брундагаке. Брантл стал его заместителем, хотя после провала в резиденции Пальяаса Бергиамант хотел снять с ульпена все регалии и устроить показательное наказание «виновного» в присутствии других агентов.
- Не беспокойтесь, шеф, - сумел по-своему убедить эстина телепат. - Он у меня будет работать в условиях, немногим отличающихся от каторжных. - Каргамазец прекрасно понимал, что любой человек, хоть немного ориентирующийся в обстановке на Брундагаке, представляет огромную ценность. Потерь среди агентов вторжения хватало.
Только это обещание спасло жизнь ульпену. Раздосадованный резидент в порыве «праведного» негодования мог зайти гораздо дальше дозволенных мер, а затем списать свою жестокость на несчастный случай.
- Разрешите обратиться? - Брантл вошел в кабинет начальника.
Телепат кивнул.
- В зоне расконсервированного объекта объявился субъект XXX и интересующая нас аборигенка с составным биоконгом.
Раплинт не мог знать, что после побега землянина люди Бергиаманта установили новые сенсоры в туннелях герийской базы и на подходах к шахте. И, как только в зоне высшей категории секретности из трехместной машины вышли пассажиры, это сразу стало известно агентам, обрабатывающим данные разведывательной техники. Аппаратура четко идентифицировала личность мужчины, сопоставив его внешние параметры с классификатором. С брюнеткой оказалось несколько сложнее: система не выдала однозначного заключения, предложив операторам возможные варианты и цифровую фотографию женщины.
- Что они там делают? - Фран ди Гар уже не ожидал приятных сюрпризов.
- Направляются к заброшенной шахте.
- Кто у нас в этом районе?
- Ильтин Сезант. С ним еще двое и трехместный истребитель, замаскированный под антиграв аборигенов.
- Бери два везделета, Пран ди Жура и четырех бойцов. Ваша основная цель: оставаясь незамеченными, следить за землянином (его возьми на себя) и брюнеткой. В схватку не вступать, докладывать о каждом их шаге. И еще: захватите с собой генератор и блокируйте связь на востоке от шахты.
- О какой схватке может идти речь? Нам вы вмешиваться запретили, а кроме местных патрулей, там больше никого. Мы очень внимательно наблюдаем за этим районом, возле шахты сейчас тихо.
- Скоро там станет жарко. Это я беру на себя. - Как только заместитель покинул кабинет, каргамазец достал дитезер и набрал личный код Зиргениеса. - Граф, я устал ждать. Даю вам последний шанс, после чего начнутся репрессии...

* * *

Когда граф отдал приказ атаковать секретный правительственный объект, Фердиниус окончательно осознал, что в кафе «Гром» поставил не на ту лошадь. Это действительно было похоже на сумасшествие. Лучше бы он принял предложение Нересы. Во время разговора с герцогиней в голове прочно сидела мысль о таком варианте. Почему он отдал предпочтение отцу? Побоялся его былого могущества, или сыграно свою роль кровное родство? «Но какой он мне отец, если впервые о нем я узнал через двадцать лет после рождения». Даже его помощь в освобождении из цепких объятий «Тихого совета» была вызвана не проснувшимися отцовскими чувствами, а интересом к ослепительной внешности следователя.
«Эх, что я наделал!» - Фердиниус сидел в истребителе «Летучая мышь», эскадрилья которых сейчас летела в зону высшей категории секретности. «Нет, хватит действовать по чужим указкам! Надо самому принимать решения!» Один из черных истребителей отстал от группы и совершил посадку возле самой границы охраняемой территории.

* * *

- Здравствуйте, молодой человек! - томно поздоровалась Нереса, вернувшись к антиграву. - Вот уж не гадала о такой встрече.
- О, привет! Мир-то, оказывается, тесен. - Магин узнал незнакомку, с которой танцевал в курортном кафе.
- Вы знакомы? - удивилась Егоса.
- Нет, не успели, - промурлыкала оперативница, - хотя сидели за одним столом. В Тринзете, если мне не изменяет память?
- Так вот кто спаивал нашего Рогиса, когда он чуть коньки не отбросил! - агрессивно отозвался попугай.
- И ты здесь, моя самая сильная головная боль недавнего прошлого. Здравствуй, Крадус. Ты до сих пор еще с крыльями?
- Рогис, мне эта дама не нравится. Слишком красивая и слишком много знает.
- Спасибо за комплимент, я от тебя тоже не в восторге. Но можешь не волноваться: обстоятельства резко изменились в вашу пользу. Охота за попугаями прекращена, поскольку появилась более крупная летающая добыча.
Магин смекнул, что брюнетка представляет здесь не только образец женской красоты, и поспешил расставить точки над «i»:
- С кем имею честь?
- Капитан оперативного отдела штаба стратегического планирования Нереса. Дворянский титул - герцогиня, - гордо представилась брюнетка. По чисто женской стервозности она не могла не подчеркнуть свое высокое аристократическое происхождение по сравнению с простой девчонкой из деревни.
На Магина ее титул не произвел никакого впечатления, разве что вскользь проскочила хулиганская мысль: «Прямо как наш Рыжик - тоже дворянских кровей». А вот должности герцогини он обрадовался.
«И пусть Раплинт теперь попробует доказать, что это не официальное лицо».
- Извините, я не совсем местный. Может, в вашем присутствии нужно встать и снять шляпу? Но... головного убора у меня нет, а встать в антиграве проблематично. Крадус, твои комментарии.
- Оперативный отдел штаба - это серьезнее «Тихого совета».
- Ох, ребятки, попадись вы мне дней десять назад... - мечтательно начала герцогиня.
- А ничего хорошего из этого бы не вышло, - продолжил за нее хорохорившийся Крадус.
- Смотря для кого. Один раз вы уже были в моих руках. Если бы не космический корабль, в буквальном смысле свалившийся мне на голову, как знать...
- Нереса, а почему ты мне об этом ничего не рассказывала? - простодушно спросила Егоса.
- Не успела. Да и не это сейчас главное, - поспешила уйти от объяснений брюнетка. - Мне приказано оказывать вам всяческое содействие. Чего изволите?
- Первое и основное, - важно начал Игорь, - продолжайте оберегать мою Егосу. Из ее короткого рассказа я понял, что у вас это отлично получается. А второе: мне с Крадусом необходимо срочно попасть в один из тоннелей шахты. И чем скорее - тем лучше. Корабли чужаков направляются к Брундагаку.
- Ты собираешься их остановить? - опешила герцогиня.
- Имеется такое желание.
- Тогда чего же мы до сих пор стоим? Пропуск в зону у меня на руках.
Посадку из-за сложного рельефа местности пришлось совершать далеко от входа в шахту, и трио с попугаем еще долго добиралось до входа в тоннель.
- Дальше мы пойдем сами. Возвращайтесь. - Магин обнял Егосу. - Держи мой дитезер, там есть номер Геренписы. Обязательно свяжись с ней и сообщи, что у тебя все в порядке.
- А может, лучше я с тобой? - Девушка одарила любимого самым нежным взглядом и тихо добавила: - Пожалуйста.
- Ни в коем случае! - Игорь не отвел глаз и вдруг осознал, что впервые отказал в просьбе. И кому? - Я не могу рисковать твоей жизнью. Особенно сейчас, когда отыскал, казалось, навеки утраченное.
- Но если там настолько опасно, я тем более должна быть рядом.
- В том-то и парадокс, что мне как раз ничего не угрожает.
- Ты меня не обманываешь?
- Я вообще не имею такой привычки, а уж любимого человека - и подавно. До встречи!
Магин поцеловал жену и направился в подземный коридор. Он не любил сцены расставания.

Часть обратного пути женщины шли молча.
- По-моему, вон там нас с тобой накрыло взрывом. - Герцогиня решила отвлечь спутницу от тяжелых мыслей.
- У меня такое ощущение, что я его больше никогда не увижу, - медленно проговорила Егоса.
- Это у тебя от голода. Надо было нам поужинать перед дорогой.
«Сестричка» хотела возразить, но в это время с восточной стороны раздались громкие взрывы. На территорию ВКС началось вторжение «Летучих мышей».
- Неужели опять граф? Вот уж кому неймется!
- Наша машина! - крикнула девушка, указывая на столб вздыбленной земли, где только что стоял антиграв.
«Барнуас будет “доволен”. План по сэкономленным транспортным средствам не перевыполнен», - подумала герцогиня, вытаскивая оружие.
- Бежим обратно! - крикнула она, схватив спутницу за руку.
В небе развернулось настоящее воздушное сражение серебристых армейских машин с черными аппаратами графа. К сожалению, итог ни у кого не вызывал сомнений: численное превосходство «Летучих мышей» быстро возрастало. Вскоре над запретной территорией остался всего один армейский истребитель. Он вытворял чудеса пилотажа, умудрившись в полном окружении сбить двух агрессоров. Но когда пять бортов противника открыли залповый огонь со всех огневых установок, серебряная птичка не смогла увернуться. С воздушными силами охраны было покончено, и в действие вступил десант, доставленный на ликартах.
«Неплохие у Зиргениеса поставщики», - отметила про себя брюнетка, с сожалением констатировав, что путь к тоннелю перекрыт.
- Откуда они знают, где мы прячемся? - раздраженно пробормотала она.
- Давай подождем здесь, - вдруг предложила Егоса.
- Чего? Пока они нас схватят? - Сейчас герцогиня была не в том настроении, чтобы умиляться наивности спутницы.
- Нет. Когда Рогис нас спасет. - Девушка решительно села на выступающий из земли валун.
- Глупая! Да он, скорее всего, и не знает, что тут сейчас творится.
Герцогиня оказалась не права. Огромный красный шар, поднявшись прямо из-под земли, завис над головами женщин и начал разбрасывать по сторонам пучки фиолетовых лучей, превращавшие технику Зиргениеса в груды дымящегося металлолома. Закончив с антигравами, летательный аппарат принялся за пехоту противника, вспахав разрывными снарядами обширную площадь вокруг затаившихся подруг. Затем, как бы осматривая поле боя, шар сделал круг почета и, не обнаружив никого, достойного своего внимания, резко пошел вверх.
- Я же говорила, что он нам поможет! - Егоса помахала рукой вслед удалявшейся красной точке.
- Хороша помощь! Представляешь, сколько нам теперь выбираться из этой пахоты? - не могла не пробурчать Нереса, осматривая изрытую взрывами землю.

* * *

- Никсон, покажи еще раз картинку под нами, - попросил Магин электронного пилота.
- В радиусе тысячи шагов от обозначенных субъектов нет ни одного предмета, представляющего опасность для их жизни.
Объемное изображение детально представило поле после его обработки смертоносным огнем орудий необычного аппарата. Желтыми точками здесь были обозначены здравствующие участники сражения, синими - те, кому сильно не повезло. Крохотные язычки пламени указывали на местонахождение поверженной техники противника.
«Вот это мощь! Полминуты боя - и ваших нет», - ужаснулся Игорь, рассматривая масштабированный рельеф местности, усеянный синими и красными точками.
- Тогда - вперед, к восьмой планете.
- Пришельцы уже покинули Парангас, - возразил Крадус. - Мы можем разминуться.

Предыдущая страница 26 Следующая страница


27 Николай Степанов

- Никсон, ты можешь показать нам карту системы Амаракс?
- Со всем содержимым, включая мелкие астероиды? - уточнил электронный мозг Неолпара.
- Да, и желательно в режиме реального времени.
- Ждите.
Сначала в рубке появилось изображение Брундагака, затем масштаб картинки несколько уменьшился, стали видны третья и седьмая планеты системы: они находились по одну сторону от Амаракса. Регон и сдвоенное светило проявились практически одновременно.
- Остальную часть можно не показывать. - По совету Радара остановил Никсона землянин.
- Мерцающие точки - тела искусственного происхождения, - пояснил компьютер.
- Можешь выделить не брундагакские? Большинство мигающих огоньков сразу погасло, а остальные существенно увеличились в размерах.
- Ты посмотри, а они себя здесь чувствуют как дома, - Магин обратил внимание на десяток шариков, вращавшихся вокруг Брундагака. Не менее двух находилось около каждой из планет системы, исключая первые три.
- Оранжевая точка - это Неолпар, - снова разъяснил Никсон.
- А что означает зеленая рядом?
- Нас преследуют.
- Кто?
- Согласно стандартной классификации Аадаваны, принадлежность к которой данного технического средства можно отнести с девяносто восемью процентной вероятностью, судно является везделетом.
Далее шло подробное описание технических характеристик аппарата, включавшее дальность полета без дозаправки, огневую мощь и боезапас, систему защиты от оружия противника, а также назначение и состав экипажа.
- Значит, разведчик, - сделал заключение Игорь и обратился к Радару: - Нам лишние свидетели нужны?
- Когда в вопросе содержится и сам ответ, зачем его задавать? От лишнего нужно избавляться.
- Никсон, можно сделать так, чтобы он отстал? Только без жертв. - Магин лишь на миг вспомнил множество синих точек в зоне взлета, и ему стало не по себе. «Если начало пути этого корабля уже усеяно трупами, то что будет дальше?»

* * *

- Прибыл на место. Установил генератор. Веду наблюдение. Минуту назад субъект XXX вошел в подземный тоннель, - докладывал своему новому шефу Брантл.
- К герийцу не приближаться. Пользуйтесь лишь оптическими устройствами наблюдения. - После встречи с землянином в усадьбе графа Фран ди Гар готов был приписать ему самые невообразимые качества. - Запускайте генератор. Сейчас к вам пожалуют гости.
Ульпен выполнил приказ до начала воздушного боя и занял место скучающего зрителя в своем везделете. Однако скучать пришлось недолго: очень скоро из-под земли всплыл огненный шар и произвел несколько залпов. Суета возле шахты прекратилась.
- Шеф, в небе появилось новое светило красного цвета и загасило своими убийственными лучами практически всех нарушителей запретной зоны. Отправляю вам видеокартинку. Подобных агрегатов я еще не встречал. Полагаю, интересующий нас субъект находится внутри. - От волнения Брантл, находясь в эфире, стал непривычно для него многословным.
- Изображение получил. Сейчас прогоню по нашему каталогу.
В эфире повисла пауза, которую первым прервал Брантл:
- Красный шарик уходит вверх.
- Следуй за ним! Теперь ты обязан докладывать о каждом шаге странного летательного объекта.
- Кто заберет генератор?
- Это уже не твоя проблема. Включай на максимум систему маскировки и следуй за красным шаром. Согласно твоему видео - это редчайший объект герийских технологий. Так что имеешь шанс реабилитироваться перед эстином.
Через какое-то мгновение и этот шанс урезали до нуля.
- Шеф, для шарика наша маскировка ничего не значит. Везделет атакован, я потерял восемьдесят процентов мощности и оба защитных экрана. Дальнейшее преследование невозможно.

Глава 23
ЖАЖДА МЕСТИ

Зиргениес не собирался лично участвовать в столь рискованном мероприятии, как нападение на закрытый объект, но не мог не понаблюдать за происходящим со стороны.
Вообще-то в этом не было никакой необходимости: заказчик предупредил о полном отсутствии связи в зоне боевых действий, и все указания по проведению операции были выданы заранее. Оставалось только дождаться результата и вручить пленников внушающему ужас толстяку. «Уж сегодня-то мне никто не помешает!» - уверял сам себя граф.
Все действительно шло гладко до тех пор, пока в небе не взошло еще одно солнце - кроваво-красного цвета. А потом Зиргениес стал свидетелем настоящего ада, почти мгновенно поглотившего сотню его людей и три десятка боевых машин. Шар, сделав свое черное дело, улетел, а брюнетка осталась невредимой посреди вспаханного поля. «Ты мне за это ответишь!» - граф забыл о свойственной ему осторожности и приказал водителю направить антиграв в гущу событий. Душа жаждала мести.
- Прячься! - крикнула Нереса, толкнув спутницу.
Лазерный луч с шипением срезал ком земли над головами женщин. Совершив кувырок, оперативница выхватила из-за пояса свой реветс и, следуя отработанным годами действиям, дважды выстрелила вдогонку «Летучей мыши». Так их учили - мгновенно отвечать огнем на огонь, не давая противнику прицелиться во второй раз.
Из нижней части корпуса летательного аппарата выдвинулся пилон с кассетной ракетной установкой.
- Вот же... - Герцогиня хотела ввернуть крепкое словечко в адрес графа, но вспомнила, что рядом находится Егоса, в присутствии которой она в последнее время старалась не ругаться... - Нехороший человек.
Выдвинувшееся оружие обеспечивало полное уничтожение врага в радиусе пятидесяти метров, и Переса прекрасно понимала, что промахнуться из него невозможно. Она выпрямилась во весь рост, крепко обхватила пистолет двумя руками. «Интересно, как я смотрюсь со стороны?» - подумала она, прицеливаясь. Даже смерть герцогиня хотела принять красиво.
Как ни странно, машина графа оказалась не единственной в небе над заброшенной шахтой. Фердиниус видел окончательный крах армии отца и приписал его стараниям оперативницы. В чем-то они с Зиргениесом были похожи, как-никак - родственники.
- Вот это прикрытие, я понимаю! - поразился наследник погибшей Империи графа. Он увидел в бинокль брюнетку с незнакомой девушкой и решил предложить им свои услуги. Хотя бы в качестве таксиста. Глядишь - и зачтется. Теперь вопрос о том, кто вышел победителем в противостоянии Зиргениес - Нереса, решился окончательно. Пользуясь девизом «А мы всегда за тех, кто побеждает», Фердиниус уверенно поднял «Летучую мышь» в воздух.
«Отец? - Антиграв с яркой синей полосой мог принадлежать только графу. - Как же ты некстати!» Приборы истребителя зафиксировали выстрел лазерной пушки. Лишившийся всего босс еще недавно мощного преступного синдиката стрелял на поражение.
Такое развитие событий шло вразрез с планами графского отпрыска. Уезжать из столицы он не собирался, а обосноваться здесь без серьезного покровителя было практически невозможно. Отец, на которого делалась первоначальная ставка, отпадал окончательно. Даже если графу удастся выйти живым из нынешней передряги, спецслужбы всей планеты устроят за ним настоящую охоту. А сейчас папаша собирался перечеркнуть последнюю надежду на будущее.
«Ну нет! Мало того, что ты матери жизнь исковеркал, еще и мою хочешь угробить!» - Фердиниус направил свой истребитель наперерез разворачивавшемуся на второй заход антиграву. Черная фигурка в небе наконец попала в дрожащее перекрестье лазерной пушки. «Извини, граф, ты очень плохо обошелся с моей мамой».
Герцогиня понимала, что из ее реветса нанести хоть какой-нибудь ущерб «Летучей мыши» практически невозможно, не стоит и патроны тратить. Правда, после выстрела истребителя никакие патроны ей, скорее всего, никогда больше не понадобятся. Три пули одна за другой полетели в сторону ненавистной мишени, и та... развалилась на две части.
«Ай да я, ай да умница!» - Нереса даже подпрыгнула на месте. Тут она заметила слева второй черный антиграв и, к своей досаде, поняла, что это и есть удачливый стрелок. Женщина беззлобно выругалась:
- Всю охоту мне испортил, гад! Кто бы это мог быть?
Спаситель, словно услышав вопрос, приземлился в нескольких шагах от поверженного истребителя.
- Фердиниус?! Ты что здесь делаешь? - искренне удивилась брюнетка, ожидая увидеть кого угодно, только не сына Зиргениеса.
- Пытаюсь исправить допущенную в кафе ошибку.
- Ты что, не знал, кто находится в антиграве?
- Почему же? Знал. Сумасшедший тип, доказавший своими действиями, что врачи ему уже не помогут.
- А ты что же, все это время уточнял диагноз?
- Был не прав. Надеюсь, я заслужил прощение? - И Фердиниус изобразил на лице раскаяние, больше смахивающее на хитрую ухмылку.
- Пока не уверена, но обещаю на досуге подумать над этой проблемой, - приняла его игру Нереса.
- Спасибо, я знал, что на твою доброту можно рассчитывать.
- Еще один на мою голову, - почти простонала Нереса, убедившись, что с «сестричкой» все в порядке. - Будешь обзываться - пристрелю. По доброте душевной.
- Сговорились за моей спиной! - прорычал окровавленный граф, которому каким-то чудом удалось выбраться из подбитой машины. Он, словно привидение, неожиданно появился из-за серого валуна. Казалось, жизнь в его теле поддерживалась только жаждой мести. Ствол пистолета в дрожащих руках Зиргениеса смотрел прямо в грудь брюнетки. - Прощай, дорогуша. Встретимся на том свете.
Стремительной ланью вперед метнулась Егоса и закрыла собой герцогиню в то самое мгновение, когда граф нажал спусковой крючок.
- Нет!!! - закричала оперативница, выхватив свой ревете и разрядив всю обойму в Зиргениеса. - Что ты наделала?!
- Извини, - прошептали бледнеющие губы «сестрички». - Я же обещала больше не толкаться.
Девушка начала медленно оседать на землю, но Нереса не позволила ей упасть. Герцогиня подхватила умирающую и прижала к себе, пытаясь закрыть рану. Кровь непрерывно хлестала из груди Егосы, унося жизненные силы девушки.
- Не смей умирать, слышишь! Я тебе не разрешаю! - Слезы выступили на глазах оперативницы. - Ну сделай же что-нибудь! - в отчаянии крикнула она растерявшемуся Фердиниусу.
- Нужно любым способом срочно остановить кровь. И в больницу. Без врача нам ее не спасти. - Невнятное бормотание мужчины несколько отрезвило Нересу. Она быстро сконцентрировалась на главной проблеме и через секунду отдала приказ составным частям биоконга. Кровотечение прекратилось.
- Бинты есть? - охрипшим голосом спросила женщина.
- В истребителе должна быть аптечка, я сейчас. - Фердиниус испугался не на шутку: взгляд капитана оперативного отдела выражал полную отрешенность, а мертвенная бледность делала красивое лицо... нет, не страшным, а каким-то обрекающим на неизбежное. На то, что хуже самой смерти.
Только сейчас Нереса вдруг осознала, что у нее нет никого ближе и роднее этой простоватой деревенской девчушки, единственного человека, который ее с радостью встречал, тревожился, когда она опаздывала, докучал наивными вопросами и непонятно за что считал доброй. «Да я бы сейчас уничтожила сотню, тысячу обывателей лишь за одну надежду, что ты выживешь!»
Рядом приземлились еще две машины, антигравы класса Т-1 и Т-2, но брюнетка не обращала на них никакого внимания. Она держала на руках самую дорогую для себя ношу и напряженно прислушивалась к слабому сердцебиению. Какие-то люди стояли рядом, разговаривали с Фердиниусом, однако смысл слов не доходил до сознания оперативницы. Наконец властный голос блондинки, которую герцогиня уже где-то видела, проломил барьер оцепенения:
- Да очнись ты! Знаешь хорошую клинику, где могут без лишних вопросов организовать срочное переливание крови?
Оперативница кивнула, вспомнив про главного врача специализированной больницы.
- Несите девушку в мой антиграв. Быстро!
Нереса поднялась и, словно зомби, направилась в указанном направлении.
- Куда ехать? - спросила Геренписа.
Она бросилась к заброшенной шахте, как только получила по дитезеру сообщение от Равоса. Юноша попросил доставить новый блок навигации, так как перестарался при мнимой поломке старого. Все было бы нормально, не окажись устройство заведомо испорченным. Подержанные машины тем и отличаются от новых, что многие агрегаты у них работают на грани возможного. Небольшой перегрев блока навигации привел к локальной вспышке, уничтожившей половину электронной начинки. При данных обстоятельствах даже Галуис ничего не мог поделать.
Герцогиня назвала адрес, и уже через семь минут антиграв совершил посадку возле приемного покоя больницы для работников спецслужб.
- Где операционная? - рявкнула оперативница на дежурного врача. Тому было достаточно одного взгляда двух решительных женщин, чтобы нажать на кнопку экстренного вызова.
- Нужно экстренное переливание крови, - распорядилась Геренписа в операционной, на ходу расстегивая блузку.
- Сейчас сделаем анализ, подберем подходящую, - начал доктор. Он уже бегло осмотрел пациентку и не мог понять, почему она до сих пор дышит. С такими ранениями не живут по определению.
- Гергиас на работе? - гробовым голосом спросила Нереса и, получив в ответ затравленный кивок, продолжила: - Пусть немедленно идет сюда, или я разнесу вашу клинику...
Герцогиня добавила настолько образное ругательство, что ей сразу поверили.
- Я в вашем полном распоряжении, - вместо приветствия сказал главный врач, входя в операционную.
- Ваша задача - спасти жизнь моей сестре. - Брюнетка даже не стала угрожать, полностью исключая вероятность неудачи.
Гергиас пошептался с хирургом и растерянно произнес:
- Но я не знаю, что тут можно сделать...
- Она знает. - Оперативница кивнула в сторону оголившейся до пояса блондинки. - Действуйте.
Начальник клиники кивнул своим сотрудникам, и работа закипела.

* * *

- Три сторожевика с двойными экранами защиты по классу семь и восемь не представляют особой опасности, - монотонно информировал Никсон своего нового пилота. - Маневренность «Неолпара» позволяет уйти от прямого попадания зетанных ракет, а остальное вооружение неспособно причинить вред. Сложнее с крейсером. С дальнего расстояния его экраны непробиваемы, а на близком существует высокая вероятность попадания под лучи генераторов экстагенного излучения, расположенных в головной и боковых частях имперского судна. Не стоит также пренебрегать излучателем эрволн, но здесь имеются определенные ограничения.
Электронный мозг «Неолпара» в быстром режиме проводил ликбез среди экипажа, состоящего из неученого землянина и ученой брундагакской птички. Заумные названия видов излучений и смертоносных полей ни о чем не говорили ни тому, ни другому, но они продолжали кивать головами, слушая нудную лекцию.
Магин наивно полагал, что такой умный автопилот и сам прекрасно справится с предстоящими трудностями, стоит только приказать, однако все оказалось гораздо сложнее.
- Для максимальной эффективности управления пилоту следует занять место в боевой рубке, - подытожил свое выступление электронный коллега Магина.
- Неужели твоя реакция и знания могут идти хоть в какое-то сравнение с человеческими?
- В боевой рубке пилот приобретает максимальное знание компьютера, а человеческое поведение в сражении не может предугадать ни один компьютер, - безапелляционно заявил Никсон. - Поторопитесь, через полчаса мы попадем в зону досягаемости имперских судов.
- Делать нечего, - вздохнул землянин. - Пошли посмотрим, что еще за боевая рубка.
- Туда допускаются только пилоты, - возле входа в отсек строго предупредил монотонный голос.
- Мне это не подходит. В бою всегда может пригодиться мудрое слово проверенного друга. - Магина охватило ощущение необъяснимой тревоги, и он решил немного покапризничать.
К удивлению Игоря, строгий компьютер легко пошел на уступку. Дверь отошла в сторону, открывая проход в небольшую каюту с просторным креслом в центре. И никаких экранов или проекторов, как в обычной рубке, и никакого подобия пульта.
- Место пилота, - торжественно произнес доселе бесстрастный голос, и эта странная интонация еще больше не понравилась Магину. - До встречи с противником осталось четверть часа. Имперские суда увеличили скорость, - в речах снова появилась привычная монотонность.
На терзающие душу смутные сомнения времени не оставалось, нужно было еще изучить систему управления. Землянин занял место в кресле и позволил широкополому шлему типа сомбреро со множеством проводов водрузиться на голове.
- Пристегните ремень безопасности.
Магин застегнул какой-то пояс. - «Ничего себе шуточки!» Защелкнув замок, Игорь вдруг увидел, что стены, пол и потолок растворились, открывая черное безграничное пространство. У землянина невольно захватило дух - он сразу ощутил себя кем-то совершенно иным, даже не человеком, и это новое восприятие мира было неподвластно его пониманию.
Игорь не сразу сумел сориентироваться в новых условиях. Представить себя космическим кораблем оказалось почти невозможно, и он начал подыскивать подходящую обстоятельствам ассоциацию. Работа его мысли тут же отражалась на окружающей обстановке, изменяя пейзажи и внешний вид надвигающихся издали врагов. Наконец сознание уцепилось за компьютерную игрушку в стиле «экшн». Магин увидел себя воином в рыцарских доспехах, экипированным различными типами вооружения и защиты, а его противники предстали как роботоподобные монстры, отличающиеся размерами и степенью опасности.
Электронный мозг «Неолпара» мгновенно приспособился под вариант восприятия пилота: для удобства ведения боя система нанесла на черное пространство трехмерную сетку. «Виртуальная среда, подстраивающаяся под бред того, кто сидит в кресле, - сделал заключение землянин. - Ладно, попробуем поиграть».
Первые три робота наступали треугольником. Они представляли собой приземистых уродцев с массивной головой и стреляющими глазами. Каждый держал в руке по топору, являвшемуся самым опасным оружием. Эффективно орудовать им карлики могли только на расстоянии трех клеточек, окрашенных по периметру противника в красные тона разной интенсивности. У самого же Магина имелся большой лук, позволявший вести прицельную стрельбу с девяти клеточек. Почему бы не попробовать?
Небольшие монстры имели полное представление о возможностях противника и, приблизившись на опасное расстояние, отпрыгивали в сторону, не позволяя стрелять прицельно. Расстояние неумолимо сокращалось, а стрелы продолжали лететь мимо. Одно попадание лишь слегка погнуло доспехи карлика. «Сколько же раз в него нужно попасть, чтобы завалить?!» - возмутился Игорь.
- Три прямых попадания выведут сторожевик из строя, - любезно предоставил информацию Никсон.
Помимо воинов с топорами все пространство буквально кишело мелкими насекомыми, пытающимися ужалить игрока, но броня главного персонажа игры не позволяла этого сделать. «Истребители не опасны для “Неолпара”», - появилась посторонняя информация в голове пилота.
Когда огненное лезвие топора просвистевшего рядом и слегка обожгло лицо Игоря, он осознал, что это компьютерные игрушки, и тоже, начал маневрировать. Его хореографические способности пригодились и тут, сразу по трем координатам пространства.
Ситуация обострялась: Магин увидел за спинами карликов приближающегося гиганта, напоминающего Змея Горыныча с укороченными боковыми шеями (наверное, не выдержали в детстве конкуренции со средней) и мощными когтистыми лапами. От зубастых морд Змея красный цвет распространялся на семь клеток, а от когтей - на четыре. Надо было срочно кончать со сторожевиками.
Осознав свое превосходство в подвижности, Магин сменил оружие на длинный меч эффективностью в пять клеток и сам пошел на сближение. «Прыг - скок, прыг - скок, - сам себе напевал Танцор, - поворот, взмах рукой, и опять прыг - скок, прыг - скок...» Он вспомнил какой-то детский танец, разучиваемый еще в начальных классах. Преподаватель тогда разработал для юных исполнителей сложный рисунок движений и, чтобы дети не сбивались, расчертил пол на клеточки. Сейчас ситуация была схожей, с той лишь разницей, что цена ошибки поднялась неизмеримо выше.
Судя по результатам, первый круг удался: обрубки карликов медленно освобождали расчерченное поле, а в руках остался обломок меча.
- Псиандовый излучатель требует трехдневной подзарядки, - сообщил бесстрастный голос.
«Понапридумывают названий, язык поломаешь».
Тем временем драконоподобное существо входило в зону боевых действий.
«Так, а что у меня еще осталось?» В арсенале, помимо лука с небольшим количеством стрел, оказалась секира ближнего боя, булава и копье. «Негусто для такого монстра».
- Никсон, у тебя всегда так бедненько с вооружением?
- Полная подзарядка систем корабля требует не менее пяти суток в условиях космического пространства. Мы же не находимся здесь и часа, - стал оправдываться бортовой компьютер.
- Ладно, будем сражаться тем, что имеем, - сказал Магин, выбирая оружие. И секира, и булава имели эффективную дальность не более четырех клеток. Копье поражало с шести, но с такого расстояния «Неолпар» и сам представлял слишком удобную мишень для имперского крейсера.
Стрелы отлетали от чешуи трехглавого, не оставляя даже небольших выбоин. «Без драки, не обойтись», - вздохнул воин, вооружившись секирой и булавой одновременно. Как ни странно, атакующее оружие позволяло гасить огневые залпы противника, значительно снижая его эффективность. Добавив к своему открытию повышенную маневренность «Неолпара», Игорь провел хитроумную танцевальную композицию вокруг огнедышащего. Разведка боем дала как положительные, так и отрицательные результаты, к которым относилась потеря еще двух видов вооружения. Успехом же можно было считать выявление единственного слабого места врага. Ахиллесова пята располагалась под брюхом монстра, возле самых кончиков когтей. Для смертоносных голов змея оно оказалось вне досягаемости. Только отсюда можно было нанести решающий удар, однако в случае неточных действий излучатели эрволн могли парализовать практически все системы «Неолпара».
Целясь в среднюю голову чудовища и выпустив последние стрелы, Магин бросился сначала на левый, потом на правый бок гиганта. Затем атаке подвергся хвост чудовища, а в финале последовал неожиданный выпад, подкинувший ловкого воина к брюху. Мощный бросок копья - и сразу резкий вираж обратно, от которого потемнело в глазах.
- Вражеский крейсер уничтожен, - донеслось откуда-то издалека, и вновь появилась внутренняя обстановка боевой рубки. - Поздравляю пилота с первым боевым крещением.
- Спасибо, - Игорь протер глаза, ощущая полную опустошенность. - Чтоб я еще хоть раз сел в это дурацкое кресло!
Руки потянулись к застежке ремня, но вместо нее обнаружили мощный стальной обруч. «Не понял!»
- Никсон, твое кресло меня не отпускает. Прими меры.
- Ты израсходовал практически весь запас энергии, и отдельные системы на «Неолпаре» пока не работают. Необходимо подождать некоторое время.
- Как долго?! Час или год? - Появление в лексиконе компьютера неточных определений наводило на тревожные мысли.
- Результат станет известен после анализа повреждения всех систем, - бесстрастно ответил компьютер.
- Радар, ты когда-нибудь видел, чтобы с пилотами так обращались?
- Читал в исторических документах. Во время многочисленных войн на Берене некоторых пилотов приковывали к сиденьям истребителей и выдавали топлива только в один конец.
«Камикадзе?!» - промелькнула странная мысль.
- Спасибо, ты меня подбодрил. Надеюсь, у нас топлива на обратную дорогу хватит? Никсон, мы возвращаемся обратно. Курс на планету Брундагак. Посадка в точке взлета.
- Исполнение приказа невозможно. Энергетические ресурсы «Неолпара» удовлетворены на пять процентов, чего хватает только на поддержание систем жизнеобеспечения и защитных экранов. Требуется суточная подзарядка накопителей.
- Пожалуй, и нам с горючим не повезло, - Игорь нервно заерзал в кресле. - Крадус, ты поблизости нигде ножовку по металлу не видишь? У меня начинается креслофобия. Еще немного - и я его покусаю.

* * *

Командир имперского крейсера доложил о потере сторожевиков, а вскоре и сам прекратил подавать признаки жизни. Последнее сообщение звучало обнадеживающе: «Мы его почти поймали!» И - тишина.
Бергиамант выпил очередной стимулятор, пытаясь прояснить затуманенный разум. «Надо прекращать употребление тонизирующих средств. И больше спать. Хотя какой может быть сон?» Провал следовал за провалом, и все из-за одного человека, который однажды уже был схвачен. Оставалось только упаковать и преподнести Императору на блюдечке с золотой каемочкой. Но все летело прахом! Теперь же резидент остался и без кораблей.
Эстин не узнавал самого себя: странная подавленность и стреляющая в висках головная боль изматывали вконец. «Интересно, как идут дела у гуртольдцев на Земле? По всем расчетам, они должны были добраться до планеты. Может, уже схватили мерзавца Раплинта? Как же мне хочется с ним побеседовать по душам!»

Предыдущая страница 27 Следующая страница


Возвращение Танцора 28

В кабинет без вызова, пошатываясь, вошел бледный как мел адъютант. «Пьяный он, что ли? - мысль проскочила вяло и как-то беззлобно, что было абсолютно нехарактерно для Бергиаманта. И он это знал. - Да что со мной в конце концов?»
- Эстин, на базе неизвестная эпидемия, - медленно выговорил Друкан. - Сегодня скончалось трое сотрудников.
«А чего еще следовало ожидать?» - ничуть не удивился резидент и потерял сознание.

Глава 24
ПОСЛЕДНИЙ УДАР «НЕОЛПАРА»

В операционной Нереса быстро навела свой порядок по принципу: всех впускать и никого не выпускать. Каждый, кто приносил что-нибудь для врачей или больной, там же и оставался. Герцогиня словно набирала заложников, которым в случае неудачи придется нести перед ней ответственность за гибель Егосы.
Наконец Гергиас не выдержал:
- Капитан, пациенткам нужен свежий воздух. Врачи уже сделали все, что могли.
Брюнетка окинула комнату тяжелым взглядом и остановила его на главном враче:
- Хорошо, оставь тех, кто нужен, остальные пусть идут.
Прямое переливание крови в нарушение всех врачебных норм и правил без предварительных анализов могло дать самые непредсказуемые результаты. Но, к удивлению докторов, пока все шло нормально. В операционной из медицинского персонала остались начальник клиники, хирург, проводивший операцию, и сестра, следившая за состоянием Геренписы. Из блондинки выкачали столько крови, что пришлось вводить физиологический раствор. Сейчас обе пациентки внешне мало отличались друг от друга.
В комнате воцарилась гробовая тишина, изредка прерываемая слабым попискиванием оборудования. Через час контрольные приборы показали медленное улучшение состояния обеих женщин. По истечении следующего часа жена Рогиса начала опережать в этом блондинку, и хирург приказал подключить к ней второй прибор, чтобы удостовериться в правильности показаний.
- Такого не может быть! - возмутился он. - Это даже не чудо! Чудеса в нашей практике иногда встречаются. Это же... - Врач так и не смог подобрать подходящего термина, чтобы описать воскрешение пациентки, из сердца и легких которой он извлек несколько осколков разрывной пули.
- Что случилось? - Герцогиня строго посмотрела на ошарашенного мужика в белом халате.
- Ваша сестричка согласно нашим приборам резко пошла на поправку.
- Не обманываешь? - в голосе появились живые интонации.
- Два диагностических блока показывают одно и то же. Ошибка также невероятна, - доктор на мгновение запнулся, после чего несколько рассеянно продолжил: - Как и наблюдаемое нами стремительное улучшение состояния больной. Если дело так пойдет и дальше, ей хоть завтра можно под венец.
- Я замужем, - прошептала Егоса.
- Ну вот видите - она уже разговаривает.

* * *

Командующему двадцать восьмой эскадрой имперского флота рангиру Артонду.
Сверхсрочно.
Совершенно секретно, код «альфа ноль»

На центральном пункте управления серьезная эпидемия. Инфицированы сто процентов личного состава, находящегося на спутнике Парангас. В связи с тяжелым состоянием здоровья эстина Бергиаманта прошу вас принять на себя командование всеми силами, участвующими в ПРОЕКТЕ. Закодированная сводка оперативных новостей передана на ваш крейсер. Особо прошу обратить внимание на информацию о последних событиях в районе седьмой планеты.
Адъютант резидента сектора Сирклан-три Друкан
Семь тысяч триста двадцать девятый цикл от великого исхода,
шестьдесят пятый день второй четверти

* * *

Рангир Артонд получил сообщение о неизвестной эпидемии на базе, когда его корабли вошли в систему Амаракс. Он предполагал нечто подобное еще при ознакомлении с приказом о передислокации.
- Опять наверху что-то задумали, - сам себе сказал командующий. Он не спешил отвечать на депешу адъютанта, необходимо было как следует осмотреться.
Три крейсера, восемь эсминцев и два десятка сторожевых кораблей составляли основу эскадры, в которую входили еще несколько рейдеров, дюжина заградительных миноносцев и полсотни катеров. С такими силами можно было спокойно начинать войну не с одной планетой подобного типа. Тем не менее рангир не спешил. Опасен не тот противник, которого видишь в лицо, а тот, кто незримо следит за каждым твоим шагом. Артонд неумолимо приближался к определенному возрасту, когда любой его промах мог повлиять на ускоренное приближение отставки, а желающих занять должность рангира было немало.

* * *

Истребители продолжали атаковать красный шар, роясь вокруг него, как осы возле растревоженного гнезда. Магин от скуки надел еще раз «сомбреро» и в режиме обучающей программы попрактиковался в боевом искусстве. На выстрелы энергии не хватало, но Никсон фиксировал удачные попытки и комментировал промахи. Защита «Неолпара» без ущерба для систем корабля воспринимала «комариные» укусы оставшихся без пристанища истребителей.
- В пределы системы Амаракс входит новый противник численностью более полусотни боевых единиц.
- Сколько? - Магин надеялся, что ему послышалось.
- Три крейсера, восемь эсминцев, двадцать сторожевиков и еще кое-какая мелочь. Принадлежность - Империя Аадавана. Курс следования - к восьмой планете.
- Да убери ты в конце концов этот дурацкий ремень безопасности, - Игорь обратил внимание, что пояс стал еще шире и толще. Похоже, кресло с каждой минутой заявляло все больше прав на седока, словно решило поглотить его целиком. Со временем.
- Это невозможно, - отрезал Никсон. - Мозг пилота должен принадлежать «Неолпару».
- Крадус, ты понял? Меня тут собираются оставить на всю жизнь!
- Не волнуйся. Сейчас сюда прибудут аадаванцы и отберут тебя у этого кресла. Если им, конечно, интересно, куда подевались четыре корабля, - «утешила» птичка.
Во время боя ученый постарался внимательно ознакомиться с обстановкой в боевой рубке. Отсутствие надписей на стенах насторожило исследователя герийских раритетов, и он принялся рассматривать само кресло, где на верхушке «сомбреро» красовалась небольшая гравировка. Рисунок напоминал изображение то ли растений, то ли животных, причудливо переплетенных между собой. «Я точно видел такие каракули, но где?»
- Пилот не должен попасть в руки врагов, - прокомментировал слова попугая компьютер.
- Так выпусти меня из этого кресла. Неужели на таком мощном корабле нет спасательной шлюпки?
- Нет.
Непонятно, на какой из вопросов ответил Никсон, складывалось впечатление, что на оба.
- Что значит «нет»?! - опешил от такой наглости Игорь. - Хочешь, чтобы я обозвал тебя теми словами, которые у нас пишут на заборах? А потом доходчиво объяснил их значение?
«Тайнопись!» - озарило попугая. Он вспомнил страницы герийской книги:
- Игорь, это не герийский корабль. Там все системы беспрекословно выполняют приказы пилота, я читал.
- Анализ ситуации завершен, - электронный тюремщик опять зазвучал уверенно. - «Неолпар» срочно покидает систему Амаракс. Старт через три минуты.
- Ты же говорил - у нас нет энергии.
- Для спасения пилота используется неприкосновенный запас.
«Тоже мне, благодетель».
- «Спасение ищи внутри себя», - по слогам разобрал каракули Крадус.
- Нашел время читать нотации! - возмутился Магин. - Лучше бы посоветовал, как избавиться от чертова ремня. В принципе, он меня скоро полностью сожрет.
Металлический обруч уже достигал ширины двух ладоней.
- Я процитировал надпись на шлеме. Могу гарантировать, что она герийская.
Мысли землянина в этот момент заработали с бешеной скоростью. «Что там Никсон говорил о доступе ко всем данным компьютера?» - Игорь нахлобучил шлем управления и углубился во «внутренности» Никсона. «Ну, держись, кусок железа!» Мозговой штурм человека смел на своем пути практически все барьеры электронной системы. Поскольку человек и корабль в этот момент составляли единое целое, выходило, что пилот копался в самом себе. И, несмотря на недоступность двух наглухо зашторенных блоков памяти, удалось выудить необходимую информацию: боевую задачу на уничтожение противника, которую кораблю устанавливает живой пилот, не выполнить нельзя.
- Никсон, мы убегать не будем, - злорадно заговорил Магин. - Враг вторгся в пределы досягаемости, и мы просто обязаны его наказать.
- В данной ситуации у нас нет никаких шансов.
- А вот об этом позволь судить мне. В конце концов, кто из нас пилот?
- В конце концов? Ты.
- Тогда держи курс на противника. Я не привык отступать.
- Игорь, что ты задумал? - заволновался попугай.
- Нашел выход, - сардонически усмехнулся прикованный к креслу.
- Не знаю какой, но почему-то он меня пугает.
- Лучше умереть в драке, чем сойти с ума в этой комнате. Извини, что я не спросил твоего мнения.
- И правильно сделал, - попугай приземлился на плечо друга, готовясь целиком разделить его участь.
- Ну что, камикадзе, приготовимся к тарану! Враг должен быть уничтожен любой ценой!
«Сомбреро» заиграло разноцветными огоньками, и «Неолпар» устремился к неизбежной гибели.

* * *

- В районе седьмой планеты обнаружены обломки искусственного происхождения. Предварительный анализ идентифицировал их как части неизвестных летательных аппаратов. Судя по количеству и зоне разброса, имело место ожесточенное столкновение. Осталось лишь выяснить: кого и с кем?
Паркас рискнул отправить корабль-разведчик к замолчавшей станции слежения и получил от него первое сообщение. Война в космосе началась, правда, пока без участия флота Брундагака.
На экране монитора появилось изображение вращающихся фрагментов. Полковник включил кваэдр и полюбовался объемной картинкой. Внешний вид погибших космических судов всегда завораживал лорда. Чем? Он и сам себе не мог этого объяснить.
«Надо будет срочно выловить несколько кусков и доставить в отдел стратегических разработок. Пусть ученые поломают над ними головы».
Набрав номер однокашника, начальник космической разведки поздоровался и поделился последними новостями.
- Танцор начал выступать в космосе, - сделал вывод Эрпониас.
- Почему ты так думаешь?
- Твоя протеже помогла ему добраться до космического корабля и успела перекинуться с парнем несколькими словами.
- Нереса?! Ну, чутье у бабы! Из ста возможных мест она выберет сто первое, и именно там окажется искомая цель.
- Она видела аппарат Танцора в действии. Потрясающая штука! Несколько залпов по принципу «пленных не брать» - и воевать не с кем.
- Обязательно к вам заеду ознакомиться с подробностями. Слушай, а как дела с пленниками, захваченными в доме Маржуса? Что интересного рассказал твой двойник?
- С двойником нам не повезло, он самоликвидировался через два часа после пленения. Но худа без добра не бывает. Остальные попали к нам в руки спящими, и до того, как они очнулись, мы помогли им избавиться от всех посторонних предметов.
- Надеюсь, ребята оказались разговорчивыми?
- С нашими возможностями только мертвый будет молчать. Ситуацию так называемые агенты вторжения немного прояснили, но она ничуть не обнадеживает. Мы имеем дело лишь с арьергардом огромной Империи, которая включает в себя более сотни планет. Когда подойдут основные силы, пленные не знают - рядовые исполнители. Их задача состояла в подготовке соответствующего фона на планете, а тут, как назло, внеплановые работы в авральном режиме - захват аборигена с необычными способностями...
- Погоди, - Паркас прервал собеседника, получив новое сообщение. - Я перезвоню чуть позже.
«В секторе двадцать восемь дробь десять зафиксированы две мощные вспышки». Это была окраина звездной системы Амаракс.

* * *

Когда красный шарик на огромной скорости протаранил имперский эсминец, глаза ослепила вспышка яркого света, заполнившая все пространство вокруг ненавистного кресла. Магин хотел поразить самый крупный крейсер чужаков, но походный строй аадаванской эскадры обеспечивал надежное прикрытие флагмана. Однако последний удар «Неолпара» нельзя было назвать безуспешным. Три сторожевика, шедшие рядом с новой целью, попали под действие мощной ударной волны и отлетели к ближайшему эсминцу. Там не сразу сообразили, что лучше: задействовать защитные экраны или расстрелять ставшие опасными суда. Артиллерия успела справиться с двумя пилотируемыми снарядами, но третий, пробив не успевшие набрать мощности защитные поля, врезался в хвостовую часть. Взрыв прогремел не сразу, подарив экипажу несколько секунд для эвакуации. Кто-то даже успел покинуть «тонущее» судно, но спастись не удалось никому. Яркая вспышка настигла убегающих, разметав осколки того, что мгновение назад считалось имперским кораблем второго ранга.
- С возвращением тебя, - раздался мягкий мужской голос.
- С возвращением куда? - Игорь присел. Он усиленно моргал, стараясь восстановить зрение. Пока, кроме множества черных точек, он ничего не мог видеть.
- Не куда, а откуда, - так же спокойно поправил незнакомец. - С того света на этот.
В первом приближении Магин имел представление о теории относительности, а потому прекрасно понимал, что к понятию «тот» и «этот» можно подходить с разных точек зрения. И если сейчас перед ним окажется черт с вилами или ангел с крыльями, значит - все нормально. За исключением того, что сам Игорь глубоко заблуждался, предпочитая атеизм другим религиям.
«Минуточку, тут говорилось о возвращении. Не помню, чтобы я посещал... Хотя разве все упомнишь?»
- Где я? - Для более конкретного определения места землянин решил начать задавать наводящие вопросы.
- База номер один, планета Земля. Ты дома, сынок.
Глаза наконец прекратили саботаж, понемногу открывая панораму вокруг. Огромный зал со сферической крышей, центральная колонна с овальным проемом. Да, здесь они действительно уже бывали с Крадусом.
- Со мной был попугай.
- Не попугай, а киборг, сотворенный на основе представителя планеты Брундагак. Аадаванцы так и не научились создавать устойчивую клон-копию. Хотя для пересадки выбрали единственно верную часть мозга. Только по ней можно восстановить человека в полном объеме.
- Вы можете вернуть Крадусу прежний облик?! - Магин сразу забыл и о том, где находится, и о странном незнакомце, размытые очертания которого только сейчас начинали приобретать четкость.
- Перед телепортацией ты сдавил птичку с такой силой, что восстановить ее в прежнем облике мне было не под силу.
- А... - Землянин оцепенел, опасаясь услышать, что совершил непоправимое.
- Не беспокойся. Процесс уже запущен. Через двадцать четыре часа он сможет праздновать день возрождения.
Тяжелый груз свалился с души Игоря, и его мысли закрутились в другом направлении: что за человек перед ним, почему сам Магин оказался здесь, если, по словам попугая, «Неолпар» не являлся герийским кораблем?
- Извините за нескромный вопрос. - Парень, потрясенный чудесами, свалившимися на его голову, начал издалека. - Вы с Господом Богом никаких родственных связей не имеете?
- Согласно некоторым вашим учениям, все мы дети Его, - усмехнулся мужчина.
- Понятно, брат, - Игорь взглянул на свои руки, пошевелил пальцами и, убедившись, что все на своих местах, решил окончательно прояснить степень своего родства с незнакомцем. - Но вы назвали меня сыном.
- В некотором смысле и это соответствует действительности. Если родителем считать того, кто подарил тебе жизнь, то я вполне подхожу под это определение. Помнишь случай в таежном поселке? Двенадцать лет назад.
- Вот оно что, - протяжно произнес Магин. - Так это вам я обязан превращением в пилота?
Игорь собирался перечислить все злоключения, пережитые им за последние несколько дней, но собеседник его опередил:
- Я только спас тебя от смерти. К остальному не имею никакого отношения и жажду услышать, как ты докатился до такой жизни.
Ироничная улыбка в совокупности с теплым взглядом и мягким успокаивающим голосом охладили пыл повелителя коргенов. «Чего я кипячусь? Он действительно вытащил меня с того света».
- Спасибо вам огромное! Насколько я помню, отец так и не смог найти вас потом, чтобы поблагодарить. Вы и есть гериец?
- Если быть до конца честным, то я и сам не знаю, - вздохнул мужчина. - Мой отец являлся представителем этой древней расы, а о матери я совсем ничего не знаю. Она умерла при родах, но, судя по моим физиологическим данным, герийкой не была.
- Герийцы настолько отличаются от нас?
- Нет, но они легко могут менять свой облик, чему я так и не смог научиться.
- Бррр, - вздрогнул Магин, представляя себя осьминогом. - Надеюсь, мне это тоже не грозит?
- Ты вообще загадка природы. Думаешь, я раньше не проводил экспериментов с переливанием крови? Делал, и не раз. И, чтобы изучить результаты, времени у меня было предостаточно. Так вот, кроме улучшения состояния здоровья (никто из братьев по крови меньше ста лет не прожил), никаких последствий.
- Значит, я нечто вроде экспериментального образца?
- Вообще-то ты просто жертва обстоятельств. - Хитрый блеск в глазах собеседника позволял судить Игорю, что над ним подтрунивают. - Оказался в ненужном месте в ненужное время. А если честно... надо было видеть твоего отца. Я же не каменный.
- Еще раз спасибо. Извините, я так и не знаю вашего имени.
- При рождении нарекли Дувом. Но ты можешь звать Михаилом. Так записано в моем нынешнем паспорте.
Магину хотелось спросить про возраст собеседника, но он не знал, как инопланетянин может к этому отнестись.
- Михаил, а ваш отец все еще на Земле?
- Нет, древняя раса покинула нашу Вселенную очень давно. Отец, правда, задержался, но и он ушел более двух тысяч лет назад.
- Ого! - присвистнул парень. - А чего им здесь не хватало?
- Они почему-то решили, что дошли до границ познания, и мир перестал представлять для них интерес. Спасение от деградации герийцы видели в новых ощущениях, и неизвестная Вселенная с совершенно иными законами мироздания явилась спасительным кругом в море тоски, охватившим эту могучую нацию.
- Понятно. Горе от ума в чистом виде, - сделал заключение Игорь. - А вас, значит, здесь оставили?
- В новом мире я бы все равно не смог существовать. Отец рассказал, на какую перестройку организма пришлось пойти древним, прежде чем переселиться в новое измерение. Да мне и здесь нравится. Земля - красивая планета. Я-то их повидал немало.
- И мне она нравится, - согласился Игорь. - А вы тоже пилот?
- Нет, у меня должность более оседлая. Я наблюдатель. Слежу, как меняется мир на отдельно взятой планете. Изредка наведываюсь на другие, но ненадолго: ностальгия одолевает. Таких пейзажей, как на Земле, нигде нет.

* * *

Майор Юдинес, как самый опытный специалист по борьбе с пришельцами, был направлен первым помощником командира на рейдер «Туругман». С помощью приборов Вардауса вокруг Брундагака были обнаружены спутники чужаков. Опасаясь привлечь внимание шпионов к секретной разработке, рейдер решили не вызывать с третьей планеты, направив на судно недостающую часть экипажа и новое оборудование на транспортнике. Особо опасные отходы отправлялись на Цренг, и обычный рейс не должен был вызвать подозрений.

Предыдущая страница 28 Следующая страница


29 Николай Степанов

- Рейдер - не такое уж большое судно. Будем надеяться, что враг не знает о его начинке, - доложил Эрпониас заместителю начальника штаба стратегического планирования. - Тем не менее лишнего внимания к нему привлекать не следует.
«Туругман», поступивший на вооружение оперативного отдела, разрабатывался при соблюдении режима беспрецедентной секретности. После таинственного исчезновения десять лет назад экспериментального борта и подозрительной гибели его создателей спецслужбы Леверта насторожились и перевели всех специалистов, занимавшихся подобными проектами, фактически на тюремное положение.
Работали они действительно в местах не столь отдаленных, но условия жизни ученых и инженеров мало уступали столичным. Разве что света белого в скальных породах, где размещался научный центр, было меньше.
На этот же корабль вторым пилотом назначили восстановленного в должности лейтенанта Шкалуса.
- Думаешь, это нам поможет? - спросил бывший чистильщик восьмого разряда, указывая на данные по вооружению корабля.
- Ристген-пушки уже показали себя, но больше всего я надеюсь на оборудование нашего профессора. Ты ознакомился с его новыми приборами?
- Ты имеешь в виду дугшикатор?
- Его - в первую очередь. Пусть мы не станем невидимыми, как чужаки, зато устройство позволит прикинуться хоть астероидом, хоть кометой, хоть ночной вазой при большом желании.
- Мне больше нравится, когда дугшикатор одно судно визуально превращает в целую эскадрилью. Представляешь, какой шок это должно вызвать у противника?
- Главное, чтобы все сработало, - вздохнул первый помощник, - особенно прибор связи Вардауса. Его сможем опробовать только в непосредственном контакте с врагом.
- Скорей бы уже.
- Первому помощнику срочно явиться в каюту командира, - прозвучал в рубке электронный голос.
- Твои мольбы услышаны, - сделал предположение Юдинес и оказался прав.
«Командиру „Туругмана“ предписывается срочно отбыть в сектор двадцать восемь дробь десять. Одновременно в этот же сектор другим курсом будут направлены два крейсера и четыре эсминца космической разведки. Ваша маскировка - В семь. Наши корабли не должны знать о вашем присутствии в секторе. Цель операции - выяснить происхождение аномальных вспышек в районе. При обнаружении противника проверить в бою новое вооружение и строго обязательно вернуться с результатами. Особо обращаю ваше внимание на то, что сейчас положительные результаты важнее судьбы десятка наших крейсеров. От вашего рейдера, возможно, зависит судьба всей планеты».
- Полагаю, вам не стоит объяснять всю степень ответственности, возложенную на нас руководством, - устало подытожил командир после ознакомления офицеров штаба с предписанием.

* * *

Нереса покинула клинику лишь после того, как Егоса смогла самостоятельно приподняться. До этого герцогиня два раза отвечала на звонки Эрпониаса, вкратце доложив о последних событиях возле заброшенной шахты.
Поступок простой деревенской девчушки серьезно ударил по психике независимой брюнетки. «Какой смысл в ее жертве? Зачем ценой своей жизни спасать другого? Это нелогично. Она бы даже результатов своих трудов не увидела - ее уже попросту не было бы». Сама мысль о смерти «сестрички» привела оперативницу в ужас, и Нереса поспешила отогнать ее подальше: «Нечего копаться в чувствах, когда враг ломится в дверь!» Герцогиня вспомнила о составных частях своего биоконга, направленных на поддержание здоровья раненой, и попыталась вернуть их обратно. Основа биоконга дала понять хозяйке, что это невозможно. «Прямо как со Стракусом, - вспомнила женщина случай на Земле. - Ну и пусть! Со временем отрастут новые». При других обстоятельствах оперативница наверняка заинтересовалась бы столь странным фактом. Но не сейчас, когда в мыслях царила полная неразбериха и душа пребывала в смятении.
- Барнуас, мою машину снова разнесли на мелкие кусочки, - связалась брюнетка по дитезеру с шефом. - Вы вышлете за мной кого-нибудь, или мне ловить такси?
- Надеюсь, обстоятельства потери транспортного средства достойны капитана оперативного отдела? - Судя по голосу, майор пребывал в неплохом настроении.
- Более чем. Но узнать подробности вы сможете не раньше, чем я попаду в офис.
- Опять шантаж, - притворно вздохнул он. - Сейчас будет машина. Где ты находишься?
Подробный доклад состоялся в кабинете Эрпониаса.
- Получается, что мы у себя под носом проворонили космический корабль, а этот парень пришел и увел его. Плохо работаем, господа.
- Так, может, аппарат именно его, Танцора, и дожидался. Мы же почти ничего не знаем о герийских технологиях. - Нереса не любила, когда «плохо работаем» хоть каким-то образом относилось к ее персоне.
- Ты полагаешь, Танцор имеет отношение к герийцам? - удивился Барнуас.
Герцогиня не ожидала подобного поворота в беседе, однако сориентировалась быстро:
- Я не исключаю такой возможности.
- И правильно делаете! - поддержал ее начальник оперативного отдела. - Согласно показаниям задержанных, аадаванцы испытывают повышенный интерес к осколкам древней цивилизации. Однако не все предметы, обнаруженные Империей, открывают свои тайны. Весьма вероятно, что живой представитель расы может послужить ключом к разгадке. Вы успели подружиться с землянином?
- Я пока не успела с ним поссориться. А дружбы мне хватает и с его женой. Вам еще не жаловались на порчу казенного имущества? - Брюнетка кивнула в сторону майора.
- Я бы не назвал это словом «порча»! - воскликнул он. - То, что не поддается восстановлению, называется уничтожением. Три антиграва были ликвидированы в течение суток после их получения. Прямо хоть вводи мораторий на оснащение техникой!
- Вот-вот. Это я только рядом с Егосой находилась. А если бы я за Танцором по пятам ходила?
- Ничего страшного. Просто с неба падали бы не антигравы, а космические корабли, - съязвил Барнуас.
- Про ваши похождения я наслышан, - вернул беседу в серьезное русло Эрпониас. - Пусть судьба машин вас не беспокоит. Пока соотношение потерь не в пользу врага, так что действуйте в том же духе.
- Я стараюсь, полковник.
- Это заметно, - начальник сделал небольшую паузу, как бы подчеркивая переход к другой теме. - Несмотря на некоторые обнадеживающие результаты, мы не можем исключать скорого вторжения и захвата нашей планеты пришельцами.
- Печально, но факт, - согласился майор.
- Однако на отпуск даже не надейтесь. Работы только прибавится: нам необходимо будет организовывать и направлять борьбу с чужаками. Стихийные вспышки только на руку агрессорам.
- Мы все уходим в подполье? - Нереса вспомнила свое недавнее положение «вне закона».
- Нет, мы начинаем готовить почву для действий в условиях оккупации. Подчеркиваю - для эффективных действий.

Глава 25
ОШИБКА ЛОРТИФА

Потеря сразу пяти боевых единиц флота стала для Артонда ледяным душем на раскаленное летним зноем тело, когда хочется кричать, но дыхание перехватывает так, что разжать челюсти невозможно.
Всего минуту длилось сражение, если к подобным действиям вообще можно применить подобный термин, и четверть часа - осмысление произошедшего, когда рангир бессмысленно пялился в экраны, рассматривая в космосе то, что меньше часа назад являлось двумя эсминцами и тремя сторожевиками.
«Я не успел даже добраться до базы! Что здесь происходит? Почему в графе “уровень развития” напротив планеты Брундагак стоит “ниже среднего”? Кто сказал, что наши аппараты невидимы для туземцев? Не мог же он в самом деле сослепу врезаться в наш корабль?» Командующий эскадрой стоял спиной к двери и продолжал нажимать кнопку вызова адъютанта, не замечая, что тот давно уже стоит сзади и безрезультатно пытается привлечь внимание начальника.
- Подготовьте мне сведения по системе Амаракс - все, которые могут иметь отношение к сегодняшним событиям. Свяжитесь с базой, пусть направят к нам самые последние разведданные, - командующий отдавал приказы отрешенным голосом, с каким-то безжизненным спокойствием, из-за чего у секретаря задергался левый глаз.
Последние сведения агентов вторжения поступили на компьютер рангира более трех часов назад, но тогда новый кандидат в руководители проекта колонизации Брундагака не потрудился с ними ознакомиться. Он отправлялся в сектор Сирклан-три на легкую прогулку, а попал прямо в пекло.
После того как Артонд бегло просмотрел данные о небольшом участке сектора, куда ярген Краутминт направил вверенные рангиру силы, директивы Верховного конверса показались ему несущественными. Кадровый военный решил, что в высших имперских кругах намечается очередная перестановка фигур и его персону, как это бывало уже не раз, используют в качестве буфера между двумя знатными вельможами, одного из которых следует тихо отстранить от дел, а другого через некоторое время поставить на освободившееся место. Подобный сценарий при непосредственном участии Артонда воплощался в жизнь уже трижды, и обычно все проходило без сучка и задоринки. И вдруг - резкая смена декораций при столь агрессивных действующих лицах. Кто посмел атаковать имперский флот?!
«Неужели кто-то затеял игру лично против меня? - задумался рангир. - Может, не стоит спешить к базе? Здесь немало астероидных островков, в случае чего их можно использовать как прикрытие. Проект, скорее всего, находится под угрозой срыва, а виноватым окажется тот, кто последним стоял у руля. Неплохо придумано. Нет, господа чиновники, подставить меня под удар у вас не получится».
У командующего теперь имелась веская причина для задержки: требовалось досконально изучить последствия вражеского удара.
- Сколько времени понадобится аналитической службе для полного изучения инцидента?
- Через полчаса появятся предварительные результаты, час нужен для окончательных выводов.
- Хорошо, через два часа назначаю расширенное заседание штаба, - Артонд специально решил не форсировать события. Несмотря на то что рангир получил сообщение о болезни резидента, он пока не отправлял подтверждения о принятии на себя обязанностей Бергиаманта. А согласно строгому уставу имперского флота, это обстоятельство юридически позволяло ему считать себя свободным от исполнения обязанностей резидента.

* * *

Магин долго рассказывал о своих приключениях, удивляясь напряженному вниманию слушателя. Когда же он закончил, в огромном зале герийской базы воцарилась звенящая тишина.
- Биоконг плюс экстренная ситуация, связанная с пожаром, - наконец произнес Дув. - Пожар можно не считать, хотя его тоже нельзя исключать полностью. В результате получается, что кровь древних вступила во взаимодействие с необычным существом, которое сыграло роль катализатора. Что ты почувствовал, когда очнулся?
- Сейчас уже трудно вспомнить. Что можно чувствовать, когда вокруг бушует пожар, а тебя атакуют два летающих кресла, не желающие пропускать к балкону?
- Галлюцинации, - спокойно сделал заключение наблюдатель.
- Ага, у двоих сразу? Крадус тоже их видел.
- Неужели никакого внешнего проявления? Странно. Живу не первую тысячу лет, а все не перестаю удивляться. Вот что значит полукровка: был бы чистопородным герийцем, наверное, давно бы утратил вкус к жизни.
- Кстати, о жизни. Если «Неолпар», как утверждал Крадус, не являлся герийским кораблем, почему нас телепортировали во время крушения?
- Ученый не ошибся. Твой летательный аппарат строили не мои предки. Тем не менее кое-что взято из герийских технологий.
- Кресло?
- Нет, шлем над ним. Это устройство управления действительно ориентировано только на пилотов древней расы, а потому не могло быть создано доренгами.
- Еще одни древние?
- Что ты! Они помоложе будут. Но именно их система, насколько мне известно, находилась ближе других к центру герийской цивилизации, поэтому и предметы ушедшей расы там встречаются чаще.
- Доренги научились их использовать?
- В какой-то мере - да. Однако всех секретов им разгадать не удалось. Ты же угодил в самую настоящую мышеловку с маленьким потайным выходом, который создатели оставили для себе подобных.
- Как в каталажке на Парангасе?
- Точно. Отец рассказывал об охоте соседей на полукровок вроде нас с тобой. Имперцы и им подобные никак не могут усвоить простую истину: чужим умом не проживешь.
- Значит, надпись на «сомбреро» была предупреждающим знаком?
- Да, тайнопись появилась у герийцев незадолго до исчезновения и предназначалась тем, кто имеет право на их наследие.
- Давай пока закончим о твоих родственниках. Моя земная голова отказывается переваривать подобную информацию. Лучше расскажи другое. На нашей планете случайно не остался настоящий герийский корабль? Мало ли что может случиться. Сегодня на очереди Брундагак, завтра - Земля.
- Зачем корабль? У нас есть база номер один. Этого вполне достаточно. Пусть только попробуют.
- Ты можешь справиться с целым флотом?
- Здесь такие мощности - ты себе представить не можешь.
- Жаль, на Брундагаке ничего подобного нет.
- Почему нет? Есть. Только их база находится в законсервированном режиме.
- Откуда это известно?
- Если бы центральный пункт функционировал, ты бы очутился именно там. Порталы экстренной эвакуации пилотов настроены на ближайшую работающую базу с первым порядковым номером.
- Подожди, когда мы с Крадусом попали сюда первый раз, здесь тоже практически ничего не работало.
- Ничего удивительного: система автоматически переходит в режим ожидания, если к ней не обращаются более пятидесяти лет. Когда же посетителей нет более тысячи лет, происходит консервация. Отключаются даже аварийные порталы.
- А ее можно опять включить?
- Думаю, что да. Пойдем глянем координаты. Только вот на планету ты попасть сможешь, а к базе придется добираться самостоятельно. Отсюда ее активировать невозможно.
- Черт! - Магин вспомнил, что остался без средств связи. Если его опять забросит в безлюдное место вроде Берена, добираться придется долго. - Перед отправлением мне нужно попасть в Москву на квартиру тетушки.
В сгоревшей квартире остался мини-компьютер Геренписы.
- Не проблема. Установи дополнительно единичный интервал своему временному порталу - и вперед. Пойдем на командный пункт. Заодно покажу, как я обычно встречаю незваных гостей из космоса. Кстати, я же сюда за этим и прибыл. На мой пульт поступил сигнал о проникновении постороннего предмета в атмосферу Земли.
- Может, какой-нибудь спутник отслужил свой срок?
- Проверка покажет.

* * *

Заседание штаба двадцать восьмой имперской эскадры началось с рапорта начальника аналитической службы, который собирался доложить о неизвестном корабле, нагло протаранившем эсминец. Однако начать ему так и не дали: дежурный офицер флагмана прервал выступление срочным сообщением:
- Шесть брундагакских судов приближаются к эскадре. Идут боевым строем.
Системы идентификации быстро определили тип вражеской техники. Два крейсера в сопровождении эсминцев шли на максимальной для данного типа судов скорости.
- Что за ерунда! - возмутился Артонд. - Нас опять атакуют?! И мы только на окраине системы. Что нас ждет в центре? Совсем аборигены обнаглели! Третьему, четвертому и пятому звену выдвинуться вперед и уничтожить противника. Зря не рисковать. Считайте данные о нашей невидимости для врага устаревшими.
Звено имперской эскадры состояло из эсминца, двух сторожевиков, заградительного миноносца и пяти катеров.
- Предлагаю усилить наш арьергард крейсером, который будет находиться в отдалении и фиксировать все действия противника. - Командир линкора «Трандив» не мог не встрять со своим советом. Этот офицер происходил из знатной семьи и, хотя не отличался ни особым умом, ни доблестью, зато постоянно сыпал многочисленными предложениями по поводу ведения боевых действий. Обычно их отвергали за явной бестолковостью. Но стоило операции провалиться, как Лортиф на каждом углу говорил: «Я же говорил! Сделали бы по-моему, и все прошло бы гладко».
Интрига раскручивалась до самых высоких чинов, и кого-то обязательно снимали. Без стрелочника не может обойтись ни одно проигранное сражение. Освободившееся место, как правило, занимал Лортиф. Так он дослужился до баркена. Должность такого ранга являлась пределом возможного для сословия этого авантюриста, но себя ведь не переделаешь.
- Дельное предложение, - неожиданно похвалил офицера Рангир. Он не видел особого смысла в отправке на разведку еще одного корабля, но и рисковать своей репутацией не хотел. - Срочно отправляйтесь на крейсер и действуйте. Позицию для наблюдения выберете самостоятельно.
- Только не на другом конце системы, - донесся приглушенный шепот кого-то из штабистов.
Лортиф не ожидал такого «успеха», однако отступать было поздно. Оратор просто не учел, что инициатива, даже самая бестолковая, наказуема. А следовало бы.
- Слушаюсь, - баркен резко вскочил из-за стола и покинул зал заседаний.
Вздох облегчения присутствующих красноречиво обозначил отношение высших офицеров к одному из своих коллег.

* * *

- Нас встречают, - доложили с брундагакского крейсера «Крубган» на стандартной волне.
На кораблях космической разведки помимо обычных приемо-передающих устройств было установлено оборудование профессора Вардауса. Все командиры судов получили строгое указание: переходить на новый тип связи только в случае отказа старых. Враг не должен догадаться о последних секретах «беспомощных» аборигенов.
Лишь один борт сейчас использовал маскировку и на всех экранах врага выглядел как небольшая туманность, двигавшаяся несколько в стороне от основной группы. Именно это небольшое судно, оснащенное новым оружием, осталось без внимания имперцев. И напрасно. Генераторы ристген-лучей уже набирали свои обороты.
В условиях атмосферы новое оружие показало себя с самой лучшей стороны. И в борьбе против четырехруких, и при блокаде острова Сурангал. Оставалась генеральная проверка на вражеских кораблях. Специально для этой цели экспериментальный корабль, приписанный к оперативному отряду, направлялся в зону вероятной схватки. Небольшой отряд космической разведки выполнял, скорее, роль приманки, стараясь отвлечь внимание противника. С огромной долей вероятности он мог погибнуть. Совершенно иная задача была у рейдера: сделать результативный залп и во что бы то ни стало вернуться.
Стараясь снизить до минимума вероятность обнаружения, «Туругман» хранил полное молчание в эфире, работая только на прием. Помимо испытания вооружения, в его задачу входила проверка нового вида связи - еще одного детища профессора Вардауса.
- Командир, посмотрите, - первый помощник обратил внимание на гигантский корабль противника, отделившийся от группы «встречающих» и притормозивший неподалеку от небольшого скопления астероидов.
- Это еще что за маневр?! - удивился первый пилот.
- Похоже, нас здесь совершенно не ценят. Эта позиция хороша только для наблюдения, - прокомментировал действия противника капитан. - Штурман, показать траектории движения всех бортов на двадцать минут вперед.
- А наблюдатель-то как раз по нашему курсу, - не удержался второй пилот.
- Вот это цель! - восхищенно воскликнул специалист по вооружению.
- А зубы об нее поломать не боитесь?
- Лучше поломать зубы, вгрызаясь в гиганта, чем увязнуть по уши, кусая какую-нибудь мышь, - резонно заметил Шкалтус. Годы, проведенные на Регоне в качестве начальника чистильщиков, давали о себе знать: лейтенант просто не мог удержаться, чтобы не высказать собственного мнения, хотя в рубке являлся самым младшим по званию.
- С одной стороны, господа, вы, безусловно, правы, - подытожил спор командир рейдера. - Но ответственность перед командованием лежит на мне. А оно за подобную самодеятельность по головке не погладит.
- А чем мы рискуем? В случае неудачи гладить будет некого, зато победителей не судят, - оружейник никак не хотел менять цель на более мелкую.
- Сразу после победы их действительно не судят. А вот потом... Хотите приведу примеры из истории? История была любимым коньком командира, и подчиненные моментально дали задний ход.
- Не надо!
Стрелок обреченно вздохнул и уныло спросил:
- Какую цель прикажете выбрать для опробования нового оружия?
- Ту, которая лежит по курсу. Она самая удобная, и в бой вступать не надо. А промажешь - разжалую в рядовые. Если успею.
- В небо труднее не попасть, чем в эту громадину, - на лице специалиста по вооружению сияла довольная улыбка.
Аадаванцы, наученные горьким опытом недавнего столкновения с красным шариком, шли широким фронтом. Защитные экраны работали на полную силу, что существенно ограничивало их собственную огневую мощь: лишь отдельные виды смертоносных излучений могли проникнуть за пределы оборонительных полей.
Имперские истребители тоже испытывали некоторые затруднения. Они выстреливали залпами, используя краткие моменты отключения экранов в локальных зонах. Пространство вокруг аадаванского флота заполнилось мелкими точками, которые, оторвавшись от площадок базирования, ринулись на брундагакские суда.
Юдинес представлял, что должно произойти, но не удержал возгласа восхищения, когда на кораблях дальней разведки заработали дубликаторы Вардауса: звездное пространство Амаракса запестрело боевыми судами Брундагака. «Вот теперь пусть попробуют угадать, где призрак, а где оригинал».
Боевые ряды истребителей расстроились, зафиксировав на своих экранах многократное увеличение численности противника, и были сразу же наказаны. Эсминцы космической разведки открыли кинжальный огонь на поражение. Первые залпы принесли самую богатую жатву, поскольку пилоты маленьких аппаратов не знали, от чего уворачиваться. Стреляло, казалось, само пространство.
- Противник включил блокировку сигналов, - доложил офицер связи «Туругмана». - Стандартные устройства не подают признаков жизни. Новый аппарат действует, но разобрать сигналы можно только после тройной фильтрации.
- Спасибо, лейтенант, продолжайте записывать переговоры наших кораблей. - Юдинес мысленно поблагодарил профессора. Теперь появлялась реальная возможность отомстить и за «Ингрум», и за весь экипаж уничтоженного крейсера. Огромный корабль возле скопления астероидов он считал достойным объектом для возмездия. «Похоже, теперь ты нас не замечаешь. Мы сейчас - маленькое пыльное облако, мелочь для твоей непробиваемой защиты...»
После самой последней модернизации прибор Вардауса показывал не только сам корабль аадаванцев, но и все три щита, которые полупрозрачной пленкой с небольшими искажениями повторяли контур имперского крейсера. Полученная информация позволяла выбрать точки для нанесения удара в тех местах, где защитные поля проходили наиболее близко к корпусу.
- Командир, все три пушки нацелены, заряд максимальный. Я готов к испытанию.
- У тебя будет лишь две секунды на все. Внимание! - после краткой паузы, показавшейся вечностью, голос командира показался громовым раскатом. - Отключить маскировку и включить дубликатор!

* * *

Баркен Лортиф несколько опешил от многократно возросшего численного состава вражеских судов.
«Хорошую я себе позицию выбрал для наблюдения, - мысленно похвалил он себя. - Видимость - высший класс. И до места драки не близко».

Предыдущая страница 29 Следующая страница


Возвращение Танцора 30

- Обнаружен неизвестный источник помех, - электронный мозг решил перебить созерцание разворачивающегося сражения.
- Координаты? - уточнил командир крейсера.
То, что показала объемная картинка на центральном пульте управления, поразило всех присутствующих: источник помех в виде серого пятна находился в опасной близости от левой выносной консоли «Трандива».
- Что это? - успел спросить Лортиф до того, как его крейсер окружили два десятка дискообразных аппаратов.
- Тревога!!! - заорал баркен, хотя в этом уже не было никакой необходимости: голос командира перекрыла сирена. Через секунду ее пронзительный рев перешел на более низкие децибелы, а весь корабль содрогнулся. Сначала один раз, потом еще и еще.
- Внимание, - бесстрастно сообщил компьютер. - Отсеки восьмой, десятый, двенадцатый, двадцать шестой, двадцать восьмой, тридцатый разгерметизированы. Нарушена основная система управления двигательной установкой, переключение на вспомогательную будет закончено через десять секунд.
- Повреждена система жизнеобеспечения центрального модуля. Защитные экраны не работают...
Монотонный голос компьютера начинал выводить Лортифа из себя, но тут прогремел еще один мощнейший взрыв и все стихло. Погасла объемная картинка, освещение в рубке поблекло, а на резервных экранах офицеры увидели хвостовую часть своего крейсера. Без носовой и центральной.

* * *

- Боевая задача выполнена, - доложил специалист по вооружению. - Из одного корабля мы сделали два. Поменьше.
Офицер был бледным как мел, поскольку после залпа ристген-пушек видимых разрушений цели он не обнаружил. Для второго залпа требовалась подкачка генераторов, а это дополнительное время. Крейсер начинал палить по призракам.
- У него нет щитов! - бросил утопающему спасательный круг Юдинес. Майор внимательно следил за экраном профессорского прибора и сумел заметить исчезновение едва видимой пленки вокруг вражеского судна.
- «Ураган»! - прокричал стрелок кодовое слово, и вся мощь артиллерии рейдера произвела контрольный выстрел.
- Дело в шляпе. Сматываемся, - от внутреннего напряжения командир «Туругмана» перешел на жаргон.

* * *

Возле самой двери тетушкиной квартиры Магину показалось, что внутри кто-то есть. «Неужели тетя вернулась?! Достанется мне сейчас на орехи». Однако тети дома не оказалось. Вместо нее здесь находились дяди. Суровые, в милицейской форме и с оружием наизготовку. Судя по многочисленным бутылкам пива, они ждали здесь давно. «Интересно, кого?»
- Гражданин Магин?
«К сожалению, меня».
- Нет, - не моргнув глазом соврал «гражданин». - Игорь уехал, а меня просил иногда заходить поливать цветы в квартире.
- Куда же это он поехал без документов? - с издевкой спросил милиционер в форме старшего лейтенанта. В руках он держал паспорт. - И почему в его паспорте твоя фотография?
«Даже закоренелого убийцу так не встречают, - Магин насчитал восемь стволов, направленных в его сторону. Его держали на мушке все присутствующие, кроме лейтенанта. - Странно, почему у них разные пистолеты? Да и форма слишком новая, словно вчера выдали». Неприятная догадка промелькнула в голове: «Борис Тарасович!»
- Перепутали, наверное, - пожал плечами Игорь.
- А нам по большому счету все равно. Магин ты или нет, главное, чтобы твоя физиономия соответствовала вот этой, - лейтенант ткнул пальцем в паспорт. - А она, хоть и небритая, но вполне подходит.
- Могу побриться для большего сходства, если не возражаете.
- Возражаем. Садись на пол и жди. Один человек хочет с тобой побеседовать.
Пришлось подчиниться. Никто из незваных гостей не спешил подходить ближе, чем на метр. Судя по напряженным лицам, они имели представление о способностях Магина.
- Здравствуйте, Игорь, - раздался незнакомый голос. В тетину квартиру вошел молодой человек в белом костюме. Он не стал пересекать линию окружения, остановившись в трех шагах.
- Здравствуйте. Если не ошибаюсь, Александр? Как здоровье Бориса Тарасовича?
- Увы, увы, - развел руками вошедший, - шеф нас покинул. Чисто конкретно.
- Как это произошло? Вроде здоровый мужик был.
- Скоропостижно, - не стал вдаваться в подробности «опечаленный» соратник. - Причем он так спешил, что не успел поделиться информацией, куда подевались золотые диски в количестве тридцати двух штук.
- Примите мои соболезнования. Надеюсь, это не нанесло серьезного материального ущерба вашей фирме?
- Пока еще нет, но, если я чисто конкретно не получу недостающие пятнадцать монет, то обломаюсь на десять миллионов зеленых. Договор с клиентом заключен еще шефом, а я не могу нарушать обязательств фирмы.
Узнав о крупной сделке, Александр решил воспользоваться временной слабостью босса. После неудачи с «черным археологом» тот остался практически без охраны. План переворота зрел давно, и тут вдруг подвернулся удачный случай. Сколько можно находиться на вторых ролях, если уверен, что рожден быть первым?
- Вы думаете, Борис Тарасович рассказал мне, где прячет свои ценности?
- Нет, не думаю. Но если ты разбрасываешься золотыми дисками, как камнями, значит, кроме тех, что мы изъяли на этой квартире, есть и еще. Только не говори, что это были последние, иначе я рассержусь.
- Из-за десяти миллионов я бы тоже расстроился. Впрочем, ваша проблема вполне разрешима. Монеты действительно имеются...
- И ты нам, естественно, скажешь, как их достать, - продолжил речь Магина новый босс фирмы.
- Скажу. Мне чужого добра не жалко.
- Только вслух не надо, - забеспокоился обладатель белого костюма, видимо, он не доверял кому-то из присутствующих. Александр бросил Игорю записную книжку с ручкой. - Напиши и кинь обратно.
- Как скажете, - Магин написал всего одну строчку: «Вы отпускаете меня и через десять минут получаете еще тридцать монет».
Бандит прочитал записку и рассмеялся:
- Никогда не думал, что произвожу впечатление идиота. Может, тебе чисто конкретно ногу прострелить, чтобы голова работала лучше?
- Не понял, какая связь? Пока ты не выдал это бред, я считал, что разговариваю с умным человеком.
- Бред - надеяться, что ты вернешься.
- Я и не обещал вернуться, потому как не спешу встретиться с Борисом Тарасовичем, - с нажимом в голосе сказал Игорь. - Я написал, что ты получишь монеты, а не меня.
Ситуация становилась критической. Древняя кровь начинала вскипать.

Глава 26
ЖАДНОСТЬ - ЭТО ОЧЕНЬ ПЛОХО

«Да что за дурацкая планета! - возмущался Фран ди Гар, шагая по безлюдной улице на окраине столицы. - Здесь буквально все против нас».
Только накануне он закончил оснащение нового особняка под пункт управления. Его люди установили диверсионную аппаратуру, устройства связи с базой на Парангасе, оборудовали на крыше посадочную площадку под везделет, последний, оставшийся в распоряжении агентов вторжения.
И по роковой случайности на следующий же день все оказалось уничтоженным. Обыкновенный удар молнии во время ночной грозы помножил ресурсы имперских шпионов на ноль. Нет, пожалуй, даже на минус единицу. «Лучше бы они сгорели, - проклинал все на свете каргамазец. - Куда смотрел Ди Брод? Или он забыл про нас вдали от родины?» Пожарные Рангоза быстро справились с огнем, а при осмотре спасенного имущества их приборы не смогли идентифицировать странные предметы, находившиеся в слегка обгоревшем здании. Тогда бдительные брандмейстеры решили навести справки у специалистов из внутренней разведки, те заподозрили неладное и вызвали оперативников. Подручные лорда Эрпониаса моментально перевернули вверх дном весь особняк и район вокруг дома. В результате толстяк потерял еще восемь сотрудников и окончательно лишился возможности связаться с Бергиамантом.
«А ведь наверху подумают, что мы, пользуясь неожиданной болезнью руководства, здесь прохлаждаемся. И связь отключили, чтобы никто не мешал», - тяжело вздохнул начальник агентов вторжения. Лишившись своих людей и телепатических способностей, потеряв личного посредника, погибшего в зоне заброшенной шахты, Фран ди Гар пребывал в состоянии глубокой депрессии. «Теперь у меня нет даже крыши над головой. Вот уж никогда не думал, что одна из самых престижных работ в Империи доведет до бродяжничества. Хуже не придумаешь».
Напрасно он так думал. Жизнь полна довольно неожиданных сюрпризов, которые могут изменить ее как в лучшую, так и в худшую сторону независимо от состояния, в коем пребывает человек. А уж если кто-то вдруг решил, что находится на дне самой глубокой ямы, ему нужно быть еще более осторожным, поскольку, оглядевшись, он наверняка заметит неподалеку какую-нибудь канавку или пропасть. Как «повезет».
Фран ди Гару «катастрофически везло» на протяжении уже двух суток: сначала он узнал об уничтожении эскадры Бергиаманта, немного погодя - о ликвидации имперских спутников-невидимок вокруг Брундагака, затем получил информацию о неизвестной эпидемии на Парангасе, далее следовало сообщение о ночном пожаре, а буквально час назад телепат выяснил, что является единственным представителем Аадаваны, разгуливающим на свободе. Пока.
Самым правильным в данной ситуации было затаиться на время, но толстяк до сих пор не мог «переварить» свалившиеся несчастья, продолжая автоматически двигаться куда глаза глядят.
- Хороший у тебя костюмчик. Я давно о таком мечтал, - раздался над ухом неприятный голос. - Давай меняться.
Перед каргамазцем внезапно возник худощавый мужичок совершенно непрезентабельного вида. Рядом появились еще четверо мускулистых ребят, которые быстро окружили владельца шикарной, по меркам восточного района, одежды.
- А он тебе велик не будет? - рука потянулась к оружию, которое с недавнего времени стало входить в число предметов первой необходимости вроде носового платка.
Однако парни оказались более внимательными, чем хотелось бы. Что-то тяжелое опустилось на голову телепата, и он рухнул на землю.
Минут через десять Фран ди Гар очнулся от холода сырой земли, дикой боли в голове и шума приближающихся шагов. Толстяк открыл глаза. Тело было прикрыто знакомым тряпьем. Шаги же принадлежали наряду полицейских. «По крайней мере, одной проблемой меньше. Крыша над головой мне обеспечена».

* * *

В квартире Маргариты Петровны повисла напряженная тишина, готовая взорваться в любую минуту. Два человека сверлили друг друга взглядом, но никто пока не предпринимал активных действий. Магин - потому что не хотел оказаться продырявленным из восьми направленных на него стволов, а его собеседник в белом костюме из-за того, что вдруг понял тщетность взять на испуг «черного археолога», прочитав в глазах Магина твердую решимость идти до конца. Требовалось срочно придумать способ выхода из тупиковой ситуации.
Организм Игоря уже подготовился к сражению и ожидал команды хозяина. Сдерживать взведенную пружину становилось все труднее. «Ну и черт с вами! Не хотите по-хорошему, будете жить по законам джунглей». Наследник древней расы начал мысленно просчитывать свои действия.
Каким-то шестым или седьмым чувством Александр осознал серьезность надвигающейся опасности. Убийство удачливого кладоискателя в его планы не входило, а уверенности в том, что люди в милицейской форме смогут справиться с парнем, в одиночку уничтожившим группу по особо ответственным поручениям, у него не было.
- Ладно, погорячились, и хватит, - пошел он на попятную. - В конце концов я могу принять твое предложение. Десять минут, чисто конкретно - срок небольшой.
Напряжение в комнате постепенно спало.
- Пока ты думал, сроки изменились, - Магин посмотрел на свои часы. Время, которое он установил для портала на поход за компьютером, подходило к концу, а до следующего ранее назначенного включения оставалось полчаса. - Сейчас полпятого утра. Монеты будут у тебя через час.
- Ну... тоже ничего страшного, - поспешил согласиться сговорчивый босс.
- Телефон не одолжишь, чтобы я мог тебе сообщить, где оставлю золото?
- Толик, кинь ему свой мобильник. Я у тебя там под каким именем?
- «Шеф», - ответил «лейтенант».
- Значит, договорились. Через час позвонишь шефу. Только не вздумай шутить. Согласно прописке в этой квартире проживает некая Маргарита Петровна. Так вот, если кто-то не выполнит своих обязательств, с ней будут чисто конкретно разговаривать мои ребята. Они шуток не понимают, особенно по поводу денег.
- Опять угрожаешь?
- Нет, просто объясняю альтернативный вариант на случай непредвиденного развития событий. Есть и другой. Когда монеты, тридцать штук, - подчеркнул «шеф», - окажутся в моем сейфе, я оплачу их в том же размере, что и покойный Борис Тарасович. Договорились?
Магин снова почувствовал давление бандита, но не стал акцентировать на этом внимание.
- Да. Теперь я могу переодеться? - Игорю было необходимо зайти во вторую комнату, чтобы забрать компьютер Геренписы.
- Пропустите компаньона, - распорядился Александр.
К счастью, коробочка лежала на том же месте, где ее оставили. Деньги от реализации первой половины клада тоже были не тронуты. «Юрка, скорее всего, попался. Иначе как еще они смогли на меня выйти? Значит, тетушку я подставил „чисто конкретно“. Магин набросил пиджак, уложил в него деньги: „лучше я их в лесу припрячу“ - и вышел к гостям.
- Надеюсь, паспорт вам больше не нужен? - Игорь подошел к «лейтенанту» и вырвал документ из его рук. - А насчет Маргариты Петровны будьте предельно осторожны. Если вы не забыли, я тоже шутить не люблю. А рассердите очень сильно - позову друзей. Те вообще ребята свирепые. Причем заметьте: я не угрожаю. Я обрисовываю перспективы на будущее. Всех здесь присутствующих.
Игорь уже подходил к выходу, как вдруг дверь с грохотом сорвалась с петель и со всего маху впечаталась в противоположную стенку. Кто-то явно неудачно постучался. Магин шагнул назад, недоуменно взглянув на обладателя белого костюма: мол, что за шуточки? Тот в ответ лишь пожал плечами: дескать, я тут ни при чем.
Через секунду второй, еще более мощный удар сотряс помещение, образовав пролом в гипсолитовой стене, разделявшей большую комнату и прихожую соседней квартиры. Из клубов строительной пыли вышли двое «друзей» действительно свирепого вида: головы, как у гигантских кузнечиков, мощные плечи и избыточное количество верхних конечностей. Увиденное привело бандитов в шоковое состояние.
- Это и есть твои ребята? - онемевшими губами прошептал вымогатель золотых дисков.
- Мои покруче будут, но и эти мягкосердечностью не дают, - Магин медленно пятился к балкону.
- Чего уставились?! Огонь!!! - наконец опомнился Александр, и звуки пальбы заполнили комнату.
- Какой «огонь»? Тут бежать надо. - Игорь ногой выбил фанеру, перекрывавшую выход.
Когда он очутился на земле, в квартире прогремел взрыв, вслед за ним столб огня вышвырнул с балкона парня в форменном костюме. Правда, сейчас его одежда оставалась белой лишь местами.
«Наверное, проще будет купить новую жилплощадь, чем отремонтировать эту», - промелькнула мысль, когда наследник древней расы бежал в сторону парка.
- Подожди! - донесся сзади голос «шефа». Тот уже стоял на ногах и пытался отряхнуть одежду.
«Надо же! Хоть бы сломал себе чего для приличия». Судя по походке, Александр отделался легкими ушибами.
- Ты хочешь дождаться новой встречи с четырехрукими монстрами?
- Там все разнесло. Их теперь по кускам собирать можно.
- Твои бы слова - да Богу в уши. Смотри.
Один из гуртолъдцев как раз вышел на балкон.
- Чего же мы стоим? - Александр, оказывается, умел неплохо бегать.
Только в парке они остановились перевести дух.
- Это что еще за чудовища? - спросил бегун.
- Охранники клада, - придумал на ходу Магин. - Наверное, недосчитались нескольких монет в своих кладовых, вот и идут по моему следу. Или по твоему. Ты случайно в кармане монетку не захватил?
- Есть две штуки.
- Давай сюда, иначе они и за тобой побегут.
- Тогда ты будешь должен тридцать две.
- Скупость - не самое лучшее качество человека, - вместо ответа сказал Магин, забирая золотые диски. - Теперь уходи, я позвоню.
Александр спешно скрылся за деревьями.
«Вот же негодяи, и тут меня нашли. Ну, держитесь! Теперь я на собственной территории и отступать не собираюсь!»
Игорь знал, что свое преимущество в борьбе с монстрами он сможет реализовать лишь в ближнем бою, один на один. Все остальные варианты вели к поражению.

- Разделяй и властвуй, - сам себе сказал землянин, углубляясь в парк. Туда, где больше деревьев.
Рассвет начинал уверенно заявлять свои права. Стволы деревьев смутно проглядывали сквозь легкую дымку тумана, просыпались ранние пташки. Все дышало утренней свежестью. «Хорошо-то как! - успел подумать Магин, но тут до его ушей донеслись звуки тяжелой поступи пришельцев. - Я не дам вам поганить свою планету! С этим делом мы и сами прекрасно справляемся».
Гуртольдцы шли парой, только за руки не держались. Их насекомоподобные головы, как радары, вращались на сто восемьдесят градусов. Цель находилась где-то рядом, но многочисленные стволы елей и берез затрудняли визуальный обзор. Приборы обнаружения здесь работали с ничтожной эффективностью, и монстры полагались в основном на свой слух.
Игорь бросил две монеты в разные стороны: одну рядом с собой, другую как можно дальше. Парочка разделилась.
«Секунд двадцать у меня будет», - подсчитал человек и, оттолкнувшись от земли, оказался перед чужаком.

* * *

- Мы потеряли крейсер, - докладывал дежурный офицер командиру двадцать восьмой эскадры. - Баркен Лортиф просил выслать спасателей для эвакуации экипажа. Его людей сейчас вызволяют из уцелевшего модуля.
- Еще потери?
- Незначительные. Полторы сотни истребителей и два катера уничтожены аборигенами, три сторожевика получили легкие повреждения от выстрелов с наших эсминцев, когда те открыли огонь по призракам.
- Что еще за призраки?! - возмутился рангир. - Откуда они взялись на нашу голову?
- В ходе боя нам удалось определить природу внезапного увеличения численности кораблей противника. Брундагакцы научились с помощью зондов проецировать реалистичные изображения своих судов. На приборах они выглядят как настоящие.
- Что об этом известно по данным разведки?
- В сведениях агентов подобной информации не содержится.
- Нигде и никогда раньше не было такого бардака! И они собрались колонизировать планету? Планету, о которой ничего не известно? - Артонд схватился за подбородок двумя пальцами. - Какой вариант в разработке сейчас?
- Согласно переданным материалам Бергиамант ввел в действие «смерть аборигенам», но больших успехов пока не достиг.
- Было бы удивительно, если бы он чего-то достиг, - не смог удержаться от комментариев командир эскадры.
- Сейчас база осталась без кораблей сопровождения и без связи с агентами вторжения. Восемьдесят процентов сотрудников на Парангасе прикованы к постели. Появились первые жертвы болезни.
- Резидент потерял свои корабли? Когда он успел?
- Флот эстина был уничтожен тем самым аппаратом, который протаранил наш эсминец. Корабль идентифицирован как судно с элементами герийских технологий.
- Корабль древних пошел на таран?! Зачем?
- Может, он был поврежден в предыдущем сражении и потерял управление? - выдал свою версию офицер.
- Ты хотя бы представляешь, какова вероятность подобного случая?!
- Виноват.
- Ладно. Какие потери у врага?
- Шесть кораблей противника уничтожены полностью. Пленных взять не удалось. Попытка захватить судно аборигенов тоже провалилась: они подорвали себя изнутри.
- Жаль. Аппарат, который справился с крейсером Лортифа, необходимо было захватить без повреждений. Полагаю, внутри нашлось бы немало интересного для наших ученых. Что ж, будем довольствоваться фрагментами.
Докладчик заметно занервничал.
- Фрагментов чужого корабля возле обломков крейсера не обнаружено.
- Как? Неужели Лортиф распылил его на молекулы? - впервые за время разговора рангир усмехнулся.
- Данные с уцелевших приборов свидетельствуют, что вражеское судно исчезло с поля боя сразу после нанесения удара.
- Как исчезло? Прилетело, разрезало имперский крейсер надвое - и домой? Вы соображаете, о чем говорите?!
- Корабль имел не выявленную нигде ранее систему маскировки.

Предыдущая страница 30 Следующая страница


31 Николай Степанов

* * *

Егоса поднялась с постели и подошла к соседней кровати.
- Привет! И ты здесь? Как себя чувствуешь?
- Отлично! - попыталась улыбнуться Геренписа. - А ты?
- Не знаю, довольно странно. Такое чувство, будто меня заменили изнутри.
- Как это?
- Не могу объяснить. Но у меня ощущение бегающих мурашек под кожей. Прямо как наваждение. Что со мной сделали?
- Ничего страшного. Тебе перелили кровь твоего мужа.
- Он был здесь? - встрепенулась девушка.
- Нет, просто однажды его кровь спасла жизнь мне, и я рискнула использовать ее для спасения твоей.
Егоса слегка сникла.
- Нет, все равно со мной что-то не то.
- Спроси у доктора, может, так и должно быть после операции?
- Я здешнего главного врача на дух не переношу. Думаю, остальные тоже не лучше. Хочется бежать прямо сейчас.
- Погоди немного, я еще полчасика полежу - и тоже ходу отсюда. - Блондинка опасалась, что информация о ее местонахождении дойдет до лорда Дранбаса. Шеф внутренней разведки был человеком злопамятным.
В операционную, где приходили в себя пациентки, вошла медицинская сестра. Она бросила на стул два комплекта больничной одежды и подошла к прибору со множеством кнопок и проводов.
- Я вижу, вы идете на поправку? Молодцы! Сейчас возьмем развернутый анализ крови. Потом я помогу вам переодеться. Положите сюда руку. - Женщина подкатила тележку с оборудованием к Егосе. - Больно не будет.
- Я не собираюсь сдавать кровь. Со мной все в порядке, - уперлась пациентка.
- Ай-ай-ай, как не стыдно! Все больные должны сдавать анализы. Не упрямьтесь, иначе я буду вынуждена позвать наших сотрудников, - вошедшая взяла девушку за запястье и попыталась силой положить руку на прибор.
Егоса накрыла кисть медсестры ладонью и резко повела плечом. Геренписа даже приподнялась от удивления: барышня в белом весьма неграциозно перелетела через свою тележку и очутилась в постели.
«Точно - подменили», - сделала вывод блондинка.
- Даже не вздумай никого звать, - сердито прошипела жена Рогиса.
- Не буду, - испуганно согласилась та.
- Быстро снимай халат!
- Сейчас, сейчас!
Широко раскрытые глаза Егосы свидетельствовали о том, что она и сама поражена своими действиями, тем не менее отступать не собиралась. Девушка переоделась, посмотрела на себя в зеркало и неуверенно спросила:
- Похожа я на медицинского работника?
Блондинка, не отошедшая от шока после демонстрации борцовских способностей подруги, смогла лишь кивнуть.
- Я, правда, не хотела, - виновато начала оправдываться Егоса. - Идти сможешь?
- Постараюсь. А ты чего на нее набросилась? - Геренписа посмотрела на соседнюю койку.
- По дороге расскажу. Нам бы ее чем-нибудь привязать, чтобы раньше времени шум не подняла.
Блондинка вытащила небольшой баллончик из кармана брюк и направила струю в лицо помертвевшей от страха медлаборантке.
- Пусть поспит немного, успокоится. Наверное, не каждый день такие агрессивные больные встречаются.
Егоса помогла своему донору надеть блузку, а поверх нее - больничную робу.
- Как выйти из больницы, я знаю. Потом нужна машина.
- Выберемся - позову Равоса.
По дороге «на волю» воинственная тихоня постаралась объяснить свое поведение.
- Крадус однажды сделал развернутый анализ крови моего мужа и нашел там что-то необычное и чрезвычайно ценное. Я не слышала подробности, но последнюю фразу запомнила навсегда: «Если они догадаются провести такой же анализ, ты автоматически превратишься в резервуар ценнейшей жидкости - кровь из тебя будут качать ведрами».

* * *

Магин надеялся, что эффект внезапности позволит справиться с гуртольдцем раньше запланированного срока, но неожиданное появление землянина не застало противника врасплох: град опасных выпадов посыпался на Игоря в тот миг, когда он оказался в пределах досягаемости длинных рук чужака. Четыре конечности работали в слаженном ритме, обеспечивая великолепную защиту и результативное нападение. Блицкриг провалился, и парню пришлось существенно усложнить маневры вокруг ловкого врага.
Защита древних, казалось, снижала чувствительность кожи и костей, притупляя боль от встречи с кулаками монстра, но все равно лишний раз подставляться не стоило. Игорь поменял тактику лобового натиска на фланговые выпады, стал чаще использовать в атаке ноги.
Обитатель планеты Гуртольд использовал в драке только верхние конечности и потому сразу потерял свое преимущество. К тому же для монстра действия противника были настолько же непредсказуемы, насколько точны и стремительны. Юркий землянин словно знал, куда нужно попасть, чтобы здоровья у врага поубавилось. До победы оставалось совсем немного, но сзади уже приближался второй пришелец. Время боя один на один закончилось.
«А что, если...» - не ослабляя наступления на первого соперника, Магин дождался, когда второй подойдет поближе. Затем последовал высокий прыжок вверх и удар пяткой по затылку уставшего гуртольдца: Тот полетел навстречу соплеменнику и получил сразу два мощных удара, которые не имел возможности блокировать.
Поверженный так и повис на руках своего напарника, ограничив тому свободу передвижений. Игорь же не стал проявлять опасного благородства, он быстро сократил расстояние и нанес сокрушительный удар в нижнюю часть головы гуртольдца. Упали они одновременно.
«Никогда не предполагал, что с двумя справиться легче, чем с одним, - перевел дух землянин. - Главное - заставить их держать друг друга. Ребята справились, спасибо им. Еще бы они помогли мне оттащить себя в укромное место. Ну, да ладно, надо же и самому что-то сделать».
Магин посмотрел на часы: через две минуты открывался временный портал. Схватив гуртольдцев за нижние конечности, он поволок их к раздвоенной березе. «Перетащу на базу, а там решим, что делать дальше».
Талоскоп позволил быстро определить нахождение портала, но размеры входа не позволяли втиснуть сразу два массивных тела.
- Смотри никуда не уходи, - сказал вслух Игорь бессознательному телу врага, оставленному ожидать своей очереди. Игорь внес первого и вернулся за вторым, а когда втягивал его через портал за руки, обнаружил безбилетного пассажира.
- Я решил немного помочь, - на командном пункте герийской базы появился Александр.
- Ты очень любезен. Прямо даже не знаю, как отблагодарить.
- Но-но! - Незваный гость вытащил пистолет и направил в сторону хозяина. - Я пришел чисто конкретно за своим золотом. Решил не обременять тебя лишними заботами.
«Абориген имеет агрессивные намерения против пилота, - Игорь прочитал в собственных мыслях беззвучное сообщение электронного сторожа. - Ликвидировать угрозу?»
«Пока не надо», - мысленно ответил Магин, а вслух произнес:
- Спрячь оружие, если не хочешь, чтобы оно выстрелило в противоположную сторону.
«Шеф» послушался, с опаской взглянув на собственный револьвер. После сражения в лесу и резкой смены обстановки он мог поверить во что угодно.
- А квартирка у тебя ничего, впечатляет. Только мебели слишком мало.
- Мне хватает, я здесь бываю наездами. Значит, говоришь, за монетами пришел? Пойдем к моему сейфу.
Пилот направился к выходу. В голове крутилась интересная идея, которую следовало обсудить со сторожем:
«Хочу отправить этого парня на какую-нибудь планету с подходящими для нашего вида условиями (не Брундагак). У тебя есть подходящая?»
«С цивилизацией или без?»
«Лучше населенная, но с уровнем развития ниже Земли».
«Есть три варианта».
«Выбор сделай сам. Можешь быстро перестроить портал?»
«Через две минуты будет готово».
«Отлично».
- Вон в том ящике лежат твои диски. Бери, и быстро возвращаемся. Боюсь, как бы четырехрукие не оклемались.
Александр открыл сразу несколько ящиков и чуть не задохнулся от представшего перед ним богатства. И ведь вся комната состояла из этих ящиков! «Да тут тонны золота! Миллиарды долларов! И все принадлежит одному человеку?» Гость принялся энергично заполнять карманы желтыми кружочками, пока костюм не начал трещать по швам под их тяжестью.
- Только не вздумай наведаться сюда еще раз, - предупредил Игорь, указывая на открывшийся портал. - Незваных гостей в отсутствие хозяев тут встречают очень жестко.
- Какие проблемы? - нервно улыбнулся обладатель несметного сокровища. - Сделка состоялась, и стороны не имеют никаких взаимных претензий. Прощай, компаньон.
«Так я и поверил! Я теперь эту дорожку на всю жизнь запомню. Настоящая пещера Али-Бабы - и без охраны». «Шеф» сделал шаг в мерцающий проем и... потерял брюки. Пиджак тоже стал неимоверно тяжелым и придавил хозяина к земле, на которой теперь почему-то росли светло-зеленые растения с крупными листьями, испещренными синими прожилками.
- Что за черт?! - выругался Александр, полностью освободившись от костюма. - Где парк?
Подняв голову, он заметил деревья. Их красные стволы группировались по трое и объединялись где-то вверху под густыми кронами из больших треугольных листьев оранжевого цвета. За листвой открывалось неестественно яркое небо с проплывающими по нему розовыми облаками. И все это дополняли стрекочущие звуки высокой тональности. Страшная догадка пронзила мозг богача.
- Этого не может быть! Что здесь чисто конкретно происходит? - Александр стал лихорадочно озираться по сторонам, пытаясь увидеть хоть что-то мало-мальски знакомое. Непривычная тяжесть во всем теле, вызванная повышенной силой гравитации нового места жительства, ухудшала и без того тоскливое настроение.
Внезапно прямо на руку человека опустился серый кузнечик. «Шеф» не сразу присмотрелся к насекомому, но когда заметил саблевидные рога на конечностях, загнутый, как у скорпиона, хвост и три глаза на украшенной многочисленными шипами голове...
- Верните меня домой! - крик отчаяния вспугнул с ближайших деревьев стайку крохотных фиолетовых птичек.

Глава 27
ВОЗРОЖДЕНИЕ

- Уже вернулся? - На командном пункте из ниоткуда материализовался Дув. Он выглядел слегка встревоженным. - Все нормально? Пока тебя не было, я проверил тот сигнал, что привел меня на базу. Это оказался не спутник: на Землю прилетел чужой корабль. И не абы какой. Предварительный анализ указывает на принадлежность к Империи Аадаваны. Я подумал, что у тебя могут быть проблемы, и поспешил встретить гостя. Спускаемый аппарат мне удалось обнаружить недалеко от твоего временного портала, но экипажа внутри не оказалось.
- Они приземлились прямо в Москве? - скорее констатировал Магин.
- А ты откуда знаешь?
- Я тут пообщался кое с кем. Вон двое загорают.
Наблюдатель оглянулся:
- Узнаю-узнаю! Планета Гуртольд мне никогда не нравилась, а ее обитатели - и подавно. Чем это ты их приласкал?
- Пули многолапых хапуг не брали, взрываться они также отказались, пришлось действовать голыми руками. Не оставлять же безнаказанными разрушителей тетиной квартиры.
- Не страшно? - Дув пристально посмотрел на Игоря.
- Мы не впервые встречаемся.
- Я не об этом... Наследием древних пользоваться не боишься? В свое время мне с большим трудом удалось справиться с яростью герийской крови. Это покрепче всякого наркотика будет. Когда начинаешь чувствовать себя всесильным, остановиться практически невозможно.
- Поначалу были трудности, но мне удалось отыскать ключик.
- Быстро у тебя все получается! Я когда-то сотню лет потратил на обуздание собственного зверя.
- Колыбельную ему петь не пробовали?
- Не помню, столько лет прошло. Да и не это сейчас главное. Меня сильно обеспокоил сегодняшний визит. Может, стоит пожаловаться Императору Аадаваны?
- Думаете, он прислушается?
- Смотря как составить челобитную.
«Челобитная» у Игоря разложилась пополам в своеобразное словосочетание: «бить в чело», и он не сдержал улыбки, представив, как Император ее получает.
- Говорят, его точного адреса не знает никто.
- Тоже мне, секрет! Да я на Бардзгене, как они называют императорскую планету, побывал за триста циклов до него самого. Герийцы там в свое время устроили заповедник. Вот у кого поучиться бережному отношению к природе! Они так боялись нарушить первозданность этого мира. Отец рассказывал, что лучшего места для раздумий не сыскать, - наблюдатель закрыл глаза, вспоминая далекую планету. - Горные пейзажи там необыкновенно впечатляют. Не зря мои предки назвали планету Моргария.
- Каменная сказка? - решил уточнить Игорь.
- Ты уже и язык освоил? - ничуть не удивился Дув.
- Не без помощи здешнего электронного хозяина.
- Ругудун - это не совсем электроника. В его основе лежит живой мозг, созданный из клеток самых мудрых представителей древней расы. Неужели ты не почувствовал эмоционального подтекста, когда вступил с ним в контакт?
- Не до того было, - Игорь задумался, пытаясь вспомнить свои ощущения при общении с невидимым сторожем базы. Эмоции в разговорах отсутствовали напрочь, разве что при мысленном контакте чувствовалась некоторая напряженность. - Герийцы обладали телепатическими способностями?
- И не только...
Один из четырехруких зашевелился.
- Давай избавимся от гостей, - предложил Дув.
- Каким образом?
- Стандартным. Через утилизатор.
- Да ну! - Магин вздрогнул, подумав об убийстве. - Может, в душе они не такие уж и плохие? Давай просто пошлем их куда подальше, без обратного билета. А там жизнь сама расставит все по своим местам.
- Да куда же их отправишь и для чего? Местное население пугать?
- Так не на всех же планетах оно есть?
- Не подозревал, что у тебя садистские наклонности. Я предлагал быструю смерть, а ты хочешь обречь ребятишек на долгие мучения в одиночестве.
- Их двое, уже будет не так скучно. А жизнь, даже самая плохая, лучше хорошей смерти.
- Вопрос спорный, но возражать не буду. Ты их сюда приволок, тебе и решать их судьбу.
Гуртольдцев перекинули на планету с приемлемыми для них климатическими условиями, где, по данным не совсем электронного мозга земной базы номер один, разумной жизни не наблюдалось.
- Теперь осталось избавиться от корабля, - с самодовольной улыбкой сказал Дув. Он сел за пульт управления и сделал запрос на поиск инородного тела. - Поисковая система полностью охватывает Солнечную систему и работает в автоматическом режиме. Обо всех объектах, представляющих опасность, сигнал поступает на филиалы центра. Если бы я добрался сюда раньше, смог бы завернуть непрошеного гостя.
- А как же тоннель под Москвой? К нему также идут сигналы?
- Сразу после того, как туда прибыл первый аадаванский шпион, его изолировали от общей системы.
- Не проще ли было уничтожить шпиона?
- Уничтожишь одного - придет другой. Зачем привлекать внимание Империи к отдаленной, стратегически бесперспективной для них планете?
- Пока бесперспективной, - уточнил пилот. В помещении возникло объемное изображение Солнца, планет, спутников, астероидов.
- Желтые мигающие точки - это космические тела, залетевшие к нам издалека. Красные, - угроза для планеты. Ругудун, - Дув впервые обратился к компьютеру, чтобы продемонстрировать пилоту, как обходиться без пульта, - покажи нам посторонний корабль.
- Ничего себе! - воскликнул Игорь, обнаружив внушительное яйцеподобное тело на фоне знакомого производственного пейзажа родного предприятия. - Вот где умудрились приземлиться! Я же здесь работаю. То есть работал.
Пришельцы поставили свой аппарат прямо на огромный шаровой резервуар, планируемый ранее под испытательный стенд, но так и не пущенный в эксплуатацию в связи с нагрянувшей перестройкой.
- Неужели его никто не заметил? - удивился бывший служащий аэрокосмического предприятия.
- У имперских судов отличная маскировка. Без специальных приборов увидеть корабль невозможно.
- Так он еще и под шапкой-невидимкой!
- Что-то вроде, - улыбнулся наблюдатель и снова обратился к невидимому сторожу. - Чужака вывести за пределы Солнечной системы и уничтожить по стандартному сценарию.
- Как! Вы можете выбросить целый дом за пределы Солнечной системы?
- Дом? Нет. А зачем?
- Так он размерами с этот корабль будет.
- А, вот ты о чем, - Дув на минуту задумался. - Во времена высоких компьютерных технологий все делается немного проще: Ругудун создает микропортал внутри судна и отправляет туда маленького «жучка», обладающего огромными возможностями. Тот за несколько секунд ломает защитные барьеры местного компьютера и проникает в его мозг, после чего система управления судном выполняет команду, заложенную в электронное насекомое.
- Понятно. Коварный вирус прибирает к рукам вражескую технику и вытворяет с ней что захочет.
- В пределах ее возможностей - да. Поэтому обычному зданию ничего не грозит.
- А что значит: «по стандартному сценарию»?
- Со всеми атрибутами несчастного случая.. Чтобы у хозяев четырехруких не возникло желания выяснять судьбу пропавших.

* * *

- Куда это вы собрались без разрешения?
«Больница такая огромная, а мы умудрились наткнуться именно на него!» - Егоса чуть не заскрипела зубами от «радости», встретив главного врача клиники.
- Медсестра сказала, что нам полезен свежий воздух, - как можно спокойнее постаралась ответить она.
- И отдала свою одежду? - скептически заметил Гергиас. Он не ожидал увидеть эту пациентку на своих двоих так скоро.
- Да! - уверенно подтвердила девушка. - Ее халат мне подходит лучше, чем больничная роба.

Предыдущая страница 31 Следующая страница


Возвращение Танцора 32

- Хватит нести чепуху! - не выдержал доктор. - Пока я лично не осмотрю каждую, никаких прогулок!
Начальник клиники сейчас не имел никаких задних мыслей в отношении этих женщин. По настоятельной просьбе Нересы он шел узнать, как себя чувствуют пациентки, и действовал в строгом соответствии с установленными инструкциями. Однако для Егосы слово «осмотрю» в устах старого ловеласа имело совершенно иной смысл, весьма далекий от медицины.
- Ах ты, подлец! - крикнула она на весь коридор и залепила начальнику клиники звонкую пощечину.
К счастью для Гергиаса, стена находилась всего в двух шагах и затормозила стремительный полет доктора. «И этой женщине только что сделали операцию на сердце? Может, мне пора на пенсию?»
- Ладно, персонально для вас сделаем исключение. Гуляйте себе на здоровье, только других не калечьте. - Полковник медицинской службы поправил рукой нижнюю челюсть. Когда подруги скрылись за поворотом больничного коридора, он набрал номер герцогини и, чуть заикаясь, сказал: - Ваша сестричка чувствует себя отлично.
- Что у вас с голосом, полковник?
- Ничего страшного, грехи прошлого напоминают о себе.
- Я могу переговорить с Егосой?
- Не уверен. Они вместе с блондинкой пошли гулять.
- Вы что там, с ума посходили? Ей только вчера сделали операцию!
- Если бы вы видели, какой у нее сегодня мощный удар слева, вы бы так не говорили.
- Опять за свое?! - Если бы голосом можно было убивать, то врач бы уже лежал бездыханным. Пока же все ограничилось снижением слуха на правое ухо, что вынудило Гергиаса взять дитезер в левую руку: «Эти женщины меня сегодня точно сживут со свету».
- Что вы, капитан, два раза я одну и ту же ошибку не совершаю. Я просто попытался удержать вашу сестру в палате, но мне дали понять, что это задача не по моим зубам. По крайней мере один у меня уже шатается.
- Гергиас, вы часом не пьяны? Егоса мухи не обидит!
- В таком случае жаль, что я не муха.
- Ничего не пойму. Ладно, скоро буду у вас.

* * *

Рыжик стоял над здоровенным куском отварного мяса и гипнотизировал его взглядом. Он совершенно точно знал, что съесть ЭТО уже не сможет, но жизненный опыт бездомного прошлого подсказывал: не съешь ты - съедят другие. Такого святотатства животное не могло допустить ни в коем случае. Ситуация усугублялась еще и тем, что спрятать лакомый кусок было негде.
Пес опустил морду и взял мясо в зубы. Когда-то же он должен проголодаться? А пока придется носить добычу с собой. Нелегкая она - собачья жизнь.
Геренписа выдала своим постояльцам очередной адрес, где они могли разместиться и ждать ее возвращения.
Устроившись в новом доме, Раплинт углубился в чтение последних новостей, поступающих от имперских чиновников. Ему удалось обнаружить несколько заблокированных каналов, не поддающихся взлому. Собственная беспомощность приводила бывшего шпиона в бешенство.
- Интересное у тебя оборудование, - раздался сзади голос Галуиса. - Мне с таким еще не приходилось работать.
- Старье, а не оборудование! - аадаванец в сердцах ударил по клавишам. - Вот уже час бьюсь - не могу взломать код доступа, хотя точно знаю, что ничего серьезного там быть не может. Мощности, наверное, не хватает.
- Можно посмотреть? - робко спросил специалист по экзотическим поручениям.
- Да, пожалуйста, - Раплинт встал из-за стола.
- Ого! - Галуис ловко вскрыл коробочку и принялся жадно изучать внутренности имперской техники. Для мастера не составило особого труда разобраться в назначении многих блоков чужой аппаратуры, однако несколько вопросов все же осталось. - Вы не подскажете...
Обсуждение тонкостей аадаванской электроники затянулось на целых полчаса. Выяснив непонятные для себя моменты, худощавый мужчина с воодушевлением начал копаться в своей походной сумке.
- Сейчас мы из вашего приборчика сделаем конфетку, - довольно усмехнулся Галуис. - Тут всего-то и надо добавить пару усилителей, генератор посторонних возмущений моей собственной конструкции и имитатор вируса.
- Эй, ты что задумал? Поломаешь технику.
- Я?! - Взгляд бледнолицего мужчины объяснил аадаванцу, что тот несет несусветную чушь.
- А, ладно! Делай что хочешь. Я лучше пойду прогуляюсь, - наблюдать, как потрошат последнее оставшееся от прежней работы устройство, у бывшего шпиона не было сил. - Рыжик, прогуляться не желаешь?
Пес аккуратно положил мясо на пол, наступил на него лапой и жалобно заскулил. Вид собаки говорил о том, что она очень желает подышать свежим воздухом, но важные дела не отпускают.

* * *

Координатору верховного секретариата - яргену Краутминту.
Сверхсрочно.
Совершенно секретно, код «альфа два ноля»

Считаю необходимым довести до Вашего сведения, что сразу по прибытии на место назначения мы столкнулись с несколькими непредвиденными трудностями. Сначала наш флот был подвергнут нападению со стороны необычного судна, идентифицированного специалистами как аппарат с элементами технологий XXX. В ходе боя аппарат был уничтожен, однако и наш флот понес серьезные потери.
Затем последовала неожиданная атака аборигенов. Технический уровень кораблей вражеского флота не соответствует данным нашей разведки. Степень защищенности и огневая мощь, продемонстрированные противником в ходе столкновения, по некоторым параметрам превосходят нашу: аборигенам удалось безнаказанно уничтожить наш крейсер. Также сообщаю, что связь с агентами вторжения на Брундагаке прервана. Наши разведывательные спутники на четвертой, пятой и шестой планете обнаружены и уничтожены противником.
В связи с вышеизложенным считаю необходимым произвести переоценку уровня развития цивилизации в системе Амаракс и внести коррективы в проект.
Командующий двадцать восьмой эскадрой рангир Артонд
Семь тысяч триста двадцать девятый цикл от великого исхода,
шестьдесят восьмой день второй четверти

Командующему двадцать восьмой эскадрой имперского флота рангиру Артонду.
Сверхсрочно.
Совершенно секретно, код «альфа два ноля»

Приказываю немедленно прекратить панику и приступить к выполнению своих прямых служебных обязанностей. Ваша задача - полностью уничтожить космические силы противника. Всю операцию завершить в течение десяти дней. По окончании этого срока в ваш сектор будет отправлена усиленная группа агентов вторжения.
Предлагаю особо принять к сведению, что операция колонизации Брундагака взята под личный контроль Императора.
Координатор верховного секретариата - ярген Краутминт
Семь тысяч триста двадцать девятый цикл от великого исхода,
шестьдесят восьмой день второй четверти

* * *

Жесткий ответ Краутминта не предвещал ничего хорошего, а сообщение о личном контроле Императора повергло рангира в уныние. Теперь вопрос о его дальнейшем пребывании в нынешней должности, похоже, решен окончательно. И не в пользу Артонда. Однако пока еще оставалась вероятность тихо уйти на пенсию. Для этого необходимо быстро и аккуратно очистить космическое пространство Амаракса от присутствия брундагакской техники.
«Что ж, начинаем войну».
- Командирам звеньев срочно прибыть на флагманский корабль штаба.

* * *

- Теперь твой прибор может не только принимать все сообщения в закрытых диапазонах, но и передавать свои собственные, которые мало кто сумеет отличить от настоящих, - гордо сообщил Галуис, когда Раплинт вернулся с прогулки.
- Не может быть! Ты, наверное, что-то путаешь?
- А ты проверь, - хитро улыбнулся умелец. Аадаванец поспешил занять место у пульта.
- Ну, ты мастер! Как тебе удалось взломать коды дискретных каналов?! Мне даже обнаружить их удалось по чистой случайности.
- Пришлось кое-что усовершенствовать, - загадочно ответил Галуис.
Получив доступ ко всей переписке имперцев, бывший шпион выяснил много интересного.
- Надо же! Никогда бы не подумал, что за резидентом тоже кто-то шпионит! - Раплинт ознакомился с первыми записями адъютанта и невольно размечтался, обдумывая заманчивую идею о вмешательстве в диалог между Империей и исполнителями на местах. Соблазн был велик, но итог размышлений не сулил ничего хорошего. - Ничего не получится. Слишком большой риск.
- Ты о чем?
- Если я якобы от командования отправлю депешу резиденту, его спецы быстренько сумеют определить координаты источника и поймут, что кто-то чересчур умный пытается вести собственную игру. Наверняка пожалуют гости. А у нас - никакого угощения.
В комнату вбежал Равос.
- Геренписа просит забрать ее из больницы. Кто со мной?
Поехали все, даже Рыжик. Со своим куском мяса.

* * *

- Благодаря использованию биоопределителей нам удалось выявить еще девять человек не брундагакского происхождения. По их показаниям, на планете остались единицы агентов, если они не погибли, - докладывал Барнуас.
- Как-то все слишком хорошо складывается для нас, - задумчиво произнес Эрпониас. - Может, они специально сдали одну группу шпионов, чтобы отвлечь наше внимание от другой, более законспирированной?
- Пока у нас никаких данных.
- Это и настораживает. Что нового в космосе?
- «Туругман» справился с боевой задачей и вернулся к планете. Флот противника пребывает в шоке. По крайней мере, новых перемещений судов не зафиксировано.
- Думаю, это ненадолго. Как дела у Паркаса по переоборудованию техники?
- Восемьдесят процентов наших судов уже оснащены устройствами Вардауса. В космосе разбросаны разведывательные зонды, передающие информацию обо всех перемещениях противника. На Парангас отправлен беспилотный аппарат со взрывоопасным составом.
- Разве на два новых крейсера не собирались установить ристген-пушки?
- Завтра они выходят на орбиту.
- Все равно мы не успеваем. Если не случится ничего из ряда вон выходящего - нам крышка.
- Вы подумали о Танцоре?
- Полагаю, и он не всесилен. К тому же о землянине слишком долго ничего не слышно. На него непохоже.

* * *

«Кто догадался засунуть меня под стекло?! - это была первая мысль Крадуса, когда он открыл глаза. - Боятся, чтобы я не улетел? Так куда тут улетишь, корабль-то в космосе. Или меня изолировали от Игоря, чтобы не лез с мудрыми советами?»
Захотелось взмахнуть крыльями, но...
«РУКИ?! Мои руки! - Сердце забилось с бешеной скоростью, однако разум попытался успокоить разыгравшиеся эмоции. - Чего обрадовался? После встречи с вражеским судном возможны и не такие галлюцинации. Или тарана не было? Но тогда...»
За стеклом показалась знакомая физиономия землянина, и прозрачный колпак с шипением отъехал в сторону.
- Крадус? - неуверенно уточнил человек.
- Еще скажи, что не признал, - в своем обычном тоне проворчал ученый.
- Ты на себя в зеркало давно последний раз смотрел? - убедившись, что действительно имеет дело со старым другом, более уверенно спросил Магин.
- Издеваешься?
- Давай руку, пойдем вместе посмотрим. - Такое забытое прикосновение к ладони...
- Ты бы мне лучше одежду принес, - снова принялся бухтеть возрожденный, выбравшись из необычного кокона.
- Сейчас сделаю.
«Я снова человек? Или опять какой-нибудь киборг? - Крадус начал внимательно ощупывать собственное тело. - Родимое пятно на бедре? Вот оно, родимое! Неужели и вправду я? Но как?»
- Ваш костюм, сэр! - важно произнес Игорь, забросив одежду в комнату. - Извините, если не угадал с фасоном. Другого в здешнем гардеробе нет.
Бывший попугай быстро оделся и вышел.
- Зеркало вон там, - указал землянин.
«Точно я, настоящий. Только взгляд стал более свежим, и несколько морщин пропало».
- Игорь, что со мной произошло? Где мы? Как?
- Объясняю по порядку... - с огромным удовольствием начал Магин.
Он рассказал о таране, о встрече с Дувом, который к моменту возрождения Крадуса снова вернулся в свою тайгу, и даже о необычном столкновении с имперскими охотниками в парке.
- Нам нужно срочно вернуться на Брундагак. Если удастся активировать базу на Берене, мы заставим аадаванский флот играть по нашим правилам, - закончил землянин.
- Думаешь, я против? Меня не нужно уговаривать вернуться на родную планету. Я ведь теперь ЧЕЛОВЕК! Настоящий! Тебе не понять. Чтобы узнать всю прелесть этого обстоятельства, нужно побывать в чужой шкуре, вернее - перьях.
- Да я тебе на слово верю. Пошли на командный пункт.
- На Брундагаке сейчас курсируют три передвижных портала, - монотонно сообщил мозг базы. - Два расположены на северном континенте и один - на экваториальном. Определите точку высадки.
- Экваториальный материк, - скомандовал Игорь. Легкая дрожь во всем теле, темнота и... Звездное небо, запах гари и лучи прожекторов на горизонте.
- Хочешь, я угадаю, куда нас занесло? - сказал землянин.
- Я тебе верю даже без слов. Лучше скажи, как нам перебраться через линию обороны. Без рыжего пса тебя здесь могут и не узнать.

* * *

До позднего вечера Егоса взахлеб рассказывала о своих приключениях, не переставая чесать за ухом млеющего от ласки Рыжика. Тот даже осмелился выпустить из пасти ценную добычу и положил ее к ногам девушки, настолько проникся доверием. Животное сидело, устроив передние лапы и морду на коленях рассказчицы, периодически приподымая левое ухо, словно прислушиваясь к наиболее интересному моменту. Когда по ходу повествования девушка принималась жестикулировать и прекращала гладить пса, тот резко поднимал голову и начинал облизывать ладони новой хозяйки.
Равос, сидящий в кресле рядом с постелью Геренписы, наблюдал эту идиллию, слегка завидуя рыжему зверю. Он не сводил восторженных глаз с предмета своего обожания, в который раз отмечая, насколько повезло Рогису. Когда невероятная история подошла к концу, юноша собрался поделиться своими новостями. Но сегодня ему слова не дали: блондинка строго приказала:
- Так, мужики, а теперь все прочь из комнаты. Нам нужно отдохнуть.
- Я совсем не устала, - возразила Егоса.
- Выспаться все равно надо. А то вдруг утром вернется Рогис, а тебя от сонной мухи не отличишь?
- Почему он так долго?
- Значит, на то есть свои причины. Как только он сможет, сразу свяжется с нами.
- Ой! - всполошилась девушка.
- Что случилось? Тебе плохо?
- Как же он с нами свяжется, если отдал мне свой дитезер?
- Купит себе новый или по электронной почте пришлет сообщение. Равос, ты давно проверял почту?
- Сейчас сбегаю посмотрю. - Парень был рад, что сможет еще раз вернуться в комнату.
- Зачем я у него брала? Ведь у меня свой есть, Нереса подарила. Ой! - опять воскликнула Егоса.
- Да что с тобой сегодня?
- Я про нее совсем забыла! А дитезеры отключила еще в больнице, боялась, что они зазвонят в самый неподходящий момент.
- Твоя Нереса работает на спецслужбы, может, не стоит с ней разговаривать? - насторожилась блондинка.
- Да она мне как сестра, - девушка набрала номер. - Привет!
- Ты где пропадаешь? Я уже всю больницу перевернула, - раздался в ответ взволнованный голос герцогини.
- Они хотели взять у меня анализы, - обиженно начала оправдываться «сестричка», - а я штепсонов с детства боюсь. Вот и убежала.
- Так, значит, это ты со страху уложила в постель медицинскую сестру и травмировала Гергиаса? Что-то я за тобой раньше особой пугливости не замечала.
- Больше не буду.

Предыдущая страница 32 Следующая страница


33 Николай Степанов

- Ладно, я соскучилась. Тебя как найти?
Егоса сразу назвала адрес.
- Что же ты делаешь? - поразилась Геренписа. - Мне теперь опять придется дом менять. Думаешь, это так просто?
- Ничего менять не надо. Знаешь, какая она хорошая? Все устроить может, - с гордостью произнесла девушка.
«Святая наивность. Когда же ты повзрослеешь?»
- Новых сообщений нет, - в комнату вернулся юноша.
- Сегодня тебе спать не придется, - устало вздохнула блондинка. - Завтра переезжаем на новое место. Собирай вещи.
- А чего их собирать? У нас, кроме вашего компьютера, ничего и нет.
- Точно. Я после больницы никак в себя не приду. Тогда иди приготовь гронс. К нашей Егосе сейчас пожалует важная гостья.

Глава 28
ПРОТИВНИК ДОЛЖЕН БЫТЬ УНИЧТОЖЕН

На террасе за столиком сидели три молодые женщины. Каждая из них была красива по-своему: жгучая брюнетка с проницательным взглядом, высокая смуглая блондинка и юная русоволосая девушка. Они уже выпили гронс и теперь беседовали за бутылочкой легкого красного вина, от которого Егоса наотрез отказалась.
Блондинка по возможности кратко рассказала о том, как из карманного воришки она превратилась в далеко не последнего авторитета преступного мира, не забыв упомянуть и о личных проблемах, связанных с внутренней разведкой и своим бывшим боссом.
- Вот уж не думала, что у нас так много общего, - отметила Нереса. - Дранбас мне не нравился еще с университета, а уж во время службы в «Тихом совете» его назойливость просто доводила до белого каления. Ну а граф - это вообще отдельная песня. Я бы с удовольствием казнила его еще раз десять. К тому же у нас теперь общая родственница. Тебе - по крови, а мне... - герцогиня задумалась, но ненадолго, - потому, что я так решила. Давай выпьем за ее здоровье.
Егоса порозовела от удовольствия. Все-таки она была права - Нереса очень добрая.
- Начальник внутренней разведки - человек мстительный. Полагаю, он не просто так сделал акцент на вашей персоне, когда сообщал мне о Егосе, - Геренписа не могла переступить через себя и обращаться на «ты» к сотруднику спецслужб.
- Столкновение врагов между собой - обычный прием, когда чувствуешь, что не в силах одолеть сразу двух противников. У полковника есть все основания меня недолюбливать: пару раз я посадила его в лужу, а недавно получила неприлично высокую должность, - подчеркнула Нереса. - Теперь легальными средствами меня ему не достать... Но пока тебе бояться нечего. Согласно последнему распоряжению моего шефа, всем сподвижникам Рогиса приказано оказывать максимальное содействие.
- Как понимаете, я не заинтересована в афишировании наших с вами отношений.
- Не проблема. Завтра я постараюсь сделать тебе охранную грамоту. От пули она, конечно, не спасет, но и арестовать тебя смогут только по персональному приказу начальника оперативного отдела.
- Спасибо.
- Это тебе спасибо за сестричку.
В комнату вошел сонный Равос:
- Там сообщение на компьютере.
- Рогис вернулся! - живо встрепенулась Егоса.
- Не спеши радоваться, - снисходительно заметила блондинка. - Мало ли кому не спится в столь поздний час?
«Мы с Крадусом находимся на отрезанной каналом территории. Там, где остался наш грузовик (Раплинт в курсе). Мне необходимо срочно попасть на Верен. Появилась реальная возможность избавиться от пришельцев. Рогис».
- Угадала, это действительно твой супруг, - Геренписа не скрывала радости. - Нереса, почитайте. По-моему, вы должны быть в курсе.
- Он собирается на северный континент?! Это же самоубийство в чистом виде!
- Рогис побывал там два раза - и ничего. Сейчас главное - вытащить его с побережья и как можно быстрее доставить по указанному адресу.
- Я позвоню шефу насчет транспорта.
- Мы едем с вами.

* * *

- Неприятель развернул активные действия на окраинах нашей системы. В районе седьмой, восьмой, девятой и десятой планет уничтожены все спутники, перевалочные базы и станции слежения, - докладывал дежурный офицер космической разведки о событиях прошедшей ночи.
- Похоже, враг начал тотальную зачистку нашей территории, - задумчиво произнес Паркас. - Как обстоят дела с перевооружением?
- Сегодня на орбиту Брундагака выведены два новых крейсера. Каждый имеет по десять единиц нового оружия. Из отдела стратегических разработок доложили о двукратном увеличении прицельной дальности стрельбы.
- Значит, по большому счету у нас три боевых корабля против почти сотни? Нерадостная арифметика.
Лорд отпустил докладчика и принялся внимательно изучать расстановку сил по последним сводкам разведки. Флот противника рассредоточился небольшими группами по три-четыре крупных и пять-шесть мелких кораблей на разных участках системы Амараке. Флагман в окружении дюжины судов расположился неподалеку от восьмой планеты.
О том, что на Парангасе находится скрытая база, рассказали пленные агенты. Особенно много информации удалось выкачать из толстяка, захваченного обычным нарядом полиции. Шпион хотел замаскироваться под бродягу, но биоопределитель указал на инопланетное происхождение.
«Складывается впечатление, что мы их серьезно напугали, - размышлял полковник. - На наш беспилотный корабль они напали, лишь дождавшись пятикратного преимущества, хотя вражеский борт сопровождал нашу посылку на Парангас в течение двадцати минут. Возле Ако тоже не спешат активизировать действия. У нас там космодром, значит, возможны сюрпризы. Хороший урок им преподал „Туругман“.
Паркас вывел объемную картинку сектора возле шестой планеты. На этом стратегическом направлении дежурили десять вражеских кораблей. Еще пять подходили из соседнего сектора. «Аккумулируют силы. Чтобы уж наверняка». Полковник тяжело вздохнул. Он уменьшил масштабирование для охвата большего участка пространства: «Про Ако лучше забыть. Помочь мы им не сможем. Даже в случае отправки новых крейсеров. А вот...»
Взгляд лорда остановился на трех фигурках, обозначавших на карте вражеские суда. Они определенно стремились к перевалочной базе, курсирующей между шестой и седьмой планетами по другую сторону от светил. «Не слишком ли далеко вы оторвались от остальных?» Начальник космической разведки активно заработал клавишами, измеряя расстояние от Брундагака до неприятеля. «Три на три при соответствующей подготовке поля боя... Неплохой шанс».
Паркас набрал номер своего однокашника. Корабли с секретным вооружением на борту находились в ведении оперативного отдела.

* * *

Антиграв марки «Метеор» являлся самым быстроходным средством передвижения на планете. Через шесть часов полета он уже совершал посадку на Берене в зоне с заданными координатами. Если точнее, машина просто зависла над верхушками широколистных деревьев, с которыми соревновались высотой кое-где выступающие остроконечные пики серых скал.
- Придется вам спускаться на тросах, - пожал плечами водитель.
- И на том спасибо, - Магин застегнул карабины подвески и взял на руки собаку. - Жду всех внизу.
Лебедка начала раскручиваться, опуская вниз первых пассажиров. У подножия деревьев Игорь достал треугольную пластинку и повернул регулятор мощности до упора.
- Нам туда, - сказал землянин, предварительно построив свою команду. Пятеро мужчин и три женщины в сопровождении дворняжки двинулись к ближайшему скалистому выступу.
- Ну здесь и темень! Как в могиле, - прошептал Равос.
- Да, и температурка могла бы быть повыше, - худощавый Галуис замерз первым.
- Ничего. Есть и положительные моменты: коргены такие места не уважают, - подбодрил друзей бывший имперский шпион.
Эти трое замыкали процессию, в середине которой молча шли женщины. Впереди шагали Магин, Крадус и Рыжик. Ученый заново привыкал к передвижению на нижних конечностях и чувствовал себя не совсем уверенно.
- Вход должен быть где-то здесь, - сообщил землянин.
- Нам бы его побыстрее отыскать, пока хозяева Берена не объявились, - Раплинт не принадлежал к славной плеяде укротителей коргенов.
- Всем рассредоточиться, - властным голосом начала герцогиня, - исследуем каждый камешек...
- Если леди не сильно возражает, - Магин положил ей руку на плечо, - рассредоточиваться мы не будем. Когда сюда прибудут коргены, мне бы не хотелось, чтобы кто-нибудь встретился с ними раньше меня.
Герцогиня терпеть не могла, когда ее перебивают, и, резко развернувшись, хотела проговорить парочку образных словосочетаний в адрес одного бледнокожего парня, но... наткнулась на добродушный взгляд усмехающихся глаз.
- Ладно, - неохотно сдалась она, - ты командир, тебе и решать.
Самым удачливым среди следопытов оказался Рыжик, который использовал более пригодный в данной ситуации инструмент. Пока люди решали, каким способом отыскать неизвестный проход, пес скрылся за кустами и наткнулся на просторную нору. Не раздумывая долго, так как не имел подобной привычки, он бросился внутрь. Вдруг какая-нибудь дичь притаилась в глубине? Собака продолжала бег, с надеждой принюхиваясь к окружающему пространству. Запахи не обещали ничего вкусного, и животное в нерешительности остановилось.
- Рыжик, ты где? - донесся сзади знакомый голос. Пес дождался, когда Егоса доползет до его хвоста, и не спеша продолжил движение. Теперь он не просто гулял сам по себе, он вел за собой человека.
- Где Егоса? - оглянувшись, Нереса не обнаружила «сестричку» на прежнем месте.
- Она за Рыжиком побежала. Вон к тем кустам, - ответил наблюдательный Равос.
- Этих следопытов нельзя упускать из виду ни на миг, - забеспокоился Игорь, ускоряя шаг.
Сразу за кустами виднелся гладкий, словно отполированный, участок скалы.
- Вот это да! - воскликнул ученый. - Структура камня меняется.
Прямо на глазах людей гладкая вначале поверхность стала шероховатой и через минуту уже ничем не отличалась от общего массива,
- Если был один проход, вполне возможно, найдется и другой, - Игорь разозлился, и это чувствовалось в голосе.

* * *

Тем временем подземные путешественники добрались до освещенного места.
- Надо же, дверь! - воскликнула девушка, осматривая выдолбленное в камне помещение. Неяркий свет исходил от тонких прожилок, вмурованных в стены комнатки. - Молодец, Рыжик! Умница! Самый лучший в мире следопыт!
Собака по интонации голоса поняла, что ее хвалят, и важно задрала хвост, при этом слегка опустив морду. Чтобы хозяйке было удобнее чесать за ухом. Егоса не обманула ожиданий пса, и тот получил изрядную порцию ласковых поглаживаний ее теплых ладошек.
Когда девушка решила посмотреть, что же там, за дверью...
- Ой! Отпустите меня! Рогис!
Кисть оказалась прочно захваченной, и, как Егоса ни старалась вырваться, не получалось. Мало того, больно кольнуло в подушечку среднего пальца. Рыжик, почувствовав неладное, принялся грозно лаять на дверь, и запястье пленницы тут же стало свободным.
Девушка обняла дворняжку за шею:
- Ты самый храбрый зверь.
Неожиданно в комнате усилилась яркость освещения, а покоренная дверь практически бесшумно откатилась в сторону. «Самый храбрый зверь» застыл на пороге, испуганно поджав хвост. Изнутри потянуло запахами, которые говорили о полном отсутствии жизни. Пес оскалил зубы, но вспомнил, что не один, и оглянулся назад. Будучи истинным джентльменом, он пропускал даму вперед. Егоса переступила порог.
- Трузукум приветствует наблюдателя.
Рыжик рухнул на все четыре лапы.

* * *

- Рогис! Здесь с камнем снова происходит нечто странное! - раздался голос Геренписы.
В следующую минуту вся команда стала свидетелем необычного превращения скальной породы в воздух. Светлый высокий тоннель словно приглашал в гости.
- Как в сказке! - восхищенно произнес Игорь и первым шагнул в неизвестность.
- Надеюсь, ты знаешь, что делаешь, - негромко пробурчала герцогиня, на мгновение представив обратное превращение коридора в камень во время движения путников.
Проход постепенно уводил людей по спирали вниз. Закончив спуск, они оказались на небольшой круглой площадке, окруженной двойными прозрачными стенами. Во внутренней образовался овальный проем.
- Полагаю, нам сюда. - Землянин не стал ждать второго приглашения. Но стоило ему оказаться внутри, дверь захлопнулась, изолировав командира от остального отряда. - Эй, что за шутки?
Ответ прозвучал на чужом, далеком языке:
- Как хозяин этого замка, я могу шутить сколько захочу. А вот кто ты такой и по какому праву разгуливаешь по моим владениям и вынюхиваешь мои тайны?
Смысл сказанного не сразу дошел до сознания человека. «Вот тебе на! Со мной уже на герийском стали разговаривать!»
- По праву занимаемой должности. Или этот дом для пилотов закрыт? - Игорь не без труда выговорил древние слова.
- Вот сюрприз! - воскликнул незримый сторож, переключившись на брундагакский говор. - То тысячелетиями никого не дождешься, то в один день по двое приходят.
- На базе еще один пилот?
- Нет, наблюдатель.
«Неужели Дув пожаловал? Но он же не собирался... Опять меня одурачить решили. Зачем?» - Землянин насторожился.
- При чем здесь твой Дув? - Хозяин базы воспользовался тем, что пилот оставил мысли открытыми. - Ко мне девушка пришла. Красивая.
- А тебя как зовут? - Магин плотно закрыл разум и даже мысленно повернул ключ в замке на два оборота.
- Трузукум.
- Ты случайно Ругудума не знаешь?
- Как же не знаю! Был такой зануда. Абсолютно лишенный чувства юмора.
- Зато у тебя его - хоть отбавляй. Моих-то впусти, перепугал, наверное, до смерти.
- Еще бы, - самодовольно сознался Трузукум. - Там такая буря страстей! Особенно у брюнетки. Хочешь процитирую? Твоей персоне в ее эмоциях отведена основная роль.
- Лучше не надо. Если знать все, что о тебе думают другие, свихнуться можно. Достаточно и того, что они говорят. Ты бы заканчивал с шалостями, у нас очень серьезное дело.
- Какие вы все-таки! Молодые, но уже скучные!
Заслонка отошла в сторону в тот момент, когда Нереса нажала на спусковой крючок своего реветса. Пуля пролетела в сантиметре от колена Игоря. Шутки продолжались.
- Ты зачем заперся? Совсем не соображаешь? - Смущение от собственного поступка герцогиня моментально скрыла за возмущением в адрес первого подвернувшегося под ее горячую руку (с пистолетом).
- Ну, извини. Техника здесь старая. Иногда заедает.
- Я тебе покажу, старая, - снова перейдя на герийский, пригрозил мозг проснувшейся базы.
- Это что за тарабарщина? - испуганно спросила Геренписа.
- Хозяева выражают огромную радость по поводу нашего визита, - успокоил блондинку Магин.
- По-моему, ты немного напутал с переводом, - хотел вклиниться Крадус, но, почувствовав каблук землянина на своей ноге, замолчал.
«Почему он назвал Егосу наблюдателем? Или здесь есть другая женщина? Тогда куда подевалась Егоса? - Вопросы терзали Игоря до тех пор, пока лифт не остановился. - Сейчас все выяснится».
В лифтовой шахте образовался проем, и путешественники вышли в огромное помещение. «Любили герийцы строить сферические крыши», - подумал землянин.
- Крадус, узнаешь архитектуру?
- Узнаю, но не вижу здесь ни девушки, ни собаки.
- Ждите на этом месте. Дальше без личного разрешения наблюдателя всем, кроме пилота, вход воспрещен, - раздался самодовольный голос, вещавший на понятном для присутствующих языке.
- Вход куда? - переспросил Игорь.
- Зайди в лифт - покажу, - игриво ответил Трузукум.
- Рогис, не ходи! По-моему, он над нами издевается, - властно сказала герцогиня.
- Я же должен отыскать Егосу. - Землянин уверенно шагнул внутрь шахты.
Пол под ногами пошел вниз, но очень скоро остановился, издав пронзительный скрежет.
- Ну что у тебя опять? - выдохнул пилот.
- Так техника же здесь старая, - продолжал издеваться полуэлектронный сторож. - Вот и не выдерживает некоторых особо умных гостей.
- Старая - не значит плохая. Скорее, наоборот, - проверенная годами, а значит - надежная. Если за ней, конечно, уход грамотный.
- Ну ты и хитрец! Все стрелки на меня перевел, - усмехнулся Трузукум. - Уход за оборудованием у меня первоклассный. Все работает как часики.
В подтверждение его слов лифт бесшумно двинулся дальше.

* * *

После удачной операции майор Юдинес был назначен командиром рейдера, а Шкалус - первым пилотом. Из «старого» офицерского состава на «Туругмане» остались только они, поскольку остальных перевели на новенькие крейсеры для усиления необстрелянных команд боевыми офицерами.
- Для нас опять есть работа? - полуутвердительно спросил первый пилот, когда командир вошел в рубку. Шкалус уже заметил: когда у Юдинеса появлялась возможность отомстить за погибших товарищей, он преображался, как хищник перед решающим прыжком. Сейчас выражение лица майора не сулило ничего хорошего.
- Срочно отправляемся в сектор тридцать один дробь семь. Наши коллеги на новеньких посудинах уже на полпути туда. Штурман, проложите курс с расчетным временем два часа. Стрелок, всем системам вооружения стопроцентная готовность.
- Маскировка? - уточнил Шкалус.
- Включи В-10, хотя не уверен, что она поможет. Враг во второй раз не допустит одну и ту же ошибку. Наверняка будет уделять внимание каждой мелочи.
- Тогда зачем его настораживать? Давай поступим от противного.
- Это еще как? Чтобы самим противно стало?
- Зачем же утрировать? Имперцы начнут выискивать мелкие соринки-пылинки, а мы предстанем в виде огромного линкора.
- Точно! - загорелся Юдинес. - Того самого, что разломился пополам в секторе двадцать восемь дробь десять. Наш техник успел снять с него скан-копию.

Предыдущая страница 33 Следующая страница


Возвращение Танцора 34

- Ты хочешь взять неприятеля на испуг?
- Почему бы не попробовать? К нашим призракам он наверняка уже привык. Может, собственные заставят его дрогнуть?
- Смотри, как бы нас свои не подстрелили в спешке.
- Ни на одном корабле больше не пользуются стандартной аппаратурой, а приборы Вардауеа покажут истинную картинку.
Разговор старших офицеров происходил в рубке рейдера, где кроме них находились молодые офицеры, только что получившие дипломы и звания специалистов космического флота. Командование распорядилось доукомплектовать новые суда специально подготовленным выпуском космического университета. Оборудование и некоторые системы последних разработок отдела стратегических исследований существенно отличались от существующих, поэтому наверху решили, что переучивать опытных специалистов сложнее, чем обкатать молодых. Под соответствующим присмотром, конечно.
- Лейтенант Эрсиус, вы хотите что-то сказать? - спросил Юдинес, обратив внимание на некоторую взволнованность офицера связи.
- Да, командир, - робко произнес молодой человек.
- И что вас останавливает? У нас каждый может вносить свои предложения.
- Я недавно изучал технические возможности дубликатора и могу, конечно, ошибаться... Правда ли, что, создав визуальную копию линкора, мы сами можем находиться не в ее центре, а, например, в зоне выхлопа двигателей?
- Молодец, Эрсиус! Мы так и сделаем.
Два брундагакских крейсера ворвались в зону расположения противника чуть раньше намеченного срока. Полковник Анариас выжал максимум скорости из своего корабля и остался доволен тактико-техническими данными. Они превышали характеристики существующих кораблей почти в полтора раза. «С такой техникой нам никакой противник не страшен!»
Второй крейсер шел под командованием человека, уже сталкивавшегося с имперцами, а потому бывший командир «Туругмана» особого восторга не испытывал. Он был в этой связке ведомым и, хотя с самого начала не одобрял спешку руководителя операции, изменить ничего не мог.
Аадаванские сторожевики еще не успели разобраться с перевалочной базой и начали выполнять боевой разворот, чтобы достойно встретить нового противника. Первыми огонь открыли брундагакцы: двадцать порций взрывоопасной смеси устремилось к агрессору, и черная бездна окрасилась ярко-оранжевым заревом.
«Вот это мощь! Из этого пекла никому не выбраться!» - мысленно полковник уже поздравлял себя с победой. Поздравления оказались преждевременными: один из сторожевиков действительно поддержал световое шоу собственной вспышкой, но два других, потеряв более половины мощности защитных экранов, уцелели. Рангир сделал из первого столкновения соответствующие выводы, после чего оборонительные барьеры вокруг имперских судов были усилены. Как сейчас не хватало завершающего штриха в исполнении «Туругмана»! Но, в отличие от непонятно куда спешащих коллег, тот строго следовал приказам. Сказано прибыть в сектор в указанное время, значит, именно тогда он туда и прибудет.
Несколько секунд, необходимых для подзарядки ристген-генераторов, могли стать роковыми для подопечных Анариаса, однако сторожевики не стали огрызаться. Вместо этого они почему-то решили покинуть опасную зону.
- Противник должен быть уничтожен, - окрыленный первым успехом, приказал полковник. Первый крейсер направился вдогонку.
Совсем другое настроение было у его напарника.
- Полковник, мне не нравится их маневр, - передал он по связи, сделав акцент на слове «маневр».
- Мои приказы не обсуждаются. Операцией командую я.
Дальнейший диалог потерял всякий смысл, и второй крейсер последовал за первым.

* * *

- Что они делают?! - воскликнул Шкалус. - Почему начали операцию без нас? Кому нужно это преследование?
- Вон кому, - чужим голосом ответил Юдинес, указывая на экраны. - Это ловушка.
Несколько более крупных имперских судов словно вынырнули из ниоткуда, окружив незадачливых преследователей. Двигатели на брундагакских кораблях прекратили работу.
- Сматываемся? - спросил первый пилот.
- Нет, не имеем права.
- Почему?
- Согласно директиве штаба, оружие с ристген-доставкой не должно попасть к врагу.
- Так ведь это проблема тех, кто попался.
- По показаниям сканера на наших кораблях нет ни одного живого человека.
- Значит, теперь это только наша проблема, - Юдинес выглядел мрачнее тучи.
Имперские эсминцы использовали генераторы р-волн, уничтожающие живую силу противника с близкого расстояния и блокирующие основные системы управления. Рангир отдал приказ, необходимо было захватить один экземпляр вражеской техники для подробного изучения. Приказ был успешно выполнен, может, поэтому появление призрака крейсера «Трандив» осталось поначалу без внимания победителей. Подумаешь, еще один свой, не успевший принять участие в столь удачном мероприятии. Извини, друг, справились без тебя.
Однако вновь прибывший имел, по-видимому, свои намерения, двигаясь прямо на захваченную добычу. Офицеры Империи сразу вспомнили, что с некоторого времени в рядах их флота данный корабль не числится. Эсминцы открыли ураганный огонь по опоздавшему. Били в центральную часть корпуса, где находилось самое слабое место корабля. Не по выхлопу же от двигателей стрелять.
- Стрелок, ты в курсе, куда нужно попасть?
- Да, командир.
- Огонь из всех орудий, - хриплый голос Юдинеса прозвучал как приговор.
- А теперь - сматываемся, - сам себе сказал первый пилот, заложил настолько крутой вираж, что в рубке услышали скрежет корпуса.
Два мощнейших взрыва отшвырнули удачливых добытчиков в разные стороны, и им пришлось потратить немало времени на стабилизацию судов в пространстве.

Глава 29
ПРОДЕЛКИ ТРУЗУКУМА

- А ты точно пилот? Не обманываешь? - с ехидцей спросил Трузукум, когда Магин подошел к красной двери.
- Зачем спрашивать, если сейчас все равно будет проверка?
- Да ты, я смотрю, бывалый! А по виду не скажешь...
Ладонь Игоря снова прошла неприятную процедуру иглоукалывания, и его впустили на командный пункт. Первым встречающим оказался ликующий Рыжик, который от переизбытка чувств едва не свалил хозяина с ног.
- Егоса, что с тобой?
В одном из кресел сидела бледная девушка и едва не плакала.
- Рогис, я ничего не могу понять, - потерянным голосом сказала она. - Кто я? Почему мне кажется, что я знаю то, чего не должна знать? Умею то, о чем раньше не имела ни малейшего представления? Что они со мной сделали? Там, в больнице... Меня подменили, да? Но разве так можно?
Когда-то Магин тоже прошел через этап переосмысления себя самого, однако времени на то, чтобы полностью осознать происходящее, а тем более заниматься самокопанием, у него тогда не было. Сейчас же перед ним сидел испуганный потерявшийся ребенок. Потерявшийся в самом себе.
- Сейчас попробуем разобраться, - уверенно произнес Игорь. - Для начала ответь мне на несколько вопросов.
Землянин сел возле ног Егосы, облокотившись на ее колени, и смотрел прямо в глаза девушке. Дворняжка, наблюдавшая за происходящим, поспешила присоединиться, пока еще было куда положить свою морду. Она явно не считала себя в этой компании третьим лишним.
- Вот эта коварная зверюга заманила тебя в ловушку и, естественно, заслуживает строгого наказания. Как ты думаешь, какого?
- Ты что?! Какое наказание?! - возмутилась Егоса, положив ладонь на голову животного. - Знаешь, какой он хороший!
- Ладно. Второй вопрос, - Магин напрягся и постарался максимально близко к оригиналу напеть свадебный марш. - Что это?
- Самая лучшая на свете музыка. Ее сочинил Мендельсон. - Конечно, Егоса не могла забыть эту мелодию. Ведь именно после того, как землянин в первый раз ее исполнил, сбылась мечта девушки: она стала женой Рогиса.
- И последний вопрос. Ты меня еще хоть немножко любишь?
- Я? - Егоса чуть не задохнулась от возмущения. - Да у меня...
Игорь первым догадался, что слова здесь излишни, и супруги слились в страстном поцелуе, даже не заметив, что зажали между собой морду пса. Тот попытался вырваться, но тщетно. Если стремишься находиться в эпицентре событий - будь готов к любым неожиданностям.
«А ты умеешь поднять настроение», - Трузукум не мог не прокомментировать увиденное, хоть и беззвучно.
«Мог бы и не подслушивать».
«Да я так, случайно. Вы бы собачку отпустили. Еще задушите от избытка чувств, а она ни в чем не виновата».
- Ты что-то сказал? - прошептала Егоса, освобождая животное.
- Нет, но собираюсь.
- Говори.
- Научное тестирование полностью подтвердило мои визуальные наблюдения. Ты - это ты. А с необычными ощущениями разберемся вместе.
- Когда поедем знакомиться с твоими родителями? - ее счастливая улыбка, казалось, озарила и без того светлое помещение.

* * *

Потеря новых крейсеров кардинально изменила в худшую сторону положение Брундагака. Теперь даже самые несгибаемые оптимисты осознали тщетность сопротивления. По крайней мере в космосе.
- Всем судам флота вернуться на космодромы планет согласно приписке. Корабли третьего и четвертого ранга будут использоваться при наземных сражениях в пределах атмосферы. Эсминцам и крейсерам расположиться на границах взлетных площадок для усиления обороны, - генерал Пальяас делал все возможное, чтобы усложнить противнику захват планет системы Амаракс.
- Не пора ли оповестить население о начале вторжения? - предложил Эрпониас.
- Будем тянуть до последнего. Сейчас нам еще только паники не хватало. Как у нас дела с оборонительными сооружениями в городах? - Генерал обратился к начальнику отдела по чрезвычайным ситуациям.
- В случае бомбардировок мы сможем укрыть не более пятидесяти процентов населения. Правда, во время отпусков в промышленных центрах находится около тридцати. Хуже с курортными городами, особенно на северном побережье. После вторжения коргенов отдыхающие ринулись на север. Там настоящее столпотворение.
- Ситуация - хуже не придумаешь. Транспорт подготовили?
- Так точно! Вся военная техника готова к массовым перевозкам людей. Нами учтены ошибки, выявленные при эвакуации населения с побережья после вторжения коргенов.
Пальяас выдал еще несколько распоряжений сотрудникам штаба, после чего откинулся на спинку стула и задумчиво произнес:
- Одного я не могу понять: почему враг даже не пытается выйти на контакт? Он нас совсем за людей не считает?

* * *

- Космическое пространство до орбиты пятой планеты полностью контролируется нашими силами, - докладывал адъютант рангира. - Уничтожено десять судов противника, пять космических станций и три десятка орбитальных спутников. Наши потери - один сторожевик.
- Сколько времени понадобится, чтобы закончить всю операцию?
- Через трое суток в космическом пространстве системы Амаракс не останется ни одного аппарата туземцев.
- Я слышал, что все корабли аборигенов вернулись на базы?
- Да. Но это лишь упрощает ситуацию. Не надо будет вылавливать их по одному.
- Не обольщайтесь, офицер. Аборигены доказали, что умеют преподносить неприятные сюрпризы. Сначала тщательный анализ, разведка и только затем атака. Ошибок мы уже совершили более чем достаточно.
- Слушаюсь, рангир!
- Отправьте подробный отчет о наших действиях в Верховный конверс и на сегодня можете быть свободны.
Адъютант покинул кабинет начальника. Через час он вернулся.
- Рангир, получено срочное сообщение от Краутминта. Я отправил его на ваш компьютер.
- Хорошо. Сейчас посмотрю.

* * *

Командующему двадцать восьмой эскадрой имперского флота рангиру Артонду.
Сверхсрочно.
Совершенно секретно, код «альфа два ноля»

Приказываю немедленно предъявить ультиматум правительству аборигенов. Можете дать им сутки на размышление, после чего начинайте действовать максимально жестко. Решением Верховного конверса сроки осуществления ПРОЕКТА сокращены вдвое. Через два дня на место прибудет группа агентов вторжения.
Координатор верховного секретариата - ярген Краутминт
Семь тысяч триста двадцать девятый цикл от великого исхода,
шестьдесят пятый день второй четверти

* * *

«Что они там опять надумали? Зачем эта нелепая передышка? Кому она на руку? - Артонд не мог понять довольно противоречивого приказа начальства. Он шел вразрез с основными принципами военного вторжения, которыми четко устанавливалось: вести переговоры с противником следует только в том случае, когда он полностью деморализован. А для этого нужно уничтожить весь флот, провести с десяток показательных катаклизмов в самых крупных городах - и все. Любое правительство будет согласно на самые кабальные условия. - Неужели новая директива Императора?»
- Адъютант, срочно отправьте приказ на наши корабли...

* * *

За пару часов до этого события на герийской базе номер один шла напряженная работа: разношерстная компания с разных планет пыталась отыскать самый действенный способ изгнания имперцев.
- Мне нужны сутки, чтобы накопить энергию, необходимую для реализации твоего предложения, - закончил свои подсчеты Трузукум. - Видишь, сколько здесь кораблей? И каждому из них необходимо отправить персональную микроскопическую посылку. А это более сотни мини-порталов. Да и для настройки жучков тоже нужно время. Думаешь, легко активировать системы, которые отдыхали не одну тысячу лет?
Весь отряд сейчас находился на командном пункте, рассматривая объемную карту системы Амаракс. Красных точек на ней действительно было многовато.
- Судя по динамике развития событий, через сутки от космических сил Брундагака останутся одни воспоминания, - констатировал Раплинт. К этому времени он ознакомился со всей перепиской имперцев.
- Я могу отправить какую-нибудь бомбочку на главный крейсер. Представляете, как они обрадуются? - невидимый хозяин решил разрядить тягостную обстановку.
- У нас нет с собой бомбочки. К тому же убийство рангира ничего не изменит. На его место назначат другого, - бывший агент Империи отлично знал военные законы агрессоров.
- Раплинт прав - терроризм никогда не менял хода истории, - поддержал аадаванца Игорь. - Нет, мы пойдем другим путем.
- Ну, тогда я не знаю, как вам еще угодить, - обиделся Трузукум.
- Сможешь отправить меня на их корабль? - спросил Магин...
- Невозможно создать портал для живого существа в точке, движущейся относительно источника.
- Погоди, но мы же как-то перебрались с Земли на Брундагак?
- Не путай: вы воспользовались готовыми приемными пунктами, а не создавали их с Земли.
- Может, им пригрозить как следует? - робко подала голос Егоса. В последнее время ее боевой дух существенно повысился.
- Сказать, что мы их отшлепаем, если не уберутся прочь? - усмехнулась Нереса.
- А вы сможете отправить вон ту коробочку? - спросил Галуис сторожа герийской базы, указывая на прибор аадаванца.
- Ты хочешь послать подарок Артонду? - удивился Игорь.
- Нет, не на корабль. За пределы нашей системы, туда, откуда рангир получает приказы.
- Отличная идея! - подхватил бывший шпион. - Только нужно четко сориентировать аппарат в пространстве, чтобы сигнал был направлен в нашу сторону. Иначе его получит Краутминт.
- Ваш агрегат работает и в режиме передатчика? Так чего же вы молчали?! - воодушевился Трузукум. - Доставку и нужную ориентацию оборудования обеспечу. Давайте состряпаем письмо от самого Императора. Вот страху-то нагоним!
- Шутить будем потом, - подвел черту землянин. - Сейчас главное - выиграть время. Раплинт, ты знаешь своих коллег лучше других, поэтому сам и составь послание. Пусть даже оно будет чересчур жестким, главное, чтобы они наверняка поверили.
- А назад прибор нельзя будет вернуть? Хочется узнать реакцию агрессоров, - окончательно воодушевился Галуис.
- Я же не волшебник, - остудил его энтузиазм Трузукум, - чудес творить не умею.

* * *

Во избежание дальнейших жертв среди военнослужащих и мирного населения системы Амаракс командованию вооруженными силами Брундагака предписывается в течение суток передать как военные, так и гражданские космические суда в распоряжение флота Аадаваны. Для этого всем кораблям совершить посадку на поверхности пятой планеты. Координаты приземления будут переданы пилотам на орбите дополнительно. В случае невыполнения данного условия в течение суток все космопорты Брундагака будут уничтожены с применением оружия огромной разрушительной силы.
После реализации первого этапа капитуляции последуют дальнейшие указания.
Командир двадцать восьмой эскадры рангир Артонд

* * *

Прочитав сообщение, поступившее утром на его личный электронный адрес, генерал Пальяас собрал заседание штаба.
- Нам дали сутки на размышление, - сказал он после ознакомления подчиненных с ультиматумом. - Что будем делать, господа?

Предыдущая страница 34 Следующая страница


35 Николай Степанов

Говорили долго и эмоционально, но все выступления сводились к одному неутешительному выводу: сопротивление бесполезно. Можно положить половину населения, полностью уничтожить вооруженные силы Брундагака, и все только для того, чтобы родная планета досталась врагу в обезображенном виде. Глядишь - он и сам от нее откажется. В это верилось с трудом. А вот то, что после бойни многие недосчитаются родных и близких, сомнений не вызывало.
Внезапно раздался звонок дитезера, и все недовольно посмотрели на Эрпониаса.
- Извините, я на минутку. - Полковник покинул зал заседаний. Он давно ожидал связи с Нересой, поэтому не выключал аппарат. - Да, слушаю.
- Вполне возможно, что через сутки мы будем вспоминать о пришельцах как о кошмарном сне. Не более того.
- Танцор?
- Вы, как всегда, проницательны, полковник.
- Я сейчас на заседании штаба.
- Обсуждаете ультиматум? - усмехнулась Нереса.
- А ты откуда знаешь?
- Если коротко, то мы сами заставили имперцев сделать паузу. Чтобы перед уходом они не слишком много дров наломали.
- Нереса, ты...
- Я знаю, что я самая красивая и самая умная. Пожалуй, к этому еще следует добавить, - герцогиня ненадолго задумалась, - самая оперативная.
- Интересно, если бы не твоя природная скромность, сколько бы еще «самого» я услышал?
- Много, но, насколько я понимаю, вам нужно спешить, пока чиновники не отдали ключи от планеты.
- Да. Я побежал. Спасибо, майор!
Повысив брюнетку в звании (пока на словах), Эрпониас вернулся на совещание.
- Генерал, можно вас на пару слов? Поступила оперативная информация...

* * *

Юдинес следовал к пятой планете в составе третьего полка космической разведки. Настроение у экипажа было хуже некуда. Тяжко отдавать корабль, который не проиграл ни одного сражения, еще тяжелей идти в кабалу к чужакам. Однако майор прекрасно понимал, что, кроме бессмысленных жертв, сопротивление ничего хорошего не принесет. Единственное, что не укладывалось в голове командира: почему с его рейдера не сняли оружие с ристген-доставкой? Зачем отдавать противнику новейшие разработки?
- Командир, смотрите, что происходит! Они убегают!
- Кто убегает? - очнулся от тяжких дум майор.
- Пришельцы, - уточнил специалист по связи.
- Не может быть! Мы же идем к ним сдаваться! - воскликнул Шкалус.
- Вот, оказывается, чего аадаванцы боятся больше всего, - протяжно вымолвил Юдинес, не в силах осознать происходящее. - Чего ж мы раньше-то не прибегли к столь успешному маневру?
- Век живи - век учись, - задумчиво произнес также ничего не понимающий первый пилот.

* * *

На кораблях аадаванцев в этот момент царила паника и полная неразбериха. Приборы начали сходить с ума, абсолютно не слушаясь поступающих команд. Освещение то включалось, то выключалось. Аварийные сигналы слились в какофонию немыслимых звуков, а любые попытки отключить автоматику сопровождались чьим-то жутким хохотом.
Крейсеры, эсминцы, сторожевики и катера Империи срочно покидали систему Амаракс, словно узнали о смертельной эпидемии. Весь флот, казалось, поразил страшный вирус, поскольку обстановку, царившую внутри аадаванских судов, здоровой назвать было никак нельзя.
- Что за безобразие? Куда мы летим? - Артонд пытался перекричать звуки, заполнившие рубку флагмана. - Кто-нибудь заткнет этого ненормального? Штурман, почему вы молчите? Я задал вопрос! Кто приказал отключить экраны внешнего обзора?
- Я, - со странным выражением лица ответил первый помощник.
- Вы что, под трибунал захотели?! Включите сейчас же!
Приказ беспрекословно выполнили. Вместо звездного неба на каждом мониторе появилось противное морщинистое лицо с высунутым языком.
- Объемную картинку тоже включить? - вяло поинтересовался подчиненный. - У нас теперь на каждом приборе одно и то же изображение.
- Не надо, - рангир устало опустился в свое кресло. - Связь с другими кораблями есть?
- У нас ничего нет. Летим, словно в закупоренной бочке.
«Брундагак - проклятая планета».

* * *

- Ты куда их отправил? - не понял Крадус.
- Туда, где их будут очень рады видеть, - загадочно ответил землянин.
- А я тем временем позаботился о том, чтобы служивым не было скучно в дороге, - едва сдерживая смех, добавил Трузукум.
- Как, и это все? Несколько минут - и противник уничтожен? - разочарованно спросила Нереса.
- Они еще могут вернуться, - «утешил» Раплинт.
- Надеюсь, не слишком скоро?
- Пути Императора неисповедимы.
- Ну что ж, к следующему разу мы успеем подготовиться, - твердо сказала герцогиня. «Теперь мы знаем, где находится мощное оружие герийцев».
- Пилот, объясни этой эффектной даме с железным взглядом, что доступ на базу номер один для непосвященных закрыт, - прочитав мысли оперативницы, решил внести ясность Трузукум. - Даже если они перероют или подорвут все скалы на материке - ничего не найдут. То, что вам удалось обнаружить вход в мой дом, еще не означает, что дом находится в том же месте. Я доходчиво объясняю?
- Куда уж доходчивей, - сказал Игорь. - Думаю, Нереса и сама понимает, что не стоит выглядеть смешной в глазах начальства. Нам открыли один из порталов, чтобы любезно пропустить внутрь. А тем, кто начнет туда ломиться, вход не откроется никогда.
Герцогиня растерялась: ее мысли стали достоянием окружающих.
- Ты читаешь чужие мысли? - Оперативница строго посмотрела на потолок.
- Нет, я их только слышу. Гм! А вот ругаться нехорошо! Даже про себя.
- А нечего трезвонить во всеуслышание. С меня хватит! Кажется, нам пора уходить? - сразу заторопилась Нереса. - Где выход из этой берлоги?
- Сейчас организуем. В каком месте желает оказаться леди? - галантно поинтересовался Трузукум.
- Хочу в столицу. Надеюсь, остальные не возражают?
Прямо перед герцогиней возник серебристый круг портала.
- Прошу - восточная окраина Рангоза. Пара шагов - и вы на месте.
Все посмотрели на чету Магиных.
- Вы идите, - улыбнулся друзьям Игорь, - а у нас другой путь. Более дальний.
Он обнял Егосу.
- Ну, счастливо, - поспешил попрощаться аадаванец, первым направляясь к выходу.
- Раплинт, а ты куда? Тебя же ждет Зинаида Петровна. Или забыл?
- Как я мог забыть такую женщину, - тяжело вздохнув, покачал головой аадаванец. Попытка побега не удалась.
- Ты обещал, что мы погуляем на вашей свадьбе, - напомнила Геренписа, целуя Игоря в щеку.
- Как только разберусь с ремонтом тетиной квартиры - сразу к вам.
- Вот тогда мы с тобой и потанцуем, - пожала руку герцогиня. - Сестричка, я не прощаюсь.
- Мы обязательно вернемся. Правда, Рыжик? - улыбнулась Егоса.

* * *

Выход герцогини на службу был похож на триумфальное шествие, но Нереса почему-то пребывала в глубокой депрессии. Все казалось неестественным: и поздравления коллег, и бравурные пожелания успехов. Даже предстоящий визит к высшему руководству штаба не вдохновлял сейчас офицера оперативного отдела.
«Подумаешь, повысят в должности, вручат какую-то медальку. Людей, которые мне завидуют, станет еще больше...» Хандра, несвойственная герцогине, серьезно взялась за ее душу и отпускать не собиралась. «А ведь еще декаду назад я была бы на седьмом небе от счастья».
- Капитан, нам пора. - Полковник зашел в кабинет, чтобы напомнить о предстоящем визите к генералу.
- Я готова.
Эрпониас попытался разговорить свою сотрудницу по дороге в штаб, но, заметив ее глубокую задумчивость, оставил в покое. Мало ли что пришлось пережить герцогине за последние дни? Полковник вдруг вспомнил, что Нереса, хоть и блестящий оперативник, но все же женщина, о чем, кстати, она сама никогда не напоминала, работая четко и жестко наравне с мужчинами.
В кабинете Пальяаса громких слов не говорили. Председатель штаба зачитал приказ о присвоении герцогине звания майора, вручил наградные документы и сухо поздравил.
- А теперь поговорим о деле. - Генерал пригласил вошедших к своему столу. - Ситуация вокруг планеты сейчас изменилась в лучшую сторону. Однако произошедшее наглядно продемонстрировало: необходимо срочно повышать уровень планетарной безопасности. И не только традиционными методами. Я имею в виду Танцора. Следствие по этому делу необходимо продолжить с новой силой. Мы обязаны добиться того, что не удалось имперцам: этот парень должен работать на нас. Полагаю, майор, у вас теперь есть рычаги воздействия? Используйте его женщину, знакомых, попытайтесь выйти на родственников. В общем, не мне вас учить...
Герцогиня слышала все, что говорил высокий чиновник, однако его голос звучал как-то отдаленно, словно дикторский текст за кадром экрана, на котором вдруг возник образ умирающей Егосы. Потом он преобразился: девушка улыбнулась, откровенно радуясь встрече с ней, Нересой. «И я должна предать эту чистую душу? Отдать ее на растерзание? Ну нет, господа хорошие, по вашим правилам я больше не играю!»
На мгновение в темных глазах брюнетки проскочил холодный гневный блеск. Ей захотелось разорвать на мелкие кусочки приказ о присвоении звания и бросить их в лицо этого бездушного сухаря, но в последний момент женщина себя остановила. «Нельзя же быть такой дурой! Уйду я - дело передадут другим. А те, желая дослужиться до моего звания, будут копать с таким рвением, что кто-нибудь из друзей (надо же, у меня появились друзья...) обязательно пострадает. Нет. Я все-таки буду играть по вашим правилам. Но в свою игру! Не впервой...»
- Да, генерал. Я тоже считаю, что Танцор после соответствующей обработки может помочь нам значительно усилить все позиции в области безопасности. Предлагаю создать при оперативном отделе специальную группу, набор в которую буду проводить я сама, - Нереса сразу вспомнила о капитане Палиусе, сообщившем накануне вечером о своем решении уйти из десантных войск. - Кое-что мне уже удалось выяснить, но в одиночку, да еще в постоянно меняющейся обстановке, эффективность моей работы оставляла желать лучшего.
Герцогиня четко, как на докладе, выговаривала каждое слово. Хандра исчезла без следа. Нереса начинала собственную партию, и своих противников она прекрасно знала. А это важно.

ВМЕСТО ПОСЛЕСЛОВИЯ

Координатору верховного секретариата - яргену Краутминту.
Сверхсрочно.
Совершенно секретно, код «альфа два ноля»

Требую немедленного объяснения действий рангира Артонда, оказавшегося вместе со всей двадцать восьмой эскадрой в непосредственной близости от самого секретного объекта Галактики. В течение двух суток ожидаю подробнейшего расследования данного инцидента.
До выяснения всех обстоятельств ЧП осуществление ПРОЕКТА в секторе Сирклан-три приостановить. Подвергнуть тщательнейшей проверке весь аппарат Верховного конверса с целью выявления каналов утечки сверхсекретной информации.
Двадцать восьмую эскадру вычеркнуть из списков вооруженных сил Империи.
Главнокомандующий Аадаваны Император Аарантаг семнадцатый
Семь тысяч триста двадцать девятый цикл от великого исхода,
шестьдесят восьмой день второй четверти.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВМЕСТО ПРЕДИСЛОВИЯ (Страница 1)
  • Глава 1
    НОМЕР ОДИН     (Страница 1)
  • Глава 2
    ВОЗВРАЩЕНИЕ БЛУДНОГО С ПОПУГАЕМ     (Страница 2)
  • Глава 3
    ДЕНЕЖНЫЙ ВОПРОС     (Страница 3)
  • Глава 4
    СДЕЛКА     (Страница 4)
  • Глава 5
    КАК НЕ НУЖНО ПРИГЛАШАТЬ В ГОСТИ     (Страница 5)
  • Глава 6
    КОРГЕНЫ     (Страница 6)
  • Глава 7
    ПЕРВОЕ ОТКРЫТОЕ СТОЛКНОВЕНИЕ     (Страница 8)
  • Глава 8
    ТУЧИ СГУЩАЮТСЯ     (Страница 9)
  • Глава 9
    ОСТРОВИТЯНЕ     (Страница 10)
  • Глава 10
    «ГРОМ» СРЕДИ ЯСНОГО НЕБА     (Страница 11)
  • Глава 11
    ВНЕ ЗАКОНА     (Страница 12)
  • Глава 12
    ВСЕГО ПРЕДУСМОТРЕТЬ НЕЛЬЗЯ     (Страница 13)
  • Глава 13
    НЕЗВАНЫЕ ГОСТИ     (Страница 15)
  • Глава 14
    МЯТЕЖ     (Страница 16)
  • Глава 15
    ЗВЕЗДЫ ТЕЛЕВИДЕНИЯ     (Страница 17)
  • Глава 16
    ОСВОБОЖДЕНИЕ ЗАЛОЖНИКОВ     (Страница 19)
  • Глава 17
    ПРОВАЛ     (Страница 20)
  • Глава 18
    «СМЕРТЬ АБОРИГЕНАМ»     (Страница 21)
  • Глава 19
    ВЕРБОВКА     (Страница 22)
  • Глава 20
    АНТИКОРГЕН     (Страница 23)
  • Глава 21
    ЭКСКЛЮЗИВНОЕ ИНТЕРВЬЮ     (Страница 24)
  • Глава 22
    ПРОГУЛКА     (Страница 25)
  • Глава 23
    ЖАЖДА МЕСТИ     (Страница 27)
  • Глава 24
    ПОСЛЕДНИЙ УДАР «НЕОЛПАРА»     (Страница 28)
  • Глава 25
    ОШИБКА ЛОРТИФА     (Страница 29)
  • Глава 26
    ЖАДНОСТЬ - ЭТО ОЧЕНЬ ПЛОХО     (Страница 30)
  • Глава 27
    ВОЗРОЖДЕНИЕ     (Страница 31)
  • Глава 28
    ПРОТИВНИК ДОЛЖЕН БЫТЬ УНИЧТОЖЕН     (Страница 33)
  • Глава 29
    ПРОДЕЛКИ ТРУЗУКУМА     (Страница 34)
  • ВМЕСТО ПОСЛЕСЛОВИЯ (Страница 35)


Николай Степанов

Возвращение Танцора

Цикл: "Танцор" - 2

 Читать книгу

Аннотация

Может ли один человек с попугаем и собакой остановить могущественную Империю, решившую прибрать к рукам очередную планету? Нет? А если этот человек является наследником древнейшей расы, его птичка – ученым киборгом, а пес – чистокровным «дворянином» с планеты Земля? Тоже нет? А если добавить в эту компанию беглого шпиона той самой Империи, друзей с полукриминальным прошлым, врагов, ставших друзьями, и настоящую любовь?А вот если еще и любовь... то все кажется не таким уж и невероятным.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Николай Степанов - Биография

Николай Степанов

На основную страницу

Биография

Родился во второй половине прошлого века в шахтерском Донбассе. В школьные годы увлекался авиамоделизмом, что и предопределило выбор дальнейшего образования. В 1987 г. окончил Харьковский авиационный институт. В студенческие годы много читал, писал стихи (кто их не писал в этом возрасте?), любил посидеть с удочкой на берегу озера.

С дипломом инженера-механика по производству летательных аппаратов в кармане прибыл по распределению в город науки Обнинск, чтобы внести свой посильный вклад в развитие авиационно-космической отрасли. Здесь же и начал свою творческую деятельность. Помимо изобретений и тематических отчетов попутно писал сценарии для КВН родного предприятия и молодежных слетов.

Переход от одного тысячелетия к другому, наверное, в какой-то мере затронул каждого. Зацепил он и меня. В 2000 г. в соавторстве с А.А.Головановым выпустил первую книжку — техническую: «Курс пользователя Pro/Engineer2000i». В следующем году еще две на ту же тему. Но все же написание технических книг не приносило полного морального удовлетворения, которого требовала душа.

Начав писать фэнтези, уже не смог остановиться, даже несмотря на то что первая повесть была отвергнута издательством в 2002 г. (за что ему отдельное спасибо, хотя, конечно, вначале я так не думал).

Женат. И жена и дочь принимают самое активное участие в создании произведений, хотя ни та, ни другая раньше фантастикой не увлекались. Зато теперь… Угадайте, кто у них любимый автор?