Николай Степанов - Тень власти

1 Николай Степанов

Глава 1
ПОСЛУШНЫЕ ШАРЫ

- Володька, если хочешь познакомиться с моей девушкой, бросай все свои дела, бери Светку и приезжайте ко мне. Я заказал дорожку в боулинге с семнадцати ноль-ноль. Прошу не опаздывать!
- Ух ты! Давно бы так! Смотрю - после того как ты потерял машину, на человека стал похож.
- Опять издеваешься?
- Да нет, просто я уже год не слышал такого словосочетания - «Мишкина девушка». Ты сам вдумайся, как звучит - песня!
- Ладно, композитор, жду. - Сомов прервал связь.
Прошло чуть меньше месяца после возвращения Михаила из чужого мира, о котором у него остались довольно противоречивые впечатления. А в подтверждение, что его воспоминания - не плод больного воображения, - золотой нагрудный знак победителя кантилимских игр и два компаса, хранившиеся теперь на книжной полке. Пророчества похожего на доктора Айболита ясновидца о потере работы и квартиры, к счастью, не сбылись. Мало того, в отсутствие директора его фирма «пробила» неплохой заказ, да и по ранее заключенным договорам работа двигалась без срывов. В общем, все получилось как в старой песенке Новеллы Матвеевой: «...пальмы без меня не сохнут, розы без меня не глохнут...» Это лучше всех доводов Володьки убедило Сомова в том, что у него вполне работоспособный коллектив и директору не стоит вникать в каждую мелочь. Управлять людьми - не значит делать работу за них.
Однако упоминание Коневым Саргонта все эти дни не выходило из головы чемпиона кантилимских игр. Что это - нелепое совпадение или тревожный сигнал, невероятным способом посланный из далекого края? Откуда Володьке известно о чародее? О контракте с ним? Тут поневоле начнешь верить в вещие сны.
«Я ведь так и не выполнил свою часть договора, - размышлял Сомов. - А в нем совершенно четко записано, что нарушителя ожидает смерть. И никаких скидок на форс-мажорные обстоятельства. Все-таки нужно было мне сначала вернуться в Кантилим и отдать этот чертов “путеводитель” владельцу магической таверны. Сейчас бы спал как человек, заплативший налоги, и не общался по ночам с черной кошкой».
Сны, в которых Мишка разговаривал со своей знакомой кошечкой, превратившейся в пятнистого льва и одолевшей монстра в Роктании, наводили на грустные мысли. Грациозная киска каждую третью полночь приходила к нему «в гости» и задавала самые нелепые вопросы.
А он послушно отвечал.
Почему из автомобиля валит дым? Что это за белая линия на небе, остающаяся за серебристой точкой? Кто сидит в прямоугольной коробке на стене и разговаривает разными голосами? Какое чародейство заставляет телевизор показывать живые картинки? И прочее, прочее, прочее...
Сомов не мог объяснить, чем вызваны столь странные сны, но потом решил, что таким образом его сознание пытается освободиться от последствий необычного путешествия. К тому же в самом конце своих почти голливудских приключений он получил два серьезных удара по голове. Первый - в подземелье под кантилимским стадионом, а второй - в Роктании, после которого как раз впервые увидел черную кошку.
«Если ее таким путем вбили в мою башку, то скорого избавления ждать не стоит», - заключил он и после этого старался больше не придавать особого значения полуночным беседам.
Рана, полученная в тоннеле, оказалась более серьезной и перед непогодой часто давала о себе знать. В эти дни Сомов невольно вспоминал Мариту и, анализируя тогдашнюю ситуацию, пришел к окончательному неутешительному для себя выводу: третьего человека там не было. Не мог он в гулком подземелье не услышать чужие шаги, каким бы осторожным ни был нападавший. И получается, что удар нанесла она - жгучая брюнетка грунзонского происхождения. Для этого она и заставила мужа стать на колени. Бить сверху вниз удобнее. Не зря же Шагрид утверждал, что девица работала на его нанимателей. Правда, оставался один невыясненный вопрос - откуда взялся труп незнакомого рундайца?
«Вряд ли его там припрятали заранее. Скорее, мужик пришел по своей воле, но потом они чего-то между собой не поделили (может, в цене не сошлись?), и женщина его убила... Брр, прямо не дама, а терминатор получается. И я с ней спал? Не может быть...»
Мишка не раз спрашивал себя, какие чувства он испытывал к грунзонке, ведь дама буквально прилипла к нему, не давая возможности от нее избавиться.
«А может, я недостаточно сильно хотел, чтобы она меня покинула? Я же и не с такими проблемами справлялся!» Однако четкого ответа на свой вопрос он так себе ни разу и не дал. Каждый человек имеет некоторые слабости, в которых не признается даже самому себе.
Бесконечные тревожные мысли роились в голове Сомова, словно пчелы над ульем, не оставляя в покое и не давая возможности заглянуть внутрь, чтобы найти правдоподобные объяснения.
Взять хотя бы его «старого знакомого». С одной стороны, все казалось ясным: «доктор Айболит» постарался чужими руками убрать стремившегося к власти злодея. Но почему он потом так спешил отправить обратно орудие, которым расправился с Вирзалием? Опять же эти сказки по поводу неминуемой гибели Скальнова и Марицкого в случае их возвращения... Кразий явно что-то недоговаривал. Но разве теперь узнаешь?
И хотя три недели после возвращения пролетели в делах и заботах, словно три дня, все случившееся с ним в мире колдунов и магов уже казалось парню далеким и нереальным прошлым - притягивающим к себе и пугающим одновременно.
Самым приятным последствием Мишкиного странного путешествия стало знакомство с миловидной девушкой, которую по странному стечению обстоятельств звали почти так же, как и его кантилимскую жену. К счастью, этим сходство и ограничивалось. Марина Лаврова оказалась человеком с мягким характером и лучистой улыбкой. С ней было приятно поговорить, даже просто посидеть рядом, ощущая обволакивающую нежность. От ее имени веяло морским бризом, и иногда парню казалось, что они находятся где-то на лазурном берегу бескрайнего океана, который лениво перекатывает низкие волны по песку...
После того как Михаил уладил все формальности по поводу угнанной и сгоревшей «Ауди», он не спешил покупать новый автомобиль и пока пользовался служебной машиной. Сегодня была суббота, и, чтобы встретить Марину, пришлось вызвать такси.
- До вокзала, пожалуйста.
- Сейчас сделаем, - водитель «девятки», похоже, пребывал в хорошем расположении духа, и его тянуло поболтать. - В Москву никак собрался?
- Да нет, человека надо встретить. Первый раз к нам в город приезжает.
- О, так я вас и обратно могу отвезти. Не возражаешь?
- Договорились.
Мотор машины и язык водителя заработали с одинаковой скоростью. Таксиста звали Александром, и он явно любил поговорить, а потому практически без пауз выложил свое отношение и к дорогам, и к правительству, и к ядерной программе Ирана. Еще двух минут ему хватило, чтобы прокомментировать прогноз погоды на неделю, аргументированно доказать бесперспективность усилий США на Ближнем Востоке и высказать свое негативное отношение к родам в воде. Причем о последней проблеме мужик говорил настолько прочувствованно и со знанием вопроса, что складывалось впечатление - ему самому скоро рожать в пропитанном хлоркой бассейне.
Пассажир вполуха слушал бесконечную трескотню Александра, занятый собственными мыслями о предстоящей встрече с девушкой. И вдруг Сомову показалось, что он увидел шагавшего справа по тротуару того самого «доктора Айболита», впоследствии оказавшегося Кразием. Этого никак не могло быть, а потому Мишка удивленно проводил мужчину глазами, развернувшись почти на сто восемьдесят градусов. В этот момент оратор ни с того ни с сего резко затормозил. Машина надрывно завизжала и обо что-то гулко стукнулась.
- Откуда он взялся?!! Не было же никого! - Водитель открыл дверцу и выскочил посмотреть на пострадавшего.
Пассажир также покинул салон.
- Нет, ты видел? - На Александре не было лица.
- Честно говоря, не успел, - с сожалением ответил Михаил.
- Дед. В зеленой рубахе. С нечесаной бородой. - От волнения разговорчивый таксист перешел на короткие предложения. - Возник, словно из-под земли. Только что здесь был. Он же точно попал под мою машину!
- Убежал, наверное. - Сомова больше интересовал другой прохожий, но не возвращаться же обратно, чтобы рассмотреть его внимательнее.
Водитель наклонился и на всякий случай заглянул под «девятку» - вдруг дед притаился там? Однако пострадавшего под машиной не оказалось.
- Если бы он убежал, я бы точно увидел. Двадцать лет кручу баранку, такого еще не бывало. - Таксист беспомощно вращал головой по сторонам.
- Главное, что все живы. - Сомов постарался успокоить мужчину. - Если не возражаешь, поедем на вокзал. Мне бы не хотелось опоздать.
- Ладно, садись.
Настроение хозяина «девятки» резко изменилось, и остаток пути они проехали в абсолютном молчании. Когда Сомов выходил из автомобиля, Александр извинился, что не сможет, как обещал, отвезти его обратно. После странного инцидента на дороге водитель все еще пребывал в полушоковом состоянии.
- Привет, морячка! - Мишка поцеловал девушку, вручив ей букет из пяти алых роз.
- Ой, спасибо! Это мне? - спросила девушка, словно ее поклонник мог сейчас встречать кого-то еще.
Она вообще отличалась забавной привычкой задавать вопросы, ответ на которые был известен всем, в том числе и ей самой, но делала это с такой обворожительной непосредственностью, что вызывала у окружающих улыбку, а не раздражение.
- Ну что ты, как можно! Это я для себя купил, просто не знал, что они колючие. Так что держи, - улыбаясь одними глазами, совершенно серьезно ответил Сомов. Он забрал у Марины довольно объемную сумку и удивленно спросил: - А что у нас в багаже?
- Сюрприз, - сказала она.
- Тогда поехали. - Мишка посмотрел на часы. - У нас на сегодня обширная программа. Сначала отвозим ко мне твой сюрприз, затем небольшое чаепитие, потом прогулка по городу с осмотром достопримечательностей, а в заключение - спортивные соревнования, где мы с тобой выступаем против слаженной команды. В финале - торжественный ужин с чествованием победителей. Хотелось бы, чтобы ими оказались мы.
- Соревнования? А ничего, что я без спортивной формы?
- Что-нибудь придумаем.
От чаепития гостья отказалась, заменив его экскурсией по Мишкиной малогабаритной квартире.
- Ух ты, какая красота! - воскликнула гостья, заметив золотой значок. - А что это?
Мишка снял с полки награду за кантилимские игры:
- Что-то вроде медали за спортивные достижения.
- Так ты чемпион? - Марина с удовольствием разглядывала необычный значок. - Не одолжишь на сегодняшний вечер?
- Могу даже подарить.
- Нет, ну что ты, как можно? Мне нужно только на сегодня, - улыбнулась девушка. - Медаль должна принадлежать тому, кто ее заслужил.
Мишка не стал спорить. Чмокнув чемпиона в щеку, Марина спрятала награду в карман своих красных джинсов, а сама вытащила из сумочки крохотную прозрачную коробочку.
- А это тебе.
- Ты даришь мне свое сердце? - Сомов рассмотрел в упаковке брелок, выполненный в форме сердечка. - Интригующее начало...
- Пока только макет, а дальше все будет зависеть от тебя. - Девушка слегка смутилась.
- Тогда пошли прогуляемся. - Он спрятал подарок в карман.
Достопримечательностей в городке за пятьдесят лет его истории оказалось не так много, поэтому со вторым пунктом обширной программы управились быстро.
- Миш, - Маринка неуверенно дернула парня за рукав, когда они выходили из гардероба боулинга. - Я ни разу не держала в руках такие шарики.
- Не беспокойся, я тебе все покажу.
- Как не беспокоиться?! Мы же проиграем из-за меня.
- А ты просто попроси шарик катиться точно по центру дорожки - и все будет нормально.
- А он меня послушается?
- Если ласково попросишь - обязательно.
Володька со своей подругой их уже ждали.
- Опаздываете, молодые люди, - укоризненно покачал головой Конев. - Целых три минуты ждем.
- Почти вечность, - в тон ему ответил Мишка, пожимая руку. - Знакомьтесь, моя Марина.
- Очень приятно. Я - Володя, а эту леди зовут Светлана.
- Когда же и я дождусь, что ты назовешь меня «своей» Светланой? - грустно улыбнулась его спутница.
- Сразу после свадьбы, - не задумываясь, ответил Вовка. - А то скажу - «моя», а документа на право собственности нет. Как быть?
- Какой же ты все-таки зануда! - Света шутя толкнула Конева кулачком в плечо.
- Прошу уточнить - а какой? - Володька сделал вид, что ему очень больно.
- Любимый, - девушка бережно погладила место «удара» ладошкой.
- То-то! - усмехнулся парень и, повернувшись к Мишке, добавил: - Видишь, как я с ней строго? Чуть что не по-моему...
- Володька! - перебила его девушка. - Сейчас получишь еще и по шее.
- ...сразу получаю по шее, - закончил он свою фразу. - Ну что, начнем? Как будем играть? Мальчики против девочек или парами?
Выбрали второй вариант.
Марина действительно первый раз держала в руках шары: не пройдя и половины пути, они сворачивали на обочину дорожки, после чего пирамида из кеглей «испускала вздох облегчения».
- Я же говорила, - расстроилась девушка.
- Все нормально, - успокаивал ее Сомов после проигранной партии. - Во-первых, это не самое страшное, что может случиться в жизни, а во-вторых, всему можно научиться. Давай попробуем вместе.
Они попробовали. В результате шарик едва не приземлился Мишке на ногу. Точнее, по всем законам физики он был просто обязан попасть на пальцы учителя, но в самый последний момент все же передумал, грохнувшись на пол в паре сантиметров от кроссовок.
- Больно? - побледнев, спросила ученица.
- Если бы мне было больно, об этом бы сразу узнали все присутствующие. Даже в соседнем бильярдном зале.
- Я больше не буду, - совсем поникла Марина.
- Чего?
- Давай я буду только смотреть.
- Еще чего! А учиться?
Сомов был несколько озадачен тем, что шарик не попал туда, куда должен был. Не то чтобы его это слишком огорчило, просто Михаил привык, что закон всемирного тяготения обычно работает и по субботам, и по воскресеньям. Тут же налицо имелось явное нарушение, и парню хотелось узнать его причину. Не мог же девятикилограммовый груз изменить свою траекторию только потому, что этого очень захотелось потенциальному пострадавшему. Или мог?
«Что ж, это несложно проверить», - подумал Михаил.
Правда, проводить эксперимент он решил менее рискованным способом.
- Марин, вся проблема в том, что ты не просила шарик катиться по центру дорожки.
- А вот и нет! Очень даже просила.
- Вслух? - хитро прищурился «тренер».
- Чтобы меня тут за дурочку приняли?
- А ты шепотом.
- Да ну тебя! - забавно надула губки заклинательница шаров.
- Ладно. Не хочешь - я сам попрошу. - Мишка выбрал шарик полегче, поднял его к лицу и прошептал в дырочки: - Прошу тебя двигаться ровно посередине. Держи, он теперь заговоренный.
Марина подошла к дорожке и бросила шар так же «прямо», как и все предыдущие. Однако, послушный заговору, он пошел по весьма своеобразной траектории: докатившись до левого края дорожки, шар начал резко сворачивать и едва не скатился на правую обочину, но выписал еще один зигзаг и угодил прямо в центр построения кеглей, сбив девять из десяти.
- Вот это бросок! - воскликнул выступавший следом Конев. - Ты меня когда-нибудь научишь?
- Но-но! - быстро вмешался Сомов. - Мы свои спортивные секреты противнику не выдаем.
«Неужели ЭТО сделал я?! Но как? Может, Шагрид был прав, когда говорил о необычных свойствах тени огня? Если не ошибаюсь, это называется телекинезом».
Михаил посмотрел на соседнюю дорожку и заставил упасть крайнюю кеглю за секунду до того, как в их стройное построение врезался шар.
«Точно! Телекинез».
В следующей партии успехи Марины стали регулярными, и девушка почувствовала уверенность в своих силах. Под конец игры Сомов уже не участвовал в управлении ее шариками, поскольку они послушно следовали указанным курсом благодаря ее собственным уговорам. В результате за два часа игры счет по партиям выровнялся, и весьма довольные собой участники дружно отправились выполнять заключительный пункт программы - благо аппетит к этому времени у них разгулялся нешуточный.
Мягкий свет, легкая музыка, аромат блюд и непринужденная беседа создавали обстановку уютного спокойствия и внутренней расслабленности. Михаилу показалось, что они находятся в отгороженном от мира райском оазисе.
- Хорошо у вас здесь, - словно в подтверждение его мыслей, отозвалась Марина. - Тихо и уютно.
- Тебе понравилось?
- Очень. Но мне не терпится показать тот сюрприз, что остался у тебя дома.
- Сейчас подадут десерт. Покончим с ним - и можно будет отправляться. Правда, если ты не хочешь мороженого...
- Хочу, - быстро остановила его крамольные мысли сладкоежка.
- Ладно, пойду потороплю официантов. - Сомов поднялся и отошел к стойке бара. Когда он вернулся обратно, на его месте уже сидел крикливо одетый мужчина, а двое других возле столика крепко держали под руки Конева.
- А ты думал, мы тебя не найдем? - вместо приветствия спросил незнакомец.
- Если это твои парни держат моего друга, скажи им, чтобы быстро отпустили. - Мишка вспомнил это лицо. Оно принадлежало тому самому бандиту, который пытался вразумить Гогу в Москве. - Конечно, я могу сделать это и сам, но будет больно.
- Ой, какие мы грозные! И как все сразу испугались! Теперь заткнись и мотай себе на ус. Если через день ты не приведешь по указанному мной адресу Гогу, эти девчонки и твой дружок...
Михаил не стал ждать окончания фразы.
- Я тебя предупреждал. Ты не внял голосу разума. - Он подошел всего на шаг к бандитам, и они оба с секундным интервалом отлетели от Конева в разные стороны.
Сомов сделал для себя еще одно открытие: его телекинез не мог воздействовать сразу на два объекта, а Вовка ошарашенным взглядом проводил стремительный полет, особо отметив пятиметровое расстояние до стенок, по которым сейчас сползали его «наручники», и их скорость.
Ни один из упавших даже не порывался подняться после столкновения. Такого фокуса он еще не видел.
- А что ты на это скажешь? - Ехидный голос заставил «фокусника» обернуться. Бандит, который из-за Мишкиной широкой спины не увидел всех деталей необычного трюка, держал пистолет Макарова, направив его на Марину.
«Да как ты вообще посмел! - Внутри Мишки все вскипело. - Я из тебя сейчас котлету сделаю!» Парень сосредоточил свое внимание на крохотном флажке предохранителя. Небольшое усилие воли - и тот поднялся вверх.
- Скажу, что угрожать оружием девушке - большая глупость. Особенно МОЕЙ девушке.
С этими словами чемпион кантилимских игр подскочил вплотную к мужику и одним резким движением повернул кисть руки главаря, направив ствол пистолета прямо ему в лицо. Хозяин оружия автоматически продолжал жать на спусковой крючок, не понимая, почему нет выстрела.
- Ты хочешь, чтобы пистолет сработал? - заметив посиневший палец на крючке, невинным голосом спросил Сомов.
Бандит только сейчас понял, что делает, и едва не выронил оружие.
- Э... Ты на кого руку поднял? Да ты знаешь, кто я? - Он попытался подняться.
- Сиди и не дергайся. - Сомов надавил на мужика так, что стул под ним жалобно заскрипел. - Тебя как зовут?
- Родик, - кривясь от боли, выдавил из себя тот.
- Очень НЕприятно познакомиться. Так вот запомни, Родик, две вещи. Первая - Гоги на этом свете больше нет, можешь так и передать своему Виталику. Вторая (лично для тебя) - не ищи больше встречи со мной. Не надо. Ты сильно рискуешь ее не пережить. - Парень сделал еще одно мысленное усилие, представив, как пуля освобождается из патрона, медленно продвигается по стволу и вместе с порохом застревает на самом выходе. - Да, кстати: обычно, когда хотят выстрелить, пистолет снимают с предохранителя.
Отобрав оружие, Михаил вытащил обойму и передернул затвор. Патрон, который вылетел из ствола, оказался без пули, что, собственно, и хотел проверить обладатель необычного дара. Не желая иметь дело с оружием, Сомов засунул разряженный пистолет во внутренний карман пиджака бандита, а обойму забрал себе.
- Последний бесплатный совет на сегодня. В ближайшие три дня тебе не стоит брать в руки огнестрельное оружие. Можешь случайно пораниться. - Мишка произнес свое предупреждение таким же тоном, каким ему когда-то советовали не пользоваться колесным транспортом. Приятно осознавать себя прорицателем.
Родик не прислушался к доброму совету, и через пару минут, когда оставшиеся без десерта гости покидали зал, раздался сначала взрыв, а потом чей-то дикий вопль. У бандита, к его несчастью, имелась дурная привычка не верить людям. И запасная обойма.
- Как тебе удалось раскидать этих гадов? - уже на улице возбужденно обратился к другу Конев. - Ты ведь к ним даже не притронулся.
- Не знаю, - пожал плечами специалист по телекинезу. - Наверное, они меня слишком сильно разозлили. Ты же знаешь, человек способен на многое, если его хорошенько завести.
- Но это же невероятно!
- Главное, что все живы и никто не пострадал.
- А как же бандит с пистолетом? - не унимался Володька.
- Я его честно предупредил. К тому же в тюрьме должны быть больницы. И там его вылечат. Бесплатно.
- Миш, а кто такой Гога? - Маринка только сейчас немного пришла в себя.
- Один хороший человек, который этим типам случайно перешел дорогу. Я познакомился с ним в тот день, когда мы с тобой впервые увиделись.
- И что с ним?
- Ушел из этого мира.
- Жалко.

1 Следующая страница


Тень власти 2

«Ушел не значит “умер”, - размышлял по дороге Сомов. - Но вот как эти ребята сумели на меня выйти? Совершенно непонятно. Я был уверен, что они не успели запомнить человека, помешавшего тогда расправиться со Скальновым. И вдруг - такая встреча. И где? В моем родном городе. Что-то здесь нечисто».
Конев поехал провожать Светку, а Михаил привез Марину к себе.
- Извини, что так нехорошо получилось в ресторане. Такой вечер испортили!
- Ничего страшного, - улыбнулась девушка. - Главное, что все живы и никто не пострадал, - слово в слово повторила она фразу Мишки.
- И то верно. А теперь я хочу увидеть обещанный сюрприз.
- Будет тебе сюрприз. - Девушка загадочно посмотрела ему прямо в глаза. - Только для этого мне на полчаса нужно изолировать тебя на кухне. Сможешь продержаться?
- Нелегкая задача. Но я постараюсь с ней справиться.
Марина еще уточнила, где находятся утюг и принадлежности для глажки, после чего направилась в ванну.
- Подглядывать не разрешается, - строго пригрозила она пальчиком, закрывая дверь временного «изолятора».
Сомов присел на табуретку и, взглянув на кухонный стол, сразу решил, что неплохо бы его прикрыть скатертью. Он попытался выйти из заточения. Не тут-то было. Дверь снаружи подпирал стул, и освободиться без грохота не представлялось возможным.
«Ладно, ужинать мы все равно не собираемся, а завтра встану пораньше и чем-нибудь накрою. Что ж я раньше-то не подумал?»
Дырка в столешнице, оставленная неизвестным визитером в тот день, когда Сомов впервые увидел Барбоса, сейчас как-то особенно сильно бросалась в глаза. Мишка невольно вспомнил сегодняшний случай в такси.
«А ведь машина и вправду в кого-то врезалась. Если бы пострадавшим действительно оказался дед, вряд ли бы он сумел убежать - удар был довольно ощутимым. С другой стороны, не померещилось же водителю? А тут еще прохожий, как две капли воды похожий на Кразия. Слишком много необъяснимого. Да и случай в ресторане...»
Размышления о странном и необъяснимом вернули парня в октябрьский вечер, когда он несся из Москвы и едва не столкнулся на дороге с лохматым псом. Именно той ночью кто-то побывал в его квартире и насквозь проткнул массивную столешницу обычным с виду ножом, оставив записку о нарушении правил.
«Знать бы еще, кому адресовалась та записка и какие правила были нарушены. - Михаил привычно взъерошил затылок. - Эх, забыл спросить у ясновидца! Уж он бы мне объяснил».
Сомов еще раз мысленно перебрал сегодняшние события, но так и не пришел ни к какому заключению. Помимо вполне объяснимой тревоги, связанной с происшествием в ресторане, других ощущений не было. Он постарался отогнать невеселые мысли и прислушался к тому, что происходило за дверью.
Душ перестал шуметь. Маринка уже вышла из ванны и шуршала чем-то в комнате.
- Эй, там, на свободе! Когда узникам ждать амнистии?
- Пока рано. Передай узникам, пусть потерпят еще минут пять.
Через десять стул все-таки отодвинули от двери.
- Сюрприз готов! - торжественно раздалось из комнаты.
- Ура! Свобода! - Мишка вышел из кухни и буквально застыл на пороге. - Ух ты!!!
Больше он не смог произнести ни слова.
- Тебе правда нравится? - Слегка смущенное выражение лица, сияющие глаза и затаенное ожидание сказки делали девушку похожей на Золушку во дворце принца. А что касается ее платья, то тут вообще трудно описать все то изящество, которое излучала обычная с виду одежда. Это было не какое-то вечернее платье, которое делает женщину томной и желанной, а иногда - величественной. Нет, ЭТО превращало девушку в неземную фею - легкую, почти воздушную.
- Ты чудо! - шепотом произнес Мишка, словно опасаясь, что от громкого звука девушка испугается, вспорхнет и улетит.
- Я очень рада. В магазине мне обещали, что с таким платьем я тебе обязательно понравлюсь, но я не слишком верила. Теперь вижу - не обманули. Сюрприз удался?
- На все сто, - не сводя восхищенного взгляда со своей Золушки, подтвердил Михаил и с удивлением заметил, как после его слов ярко заблестели пять голубых огоньков, украшавших декольте платья. Они даже затмили сверкающий значок победителя кантилимских игр, который девушка повесила на шею в качестве кулона.
- Тогда обними меня, пожалуйста.
Сомов сделал шаг навстречу своей фее, и вдруг кто-то дико забарабанил во входную дверь.
- Какого черта? - Михаилу показалось, что стучат по его голове. - Погоди пять секунд. Сейчас я кого-то спущу с лестницы и сразу вернусь.

Глава 2
ПОСРЕДНИК

Желание «начистить» физиономию полуночному визитеру было настолько велико, что Сомов не стал тратить время на глазок и резким рывком открыл дверь...
- Опять вздумал удрать?! Не получится! Я же предупреждал - от нас не уйдешь! - Мужик с нечесаной бородой чуть ниже среднего роста, одетый в свободную рубаху зеленого цвета, левой рукой схватил Михаила за пиджак. Правая была перевязана чистой тряпицей и болталась на привязи через шею.
Лицо вторгшегося показалось хозяину квартиры знакомым. Опять же - забинтованная рука. Только это спасло крикуна от коррекции внешности. Мишка до боли в пальцах сжал кулаки и не стал пускать их в дело.
«Посредник? - Память наконец выудила из своих глубин нужную информацию. - Зеленая рубаха, борода... И свежая травма... Похоже, это он сегодня попал под колеса моего такси».
- Как же ты некстати! Ладно, заходи. - Сомов позволил бородачу войти. - Эй, ты что, так и будешь держать меня за одежду?
Из комнаты донесся гулкий хлопок, словно кто-то уронил электрическую лампочку. Дед, облегчено вздохнув, сразу отпустил хозяина квартиры.
- Я все-таки успел! - торжественно произнес он.
- Куда успел? - на ходу спросил парень, торопясь вернуться к своей девушке. На пороге комнаты он буквально остолбенел. - Ого!!!
«Ого» - это еще было слишком слабо сказано. Картина, открывшаяся взгляду, заслуживала более емких и более крепких выражений. Минуту назад Михаил выходил из жилой комнаты, напичканной обычным набором мебели, бытовой техники и прочим хламом, а сейчас обжитой оставалась лишь одна половина. В другой не было НИЧЕГО. Даже обои с линолеумом - и те как корова языком слизала.
«Интересный сюрприз!» - Михаил пока не осознал самого главного. Он все еще думал, что сейчас появится его фея и объяснит, как ей удался этот фокус.
- Хотел воспользоваться перекидным заклинанием? Я как чувствовал, что надо спешить, - довольно проговорил посредник. Потом на секунду замер и совсем другим, неуверенным голосом спросил: - Погоди, ты же не чародей. Тогда как ты это сумел?
- Какое заклинание? Чего ты несешь?! - Мишка двумя руками взъерошил затылок.
- Заклинание очень сложное, я поэтому и удивился. - Мужичок подошел к границе оплавленного линолеума и плюнул на бетонную стяжку. Слюна мгновенно превратилась в пар. - Видишь, как поверхность нагрелась? А все почему? Неправильно рассчитан объем перемещаемого пространства. Камень перекидной магии не поддается, и избытки магической энергии уходят на его нагрев. Интересно, и где ты собирался скрываться от меня? Не хочешь сознаться?
Хозяин квартиры не совсем понял, в чем ему следовало сознаваться, и хотел уточнить у ходока из другого мира, более компетентного в таких вопросах. Однако лохматый посетитель так и не дал подозреваемому раскрыть рот.
- Погоди. - Мужик принюхался, словно собака, и через пару секунд презрительно протянул: - Я-то думал! Ты собрался куда-то по соседству с Кантилимом? Думаешь, там спрятаться легче?
Только сейчас до Михаила постепенно начал доходить смысл произошедшего: это НЕ ФОКУС! У него прямо из дома выкрали девушку.
«Эх, грехи мои тяжкие! Что же я теперь скажу Вере Ивановне? - Почему-то первым делом в голове парня возникло грустное лицо Маринкиной мамы. Потом появились другие думы. - Кто мог это сделать? Где ее искать? Куда бежать?»
Мимолетная паника уступила место поискам виновника случившегося, и мысли Сомова заработали в четко определенном направлении.
«Если посредник считает, что это моих рук дело, значит, он тут, скорее всего, ни при чем. Что ж, одним подозреваемым меньше».
- Ты можешь точно определить, куда улетело полкомнаты? - деловито спросил парень у чародея.
- А ты будто сам не знаешь? Куда отправил, там и ищи, - отмахнулся мужик.
Бородач не мог толком понять, что же произошло в доме Михаила, но он и не собирался разбираться в том, что не касалось его дела. Главное - должник по контракту обнаружен.
- Значит, если бы я тоже исчез, ты бы меня так и не нашел?
- Скажешь тоже! - У посредника взыграла профессиональная гордость. - На тебя я две недели настраивался. Пришлось даже у Гравза твою старую одежду позаимствовать. Без спроса.
- Одежда... одежда, - монотонно бормотал Сомов, заглядывая в ванну. Маринкины джинсы и блузка лежали на стиральной машине. - Вот вещи. Сколько времени понадобится...
- Стоп! Не спеши, касатик. Я никого искать не собираюсь. Все, что мне нужно, - здесь. А теперь слушай меня внимательно, - торжественно произнес посредник, едва не лопаясь от собственной значимости. - Ты не выполнил условия контракта и будешь наказан. Это первое предупреждение. Если в течение трех дней после второго предупреждения путеводитель не окажется в руках Саргонта, к тебе будут применены крайние меры. Понятно?
- Да понятно! - отмахнулся Мишка. - У меня этих путеводителей аж две штуки. Можешь забирать оба и передать от меня Саргонту с наилучшими пожеланиями. Не это сейчас важно...
Полка, на которой хранились два необычных компаса, к счастью, оказалась в уцелевшей части комнаты.
- А с чего ты решил, что я стану заниматься доставкой? - не дал ему договорить бородач. - Могу, конечно, за десять золотых оказать такую услугу, но чутье подсказывает мне, что денег у тебя нет. Скажешь, я не прав?
- Золотых монет пока не имею, но это дело наживное.
- Вот когда заимеешь, тогда и поговорим! А сейчас... Некогда мне с тобой время попусту терять. Зайду через три дня, чтобы предупредить второй раз. И не вздумай опять баловаться с магией. Все равно найду!
- Нет, погоди, друг ситный! - буквально зарычал на него Сомов. - Вон то безобразие устроил не я. И в прятки с тобой играть не собирался. Понятно?!
Взгляд парня был настолько выразительным, что буквально придавил бородача, заставив того сесть на пол от внезапно нахлынувшей тяжести.
- Угу, - в полной растерянности кивнул чародей.
- Тот, кто использовал твое чертово заклинание, похитил у меня девушку. И ты представить себе не можешь, насколько мне нужно с ним встретиться.
- Прекрати на меня так смотреть. Я же задохнусь, - не выдержал невидимого давления посредник.
Он уже три раза пытался исчезнуть из квартиры, но сила, усадившая мужика на пол, не позволяла ему воспользоваться магией. Чародей мысленно запаниковал:
«Этот парень настолько могуч, что мои чары бессильны? Как же я с ним разделаюсь, если он вдруг не выполнит договор после второго предупреждения? А не будет наказания - меня заклеймят позором и лишат посреднической лицензии. Надо что-то делать».
В отличие от всех прочих колдунов, посредники обладали не слишком обширным набором заклинаний, зато те полтора десятка, которые находились в их арсенале, остальным магам были практически недоступны. Несложные, но чрезвычайно эффективные чары поступали в их владение лишь при получении специальной лицензии, передаваемой, как правило, по наследству и подтверждаемой из года в год на специальном форуме посредников. Все колдуны этой редкой специальности умели исчезать, перемещаться из одного мира в другой, защищаться от воздействия любого колдовства при выполнении посреднических операций и пользоваться заклинаниями уничтожения, которые запускались в действие только в соответствии с договорными обязательствами, а точнее - в случае их нарушения. И когда дело касалось именно таких заклинаний, никакая магия не могла противостоять посреднической. Обычно не могла. И вдруг сегодня - такой «прокол».
Сомов почувствовал страх собеседника. Он понял, что мага удерживает телекинез. В голове всплыли слова Харза о преобладании энергии властителей над обычной магией, вспомнился эпизод, когда Вирзалий отшвырнул легионера, защищенного множеством антимагических амулетов, почти так же, как Михаил сегодня разобрался в ресторане с бандитами.
«Неужели помимо двух путеводителей мне удалось вынести из Роктании что-то еще? Так-так... Вот мы и поменялись ролями, - не без удовольствия отметил про себя парень. - Я буду не я, если он не поможет мне отыскать Маринку!»
Мишка мысленно ослабил хватку, после чего бородачу слегка полегчало. Дед поднялся на ноги, кашлянул в кулак и сразу вернулся к основному вопросу - решению проблем, связанных с контрактом:
- Ладно, ты меня уговорил. Давай путеводитель, я согласен доставить его Саргонту сам. В конце концов, плату за услуги я могу стребовать и с него.
Еще одним непреложным правилом работы посредников являлась обязательная оплата их услуг. Заниматься благотворительностью строжайше запрещалось.
«Улизнуть вздумал? - догадался Сомов. - Как же, так я тебя и отпустил».
- Ты знаешь, а я передумал. Где гарантия, что ты действительно передашь вещь моему компаньону?
- Ты что?! С ума сошел?! Я же посредник! - В каждом слове обиженного законника клокотало праведное негодование.
- Не ори, соседей разбудишь! Подумаешь - посредник! В моем мире больше всего мошенников встречается как раз среди посредников.
- Ты не понимаешь....
- Почему же? Я довольно сообразительный человек. Все должно произойти так же, как тогда на кантилимском стадионе. Я вручу тебе путеводитель, а ты в моем присутствии передашь его Саргонту.
- И когда тебя ждать в магической таверне?
- Зачем ждать? Мы вместе туда и отправимся. Уверен, дорогу ты знаешь лучше меня.
- Проводник - не моя специальность, - отвернулся бородач.
- Как хочешь. Значит, остаешься у меня.
- Нельзя мешать посреднику при выполнении его работы. У нас это даже ребенку известно.
- А я разве мешаю? Наоборот, хочу помочь. Чтобы все было так, как записано в контракте. Но ты отказываешься. Можно сказать - препятствуешь выполнению условий договора. У нас таких называют вредителями.
- Это я вредитель?!
- Вот видишь, ты сам сознался.
- Не надо меня путать. - Посредник был на грани истерики. - Я обязан следить за строгим соблюдением контракта.
- Правильно, - охотно согласился Мишка. - И в данном конкретном случае выполнению моих обязательств помешало внезапное вторжение бородатого мужичка в зеленой рубахе.
- Не на меня ли намекаешь?
- Я не намекаю. Я излагаю факты.
- Это чушь собачья, а не факты!
- Не стоит спешить с выводами, - спокойно начал Сомов. - Ты когда ко мне пришел?
- Недавно. Но вовремя, - еще раз решил похвалить себя ночной визитер, - еле успел тебя перехватить.
- Вот видишь? Можно сказать, снял с уходящего поезда. - Мишка деланно нахмурил брови. - И куда я, по-твоему, собирался?
- Улизнуть от меня.
- Назови место, хотя бы приблизительно. Из нас двоих только ты специалист по исчезновениям.
- То ли в Огар, то ли в Кантилим... А может, и в Грунзон. Точнее тебе все равно никто не скажет.
- Угу. А не хочешь узнать, зачем я туда собрался? Версию побега можешь исключить сразу. Объяснить почему?
- Не надо, - махнул рукой посредник. Он уже понял, куда клонит собеседник, и чувствовал, что у того более чем достаточно весомых аргументов. И основной - неведомая мощная сила, удерживавшая чародея в этой квартире.
- Хорошо. Так вот, я собирался к Саргонту, чтобы выполнить свои обязательства, и вдруг - стук в дверь. Здравствуйте, гости дорогие! Мы вас так ждали, так ждали... А теперь ты, сорвав мои планы, абсолютно не желаешь помочь мне добраться до компаньона. И что это, если не самое настоящее вредительство?
- Подожди! Минуту назад ты говорил, что кто-то похитил твою девушку, а теперь утверждаешь...
- Я буду менять свои утверждения хоть каждую секунду - до тех пор, пока ты не согласишься отправить меня в Кантилим, - полным решимости голосом заявил Михаил.
- Но как? - окончательно сдался бородач.
- Сам же говорил о перекидном заклинании. Вот и примени его.
- Я не имею права пользоваться такой магией. К тому же для перекидного нужны голубые кристаллы. Пять штук. И желательно каждый - размером не меньше горошины. У тебя есть?
- Нет. - Сомов хорошо запомнил пять голубых огоньков, вспыхнувших на платье Маринки, когда раздался стук в двери.
«И в каком же магазине ей продали ТАКОЕ платье? Неужели проделки Кондратия? Он ведь как-то побывал в нашем мире. Может, решил отомстить?»
- Я не верю, чтобы в ваш мир не было другого пути. Ты же сумел как-то перебраться? Вот и меня перетащи.
- Ну да! И как мне самому эта идея в голову не пришла? - съехидничал мужик. - Только учти - за один раз мне твой вес не осилить. Только по частям. Придется раз десять мотаться. С какого куска начнем?
- Ладно, если мой вариант не подходит, предложи другой.
- Давай я отправлюсь домой и найду нужного чародея с кристаллами. Он вернется за тобой и поможет.
- И сколько на это уйдет времени?
- Откуда мне знать?
- Если управишься за день, я готов подписать с тобой контракт.
- Какой еще контракт? - заволновался чародей.
- Обычный, можно сказать, типовой контракт об оказании транспортных услуг по переброске гражданина Сомова М. А. целым и невредимым из этой квартиры в Кантилим. В нем мы оговорим все условия сделки, включая и форс-мажорные обстоятельства. И особо - сроки и ответственность сторон за невыполнение.
- А вдруг я нужного человека целый год искать буду? - Бюрократическая подкованность неугомонного победителя кантилимских игр произвела на законника неизгладимое впечатление, но окончательно его добила фраза о форс-мажорных обстоятельствах. Смысл заковыристого слова бородач не понял, но звучание показалось угрожающим.
- Понятно, и этот вариант отпадает. - Мишка задумчиво осмотрел потолок, словно трещины в побелке, напоминавшие японские иероглифы, таили в себе ответ на мучивший его вопрос - Слушай, в прошлый раз мы попали в Кантилим с помощью путеводителя. Теперь их у меня два. По этому поводу соображения есть?
Мужик дважды измерил шагами комнату, внимательно изучил пол, затем достал из-за пазухи пожелтевшую бумагу и осторожно положил ее на журнальный столик.
- Тащи свой путеводитель. Попробую его настроить, - вздохнул посредник. - Только пообещай, что в Кантилиме меня сразу отпустишь.
- Договорились, - сжалился Сомов.
Бородач с полчаса колдовал над компасом, пока прибор на миг не вспыхнул ярким светом.
- Ух! - дед смахнул пот со лба. - Тяжелый у вас мир. Столько помех! С огромным трудом нашел нужное направление. Держи.
Избавившись от компаса, он снова спрятал бумагу за пазуху, как великую драгоценность.
- Что это у тебя? - поинтересовался Михаил.
- Ты ЭТО не видел и вопросов ненужных мне не задавал. - Посредник одарил парня «ласковым» взглядом и пробурчал: - Мы идем или нет?
Посредник пребывал в отвратном настроении - ему пришлось временно лишить себя лицензии, чтобы воспользоваться заклинанием, не входившим в список разрешенных для его деятельности. По сути, такое нарушение считалось преступлением, но сейчас другого выхода для себя он не видел.
- Ты зачем под колеса бросился? - уже на улице вспомнил Мишка о сегодняшнем дорожном происшествии.
- Никуда я не бросался. Чтобы не искать тебя долго, я просто возник в пяти шагах. А тут эта колымага.
- А квартиру мою как нашел?
- Второй раз я рисковать не стал. Залечил немного руку и пошел по следам. Я же говорил, что настроился на твой образ. Путь этот более долгий. Пришлось посетить большой гремящий дом, в котором множество народу швыряется круглыми железяками, затем - харчевню, и только потом попал в твою каменную коробку. Кстати, - оживился бородач, приподняв раненую руку, - за причиненные увечья при исполнении с тебя причитается. Я думаю - не меньше пяти монет.
- Выставишь сразу весь счет, когда мы найдем похитителя моей Маринки.
- Что значит «мы»? Лично я никого искать не собираюсь. Моя миссия посредническая. В крайнем случае, могу передать чего.
- Вот я и попрошу тебя вернуть кое-какие вещи одной даме. - Сомов захватил джинсы и блузку с собой.
Догадываясь, о ком идет речь, мужик остановился.
- А ты адрес знаешь?
- Конечно, знаю. Она находится то ли в Огаре, то ли в Кантилиме. А может, и в Грунзоне. Точнее тебе все равно никто не скажет, - процитировал посредника Михаил.
- Так не по правилам, - запротестовал пострадавший в дорожном происшествии.
- Иногда в правилах встречаются исключения. На одно из них тебе как раз и посчастливилось напороться.
- Это настоящий шантаж! - закричал дед.
- А я и не спорю, - спокойно согласился Мишка. После исчезновения девушки он был готов почти на все. Может, именно поэтому его совершенно не удивил внешний вид незнакомцев, перегородивших дорогу.
Их было трое, если считать по парам ног. Или шестеро, если считать по головам. Общее количество рук составляло три пары, а потому Сомов решил, что типов все-таки трое. Каждый был вооружен сучковатой дубиной.
- Вечер добрый, - вежливо поздоровался один из мутантов, прислонив палицу к плечу.

Предыдущая страница 2 Следующая страница


3 Николай Степанов

«Этих к нам каким ветром занесло?! Ладно бы еще в кунсткамеру, а то ведь прямо на улицу, да еще без намордников. И чует мое сердце, что если с ними придется выяснять отношения, мой проводник точно сбежит. А вдруг он неправильно настроил компас? И куда я попаду? Одному богу известно». После разборок в ресторане парень знал, что его энергия может одновременно воздействовать лишь на один объект, и сейчас совершенно не хотелось переключаться с посредника на кого бы то ни было.
- Здравствуйте. Как поживаете? - ответил он на приветствие, вглядевшись в окружавший пейзаж. Судя по многоэтажкам, это все еще был его родной город, но таких ребят здесь явно раньше не встречалось.
- Не так чтобы очень, - вздохнул второй двухголовый. - Холодно здесь.
Одеты они были не по сезону: в средней полосе России мало кто рискнет в конце ноября выйти на ночной променад в футболке и мятых штанах, напоминавших шорты.
- Кто ж вас выгнал на холод, бедолаги? - посочувствовал парень. Миролюбивый тон его собеседников мало сочетался со свирепым выражением их лиц, лишь отдаленно похожих на человеческие.
- Хозяин, - вздохнул третий, не переставая при этом ковыряться в зубах своей второй молчавшей пасти. - Пока, говорит, не забьете до беспамятства первого встречного, обратно не заберу.
«Опля! Не меня ли они поджидали? Учитывая все сегодняшние события, скорее всего, так оно и есть».
- Помощь нужна? - Сомов уже догадался, что в данном случае количество мозгов обратно пропорционально количеству голов монстров. - В нашем городе первого встречного найти непросто. Мы вот тоже ищем.
- А вам он зачем? - троица насторожилась, почуяв конкурентов.
- Деньги он нам задолжал. А отдавать не хочет.
- Много? - в вопросе явно звучала заинтересованность.
- Всем хватит, если поможете их вернуть.
Ответ головастым незнакомцам понравился.
- Показывайте, где он спрятался.
- Следуйте за ним, - Мишка указал на посредника. - Он лучший специалист по обнаружению первого встречного.
Странная компания двинулась вперед.
- Ты когда-нибудь таких видел? - вполголоса спросил Сомов у «лучшего специалиста».
- В Кантилиме живут пещерники, а в Рундайских горах рурхарцы. Кожа у них - что камень, сила - как у десяти рундайцев, нюх отменный, но вот с мозгами не повезло. Даже две головы не справляются с самыми простыми задачами. Хорошо, что на их пути нас оказалось двое.
- Они искали одного?
- Конечно. Им так сказали.
- Вот видишь, а ты хотел меня покинуть. Кто бы тогда вернул путеводитель Саргонту? - не удержался от замечания Михаил. - Знать бы еще - кто их сюда направил?
- Эй, добрый человек, долго нам еще здесь мерзнуть? - донеслось сзади.
Сомов заметил, как впереди, шагах в десяти возникло и прямо на глазах начало увеличиваться туманное облако.
«Тогда в парке тоже появился туман. А потом мы оказались в чужом лесу».
- Сейчас должно потеплеть, парни. Потерпите немного.
Через пару минут температура и вправду поползла вверх. Мишка снял куртку, засунув ее в пакет, в котором лежали джинсы и блузка. Он взял за руку посредника и, продолжая удерживать его невидимыми путами, уверенно пошел вперед, постоянно подавая голос, чтобы двухголовые попутчики не потерялись в беспроглядной дымке. Он не мог оставить заблудившихся монстров на улицах родного города - встреча с ними не сулила ничего хорошего припозднившемуся пешеходу.
Туман рассеялся только с восходом солнца. Под ногами путешественников вместо асфальта оказалась утоптанная грунтовая дорога, а вокруг - голая степь.
«Надо же! - отметил про себя бывалый путешественник. - В прошлый раз из парка попали в лес, а сейчас - с одной дороги на другую».
- И где мы находимся? - Михаил взглянул на проводника.
- Северо-запад Кантилима, - ответил тот, оглядываясь вокруг. - Вон те горные кряжи на горизонте - граница княжества Баншам. А вон тот мужик на дороге имеет все шансы оказаться первым встречным.
- Надо его предупредить, - забеспокоился Сомов.
- Это он? - спросили сзади в шесть голосов.
- Сейчас мы сходим и узнаем, а вы пока подождите.
- Здравствуйте, - поприветствовал Мишка воина, когда до того оставалось меньше пяти шагов.
Вместо ответного «доброе утро» последовал резкий выпад: ослепительная вспышка доспехов, звон извлекаемой из ножен стали и прыжок неразговорчивого бойца уместились в одну секунду, но этого времени оказалось вполне достаточно, чтобы мышцы среагировали на внезапную угрозу. Ослепленный Михаил оказался в метре от того места, где меч агрессивного незнакомца со свистом рассек воздух. Зрение почему-то не спешило восстанавливаться, и Сомов снова отскочил, несколько раз перекувыркнувшись на пыльной дороге.
«Плакал мой пиджак. Вот ведь неблагодарный тип: ты его по-человечески хочешь предупредить, а он норовит сделать из тебя бастурму. Где его учили так встречать гостей?»
Едва глаза начали различать контуры прыткого воина, как произошла еще одна вспышка. Чемпион кантилимских игр не мог сосредоточиться на коварном противнике - приходилось постоянно уворачиваться почти вслепую.
- Что, не хочет отдавать деньги? - донеслось справа.
- Ни в какую, - выдавил из себя Мишка после очередного кульбита.
Рурхарцы не стали дожидаться, когда первый встречный закончит размахивать мечом, и принялись выполнять задание своего хозяина. Несмотря на замедленную работу мозга, двухголовые весьма ловко орудовали дубинками. Ослепительные вспышки света их абсолютно не беспокоили и не мешали выполнять миссию. Бой завязался почти на равных.
В очередной раз откатившись в сторону, Сомов смог немного отдышаться.
«Все-таки убежал! - Парень с досады стукнул кулаком по земле, заметив исчезновение посредника. - Будем надеяться, что хоть про Баншам этот законник не соврал».
Михаил отряхнул свой замшевый пиджак, который надел специально на свидание с Мариной, и направился в сторону видневшихся вдали скал. Сомнений, что рурхарцы в конце концов одолеют агрессивного незнакомца, у него не было, а встречаться с их хозяином неведомым что-то не хотелось. И так дел невпроворот.

Глава 3
КОВАРСТВО ВЕЛЬМОЖИ

Близость горных хребтов оказалась обманчивой - лишь через два часа Сомов достиг скалистой местности.
«И куда дальше? - остановившись перед потрескавшимся от времени валуном, спросил себя парень. - Хоть бы указатель поставили для чужестранцев. Эх, грехи мои тяжкие! Ладно, прогуляюсь немного среди камней, подышу свежим воздухом, а там видно будет».
Чтобы определиться с направлением движения, Мишка в качестве смотровой площадки выбрал одну из вершин, возвышавшуюся над остальными. Однако, не преодолев и половины подъема, заметил вдали поднимающийся дымок.
«Будем надеяться, что это дым костра. Значит, там есть люди, у которых можно спросить дорогу».
Спустившись со склона, Михаил почти побежал.
«Хорошо, что я догадался нацепить кроссовки, - хвалил он себя за предусмотрительность. - Конечно, они не слишком гармонируют с замшевым пиджаком, но после “задушевной беседы” с первым встречным пиджачок потерял признаки презентабельности, а в конце перехода через эти скалы его только бомжу можно будет отдать».
Столкнувшись по возвращении в Кантилим с непредсказуемым поведением людей, Сомов не стал открыто выходить к костру, а осторожно подобрался к двум собеседникам со стороны лощины, густо заросшей кустарником.
- Месторождение серебра довольно богатое. Но основная его часть залегает вне вашей территории, князь.
- Согласно королевскому указу о спорных владениях, полученному на кантилимских играх, скалы вплоть до Ледяной гряды теперь только мои. - Второй голос Мишке был знаком. Он принадлежал Ромкушу - повелителю Баншама.
- По расчетам, три четверти серебряной руды залегает за Ледяной грядой, прямо тут, где мы сейчас находимся, и вдоль вон тех зарослей. Причем здесь они проходят почти по поверхности, можно проводить разработку открытым способом. Я отметил на карте. Вот, смотрите.
Исследователь развернул большой лист бумаги.
- Раньше тут добывали камень, но с тех пор, как князь Пранд закончил строительство нового крыла своего Дворца, его люди здесь больше не появляются. О руде ему ничего не известно. Вот пусть и дальше живет в неведении.
- Вы собираетесь проводить разработки на чужой территории? Это же настоящий грабеж.
- Не пойман - не вор. Ты же не побежишь доносить на меня королю?
- Я? - Незнакомец задумался. - Не побегу, но тогда я и сам стану преступником. Думаю, что мое молчание должно быть соответственно оплачено.
- Договоримся.
- Князь, а может, ну его, это серебро? Мы же с вами знаем, что на севере есть кое-что более ценное. Ради чего действительно стоит идти на преступление. Вот будет сюрприз для вашего соседа, Гравза.
- Закрой пасть, Керз! - вспыхнул Ромкуш. - Я вижу, ты совсем не умеешь держать язык за зубами.
- Не надо на меня кричать! Я ведь и обидеться могу! - не остался в долгу собеседник князя. - Вы заплатили крохотный аванс, получили бесценные данные и меня же оскорбляете?! А что если я прямо сейчас отправлюсь к Пранду или Гравзу? Сколько они мне заплатят? Сотню, две? Уж никак не меньше. А потому, я думаю, самое время пересмотреть условия нашей сделки.
- Не вижу смысла, - успокоившись, равнодушно заметил Ромкуш. - За небольшой аванс ты выполнил всю работу. Карты месторождений у меня. А в здешних горах частенько случаются обвалы. Чем не повод для экономии?
- Надеюсь, вы шутите?
Сдавленный крик, раздавшийся следом, свидетельствовал о том, что при решении денежных вопросов здесь не шутят.
«Вот тебе и Ромкуш! - Сомов едва успел отползти подальше в кустарник. Князь оттащил тело геолога как раз в то место, где прятался Михаил. - Если я сейчас выйду, баншамский повелитель вряд ли обрадуется нежданому гостю. Следовало бы набить ему морду, но в разговоре упоминался Гравз. Хозяин Баншама наверняка задумал какую-то каверзу против бывшего сотника. Надо бы разузнать».
Стараясь двигаться бесшумно, парень пополз в сторону, однако через пару минут предательский хруст ветки перечеркнул все его старания. Скрываться дальше не имело смысла, и Мишке пришлось выбираться из укрытия, попытавшись отвести от себя подозрения в подслушивании.
- Что за сволочь понатыкала здесь палок?! Нормальным людям пройти невозможно! Эй, там, у огонька! Есть кто живой? Как к вам выбраться из этих джунглей, пока я себе ноги не переломал?
- Кто там? - взволнованно спросил Ромкуш. - Где-то я уже слышал твой голос.
- Ромкуш, ты, что ли? Вот не ожидал! Это я, Михаил.
- Стой на месте! Среди здешних кустов попадаются ядовитые. Сейчас я тебя выведу, - «проявил заботу» князь, опасаясь, что неизвестно откуда свалившийся на его голову гость набредет на еще не остывший труп. - Ты как здесь очутился? - спросил вельможа, когда они вдвоем вернулись к костру. - Поговаривали, что ты сгинул сразу после кантилимских игр.
Нежданное возвращение чемпиона явно не обрадовало баншамского князя.
- Не сгинул, а вернулся домой.
- И что ж тебе опять дома не сидится?
- Долги покоя не дают. Помнишь, мы ночевали в поселке у Саргонта? Я тогда ему кое-что задолжал.
- Ты имел дела с Саргонтом? А ну, выкладывай - какие?
- С чего это вдруг я должен тебе рассказывать о своих делах? Я же не спрашиваю, почему ты как преступник прячешься в горах, да еще на чужой территории?
Наглость князя настолько возмутила Сомова, что он не удержался от ответного выпада, хотя сразу пожалел о сказанном.
- А почему ты считаешь, что я на чужой территории? - моментально вскинулся вельможа.
- А разве эти пики - не Ледяная гряда? - Мишка указал на длинный ряд горных вершин с белыми шапками.
- Допустим.
- Гравз упоминал о них, рассказывая мне о соседних княжествах. По его словам, ледники находятся на территории Пранда, - приходилось выкручиваться на ходу.
- Гравз знает такие подробности? Странно... Так ты идешь от Пранда?
- Не совсем. Перекидная магия забросила меня прямо к этим горам. Вот я и решил заглянуть сначала к тебе, а потом к Саргонту.
Князь первый раз слышал о перекидной магии, но спрашивать не стал, не желая выглядеть несведущим в глазах чужака.
- Ну что ж, пойдем ко мне.
- Как поживает Эргант? - спросил Михаил.
- Нормально поживает. Он с отрядом бойцов ждет меня за тем перевалом. - Князь указал на одну из вершин с белой шапкой.
- Значит, нам еще столько подниматься? И не боишься уходить один так далеко от своих людей? Разве в горах нет хищников или каких-нибудь проходимцев?
Вопрос дотошного чужестранца князю не понравился, но он постарался ответить спокойно, почти равнодушно:
- Люблю иногда побыть в одиночестве. Крупных хищников здесь нет, лишь иногда встречаются падальщики. Злодеям тут и вовсе делать нечего. Место безлюдное - поживиться нечем. Одни камни вокруг. А до лагеря не так уж и далеко. Мы не полезем в гору, а пройдем по тоннелю, если не возражаешь.
- А чего мне возражать? Короче путь - целее ноги.
- Ну, не скажи. Некоторых ни за какие деньги в пещеру не затащишь. Например, мою мачеху.
- Она тоже здесь, в горах?
- Разумеется, нет. Я сослал их с дочерью в исправительный монастырь на границе с Грунзоном.
- Думаешь, эту женщину еще можно перевоспитать? Иных лишь могила исправит. Хотя Серенду немного жаль - она еще так молода.
- Насчет могилы ты верно заметил. В том монастыре мало кто дольше пяти лет живет. Пойдем.
- Насколько я усел понять, твоя мачеха - натура деятельная. Думаешь, ее удержат монастырские стены?
- Я предупредил настоятелей.
Они вошли в тоннель, и князь зажег факел.
«Выходит, здесь монастыри выполняют совершенно иную функцию, чем у нас, хотя также изолируют человека от общества. Навсегда. - Сомов с опаской осматривал нависавшие над проходом камни. - Если такая громадина рухнет, костей не соберешь. Кто же эту гору так продырявил? Словно громадные черви поработали».
Князь шел впереди и молчал, периодически оглядываясь на шагавшего следом. Четверть часа они двигались с небольшим уклоном в гору, затем начался спуск.
- Михаил, твоя очередь нести факел, - остановился вельможа. - Что-то у меня рука затекла.
Мишку так и тянуло предложить сменить руку, но парень придержал язык. Он здесь на правах гостя, пусть и незваного.
- Далеко еще? - спросил он.
- Почти пришли, - ответил Ромкуш. - Нам сюда.
Повелитель Баншама кивнул в сторону бокового лаза в основном тоннеле.
- А ты ничего не путаешь? - засомневался чемпион кантилимских игр.
Сужавшийся проход с острыми краями всем своим видом показывал, что люди здесь не ходят. В крайнем случае - ползают.
- Если знаешь другую дорогу - пожалуйста! Я готов следовать за тобой.
- Нет.
- Тогда оставляй свой мешок, а сам осторожно полезай в эту дыру. Держи веревку. - Вельможа вытащил из кармана клубок и передал конец Михаилу. - Я потом привяжу и твои, и свои вещи, а ты их перетащишь. Как здорово, что я тебя встретил. Одному пробираться было бы трудновато.
«Он мне будет рассказывать сказки, что один пробирался. Как же!»
- И долго нам придется передвигаться на четырех конечностях?
- Не волнуйся, дальше начнется вполне приемлемая дорога.
- Спасибо, утешил. - Начинающий спелеолог передал пакет вельможе.
Пробираясь через узкую расщелину, Сомов трижды зацепился за острые края камней, сильно разорвав пиджак и брюки.
«Эх, теперь даже бомжи костюмчик не возьмут!»
- Ну что, перебрался? - донесся голос князя.
- Вроде бы да, только я не вижу никакого прохода. Какой-то каменный мешок.
- Так и должно быть, - успокоил Ромкуш. - Прощай, Михаил. Я не привык оставлять в живых свидетелей моих тайн.
В пещеру влетела желтая звездочка и, взорвавшись ярким светом, отбросила парня к стене. Грохот осыпающихся камней заполнил все вокруг, но Мишка его уже не слышал.
- Эй, Михаил! С тобой все нормально? - с издевкой в голосе спросил князь. Не услышав ответа, он подергал за веревку, плотно защемленную камнями, и удовлетворенно констатировал. - Значит, порядок.
Эту пещеру пару часов назад обнаружил вездесущий Керз. Он тогда обследовал и каменный мешок, заметив, что свод пещеры весьма рыхлый и небольшое сотрясение обязательно приведет к обвалу.
«Удачный у меня сегодня денек, - порадовался за себя Ромкуш. - Сумел избавиться от двух заноз сразу».
На другой стороне скалы его ждал Эргант.
- А где Керз?
- Он нас покинул.
- Неужели опять полез на скалу? - Чародей догадывался о настоящей причине отсутствия геолога и сам подбросил хозяину правдоподобную версию, памятуя о неугомонности разведчика недр. По пути к западной границе княжества тот постоянно подвергал свою жизнь риску, забираясь на горы по осыпающимся склонам.
- Я пытался его остановить, но... Не буду же я держать его за руку?
- Разбился?
- Скорее всего, высота там порядочная. Сам понимаешь, спускаться на дно пропасти, чтобы проверить, я не стал.
Спектакль был разыгран больше для сопровождавших Ромкуша воинов. Князь не хотел прослыть кровожадным.
- И долго ты собираешься тут валяться? Думаешь, мне легко держать такую махину? - Незнакомый въедливый голос заставил Михаила очнуться.
Он попытался подняться, но тут же стукнулся головой обо что-то твердое.
- Осторожней! Ползи влево. Там есть небольшое свободное пространство.
Парень выполнил приказ. В полной темноте он по-пластунски двинулся вдоль стены, пока не добрался до угла.
- Тупик! - самому себе сказал Сомов.
- Вот там и сиди.
Раздался грохот падающих булыжников, но ни один не причинил вреда человеку.
- Что случилось? - Михаил пошарил руками вокруг себя.
- Ничего хорошего. Один хитрый князь заманил в мышеловку одного простофилю и с помощью хлопушки обрушил на того свод пещеры.
- Что еще за хлопушка?
- Концентрированная огневая магия, смешанная с красным песком. Обычно ее используют для фейерверков во время праздников.
- А ты кто?

Предыдущая страница 3 Следующая страница


Тень власти 4

- Я? Страж.
- Это имя или профессия?
- Пожалуй, и то и другое.
- Ты охраняешь пещеру?
- Не угадал. Я охраняю кроликов.
- Откуда в пещерах кролики? - не понял Мишка.
- Темный ты человек. Кролик - это тот, кого оберегает маг-телохранитель.
- Я, что ли?!
- Поздравляю, первая здравая мысль за весь день.
- Значит, ты - маг-телохранитель?
- Не совсем. Скорее, дух или призрак, поскольку благодаря одному гаду тела не имею.
- А как же ты здесь оказался?
- Вместе с тобой пришел.
- И давно ты за мной следишь?
- С той самой поры, как ты познакомился с убийцей магов.
- С кем?
- С Саргонтом.
- Да ну?
- Вот тебе и ну!
- А зачем?
- Меня приставили, чтобы с тобой, дураком, ничего не случилось.
- Погоди, если ты со мной еще с того времени, почему я пострадал в подземелье под стадионом?
- Потому что на небе сиял огненный диск, - обиженно пробурчал Страж. - Я же маг и подчиняюсь законам чародейства. Зато благодаря мне тебя не пронзили ножи рундайца в лесу.
- На мне была кольчуга...
- Нож опытного легионера без труда пробивает стальные доспехи, и твоя кольчуга для него - что яичная скорлупа.
- А почему ты до сих пор молчал? - удивился парень.
- Я не мог с тобой разговаривать вплоть до окончания кантилимских игр. А потом в нас обоих что-то изменилось. Я, к примеру, научился издавать звуки, и мы несколько раз общались.
- Почему я не помню?
- Не помнишь? Неужели забыл черную кошку?
- Это ты?
- Я.
- Тогда вытаскивай меня отсюда быстрее.
- Не могу.
- Почему?
- Вот заладил одно и то же: «почему» да «почему». Почти все силы ушли на поддержание свода, пока ты валялся без памяти. Теперь мне полдня отдыхать надо.
- Но хоть посветить ты можешь? Я совершенно ничего не вижу.
- Это - пожалуйста.
Прямо над головой Сомова возникла светящаяся зверюшка из семейства кошачьих. Картина, которую увидел Михаил в ее лучах, совсем удручала. Каменный мешок сократился до размеров небольшой кладовки.
«Это сколько же времени понадобится, чтобы разобрать завал?»
Человек попробовал сдвинуть с места один камень, потом второй. Когда он потянул третий, снова начался обвал, и свободного пространства стало еще меньше.
- А ты-то можешь выбраться из этой пещеры? - с надеждой спросил Михаил.
- Могу, но зачем?
- Позови кого-нибудь на помощь, иначе я здесь задохнусь! - Узник начинал ощущать нехватку кислорода.
- Пока я кого-нибудь найду, да пока они сюда доберутся, ты точно задохнешься. Нет, лучше я попробую обеспечить вентиляцию. - На самом деле Страж был привязан к своему кролику и мог отлучаться от него не более чем на двадцать шагов.
Свет погас, но через минуту подул легкий ветерок. Призрак направил поток воздуха из основного тоннеля в заваленный камнями лаз по щелям между булыжниками.
- Ну как, легче стало? - спросила кошка, снова оказавшись рядом.
- Не намного. Надо разобрать завал, но я не могу этого сделать изнутри. Камни будто издеваются. Смотри.
Используя недавно обретенную способность, Михаил переместил несколько валунов, однако сверху опять посыпались новые.
- Хлопушка вскрыла каменный колодец, который расположен прямо над нами, - просочившись между камнями вверх и вернувшись обратно, сообщил призрак. - Разобрать завал отсюда нельзя. Это нужно делать снаружи. Оттуда гораздо дальше до дна колодца.
- Какого колодца? - не сообразил кролик.
- Повторяю. Прямо над этой пещерой находится вертикальная штольня, заполненная камнями. Пока она закупорена снизу, все нормально. А вот когда ты убираешь нижние валуны, открываешь проход для верхних.
- Выходит, я в западне? Ну, Ромкуш, доберусь я до тебя!
- Как? - задал резонный вопрос Страж.
- Не знаю. - Сомов двумя руками взъерошил затылок. - А у тебя есть идеи?
- Надо разобрать завал на входе в пещеру, а затем чем-нибудь застопорить колодец, пока ты будешь выбираться наружу.
- Как же все просто. На словах.
- Я, между прочим, не заставлял тебя забираться в эту ловушку! - обиделся Страж.
- Эй, добрый человек, ты где? - вдруг донеслось до слуха.
- Кто-то пришел? Сбегай, посмотри.
Страж вернулся за пару секунд:
- Снаружи стоят три двухголовых парня. Ты их знаешь?
- А ты - нет?! Кто-то уверял, что был со мной все время! Они пришли с нами из моего мира в этот.
- Как только к тебе домой заявился бородач в зеленой рубахе, меня почему-то резко потянуло в сон, а очнулся, лишь когда ты прятался в кустах, - начал оправдываться Страж. - Раньше ничего подобного не случалось.
- Это рурхарцы. Может, они помогут? Эй, парни! - крикнул Мишка. - Попробуйте расчистить проход.
- Чего пробовать? Сейчас сделаем, - раздалось из-за камней.
- А мы будем держать дно колодца. Покажи мне камень, который нужно заблокировать.
Призрак показал два.
- Если они не зашатаются, камнепада не будет.
- Два одновременно мне не под силу, - вздохнул Сомов.
- Совсем меня обескровить хочешь? Ладно, вторым займусь я, но потом неделю буду трупом. Скажи своим друзьям, пусть расчищают правую сторону, и жди моей команды, по которой начнем поддерживать дно колодца. Как только появится приемлемый просвет, ты сразу делаешь отсюда ноги.
Рурхарцы недаром славились силой. Они быстро расширили узкий лаз, раскидали огромные валуны, и уже через двадцать минут Страж подал сигнал...
- Ой, мужики, спасибо вам огромное. - Мишка выскочил из лаза, окончательно разодрав костюмчик. Вдогонку за ним в тоннель рухнули несколько огромных булыжников. Колодец прорвало окончательно, и пещерку забило камнями.
- Ты первый нам помог, - важно изрек один из двухголовых. - Мы скрутили первого встречного и отобрали у него твои деньги. Вот.
Он вытащил мешок с золотыми и высыпал монеты на землю.
- Мы считаем, что ты должен разделить их поровну. Сможешь?
«Ну что вы, это же почти высшая математика - поделить на четыре», - усмехнулся про себя Мишка. Сейчас его больше волновало другое.
- Где сам должник?
- Мы оставили его в кустах, - ответил рундайский пещерник с факелом.
- А меня как нашли?
- По следам дошли до гор. А здесь мы кого хочешь отыщем - наша стихия, - благоговейно произнес третий монстр.
Сомов взял себе десять монет, а спасителям отдал по пятнадцать каждому. Те остались весьма довольны.
- Мы решили, что расскажем хозяину о твоей помощи.
- А вот этого делать не надо. Давайте договоримся: вы меня даже не видели.
- Как хочешь, - облегченно вздохнул один из рурхарцев - теперь можно было не говорить хозяину, что им понадобилась посторонняя помощь. Михаилу протянули меч. - Держи. Это оружие первого встречного. А нам пора возвращаться.
- Минутку, - остановил их добрый человек. - Не подскажете, куда ведет этот тоннель?
Обитатели рундайских гор принюхались, и двухголовый с факелом уверенно произнес:
- Если никуда не сворачивать, выйдешь на другую сторону горы.
- Благодарю. - Сомов на прощание пожал каждому руку, за что получил еще и факел.
Уходя с места преступления, князь бросил пакет Михаила возле заваленного лаза. Тут же находился и клубок бечевки, забытый Ромкушем.
«И на том спасибо», - мысленно поблагодарил спасенный из каменного плена. Он подобрал оставленные вещи и пошел вперед.
- Страж, ты где? Почему молчишь? - спросил Мишка, на которого начали гнетуще действовать шорохи темного тоннеля.
- Я труп, а трупы не разговаривают, - слабым голосом отозвался призрак. - На неделю про меня забудь.
Парень ощущал себя немногим живее, поскольку телекинез отбирал немало физических сил. Сейчас ему хотелось просто упасть и спать, спать, спать... Но еще большим было желание поскорее выбраться из этой бесконечной чертовой пещеры.
«Ура - свет!» Победитель кантилимских игр выполз из расщелины в скале. Он прошел несколько шагов до ближайшей крохотной лужайки с густой травой и буквально рухнул в нее. Пакет с одеждой прекрасно заменил подушку.
«Спокойной ночи, Михаил Александрович», - пожелал себе Сомов.
Он проспал и остаток дня, и всю ночь. Только утром, когда какой-то кузнечик нахально расположился на носу отдыхавшего после тяжких трудов чужестранца, Мишка очнулся.
Пять минут ушло на осознание окружавшей его действительности. Еще столько же - на подъем и осмотр одежды, точнее - того, что от нее осталось.
«Пожалуй, бомж в сравнении со мной - просто денди лондонский».
С парадно-выходным пиджаком пришлось расстаться. Перед тем как его выбросить, Сомов проверил карманы и с удивлением обнаружил брелок, о котором совершенно забыл. Подарок перекочевал в карман уцелевшей рубахи. Внимательно осмотрев Маринкины джинсы, Михаил впервые по достоинству оценил современную моду пояса на бедрах. Это позволило ему влезть в женские брюки и расстаться со своими. Ремень, правда, оказался непривычно низко, зато не позволял штанам сползти окончательно. Отстегнув меховой утеплитель, парень надел и куртку, прикрыв дыры на ярко-синей рубашке. В результате получился довольно экстравагантный наряд: серые кроссовки, торчащие над ними черные носки, едва прикрываемые расклешенными красными джинсами, и бежевая кожаная куртка.
«Скоморох, да и только», - подвел итог новоиспеченный кутюрье. После чего закатал клеши до колен, а носки скрутил до щиколоток.
«И куда мне теперь? На юг к Саргонту или на север к Гравзу? Не хочется терять время, но в одиночку мне не справиться. Я и дорог-то здешних не знаю. К тому же, если до баншамского князя дойдут слухи о странном незнакомце, спустившемся с западных гор, он наверняка пожелает выяснить личность чужака. Мне сейчас лишние осложнения ни к чему. Не хотелось бы пускать в дело «подарок» первого встречного».
Мишка решил внимательнее осмотреть меч агрессивного незнакомца.
- Это что еще за хрен морковкин?! - вырвалось из его уст одно из любимых выражений Гоги.
Лезвие оружия оказалось тупым.
«И этот туда же! Значит, ослепительный воин собирался меня только покалечить, но не убивать? Рурхарцам также приказали лишь избить до беспамятства. Кто же это такой «добрый»? Ничего, в свое время и до него доберемся. А сейчас - в Сунгим!»
Михаил решил не спускаться в равнину и направился на север по горам, помня слова Ром куша о безлюдности скалистой местности. Идти по камням оказалось нелегко, зато никому не нужно было объяснять, на какой маскарад он собрался. Однако его поход затянулся, стало невыносимо жарко, и разыгравшаяся к полудню жажда все же заставила путешественника отклониться от безопасного пути.
«Придется спуститься в деревню и поискать какую-нибудь харчевню, - решил он, заметив небольшое селение в предгорьях. - Деньги у меня имеются. А внешний вид... В конце концов, это мое личное дело. Не нравится - не смотрите». Мишка припрятал тупой меч, который служил ему здесь посохом, и повернул направо.
- Мальчик, здравствуй. Не подскажешь, где тут можно перекусить усталому путнику?
Парнишка лет десяти приглядывал за тремя козочками, щипавшими травку у подножия горы, с которой спустился странный чумазый человек в яркой одежде. Пастушок раскрыл рот от изумления, но быстро сообразил, что не ответил на приветствие старшего.
- Здравствуйте. Дядя, а вы волшебник?
Мальчишка колдунов никогда раньше не видел, но подумал, что так странно могут выглядеть только они. Сомову проще было согласиться, чем что-то объяснять ребенку:
- Волшебник.
- Ой!
- Да ты не бойся, я не злой волшебник.
- А какие они еще бывают? - удивился мальчик.
- Разные. Веселые и грустные, сильные и слабые. Сытые и голодные.
Слова о голоде напугали ребенка, и он сразу вспомнил о первом вопросе «чародея».
- У нас есть харчевня, но вам лучше пойти к старосте. Самый большой дом в центре деревни, - показал рукой в сторону видневшихся крыш пастушок.
- Спасибо, ты очень хороший мальчик.
Детское любопытство все-таки пересилило страх, и пастушок спросил:
- А вы можете превратить зверя в камень?
- Нет, не могу, - разочаровал пастуха Мишка. - Зато могу поднять булыжник. - И он продемонстрировал свою недавно приобретенную способность. Ребенок во все глаза наблюдал за плавным восхождением и полетом по воздуху валуна размером с козу.
- Здорово! А вы умеете...
- Мальчик, не стоит задавать так много вопросов незнакомым людям. Пока мы тут беседовали, твои козы разбежались. Какой же из тебя пастух?
- Ой! - Тут же забыв про Сомова, малыш побежал собирать своих шустрых подопечных.

Глава 4
ЧУЖОЕ ЗОЛОТО

Первой на пути Михаила попалась харчевня, и он решил не искать дом старосты. Если тот заинтересуется необычным гостем, то сам найдет, а нет - так еще лучше. Привлекать к себе излишнее внимание местных властей пришельцу из другого мира совершенно не хотелось. После «радушной» встречи с Ромкушем он считал себя находящимся на вражеской территории.
Когда посетитель в закатанных до колена красных штанах вошел внутрь, вялые разговоры немногочисленных клиентов затихли окончательно. Лишь один мужик не обратил внимания на вошедшего и продолжал что-то невнятно бормотать себе под нос, изучая листок бумаги с какими-то схемами.
Сомов прямиком двинулся к стойке.
- Чем у тебя можно утолить жажду, милейший? - Золотую монету он положил перед собой сразу, чтобы бармен, или кем он тут числится, не принял чужестранца за бродягу.
- Пиво, брага, вино, квас, - ответил мужик.
- Две кружки кваса за мой столик, пожалуйста, и чего-нибудь поесть. Я спешу. - Парень направился за свободный столик, заметив, что посетителей обслуживали две девушки.
Монета уже давно исчезла в кармане бармена, но квас, которым тот наполнил две емкости, так и остался на стойке. Женщины, разносившие брагу и пиво другим, не спешили обслуживать нового посетителя.
«Я что, мало заплатил? Вряд ли. Слишком ярко загорелись глаза мужичка. Или они хотят неприятностей?» Кривая усмешка бармена настораживала - похоже, тот действительно чего-то ждал.
Жажда требовала немедленного утоления, и Мишка начал потихоньку закипать. Однако вставать и скандалить по поводу низкого качества обслуживания в этом питейном заведении в планы парня не входило. Он сосредоточился на первой кружке и по воздуху перенес ее на свой столик. Залпом опустошив одну, он то же самое проделал со второй кружкой. Фокус произвел нужное впечатление: бармен резко побледнел, и странного гостя обслужили вне очереди.
«Совсем же другое дело!» - мысленно воскликнул фокусник, с удовольствием принимаясь за еду.
Когда Михаил закончил с первым блюдом, он вдруг с удивлением обнаружил, что остальные столики опустели. В харчевне кроме него остался лишь один посетитель, который наконец прекратил бормотание, спрятал листок и уставился на разноцветного кудесника, не отрывая взгляда.
«Похоже, мужик ничего не слышал о летающих тарелках. Иначе бы он не удивлялся порхающим кружкам. Подумаешь - невидаль! - мысленно иронизировал новоиспеченный специалист по телекинезу. - А он смелый малый - по-моему, ко мне собрался».
Незнакомец поднялся со стула, одернул одежду, словно мундир, и подошел к столику Михаила. Тот сразу отметил твердую походку и военную выправку этого человека.
- Разрешите обратиться, ваше могущество?
Сомов помнил, что так в Кантилиме южнее Деургова хребта называли чародеев.
- Обращайся.
Отставной вояка, как определил его чемпион кантилимских игр, вздрогнул от неожиданного разрешения и спросил:
- Не возражаете, если я присяду?
- Прошу! Садитесь, угощайтесь. Мне столько все равно не осилить. - Количество поданного на стол съестного было явно рассчитано на бригаду сталеваров после восьмичасовой смены.
- Спасибо, вы очень добры. К нам издалека?

Предыдущая страница 4 Следующая страница


5 Николай Степанов

- Да, мой путь был неблизок.
- Не иначе - наниматься на работу к нашему князю?
- Нет. Я предпочитаю работать только на себя. - Сомов не стал особо распространяться о своих планах.
- И правильно, - похвалил незнакомец, вдруг повеселев. - Некоторые вельможи настолько коварны... Чуть зазеваешься, а они с тебя последнюю рубашку стянут. Мы, простые селяне, не раз испытали это на своем горбу.
«Это он-то простой селянин? Так я и поверил! Другому будешь вешать лапшу на уши!» - Мишка начал злиться.
- Что-то я не заметил горба у вас за спиной.
- Да я так... фигурально выражаясь.
- И многие крестьяне в вашей деревне умеют так фигурально выражаться?
- Пожалуй, нет, - растерявшись, сознался «селянин». - Я воспитывался в княжеской семье.
- А потом вас за какие-то грехи сослали в армию? - не отступал Сомов.
Заметив, как вздрогнул собеседник, Мишка понял, что догадка попала в цель.
- Забери меня падучая!! Вы умеете читать мысли? - незнакомец побледнел. - Может, скажете мое имя?
- Мысли я не читаю, но очень не люблю, когда меня пытаются водить за нос! - Михаил встал, собираясь уйти.
- Прошу прощения, ваше могущество. Я не просто так отнимаю ваше время, у меня действительно важное дело.
- Думаешь, меня заинтересуют твои дела? - Сомов перешел на «ты».
- Да.
- Почему?
Мужик подскочил и выпалил почти на одном дыхании, опасаясь, что ему не дадут закончить:
- Если чародей, вместо того чтобы пойти к старосте и потребовать достойного приема, заходит отобедать в дешевую харчевню, значит, он не хочет лишней огласки. Если вместо вина заказывает напиток для детей, который здесь даже не принято относить на стол клиенту, значит, не богат деньгами. Если одет, словно шут, и ведет беседу с таким оборванцем, как я, то он не знает местных обычаев. Следовательно, мы - одного поля ягоды и нужны друг другу. Хотя бы для того, чтобы поправить пошатнувшееся финансовое положение.
- Ты предлагаешь мне работу? - Мишка не скрывал своего удивления.
- Нет, я помню, что вы работаете только на себя. Хочу попросить вас стать моим компаньоном в одной выгодной сделке.
- Что за сделка? - В парне проснулось любопытство и коммерческий азарт.
- Я обладаю информацией, весьма ценной для одного князя. Но без вашей помощи вряд ли сумею выбраться из Баншама.
- Куда - к Пранду? А в чем проблема-то?
- Нет, речь идет о Сунгиме. Ромкуш распорядился усилить охрану своей северной границы. А там, насколько мне известно, всего два пути через скалы. Один возле Занска, другой неподалеку от Лурга. Если в горах действительно выставили усиленные дозоры, без колдовства мне не обойтись.
«Так вот оно в чем дело!» Михаилу не давал покоя подслушанный разговор баншамского повелителя с геологом. Погибший как-то туманно намекал на сюрприз для Гравза, чем вызвал тогда нешуточный гнев собеседника, в конечном итоге ставший причиной трагической развязки.
«Спасибо за предупреждение, - мысленно поблагодарил Сомов отставного вояку. - Может, действительно взять его с собой?»
- Если ты хочешь стать моим компаньоном, рассказывай, почему Ромкуш усилил охрану, и какая выгода ожидает нас в Сунгиме? - Мишка постарался убедить незнакомца в том, что заинтересовался финансовой стороной сделки.
- Предлагаю запастись продуктами и продолжить нашу беседу в пути. - Мужик покосился на бармена.
- Не возражаю.
Они покинули заведение с объемной торбой, которую нес «простой селянин».
- Мне бы еще костюмчик сменить, чтобы в глаза не бросался. Не подскажешь, где в этой деревушке можно найти что-нибудь подходящее?
Мысль о том, что он чего-то не учел, избавившись от болтливого геолога, не давала Ромкушу покоя всю дорогу до Занска. Керз неоднократно намекал князю, что подстраховался от неожиданных несчастных случаев, которые могут произойти с исследователем. Поэтому по приказу вельможи с геолога ни на минуту не спускали глаз, даже когда тот отлучался по нужде. Тем не менее ни одной попытки встретиться с кем-либо или уйти из-под наблюдения замечено не было. В Кантилиме поговаривали, что опытные разведчики недр знали множество методов, как обеспечить свою безопасность, однако Керз производил впечатление легкомысленного человека, и его предупреждения принимались за обычную браваду. Князь сразу поделился своими опасениями с Эргантом:
- А вдруг он невзначай сорвется со скалы? Или вздумает своевольничать? Что тогда? Мне бы не хотелось, чтобы о моем месторождении узнал кто-либо.
- Ну что ж, будем оберегать парня, - успокоил хозяина чародей. - А когда он закончит работу, дадим отведать эликсир откровенности. Он нам расскажет все о своих планах. Заодно и выясним, как эти ребята обеспечивают страховку от несчастного случая - может, и самим сгодится.
Колдун старался не упускать ни малейшей возможности узнать что-то новое, полагая, что без магических штучек в этом деле не обошлось, но вельможа не удержался от соблазна покончить с Керзом на чужой территории.
«Этот прохвост сам виноват, - оправдывал себя Ромкуш. - Зачем было угрожать? Денег захотел? Вздумал вести двойную игру? Со мной? Он слишком много о себе возомнил. Следует знать, с кем имеешь дело, иначе долго на этом свете не протянешь».
Князь так задумался, что не заметил, как его лошадь стала. Сопровождавшие также застыли на месте.
- Мы возвращаемся? - спросил Эргант, приблизившись к господину.
- С чего ты решил? - Ромкуш дернул поводья. - Нет, мне необходимо побывать в Занске.
Движение продолжилось. Маг хотел задать еще несколько вопросов, но князь дал понять, что не настроен разговаривать.
«А что Михаилу вообще было нужно в заброшенных скалах? Опять что-то вынюхивал? Почему как раз в тот момент, когда... Неспроста все это. Он думал, я не замечу примятую траву в зарослях?»
Повелитель Баншама, когда прятал труп, обратил внимание на поникшую растительность под кустом, где оставил тело. Сначала он не придал этому особого значения, но потом чужак назвал вельможу преступником, прятавшимся на чужой территории, и поникшая трава сразу приобрела конкретное значение. Князю это напомнило расследование в своем дворце, когда именно Михаил призывал внимательнее относиться к мелочам. Сейчас его наука пошла впрок.
«Ну что ж, одного скоро сожрут падальщики, другой получил роскошное надгробие в виде груды булыжников, и никаких следов преступления. Мне останется лишь извлечь богатства, отмеченные на карте, - князь коснулся рукой нагрудного кармана, - и превратить Баншам в жемчужину. Чтобы эти заносчивые вельможи из центральных и южных областей Кантилима выстраивались в длинную очередь, мечтая породниться со мной. А я еще подумаю, кого выбрать».
Ромкуш помнил все унижения, через которые прошел, пытаясь получить в жены дочь одного из влиятельных князей. Холодный прием, небрежный разговор и удивленный взгляд при одном лишь намеке на сватовство. Некоторые, пренебрегая этикетом, говорили открытым текстом:
«Ты вообще соображаешь, о чем просишь?! Скажи спасибо, что тебя на порог пустили».
И все-таки предостережения Керза, как назойливая муха, непрерывно зудели в голове, не давая душе успокоиться. Баншамский повелитель приказал усилить охрану северной границы своих владений, задерживать и допрашивать каждого, кто собирался проникнуть в Сунгим.
Поводом для принятия таких мер стала недавняя ошеломляющая находка Керза. Желая проверить, насколько опытным является прибывший к нему геолог, Ромкуш приказал часть руды, содержавшей серебристый металл, перевезти с запада на север и разбросать в одной из пещер на границе с Сунгимом. Когда туда пригласили Керза, он, осмотрев место, сразу заявил:
- Вы меня хоть режьте, но эти осколки родом не отсюда. Здесь серебра в принципе быть не может.
- Но камень в твоей руке содержит серебро? - спросил князь.
- Несомненно.
- Хорошо, - кивнул вельможа. - Теперь можно отправляться в то место, откуда прибыли камешки с серебром.
- Как, неужели вам неинтересно узнать об этом? - Керз отколол пластину с мельчайшими вкраплениями зеленоватого цвета.
- Мох какой-то, - отмахнулся Ромкуш.
- Этот, с позволения сказать, мох в девяноста пяти случаях из ста соседствует с золотом.
- С ЧЕМ?!
- С золотом, князь.
После таких слов повелитель Баншама приказал исследователю не произносить вслух название драгоценного металла, благо в пещере они находились вдвоем.
В результате экспедиция задержалась в скалах на три дня. Следуя за знатоком разломов и горных пород, Ромкуш со своими людьми почти на два километра углубился на территорию Гравза. Там Керз обнаружил золотую жилу и определил месторождение как весьма перспективное.
От такого богатства у князя перехватило дыхание. Вероломный владыка сразу запланировал устроить несчастный случай «счастливчику», но оставалось еще отыскать месторождение серебра. Не пропадать же добру.
В разговоре с Эргантом повелитель Баншама ни словом не обмолвился о встрече с Михаилом, хотя вельможе не терпелось узнать о перекидном заклинании и о том, почему оно забросило победителя кантилимских игр именно к нему, да еще в такой неподходящий момент.
«Второй раз этот человек пытается поломать мои планы. В прошлый раз его появление стоило мне первого места на кантилимских играх. Но теперь я устранил препятствие. И навсегда».
- Мы долго пробудем в Занске, господин? - прервал мысли хозяина Эргант, когда на горизонте показались стены города.
- Пока не знаю. Все будет зависеть от того, насколько надежную охрану западного пути сумел обеспечить мой братец.
- Значит, Керз действительно обнаружил в той расщелине что-то ценное? - усмехнулся волшебник.
- Он тебе сказал? - мгновенно принял боевую стойку Ромкуш.
- Нет, конечно. Но я видел ваши глаза, когда вы выходили из ущелья.
- Кто еще из моих людей думает так же? - насторожился князь.
- Им платят не за то, чтобы они думали, - успокоил чародей. - К тому же я уверен, без карты никто не сумеет найти ту расщелину. Разве что сам Керз.
- Он-то меня и беспокоит.
- С чего бы это?
- Помнишь, он как-то упоминал, что никогда не работает без надежной страховки, и советовал не делать глупостей? - Князь на секунду задумался и процитировал геолога: - «Со мной дешевле договориться, чем ссориться!» Вдруг он не блефовал? Я очень сожалею, что наш геолог сорвался со скалы до того, как мы испробовали на нем твой эликсир.
- Всего не предусмотришь, - пожал плечами колдун. - Хотя мы весьма пристально наблюдали за парнем. Болтал он много, но никогда не порывался уединиться. Мои ученики почти не спускали с него глаз.
- Что значит «почти»?! - повысил голос князь.
- Я не мог допустить, чтобы наблюдение продолжалось, когда вы беседовали с ним наедине.
- Это правильно, - успокоился вельможа. Он попытался припомнить поведение геолога во время аудиенций и поймал себя на том, что мог бы и повнимательнее наблюдать за собеседником.
- Как вы собираетесь проверять надежность охраны перехода? - вернулся к началу разговора чародей, заметив глубокую задумчивость на лице хозяина.
- Пусть наши бойцы попробуют прорваться через заслоны Грулиза.
- Ваш братец умеет расставлять хитроумные ловушки.
- Вот мы и выясним, насколько они эффективны.
Благодаря стараниям нового знакомого, назвавшегося Дихрусом, Сомов сменил свой экстравагантный наряд на одежду зажиточного крестьянина. У местного портного, куда компаньоны зашли по дороге, из готовой одежды имелись только сюртук и брюки, сшитые на заказ для местного старосты. Пришлось «чародею» расстаться еще с тремя монетами, перекрыв цену заказа вдвое. Зато теперь он практически не выделялся среди местных обитателей. Серый костюмчик хорошо подошел к его синей рубашке и кроссовкам, которые после длительной прогулки по здешним дорогам на спортивную обувь походили мало.
- Дихрус, ты собирался рассказать о цели нашего визита к Гравзу, - напомнил Мишка через полчаса пути.
- Жизнь приучила меня не рассказывать все даже самым близким людям, - несколько неожиданно начал «простой селянин». - Сами посудите: если я сейчас раскрою свои карты, то перестану быть нужным. Вы же, как более сильная сторона в нашем временном союзе, вполне сможете справиться и без меня.
- А я никогда не заключаю сделки втемную, - предупредил Мишка.
- Понимаю, ваше могущество. Просто хочу заранее объяснить, что сообщу вам лишь часть того, что знаю сам.
- Хорошо. Выкладывай, что считаешь нужным, а я решу, следует ли мне дальше участвовать в сделке.
- Ромкуш обнаружил на землях Гравза нечто весьма ценное. И я наверняка знаю, что он не собирается сообщать соседу об этой находке, чтобы самому воспользоваться чужими богатствами. Точное место, где находятся сокровища, мне неизвестно, но район исследований здешнего князя на чужой территории указать сумею. Полагаю, за это можно запросить немалую сумму.
- Все зависит от того, что именно обнаружил Ромкуш. Я не спрашиваю о местонахождении, иначе наш союз действительно станет для меня бессмысленным. Но ты должен рассказать о ценностях и об источнике информации. Если соврешь, мы тут же расстанемся, - предупредил Сомов. «Если он сейчас начнет рассказывать сказки о кладе, значит, продолжает водить за нос».
- Сведения я получил из первых рук - от геолога, который проводил горную разведку по заданию князя. - Дихрус не рискнул соврать, опасаясь потерять компаньона. - Среди скал на юге Сунгима обнаружено крупное месторождение золота.
- Геолога звали Керз?
- Забери меня падучая! Откуда вы?..
- Это неважно, - перебил собеседника Сомов. - Главное, ты сказал правду, и с этого момента наша сделка вступает в силу. Мои услуги обойдутся в пятьдесят монет, оплата сразу после твоей беседы с Гравзом. Потом никаких взаимных обязательств. Устраивает?
- Конечно, - растерянно произнес компаньон. - Можно еще один вопрос, не относящийся к делу?
- Задавай.
- Вы сказали о моем друге в прошедшем времени. Он мертв?
- Убит.
- Я так и подумал, когда не увидел его вчера в свите Ромкуша.
- Князь проезжал через деревню?
- Насколько я знаю, он направлялся в Занск к своему брату.
- К Шерману? - Михаил знал только одного брата вельможи, у которого они останавливались по пути из Сунгима в столицу.
- Нет, Шерман живет на востоке, в Лурге, а в Занске резиденция Грулиза. Вы, я вижу, бывали в этих краях?
- Приходилось.
Только к вечеру компаньоны добрались до предгорий на севере Баншама. Скалистые уступы подымались ввысь сплошной стеной, и без определенных навыков и серьезного альпинистского снаряжения не стоило и помышлять о преодолении непроходимой природной границы. Мишка ради эксперимента попробовал приподнять своего спутника, но высота в пятнадцать метров, несмотря на огромные усилия «чародея», оказалась предельной. Этого было явно недостаточно, чтобы перебраться через скалы. Дихрус после приземления долго ощупывал карманы, словно его обокрали во время полета, а потом восхищенно заявил:
- Я даже не надеялся встретиться со столь могучим чародеем!
«Не такой уж я и могучий. Скорей наоборот, “волшебник” с весьма ограниченными возможностями», - сделал собственное заключение Сомов. Он попытался разбудить Стража, но тот даже не откликнулся.
- Ближайшая к нам проходимая тропа находится возле Занска, но можно сделать крюк и попытаться воспользоваться восточной дорогой. Мы потеряем день. Хотя... не уверен, что возле Лурга обойти дозоры будет легче, - высказал свое мнение Дихрус.
- На восток мы не пойдем. - Михаил опасался, что его могут узнать люди Шермана. - Ты когда-нибудь ходил западной тропой? Ночью там можно пробраться?
- Дорогу я знаю, но ночью идти нельзя. Там есть такие места, что и днем легко переломать ноги.
- Тогда выступаем на рассвете, - окончательно решил Сомов. - Твоя задача - обнаружить дозоры, а моя - сделать так, чтобы они нас не заметили.
Саргонт не спешил возвращаться к себе домой после кантилимских игр. Он решил задержаться в гостях у кузена. Причин для этого было три. Во-первых, неожиданное исчезновение Михаила вместе с путеводителем. Владелец магической таверны был уверен, что чужак обязательно вернется для выполнения контракта, и решил подождать. Во-вторых, маг понял, что пора вникать в ситуацию в столице, поскольку с помощью артефакта Саргонт надеялся существенно улучшить свое положение в иерархии магов. Пост главного кантилимского чародея значился в его планах первоочередной целью. До этого он долго не появлялся при дворе, а потому хотел лично разузнать о намерениях влиятельных князей, о главных фаворитах короля и о настроениях придворных чародеев. И, в-третьих, он намеревался провести испытания своего последнего творения на новых лицах.
Зомб все чаще и чаще радовал хозяина своими успехами. Магический призрак без каких-либо усилий подавлял волю простых горожан, заставляя тех выполнять любую прихоть Саргонта. При этом подопытные не помнили ничего из того, что они вытворяли под воздействием чужой воли. Это вызывало особую гордость могучего колдуна.
Кузен главного кантилимского чародея отыскал в столичной библиотеке несколько старинных фолиантов, сведения которых позволили исключить ошибки, допущенные при создании Стража. Теперь владелец магической таверны был твердо уверен, что призрак находится в его полном подчинении.
После этого чародей решил опробовать свое творение на сознании волшебников. И тут ему тоже сопутствовал успех. Коллеги по ремеслу (правда, лишь на короткое время - минута, две) теряли над собой контроль, повинуясь чужим приказам. Успех настолько вскружил Саргонту голову, что он рискнул поэкспериментировать с двумя могучими колдунами: с Ариантом - главным магом Кантилима и с Архазом - послом Огара. Последнего с помощью Зомба он вынудил показать лицо, а когда огарец снял капюшон, последовал другой приказ.
- Расскажи свою самую сокровенную тайну, - ощущая полную власть над чужестранцем, усмехнулся зарвавшийся экспериментатор.
Огарец сморщился, как от невыносимой боли, но успел произнести, что знает, как подчинить себе силу огненного диска. После этого призрак потерял над ним контроль, в последнюю секунду заставив руки черного колдуна вернуть капюшон на прежнее место. Очнувшийся посол как ни в чем не бывало продолжил прогулку, прерванную посторонним вторжением в его сознание. Случайная встреча в королевском саду всерьез взволновала родственника Арианта.
«Он знает, как подчинить огненный диск?! Вот не думал, что у меня есть конкуренты в таком важном деле. Да еще иностранец! Паршивая ситуация. Как же теперь быть? Нужно либо опередить Архаза, либо убрать его со своего пути. Опередить можно только с помощью путеводителя, но Михаил почему-то не торопится. Да и посредник до сих пор не обнаружил должника, иначе уже доложил бы. Убийство посла - слишком рискованное мероприятие. Зомб сумел взять его под контроль лишь на несколько секунд. Кто знает, какие сюрпризы таит в себе магия огарцев? - Саргонт в течение часа не мог найти себе места. - Он сказал “подчинить себе силу диска”. Я не ослышался? А ведь это гораздо больше, чем я смогу достигнуть, используя путеводитель. В старинном свитке говорилось о возможности управления лишь малой частицей всей мощи спящего светила. Одно дело - просто заставить диск среди бела дня покинуть насиженное место, и совсем другое...»
Маг принялся теребить мочку уха, что свидетельствовало о крайней степени волнения.
«Ну, и зачем мне тогда дешевый трюк с пробуждением диска? Конечно, его вполне достаточно, чтобы стать первым магом в Кантилиме, но почему я должен довольствоваться малым? Нет, убирать конкурента рано. Сначала нужно извлечь максимум информации, а там видно будет. - Саргонт ощутил себя самым могучим волшебником, и его мысли приняли несколько иной оборот. - Да, действительно, уничтожать способных чародеев не стоит. Каким бы могучим меня ни сделал диск, без слуг все равно не обойтись. И они, слуги, должны быть достойными своего господина. А неплохая компания подбирается: Зомб - раз, Архаз - два. Арианта тоже можно будет пристроить, все-таки родственник».
Неохотно спустившись с небес на землю, будущий господин огарского посла решил проанализировать результаты испытаний Зомба. «Чем сильнее волшебник, тем короче срок воздействия, - сделал он заключение. - Но иногда даже нескольких мгновений достаточно, чтобы обратить ситуацию в свою пользу. Опять же, существуют надежные способы временного ослабления магических способностей. Это может увеличить срок воздействия Зомба. Надо будет выведать у огарца некоторые подробности. Сила огненного диска должна принадлежать мне. Хотя бы потому, что я кантилимец, а он нет».
С тех пор владелец магической таверны постоянно искал новой случайной встречи с послом Огара, но таковой возможности больше не представилось. Мало того, пару недель назад, после странного нападения на посольство двух бешеных собак, Архаз был вызван на родину.
«Как бы на его место не прислали другого. Очень уж не хочется отправляться на восток».
Бородатый мужик в зеленой рубахе, возникший в комнате из ниоткуда, заставил задумавшегося чародея вздрогнуть.
- Ваш компаньон получил первое предупреждение, - сразу объявил посредник.
- Надеюсь, он не потерял мой путеводитель?
- Нет, я его собственными глазами видел.
- Так взял бы и принес.
- В контракте такая услуга предусмотрена не была, а Михаил оплатить доставку не пожелал.
- Сам-то он где?
- Благодаря моим стараниям он в Кантилиме. Путеводитель при нем. Намерение выполнить обязательства контракта имеется.
- Кантилим большой. Ты можешь указать точное местонахождение Михаила?
- Западная граница княжества Баншам. Оттуда он собирался идти к вам в Сарг.
- А ты не мог сообщить ему, что я в столице?
- Такого поручения и оплаты за него не было, - невозмутимо ответил посредник.
- Сколько?
- Сто двадцать монет. - Бородач специально назвал запредельную цену, лишь бы не отправляться к тому, от кого с таким трудом удалось сбежать.
- Почему так дорого?
- Потому что Михаил теперь не просто человек, - с расстановкой произнес мужик. - Он - человек, отмеченный тенью огня, на которого обычные расценки не распространяются.
- Ладно, обойдемся без твоих услуг. Я все равно собирался домой, теперь поеду чуть раньше. Ты когда обязан предупредить моего компаньона второй раз?
- Через два дня, - тяжело вздохнул посредник.
«Может испробовать Зомба на этом типе? - мелькнула у Саргонта шальная мысль. - Хотя чего интересного от него можно узнать? Обойдусь пока».
- А потом?
- Как сказано в контракте, я буду вынужден наказать нарушителя через три дня после второго предупреждения.
- Надеюсь, до этого не дойдет?
- Я тоже, - произнес посредник и исчез.
«Вот и прекрасно! Михаил здесь. Можно считать, что путеводитель у меня в кармане. Страж должен находиться с чужаком - самостоятельно покинуть человека он не в состоянии. Так, так. Для Зомба будет весьма интересная работа».
Маг попытался выйти на связь с призраком, сопровождавшим Сомова, но безрезультатно.
«Вот наглец! Совсем распоясался. Ничего, дружок, скоро все поменяется. Небольшая корректировка личности - и ты снова мой. Вполне возможно, я даже оставлю тебе прежнюю задачу. Надо будет только выяснить некоторые детали о твоем подопечном. Посредник утверждает, что Михаил теперь “не просто человек...”. Глядишь, в скором будущем мне пригодятся его новые способности. Узнать бы о них. Хотя даже сам факт того, что моим слугой станет еще и человек, отмеченный огненным диском!.. - размечтался Саргонт. - Жаль, в наших книгах ничего нет о людях, на которых упала тень огня. Рундайская легенда приравнивает такого человека к королю, огарцы наверняка тоже что-то знают, и только у нас, в стране огненного диска, - никакой информации».

Предыдущая страница 5 Следующая страница


Тень власти 6

Чародей вызвал слугу.
- Чего изволите, господин?
- Приготовь карету к завтрашнему утру. Я возвращаюсь в Сарг.

Глава 5
ПАДУЧАЯ МЕНЯ ЗАБЕРИ!

- Ваше могущество, мы приближаемся ко второму дозору, - предупредил отставной военный.
- Я никого не вижу. - Михаил внимательно огляделся вокруг.
Всю дорогу в горах они двигались какими-то зигзагами, огибая изрезанные ветром и временем скалы. Идти, приходилось с максимальной осторожностью, поскольку почва под ногами больше напоминала полигон для испытаний обуви на износостойкость - мелкие острые камни так и норовили разорвать подошву. Первую заставу им удалось миновать, устроив небольшой камнепад. Дозорные Грулиза были вынуждены скрыться в пещере и не заметили путников.
- Тропа здесь проходит мимо двух выступов скал, на которые легко забраться. А еще они заканчиваются удобными горизонтальными площадками. Видите?
- Заметил.
- Оттуда открывается отличный обзор. Для наблюдательного пункта лучше места не сыскать. - Дихрус достал подзорную трубу. - Да вон они завтракают. Что будем делать?
- Сколько их?
- Шестеро.
- Многовато, - пробормотал себе под нос Мишка, оценивая возникшую на пути преграду.
«Высоко сидят. Телекинезом снизу их не достать, это очевидно. К нам они всем скопом тоже вряд ли спустятся. Что делать? Хоть бы Страж чего подсказал, так нет - спит и не отзывается. Самому, что ли, к ним подняться? Но как? Незаметно этого не сделать...»
- Падучая меня забери! - воскликнул Дихрус - Их там не шесть, а десять.
- Да не ори ты мне на ухо! И объясни наконец, что за падучая должна тебя куда-то забрать?
- Прошу прощения, ваше могущество, - старая солдатская присказка. А падучая - это болезнь такая жуткая, у нас в народе ее еще называют спотыкач. Слышали, наверное?
- Если бы слышал, не спрашивал! Что за болезнь? - Сомов никак не мог придумать способ пробраться мимо дозора незамеченным, а потому пребывал не в лучшем расположении духа.
- Хвороба эта древняя и очень опасная. А определить ее несложно, если человек на ровном месте вдруг начинает спотыкаться - считай, приплыли. День-два вот так похромает, а потом сляжет и больше не встанет.
- Болезнь заразная?
- Ага... - Отставной вояка не мог взять в толк, зачем чародею именно сейчас понадобилось узнавать такие подробности?
- Лекарство против нее есть?
- Откуда я знаю? Ходили слухи, что трава какая-то помогала, но какая именно...
- Замечательно! - перебил спутника Мишка. - Тогда начинаем действовать.
- Как?
- Необходимо всех дозорных сначала заразить твоей падучей, а потом вылечить.
- Ваше могущество, а может, не надо? Как бы самим не пострадать...
- Не волнуйся, ситуация под контролем.
- Опять, что ли, проверка? - пробурчал один из дозорных, заметив на дороге двух путников.
- Непохоже. Вчерашние жались к скалам, пытаясь прокрасться незаметно, а эти шагают открыто, да еще прямо к нам! Ты гляди, они на скалу поднимаются. Вот наглецы!
Накануне Ромкуш, как и обещал, устроил проверку надежности дозоров. Его бойцы попробовали преодолеть заслоны Грулиза, но были задержаны, как раз на втором. Одного самого ретивого воина даже подстрелили, ранив в ногу, когда тот попытался проскочить мимо.
- Ей, мужики! Вы куда лезете? - Трое парней извлекли мечи из ножен и перегородили дорогу в лагерь, за их спинами приготовили свое оружие лучники.
- К вам, конечно. Неужели непонятно?
- А мы вас не звали.
- Настоящий лекарь приходит к больному раньше, чем тот почувствует, что поражен смертельной болезнью, - не моргнув глазом, соврал Мишка.
Он решил действовать по принципу: чем невероятнее ложь, тем легче в нее поверить.
- И кто тут больной?
- Скорее всего, вы все.
- Да ну! Эпидемия, что ли? - Воин с пышными усами прислонил меч к плечу.
- Точно, друг мой. В горах свирепствует падучая. По приказу Ромкуша я должен проверить всех, пока вы не начали хромать на обе ноги.
- Ого! Тогда, конечно. Проходите, целитель.
Дозорные расступились, пропуская спутников в лагерь. Сомов чувствовал, что потенциальные пациенты не слишком напуганы, словно они давно сделали прививку от смертельного недуга, а поэтому был начеку. Он успел заметить неестественное движение одного из воинов, за которым последовало два удара по головам «целителей». Били мечом плашмя, чтобы оглушить. Дихрус сразу рухнул на землю без чувств, а Михаил с помощью недавно приобретенных способностей сумел остановить оружие в миллиметре от своего черепа, сохранив полную видимость удара. Он даже упал, как и его спутник.
- Вот олухи! Князь им приказал! Да он пальцем не пошевелит, чтобы нам помочь. А тут вдруг такая забота - доктора прислал! Так мы и поверили!
- А я слышал, что наш князь добрый, - не согласился со старшими товарищами самый молодой дозорный.
- Интересно, от кого?
- От своей старшей сестры. Она его два раза видела.
- И что?
- Он ее красавицей назвал.
- Помню-помню, сам был свидетелем, - смеясь, подтвердил воин с поцарапанным носом. - Так и сказал: «Чтобы эту красавицу днем на улицу без намордника не выпускали».
- Врешь! - подскочил разгоряченный юноша.
- Эй, мужики, угомонитесь! Каким бы добрым ни был наш хозяин, пароль он бы не забыл сказать? Тащи веревку, будем их упаковывать.
«Зачем же так туго?! - мысленно возмутился Мишка, когда путы врезались в кожу. - Все кровеносные сосуды передавили».
- А вдруг он и вправду лекарь? - не унимался брат «красавицы».
- Ничего страшного. Сейчас отправим письмо в город. Если там в курсе, нам растолкуют, что за парочка сюда пожаловала. А нет - мы их сами в Занск доставим. Сколько до смены осталось?
- Меньше трех часов.
- Вот и славно. - Усатый тип начал насвистывать задорную мелодию.
Один из воинов достал из клетки голубя. Однако стараниями Михаила далеко пернатый почтальон не улетел - специалист по телекинезу устроил небольшой камнепад за спинами дозорных, отвлекая их внимание, а почтовика вернул обратно, заставив потерять записку.
«Ну, если вы так негостеприимно встречаете, я начинаю действовать по плану “Б”. Посмотрим, какие песни вы запоете сейчас». План «А» не был рассчитан на столь неласковый прием баншамцев.
Через пару минут двое дозорных, собравшиеся спуститься к ручью, вдруг начали спотыкаться. Сначала один, потом другой.
- Что за ерунда?!
- Я же говорил! - запаниковал парнишка. - Это настоящий врачеватель.
- Мужики, чего шумим? - Отдыхавший воин поднялся и тут же споткнулся, не пройдя и двух шагов. - Елки-палки!
Подобное повторилось с каждым. Кто бы ни пытался сделать больше трех шагов - обязательно спотыкался, а кому везло меньше - еще и падал.
- Надо срочно привести в чувство этого лекаря! - Теперь в голосе воина звучала настоящая тревога.
И хотя Сомов не давал клятвы Гиппократа, он, естественно, оказал помощь «больным», заставив их сначала для разогрева крови выполнить тяжелейший комплекс физических упражнений, в котором не обошлось без частых падений, а затем приготовил пациентам «чудодейственную» настойку из толченой полыни - другой травы поблизости он просто не нашел.
- После приема лекарства вы должны полчаса лежать, не вставая. Болезнь, к счастью, выявлена на ранней стадии, следовательно, при строгом соблюдении режима никто не пострадает. Понятно?
- Так точно, - ответил за всех командир дозора. - Лично прослежу за каждым.
- А нам пора дальше. Сколько еще ваших людей до Сунгима?
Ему назвали не только количество дозорных, но и пароли для прохода, чтобы лекарь больше не имел осложнений с «пациентами». Только перед самым уходом Михаил привел в чувство своего спутника. Настойка из полыни оказалась довольно бодрящим напитком, несмотря на жуткую горечь.
- Ваше могущество, - уже в землях Гравза к Мишке обратился Дихрус. Он всю дорогу отплевывался после «лекарства» и только сейчас перестал морщиться от горечи во рту, - а нельзя было обойтись без жертв с нашей стороны?
Шишка на его голове выросла до размеров перепелиного яйца и страшно ныла, постоянно давая о себе знать.
- О каких жертвах ты говоришь? Главное, что все живы и никто не пострадал.
- Падучая меня забери! А мои страдания не в счет? Башка того и гляди отвалится.
- Сейчас мы ее подлечим. - Сомов пристально взглянул на спутника, и тот начал спотыкаться. Раз, второй, третий...
- Ой, что это со мной? - побледнел отставной военный.
Находясь под воздействием «ударного гипноза», он не видел спектакль с охромевшими дозорными и сейчас страшно перепугался.
- Как голова? - поинтересовался «лекарь».
Страх перед падучей заставил забыть про все остальное.
- Вроде полегчало, но что происходит с моими ногами?
- Ты же сам просил, - усмехнулся Мишка, намекая на любимую поговорку попутчика.
- Вы меня заразили?
- Ладно, не обращай внимания. Это небольшой фокус. И к падучей он не имеет никакого отношения.
Про головную боль компаньон Сомова моментально забыл. Ощущения, будто кто-то невидимый ставит тебе подножку, заставили на минуту поверить в самое страшное. Когда они прекратились, Дихрус облегченно вздохнул, подумав про себя: «Сильный чародей. С какой легкостью он обходит защиту моих амулетов! Будто их нет». Спутник Михаила на всякий случай проверил потайные места на одежде, где были зашиты магические штучки, призванные оберегать человека от колдовства.
Выезжая из столицы, Саргонт ликовал. Вот уж действительно никогда не угадаешь, где тебя поджидает удача.
До вчерашнего дня он безрезультатно искал встречи с послом Огара, а тут буквально наткнулся на него после двух часов езды. Черный колдун со знаками верховного посла на балахоне в одиночестве шагал по центральной дороге к Кантилиму.
Владелец магической таверны остановил карету:
- Что случилось?
Архаз едва не запустил в мага уничтожающее заклинание, но вовремя узнал в нем арбитра кантилимских игр.
- Ничего хорошего, - пробурчал черный колдун. - Ваш Кантилим превращается неизвестно во что! Второе нападение за месяц! Кто-то должен за это ответить.
- Вы ехали без охраны?
- Со мной были трое. Обычно этого вполне достаточно, чтобы ни один сумасшедший не рискнул перейти дорогу представителям могущественного Огара.
- Если не возражаете, я сочту за честь лично сопроводить вас к посольству.
Архаз небрежно принял предложение, заняв самое удобное место в карете, а Саргонту пришлось сесть напротив, хотя путешествовать спиной вперед он не любил. Экипаж развернулся и направился обратно в столицу. По пути создатель Зомба сумел с помощью своего подопечного выяснить, что путь к власти над огненным диском лежит через человека, отмеченного тенью огня. От такой новости родственник главного кантилимского мага едва не расцеловал капюшон своего собеседника.
- Если вам понадобится моя помощь, обращайтесь, - снисходительно кивнул на прощание посол. - Я предупрежу своих подчиненных, чтобы вас без проволочек пропускали в мой кабинет. Держите.
Огарец подарил Саргонту медный перстень.
«Я обязательно воспользуюсь этим любезным приглашением, - мысленно поблагодарил чародей. - Но позже, когда человек, отмеченный тенью огня, будет находиться под моим контролем».
Хозяин Зомба в тот день решил отложить прерванную поездку и вернулся в дом кузена, где останавливался после кантилимских игр.
- Ты не уехал? - удивился Ариант.
Он как раз заканчивал обедать.
- Встретил на дороге верховного посла Огара. Он потерял лошадей и трех сопровождающих, спасаясь от дерзкого нападения. Пришлось подвезти его к посольству. И теперь мы почти друзья.
- Я бы тебе не советовал водить дружбу с черным колдуном. - Главный маг Кантилима уже слышал о новом нападении на посла.
- Думаешь, я серьезно? Сам знаю, что от огарцев лучше держаться подальше, - поспешил успокоить родственника Саргонт. - Кузен, что происходит в Кантилиме? То две бешеные собаки хотят попробовать на вкус огарцев, то вдруг разбойники, которые даже с обычными магами никогда не связываются, пытаются ограбить черных колдунов. Может, и они бешеные?
- С собаками не все так просто, - задумчиво ответил Ариант. - Мы попробовали прощупать их магией. Такое ощущение, что на четырех лапах эти псы научились ходить лишь незадолго до смерти.
- Ничего себе! Неужели кто-то хочет испортить жизнь черным колдунам?
- Или поссорить нас с ними. - Главный маг Кантилима налил себе и кузену вина. - После кантилимских игр мы провели тайное расследование всех происшествий в столице накануне соревнований и непосредственно на стадионе. Знаешь, куда ведут следы?
- Неужели в Огар?
- Нет. В каждом случае орудовали рундайцы или нанятые ими люди. Причем действовали они отчаянно. Наши парни сообщили о замене всех сотрудников рундайского посольства, кроме самого посла.
- А что тут необычного?
- Никто из них не уезжал. Они попросту пропали, а на освободившиеся места прислали новых.
- Значит трое рундайцев, стрелявших в Михаила, работали в посольстве?
- Этого доказать не удалось. Но выводы напрашиваются сами собой. И если бы не приятельские отношения Гурвана с повелителем Рундая, вышел бы грандиозный скандал.
- Даже так?! Забавно! Но при чем тут нынешние нападения на огарцев?
- Осуществить свои планы рундайцам все время кто-то мешал. Только поэтому им не удалось справиться с чужаками. Кстати, ты ничего не слышал о Михаиле? Он так странно исчез. Наш король пожелал лично переговорить с человеком, отмеченным тенью огня, а того и след простыл.
- Откуда ж мне знать, - пожал плечами Саргонт. Он решил поскорее уйти от этой темы. - Так теперь наши летающие соседи стремятся отомстить черным колдунам? Но почему ты решил, что именно огарцы перешли им дорогу?
- Больше некому.
- Пожалуй, ты прав. Что ж, пусть дерутся между собой, нам это только на руку.
- Как бы не так! Наши западные «друзья» хотели бы загребать жар чужими, точнее - нашими, руками. Так что будь осторожней, кузен. Я бы на твоем месте не стал слишком близко подходить к Архазу. Можешь оказаться втянутым в такой переплет... Слышал о рундайских легионерах? А о черных ястребах?
- Неужели...
- В ночь накануне кантилимских игр на гостиницу, где останавливалась команда Гравза, было совершено массированное нападение. Прямых улик опять не осталось, но явно прослеживается почерк черных ястребов.
- Да, пожалуй, этих ребят только огарцы и могли остановить.
- Вот и я о том же. Магия черных колдунов полна неожиданностей, которые даже здесь, в непосредственной близости от огненного диска, могут доставить нам массу неприятностей.
Владелец магической таверны пообещал не лезть на рожон.
- Я все равно завтра отправляюсь домой. А в наши края иностранцы заглядывают нечасто. Кстати, это правда, что на стадионе до сих пор ничего не убрали?
Обычно на следующий же день после окончания кантилимских игр поле освобождали от многочисленных временных построек, возведенных специально для состязаний. В этот раз все оставалось на своих местах.
- Пока решили ничего не трогать.
- Почему? - спросил Саргонт.
- Наши маги обнаружили странное излучение от помоста, на который упала тень огня.
- И что теперь?
- Пока не разберемся, ничего ломать не будем. Все, что связано с огненным диском, для нас священно, сам знаешь.
Ариант после обеда отбыл на заседание чародейского совета при дворе его величества. Одним из главных обсуждаемых на нем вопросов стояло новое нападение на черных колдунов. Саргонт решил дождаться кузена, а поездку отложил на следующее утро.
Уже в карете, размышляя о вчерашних событиях, создатель Зомба не мог скрыть улыбки. Практически все новости минувшего дня оказались ему на руку. И даже собаки, которые наведались в посольство, могли стать поводом для визита к Архазу. Саргонт имел кое-какую информацию о колдунах предгорий Апанча - пусть и скудную, но способную заинтересовать огарского посла. А во время аудиенции можно будет ненароком задать еще один вопросик: что должен сделать человек, отмеченный тенью огня, чтобы открыть доступ к власти над огненным диском? В данный момент это интересовало владельца магической таверны куда больше, чем все остальные проблемы.
Вернувшийся после заседания Ариант поделился с кузеном интересной новостью: нападение на делегацию послов было совершено с применением довольно редкого чародейства - синего пламени, или, как его еще называли, заклинания голубого огня.
И эта новая деталь также удачно укладывалась в схему Саргонта. Получалось, что неизвестный колдун из предгорий Апанча что-то не поделил с послом Огара.
«Приеду в Сарг, надо будет распорядиться продолжить поиски мага, занимавшегося превращением людей в животных. Пуарт в прошлый раз неплохо поработал. Пусть постарается еще. Мне необходимо заинтересовать Архаза, чтобы он сам искал встречи со мной. У посла не возникнет подозрений, а у меня появится возможность через Зомба задавать вопросы».
- Вынужден напомнить, что прошло три дня с момента первого предупреждения, а Саргонт до сих пор не получил свой путеводитель, - потухшим голосом изложил второе предупреждение возникший рядом с Михаилом посредник. Правда, его ультиматум больше напоминал оправдательную речь провинившегося. - И хочу заметить, что ты направляешься совершенно в другую сторону.
Сомов лишь минуту назад остался один. Дихрус полез на скалу, пытаясь сверху рассмотреть дорогу. Они заблудились.
- Если бы один бородатый тип в зеленой рубахе не удрал, сделку с Саргонтом можно было бы считать состоявшейся. А в результате я едва не погиб и теперь вынужден делать огромный крюк, чтобы добраться до компаньона.
- Я обещал доставить тебя в Кантилим, и я это сделал. Других договоренностей между нами не было. Разве не так? - опасаясь подвоха, посредник говорил, взвешивая каждое слово.
- Ты прав, но что мешает нам заключить такую договоренность?
- Какую?
- Насколько я понимаю, это и в твоих интересах - чтобы я доставил путеводитель в течение трех последующих дней, поскольку в противном случае тебе придется... м-м-м... «применить ко мне крайние меры» - кажется, так записано в контракте?
Мысленно парень добавил: «И мы оба знаем, что тебе это не под силу».
- Мне бы не хотелось прибегать к «крайним мерам», но я обязан обеспечить выполнение ваших договоренностей. Работа такая, - пожал плечами бородач, опасливо отходя от Сомова на два шага.
- Да, тебе не позавидуешь, - усмехнулся Мишка. - Судя по тому, как развиваются события, я не уверен, что сумею доставить путеводитель в течение трех дней. Заметь - не по своей вине.
- В контракте не оговорены никакие оправдательные причины. Поэтому я предлагаю свои услуги по доставке путеводителя, которые оплатит Саргонт. - Посредник попытался решить проблему, чтобы не загонять самого себя в тупик.
- Исключено, - отрезал победитель кантилимских игр. - И не потому, что я тебе не доверяю. Вдруг Саргонт не сумеет оплатить доставку? Опять же в нашем договоре не было ни слова о дополнительных издержках.

Предыдущая страница 6 Следующая страница


7 Николай Степанов

- Как же быть? - Обладатель посреднической лицензии настолько расстроился, что не заметил, как озвучил собственные тягостные мысли. - Я ведь не смогу...
- У нас такие вопросы решаются довольно просто. - Специалист по телекинезу перебил собеседника, хотя тот уже сам, спохватившись, прикрыл болтливый рот ладонью. - Если договор не может быть выполнен в срок, к нему составляется дополнительное соглашение, куда вносят уточняющие условия.
- Две бумаги на один контракт?
- Естественно, за оформление двух бумаг берется двойная плата, хотя договор тот же самый. - После недолгого знакомства с посредником Михаил знал, на какие «кнопки» следует нажимать.
- Погоди-погоди. - Теперь бородач, наоборот, приблизился к опасному чужаку. - Выходит, если при составлении контракта клиенты чего-то не учли, им за дополнительные деньги можно предложить расширить рамки договоренности? А как же незыблемость контракта?
- Она не пострадает.
- Каким образом?
- Дело в том, что в новой бумаге нельзя писать ничего, что противоречит уже существующему соглашению. Сказано доставить путеводитель сразу после кантилимских игр - будь любезен, доставь. При этом никто не мешает во второй бумаге записать, что «сразу после» означает месяц или два, если, конечно, другая сторона не против.
- Гениально! Слушай, а ты об этом никому не говорил? - Посредник перешел на шепот. Мысленно он уже докладывал о нововведении на форуме своих коллег.
- Пока нет. Но могу.
- Не надо.
- А что я буду с этого иметь? - Сомов сообразил, что выдал бесценную информацию, за которую можно получить неплохие дивиденды.
- Предлагаю тебе очень дорогую услугу - право срочного вызова. - Посредник перешел на шепот.
- А оно мне надо?
- Да ты что?! В Кантилиме лишь король да семь самых могучих чародеев обладают таким правом. А ты хочешь отказаться?
- Пока я не совсем представляю, о чем речь.
- Тем более! Кто ж отказывается от того, о чем даже не имеет представления? Право срочного вызова обеспечит тебе доступ к услугам посредника в любую минуту, где бы ты ни находился! - Бородач пребывал в крайней степени возбуждения.
- Тогда конечно. И как я смогу тебя вызвать?
- Давай сюда левую руку.
Михаил протянул ладонь и получил крохотные печати на подушечки большого и безымянного пальцев.
- И что теперь? - Сомов посмотрел, как изображения обоих отпечатков медленно растаяли, впитавшись в кожу.
- Если плотно соединить эти печати между собой, я прибуду незамедлительно, чтобы засвидетельствовать любую сделку или выполнить какое-либо поручение. За деньги, конечно.
- Кстати, о поручениях. Мне тут вещички передать надо. Предлагаю очень хорошую цену - все свое состояние.
- Назови имя и точный адрес.
- Девушку зовут Марина. А адрес...
- Помню-помню, - тяжело вздохнув, перебил Сомова посредник, - где-то в Кантилиме, Огаре или Грунзоне. Ладно, давай вещички и свое состояние.
Бородач уже понял, что от этого поручения ему не отделаться. Особенно после того, как он сам наделил чужака правом срочного вызова.
- Держи. - Михаил отдал пакет и последние пять монет.
- Эх, давно я не брался за столь низкооплачиваемую работу!
- Это аванс. Как только доставишь посылку - сразу ко мне. Получишь остальную сумму.
- У тебя же больше нет денег.
- Сейчас нет, но я тоже работаю. И тоже не бесплатно.
- Как, уже? Похвально, похвально, - одобрил бородач и, не попрощавшись, тут же исчез.
- С кем это вы беседовали, ваше могущество? - Дихрус наконец спустился со скалы.
- С одним старым знакомым.
- А куда он подевался?
- Это не столь важно. Ты лучше расскажи, дорогу нашел?
- Да, ваше могущество, мы лишь немного отклонились влево.
- Как выбраться на тропу, знаешь?
- Теперь знаю.
На самом деле Дихрус прекрасно ориентировался в здешних краях, а с тропы «сбился», чтобы проверить метку на составленной Керзом карте. Геолог, когда говорил князю о страховке, не имел в виду магические штучки. Своему тайному сопровождающему, нанятому еще в столице, он передавал информацию как раз тогда, когда общался с Ромкушем наедине. Чего проще - приклеить лист бумаги к столешнице снизу и, выходя из здания, подать сообщнику, наблюдавшему в подзорную трубу, условленный сигнал, чтобы тот знал: в дом стоит заглянуть.
Поднявшись на скалу, Дихрус увидел отмеченную на карте расщелину, которую легко было узнать по искривленному дереву, растущему на краю обрыва. Теперь карту можно было уничтожить. По большому счету, пропадала и необходимость в услугах чародея, но за долгие годы, проведенные в армии, он четко уяснил: с волшебниками лучше не ссориться. Даже если на все сто уверен, что их дорожки никогда больше не пересекутся.
- Долго нам еще топать? - спросил Мишка.
- Если немного прибавим шагу, имеем все шансы успеть к ужину.

Глава 6
ЖИВОЙ ФАКЕЛ

- Это просто безобразие! - кипел от возмущения Гравз после ухода старост близлежащих деревень. - За два дня разорены семь деревень. Похоже, в этом году я останусь без податей. А тут еще брат Ромкуша в гости напросился. По-соседски, чтоб ему!.. Поохотиться, видите ли, захотелось. А у меня сплошные бесчинства. Что посоветуешь, Ирсанг? Как нам изловить злодеев?
- Я чародей, а не воевода. Мое дело - охранять город от злой магии, если понадобится. Могу еще дождевую тучу отогнать. А ловить разбойников - увольте, хозяин.
- Даже не мечтай. Согласно королевскому указу и постановлению магического совета, ты должен три года отработать на меня.
- Я и не собирался отказываться, не беспокойтесь.
Одним из двух желаний, выбранных повелителем Сунгима в списке на кантилимских играх, был трехлетний льготный контракт с чародеем. Хоть Гравз и недолюбливал порядки вельмож, ему приходилось придерживаться дворянского этикета, согласно которому в свите князя должен состоять настоящий волшебник. Услуги опытного колдуна обходились дороже содержания двух дюжин воинов даже в центральных областях Кантилима, а уж на северную окраину страны никто из чародеев и за удвоенную плату не хотел отправляться.
До победы команды Сунгима в казне у Гравза деньги долго не задерживались. В княжестве преобладало натуральное хозяйство, и монеты имелись лишь у немногочисленных торговцев, которые платили налоги, да воинов гарнизона, получавших жалование. Но, даже заработав призовые деньги, князь не торопился тратить их на оплату услуг чародея. Имея пятерых дочек, поневоле задумаешься о достойном приданом.
Поэтому Гравз постарался сэкономить. Льготный контракт предусматривал пятикратное уменьшение вознаграждения, когда одного из провинившихся магов вместо наказания отправляли в услужение к призеру соревнований. Ирсанг считал нынешнюю службу ссылкой - за крохи с княжеского стола он был вынужден три года жить на краю света. Почти без удобств. Тоска - да и только.
- Понятно, толку от тебя никакого. Что ты скажешь, Олгур? - Князь обратился к мрачному бородачу в серой одежде, который исполнял обязанности мага до Ирсанга, хотя к чародейскому ремеслу не имел никакого отношения.
- Лиходеи неспроста начали свои злодеяния, - тут же откликнулся старик. - Надо бы выяснить их цель. Тогда и изловить будет сподручнее.
- А какая может быть цель?! Слышал, что мужики говорили? Налетели, дома подожгли - и поскакали дальше. Даже не взяли ничего. Хотя там и брать-то особо нечего. У меня и в больших деревнях народ небогатый, а налетчики почему-то нападали только на мелкие.
- Это как раз объяснимо. В больших деревнях мужиков больше, могут дать отпор.
- Но поживы-то никакой. В чем смысл разбоя?
- Ты сам его назвал, - глубокомысленно заметил Олгур, подкидывая вверх камешек.
Обратно ему на ладонь упало куриное яйцо, из которого прямо в руке вылупился цыпленок.
- Когда это я успел? - поднял брови князь.
Он, как и все в зале, прекрасно знал о полном отсутствии у старика магических способностей, но его виртуозные фокусы поражали не меньше заклинаний колдунов.
- Ты же сам сказывал, что из-за злодеев город этой зимой может остаться без провианта.
- Думаешь, что кто-то роет яму мне лично? - Гравз даже привстал с кресла.
- Других объяснений у меня нет.
- А с чего это вдруг? Двадцать лет живу в Сунгиме, никто в мои дела носа не совал. И вдруг - на тебе!
- Да хотя бы из зависти. Виданное ли дело, чтобы выходец из простого народа прямо на глазах у короля одержал верх над именитыми вельможами.
- Молодец, Олгур! - воскликнул князь. - Не зря я тебя оставил на должности главного чародея.
- Да какой из него волшебник? - криво усмехнулся Ирсанг. - Он ни одного заклинания составить не может.
- Зато пользы от его советов больше, чем от твоей пустой болтовни.
- Князь, вы меня оскорбляете!
- Чем? Тем, что говорю правду? Извини, дорогой, - врать, как другие вельможи, я не обучен. А если тебя оскорбляет правда - сам виноват.
Волшебник насупился, но продолжать препираться не стал.
Гравз тем временем вызвал к себе командира гарнизона, охраняющего город.
- Смотри сюда, Трунч. - Повелитель Сунгима развернул карту. - Вчера разбойники начали действовать на востоке, сегодня утром набег совершен с западной стороны. Пострадали деревушки, где не больше полусотни дворов. Куда они пойдут дальше, где могут нанести следующий удар? Селение должно быть небольшим, а таковых поблизости не осталось. Если же расширить область, - Гравз на карте очертил область вокруг города, - имеем сразу десяток возможных целей. Вот и угадай, где их ждать?
- Князь, а вы уверены, что действовала одна группа? - спросил доселе молчавший Эдуард. - Какой смысл носиться с запада на восток, рискуя нарваться на дозоры наших людей?
- Пусть будет по-твоему, но это все равно ничего не меняет.
- Я так не считаю.
- Объясни. - Бывший сотник сурово взглянул на кандидата в зятья.
После возвращения из столицы князь не спешил с женитьбой, хотя дочка только о свадьбе и говорила. Она не могла понять, чего отец мудрит? Ведь Эдуард вернулся победителем, а в этом случае даже по дурацкому этикету дворян, которого старался придерживаться Гравз, с таким человеком не зазорно было породниться и княжне. Девушке не стали рассказывать о приключениях меткого лучника, из-за которых ему назначили испытательный срок в полгода.
Студент подошел ближе к карте и, используя стрелу в качестве указки, прочертил две линии движения разбойников: одну на востоке, другую на западе от города. Они пересеклись неподалеку от относительно крупной деревни юго-западнее резиденции князя.
- Объединившись, две группы могут напасть на селение побольше.
- Соображаешь! - громко согласился Гравз. - Тогда понятно, где их искать! Деревня Радница! Олгур, отправь голубя. Объясни старосте, к чему им готовиться. Трунч, седлай коней. Мы сейчас же отправляемся на юго-запад. Устроим злодеям настоящий бой. Только бы успеть!
- И я с вами! - в зал совещаний ворвалась Марита. На входе ее попытались задержать два охранника, но хрупкая грунзонка в достижении поставленной цели обладала упорством стенобитного орудия, и через секунду оба воина отчаянно терли запорошенные какой-то пыльцой глаза, а женщина спокойно прошла мимо них в центр зала.
- Марита?! Сотня грунзонских собак тебе в глотку! Кто тебя сюда звал?!
- Я сама прихожу туда, где мне необходимо быть.
- Не видишь? Мы заняты важными делами!
- Потому я и пришла, - не обращая на повышенный тон сунгимского повелителя, спокойно объяснила брюнетка.
- И за что мне такое наказание?! - в отчаянии застонал Гравз.
После исчезновения с кантилимского стадиона Михаила главным виноватым в случившемся женщина назначила именно сунгимского повелителя. Она отправилась следом за князем в его вотчину и теперь при любом удобном и неудобном случае напоминала о его «провинности».
- Ты не уберег моего воина от магии, хотя был обязан! - безапелляционно заявила она, отвечая на риторический вопрос.
- Кому обязан? Тебе?
- Всем. Михаил представлял твою команду. Он принес победу Сунгиму, значит, в тот момент являлся твоим подданным. А ты его не уберег.
- Ладно, виноват. Но при чем здесь сегодняшняя поездка?
- Ты же сказал - «устроим настоящий бой». А где еще мне искать моего воина, как не в бою?
- Я с тобой точно с ума сойду, - махнул рукой Гравз. - Делай что хочешь. Но учти: полезешь на рожон - и пальцем не пошевелю, чтобы вытащить тебя из беды. А насчет Михаила... Нам же передали, что он цел и невредим. Вернулся к себе домой и вряд ли объявится здесь. К тому же он предоставил тебе полную свободу.
- Он мой воин и останется им, даже если погибнет.
- С чего это вдруг такая привязанность?
- Потому что он лучший.
Марита развернулась и вышла седлать коня. За дверями мужики продолжали тереть глаза.
- Эй, парни! Промойте вот этим, полегчает. - Брюнетка смочила белую тряпку жидкостью из небольшой фляги. - Но в следующий раз у меня на дороге не становитесь.
- Кто такие? Зачем пожаловали? - неприветливый голос остановил путешественников на краю деревни. Следом из-за кустов вышли еще двое.
«Здоровые ребята! - оценил их Сомов. - А Гравз прибеднялся, что у него команду не из кого набирать. Что один, что другой в полтора раза крупнее Гоги».
- Путники мы, - сказал Дихрус - Идем к вашему князю по очень важному делу.
- Чем докажете?
- А это обязательно? - спросил Мишка.
- Со вчерашнего дня - да, - грубо ответил мужик ростом пониже.
- Доказательств у нас нет, но мы, в конце концов, можем и обойти вашу деревню, раз тут гостеприимство не в почете.
- Может, вы и добрые люди, тогда извините, я по лицам читать не мастер, но когда по округе шастает шайка разбойников, которые сжигают наши дома, тут не до гостеприимства.
- А князь куда смотрит? - отставной вояка плюнул на землю. - Что у него, бойцов нет?
- Повелитель Сунгима только недавно вернулся из столицы. Рано или поздно он их, конечно, изловит, но мы обязаны быть начеку.
- Брат, вроде скачет кто-то? - Мужик ростом повыше обратился в слух.
- Шли бы вы, путники, куда подальше, пока беды не случилось.
Вдали на дороге показалось облако пыли.
- Любую беду лучше одолевать вместе. - Михаил не собирался уходить. - Дихрус, глянь, сколько их скачет.
Мужчина достал подзорную трубу:
- Не меньше двух десятков.
- А вас тут сколько? - Сомов обратился к братьям.
- Трое.
- Тогда один пусть бежит за помощью, а вы, - победитель кантилимских игр вытащил веревку, которую ему одолжил Ромкуш, отправляя в каменный мешок, - подготовьте сюрприз всадникам. Сможете дорогу перегородить?
- Запросто, - откликнулся один из братьев.
- Веревку натяните лишь после того, как вперед проскочит парочка всадников.
- Как скажешь.
- Дихрус, ты спрячься за деревьями, будешь разбираться с теми, кого пропустят эти ребята. А я пойду попытаюсь вразумить поджигателей.
- Зачем зря рисковать, ваше могущество? - прошептал Дихрус - Это не наше дело.
- Не хочешь помогать - не надо. И без тебя справимся.
- Ох, и не нравится мне это... - Отставной военный побежал в укрытие.
Сомов не спеша направился к приближающимся конникам.
«А вдруг это и не разбойники? Надо хоть спросить для начала».
- Эй, мужик! Чего стоишь на дороге? А ну, проваливай, пока цел! - Верховые сбавили ход.
- Я не стою, а иду. И это вы мне мешаете! - громко ответил Мишка.
Несмотря на топот копыт, его услышали. Отряд остановился.
- Вы посмотрите, какой наглец! Мы ему мешаем. В этой деревне все такие нахалы или через одного?
- Смотря с чем вы сюда пожаловали. Если с добром, то и к вам по-доброму.
- Конечно, с добром, - громко захохотал один из всадников. - Везде, куда мы заходим в гости, сразу становится теплее и светлее. Смотри.
Бандит бросил что-то в стог у дороги, и тот мгновенно вспыхнул.
«Что ж, сомнений не осталось. Пришли те, кого ждали. Теперь только остается обеспечить соответствующий прием».
- Подумаешь, невидаль! Добро на пепел любой дурак перевести может.
- Он посмел обозвать нас дураками! - Один из разбойников направил на Сомова лошадь, но та споткнулась на обе передние ноги, и всадник пулей вылетел из седла, приземлившись прямо возле ног «наглеца».
- Так ты чародей? - Воин с красной перевязью на груди и странными бусами на шее выдвинулся вперед. - Может, и со мной справишься?
- Могу попробовать, если настаиваешь.
- Только я привык спорные вопросы решать при помощи этого! - Воин оголил меч и спешился.
- Не возражаю. - Мишка взглянул на валявшегося у его ног летающего всадника, и клинок бандита, покинув ножны, сам оказался в ладони чемпиона кантилимских игр.
Поджигатели во все глаза уставились на противников. Вожак отряда, понадеявшись на защиту амулетов и мастерство владения холодным оружием, ринулся в атаку. Он даже предположить не мог, кто противостоит ему в схватке. Полминуты понадобилось Сомову, чтобы выявить слабые стороны соперника, а затем последовал стремительный выпад. Бандит остался со сломанным мечом и глубоким порезом ниже локтя.
- Меч для тебя - не самое лучшее средство решения спорных вопросов, - сделал заключение Михаил. - Еще желающие будут?
- Ты кто? Откуда взялся? В этих краях никогда не было чародеев такой силы. - Главарь шайки прижал ладонь к порезу. Он списал свое поражение на магические способности противника.
- Да я сюда случайно забрел.

Предыдущая страница 7 Следующая страница


Тень власти 8

Специалист по телекинезу, одержав легкую победу, расслабился. Он решил, что опасность миновала, и пропустил условный сигнал проигравшего, по которому в парня со всех сторон полетели зажигалки.
Сомов вспыхнул, как факел, а всадники устремились в деревню.
Посредник возник прямо в карете Саргонта.
- Я предупредил Михаила во второй раз, - заявил он, как обычно не поздоровавшись.
- Тьфу на тебя, - вздрогнул владелец магической таверны. - И что он? Далеко от Сарга?
- Далеко. По-видимому, за три дня ему не успеть.
- Что значит - не успеть? - заволновался создатель Зомба. - Он мне очень нужен.
«Так, значит, тебе нужен он? Сам? Ну и дела! О путеводителе ты почему-то не спросил...» - Бородач решил сразу поменять акценты в беседе с клиентом.
- Твой компаньон сейчас в Сунгиме. За три дня ему никак не успеть, так что мне придется применять крайние меры.
- Но он ведь необычный человек, ты сам говорил.
- Правила одинаковы для всех - это цены на мои услуги разные.
- Неужели ты поднимешь руку на парня, отмеченного тенью огня? Он же один такой. - Саргонт уже собирался обратиться к Зомбу, но посредник вдруг сменил гнев на милость.
- Возможно, я смогу что-нибудь придумать. Правда, это будет стоить денег.
- Сколько?
- Расценки прежние. Составим еще одну бумагу, и я попытаюсь уговорить Михаила ее подписать.
- Погоди, о какой бумаге ты говоришь? Еще контракт? У нас уже есть один.
- Объясняю. Договор составлялся в спешке, и стороны могли не учесть все обстоятельства сделки. Например, в течение какого срока после окончания кантилимских игр должен быть передан путеводитель?
- Если память мне не изменяет, сразу по окончании.
- Вот видишь, - улыбнулся бородач. - А сколько дней подразумевается под твоим «сразу по окончании»? Там не записано. Придется составлять вторую бумагу, в дополнение к первой.
- Что за нововведения?
- Мы тоже не стоим на месте, - важно заметил мужичок.
- И сколько будет стоить вторая бумага?
- Как и первая - двадцать монет.
- Вполне устраивает, - облегченно вздохнул Саргонт.
- Это еще не вся цена.
- То есть?
- Двадцать стоит засвидетельствование контракта. Плюс десять за его доставку к Михаилу на подпись, и еще десять - за возвращение согласованного по всей форме документа.
- Ну, ты и крохобор!
- Скажи спасибо, что я обслуживаю по старым ценам, поскольку контракт был заключен до того, как твой компаньон попал под тень огня. А если вздумаешь заключать с Михаилом новый договор, готовь денег в два раза больше. Он уже внесен в реестр посреднических услуг.
- Держи тридцать. Остальные получишь, когда принесешь бумагу обратно.
Дополнительное соглашение было составлено тут же. Саргонт подписал оба экземпляра.
- Когда тебя ждать с договором?
- Скоро, - ответил посредник и растворился в воздухе.
«Нет, определенно следует прощупать этого бородатого типа. Зомб, ты меня слышишь? В следующий раз напомни мне об эксперименте, когда посредник появится снова».
Дух не отозвался, но хозяин не обратил на это внимания, поскольку мысли о задержке компаньона серьезно подпортили настроение.
«И зачем тогда я спешил домой? Можно было задержаться в столице, к Архазу разок-другой в гости заглянуть. Ох, уж этот Михаил! Все дела, связанные с ним, обязательно идут наперекосяк».
Вспышка ослепила Сомова, и он инстинктивно закрыл глаза.
«Я что, горю?»
Глаза открылись сами собой, и сразу заработали мышцы. Парень упал на землю и начал кататься в пыли, пытаясь сбить пламя, которое почему-то гаснуть не собиралось. Это, в общем-то, было неудивительно - мало ли какой гадостью его закидали. Большее изумление вызывал тот факт, что Мишка ощущал себя почти комфортно. Огонь НЕ ОБЖИГАЛ. Наоборот, в теле возникла необыкновенная легкость, словно после хорошей баньки.
Михаил перестал кататься по земле, встал и внимательно осмотрел себя. Парень самому себе напомнил электрический камин, над которым прыгают огненные блики, идет тепло, но отсутствует процесс горения. Руки пылали, хотя цвет кожи не менялся. Одежда также оставалась невредимой, а от самого живого факела в четыре стороны падала сиренево-красная тень.
«Разве такое бывает? Солнце на небе одно, а от меня четыре тени на земле. И огонь, который не жжет! Чудеса, да и только! И долго я так полыхать буду? Может, хватит?!» Пламя мгновенно угасло. «Так-то оно лучше!»
Между тем ни разбойникам, ни малочисленным защитникам деревни сейчас было не до чудес, происходивших с заезжим чародеем, - их никто попросту не заметил, поскольку одни спешили выполнить свое черное дело, другие - помешать им.
Братья-кузнецы справились с первым поручением Сомова, и пятеро всадников жестко приземлились на дорогу, вылетев из седел на большой скорости. С двумя проскочившими ранее довольно быстро справился Дихрус - сказался опыт боевых действий. Однако более десятка бандитов еще оставались в добром здравии и отступать не собирались.
Деревенские силачи схватили заготовленные ранее дубинки, не меньше полутора метров каждая, и перегородили дорогу. Спутник Михаила с окровавленным мечом стоял позади них.
- Ну, мужики, сами напросились. Скоро вместо вашей деревушки останутся один огромный костер и гора трупов.
- Я так не думаю, - громогласный голос Михаила заставил вздрогнуть всех, даже лошадей.
- Привидение!!! - заорал один из бандитов.
Он попытался удрать, но всадника остановила неведомая сила, при этом абсолютно не препятствуя движению лошади. Разбойник со всего маху приземлился пятой точкой на дорогу. Остальные оцепенели.
- Спешиться и бросить оружие! - Властный тон, решимость, звучавшая в каждом звуке, и непонятно откуда взявшееся эхо, многократно повторившее приказ, заставили не мешкать с его выполнением. Даже Дихрус - и тот выронил свой меч.
- Ты! - Мишка указал на командира. - Свяжи всех своих парней.
- У меня нет веревки. - Бандит попытался уклониться от неприятного задания.
- Веревка у тебя под ногами. - Сомов кивнул на бечевку, послужившую тормозом для пятерых всадников.
Кузнецы оказали помощь главарю бандитов, заодно привязав и его к связке разбойников.
- Я не смог привести помощь! - вернулся запыхавшийся посыльный. - Там нападение бандитов с севера.
«Что ж за день такой!» - мысленно выругался чемпион кантилимских игр.
- Показывай дорогу, - произнес он уже собственным нормальным голосом.
Второму отряду поджигателей повезло больше. Они легко проскочили сквозь небольшой заслон и ворвались в центр деревушки, где успели поджечь несколько домов. Однако дальше события развивались вразрез с планами налетчиков.
Радница располагалась недалеко от леса, и кроме земледельцев в деревне проживали несколько охотников, умевших неплохо обращаться с луком и копьем. Как раз в это время их собирал староста. Он утром получил письмо из города и собирался предупредить о грозящей беде. Мужики, заметив бандитов, бросились защищать свои дома. Нападавшие понесли первые потери. Рассвирепев от неожиданного отпора, разбойники решили жестоко отомстить местным, но тут возникли новые проблемы - без видимых причин всадники один за другим начали вылетать из седла.
- В деревне чародей! - сообразил кто-то из злодеев. - Поворачиваем назад!
Они повернули и напоролись на людей Гравза, спешивших из города. Бандитам пришлось сдаться.
- Молодец, староста! Как тебе удалось обратить их в бегство? - Князь радовался, как ребенок, - ведь он мог и не успеть.
- Нам немного помогли, - сознался высокий мужчина средних лет.
- Интересно, кто же?
- Да я и сам толком не знаю. Кузнецы сказали, что в деревню как раз перед нападением бандитов пожаловал какой-то чародей с другом. Они остановили тех, кто пытался войти с юга.
- Значит, все-таки орудовали два отряда! И где ваши спасители? Почему я их не вижу?
- Мне сказали, что они с мужиками тушат пожар. Злодеи успели поджечь пять хат.
- Надо пойти взглянуть. Странно, какой это чародей забрел в мою глухомань?
- Я же говорила! - оглушила князя своим криком Марита. - Мой воин! Вон он!
- Этого не может быть! - воскликнул Гравз.
- В жизни нет ничего невозможного, - глядя вслед бегущей грунзонке, заметил «эльф». Сейчас он не знал - радоваться ему предстоящей встрече или огорчаться? Ведь Сомов бросил их с Гогой в этом мире, хотя и передал что-то туманное по поводу неизбежной гибели, если они сунутся обратно в Москву. Марицкий долго размышлял, пытаясь оценить такой поступок старшего товарища. В итоге студент пришел к наиболее удобному для себя выводу: Михаил - не такой уж и классный мужик, каким казался, а сам Эдуард стал жертвой его безответственности.
Мишка сразу попал в крепкие объятия брюнетки.
- Я знала, знала, что мой воин обязательно вернется!
- Насчет принадлежности мы поговорим позже, - строго произнес Сомов. - А пока дай мне поздороваться с друзьями.
- Как будет угодно моему воину... - Марита умела изображать покорность, когда ей это было выгодно.

Глава 7
ЦЕЛЬ ОПРАВДЫВАЕТ СРЕДСТВА

Сообщения о чародее, который зачем-то заставил летать кружки в деревенской харчевне, и о лекаре, якобы посланном в горы самим Ромкушем, дошли до князя, когда тот собирался покинуть Занск. Отложив отъезд, озадаченный интриган уединился в рабочем кабинете Грулиза. После часа бесплодных размышлений Ромкуш вызвал главного волшебника.
- Эргант, что за интерес может быть у странствующего колдуна в моем Баншаме? - спросил вельможа, вкратце ознакомив вошедшего с неожиданными вестями. - Насколько я помню, вашего брата никогда раньше не тянуло в северные провинции Кантилима.
- Чародеи - народ непредсказуемый, по себе знаю, - ответил волшебник. - Если бы мы так тщательно не опекали нашего геолога, я бы решил, что речь идет о его сообщнике.
- Только этого не хватало! - всполошился вельможа.
- Не беспокойтесь, никакого другого мага возле Керза не было. Я специально проверял, неоднократно запуская поисковые заклинания, которые натыкались лишь на моих учеников.
- Да как не волноваться! В этой игре слишком многое поставлено на кон. К тому же меня не отпускает мысль, что чародей из харчевни и лекарь в горах - одно и то же лицо.
- И какие у вас основания для таких выводов? Согласно донесению, тот маг был весьма экстравагантно одет - одни красные штаны до колен чего стоят! «Лекарь» же внешне ничем не отличался от зажиточного крестьянина.
- Одежду сменить недолго, - отмахнулся от замечания Эрганта князь. - Меня в этой истории заинтересовал второй тип из харчевни. В письме сказано, что он прибыл незадолго до нашего приезда. Мужик говорил бармену, что возвращается домой после службы в королевской армии. Из деревни отставник ушел вместе с чародеем. Дозорные Грулиза тоже отметили военную выправку второго путника.
- Вы полагаете?..
- И, заметь, - продолжил князь, не обращая внимания на реплику собеседника, - они двигались по нашим следам и направились прямиком в Сунгим - туда, куда еще денька два я бы никого не пускал вообще.
- Отставной военный, возвращающийся домой, - явление довольно обычное. Такой, как правило, не вызывает подозрений у крестьян. Если наш геолог выбрал его для подстраховки, значит, Керз был гораздо умнее, чем пытался выглядеть. Одно непонятно: как он передавал информацию своему сообщнику? Если действительно передавал...
- Похоже, что так оно и было, иначе что этому вояке могло понадобиться на землях Гравза?
- Предположим, вы правы. И чем это нам грозит?
- Колоссальными убытками. Мне сейчас как никогда нужен дельный совет. Скажи, что нам делать?
Эргант равнодушно пожал плечами:
- Князь, в последнее время вы стали очень скрытны. Как я могу помочь, если не имею полной информации? В свои дела с Керзом вы меня не посвящали. Сейчас наглухо закрыли северную границу Баншама. Вы предпринимаете какие-то шаги, но для каких целей - мне неизвестно. Нельзя лечить больного, не зная, чем он болен.
- Что тебя интересует? - пробурчал вельможа. Поговорка чародея ему не понравилась.
- Многое. Во-первых, что конкретно Керз нашел в расщелине у искривленного дерева? Во-вторых, почему речь идет именно о двух днях?
Признавая правоту мага, Ромкуш задумался над ответом. О находке в горах Сунгима он вообще не собирался никому рассказывать, слишком велик риск. Но в таком случае его главный чародей мог запросто отказаться действовать вслепую - маги Кантилима, несмотря на финансовую зависимость, держались со своими хозяевами довольно свободно. Сейчас же повелителю Баншама требовалась срочная помощь, хотя он еще и сам точно не знал какая. Наконец вельможа решился, но сначала выглянул в коридор проверить, что за дверью никто не подслушивает.
- Геолог нашел на территории Гравза залежи золота. Месторождение, судя по его оценке, весьма перспективное. Начать разработку на чужой территории я не могу. - Князь выдержал выразительную паузу и добавил: - Без предварительной подготовки, конечно. Поэтому мне пришлось принимать некоторые меры.
- Можно узнать какие?
- Я нанял разбойников, орудующих сейчас на землях моего северного соседа. Они к сегодняшнему дню должны разорить несколько деревень, чтобы обозначить свое присутствие.
- Вы надеетесь, что Гравз попросит о помощи?
- Наоборот, я уверен, что этот выскочка ни за что не обратится ко мне. Нет, цель в другом. На фоне начавшегося в Сунгиме разбоя похищение Шермана, который по моему совету отправится поохотиться в туманных лесах Гравза, будет выглядеть вполне естественно. И совершенно логичным станет мое личное вмешательство в дело освобождения брата. - Князь нервно скомкал листки бумаги и бросил их в урну. - До сего дня все шло по плану. И вдруг вмешиваются эти двое!
- Ваш младший брат уже выехал к Гравзу?
- Да. Сегодня вечером на глазах у сунгимского князя планировалось разыграть спектакль дерзкого нападения и захвата Шермана, и завтра у меня бы появился весомый повод для ввода своих воинов.
- План, безусловно, толковый, - одобрил Эргант. - Гравз примется за поиски на севере при вашем личном участии...
- ...а наши люди займутся работами в горах, - закончил Ромкуш фразу собеседника. - Две-три недели безуспешных поисков Шермана - и Баншам существенно поправит свое финансовое положение. Теперь же все может пойти наперекосяк. Стоит Гравзу узнать о золоте...
- Да, ситуация сложная. Но ведь мы не знаем наверняка, с какой целью эти двое проследовали в Сунгим.
Главный баншамский чародей уже пожалел о том, что попросил князя ввести его в курс дел. Одно дело - догадываться о махинациях хозяина, другое - знать о них наверняка, фактически становясь соучастником преступления, которое получало все больший размах. Обычно Эргант старался держаться в стороне от не совсем законных действий хозяина, хотя за участие в рискованных мероприятиях господина волшебнику частенько удавалось получить значительную прибавку к жалованию. А в последнее время деньги ему были нужны как никогда - маг заканчивал работу над новым снадобьем, для которого требовались весьма редкие и дорогие компоненты.
- Предположим худший вариант. - Решительный взгляд Ромкуша, казалось, пронизывал собеседника насквозь. - Исходя из него и будем действовать. Но как?
- Князь, вы можете срочно связаться с наемниками? Пусть они попробуют остановить незнакомцев, - предложил волшебник.
- Нет. Разбойники еще могут прислать мне весточку, у них есть два почтовых голубя, я же должен отправлять гонца, а он уже ни за что не успеет.
- Надеюсь, наемники не знают, кто им дал работу?
- Почему же? Они считают, что за все платит Пранд.
- Это, конечно, хорошо, но в данной ситуации не решает основной проблемы. Нам остается надеяться на Шермана.
- Я уже обдумывал этот вариант. Мой брат не успеет прибыть в город раньше тех двоих. Но даже если бы и успел... Он, как и ты до сего момента, не был посвящен во все детали и может не сообразить, что именно следует предпринять. Связаться с ним я тоже не могу. - Князь принялся нервно барабанить пальцами по столу. - Надо придумать что-то другое. Быстрое, как полет птицы, и действенное, как яд черной гадюки.
- С крыльями и хвостом у нас только рундайцы. Когда по земле не ходят, - невесело усмехнулся Эргант.
- Точно! Именно они нам сейчас и нужны! - воскликнул Ромкуш. - Помнишь, ты как-то говорил о приграничных бандах рундайцев, готовых за деньги на любую авантюру?
- За очень большие деньги, князь, - уточнил маг.
- Мешок золота, полученный Гравзом за победу на кантилимских играх, станет оплатой летунов. Я заплачу только аванс. Главное - договориться, и как можно быстрее. - Хозяин с надеждой посмотрел на Эрганта.
- Вы хотите, чтобы они уничтожили единственный город на севере страны?
- Мне начхать, что и как они сделают, мне нужно убрать основную помеху - Гравза. А город я потом обязательно восстановлю. И княжеским дочкам, если живы останутся, помогу. Мы же соседи.
- Как благородно с вашей стороны, - криво усмехнувшись, кивнул чародей. Он понял, что хозяин теперь ни перед чем не остановится. - Но раньше чем через сутки к рундайцам не добраться. Целый день уйдет только на дорогу через земли Пранда. Опять же, не каждый гонец сможет объяснить свою поспешность, если наткнется на дозоры нашего западного соседа, да и с рундайцами еще надо уметь найти общий язык.
- Полагаю, что лучше тебя с этой задачей никто не справится. - В голосе вельможи появилась умоляющая интонация. Он понимал: если маг сейчас откажется, план обречен на провал. - Полсотни монет я тебе выдам только на дорожные расходы. Если же все получится...
- ...десятая доля золота из месторождения будет поступать лично мне.
«Рисковать, так уж за большие деньги», - решился колдун, взвесив предложение хозяина. Ромкуш задумался, но ненадолго:
- Хорошо. Но ты отправишься немедленно. Я распоряжусь, чтобы Грулиз выдал деньги.
Через десять минут главный чародей Баншама скакал на запад, сопровождаемый недовольным взглядом вельможи.
«Опять непредвиденные расходы! - мысленно ворчал тот. - Моя казна на грани полного истощения, а еще нужно заплатить рудокопам, через пару недель выдать жалование воинам, рассчитаться с наемниками... Хоть самому выходи на большую дорогу. Скорей бы добраться до золота. Тогда все проблемы долой!»
Дихрус видел, как вспыхнул его компаньон, и сильно разозлился. Он же предупреждал чародея! Хотя, с другой стороны, устранение попутчика бывшего вояку вполне устраивало. Ведь маг мог догадаться, что его проводник не просто так заблудился в горах.
Однако дальнейшие события не оставили времени на раздумья и эмоции. Сначала Дихрус был вынужден сражаться с двумя всадниками, затем прогремел необычный голос воскресшего мага, заставивший выронить меч, потом пришлось вместе со всеми бежать в центр деревни, где начались новые столкновения с бандитами, и под конец...
«Михаил!!! Тот самый победитель кантилимских игр! Но как же так! К состязаниям магов не допускали. Значит, он не чародей. Тогда откуда летающие кружки и мой собственный полет, когда он пытался перебросить меня через скалы? Фокусы с падучей, пламя, которое не смогло его сжечь? Неужели тень огня так преобразила обычного человека?.. Ну и ну!» По дороге в город Дихрус старался держаться ближе к Мишке, ловя каждое слово своего спутника.
Сомову пришлось подробно рассказывать Гравзу обо всех приключениях, произошедших с ним с того момента, когда он побежал за Барбосом на стадионе. Парень умолчал лишь о подробностях нынешнего возвращения.
- Меня настоятельно пригласили погостить в Кантилим. Надеюсь, тот, кто это сделал, еще сильно пожалеет о своем приглашении.
- Так ты даже не знаешь - кто?
- Скоро узнаю. Лучше расскажи, как дела у вас? Эдуард давно женился? Где Гога с Руеной? Что нового в Сунгиме?
- Вот за ужином мы тебе все и расскажем. - Князь кивнул в сторону показавшихся на горизонте стен города.
Сомову выделили лучшую комнату в так называемом дворце, и следом за ним туда же вошла Марита. С вещами.
- А тебе чего здесь надо? - голосом, не предвещавшим ничего хорошего, спросил Мишка.
От его взгляда не укрылись некоторые изменения во внешности женщины. Раньше ее волосы были раза в три короче.
- Супруг не должен задавать жене таких вопросов.
- Неужели? Тогда я задам другой вопрос: позволено ли супруге бить мужа камнем по голове?
- Если женщина сомневается в крепости своего воина, стоит проверить, - не дрогнув, ответила грунзонка.
- Камнем? Почему не сразу мечом?
- Кстати о мече. - Грунзонка ловко переключилась на другую тему. - Я сберегла оружие.
Женщина бережно положила на стул перед супругом тонкую кольчугу, меч, кинжал и набор метательных ножей.
- Спасибо, конечно...
- Священный долг любой женщины - хранить оружие своего воина.
- Я не твой!
- Грунзонская женщина знает, кто ее избранник, - спокойно проигнорировала эмоциональный всплеск Мишки Марита. - По крайней мере до тех пор, пока мы оба живы.

Предыдущая страница 8 Следующая страница


9 Николай Степанов

Сомов не помнил всех тонкостей взаимоотношения супругов в Грунзоне, но то, что без жертв разорвать их по желанию мужчины практически невозможно, в голове отложилось.
- Допустим, - он не собирался отступать. - Объясни мне тогда, почему ты заявила, что на меня напал рундаец? Зачем было врать?
- Чтобы выяснить, насколько мой воин умен. - Она словно заранее подготовилась к допросу. - Теперь я точно вижу, что мой мужчина - действительно самый лучший. Поэтому не пора ли нам заняться более приятными делами? Знаешь, как я соскучилась!
Напор брюнетки мог ошеломить кого угодно - она тут же начала избавляться от платья.
- Минуточку. - Сомов приблизился к жене вплотную и успел подхватить одежду до того, как та соскользнула с ее плеч. - Во-первых, я еще не закончил разговор, а во-вторых, нас ждут к ужину.
- Мой воин, как всегда, прав. - Грунзонка вернула бретельки на прежнее место. - Мы не должны заставлять хозяев ждать. К тому же у нас вся ночь впереди.
Она так страстно поцеловала парня, что где-то в подсознании у него промелькнуло: «Может, ну его, ужин? Не такой уж я и голодный...»
Стук в дверь быстро вернул Сомова к действительности.
- Войдите.
- Ваше могущество, я не помешал?
- Нисколько, Дихрус.
Взгляд Мариты выражал совершенно противоположное, и вошедшему повезло, что женщина не обладала магическими способностями, иначе в комнате могло произойти локальное землетрясение или небольшой ураган огромной разрушительной силы с человеческими жертвами.
- Может, мне лучше зайти позже?
- Мы как раз собирались идти на ужин. Что ты хотел? - Михаил поспешил выйти из комнаты. На пороге он остановился и строго сказал грунзонке: - Подожди меня здесь.
- Я не знал, что здешний князь - ваш друг, - начал отставной военный.
- В нашей сделке это ничего не меняет.
- Не совсем.
- Ты хочешь пересмотреть условия? - Мишка повысил голос.
- Да, но в вашу пользу.
- Это лишнее. Как договаривались, так и сделаем.
- Понимаете, - неуверенно произнес Дихрус, - у меня большая просьба к князю. Вы бы не могли оказать мне содействие?
- Каким образом?
- Я прошу вас присутствовать при моем разговоре с Гравзом.
- Когда?
- Прямо сейчас, если не возражаете. До ужина мы успеем уладить все дела.
Сомов посмотрел на дверь комнаты, за которой ждала готовая к решительным действиям брюнетка, прикинул оставшееся до ужина время и согласился.
- Золото в моих владениях?!! - поднял брови Гравз. - А ты не врешь? Где гарантия, что этим сведениям можно верить?
- Можно, - поддержал спутника Мишка. - Я тебе позже расскажу почему.
- Допустим. Но район поисков, который ты соглашаешься указать, слишком обширный. Где искать это золото? Я не могу выставить дозоры за каждой скалой. И сколько ждать того момента, когда Ромкуш соизволит начать разработки? Вдруг он решит выждать время?
- Насколько мне известно, повелитель Баншама сейчас испытывает крайнюю потребность в деньгах. Ему нельзя медлить, - ответил Дихрус.
- Люди Ромкуша могут заметить слежку раньше, чем мы по их следам отыщем месторождение. Что мне тогда прикажешь делать? Нет, нет и нет! Я даже слушать не хочу твои условия. Если бы ты знал точное место, имело смысл о чем-то договариваться. А так твоя информация стоит не более десяти монет.
Князь явно не желал покупать кота в мешке.
- А если я укажу точное место? Сколько будет стоить такая информация?
- Это зависит от месторождения. Вдруг там золота с гулькин нос?
- Хорошо, давайте обговорим в относительных величинах. Вы согласны выдать мне десятую часть от добычи?
- Простому солдату? Ты же не маг и не вельможа... - Согласно правилам дворянского этикета, десятину в подобных сделках могли требовать либо волшебники, либо дворяне по крови.
- Я не простой солдат.
- Неужели чародей?
- Мое настоящее имя Сурхид. Я старший брат Ромкуша, - после некоторой паузы ответил отставной вояка. - Стараниями нынешнего баншамского князя отец отправил меня в армию. Срок службы закончился два года назад. Я быстро растратил остатки своего жалования, но возвращаться в Баншам смысла не имело - не идти же в услужение к тому, кто отстранил тебя от законного наследства? Побывал в наемниках, поработал на купцов. А недавно узнаю, что один геолог ищет компаньона для работы в Баншаме. Керз в то время был на мели, а потому желающих топать с ним на край света нашлось мало. Я же имел явные преимущества, поскольку знал местность и денег с него запросил немного. Уж если мой скупой братец нанял специалиста по недрам, значит, он нашел в Баншаме что-то ценное. Меня это не могло не заинтересовать.
- Ты был страховкой геолога? - Гравз кое-что слышал о методах работы знатоков подземных ископаемых.
- Да, князь.
- Следовательно, о делах компаньона знаешь все.
- Естественно.
- За такие сведения десятой доли мне не жалко. Но в самом начале разговора ты говорил о двух условиях. Чего еще ты хочешь?
- Вашей помощи в восстановлении справедливости.
- Ты задумал стать повелителем Баншама?! Во дает! А знаешь, чем это грозит? Маленькой войной с человеческими жертвами. Нет. Ссориться с Ромкушем в мои планы не входит. Даже из-за больших денег. Жил без них раньше - и сейчас проживу.
- И вы будете спокойно смотреть, как сосед грабит ваш Сунгим?! - возмутился Дихрус-Сурхид.
- Если поймаю его на горячем, то сначала набью морду, а затем обращусь в королевский суд.
- А если нет? Я же теперь не скажу, где золото. Даже под пытками.
- Пытать тебя никто не собирается. Можешь считать, что разговор не получился. Михаил, сколько он обещал тебе за помощь? Полсотни? Так я и тебе и ему выдам по сотне только за то, что вы спасли Радницу от разбойников.
- А как же золото? - совсем растерялся Сурхид.
- А никак! Да ладно тебе расстраиваться! Пошли лучше ужинать.
Сразу после трапезы Гравз собрал военный совет, на который пригласили Михаила. Начальник гарнизона и чародей Ирсанг докладывали о результатах допросов схваченных разбойников.
- Бандиты утверждают, что их нанял некий Пранд.
- Да ни в жизнь не поверю, чтобы вельможа назвал себя лесным братьям, каким бы глупым он ни был. - Сунгимский повелитель сразу отмел эту версию.
- Пленники сказали, что с ними разговаривал посыльный, который случайно упомянул имя хозяина, - вставил реплику чародей.
- Ты уверен, что они не лгут? - сурово спросил князь.
- Им нет смысла врать. Вы же знаете, какие наказания в Кантилиме за разбой. Бандитов даже в столицу везти не надо. Наказание злодеям определяет господин тех земель, где они пойманы. Они даже сознались, что планировали сегодня совершить еще одно преступление.
- Интересно какое?
- Им было приказано возле самых ворот города схватить и увезти в укромное место белобрысого парня в дворянской одежде.
- Шермана? Сто грунзонских собак мне в глотку! Откуда они знают о его приезде? И почему его до сих пор нет? Трунч, когда доложили о прибытии гостя в мои владения?
- В полдень наши люди встретили Шермана в горах.
- Ну и где они?
- Час назад должны были войти в город.
- Сейчас же вышли отряд встречающих. Мне нынче только неприятностей с родственничком Ромкуша не хватало!
Начальник гарнизона побежал выполнять приказ, а Ирсанг продолжил доклад:
- Согласно приказу, белобрысого пленника следовало удерживать в течение трех недель, а затем выпустить.
- Зачем хватать, чтобы потом отпустить? Пранд что, совсем свихнулся? Хочет поссорить меня с Ромкушем?
- Вы полагаете, Ромкуш заранее сообщил Пранду о визите своего брата? - отстраненно заметил Эдуард. - С какой целью?
- Ты еще будешь издеваться! - прикрикнул на кандидата в зятья Гравз.
- Эдуард совершенно прав, - поддержал студента Сомов. - С Прандом неувязка получается.
- Хочешь сказать, в моем дворце завелся предатель? Так у меня из чужих только Ирсанг. В остальных я как в себе уверен.
- Князь, вы опять меня оскорбляете. Причем на этот раз совершенно необоснованно, - обиделся маг. - Мало того что работаю на вас за гроши, так еще и вынужден выслушивать оскорбления!
- Так он тебя купил! - проскочила страшная догадка у бывшего сотника.
- Да... вы... в самом деле! Думайте, о чем говорите! Я работаю только на вас, и ни на кого другого!
- Гравз, - поднялся Олгур. Главный маг, который не знал ни одного заклинания, говорил тихо, но к его речи всегда прислушивались. - Не кипятись. Ирсанг не предатель. Ты когда нам о визите Шермана сказал, в полдень? А бандиты получили приказ задолго до нападения на Радницу. Вот и покумекай.
- Ладно. Ты, Ирсанг, на меня не серчай. Совсем злодеи из равновесия выбили. А интриги я с детства ненавижу. Докладывай дальше.
- А больше докладывать нечего, - все еще дуясь, ответил маг. - После операции с похищением часть бандитов должны были притаиться вместе с пленником, а остальные - отправиться на восточную окраину Сунгима и там разорить еще две-три деревеньки.
- Я не знаю, кто нанял этих злодеев, но с головой у него явно не все в порядке.
- Или наоборот, - подключился Михаил. - Кто-то слишком хитро закрутил интригу.
- В интригах я никогда не разбирался, наверное, это в крови исключительно у дворян. Ты, я смотрю, уже чего-то надумал. Не поделишься?
- У меня только предположения. Основанные, между прочим, на словах Эдуарда.
Марицкий не показал виду, но ему была приятна поддержка со стороны Сомова.
«Может, он и вправду не бросал нас здесь? И действительно имел серьезные основания для своего поступка?» - задумался студент.
Парень часто сомневался и еще чаще менял мнение о людях.
- Мне сейчас любые подойдут, выкладывай, - тяжело вздохнув, произнес князь.
- Предположим, в Сунгиме пропадет важный гость из соседней провинции. Что ты предпримешь?
- Всех своих людей на ноги подниму. Сам спать не буду, но злодеев отыщу. Долг каждого дворянина - заботиться о гостях. Иначе свое имя запятнаешь.
- Понятно. Теперь смотри как здорово получается. Сначала у тебя начинаются разбойные нападения, затем пропадает высокий гость, после чего в самой отдаленной окраине княжества опять возникают беспорядки. Где ты начнешь поиски?
- Естественно, на востоке. Все силы туда брошу.
- Что и требовалось доказать. И пока ты будешь вдали от обычных дел, кое-кто сможет спокойно похозяйничать на южных границах.
- Ты считаешь...?
- Это только мои предположения, - пожал плечами Мишка.
- А ведь действительно все сходится! Ромкуш наверняка знает, куда поехал Шерман. Ты же сам сказал, что он держит оба прохода на мою территорию под замком. Нанять головорезов для него - раз плюнуть, да и интриги плести он мастер.
- Князь, прибыл Шерман, - доложил Трунч.
- Чем наши люди объясняют его задержку?
От границы до города высокого гостя сопровождал отряд из трех человек. Гравз никогда не держал на окраинах крупные войсковые части, поскольку весь гарнизон Сунгима насчитывал чуть больше полусотни бойцов. Шерман же почему-то отправился в гости без свиты.
- Гость изволил любоваться красотами вечернего Сунгима неподалеку от города.
- Никогда не замечал ничего особенно живописного за воротами. Груда серых валунов и небольшое болото - зрелище, разумеется, завораживающее.
- Может, Шерман чего-то или кого-то ждал? - продолжил линию Михаила старик Олгур.
- Нашим бойцам показалось, что вельможа кого-то высматривал. Ехать в город он приказал лишь после прибытия усиленного отряда, который я выслал навстречу.
- Что же тогда получается? Ромкуш уже начал военные действия на моей территории?
- Не надо спешить с выводами, - произнес Сомов.
- Однако меры принять следует. И немедленно! - решительно заявил князь. - Трунч, подготовь сообщение нашим постам на южной границе, чтобы были предельно внимательны. В городе усильте дозоры на стенах. Особенно ночью.
Военный совет закончился ближе к полуночи, а когда Сомов добрался до постели...
- Устал, мужественный мой? - встретила его грунзонка.
- С ног валюсь, - откровенно сознался парень.
- Выпей корень девятисила, он тебе поможет.
Мишка помнил действие этого лекарства, а потому без особых возражений проглотил жидкость. Умелец распутывать чужие интриги попался, как последний простофиля. Похоже, настойка «любящей жены» имела побочный эффект. В результате снадобье действительно помогло Марите в осуществлении ее планов - лучший воин просто обязан ей принадлежать, а хочет он этого или нет... Раньше надо было думать, когда соглашался брать ее замуж. Пусть даже не осознавая, что слова «ты мне нравишься», выдавленные из парня бесцеремонной девицей, в грунзонской интерпретации сродни «объявляю вас мужем и женой».

Глава 8
ВТОРЖЕНИЕ

- Марита, какой гадостью ты меня вчера опоила? - Мишка решил разобраться с грунзонкой прямо с утра.
- Корень девятисила, если к нему добавить щепотку измельченной коры гладкоствольного дуба, даже стариков в молодых превращает. А мой воин вчера выглядел очень изможденным - лет на двадцать старше своего возраста.
«Вот лиса! Напоила местной “Виагрой” и смеет утверждать, что из чувства сострадания! Ну, я тебе покажу!»
- А сразу после нашей свадьбы ты мне тоже подсунула «напиток здоровья»?
- Да, мой воин. Яд в малых дозах обладает целительными свойствами.
- Признавайся, сколько этого яда было в моем бокале?
- Достаточно, чтобы навеки успокоить трех обычных воинов. Но я-то знала, что мой мужчина особенный. Ему от такой настойки здоровья лишь прибавится.
- Может, ты еще скажешь, что не работала на рундайцев?
- Я знала, что мой супруг не только самый сильный, но еще и самый умный! - воскликнула женщина, и ее глаза засветились неподдельной радостью. - Конечно, я обязана была отработать на них. Но без рундайцев я бы никогда не встретила моего воина. Зато в подземелье, когда один из них собирался уничтожить моего супруга, он сам оказался в луже крови. Я спасла жизнь своему воину. А за удар по голове я получила прощение.
- Интересно, когда это?
- Как же?! - Марита сделала большие глаза. - Мой воин сам сказал, что без меня ему не жить. Значит, простил. Хотя мог навсегда избавиться от жены.
Сомов действительно вспомнил, как он оплошал, имея великолепный шанс получить развод. Но тогда после удара голова отказывалась соображать...
«Эх, грехи мои тяжкие! Ну, нет. Проще сразиться с сотней мужиков, чем доказать этой женщине... хоть что-нибудь».
Мишка наспех оделся и побежал в сад. После напряженной ночи ему сильно хотелось пить, однако утолять жажду в комнате он не рискнул. Мало ли какой следующий сюрприз преподнесет своему воину страстная брюнетка? У Гравза метрах в ста от дворца протекал ручей, и парень надеялся, что хотя бы туда грунзонка не успела ничего подсыпать.
- Ну что, попил, дружок? - благодушный голос прозвучал у Сомова прямо над ухом, когда он наконец оторвался от родника, с которого начинался ручей.
- Спасибо, напился.
- Тогда давай силой меряться. - Седой мужчина лет сорока сидел на большом камне и почти добродушно улыбался.
Он не отличался мощным телосложением, однако во взгляде незнакомца чувствовалась уверенность, которая обычно свойственна опытным бойцам. Мишка внутренне напрягся, но сначала решил попытаться спокойно выяснить причину столь странного поведения седого.
- Это еще зачем?
- Чтобы выяснить, представляешь ли ты хоть какую-то полезность.
- В смысле? - Парень был шокирован и неожиданным появлением чужака, и еще больше - его странным заявлением. К тому же он смутно представлял, какую «полезность» тот имел в виду.
- А вот это тебе знать пока рано... - Не тратя больше времени на разговоры, «добродушный» мужик резко переместился вплотную к Сомову и... чуть не впечатал чемпиону кулаком промеж глаз.
Несмотря на почти бессонную ночь, реакция парня не подвела. Он моментально уклонился, поставив два блока - основной и страховочный, и одновременно постарался провести ответный удар. Подстраховочный блок действительно оказался нелишним, а вот собственный атакующий выпад прошел мимо. Желающий померяться силами явно имел немалый опыт ведения кулачных боев.
- Для начала неплохо, - похвалил он соперника и тут же запустил три огненных шара, увернуться от которых Сомов просто не успевал. Мишка нашел единственно верный выход, используя недавно приобретенные способности: он направил первый шар на перехват второго, а третий пропустил над собой, бросившись ничком на землю.
«Так ты еще и магией балуешься!» - обозлился чемпион кантилимских игр. Он одарил незнакомца таким «ласковым» взглядом, что задиру отбросило на тонкое деревцо.
- А вот это уже совсем хорошо, - явно обрадовался седовласый боец и... сразу исчез.
- Ты чего ветки ломаешь? Силу, что ли, девать некуда? - К ручью вышел Гравз.
- Да нет, просто решил с утра пораньше воды ключевой испить.
- Это правильно. Вода из моего ключа сонливость как рукой снимает.
«Особенно когда к ней добавляются “доброжелательные” типы, норовящие тебе вместо умывания начистить физиономию. Тут хочешь не хочешь, а взбодришься, - мысленно добавил Мишка. - Еще бы узнать, кто это был и зачем ему понадобилось выяснять мою полезность?»
- Пуарт, в прошлый раз ты прекрасно себя проявил, и я начинаю подумывать над тем, чтобы сделать тебя первым помощником. - Саргонт вызвал парня в кабинет ранним утром. - Твои действия по обнаружению Болуарда свидетельствуют о зрелости мышления.
- Спасибо, учитель. Только благодаря вам я достиг своих успехов.
- Хорошо, что ты это понимаешь и ценишь, - кивнул владелец магической таверны. - Так вот, в столице начали происходить некоторые странные вещи, о которых мне хотелось бы узнать подробнее.
- Всегда к вашим услугам, господин. - Пуарт более трех недель не видел учителя, но ненависть к этому человеку не утихала. У парня теперь не осталось никаких сомнений по поводу исчезновения Гаруны. За время отсутствия хозяина он провел тщательное расследование и выяснил, что девушка из поселка не выходила и в таверне хозяина, где обитали все подопечные могучего чародея, больше не появлялась. Отсюда следовал только один вывод - волшебница была принесена в жертву ради очередных таинственных экспериментов учителя.
- Мне необходимо, чтобы ты продолжил работу и нашел того чародея, который превращает людей в животных. Действуй осторожно, но быстро. Можешь взять себе в помощники любого, главное - результат. - Учитель открыл ящик стола и вытащил листок бумаги, исписанный мелким почерком. - Здесь я изложил все, на что тебе следует обратить внимание. Два часа на сборы и - в столицу.
- Будет исполнено, господин. Полученную информацию мне отправлять птичьей почтой или с посыльным?

Предыдущая страница 9 Следующая страница


Тень власти 10

- Никаких бумаг! - строго предупредил Саргонт. - Выяснишь что-либо, заслуживающее моего внимания, - сразу в Сарг. Когда узнаешь имя чародея, в прямой контакт с ним не вступай. В крайнем случае, отправь к нему одного из своих помощников, и пусть он попробует договориться о встрече со мной. Понятно?
- Я все сделаю, как вы приказываете.
- Тогда действуй.
Через секунду после того, как Пуарт вышел за дверь, в кабинете владельца магической таверны появился посредник, причем совершенно не тот мужичок, который отправился подписывать дополнительное соглашение с Сомовым.
- Меня прислал Архаз, - громогласно заявил появившийся. - Посол Огара интересуется - как скоро ты снова собираешься в столицу?
- Пока не знаю, - ответил чародей. Его несколько удивил визит неизвестного посредника, поскольку Саргонт ожидал другого посыльного. - А что?
- Было бы неплохо, если бы в течение недели ты заглянул к нему в гости.
- Я постараюсь, - без особой уверенности произнес кузен главного кантилимского мага.
- Так и передам, - сказал высокооплачиваемый посыльный и тут же исчез.
«Зачем я вдруг понадобился Архазу? - задумался Саргонт. - Вот не думал, что он сам запросит встречи. Да еще через посредника. Неужели решил отблагодарить за помощь? А может, заподозрил неладное?»
Магу вдруг стало невыносимо жарко от одной мысли, что его грандиозный план может провалиться из-за какой-нибудь мелочи. Он открыл окно.
«Хороший ученик Пуарт. Но дверь за собой следует прикрывать плотно», - мысленно проворчал хозяин кабинета, когда та распахнулась настежь из-за возникшего сквозняка. Саргонт не поленился встать и закрыть ее, предварительно выглянув в коридор. Снаружи он никого не заметил. Пуарт как раз скрылся за поворотом коридора. Уходя, парень услышал, как в кабинете появился посредник, и специально оставил небольшую щель. Подстегиваемый жаждой мести, ученик старался использовать любую возможность, чтобы узнать как можно больше о делах своего учителя. Особенно о тех, которые хозяин держал в тайне.
Подслушанный разговор не показался Пуарту интересным, но сам факт, что посол Огара ищет встречи с хозяином магической таверны, настораживал. Никогда раньше огарцы сами не шли на контакт с магами Кантилима, а тут - личное приглашение первого представителя восточной державы...
Сомов еще накануне попросил Гравза не говорить Шерману о своем присутствии в Сунгиме.
- У меня уже была одна неприятная встреча с Ромкушем, - объяснил он свою просьбу. - Я стал случайным свидетелем расправы князя с геологом, а потом и сам едва не разделил его участь, поскольку твой «милый» сосед, видимо, меня заподозрил и попытался завалить камнями в пещере.
- По-моему, у Ромкуша из-за золота мозги набекрень съехали. Неужели КНЯЗЬ опустился так низко? Я слышал, у них принято подсылать наемных убийц, но чтобы самому?!
- Ты мне не веришь?
- Что ты! Кому тогда вообще верить? Жаль, тебе неизвестны ближайшие планы моего соседа. Я попробую надавить на Шермана - может, он что-нибудь полезное сообщит?
- Вряд ли. Парень может быть не в курсе замыслов брата. К тому же относительно него у меня появилась одна идея.
- Выкладывай.
- В связи с реальной угрозой нападения разбойников предлагаю отправить усиленную охрану, которая будет обязана доставить высокого гостя в Лург. - Михаил на секунду задумался. - Если я не ошибаюсь, Гога с Руеной обитают где-то в горах неподалеку от тропы в Лург?
- Охотница уговорила парня остаться с ней. А пещерники - те вообще были несказанно рады, когда мой силач обосновался поблизости. Он у них почти что вождь.
- Надеюсь, он не зазнался и поможет нам? - улыбнулся Сомов.
- Конечно поможет! Я бы тоже с тобой пошел, но тут такое затевается - сам видишь. - Князь растерянно развел руками. - Да, ты не объяснил, зачем посылать охрану с Шерманом? Я вообще не собирался отпускать его домой, пока ситуация не прояснится окончательно.
- В качестве сопровождающего я бы легко преодолел дозоры баншамцев, а в Лурге несложно затеряться в толпе, чтобы затем продолжить путь на юг. - Специалисту по телекинезу не хотелось попусту использовать недавно приобретенные возможности, да и ненужного шума также хотелось избежать.
Разговор состоялся во второй половине дня, и уже на следующее утро наметили возвращение брата Ромкуша, которому так и не довелось поохотиться. Ему объяснили, что незадолго до его визита в княжестве схватили шайку разбойников, собиравшихся напасть на эскорт баншамца. Гарантии, что в Сунгиме действует одна такая банда, нет, а поэтому охоту желательно отложить до лучших времен.
- Сейчас самое безопасное место в Сунгиме - здесь, за высокими стенами моего города, - объяснил Гравз.
Уже к вечеру его слова можно было ставить под большое сомнение.
- Князь, с запада показалась стая рундайцев, - доложил Трунч.
- Сколько их?
- Не меньше сотни, летят боевым порядком.
- Час от часу не легче! Найди Ирсанга и Эдуарда, пусть отправятся на помощь к твоим бойцам.
Князь позвал Сомова, и они вместе поднялись на западную стену города. Стая как раз в это время опустилась в ста шагах от защитников города.
- Странно, - заметил князь. - Если они прилетели в гости, то почему в таком количестве? А если это нападение, то почему остановились? Чтобы мы лучше подготовили встречу?
Словно в ответ на его вопрос, в воздух поднялся один из летунов. Марицкий тут же вскинул лук, натягивая тетиву.
- Не торопись! - гаркнул на «эльфа» князь. - Вдруг он что дельное скажет.
Рундаец не стал общаться, а просто перебросил через городскую стену копье, обвязанное белой тканью.
- Господин, они вызывают вас на переговоры, - подскочил Трунч с бумагой.
- Вот наглецы! Мало того что являются без приглашения, так еще и требования выдвигают. Ирсанг, ты сумеешь с ними совладать?
- Если среди рундайцев нет магов - можно попробовать.
- Пока не стоит, - вмешался Михаил. - Давайте начнем с переговоров.
- Ты не знаешь, на что способны рундайцы, если они не гарантируют безопасность.
- Они способны убить парламентера?
- Тут написано. - Гравз развернул принесенную начальником гарнизона бумагу. - «Князь, если Вам дорога жизнь Ваших подопечных, то в Ваших интересах переговорить с нами до того, как мы войдем в город». О безопасности самого переговорщика в письме ничего не сказано.
- Я знаю одного человека, которого они точно не тронут, - убежденно произнес Сомов.
- Кого?
- Меня.
- Вот еще! Единственный, кем я готов пожертвовать, так это Шерман. И то в самом крайнем случае.
- Уверяю тебя, жертв не будет. Если, конечно, я пойду один.
- Михаил, ты хочешь меня обидеть? Я никогда и никого не боялся! Если ты решился на безрассудство, я пойду с тобой.
- Именно это и будет безрассудством.
- Почему?
- Человек, отмеченный огненным диском, по какой-то неизвестной мне причине является неприкасаемым для всех рундайцев.
- Но на тебе же это не написано.
- Поверь мне, я сумею донести до крылатых соседей нужные сведения.
- Мой воин знает, что говорит, - вмешалась в разговор грунзонка.
Когда и как она оказалась рядом, никто заметить не успел.
- Марита! - прикрикнул Сомов. - А ну брысь отсюда!
- Я должна...
- Беспрекословно слушаться своего мужчину. Я правильно говорю?
- Да, мой воин. - Женщина удовлетворенно усмехнулась и быстро удалилась.
- Ну и баба! Пока тебя тут не было, она всех извела. И как ты с ней справляешься?
- Гораздо хуже, чем со многими из врагов. - Мишка почему-то вспомнил схватку с Вирзалием, когда едва не погиб.
- Понимаю... Надеюсь, твое решение идти на переговоры не навеяно поступками дамы сердца? - Подобие улыбки на встревоженном лице князя говорило о том, что к вельможе вернулось хорошее настроение.
- Смейся-смейся. - Михаил взъерошил затылок. - А чтобы еще веселее стало, доверю тебе страшную тайну: я прибыл в Кантилим совсем за другой девушкой.
- А Марита об этом знает?
- Ты считаешь, что у меня мало проблем? Или мне не хватает острых ощущений?
- Судя по твоему желанию идти к рундайцам...
- Хватит издеваться. Я пошел. - Сомов прыгнул прямо со стены и, мягко приземлившись, двинулся к лагерю рундайцев.
- Где он этому научился? - К удивленному князю подошел Эдуард.
- Не знаю где, но одно скажу, сынок: тебе за мою дочь следует держаться двумя руками. Попадется такая, как Марита, - и тебя может потянуть прыгать с отвесной скалы. Не уверен, правда, что с приземлением повезет так же, как и твоему другу.
Студент хотел было возразить насчет дружеских отношений, но передумал.
Тем временем специалист по телекинезу вошел в расположение рундайцев.
- Зачем князь прислал своего чародея? У нас разговор лично к нему.
- Князь сейчас слишком занят, но я обещаю дословно передать наш разговор.
- Ты уже ничего и никому не передашь. - Рундаец с зелеными глазами подал сигнал. - Зря Гравз надеется на твои чары - они не спасут его город.
- А почему ты решил, что я чародей? - Сомов видел, как с разных сторон медленно приближались четверо рундайцев.
- Мы судим о врагах по их поступкам. Твои демонстрируют магические способности и несусветную глупость.
- Твои, между прочим, тоже не свидетельствуют о наличии большого ума. Кто же делает столь поспешные выводы? - Мишка по очереди отбросил всех четверых и спокойно приблизился к рундайскому чародею. Изумлению главаря не было границ - каждый из поверженных бойцов раньше служил в сером легионе и имел полный набор антимагических амулетов, которые оказались совершенно бесполезными против какого-то сунгимца.
- Если ты не маг, тогда кто?
- Он тот парень, которого отметил огненный диск, - раздался сбоку знакомый хриплый голос, и Мишка увидел Шагрида.
Ромкуш не стал дожидаться возвращения Эрганта и поутру выступил из Занска с большим отрядом бойцов. Вслед за воинами двигались группа рудокопов и полсотни носильщиков для доставки драгоценного груза. К великому сожалению князя, использовать вьючных животных в горах не представлялось возможным, а он хотел за один раз вывезти как можно больше золотоносной руды. Даже боевых скакунов пришлось вести под уздцы, предварительно обмотав им ноги толстой кожей.
По расчетам баншамского повелителя, с Гравзом должны были покончить прошедшей ночью. Те, к кому воины Ромкуша придут на помощь, вряд ли станут задавать вопросы, откуда в Баншаме узнали о беде северного соседа. К тому же всегда можно придумать байку о неизвестном скромном герое, который ночью пробрался в Баншам и попросил о спасении. Труднее было бы, конечно, объяснить молниеносную скорость героя и то, откуда вдруг в Занске именно в этот день набралось столько полностью готовых к походу воинов, но кого будут интересовать подобные мелочи на фоне произошедшей трагедии?
- Грулиз, ты направишься к резиденции Гравза, минуя деревеньки. Я не хочу раньше времени поднимать смуту в Сунгиме. Первое: организовать тушение пожаров и оказать помощь раненым. Второе: найти всех родственников князя и взять их под свою личную опеку. Насколько я помню, у Гравза пять дочерей. Причем одна из них на выданье. Постарайся ее очаровать. Уговоришь выйти замуж - я буду чрезвычайно доволен.
- Вы же всегда говорили, что брак с...
- Ситуация изменилась. Понятно?! - Ромкуш повысил голос.
- Угу, - побледнев, кивнул градоначальник Занска.
Младших братьев Ромкуш воспитал в духе беспрекословного подчинения его приказам, поэтому они оба боялись даже подумать о том, чтобы своими действиями вызвать недовольство князя.
- Я задержусь в горах. Если возникнут проблемы, сразу отправь гонца.
Повелитель Баншама так толком и не объяснил, что случилось в единственном городе Сунгима и зачем нужно кого-то спасать. О золоте он, естественно, тоже умолчал. Поэтому у Грулиза не было никаких вразумительных объяснений довольно странным поступкам брата.
- Что делать, если мы наткнемся на дозоры Гравза?
- Скажешь, что спешишь на помощь их господину и любое промедление может стоить ему жизни.
За границей Баншама экспедиция разделилась на две части. Ромкуш оставил себе десять воинов, ученика Эрганта и рудокопов с носильщиками. А весь гарнизон Занска, усиленный сопровождавшими князя в геологической экспедиции воинами, спешно отправился в глубь Сунгима. Им предстояло преодолеть пять километров гористой местности, а затем часа три нестись верхом по голой степи, чтобы как можно быстрее добраться до «разоренного» города.
Баншамский князь очень спешил. Ощущение того, что он чего-то не учел, не предусмотрел, не сделал, постоянно давило на психику. Ему казалось, что кто-то невидимый наблюдает за его действиями и втихомолку посмеивается. Ромкуш не мог себе объяснить, чем навеяны эти ощущения, но одно он знал точно - возникли они после появления Михаила.
«Даже мертвый он не дает мне покоя. Представляю, сколько хлопот было бы с ним с живым».
Тот, кого баншамский повелитель считал погребенным под грудой камней, в эти утренние часы разговаривал с Шагридом. Накануне Мишка не успел поблагодарить его за своевременную помощь, а ведь только вмешательство легионера предотвратило ненужное кровопролитие. Ночью состоялись довольно непростые переговоры с вожаком рундайских головорезов.
- Мы прибыли сюда за головой Гравза и мешком золота, который князь привез после победы на кантилимских играх, - упрямо заявил главарь. - С пустыми руками мы назад не вернемся.
- Чтобы заполучить голову князя, вам сначала придется убить меня, - спокойно объяснил Сомов.
- Ты прекрасно знаешь, что ни один из моих соплеменников этого не сделает.
- А я сделаю все, что смогу, а понадобится - и больше, лишь бы мой друг и его подданные не пострадали.
- Даргош, - обратился к главарю присутствовавший на переговорах Шагрид. - Я хорошо знаю этого парня. И если он станет нам мешать, шансы на успех минимальны.
- Без добычи я отсюда не уйду, - артачился зеленоглазый рундаец. - Да, мы не сможем причинить вреда человеку, на которого упала тень огня, но рейд на город мы совершим.
- Я этого не допущу. - Михаил одарил вожака тяжелым взглядом, и того буквально сковало.
Шагрид заметил, каким трудным стало дыхание Даргоша.
- Если ты его сейчас убьешь, с остальными разговора не получится. Они начнут мстить, но не тебе, а городу, возле стен которого погиб их вожак.
- У тебя есть предложение, как избежать бойни?
- Даргош же подсказал тебе выход.
- Извини, я, наверное, невнимательно слушал, - пожал плечами Мишка. Он мельком бросил взгляд на вожака рундайцев и понял, что тот также не подозревает о своем предложении.
- Он сказал, что с пустыми руками отсюда не уйдет. Думаю, Гравз не станет жалеть половины своих денежных запасов, чтобы избежать ненужных жертв?
Сомов ослабил телекинезную хватку:
- Полмешка откупных тебя устроит?
- Если ты лично вручишь их мне перед строем моих людей. - Вожак налетчиков мигом присвоил себе идею Шагрида и сейчас держался с гордо поднятой головой.
На том и договорились. Мишка уговорил князя поделиться с летунами в обмен на жизни его людей. Рундайцы этой же ночью покинули Сунгим, а утром изъявивший желание остаться в городе Шагрид сообщил Сомову интересную новость.
- Знаешь, кто выступал в качестве их нанимателя?
- Могу только догадываться.
- Небезызвестный тебе Эргант. Вот только я не совсем понял, он что, уволился от Ромкуша? - Легионер, когда выслеживал Михаила, хорошо запомнил главного баншамского чародея.
- Почему ты так решил?
- Чародей пытался убедить нас, что действует от лица Пранда.
- Он назвал свое имя?
- Нет, конечно. Он и Пранда не упоминал напрямую - кто же в таких делах представляется? Однако пару намеков маг обозначил довольно четко. Хотя бы то, что голову Гравза мы должны были доставить на небольшой островок в центре озера Уртога.
- Где это?
- Четверть часа пути от резиденции Пранда.
- Пойдем к Гравзу. Ему нужно это знать.
- Михаил, князь просит вас срочно явиться на военный совет. - Посыльный Гравза первым нашел их в саду.
- Уже идем...
- Так, теперь к нам пожаловал второй брат Ромкуша. И не один, а во главе почти сотни бойцов. Мои дозорные сообщают, что родственник повелителя Баншама спешит мне на помощь. Представляете? - Гравз стоял в центре зала совещаний с небольшой запиской в руке. - Какая трепетная забота со стороны южного соседа! Беда еще не успела приключиться, а помощь уже у дверей.
На этот раз на совещание были приглашены и Шерман, и Сурхид.
- Тогда все становится на свои места, князь, - прямо с порога начал Сомов, он решил, что скрывать дальше свое присутствие от Шермана не имело смысла. - Знаешь, кто нанимал рундайцев?
- Почти догадываюсь, - ответил Гравз.
- Ромкуш доверил сию миссию Эрганту. Он не подозревал, что мага кто-то опознает.
- Значит, князю моей смерти захотелось? Шерман, ты не объяснишь почему?
- Брат мне ничего об этом не говорил. - Голос молодого человека дрожал.
- А кого же ты высматривал в течение двух часов, когда подъехал к городу?
- Просто любовался красотами.
- Эстет! Сто грунзонских собак тебе в глотку. А вот у меня несколько другие объяснения. Ты бы все равно не дождался тех ребят, которые должны были тебя похитить. Мы у себя в Сунгиме умеем быстро наводить порядки.
- Я ничего не знаю, я никого не ждал, я собирался просто поохотиться в северных лесах, - скороговоркой выпалил младший брат заботливого соседа.
- Как, неужели ты пошел против воли Ромкуша? Он же не любит, когда кто-то из Баншама пробирается на мои земли. - Гравз специально задал провокационный вопрос.
- А вот и неправда. Князь сам посоветовал мне приехать к вам в гости.
- Понятно, - быстро подытожил хозяин дворца. - Значит, ты действовал по прямой указке брата.
Гравз подал условный сигнал, и возле Шермана появились два стражника.
- В связи с вторжением Ромкуша на мои земли я вынужден взять вас под стражу, Шерман. Уведите задержанного.
Когда пленника увели, князь продолжил заседание.
- От рундайцев мы избавились. Как теперь спровадить непрошеных помощников?
- Князь, может, вы все-таки подумаете о моем предложении? Я почти уверен, что знаю, где именно сейчас находится Ромкуш. Причем вряд ли с ним большая охрана. - До тех пор, пока Шерман находился в зале, Сурхид держался в тени, но сейчас вышел практически в центр зала.
- Да, руки у меня действительно чешутся. Михаил, а ты как считаешь?
- Ромкуша стоит остановить, пока он не натворил больших бед. Мне кажется, что страсть к золоту совсем лишила мужика рассудка.
- Решено. - Гравз для убедительности наполовину вытащил меч из ножен и со звонким щелчком загнал его обратно. - Твои условия, Сурхид, принимаются. И давайте хорошенько обмозгуем, как нам без особых жертв наказать зарвавшегося соседа.

Предыдущая страница 10 Следующая страница


11 Николай Степанов

ГЛАВА 9
ОТРЕЧЕНИЕ

Пуарт недолго искал знакомого волшебника. Сначала он наведался в Фардин, где впервые встретился с чародеем, и в условленном тайнике нашел записку, в которой сообщалось местонахождение специалиста по превращениям людей в животных, точнее - расположение нового тайника. В условном месте находился клочок бумаги, содержащий всего два слова - название харчевни и имя Чероуз.
Когда Пуарт вошел в комнату, в которой остановился названный в записке постоялец, он никого там не увидел. В первый момент. Однако уже через секунду лже-Болуард оказался сидящим за столом и мирно попивающим чай. Не обращая никакого внимания на гостя, из-за тумбы вышла вислоухая собака пепельно-серого цвета и спокойно улеглась у ног хозяина.
- Привет, юноша. Зачем пожаловал?
- Здравствуйте... - замялся вошедший.
- Зови меня Чероузом.
- Мой хозяин снова решил вернуться к прежней теме. Как только он возвратился из столицы, сразу вызвал меня. Он по-прежнему очень хочет как можно больше узнать о магах, способных превращать человека в зверя.
Назвавшийся Чероузом выглядел несколько помятым и явно пребывал не в лучшем расположении духа. Для этого имелись довольно веские причины. Ни его первая, ни вторая попытки отомстить Архазу не увенчались успехом. Причем во время последнего покушения Чероуз использовал, казалось бы, беспроигрышный вариант, применив редкое заклинание голубого огня, которого в результате хватило лишь на помощников посла. Зато ответный удар едва не стоил чародею из предгорий Апанча жизни. Он даже не успел понять, какого типа магия погасила голубой огонь и смяла все его защитные барьеры. И только природная осторожность уберегла Чероуза от неминуемой гибели. Находись он хотя бы на пять шагов ближе к огарцу - и мстителю не удалось бы убежать от цепких щупалец мощного заклинания. Все же чары успели задеть убегавшего волшебника своим краем, оставив множество мелких царапин и ожогов. И вот теперь специалист по превращению людей в животных пытался их залечить, укрывшись в какой-то третьесортной забегаловке. Выздоровление проходило медленно и болезненно.
Еще труднее приходилось магу с одолевавшими думами, которые упрямо подталкивали его к неутешительному выводу: собственными силами огарского посла не одолеть, а помощи ждать неоткуда. Поэтому неожиданный визит Пуарта не способствовал улучшению настроения чародея. Он даже начал мысленно прикидывать, какая могла бы из этого парня получиться собака.
- Зачем твоему хозяину снова понадобилось совать нос в дела, о которых он понятия не имеет? - недовольно пробурчал постоялец харчевни.
- Как вы понимаете, я не имел права задавать подобные вопросы.
- Очень жаль. Мне бы все-таки хотелось узнать, чем вызван интерес твоего господина.
- Вы обещали мне помощь, Чероуз, - осмелился напомнить парень.
- Ты все еще жаждешь отомстить?
- Чем больше времени проходит, тем сильнее мое желание.
- Я тебя понимаю, - неожиданно для самого себя Чероуз перестал злиться и сочувственно посмотрел на парнишку. - Сам не успокоюсь, пока один тип ходит по земле собственными ногами.
- Вы о ком, если не секрет?
- Моя цель будет покрупнее, - вздохнул Чероуз. - И пока я с ним не разделаюсь, не могу заняться твоим Саргонтом. Слишком уж сильно меня разозлил Архаз!
- Вы говорите о после Огара?
- Конечно! Или ты знаешь другого Архаза?
- Нет.
- Тебе о нем что-то известно?
- Дело в том, что накануне моего отъезда к учителю прибыл посредник, который передал пожелание Архаза встретиться с Саргонтом.
- И что твой хозяин? - Остатки раздражения мага как рукой сняло. Он пнул собаку ногой, а когда та недовольно заворчала, приказал: - Чаю моему гостю.
- Обещал в течение недели найти время для поездки в столицу, - ответил юноша и с опаской добавил: - Спасибо, но я не хочу пить.
- Так-так-так... - задумался Чероуз. - Было бы неплохо узнать, зачем послу Огара понадобился твой учитель. Сумеешь выяснить?
- У нас в таверне много подслушивающих устройств, но все они созданы при участии хозяина. Я бы не рискнул устанавливать подобную вещь у него в кабинете. - Парень с удовлетворением отметил, что настроение собеседника изменилось в лучшую сторону.
- Разумно, разумно. Что ж придется мне пожертвовать своими запасами. - Чародей предгорий Апанча порылся в карманах и выудил оттуда две вещицы. - Нужно постараться под благовидным предлогом преподнести этот перстень твоему учителю. Придумай сам, каким образом это лучше сделать. А вот этот стакан передаст тебе все разговоры обладателя перстня. Только учти: устройство работает, если стакан и перстень находятся друг от друга не дальше, чем в тысяче шагов.
Пепельно-серый пес вернулся с корзиной в зубах. Зверь аккуратно поставил ношу возле стола.
- Но у Саргонта уже есть почти такой же перстень, - заметил Пуарт. - Вряд ли он возьмет еще один.
- Точно такой же? - удивился Чероуз. - Откуда?
- Перстень моего хозяина раза в два массивнее, но тоже из меди. Учитель вернулся с ним из Кантилима.
- Вот это новость! - воскликнул Чероуз. - Похоже, мне действительно стоит активнее заняться твоим хозяином.
- Только не убивайте его сразу. Пусть сначала расскажет, что он сделал с Гаруной! - совершенно неожиданно сорвался юноша.
- Не беспокойся, парень. У меня к твоему господину будет много вопросов. Но перстенек ты все-таки пристрой где-нибудь в его кабинете. Да так, чтобы никто не смог его найти.
- И что, мне потом целыми днями ходить, уткнувшись ухом в этот стакан? На меня тут же донесут.
- Зачем же целый день? Достаточно на ночь глядя прослушать запись - и все. Сосуд сохраняет любые голоса в течение суток. Самое интересное можешь занести на бумагу.
- Этот стакан запоминает голоса?
- Да. Когда захочешь услышать все, что запомнил перстень, надави на дно этого магического сосуда, и стакан «заговорит».
Чероуз продемонстрировал как, и Пуарт услышал собственный голос: «И что, мне потом целыми днями ходить, уткнувшись ухом в этот стакан? На меня тут же донесут».
- Здорово! А почему ободок стакана стал желтым? Он нагревается?
- Не волнуйся, не обожжешься. Желтый сигнализирует, что разговор записан совсем недавно. Увидишь красный - значит, говорят прямо сейчас. Это устройство основано на древней магии огарцев. - Лже-Болуард задумчиво отхлебнул остывший чай. - Значит, они «пасут» твоего учителя. А это может означать только то, что интересы Саргонта и Архаза пересеклись.
- Неужели в Сарге скрывается огарец с таким же стаканом?
- Совершенно необязательно. Если, как ты говоришь, у твоего господина перстень массивнее, то вполне вероятно, что и область действия у него шире. Я не удивлюсь, если окажется, что Архаз теперь в курсе всех дел твоего учителя. По крайней мере, тех, о которых тот говорит вслух. Может, именно поэтому он и пригласил Саргонта к себе в гости. Как думаешь?
- Я сейчас думаю о другом, - мрачно отозвался юноша. Он уже пожалел, что рассказал собеседнику о визите посредника, поскольку Чероуза больше интересовали Архаз и все, что с ним связано, а не уничтожение хозяина магической таверны.
Собака, почувствовав скрытое недовольство гостя, оскалила зубы.
- А зря. - По выражению лица собеседника волшебник предгорий Апанча быстро все понял. - Ведь это дает нам дополнительные козыри для устранения и того и другого. Если посол Огара действительно ведет слежку за твоим господином, мы сможем их столкнуть лбами - и пусть тратят свои силы друг на друга. А мы с тобой появимся в самый подходящий момент, чтобы нанести завершающий удар. Такая тебя перспектива устраивает?
Мысль Чероуза показалась мстителю весьма привлекательной. Если удастся стравить друг с другом двух могучих чародеев, можно будет со стороны понаблюдать за их соперничеством, выяснить слабые и сильные стороны, то есть поступить именно так, как учил сам Саргонт.
- Замечательная идея! - согласился Пуарт. - Осталось лишь придумать, как ее осуществить.
- Нет ничего проще. Значит так. - Чероуз быстро допил чай. - Тебя отправили на задание, и ты с ним справился на «отлично». Причем не только меня нашел, но и договорился о встрече, если, конечно, Саргонт не против. Скажи, дескать, с тобой разговаривать не пожелали.
- Вы с ним расправитесь во время встречи? А как же Архаз?
- Полагаю, Архаз тоже заинтересуется моим предстоящим разговором с владельцем магической таверны.
- И мы их...
- Не торопись, я уже дважды поспешил и теперь вынужден зализывать раны. Нет, на этот раз мы будем умнее. Сначала сбор информации, тщательнейший ее анализ, и лишь затем - выверенный удар. Чтобы наверняка. Согласен?
С этим трудно было не согласиться.
«Город Сунгим сожжен дотла. Я встретил группу беженцев, которые рассказали о небольшом отряде, вырвавшемся за городские стены до начала атаки рундайцев. Судя по словам потерпевших, в отряде находились родственники князя. Поскольку они двинулись на восток, я решил отправиться туда же с половиной бойцов. Остальные следуют к руинам, чтобы оказать первую помощь пострадавшим».
Ромкуш остался весьма доволен посланием Грулиза.
«Наконец-то можно расслабиться. Ну что ж... На то, чтобы построить город заново, времени уйдет немало. За это время мой братец наверняка сумеет очаровать если не одну, так другую дочку Гравза, и в моих руках окажутся два княжества. А там, глядишь, я и Шермана пристрою. У старика Пранда тоже ни одного наследника в роду, а старшая дочь в девках засиделась, чем не партия для моего младшего? И в результате весь север Кантилима станет моим. А уж я выжму из этих земель все возможное и невозможное! Затем переберусь поближе к столице. С такими богатствами любой вельможа будет мечтать породниться со мной. Надо будет потратить свое драгоценное время на изучение родословных ближайшего окружения его величества. Если уж брать кого замуж, так чтобы в девице обязательно текла королевская кровь!» Первые корзины золотоносной породы уже подняли на поверхность ущелья, и те, кому предстояло осуществлять доставку, приступили к первичной сортировке. Баншамский повелитель размечтался, стоя над своим будущим богатством возле согнутого под прямым углом дерева. Он еще не знал, что встретившиеся Грулизу беженцы, среди которых находились и Михаил, и сам Гравз, направлялись прямиком к нему; и что дым, замеченный братом, поднимался не над догоравшими зданиями города, а над многочисленными кострами, разведенными за стенами. Не знал Ромкуш и о том, что на востоке баншамцев ожидал отряд пещерников, которые по просьбе Гоги согласились помочь сунгимскому повелителю.
- Князь, к нам направляются два человека, - доложил господину воин из охраны.
- Наверное, опять Грулиз кого-то прислал. - Ромкуш с трудом оторвал взгляд от корзин с богатством.
- Это не наши люди.
- Приведите их ко мне! - раздраженно приказал князь. «Интересно, кого могло занести в эти безлюдные места?»
- Здравствуй, Ромкуш. Надеюсь, ты рад меня видеть? - Сомов сорвал с головы капюшон, которым прикрывал лицо.
- При... - только и сумел выдавить из себя вельможа, и было непонятно - то ли князь пытался поздороваться, то ли увидел привидение.
- Я смотрю, ты уже начал хозяйничать на чужих землях? Разве это по-соседски? - улыбнулся воскресший.
Вторым человеком оказался неизвестно откуда взявшийся Сурхид.
- Брат, ты перешел все границы дозволенного и недостоин дальше править Баншамом.
- Сурхид??? - К князю вернулся дар речи.
- Да, Ромкуш, это я, твой старший брат. Я честно отслужил в армии его величества и теперь готов к тому, чтобы по праву старшинства взять бразды правления вотчиной в свои руки.
- У тебя ничего не выйдет! - Охотник до чужих богатств попытался отдать приказ своим бойцам, но вдруг почувствовал, что не может поднять внезапно отяжелевших рук. Однако сдаваться он не собирался. - Отец лишил тебя наследства, и в случае моей смерти власть перейдет к Грулизу.
- Который сейчас находится в Сунгиме. - Отставной вояка даже бровью не повел. - И кто знает, выберется ли он оттуда живым?
- Есть еще и Шерман.
- Ты же сам отправил его в город, на который натравил рундайцев. Полагаешь, он вернется?
- Ты бредишь, брат! Ни о каких рундайцах я не слышал. Видимо, воинская служба не пошла тебе впрок, - неуверенно произнес Ромкуш.
Неожиданное появление ЭТИХ двоих, да еще вместе, внезапная тяжесть, сковавшая тело, привели князя в полушоковое состояние. И вдобавок ко всему их ошеломляющая информированность.
«Откуда они узнали? Кто предатель? Неужели Эргант? Но когда он успел? Чародею возвращаться полдня, не меньше, у него же нет крыльев, как у рундайцев. А если не он, то кто? Как же позвать на помощь охранников?»
- Князь, если ты собираешься кликнуть своих воинов, советую сначала хорошенько обдумать последствия. Не надо терять почву под ногами. - Мишка снова усмехнулся, а Ромкуш почувствовал, что действительно не касается земли. Он посмотрел вниз и мысленно ахнул - несмотря на страшную тяжесть, сковавшую тело, сам он висел в воздухе.
«Они еще и чародея с собой притащили! Неужели того самого, который заставил летать посуду? Теперь он и меня в воздух поднял. А как же медальон? Я ведь князь! Меня охраняет защитный панцирь!» - Ромкуш пребывал в панике, осознав, что столкнулся с чем-то пострашнее обычной магии.
- Чего вы от меня хотите? - с огромным трудом пробормотал он.
- Немногого, - ответил Сомов. - Для начала прикажи своим людям сложить оружие.
- Ни за что!
- Как хочешь, - пожал плечами Мишка.
Он сделал небольшое усилие, и князь завис прямо над расщелиной, в которой велись активные разработки. Теперь все подданные баншамского повелителя обратили внимание на прибывших путников. Охранники обнажили оружие, но Сурхид командным голосом сразу остудил их воинственный пыл.
- Отставить, ребятки! Вы же не хотите стать причиной гибели своего господина?
Командир стражников поднял руки, и его подчиненные опустили мечи.
- Будет лучше, если вы положите оружие на землю.
Как только бойцы выполнили приказ Сурхида, в расположение лагеря вошли другие люди. Впереди шагал Гравз, за ним Марита, Шагрид, Ирсанг, Трунч и еще два десятка парней, которые быстро закончили процесс разоружения противника.
Ромкуша вернули на грешную землю.
- Сто грунзонских собак тебе в глотку, Ромкуш! Вот уж не думал, что вельможа может опуститься до банального воровства.
- Не тебе судить меня, солдафон!
- Как можно, князь? Судить тебя будет королевский суд, и не только за воровство. Тут и убийство геолога, и покушение на победителя кантилимских игр и организация беспорядков в чужом княжестве с подключением иностранцев. Я уже не говорю о подготовке убийства знатного вельможи, то есть меня. Причем заметь - в каждом случае у меня найдутся свидетели.
- За королевский суд прячутся только те, кто сам не способен за себя постоять. Раньше я считал, что ты не из этих. - Ромкуш понимал, что судебное разбирательство не сулит ему ничего хорошего, и пытался воспользоваться последним шансом на спасение, стремясь разозлить Гравза, чтобы тот вызвал его на поединок.
- Как, неужели в твоих глазах я поднялся до таких высот, что ты согласен скрестить со мной меч? Я же выскочка, солдафон.
- Никто не мешает тебе доказать обратное. Или ты стесняешься проиграть на виду у своих прихлебателей?
- Как же некоторые боятся суда, прямо до дрожи в коленках. Ну, так и скажи - мол, не хочу позора, сосед, лучше убей меня на поединке. Я ведь человек незлопамятный, всегда пойду навстречу. Дайте князю меч.
Трунч остановился в нерешительности.
- Я вижу, твои подопечные не спешат выполнять приказ господина, - съязвил высокопоставленный вор.
- Просто они не видят в тебе вельможу. Трунч, меч нужно дать вон тому типу с княжеским медальоном на груди.
Ромкуш заскрипел зубами, получив оружие.
- Учти, Гравз: победитель получает свободу.
- В отличие от тебя, я прекрасно помню дворянский этикет. Трунч, если случится чудо и этот вор сумеет одолеть обычного солдафона, проследи, пожалуйста, чтобы ему дали убраться отсюда невредимым.
- Князь, - обратился к Гравзу Сурхид, - если вы сейчас убьете Ромкуша, мне потом придется долго дожидаться княжеского титула.
- Ну, ладно. Я не буду его убивать. Так, покалечу немножко. Тебя устроит?
- Вполне, но вы вправе потребовать от него выполнения своих условий в случае победы. Пусть он обязуется передать княжество в мои руки.
- Ромкуш, ты принимаешь условия брата?
- Я подпишу бумагу об отречении в пользу Сурхида, но для этого тебе, выскочка, придется сильно постараться. Ведь после поединка, если он закончится в твою пользу, я должен быть в состоянии держать перо в руке.
- Вот и договорились. - Бывший сотник вытащил свой меч и внимательно осмотрел лезвие.
- Гравз, - шепотом спросил Сурхид, дотронувшись до локтя князя, - вы знакомы с выпадом трехголовой змеи?
- Имею представление.
- Я о той, что с двумя хвостами.
- Но у Ромкуша нет кинжала.
- Его не обыскивали.
- Спасибо, буду иметь в виду.
Соперники сошлись в поединке на ровной площадке неподалеку от края ущелья, где, несмотря ни на что, по-прежнему продолжалась добыча золотоносной руды.
Ромкуш с первых секунд пошел в яростное наступление, используя замысловатые приемы, заканчивавшиеся колющими выпадами. Такая техника не требовала от нападавшего большой физической силы, но позволяла держать соперника в постоянном напряжении. Однако и у Гравза были неплохие учителя фехтования. Об этом в свое время хорошо позаботился главный предсказатель Кантилима, когда незримо двигал своего протеже по служебной лестнице. Поэтому сунгимский повелитель хорошо читал рисунок боя и сумел погасить наступательный пыл противника менее чем за три минуты. Теперь пришлось обороняться Ромкушу, и тот начал медленно пятиться к ущелью.
Выпад трехголовой змеи относился к контратакующим приемам и заключался в том, чтобы заставить соперника приблизиться, затем блокировать меч и нанести три почти одновременных удара, задействовав локоть, голову и колено. И все же эти весьма болезненные для противника удары носили лишь отвлекающий характер. Основным в этот момент считался укол «хвоста», поскольку воин одновременно с ударами освобождал свое оружие от блокировки и, повернувшись боком, наносил сокрушительный укол. Мастера фехтовального искусства умели уклоняться от такого коварного выпада, если угадывали в действиях соперника начало проведения приема, но «змея» могла иметь и два «хвоста». Тогда в ход пускался еще и кинжал.
Опасаясь быть заподозренным в нечестном ведении боя, Ромкуш стремился заманить Гравза на край ущелья, где обзор сражения был ограничен выступавшими валунами. Это давало возможность воспользоваться дополнительным оружием. Опять же при необходимости несложно было избавиться от кинжала.
Гравз успел отметить и начало коварного приема, и что сам он оказался в весьма невыгодном положении для отражения атаки. Справа пропасть, слева острые камни и узкая тропинка над пропастью. А противник находился в месте расширения тропинки и имел необходимое пространство для маневра. Удар, второй, третий. Разворот, первый хвост змеи. Гравз уклонился, но при этом почти потерял равновесие, с трудом балансируя на краю ущелья. И тут он заметил тонкое лезвие в левой руке соперника. «Ах ты, гад!» Бывший сотник тоже решил использовать свою левую руку и что было силы врезал сопернику в подбородок. Это решило сразу две проблемы: во-первых, отодвинуло сунгимца от края пропасти, а во-вторых, отправило туда вероломного соперника...
В самом начале поединка Сомов услышал сонный голос Стража:
- Как дела? Что у нас нового?
- Ты же неделю спать собирался!
- А что, еще не прошла?
- Нет.
- Значит, я был в лучшей форме, чем о себе думал. А что тут за драка на краю пропасти?
- Очень важная.
- За кого болеем?
- За Гравза, конечно!
- Это который покрупнее будет?
- Да. Не хочешь ему помочь? А то, чувствую, Ромкуш опять подлость задумал.
- Извини, я занимаюсь вопросами исключительно твоей безопасности. Остальные - не моя забота.
- Ладно, обойдусь. - Мишка приблизился к обрыву в тот самый момент, когда в руках Ромкуша появился кинжал.
Чуть ранее на скале, возвышавшейся над дуэлянтами, возникла человеческая фигура. Седовласый мужчина, усмехаясь, наблюдал за возней внизу. От взоров людей его надежно укрывала зубчатая каменная гряда, а сам он имел великолепный обзор с десятиметровой высоты. Когда Сомов подошел к краю пропасти, седой приподнялся на цыпочки. По его мнению, сейчас должно было произойти что-то интересное.
Мужчина так увлекся, что не заметил, как слева, в каких-нибудь пятнадцати метрах, практически на открытом пространстве материализовался горбатый старик, который быстро осмотрелся и поспешил спрятаться за колючим кустарником. Горбуна не интересовали выяснявшие отношения люди, он наблюдал за седовласым.
- Извини, Сурхид. - Гравз немного побаивался высоты, а потому сразу отошел от края пропасти. - Не сумел я удержать твоего братца.
- Ничего страшного, - подал голос Сомов, выуживая телекинезом побледневшего Ромкуша из ущелья. - Я успел его поймать.
- Ты?!! - Спасенный совершенно не ожидал, что фокусы с полетами - дело рук Михаила.
- Кто ж еще о тебе позаботится? Только чужак.
- Ты колдун???
- Еще чего не хватало! Колдовство против княжеского амулета не действует, сам знаешь. Просто я нежданно получил забавное наследство, которым и пользуюсь по мере сил.
- Тень огня? - Ромкуш задал вопрос бесцветным голосом. По существу, он только что вернулся с того света, и спас его человек, который в первую очередь должен был желать ему смерти.
- И она тоже. Но мы тут собрались не для того, чтобы обсуждать мои способности. - Мишка решил напомнить собеседнику о главном. - Надеюсь, ты согласен с тем, что проиграл бой?
- Ах да, я должен подписать отречение. Составляйте бумагу.
Сурхид собственноручно набросал текст и принес на подпись брату. Тот поставил автограф, не читая. Теперь уже бывший повелитель Баншама передал родственнику княжеский медальон и фамильный перстень.
- Ну что ж, все формальности улажены, можно и домой отправляться, - вздохнул Гравз. - Сурхид, ты мне по-соседски не одолжишь своих работников на месяц-другой?
- Конечно, князь, тем более что они ведь и мое золото здесь добывают. - Отставной офицер королевских войск уже чувствовал себя полновластным хозяином Баншама.
- Братец, а ты не особенно торопись командовать, - неожиданно откликнулся Ромкуш. - Ты пока еще не князь.

Предыдущая страница 11 Следующая страница


Тень власти 12

- Почему? Ты же подписал бумагу.
- Ну и что? Она никем не заверена. Надо еще до столицы добраться, засвидетельствовать ее, в реестр внести... И только тогда к тебе перейдет моя власть.
- Засвидетельствовать? - переспросил Мишка. - А кроме как в столице, это нигде нельзя сделать?
- Можно, - отозвался Ирсанг, - но нужен посредник. Этот за деньги и заверит, и в реестр быстро внесет. Только до их ближайшего представительства еще топать и топать.
Ромкуш злорадствовал, глядя на брата.
- Зачем же ноги бить? - Сомов соединил невидимые печати быстрого вызова, и среди толпы появился бородатый мужичок в зеленой рубахе. «Интересно, он хоть когда-нибудь ее снимает?» - подумал отмеченный тенью огня.

Глава 10
ПОДАРЕННЫЙ МИГ

- Быстро же я тебе понадобился, - недовольно проворчал посредник. - Для работы вызвал или как?
- Бумагу заверить надо. И в реестр внести. Справишься?
- Двадцать пять монет, - после короткой паузы ответил бородач. На изучение текста у него ушло меньше секунды. - Деньги вперед. И желательно - все сразу.
- По предоплате, значит, работаем, - улыбнулся Мишка, вытаскивая полученный от Гравза кошелек.
- Михаил, - поспешил остановить его Сурхид. - Расходы я беру на себя. Ведь бумага нужна мне.
- Тогда тридцать, - моментально внес поправку специалист по срочной доставке.
- Почему? - удивился брат Ромкуша.
- С ним у меня особые деловые отношения, а тебя я первый раз вижу.
- Когда документ будет готов?
- Получишь сегодня вечером. Хочешь быстрее - плати еще пять монет за срочность.
Сурхид действительно торопился, поэтому торговаться не стал и протянул посреднику всю затребованную сумму. Быстро пересчитав монеты, мужичок спрятал их в свой бездонный карман и жестом отозвал Сомова в сторонку:
- Михаил, ты же к Саргонту собирался. Неужели забыл?
- Да не забыл! Просто пока обстоятельства не отпускают.
- Я тоже без дела не сидел. Вот, подпиши новые бумаги. Мне удалось уговорить Саргонта, и он продлил срок контракта. Только учти, у тебя осталось не больше трех недель. Ты уж меня не подведи.
- Постараюсь, но все будет зависеть от того, насколько быстро ты узнаешь, где находится моя девушка.
- Уже знаю. Я же говорил, что не сидел сложа руки.
- Так что же ты молчишь?! Где она? - обрадовался парень.
- Место я тебе укажу только после того, как путеводитель окажется в руках Саргонта. Ты же не против сначала закончить одно дело, а потом браться за другое?
- Ладно, я подпишу эту бумагу. - Мишка ознакомился с дополнительным соглашением. - Только ты мне честно скажи: после Сарга не придется возвращаться обратно на север?
Должник уже был готов передать путеводитель через посредника, если это поможет сэкономить время поисков Маринки.
- Нет. Точное место мне пока не известно, но приблизительную область, в которой следует искать обладательницу красных штанов, я определил. Девушка находится в окрестностях столицы. К тому времени, как ты доберешься до Саргонта, я выясню более точные координаты. Договорились?
- Хорошо. - Сомов поставил два автографа. - Утром я отправляюсь к компаньону, так что ты тоже поторопись.
- Уже отбыл. - Бородач оставил один экземпляр дополнительного соглашения Сомову и исчез.
«Так вот почему он охладел ко мне! - После возвращения супруга Марита старалась не выпускать его из виду ни на минуту, и сейчас она слышала каждое слово. - Он завел себе другую? Да как он посмел?! Мой воин имеет право только на одну, самую лучшую женщину, а это я! И он это знает. А если знает, но поступает так глупо, значит, околдован. Я как чувствовала, что без колдовства не обошлось. Наверняка та, другая, завлекла его чарами. Ох, уж эти мужчины! Они легко справляются с воинами и колдунами, но стоит смазливой ведьме повилять задом, и куда деваются их разум и сила? Ну, ничего, для того и нужна верная жена. Я сумею разобраться и с чарами, и с колдуньей. Главное, добраться до нее первой!»
- А ты что тут делаешь? - Мишка вышел из-за валуна, где проходила беседа с посредником, и наткнулся на задумчивую грунзонку.
- Жду.
- Чего?
- Когда мой воин снова обратит внимание на свою женщину. Ты же выиграл битву.
Памятуя о том, что брюнетка запросто может вступить в схватку с супругом, причем вплоть до летального исхода, Сомов не шел на открытый конфликт. Разорвать навязанные против его воли отношения не получалось. Не воевать же с женщиной, в самом деле! И парень выбрал тактику медленного отчуждения. Он старался практически не оставаться с ней наедине, оправдываясь тем, что во время битвы все силы приходится отдавать победе. Аргумент был принят с большими подозрениями, ведь для восстановления энергии Марита знала множество полезных настоек.
- У твоих настоек очень своеобразный побочный эффект. Ты же не хочешь, чтобы я кидался на всех женщин подряд? - оправдывался Сомов.
- Пусть мой воин не беспокоится, ему пристало сражаться с врагами, а с девицами я разберусь сама. Это действительно не мужское дело.
Такой ее ответ еще больше обеспокоил парня. Он понимал, что грунзонка способна смести любую преграду на своем пути.
Вот и сейчас, напустив на себя строгость, он начал отчитывать брюнетку:
- Да, битву мы выиграли, но я недоволен тобой. Почему ты все время вмешиваешься в мужские дела? Там где сражаются воины, женщинам не место.
- Грунзонская женщина должна либо растить детей, либо находиться рядом со своим мужчиной.
- С грунзонским мужчиной, - попытался внести поправку Сомов.
- Нет, со своим, самым лучшим.
И попробуй опровергнуть ее аргументы! Сомов круто развернулся и быстро двинулся к людям Гравза. Похоже, он снова проиграл брюнетке.
«Вот угораздило! - ругал сам себя Мишка. - Ощущаешь себя полным идиотом. Кто она? Бывшая шпионка. Нет сомнений, что и трюк с замужеством ей был нужен только для того, чтобы выполнить задание шефа. Предприняла как минимум две попытки меня убить. А я бессилен. Даже прогнать ее не могу. Поскольку я, видите ли, ее воин. Словно проклятие какое-то! Пострашнее любого колдовства будет. Нельзя же так с простым российским парнем!»
Сомов никогда не страдал робостью в отношениях с девушками, но с грунзонкой все происходило не так, как он привык, как считал правильным. Парень даже самому себе не мог объяснить, какие чувства он испытывает к этой женщине. Она была безусловно привлекательна, отличаясь той волнующей красотой восточной женщины, перед которой редкий представитель сильного пола мог устоять, и когда Марита прорывалась на дистанцию «ближнего боя», Мишка попросту сдавался. Ведь в каждом мужчине, независимо от его желания, живет обыкновенный самец со своими чисто животными инстинктами. Победить их мало кому удается. И эти поражения серьезно раздражали Михаила - он не любил проигрывать, даже самым красивым представительницам слабого пола. Но в противоборстве с брюнеткой счет был явно не в его пользу.
И пока «простой российский парень» пытался разобраться в своих противоречивых чувствах, из ступора вышел тот, про которого на какое-то время забыли. Возле бывшего князя не оставили охраны, мало того, сразу после оформления бумаг все занялись делами. Ромкуш остался сидеть в одиночестве на том месте, где происходил поединок, отгороженный невысокими валунами. Ни он никого не видел, ни его не видели.
Схватка с Гравзом, падение в ущелье и взлет обратно, появление посредника, которого с удивительной легкостью вызвал Михаил... Череда небывалых событий, стремительно следующих одно за другим, привели Ромкуша в длительное замешательство. В момент подписания отречения он еще надеялся, что сможет исправить ситуацию в свою пользу - например, по пути к столице как-нибудь уговорить или обмануть брата. Однако после визита бородача в зеленой рубахе бывший повелитель Баншама сразу превратился в «ноль» - в человека, от которого ничто и никто не зависит, который никому не нужен. Составленная Сурхидом бумага сразу после ее внесения в реестр приобретала силу закона, и повлиять на этот процесс он, Ромкуш, был уже не в силах.
«Ну почему? Откуда на мою голову свалился этот чужак? Он мне всю жизнь перечеркнул, все мои грандиозные планы! Расцсвет Баншама, богатство, власть, влияние. Кому это достанется? Простаку Гравзу? Или моему вернувшемуся братцу? Но они и сотой доли не заслуживают! Они не приложили и толики тех усилий, которые потребовались мне для достижения цели. А ведь до нее оставалось сделать всего полшага! Разве это можно так оставить?!»
Гнев - не лучший помощник в решении проблем, а именно этим переполнявшим его сверх меры чувством руководствовался Ромкуш, когда заметил валявшийся на земле меч и спину Сомова в притягательной близости от себя.
«Ты не имел права совать свой нос в мои дела! Зря ты вытащил меня из пропасти! Пусть лучше я умру, но ты не будешь ходить победителем по моим землям!»
Погруженный в тяжелые думы, Михаил все же почувствовал какое-то движение у себя за спиной. Он даже успел развернуться и заметить сначала торжествующий, а затем внезапно потухший взгляд низвергнутого князя. Ромкуш рухнул как подкошенный, а из-за его спины показалась женская фигура.
- Мой воин должен быть всегда начеку, - укоризненно произнесла Марита, пряча в складках походной одежды узкое лезвие кинжала.
- Значит, твой воин далеко не самый лучший, если не может сам справиться со своими врагами.
- Это не враг, а подлая змея. Вот почему Марита всегда должна быть рядом.
«Понятно, - вздохнул Сомов. - А где же мой Страж? Почему он отлынивает от выполнения своих прямых обязанностей? Страж, ты опять заснул?»
Ответа не последовало.
«Ах да! - вспомнил Мишка. - Тут же был посредник - лучшее снотворное для моего неусыпного охранника. Быстро, эффективно и никакой химии».
Михаил бросил последний взгляд на бывшего баншамского повелителя.
«Определенно у мужика крыша поехала. И все из-за золота. Вот уж воистину - “люди гибнут за металл”. Надеюсь, Гравз другой породы».
- Ладно, Марита, пойдем отсюда. Надо рассказать Сурхиду, что он потерял брата.
- Он не сильно огорчится.
«Так-так, - отметил про себя седовласый, глядя на Сомова. - Нельзя быть таким беспечным. Неужели я в нем ошибся? Что ж, это нетрудно проверить. И чем быстрее, тем лучше». Он покачал головой и исчез.
Горбатый старик заметил момент, когда седой испарился. Не укрылся от него и осуждающий взгляд седовласого, которым тот одарил парня, едва не ставшего жертвой проигравшего дуэлянта. Горбун еще долго смотрел вслед удалявшемуся Михаилу, затем его внимание привлек труп. Тот, кого все считали погибшим, вдруг потянулся рукой к мечу. Это послужило сигналом для притаившегося наблюдателя. Убедившись, что никто не смотрит в сторону бывшего князя, дед на миг возник рядом и сразу растворился в воздухе, оставив вокруг тела Ромкуша пять голубых кристаллов. В следующую секунду Ромкуш исчез.
Марицкий долго сомневался, прежде чем подойти к Сомову, но потом все-таки решился.
- Михаил, ты возьмешь меня с собой?
- А как же невеста?
«Эльф» замялся.
- Алура - хорошая девушка, но я сейчас на испытательном сроке. Должен еще доказать, что достоин ее.
- А может, ты передумал жениться?
- Я уже и сам не знаю. Но и прозябание в этом захолустье меня, честно говоря, начинает угнетать. Ты не объяснишь, почему нам с Гогой нельзя обратно в Москву?
Сомов внимательно посмотрел на студента, взъерошил правой рукой затылок и ответил:
- Я только могу передать слова одного ясновидца, который на моей памяти ни разу не ошибся в своих предсказаниях.
- Что же он такого сказал? - с изрядной долей иронии задал вопрос жених на испытательном сроке.
- Ты веришь в судьбу? - спросил Мишка.
- Бывают моменты, когда очень даже верю.
- Так вот, один странный мужик мне объяснил, что смерть под колесами поезда - это не твое собственное решение, а предначертание судьбы. Он так и сказал: эти двое в своем мире подошли к конечной точке жизненного пути. Для тебя она обрывается на рельсах, а для Гоги уже заточен бандитский нож.
- Как тогда в кафе? - припомнил Марицкий.
- Именно. Кстати, встречу с тобой и со Скальновым мне тоже предсказал тот ясновидец. Посуди сам, как после этого я мог ему не доверять?
- Действительно. - Эдуард даже обрадовался, когда узнал, что не был наивным дурачком, собиравшимся совершить глупое самоубийство. Он лишь следовал велению судьбы, против которой не попрешь. - А предсказатель не говорил, что меня ожидает здесь?
- Вы оба тут недавно, поэтому ничего конкретного в этом мире про тебя и Гогу ему пока не видно.
- Да, - тяжело вздохнул «эльф». - Одно можно сказать определенно: здесь под колеса поезда мне попасть не грозит за неимением оного.
- Безусловно.
- Так ты возьмешь меня с собой?
- Я буду не против, если ты составишь мне компанию. Но учти: с нами, скорее всего, пойдет Гога.
- А что мне Скальнов? Я его не боюсь. - Эдуард по-мальчишески задрал нос.
- Договорились.
Сомов, Марита, Шагрид и Марицкий выехали из города на рассвете. Провожая их, Гравз рассказал о поступившем с золотого рудника сообщении.
- А знаешь, труп Ромкуша так и не нашли. Даже на дне ущелья.
- Странно... Не улетел же он, в самом деле?
- Как же я не подумал, - ударил себя по лбу сунгимский повелитель. - Его наверняка утащил горный орел. Мы ведь за всеми этими злоключениями в небо совсем не глядели.
- Кого я вижу! Ешкин кот и хрен морковкин в одном флаконе! - пронеслось над деревьями, когда Скальнов обнял приятеля. - Ну как, удалось спасти друга?
- Привет, Гога, мое почтение Руена! - поздоровался Мишка. - Спасибо, с другом все в порядке. Благодаря вам.
- Но дома тебе все равно не сидится, - улыбнулась охотница.
- Грехи заставляют мотаться по свету, - ответил Михаил.
- Когда же ты успеваешь нагрешить? - Скальнов выпустил парня из объятий, но продолжал трясти руку дорогого гостя.
- Дурное дело - нехитрое...
Отправив пещерников сопровождать разоруженных людей Грулиза к резиденции Гравза, семейство «гнома», как некогда назвал Гогу все тот же ясновидец, встречало дорогих гостей. Скальнов специально выбрал местом встречи небольшой перелесок, чтобы устроить свой любимый пикник. Возле костра так приятно беседовать, наслаждаясь ароматом поджаривающегося мяса. К моменту прибытия гостей пламя уже весело потрескивало, аппетитно расправляясь с очередной порцией дров. Марицкий, перекинувшись с «гномом» парочкой взаимных уколов, отправился привязывать лошадей, а Марита с волшебницей занялись сервировкой стола.
- Ну рассказывай, как ты докатился до такой жизни. - Детдомовец усадил Мишку на бревно рядом с собой, продолжая нанизывать мясо на шампуры.
- Погоня за Барбосом привела меня в очень необычное место... - тяжело вздохнув, в который раз начал Сомов.
Неторопливая беседа затянулась. Ее ненадолго прервали только ради свежеприготовленных шашлыков, чтобы затем возобновить.
- У тебя прямо из дома выкрали девушку?! Да еще с обстановкой? - «Гном» был поражен очередной новостью.
- Ты удивляйся, но не слишком громко. Сам понимаешь, я не стал рассказывать об этом Марите... - Самые важные подробности Сомов сообщил другу, дождавшись, когда обе женщины ненадолго отлучились.
- Уверен, что она здесь?
- Несомненно. Правда, сначала мне необходимо заехать в Сарг, чтобы выяснить точное место, где находится Марина.
- Ее зовут Марина? Надо же, как тебе везет. Ты их не путаешь? Одна Марита, другая...
- Тебе бы только издеваться.
- Ну не одному же Каланче девок за собой пачками водить.
- Ты меня еще в Дон Жуаны запиши, - не поддержал его веселья Сомов. - Понимаешь, я несу персональную ответственность перед ее мамой. Представляешь, дочка поехала в гости - и пропала. Да ее и меня наверняка по всему Подмосковью с собаками ищут.
- Найдем мы твою девицу, не беспокойся.
- Все они, мужики, одинаковы, - неожиданно раздался голос Руены. - Стоит на минуту оставить одних, а они уже себе девиц подыскивают. А ну сознавайтесь, чего удумали?!
Шагрид после возвращения из Роктании, где он помог Михаилу справиться с Вирзалием, неожиданно для себя оказался невостребованным. Причиной такого резкого поворота судьбы стали две смерти высокопоставленных чиновников, произошедшие с разницей в один день. Сначала в подземелье под кантилимским стадионом от руки Мариты погиб недавно разжалованный советник по внутренней безопасности Ронг. Причем Ронг так и не успел передать заменившему его сановнику те дела, которые в бумагах не записывались. А днем позже скончался его преемник.
Желающих занять освободившуюся должность после столь крупной неудачи нашлось немного. При дворе рундайского правителя было принято весьма жестко спрашивать действующих начальников за промахи их предшественников.
Новый советник Дрод оказался не готов к неожиданно свалившимся на него обязанностям. Спросить совета тоже было не у кого - весь аппарат при дворе лихорадило после неудачной миссии по устранению чужаков в Кантилиме. Тем не менее кто-то из доброхотов посоветовал вновь назначенному, что ему следует предпринять что-то необычное и громкое, чтобы сразу показать себя на высокой должности. И Дрод не придумал ничего умнее, чем распустить серый легион, чтобы усилить его бойцами королевскую гвардию. С самого начала эта затея была обречена на провал. Служба в гвардии значительно отличалась от вольницы легиона. Привыкшие к постоянному соперничеству со смертью бойцы не могли вынести тупой муштры и железной дисциплины, заведенной в гвардии. В результате Дрод потерял более сотни высококлассных специалистов, которые попросту уволились. Шагрид тоже остался без работы. Вдобавок ко всему во время последнего задания легионер настолько увлекся выслеживанием чужаков, что не заметил, как потратил все свои сбережения. Вот почему ему пришлось срочно подыскивать хоть какое-то занятие. Поиски привели рундайца на границу с Кантилимом в отряд любителей легкой наживы. Бойцов со столь легендарным прошлым здесь принимали с превеликим удовольствием. Однако новая работа пришлась не по вкусу опытному специалисту по устранению неугодных, и бывший легионер с радостью ухватился за предложение Сомова: «Не знаю, куда вынесет меня нелегкая, но был бы рад видеть тебя рядом». О цене они договорились быстро. В результате Шагрид получил должность телохранителя человека, отмеченного тенью огня. Такая работа считалась бы почетной даже для представителей рундайской знати.
Сидя у костра рядом с бледным пареньком, которого когда-то держал в заложниках, Шагрид поглядывал в сторону Сомова и грунзонки, размышляя о превратностях жизни.
«А ведь я был просто обязан убить Михаила. Да и девицу к нему не для удовольствий подсылали. И что получилось? Я у него - телохранитель, она - подруга, готовая перегрызть глотку любому за один лишь косой взгляд в сторону своего мужчины. Это же надо все так перевернуть с ног на голову!»
Бывший легионер выглядел полностью расслабленным, вальяжно развалившись у огонька. Однако работу свою он выполнял на совесть, а поэтому от него не скрылось некоторое напряжение, на миг проскочившее во взгляде Сомова.
«Парень заметил врага! - мгновенно отпечаталось в сознании Шагрида. - Интересно, почему он не желает, чтобы об этом знали остальные?»
Рундаец отвернулся в сторону, но боковым зрением продолжал наблюдать за Мишкой. Тот слегка потянулся, сказал Гоге, что отлучится на минутку в лес, и, поднявшись, скрылся за деревьями. Уходя, чемпион кантилимских игр как бы невзначай коснулся рукоятки меча. И это не скрылось от внимания Шагрида.
«Телохранитель обязан оберегать своего подзащитного, даже когда тот не желает». - Легионер тихо покинул полянку. Он осторожно двинулся следом за Сомовым, и через несколько минут до его слуха донеслись приглушенные голоса.
- Я смотрю, ты при оружии. Это хорошо. Сейчас мы поглядим, как ты можешь с ним управляться, - произнес седовласый мужчина среднего роста. Он был одет в свободную серую рубаху, перетянутую красным поясом, узкие брюки и кожаные сапоги с коротким голенищем.
- Мужик, ты кто такой и чего добиваешься? - Телосложением Михаил заметно превосходил незнакомца.
- Если сегодня выживешь - может, и узнаешь, кто я. Ну а нет, зачем зря память утруждать?
Прямо из руки седого выросла кривая сабля, и он с ходу попытался укоротить более высокорослого соперника на голову. Не получилось. Мишка поднырнул под лезвие и попытался достать грубияна прямым справа. Как бы не так! Мужик резко подпрыгнул, зацепив плечо соперника левой ногой.
«Ого! - мысленно воскликнул Шагрид, заметив, как быстро отлетел чемпион кантилимских игр. - Вот это удар! Седой наверняка использует не только физическую силу». Даже самый мощный скользящий удар не смог бы отправить крепкого мужчину так далеко по восходящей траектории.
- Да ты, оказывается, слабак, - разочаровано произнес седовласый, презрительно поглядывая на бесчувственного парня.
Он уже собирался подойти и прикончить поверженного, когда его внимание привлекли посторонние звуки. Мужик оглянулся прямо на пять клинков, веером летевших в его сторону.
- А тебя, между прочим, никто к нашему разговору не приглашал! - Обладатель красного пояса одним взглядом заставил ножи легионера остановиться всего в сантиметре от своего лица. - Но раз уж ты настаиваешь...
Шагрид впервые в жизни так перепугался. Прямо на его глазах все пять клинков сначала резко устремились вверх, а затем, повернув к земле, с возрастающей скоростью направились к Михаилу. «Что я наделал!» - только и успел подумать рундаец. Но уже в следующее мгновенье в недоумение пришел и сам укротитель клинков. Метательные ножи не причинили своей потенциальной жертве ни малейшего урона. Каким-то невероятным образом один из них обогнал своих собратьев и, развернувшись лезвием плашмя, преградил путь остальным. Стальной веер развалился на составляющие.
- Кого ты назвал слабаком?! Меня? - Сейчас Михаил мало походил на добродушного парня, каким обычно выглядел со стороны.
Он прыгнул на седовласого прямо из положения лежа. При этом меч сам выскочил из ножен и оказался точно в ладони бойца, когда Сомов замахивался для нанесения удара. Клинки противников закружились в стремительном танце, высекая искру при каждом ударе. Единственное, чего никак не мог понять ошеломленный Шагрид, так это полного отсутствия лязга.
«Я оглох? Да нет, остальные-то звуки прекрасно слышу». Легионер не стал предпринимать второй попытки вмешаться в схватку, тем более что отмеченный огненным диском уже теснил своего соперника. Враг попытался изменить положение и вырастил вторую саблю в другой руке, но напор рассвирепевшего чемпиона кантилимских игр не ослабевал, а меч в его руке двигался настолько стремительно, что глаз рундайца не успевал отслеживать атакующие выпады парня.
«Неужели такое возможно?! Когда он научился?! Кто эти двое? Люди или...»
Наконец Михаил совсем прижал противника к дереву, продолжая неотрывно «сверлить» его тяжелым взглядом.
- Теперь-то ты скажешь, чего тебе от меня нужно? - прорычал он.
- Не сейчас, - ответил седой. Он растворился в воздухе и появился в пяти шагах от соперника. - Но ты меня очень порадовал сегодня. Давно я так не забавлялся.
- Глупые забавы иногда приводят к большим неприятностям. Обещаю: в следующий раз я не буду столь милосердным.
- Что мне и нужно, - ухмыльнулся незнакомец и пропал
Сомов с досады выхватил один из метательных ножей и бросил в дерево, возле которого секунду назад стоял седовласый. Пятнадцатисантиметровое лезвие вонзилось в древесину по самую рукоять.
- Кто это был? - Легионер подошел к Мишке.
- Не знаю. Вижу его второй раз, но мужик меня уже достал.
- Ты думаешь, он человек?
- Пока не задавал себе такого вопроса. Я и разглядеть-то его как следует не успел. Он неожиданно появляется, скажет пару слов - и сразу в драку. - Мишка подошел к стволу и резко выдернул нож. - А тебе спасибо. Вовремя подоспел.
- Ну да, скажешь тоже. Это же мои клинки тебя едва не угробили.
- Ты сделал очень важное дело - отвлек его внимание. В хорошей схватке для победы иногда недостает одного мига. И ты мне его сегодня подарил.

Предыдущая страница 12 Следующая страница


13 Николай Степанов

- Значит, справился со своей работой? - хмыкнул рундаец.
- На все сто.
- Тогда пойдем обратно к костру, а то скоро нас искать начнут.
Шагрид двинулся вперед, обдумывая слова отмеченного тенью огня. Сам легионер не считал свое вмешательство в поединок хоть сколько-нибудь определяющим, но и не верить Михаилу у него не было оснований.
Да и Сомов не шутил, когда благодарил своего телохранителя. Его отвлекающий маневр позволил освободиться из временного оцепенения еще одному - невидимому участнику боя. Магический охранник испытывал полную беспомощность до тех пор, пока странный незнакомец не отводил взгляда от Мишки, но стоило тому отвернуться, и призрак получил свободу. Он-то и провернул почти цирковой трюк с ножами рундайца.
Как только чемпион кантилимских игр с телохранителем покинули место схватки, прямо из-за могучего ствола вышел горбатый старик. Он подошел к дереву, пронзенному Мишкиным ножом, и потрогал след от клинка.
- Кхе, кхе... Интересный парнишка. С ним могут возникнуть непредвиденные хлопоты.

Глава 11
ДО ВСТРЕЧИ

Если первой схватке с седовласым незнакомцем Мишка не придал особого значения, то вторая заставила его всерьез задуматься. Все остальные, даже самые экзотические обитатели здешнего мира, вроде двухголовых рурхарцев, вели себя вполне предсказуемо. Даже стычка с ослепляющим воином, вооруженным тупым мечом, показалась Сомову довольно рядовой. Седой же... он словно забавлялся, не признавая в Мишке достойного соперника. Но ПОЧЕМУ?
Всю дорогу по горной тропе из Сунгима к баншамскому городу Лургу Сомов выглядел задумчивым. В это время он вел активный внутренний диалог со Стражем.
«И ты не смог выяснить, что за тип пытался меня прикончить? Какой же ты Страж?»
«Да, не смог. Я не обязан знать каждого злодея в лицо. Одно скажу точно - он не человек и явно обитает не в Кантилиме. И даже не в его самых отдаленных окрестностях».
«Значит, он здесь такой же чужак, как и я. Тогда вообще ничего не понятно. Если ты в гостях, то и веди себя соответственно. Так нет же - сразу драться начал, да еще ухмылялся, словно получал от этого удовольствие. Может, у него с мозгами не все в порядке?»
«А ты уверен, что нигде ему дорогу не перешел?»
«Да я его и видел-то всего два раза! И оба раза этот тип обиженным не выглядел. Скорее, самодовольным. Меня его наглая рожа из себя выводит!»
«Жаль, что я с ним встретился только сегодня, да еще таким образом...»
«Каким?»
«Глаза в глаза».
«Не понял... А как еще можно?»
«При жизни, пока еще из меня не сделали Стража, я слышал, что некоторые чародеи обладают властью над призраками. Стоит такому колдуну просто посмотреть на привидение - и дух попадает в его беспрекословное подчинение, если не успел быстро отвести взгляд».
«Седой способен тобой командовать?»
«Да. На этот раз спасло лишь то, что за твоим телом меня разглядеть непросто. Злодей видел только твои глаза, а потом сам отвлекся».
«Шагрид здорово нас выручил. Кстати, я так и не понял, что за сила меня отшвырнула? Опять колдовство?»
«Магического всплеска не было, - возразил Страж, - а природа этой энергии должна быть тебе знакома».
«Мне???»
«Тебе, я ведь с тобой разговариваю».
«Допустим». - Мишка сделал над собой усилие, чтобы успокоиться.
«В пещере, когда ты удерживал камень, чтобы выбраться, меня тоже прошиб озноб».
«И что?»
«Привидения не мерзнут! - Судя по интонации, магического охранника тоже начинала раздражать непонятливость собеседника. - А значит, этому была серьезная причина».
«Выходит, седому тоже доступен телекинез».
«Особый вид магии?» - поинтересовался призрак.
«Почти. - Михаил не стал вдаваться в подробности. - А что это за трюк с саблями, которые вырастают прямо из ладоней и не издают лязга при ударе?»
«Мне показалось, что злодей просто немного изменил собственные руки», - неуверенно ответил Страж.
- Ну и дела! - вскрикнул Сомов вслух, резко остановившись.
Лошадь, мирно шагавшая позади своего всадника (по усыпанной острыми камнями тропе коней приходилось вести в поводу), уткнулась мордой в Мишкину шею.
- Ты чего? Ногу подвернул? - Шедший впереди Гога оглянулся.
- Да в этом мире не то что ногу - голову свернуть можно!
- А я привык, - сказал Скальнов. - Меня теперь в Москву никакими коврижками не заманишь. Там ты все время куда-то спешишь, каждому что-то от тебя нужно. А тут - сам себе хозяин. Я, Руена и горы. Благодать!
- Пещерники не сильно докучают? - Мишка решил отвлечься от разговора со своим невидимым охранником.
- Нет. Они оказались неплохими ребятами. Делают, что говорят, говорят - что думают. Никаких задних мыслей и подлости. Наверное, в горах это невозможно. Иначе полная дисгармония получается.
- Почему? - Сомов слушал друга, удивляясь произошедшим в нем переменам.
- Да ты сам посмотри вокруг. - Скальнов указал на вершины гор. - Разве среди этой красоты и величия есть место лжи и лицемерию, подлости и коварству?
- Может, ты и прав, - вздохнул Михаил. - Но людские пороки живут в душе человека, а не всякая душа, к сожалению, способна заметить и оценить красоту.
- Как можно такое не заметить?!
- Если очень постараться. - Мишка вспомнил о Ромкуше, который как раз в горах убил геолога, пытался с помощью обмана расправиться с Гравзом и совершил два покушения на Сомова.
«Вот так начнешь их сравнивать... Один - бывший уголовник, выросший без отца и матери, а другой - голубая кровь. Но первый действительно человек, а второй... подлая змея, как сказала Марита».
- Стой! Кто идет? - раздалось впереди, и на тропинку вышли пять воинов баншамского дозора. Запрет Ромкуша на пересечение границы до сих пор оставался в силе.
Посол Огара в Кантилиме Архаз догадывался о том, кто стоит за покушениями на его жизнь. Сразу после гибели троих сотрудников посольства на родину был отправлен запрос о способностях одного из магов предгорий Апанча - так называлась скалистые земли к северо-востоку от Огара.
Население тех мест составляло не более десяти тысяч аборигенов, многие из которых обладали магическими способностями, правда, в основной массе довольно слабыми по сравнению с черными колдунами. Но иногда там встречались по-настоящему сильные чародеи. Бывший компаньон Архаза принадлежал как раз к их числу и поэтому требовал к себе особого внимания.
С этим колдуном с самого начала их знакомства было много загадок - его магические опыты с животными плюс постоянно раздражавшая способность Чероуза подкрадываться и возникать перед собеседником в самый неожиданный момент... Но сейчас Архаза больше беспокоило, как Чероузу (если это действительно его проделки) удалось вернуться из Роктании? Загадками также оставались смерть Вирзалия и появление Михаила в Кантилиме. Причем первое обстоятельство полностью перечеркивало сверхамбициозные планы черного колдуна, а второе, наоборот, возрождало надежду на их осуществление.
«Как удачно я вышел на Саргонта», - похвалил себя Архаз, проанализировав информацию, полученную с помощью подслушивающего перстня.
Обычно посол не отличался чрезмерной подозрительностью, но к собственным ощущениям прислушивался всегда. Именно они подсказали, что две собаки не случайно забрели на территорию посольства, да и голубой огонь черный колдун почувствовал раньше, чем опасное заклинание принялось за него.
До недавнего времени глава огарского представительства практически не знал владельца магической таверны - не того полета птица. И вдруг во время мимолетной встречи в королевском саду, когда кроме них двоих никого поблизости не было, и они не обмолвились друг с другом ни словом, огарец ощутил непонятную сухость во рту. С того дня в сердце колдуна поселилась какая-то необъяснимая злость на этого незнакомого человека. Архаз запомнил свои ощущения. Потом, во время второй встречи, они повторились один в один. И снова - без всякой видимой причины. Казалось бы, Саргонт предложил ему лучшее место в карете, довез до посольства... откуда же появилась жгучая ненависть к нему?
Решив проверить свои подозрения, колдун подарил кузену главного кантилимского мага перстень. Якобы в благодарность за помощь. Это был последний из трех подслушивающих артефактов, доставшихся Архазу от деда. Первые два он использовал довольно бездарно. Колдун и от этого не ожидал особой пользы, но уже через пару дней «подарок» преподнес дарителю приятный сюрприз: Михаил в Кантилиме. Мало того, с Саргонтом его связывают контрактные обязательства. Следовательно, через одного будет несложно выйти на другого, и планы подчинения огненного диска снова станут реальностью.
Архаз достал из стола заветный стакан и нажал на дно. Обычно он прослушивал разговоры владельца магической таверны перед сном.
- Молодец, Пуарт! Никто бы так быстро не сумел выполнить моего задания. Ну рассказывай. - Голос, доносившийся из стакана, принадлежал брату Арианта, а поскольку край магического сосуда светился красным светом, огарец сделал вывод: беседа происходит прямо сейчас.
- Чародей, которого вы просили отыскать, встретил меня враждебно, но ваше имя, учитель, стало для меня чем-то вроде верительной грамоты. О вас он слышал.
- Это неудивительно, меня многие знают.
- В общем, меня все же выслушали.
- Ты серьезно рисковал, Пуарт. Я же просил быть осторожней. Зачем ты к нему пошел сам? Надо было послать другого.
- Виноват, учитель, но я опасался, что любой другой из ваших учеников не справится с заданием. Тогда бы волшебник затаился, и отыскать его второй раз было бы намного сложнее.
- Что ж, видимо, мои уроки не пропали даром. О чем ты с ним договорился?
- Маг назвался Чероузом (правда, я не знаю, настоящее ли это имя или выдуманное) и заявил, что со мной он разговаривать не станет. Я ведь для него никто, пустое место. Совсем другое дело вы, учитель. Мне показалось, что у него к вам есть собственный интерес.
- Откуда такие выводы? - насторожился Саргонт.
- Его выдали глаза. Как только Чероуз услышал ваше имя, его взгляд стал крайне заинтересованным.
- Он не пытался разузнать обо мне? - В словах мага звучала тревога.
- Нет. Со мной он разговаривал, словно делал большое одолжение. А я, следуя вашим указаниям, старался не задавать лишних вопросов.
- И правильно. Когда он предложил встретиться и где?
- На западной окраине столицы есть обширный лесной массив.
- Знаю. Ты говоришь о Диком парке.
- Там на вершине холма находится небольшое озеро.
- Гайранский пруд, - вспомнил хозяин магической таверны.
- Через пять дней в полдень он будет ждать там. Особо предупреждал, чтобы с вами не было лишних людей.
- Еще какие-нибудь новости для меня есть? - раздраженно спросил Саргонт. Ему не понравилось выбранное место встречи. Дикий парк пользовался дурной славой среди магов Кантилима. Да и назначенное время заставляло торопиться, а он ожидал приезда Михаила.
- Нет, учитель.
До слуха Архаза донеслись отдаленный стук в дверь и третий голос:
- Хозяин, важные новости.
- Я же просил меня не беспокоить!
- Вы приказывали незамедлительно докладывать, если появится человек по имени Михаил.
- Он здесь? - Раздражение в голосе Саргонта моментально улетучилось.
- Да, господин. С ним две женщины, одна из них - волшебница Руена. Еще два чужака и рундаец со шрамом на губах.
- Ну наконец-то! Михаила пригласите в мой кабинет как самого дорогого гостя. Его попутчиков расселите в лучших номерах гостиницы. Я должен знать о каждом слове этих путников. Пуарт, ты пока свободен, мы закончим беседу завтра.
Подслушивающий сосуд замолчал.
«Так-так! - Огарский посол непроизвольно потер руки. - Отмеченный тенью огня уже в Сарге. Скоро я выясню, куда он отправится дальше, и тогда начну действовать. Уж в третий раз он от меня не уйдет!»
- Ну вот, начинается! - пробурчал Скальнов, останавливаясь неподалеку от арки входа в магическую таверну. - Волшебники направо, остальные налево.
После того как дозорным в горах показали бумагу, составленную Шерманом для своих людей, отряд без особых помех пересек Баншам. На въезде в поселок они устроили лошадей в конюшне и направились к центру Сарга.
- Гога, это всего на одну ночь, - попыталась успокоить его Руена.
- Целую ночь ты будешь без моей защиты, среди непонятно какого сброда. - Всех чародеев за исключением единственной волшебницы «гном» считал если не злодеями, то как минимум людьми непорядочными.
- Ты думаешь, я не смогу за себя постоять? - Охотница знала об отношении парня к колдунам, а потому на свой счет его высказывания не принимала.
- Наверное, сможешь. А вдруг понадобится помощь?
- Не беспокойся, Саргонт не заинтересован в неприятностях. В его таверне всегда идеальный порядок.
В это время к прибывшим подошли трое парней в серых плащах. Один из них вышел вперед и поклонился:
- Господа, разрешите от имени нашего хозяина поприветствовать дорогих гостей.
- И вам здравствуйте, - ответил за всех Гога.
- Михаил, господин Саргонт просит вас пройти к нему в кабинет. Вас, Руена, ждет просторная комната-люкс на пятом этаже таверны. А вам будут предложены лучшие номера гостиницы. - Молодой человек почтительно поклонился попутчикам Сомова.
- Ты гляди, - воскликнул «гном», - а нас здесь зауважали! Вы не возражаете, если я отправлюсь вместе с Руеной? Чтобы ей не стало тоскливо одной в просторном люксе.
- К сожалению, это невозможно.
- Гога, прекрати! - остановила его охотница, заметив, что Скальнов не собирается отступать.
- Господин Саргонт там? - Мишка кивнул в сторону таверны, он спешил быстрее разделаться с долгами.
- Я провожу вас.
Троица разделилась: один указывал дорогу Сомову, второй - Руене, а третий повел Марицкого, Гогу, Шагрида и Мариту в гостиницу для обычных людей.
«Я бы на твоем месте не спешил встречаться с Саргонтом», - беззвучно предупредил Страж.
«Думаешь мне самому охота? Ошибаешься».
«Так давай сразу уйдем!»
«Нельзя. Мне необходимо закончить одно дело».
«А ты не боишься, что этот убийца магов сумеет взять меня под свой контроль? Он только что пытался меня вызвать».
«И как?»
«Я сделал вид, что не слышу».
«Вот видишь, он уже не имеет власти над тобой».
«До тех пор, пока нас разделяет расстояние, - уточнил Страж. - Вдруг он способен вернуть контроль? Не забывай, он меня создал. Наверное, только и ждет, когда я окажусь рядом».
«Хорошо, а допустим, ты заснул. Может он управлять тобой, когда ты спишь?»
«Во сне меня словно нет вообще».
«Тогда не волнуйся. Саргонт нам не страшен».
«Тебе легко говорить!»
Сопровождающий подошел к двери и, постучавшись, отворил ее.
- Хозяин ждет вас.
В дверях Мишка плотно соединил безымянный и большой пальцы левой руки и вошел в комнату.
- Очень рад видеть тебя, Михаил! - Саргонт стоял возле накрытого стола. - Присаживайся.
- Да я в общем-то ненадолго. - Подобного приема Сомов не ожидал.
- Опять куда-то спешим? Понимаю, но раньше завтрашнего утра вы вряд ли отправитесь в путь. Так что времени для скромного ужина более чем достаточно.
В кабинете появился посредник:
- Рад вас видеть, господа! Надеюсь, сейчас мы уладим последние формальности?
- Именно с этого я и хотел начать. - Чемпион кантилимских игр вытащил из кармана компас и вручил его бородачу.
- За сим контракт между чародеем Саргонтом и человеком по имени Михаил считается выполненным, - торжественно объявил посредник, вручив магу путеводитель. - Претензии у кого-нибудь есть?
- Нет, - сказали оба.
- Вот и замечательно! - Обладатель зеленой рубахи внимательно взглянул на стол. - А вы, смотрю, собираетесь отметить успешное завершение сделки?
- Пытаюсь уговорить Михаила... - Хозяин таверны не обрадовался новому посетителю.
- Вот давайте втроем и отметим, - «дал себя уговорить» Сомов.
- Ну если вы настаиваете... - Посредник уселся за стол первым, а Саргонту пришлось создать в кабинете еще один стул.
«Зомб, сделай так, чтобы посредник убрался! Под любым предлогом. Быстрее! - отдал мысленный приказ своему невидимому детищу чародей. - Ты меня слышишь?»
В ответ - тишина. Пришлось действительно сидеть втроем. Говорить о погоде, о вкусовых качествах вина и закусок. О чем угодно, только не том, что по-настоящему интересовало Саргонта.
«Крепкий орешек этот Михаил, - в который раз отметил чародей. - Вина практически не пьет, ест мало, лишнего слова из него не вытянешь. А как ему удалось вызвать посредника? Неужели он тоже имеет право быстрого вызова? Вот что с обычными людьми делает тень огня. А ведь у него наверняка есть еще много секретов. Хотелось бы мне о них узнать! Но Зомб молчит. Да и посредник не спешит убираться».
Сомов действительно ограничивал себя во всем, поскольку не доверял гостеприимству хозяина, зато второй гость старался за двоих. Болтал он тоже много. Он-то и проговорился, когда кузен Арианта поинтересовался планами дорогого гостя.
- Ты не того спрашиваешь, - опустошив очередной бокал, ответил мужичок. - Он поедет туда, куда я скажу. И путь его пролегает через столицу, через Дикий парк...
- ...в тридевятое царство, в тридесятое государство, - перебил болтуна специалист по телекинезу. Применив свои новые способности, парень заставил замолчать не в меру разговорившегося посредника.
Ощутив знакомую тяжесть во всем теле, мужик немного протрезвел от страха и прикусил язык.
- Прошу прощения, что злоупотребил вашим гостеприимством. - Сомов поднялся. - Спасибо за прием. Приятно было пообщаться.
- Взаимно, взаимно. Надеюсь, еще увидимся?
Гости покинули кабинет.
«Зомб! Ты меня слышишь? Куда ты подевался? Отзовись!» - Хозяин магической таверны был готов разорвать призрака на части. Но того словно ветром сдуло. Приступ гнева быстро сменился страхом. «Меня что, обокрали? Как со Стражем? Но этого не может быть! Зомба невозможно от меня отлучить!»
Чародей не успокоился до тех пор, пока не запустил специально созданное для поиска своего призрака заклинание. Только оно показало, что дух находится на прежнем месте. Зомб крепко спал, словно мертвецки пьяный человек.
- Ты зачем начал трепаться о моих планах? Я тебя просил?! Тоже мне, посредник. - Сомов получил возможность отчитать словоохотливого бородача только в номере гостиницы, куда их любезно проводил слуга Саргонта.
Мишка был сильно раздосадован. Он в довольно грубой манере попросил Мариту освободить комнату для мужского разговора и совершенно не подумал о том, что и у стен могут быть «уши».
- А зачем было меня за стол усаживать? - начал оправдываться «трепач».
- Ты еще скажи, что вино я тебе насильно вливал.

Предыдущая страница 13 Следующая страница


Тень власти 14

- Но ты же не хотел оставаться один на один со своим компаньоном. Я это сразу заметил. Вот мне и пришлось...
- ...раззвонить кому не надо о моих поручениях, - продолжил Мишка.
Бородач сильно перепугался, поскольку жесточайшая конфиденциальность любой информации, проходящей через посредников, была строжайшим правилом их работы.
- Если ты кому-нибудь об этом расскажешь, меня лишат лицензии, - понуро произнес он. - Но тогда ты потеряешь возможность быстрого вызова.
- Я не собираюсь никому ничего сообщать. Рассказывай, где держат Марину?
- Ты когда-нибудь бывал в Диком парке?
- Где это?
- Он начинается на западной окраине столицы.
- Нет.
- Тогда тебе следует как можно быстрее туда отправиться.
- А потом?
- Доберешься до Гайранского пруда, от него повернешь строго на север. Как только упрешься в Каменную рощу - зови меня, я покажу дорогу.
- Что еще за роща? И как я узнаю, что из одного леса попал в другой?
- Каменную рощу ни с чем не спутаешь. Увидел деревья из гранита - значит, прибыл. Только не вздумай один туда ходить. Без меня сразу заблудишься.
- Ты видел Марину? Как она?
- Я нашел пещеру, где находится девушка, но внутрь зайти не рискнул. Ее наверняка стерегут. Если я спугну злодеев или наткнусь на какое либо охранное заклинание, пленницу придется искать заново. Но она жива и здорова, это я могу сказать с уверенностью.
- Откуда ты знаешь, если не видел ее?
- Когда девица снимала эти брюки, - посредник вытащил из сумки красные джинсы, - с ней все было в порядке?
- Я при этом не присутствовал. И зачем тебе столь интимные подробности?
- Ты же сам спросил: откуда я знаю? Так вот здоровье девушки не изменилось с того момента, когда она последний раз носила свои красные штаны. Это я умею определять и на расстоянии.
Мужик поднялся, собираясь уходить. На этот раз он не стал просто исчезать из комнаты.
- Не жди меня, ложись спать, - выходя вместе с бородачом, сказал Мишка поджидавшей его в коридоре Марите.
- Супруга должна быть рядом...
- Я провожу гостя и вернусь! - раздраженно повысил голос Сомов.
- Но...
- Возражения не принимаются.
- Как будет угодно моему воину. - Грунзонка вошла в номер и громко хлопнула дверью.
- Это твоя вторая девушка? - спросил мужик, когда они оказались под открытым небом.
- Скорее, первая, - невесело усмехнулся парень. Немного подумав, он уточнил: - В этом мире.
- Неплохо устроился! - присвистнул посредник. - В каждом мире у него по девице припасено. Или по нескольку?
- Давай не будем считать моих женщин.
- Я и не собирался. Не моя специальность.
- Вот и работай по своей специальности.
- Хорошо, только не забудь, что ты обещал никому не рассказывать о моей сегодняшней оплошности. - Бородач не мог не напомнить о том, что сейчас волновало его больше всего.
- Я не болтун, в отличие от некоторых.
- Тогда до встречи. - Мужик испарился, оставив Сомова под горящим фонарем.
«За четверо суток, если поторопиться, мы до столицы доберемся. Еще полдня - на блуждание по Дикому парку. Найду Маринку - и домой. А потом придется как-то оправдываться перед Верой Ивановной. Эх, грехи мои тяжкие! - вздохнув, Мишка посмотрел в сторону гостиницы. - Остается еще одна проблема: как нейтрализовать Мариту? Может, ее в лесу к дереву привязать на время поисков? Нет, не по-мужски как-то получается. Как же с ними, с женщинами сложно... и без них нельзя». Фонарь внезапно потух, прервав мысли дон жуана.
- А в темноте ты драться умеешь? - раздался до боли знакомый голос.
Мышцы сами бросили тело на землю, а вскочил Сомов на ноги в трех шагах от того места, по которому ударили чем-то очень массивным.
- Опять ты? Не надоело? - В голове тут же проскочило: «Поспешил я, обозначив всего одну проблему».
- Как можно?! Я в восторге от каждой новой встречи с тобой! - задорно ответил незнакомец.
- Извини, не могу ответить тем же. - Ориентируясь на голос, Мишка сделал атакующий выпад. На этот раз он не стал выяснять анкетные данные противника.
Чемпион кантилимских игр снова оказался возле фонарного столба. Парень развернулся и, присев, бросил собственное тело влево по низкой траектории. Он понимал, что в темноте, пока глаза к ней не привыкнут, останавливаться на одном месте нельзя. Ведь не исключено, что соперник видит ночью не хуже, чем в светлое время суток. Раздался гулкий удар, затем что-то затрещало и с грохотом упало на землю.
«Бедный столбик. А ведь он никому не мешал». - Сомов снова быстро переместился.
- И долго ты будешь от меня бегать? Прямо не мужик, а заяц. Ты учти: если я в тебе разочаруюсь - прихлопну, как букашку.
«Как будто я обязан тебя очаровывать! Определенно, наглость этого типа не знает границ. - Мишка уже собрался предпринять довольно рискованную атаку, чтобы наказать противника, но в самый последний момент передумал и совершил высокий кульбит, оказавшись возле поваленного фонаря. - Главное - не давать волю гневу. Похоже, седой испытывает особое наслаждение, когда ему удается меня разозлить».
Глаза наконец привыкли к темноте. Парень стал различать контуры назойливого незнакомца. Теперь можно было задать пару вопросов.
- Мужик, ты когда последний раз у доктора был?
- Никогда. У меня не бывает проблем со здоровьем.
- А с головой? - Сарказм, которым Мишка наполнил свои слова, задел противника за живое.
- Не волнуйся, и тут все в полном порядке. А ты что, решил со мной в шахматы сыграть? Даже не уговаривай. Во-первых, у тебя нет никаких шансов выиграть, а во-вторых, я делаю только то, что сам считаю нужным.
- Мне вот тоже не хочется каждый раз отмахиваться от тебя, как от назойливой мухи, но приходится.
- Ну ты сравнил. Кто ты и кто я?
- Действительно, зачем себя сравнивать с типом, страдающим манией величия? Извини, больше не буду.
- Ай, ай, ай. Как нехорошо! - Седой покачал головой. - Твои попытки меня разозлить бессмысленны. Можешь даже не тратить на это лишних слов.
- Слова - не деньги, не жалко.
- Как хочешь, но я долго болтать не привык. Продолжим, пожалуй.
Создав за своей спиной три ослепительных шара и направив их лучи прямо в лицо Сомову, седовласый кинулся в атаку. Однако Мишка не просто так тратил время, беседуя с противником. Парень предполагал подобное развитие событий и весьма внимательно осмотрел местность. Он успел прикрыть глаза до того, как по ним ударило светом: «А теперь моя очередь преподносить сюрпризы».
Сначала барьером на пути врага стал тот столб, который незаслуженно пострадал от столкновения с агрессивным незнакомцем. Затем в противника полетел сорвавшийся с земли валун размером с голову. И пока мужик отвлекался на неожиданные препятствия спереди, Михаил за спиной седого перехватил управление одной из шаровых молний. Огненный клубок устремился к затылку волшебника и взорвался. К сожалению, незнакомец, не привыкший к длительной болтовне, успел исчезнуть за миг до начала ослепительного шоу, появившись всего в двух шагах от парня. В момент вспышки Сомов заметил, что противник выглядит ошеломленным, и моментально нанес удар мечом.
«Ешкин кот!» - мысленно выругался победитель кантилимских игр, когда его превосходное оружие завибрировало и в мгновение ока рассыпалось в песок, а самого парня сковало холодом, будто он превратился в ледышку.
- Поздравляю тебя! - Сабля незнакомца касалась Мишкиного горла. - Тебе удалось совершить невозможное. Так что слова о твоей слабости беру обратно. До встречи.
Сказал - и исчез, оставив озадаченного Сомова на земле. Ледяные оковы исчезли вслед за любителем неожиданных стычек. Однако кожа в том месте, к которому совсем недавно прикасалось оружие странного врага, оставалась словно замороженной. Мишка попытался согреть ранку ладонью, но пальцы получили ощутимый заряд статического электричества. «Что еще за...» - парень мысленно выругался.
«Страж абсолютно прав - это не человек. ТО, что он совершил с мечом, даже волшебнику не под силу. Эргант говорил мне о защите моего клинка от магии. А тут... - Боец поискал хоть какие-нибудь следы рассыпавшегося оружия. - Эх, грехи мои тяжкие! Явился - не запылился, испортил настроение, уничтожил хорошую вещь. Инфекцию какую-то занес на шею... Но самое паршивое - это его “до встречи”. Спрашивается, зачем я ему нужен? В прошлый раз едва меня не убил, а сейчас вообще... И вдруг - такая милость. Слова свои назад взял. Да чтоб он ими подавился!»
- Кхе, кхе... Извините, дражайший, что беспокою.
- Кто тут? - Михаил оглянулся, положив руку на рукоять кинжала. «Скоро у меня, как у собаки Павлова, выработается условный рефлекс - хвататься за оружие, как только кто-то неожиданно появится рядом. Не завидую своим сотрудникам в фирме», - грустно усмехнулся Сомов, разглядев нового незнакомца. Судя по очертаниям, смутно проглядывавшимся в темноте, сзади стоял сгорбленный старик.
- Да так, случайный прохожий. Шел мимо, гляжу - потасовка у вас. Засмотрелся.
- И что? - Мишка крепче сжал рукоятку кинжала: «Ну конечно! В полночь - самое время. Только не для прохожих, а для проходимцев».
- А то, дражайший, кхе, кхе, что противник твой - не тот, за кого себя пытается выдавать.
- Я и сам догадался. Только легче мне от этого не стало. Ты бы чего полезного сказал.
- Скажу, дражайший, почему бы не помочь доброму человеку в благородном деле? - Старик снял с плеча сумку и, достав оттуда крохотный мешочек, протянул его Сомову. Сам «случайный прохожий» почему-то не сводил взгляда с воротника Мишкиной рубахи.
- Это еще что?
- Чудодейственный порошок. Сделан на основе измельченных в песок бровей хохочущего дракона.
- А зачем он мне? Я никого смешить не собираюсь.
- Кинь щепотку во врага - и тот примет свой настоящий облик.
- А вдруг он страшилищем окажется? Мне и так на этого типа смотреть противно!
- Кхе, кхе. Не в том дело, дражайший, кем он окажется.
- А в чем?
- Ты же не хочешь, чтобы в следующий раз твой - меч снова рассыпался?
- Не хочу. А как долго действует порошок?
Ответа Михаил не услышал - странный собеседник растворился в темноте так же неожиданно, как и появился.
«Ну и вечерок сегодня выдался! Сначала седой, теперь еще “случайный прохожий”, настойчиво стремящийся оказать помощь “доброму человеку в благородном деле”. Прямо не Кантилим, а страна благодетелей. Что-то я начинаю от них уставать».
Сомов снова осмотрелся, не затаился ли поблизости еще какой-нибудь доброхот. Шея продолжала мерзнуть, и парень решил застегнуть верхнюю пуговицу на вороте рубахи. Пуговицы не оказалось.
«Так, еще одна потеря. Пожалуй, на сегодня с меня хватит. Пора в койку и - спать, спать, спать. И пусть только Марита попробует помешать!»
До койки он, конечно, добрался, но вот с осуществлением остальных планов вышла осечка. Грунзонская женщина знала толк не только в настойках. Специальные благовония тоже могут оказывать соответствующее воздействие на мужской организм...

Глава 12
НЕСЧАСТНЫЙ СЛУЧАЙ У ТАВЕРНЫ

- Пуарт, мне нужно срочно покинуть Сарг. - Хозяин магической таверны вызвал к себе ученика глубокой ночью. - Но сначала я хочу поручить тебе еще одно важное задание.
- Всегда к вашим услугам. - Услыхав об отъезде господина, парень отогнал последние остатки сна. Он сразу подумал о перстне - продолжать прятать его в кабинете теперь не имело смысла.
- Сегодня к нам заехали старые знакомые. Помнишь чужаков?
- Вы имеете в виду Михаила и его компанию? - Молодой человек незаметно подошел к тайнику, в котором было скрыто подслушивающее устройство. Улучив момент, когда учитель отвлекся, Пуарт забрал перстень.
- Молодец, соображаешь, - похвалил Саргонт ученика, стоя к нему спиной. Отыскав небольшую коробку в ящике потайного книжного шкафа, маг повернулся к парню. - Так вот, мне необходимо знать о каждом шаге этого человека. Завтра они отправляются в столицу. Подумай, как попасть в их окружение. А потом наблюдай и слушай, слушай и наблюдай. Запомни: мне важна каждая мелочь. Что он ест, с кем спит, кто к нему наведывается. Особое внимание обрати на малейшие странности в поведении этого человека.
Владелец магической таверны решил больше не подсылать обычных наемных шпионов. Купец, которого прошлый раз пристроил к чужакам его помощник по коммерции Гарол, с позором провалил задание, едва не выдав нанимателя. К счастью для чародея, торговец неожиданно скончался от укуса черной гадюки. Совсем другое дело Пуарт, который еще ни разу не подвел учителя.
- Я сделаю все возможное, господин. - Молодой волшебник буквально «пожирал» глазами Саргонта, но отнюдь не из почтения. Юноша судорожно пытался найти место в одежде господина, куда бы можно было поместить подслушивающее устройство.
- Не сомневаюсь. - Саргонту понравился такой взгляд, он даже похлопал ученика по плечу. - Когда доберешься до столицы, найдешь меня в доме Арианта. Надеюсь, у тебя будет, что рассказать. Вопросы есть?
- Да, учитель. - Пуарт приметил висевший на поясе кошель. Парень знал, что сам чародей практически не тратит деньги, заставляя расплачиваться тех, кто обычно его сопровождает. Чем не место для перстня? Оставалось лишь пристроить подарок Чероуза, а для этого требовалось задержать хозяина.
- Задавай, только быстро. Через четверть часа я должен покинуть Сарг.
- Правда ли, что в компании чужака появился рундаец со шрамом?
- Да. И, похоже, это тот самый, что пытался убить Михаила.
- Еще я видел брюнетку...
- Грунзонка, супруга Михаила. На нее обрати особое внимание. По некоторым данным, девица была подослана рундайцами, чтобы уничтожить сунгимскую команду. Правда, после кантилимских игр ситуация резко изменилась. Для наших западных соседей человек, отмеченный тенью огня, - неприкасаемый.
- Тень огня как-то меняет избранника?
- Вот это тебе и предстоит выяснить в первую очередь. Все. Мне пора. Действуй.
- Одну секунду!
- Что еще?!
- У вас на плаще небольшое пятнышко. - Пуарт подобострастно кинулся к «обожаемому» наставнику и начал вытирать пятно. Да так усердно, что задел кошелек, который упал на пол. - Прошу прощения за неловкость, хозяин.
- Ничего, Пуарт. Это не страшно. - Господин, принял из рук парня кошелек и прицепил его обратно. - Страшно будет, если ты не справишься с заданием. Смотри, не оплошай с Михаилом.
- Я скорее умру, чем подведу вас.
Довольный Саргонт вышел из кабинета вместе с учеником и, как обычно, запер за собой дверь двумя заклинаниями и резным ключом. Через пять минут чародей уже сидел в карете, которая в сопровождении шестерых всадников быстрым ходом двигалась на юг.
Причиной столь спешных сборов хозяина магической таверны стал доклад одного из учеников, который передал разговор Михаила с посредником в номере гостиницы.
«Ты смотри, как все удачно складывается! - размышлял, Саргонт под монотонный стук колес - Ему тоже нужно в Дикий парк за какой-то девицей. Может, там мы с ним и встретимся. Без свидетелей. Если Пуарту (а он малый не промах) удастся сблизиться с Михаилом, то он сможет устроить нашу встречу возле Гайранского пруда один на один. Тогда мы и побеседуем». Чародей коснулся левой мочки уха, представляя будущую встречу, и вдруг вспомнил об особенностях Дикого парка.
«Нет, возле Гайранского пруда не подойдет. Что это я, в самом деле? Других мест, что ли, нет? Приеду в столицу, там и разберусь. Но сначала мне необходимо увидеть Архаза. Посол просто обязан рассказать главную часть своей тайны: как именно можно взять власть над огненным диском с помощью Михаила».
Владелец магической таверны вытащил небольшую шкатулку, которую искал во время беседы с Пуартом. Создав магическую подсветку в темном салоне кареты, он убедился, что коробка не повреждена.
«Отлично! Теперь у меня будет достаточно времени, чтобы пообщаться с Архазом». Содержимое ларца позволяло на несколько минут значительно ослабить чары любого волшебника, давая возможность увеличить срок власти Зомба над чародеем.
Кузен Арианта специально выехал ночью, чтобы опередить своего сегодняшнего дорогого гостя. Время, которого катастрофически не хватало, сейчас решало очень многое. Даже в дороге Саргонт не мог позволить себе расслабиться и поспать, не разобравшись с одной серьезной проблемой.
«Зомб, ты меня слышишь? Где ты там?»
«Здесь я, хозяин», - бесцветным голосом отозвался призрак.
«Ты почему вздумал спать в самый неподходящий момент?»
«Не знаю, господин. Это выше моих сил. Меня словно выключили».
«С тобой такое первый раз?»
«Нет, случалось и раньше».
«Когда?»
«Это как кошмар. Сначала появляется мужик с бородой, потом - темнота».
«Какой еще мужик?»
«Обычный, нечесаный. Чаще всего - в зеленой рубахе».
«Посредник??»
«Я не знаю, кто он. Не успеваю выяснить - сразу засыпаю».
«Так вот оно что! Оказывается, посредническая магия действует на тебя усыпляющее. Интересная новость...»
«Хозяин, я не виноват».
«Знаю, но мне от этого не легче».
Саргонт прекратил мысленный диалог с Зомбом и попытался найти ошибку в его создании. Он вспомнил, что данных о волшебстве посредников ему ни в одной литературе не попадалось, а сами бородачи обычно не шли на контакт с магами, тщательно оберегая свои секреты.
«Ладно, сначала разберемся с огненным диском, а уж потом, если будет желание, займемся этими загадочными чародеями. Возможность исчезать и появляться, где захочу, мне тоже не помешает».
После отъезда хозяина его лучшему ученику также не удалось сомкнуть глаз. Он долго пытался найти способ присоединиться к чужакам, но все варианты выглядели нереальными - Михаил наверняка запомнил их первую встречу, когда Пуарт приглашал постояльца в кабинет хозяина. Приглашение было не очень любезным, как, впрочем, и ответное поведение чужака.
Посылать вместо себя кого-то из числа учеников Саргонта Пуарт не хотел, желая самому проникнуть в очередную тайну хозяина. Что связывает этих двоих: учителя и чужака Михаила? Зачем могучему магу подробности личной жизни отмеченного тенью огня? Мечтающий отомстить за смерть возлюбленной подозревал, что разгадка этой тайны приблизит его к желанной цели.
«Как же мне быть? Прийти и попроситься в попутчики? Ну да, так они меня и примут. Нет, здесь нужна хитрость. Как бы сделать так, чтобы не я в них, а они во мне нуждались? Жаль, с ними едет волшебница, иначе я смог бы убедить отряд в необходимости сопровождающего мага. Все-таки человек, отмеченный огненным диском, - почти князь. А вельможе по этикету положено ездить по стране с чародеем. Но волшебница тут, в таверне. Прямо хоть бери и... Минуточку!! Может?.. Нет, убивать ее не буду, но вот специфический удар нанести стоит. Такой, чтобы ей дня три требовался второй маг для залечивания раны... Вот же он, выход!»
Руена попросила разбудить ее до рассвета. Волшебница потратила на все сборы не более четверти часа и, глянув напоследок в зеркало, покинула комнату. В холле на первом этаже ей встретился приятный молодой человек.
- Уже покидаете нас? - улыбнулся он.
- Да, приходится. Спасибо за гостеприимство.
- Мы всегда рады видеть вас в таверне.
- До свидания. - Женщина уже коснулась дверной ручки.
- Минуточку...
- Что-то случилось? - обернулась она.
- Разрешите преподнести вам небольшой сувенир.
- С чего это вдруг?
- Всем клиентам, останавливавшимся в номере люкс, хозяин преподносит специальный подарок. Вам достался вот этот медальон. Учтите, вещь уникальная. Второго такого в мире не существует.
Руена хотела было отказаться от неожиданного презента, но, увидев предлагаемый медальон, сразу передумала.
«Ничего себе! Серебро с синим камушком? Очень подойдет к моему клицевому платью».
Она вернулась к любезному молодому человеку, а в памяти вдруг сама собой всплыла недавно услышанная от Гоги поговорка: «Возвращаться - плохая примета». «К чему бы это?» - подумала охотница. Как и любая волшебница, она обычно прислушивалась к своему внутреннему голосу.

Предыдущая страница 14 Следующая страница


15 Николай Степанов

Служащий лично надел кулон на шею постоялицы и восхищенно произнес:
- Вам очень идет
- Благодарю вас. И еще раз до свидания.
- До встречи.
Девушка вышла из помещения и с удивлением увидела, что в таверну в столь ранний час направляется какая-то посетительница. Это была высокая худосочная блондинка с двумя пухлыми саквояжами. Проходя мимо Руены, она засмотрелась на медальон и больно зацепила охотницу поклажей.
- Поосторожней, пожалуйста!
- Кто ты такая, чтобы мне указывать! - Блондинка уронила один из баулов прямо на ногу Руены.
- Ты что делаешь? Совсем ума нет?
- Как ты меня назвала, паршивка? Дурой? Ты за это ответишь! - кипя злобой, закричала незнакомка.
Не ожидавшая такой немотивированной ярости Руена не успела выставить защитное заклинание, а грубиянка бросила ей в лицо порошок с сильным раздражающим запахом. На глаза навернулись слезы.
- Апчхи! Апчхи! - словно два взрыва раздалось в предрассветной тишине. Естественно, в таком состоянии трудно обращаться к колдовству.
Блондинка же незамедлительно воспользовалась слабостью охотницы и нанесла магический удар, выпустив из ладоней разряд молнии. Огненная дуга попала в грудь Руены, и девушку отбросило на пару шагов. Неизвестно, что бы еще предприняла злобная колдунья, но из таверны уже выбегал молодой человек. Несостоявшаяся постоялица не стала ждать, пока он позовет на помощь. Бросив поклажу, женщина поспешила удалиться.
- Что здесь произошло? - Пуарт склонился над пострадавшей.
- Какая-то ведьма использовала против меня заклинание молнии.
- Вы успели поставить защиту?
- Нет, но ваш медальон, похоже, принял основную часть удара. Помогите мне подняться.
- Одну минутку. Сначала я должен осмотреть ваши прекрасные глазки.
Руена хотела было вспылить, дескать, нашел время заигрывать, но потом вспомнила, что существовало два типа заклинаний молнии, один из которых имел крайне тяжелые последствия для пострадавшего.
- Вы думаете?.. - Женщина испугалась, и ее глаза расширились сами собой.
- Так и есть, - печально констатировал Пуарт. - Вокруг зрачка появилась красная сеточка.
- Я убью эту стерву!
- Сейчас важнее заняться вашим здоровьем. Постарайтесь делать как можно меньше движений, пока я схожу за корнем белого папоротника.
- Я... не смогу за него заплатить, - смущенно пробормотала недавняя обитательница люкса.
Белый папоротник являлся самым редким и очень дорогим растением, и не только потому, что рос в труднодоступных пещерах. Поговаривали, что его листья каким-то образом оказывали хмельное воздействие на призраков, а те в свою очередь охраняли папоротник от любых посягательств. Этот своеобразный симбиоз и уберег растение от полного уничтожения: далеко не каждому магу было под силу выйти из такой пещеры живым.
Вот почему даже в магазине магической таверны этот корень был представлен всего в единственном экземпляре. Цена составляла сто пятьдесят монет.
- Об этом не беспокойтесь. Наше заведение несет ответственность за безопасность своих постояльцев.
Через пару минут он вернулся.
- Держитесь.
Женщина ухватилась двумя руками за нижнюю часть искривленного коричневатого прутика, Пуарт - за верхнюю.
- Теперь закройте глаза.
Заклинание, изгоняющее проклятие разъедающей молнии, являлось наиболее продолжительным по времени создания. Чародей потратил на него не менее десяти минут, дождавшись, пока корень растения полностью растворится, впитавшись в кожу участников целительного процесса. Еще дольше проходил процесс лечения. Два, а то и три дня колдовство очищало организм от смертоносного проклятия. И тот, кто запустил процесс исцеления, должен был трижды в день повторять заклинание над пациентом, правда, уже без дорогостоящего корня в руках. Вот почему ученик Саргонта выбрал именно такой план внедрения в отряд Михаила.
- А теперь давайте попробуем подняться, - закончив, предложил Пуарт.
Опираясь на его руку, Руена встала.
- Спасибо вам.
- Меня зовут Пуарт.
- Руена.
- Уважаемая Руена, от имени моего хозяина я приношу глубочайшие извинения за инцидент и приглашаю вас пожить в нашей таверне еще три дня.
Охотница знала об особенностях исцеляющего заклинания, которое могло эффективно действовать только при непосредственном участии составителя.
- Боюсь, это невозможно, - сказала она. - Мне срочно нужно в столицу, и если вы действительно заботитесь о своих клиентах, то придется составить мне компанию.
Пуарт сделал вид, что подобная перспектива ему не улыбается, однако затем пожал плечами и ответил:
- Желание постояльца - закон для нашего заведения. Особенно если это красивая девушка. Когда мы выезжаем?
- Через четверть часа. Только сразу учти, - строго произнесла девушка, незаметно для себя перейдя на «ты», - никаких «мы» не существует. Я путешествую не одна, и если мой парень услышит от тебя хоть один комплимент в мой адрес, это может отразиться уже на твоем здоровье.
- Спасибо за предупреждение.
- Пожалуйста. Собирайся, нас ждут.
- Этот человек спас меня от смерти и любезно согласился составить нам компанию. - Охотница говорила больше для Гоги, который враждебно отнесся к незнакомцу, набившемуся в сопровождающие к его Руене. - Зовут его Пуарт.
- Я же говорил - не надо было отпускать тебя одну в эту чертову таверну!
- Несчастный случай произошел, когда я уже шла сюда.
- Кто посмел тебя обидеть?
- Ты ее все равно не знаешь.
- А он знает? - Скальнов указал на Пуарта.
- К сожалению, я не успел заметить, кто напал на вашу подругу, - вставил слово ученик Саргонта.
- Руена, что у тебя болит? - Скальнов проигнорировал нового попутчика.
- Ничего, милый, у меня не болит. Но эта стерва нанесла подлый удар, и если бы не Пуарт, ты вряд ли бы увидел меня живой.
- За это, конечно, огромное спасибо, но зачем ему идти с нами?
- Чтобы я смогла окончательно излечиться от последствий этого паршивого заклинания.
- Так он врач?
- Почти. Только магический. - Руена не стала объяснять «гному» все тонкости устранения коварных чар блондинки.
- Ну ладно, пусть идет.
«А ведь это тот самый “добрый волшебник”, который грохнул Скальнова об стену в наш первый визит сюда, - сразу вспомнил Мишка. - Забавно! Интересно, что будет, если сообщить Гоге, кому он разрешил путешествовать с нами? Нет, лучше я промолчу, хотя понаблюдать за парнем стоит».
Сомов одними глазами указал Шагриду на новичка, и тот понимающе кивнул головой. Сам же Михаил подошел к пареньку и строго предупредил:
- В дороге не отставать. Все приказы выполнять немедленно. Настоятельно советую колдовством не увлекаться - только в случае крайней необходимости. Все понятно?
- Я к вам не напрашивался... - попытался возразить ученик Саргонта.
- Если вас не устраивают наши правила, мы подыщем другого врача для нашей Руены.
- Это невозможно, - вмешалась охотница. - Он составлял излечивающее заклинание. Другой мне не поможет.
- Хорошо, он пойдет с нами, но исключений мы ни для кого не делаем и комфортных условий не обещаем.
- Не волнуйтесь, я не буду обузой.
- Вот и славно.
Мишка, который потерпел поражение в практически выигранной битве с седовласым, а затем не устоял перед «чарами» грунзонки, утром чувствовал себя отвратительно. Его угнетала мысль, что, обладая силой, превосходящей даже магию, он действует, как марионетка: за какую веревку дернут, туда и двигается. Вот и сейчас им явно навязали волшебника, которого Сомов не желал видеть в своем отряде. Да еще так, что не отделаешься.
«Неужели проделки Саргонта? Но зачем? Пытается забрать Стража?»
«Страж, ты меня слышишь?» - мысленно обратился Михаил.
«Да».
«Твой бывший хозяин может с помощью другого колдуна оказать на тебя влияние?»
«Исключено. А что произошло?»
«К нам якобы случайно прибился один волшебник, который работает на Саргонта».
«Ты о Пуарте?»
«Да. Знаешь его?»
«Один из самых способных учеников владельца магической таверны».
«Тем более подозрительно, ведь долг Саргонту я отдал. Но твой милый создатель все равно заботливо приставил ко мне своего человека. Зачем?»
«Думаешь, это я виноват? Хочешь вернуть меня убийце магов?» - В интонации призрака чувствовалась легкая паника.
«Нет, хочу выяснить причину столь пристального внимания к своей скромной персоне. В последнее время меня начинает раздражать нездоровый интерес некоторых типов. Вчера, пока ты спал, опять приходил седой».
«Снова хотел убить?»
«Знать бы, чего он хочет, легче было бы жить».
«Но ты ведь и сам - не промах. Я видел, как ты тогда ловко прижал его к дереву».
«Толку-то! Вчера я тоже отличился: мечом до него достал».
«Поздравляю...»
«Не с чем».
«Почему?»
«Да где теперь тот меч?»
«Ой, точно, а я и не заметил. Ножны-то пусты».
«Оружие рассыпалось в песок от одного соприкосновения с его ногой, а я сам словно в ледышку превратился. Он мог без труда убить меня. Причем, как я понимаю, еще в первую встречу».
«Чего ж ему надо?»
«Ты меня спрашиваешь? Ответа не дождешься».
«Похоже, мы с тобой попали в крепкий переплет».
Отряд выехал на южную окраину Сарга. Солнечный диск еще не показался из-за горизонта, но ночная мгла уже отступала. Со всех сторон доносились похожие на стрекотание кузнечика звуки, небольшая длинноклювая птица, вспорхнув с земли прямо перед всадниками, издала какой-то странный звук, напоминаюший человеческий смех.
«Страж, ты тут из местных будешь. Слышал что-нибудь о хохочущих драконах?»
«Драконов нет. Ни хохочущих, ни плачущих. Это все выдумки черных колдунов».
«Ты в этом уверен?»
«По крайней мере, в Кантилиме их никто никогда не видел».
«А в мире седого?»
«Ты меня спрашиваешь? - передразнил своего кролика Страж. - Ответа не дождешься».
- Михаил! - Марицкий догнал Сомова и негромко спросил: - Ты помнишь этого «врача»?
- Которого я тебе советовал забыть? Помню.
- Так он же...
- Знаю. Не стоит пока об этом рассказывать Гоге. Вдруг он захочет «поблагодарить» Пуарта за прошлые заслуги да перестарается.
- Да я и не собирался. Просто хотел предостеречь. - В голосе студента проскользнула обида.
- Спасибо, Эдуард. На всякий случай, приглядывай за ним. Но так, чтобы тот ничего не заподозрил, - заговорщицким тоном приказал Мишка. Помня о болезненном самолюбии несостоявшегося филолога, он специально подчеркнул важность задания.
- Я постараюсь, - с осознанием собственной значимости кивнул «эльф».
«Сто грунзонских девиц мне в супруги! - мысленно перефразировал любимое ругательство Гравза Сомов и сам вздрогнул от него так, что напугал собственную лошадь. - До чего я докатился. Уже дипломатию развожу! То ли еще будет».

Глава 13
«ИНОГДА, ЧТОБЫ ОБРЕСТИ СВОБОДУ, НУЖНО УМЕРЕТЬ»

«Саргонт поступил весьма разумно, поручив своему человеку наблюдение за чужаком, - сделал вывод огарский посол, закончив очередное прослушивание. - Понять бы еще, зачем он это сделал? Ведь контракт выполнен, и этих двоих ничего больше не связывает. Или я чего-то не знаю? Ты начинаешь меня серьезно тревожить, трактирщик. Кто бы мог подумать?»
Этой ночью огарскому послу тоже не довелось прилечь. Сначала его приготовления ко сну нарушило срочное послание из Огара, доставленное в посольство через посредника. Письмо подтвердило все подозрения черного колдуна о Чероузе. Как удалось выяснить через агентов, работавших в предгорьях Апанча, специалист по превращению людей в животных владел магией голубого огня. Затем Архаз долго «колдовал» над передающим стаканом, после чего не давали уснуть размышления о Михаиле.
«С другой стороны... Если исходить из того, что владелец магической таверны - мужик неглупый, его интерес к человеку, отмеченному огненным диском, вполне резонен. Ведь Михаил действительно уникальная личность. Тень огня далеко не каждого одаривает своим вниманием, и возникает резонный вопрос - почему? Я бы его себе тоже задал. Если бы не владел некоторой информацией... Правда, и мои данные могли устареть, если тень огня каким-то образом изменила парня. Что мне известно о Михаиле? Неплохой боец, готовый ради другого разбиться в лепешку. Имеет весьма странные убеждения по поводу женского пола, не позволяющие ему избавиться от грунзонки. А, казалось бы, чего проще: прибил ее - и никаких проблем!»
Архаз взглянул на свою малахитовую трость. Скол на ее конце напомнил магу о последнем визите в мир чужаков. Тогда он назвался Кондратием и, поразив чарами некоего Конева, заманил Михаила в ловушку. Это оказалось непростой задачей. За короткое время пришлось собирать массу информации о парне, которого в одной из газетных статей назвали рожденным во мраке.
Огарец потратил не одну неделю, чтобы сначала освоиться в каменных джунглях города, затем навести справки о ближайшем окружении Сомова. Он даже познакомился с бывшей подружкой Михаила, через которую ему удалось подтвердить адрес хорошо организованной ловушки. А как удачно сработал Болуард! Волшебник, которого Чероуз превратил в лохматого пса, из кожи вон лез, выполняя задание черного колдуна. Он сблизился с Сомовым, при необходимости охранял от опасностей...
И все равно титанические затраты сил и энергии на приготовления в мире Михаила пошли прахом. Дичь, клюнувшая на приманку, в самый последний момент обвела охотников вокруг пальца и скрылась, чтобы затем, словно издеваясь, неожиданно появиться в Кантилиме. Хорошо, что Болуард все время был рядом. Иначе в посольстве так бы и не узнали о прибытии рожденного во мраке, а также о том, что два десятка рундайцев собираются с ним расправиться.
Вспоминая тот случай, Архаз вздрогнул. Ему пришлось пойти на самые крайние меры и уничтожить одного из посредников. А потом изо всех сил выкручиваться, чтобы гильдия специалистов по срочной доставке не заподозрила огарского посла. Риск был огромный, но другого выхода черный колдун не видел, поскольку жизнь Михаила висела на волоске, а добраться в его мир и спасти отмеченного тенью огня можно было лишь при помощи посреднической лицензии. Архаз знал, как ею пользоваться, и отправил одного из своих помощников на выручку, специально не предупредив о том, что желтая бумажка губительна для самозванцев. Она, как и положено, позволяла совершить мгновенное путешествие в несусветную даль, которое для постороннего становилось последним - магия лицензии уже через пару минут заставляла нарушителя исчезнуть навеки. В результате первое появление Сомова в Кантилиме было оплачено ценой жизней посредника, огарца и двух десятков рундайцев.
Тогда же произошла еще одна утрата: магия, уничтожившая летунов, пролетела слишком близко от Барбоса-Болуарда и разрушила замаскированный в его шерсти подслушивающий перстень - такой же, какой теперь имелся у Саргонта. На артефакт посол возлагал большие надежды. Он хотел быть в курсе всех передвижений Михаила, и вдруг такая неудача!
Эта неприятность сильно раздосадовала Архаза и заставила вновь прибегнуть к помощи Чероуза, который никогда не стеснялся в вопросах оплаты собственного труда. Специалист по превращениям, сознавая уникальность своих способностей, запросил весьма круглую сумму, и огарцу с трудом удалось его уговорить на расчет по результатам работы. Поэтому, когда черному колдуну представилась возможность избавиться от высокооплачиваемого помощника, он воспользовался ею без малейших угрызений совести.
«Понаблюдать за Михаилом в пути - мысль, конечно, хорошая, но что можно узнать о человеке, если в дороге не случается ничего необычного? Нет, личность проявляется только в экстремальной ситуации, и моя задача - создать ему такую ситуацию».
Архаз записал пришедшую мысль в трех коротких фразах:
«Внезапное нападение.
Окружение Михаила уничтожить.
Сам Михаил пострадать не должен».
Черный колдун вспомнил, что его помощники, которым было поручено прицепить к одному из чужаков притаившееся заклинание, доложили о провале операции, сославшись на непонятно откуда взявшийся защитный панцирь бледного паренька. Тогда магу было не до подробностей происшествия. Сейчас он решил разобраться.
Архаз порылся у себя в столе и отыскал доклад. В нем кратко говорилось, что заклинание весьма агрессивно отскочило от Эдуарда в тех, кто пытался заколдовать юношу. И больше ничего.
«Теперь и спросить не у кого, - вздохнул Архаз. Оба чародея погибли в пламени голубого огня. - Ладно. Есть и другие способы устранения. Зачем тратить чары на тех, кого можно убрать обычным ножом?»
Посол еще долго изучал листок бумаги, потом снова взял перо и добавил: «Разделаться с Чероузом и Саргонтом возле Гайранского пруда».
Подумав немного, огарец зачеркнул имя владельца магической таверны. «Этот может мне еще пригодиться».
Первая ночь пути застала путешественников в большой деревне. Разместившись на постоялом дворе, они наспех поужинали и разошлись по своим комнатам. Михаил задержался. Он подошел к стойке бара, за которой стоял сам хозяин заведения.
- Где у вас тут можно купить добрый меч, милейший? - С пустыми ножнами Сомов чувствовал себя неуютно.
- У нас хорошего оружия вы не найдете, - огорчил его мужик. - На восток идти надо. В Даргонск. Там делают знатные клинки.
- Далеко отсюда?
- Если на лошадях, то за полдня сможете добраться.
- Спасибо, - тяжело вздохнул Мишка. - На это у меня времени нет.
Он расплатился и направился в свой номер. Неожиданно рядом появился щуплый парнишка лет пятнадцати.
- Я знаю, где найти то, что вам нужно, - прошептал он. - Отойдем в сторонку.
В столь поздний час в обеденном зале постоялого двора, кроме них двоих, хозяина и служанки, убиравшей грязную посуду, никого уже не было. Сомов кивнул и направился за подозрительным типом.
- Если я покажу тебе превосходный меч, дашь мне монету?
- Если меч действительно окажется стоящим, дам.
- Следуй за мной.
Они вышли на улицу, свернули за угол и направились по темной аллее.
«Неужели паренек вздумал шутить? Тогда его ждет неприятный сюрприз. Он не подозревает, с кем связался, - размышлял отмеченный тенью огня. - Думает, если мужик практически без оружия, значит, легкая добыча? Как бы не так!»
Помимо пустых ножен от меча, у Михаила на поясе висел кинжал, который нельзя было не заметить, и чехол с метательными ножами, прикрытый полами сюртука.
Мальчик привел Сомова к бревенчатой беседке, расположенной рядом с каким-то массивным сооружением.
- Почему здесь горят факелы? - спросил Мишка.
- Чтобы в любое время суток можно было рассмотреть вот это. - Проводник остановился на пороге беседки и указал внутрь.

Предыдущая страница 15 Следующая страница


Тень власти 16

У чемпиона кантилимских игр даже дух захватило от подобной красоты. «Вот это меч!»
- Ну как? Нравится?
- Еще бы!
- Давай монету.
Мишка, очарованный красотой оружия, не раздумывая, оплатил услуги. Он не мог оторвать взгляд от поблескивавшего в мерцающем свете факелов клинка. В этом оружии ему нравилось все: и форма лезвия, и текстура металла, и рисунок возле эфеса, и отделка рукоятки, в которой не было ничего лишнего.
«Почему он здесь? В таком странном месте? Я понимаю, если бы такой меч висел на стене у какого-нибудь князя. Но тут, в захолустье?»
- Ты мне не скажешь?.. - Сомов только сейчас обнаружил, что проводник смотался.
«А может, этот меч только меня и ждал? Кто еще достоин обладать столь великолепным клинком?» - Михаил всегда питал слабость к холодному оружию, а здесь ему попался один из лучших образцов. И, как капризный ребенок, увидевший красивую игрушку, он решил, что она должна принадлежать ему. Причем немедленно.
«Если вещь лежит без присмотра, без каких-либо предупредительных надписей, значит, она никому не нужна. Можно сказать, ничейная. - Парень начал придумывать себе оправдание, чтобы попросту украсть понравившуюся игрушку. - Непорядок. Оружие должно иметь хозяина, оно требует внимания и ухода».
Рука сама потянулась к мечу. Уже через секунду Мишка держал клинок, проверяя его баланс.
«Какой удобный. Прямо по моей руке! Словно для меня ковали!»
Сомов привычным движением вогнал меч в ножны и вышел из беседки.
И тут началось...
Сначала площадь вокруг беседки озарилась светом сотен факелов, неизвестно каким образом самопроизвольно воспламенившихся. Затем путь вору преградили несколько стражников.
- Положи меч на место! - грозно приказал один из них.
- Он твой?
- Нет.
- А чей?
- Ничей.
- Значит, мой! - Сомов обнажил оружие, всем своим видом давая понять, что не отдаст полюбившуюся игрушку.
- Этот меч проклятый, его нельзя выносить из беседки.
- Тот, кто выдумал подобную чушь, не отличался большим умом. Если хотите жить, лучше пропустите меня.
- С мечом ты отсюда не уйдешь.
- А вот это мы сейчас посмотрим.
Мишка первым бросился в атаку, и в течение минуты четверо воинов получили ранения.
«Да с таким оружием можно горы свернуть», - возрадовался вор. Он пропустил момент, когда перед ним появилась другая фигура, не похожая на противостоявших ему бойцов. Буквально в последний момент Сомов остановил занесенный клинок, определив в новом противнике женщину.
«Да что ж это со мной! - Парень выронил оружие. - Я же ее чуть не убил...»
- Взять его! - властно приказала дама. - В тюрьму!
Михаил даже не сопротивлялся. Он только сейчас осознал, что готов был убить ни в чем не повинных людей ради какой-то железки. Очарование мечом сразу улетучилось, а на его место пришло горькое чувство стыда.
- Твое дело будет рассматриваться через три дня, - строго сказала храбрая дама, когда Мишку заперли в просторную клетку.
Сомов избегал смотреть ей в глаза. Как он вообще мог поднять руку на женщину? Лишь после ухода стражников парень решил осмотреть подвал, в который его привели.
Его клетка оказалась здесь не единственной. Справа находились еще три, а через широкий проход располагался второй ряд решетчатых камер. Факелы горели только в двух - в его собственной и той, что стояла напротив. Там тоже оказался постоялец.
«Эх, грехи мои тяжкие! - Мишка взъерошил затылок. - До чего я докатился! До воровства... Неужели трудно было сообразить, что меч не просто так валялся? Да и этот парнишка... Здорово же он меня подставил! Нашел лоха, провернул свой бизнес - и был таков. А я... Купился, как пацан! И потом... Какая оса меня укусила? Мужики почти вежливо предложили вернуть краденое, а я... Нельзя же настолько распускаться! Никакая железяка не стоит человеческой жизни. Слава богу, все ушли с площади на своих двоих».
В тот момент у него словно помутились мозги, и отмеченный тенью действительно был готов уничтожить любого, кто силой попытался бы отобрать понравившийся меч.
«Она сказала, мое дело будет рассматриваться через три дня? Так не пойдет. Я, безусловно, виноват, но времени на судебные разбирательства у меня нет. В следующий раз как-нибудь».
Михаил прекрасно видел, что стражники повесили большую связку ключей от камер на гвозде, вбитом в дверной косяк выхода из подвала. Рядом болтался отобранный у него кинжал. Почему-то никому не пришло в голову оставить в каземате наблюдателя. Короче, имелись все условия для побега. Для его побега.
Мишка сосредоточил взгляд на ключах, ожидая, что те послушно приплывут к нему прямо по воздуху. Никакой реакции. Он сделал вторую, третью попытку. Опять безрезультатно. Сомов еще больше разозлился. Он решил проверить свои уникальные способности на табуретке, стоявшей в центре клетки. Та моментально разлетелась на куски. Но передвинуть даже маленькую щепку, отлетевшую к прутьям решетки, парень не смог.
«Неужели клетка волшебная?! - Михаила прошиб холодный пот. Он подошел к стенке вплотную. - Это не железо. Судя по зеленым оттенкам, прутья, скорее всего, медные». Чемпион кантилимских игр схватился за решетку и рванул что было сил. Она не шелохнулась.
- Зря стараетесь, молодой человек, - раздался скрипучий голос - В старину умели ковать. Тут силой проблему не решить.
Заключенного из камеры напротив, видимо, разбудил треск ломающейся табуретки. Он вылез из-под лохмотьев и решил поговорить с новичком.
- Попробовать все равно стоит, - возразил парень. - С меня не убудет.
- Ну-ну, - усмехнулся старик. Когда Мишка закончил испытания на прочность своей камеры, сосед снова подал голос - Убедился?
- Пожалуй. А вы давно тут отдыхаете?
- Годков десять, поди, будет.
- Так долго? И за что?
- Да поцапался как-то с чародеем здешнего князя, вот он меня и запер в сию дыру. Чтоб конкурентов не было.
- Так вы волшебник?
- Ага, - обреченно вздохнул узник.
- И не можете отсюда выбраться?
- Как видишь. Мой недруг позаботился. Вон сколько браслетов на меня нацепил. - Пленник поднял руки, показывая «украшения» на запястьях. На ногах и на шее были надеты такие же. - Так что чары мне практически недоступны. А тебя, молодой человек, каким ветром сюда надуло?
Признаваться, что его посадили в клетку за воровство, парню никак не хотелось.
- Да я здесь случайно. Гулял вечерком, увидел беседку с горящими факелами вокруг. Зашел, а там меч. Красавец!
- Никак выкрасть решил?
- Да просто подержал в руках, а они как навалились.
- Много народу положил?
- Ни одного. Только четверых поцарапал.
- Повезло тебе. Проклятый меч очень кровь любит.
- Что значит - проклятый? В чем это выражается?
- Это старая история. Один маг задумал создать оружие - такое, чтобы оно само врагов разило. Да, видать, перестарался. Стоит этому мечу пятерых недругов сразить, шестым оно обязательно хозяина прикончит.
- Даже так?!
- Поэтому его и стерегут шесть воинов.
- А женщина?
- Тируна? Она приходится дальней родственницей того самого чародея. Меч ее тронуть права не имеет. Как, впрочем, и она его. Так обозначено в проклятии.
- Хоть бы табличку повесили «не влезай - убьет», - пробурчал Сомов. - Или закопали от греха подальше.
- Нельзя. Всякая вещь свою пользу имеет. Для чего и призвана лежать именно на том месте, где погиб ее создатель.
- И чего полезного этот меч может сделать?
- Я слышал, ему под силу черные оковы разрушить.
- Зачем?
- Чтобы хорошего человека от смерти спасти. И как только он вместо убийства жизнь подарит, проклятье потеряет силу, дух его создателя успокоится.
- Что же за оковы такие?
- А вот этого я не знаю.
В камере на несколько минут воцарилась тишина. Мишка обдумывал странные речи сокамерника, держась за прутья решетки, а старик грустно смотрел на висевший у двери подвала кинжал и вздыхал.
- А почему эти решетки из меди? - задал самый волнующий его вопрос Сомов.
- Так ведь сталь иногда чудеса творить может. А медь - металл со странностями, особенно позеленевший.
«Тут сам позеленеешь от злости с вашим странным металлом!» - Неудавшийся воришка ударил решетку ногой.
- Кормят здесь когда? - спросил он.
У парня оставалась надежда, что во время раздачи пиши тюремщики откроют клетку.
- Завтра вечером принесут, если не забудут.
- А если я кричать стану?
- Даже не старайся. Наш подвал очень глубоко. Горло надорвешь, а никто не услышит.
- Я все равно не сдамся! - Победитель кантилимских игр вытащил из чехла метательный нож и попытался поковыряться им в замочной скважине.
- Мил человек! А что у тебя за ножичек? Уж не стальной ли? - Из голоса соседа почти исчезли скрипучие оттенки.
- Да, но он все равно к замку не подходит. Или навыков у меня нет.
- Зато у тебя есть нож, - вкрадчиво, но с какими-то торжествующими интонациями произнес старик.
- А толку?
- Ты мне его только брось - сразу увидишь толк. - Глаза пленника просто засветились от радости.
- Держите. Мне не жалко. - Сомов перебросил клинок в клетку напротив. - А что вы собираетесь с ним делать?
Старик поднял нож, нежно его погладил и даже поцеловал.
- Иногда, чтобы обрести свободу, нужно умереть.
В следующее мгновение узник взялся за нож двумя руками и всадил его себе в сердце.
- Эй, ты чего? - испугался Мишка. - Зачем?
Парень от неожиданности присел на пол.
«Мужик тут, наверное, с ума сошел от одиночества, а я ему - нож в руки... Но он же не был похож на сумасшедшего. И разговаривал вполне нормально. Что же за ночь сегодня такая паршивая!»
И без того гадкое настроение испортилось окончательно. Сомов даже представить себе не мог, что попадет в безвыходную ситуацию практически на пустом месте. А сейчас, извольте получить - труп в соседней камере с метательным ножом в груди. С Мишкиным ножом. Теперь он не только вор, но и кандидат в убийцы.
«Ну должен же быть отсюда хоть какой-нибудь выход! Кроме самоубийства, конечно».
От тяжелых дум парня отвлекло странное шипение, и он снова посмотрел на соседнюю клетку, от которой старался отводить взгляд. Тело старика прямо на глазах начало постепенно испаряться, превращаясь в белый туман. Облако заполнило всю камеру и медленно выползло сквозь решетку. Затем оно так же медленно уплотнилось и приобрело человеческую форму...
- Я же говорил, что сталь способна творить чудеса. - Между клетками стоял старик без браслетов и улыбался.
- Но вы же...
- Иногда, чтобы обрести свободу, нужно умереть, - повторил он свою странную фразу. - Правда, тебе я не советую проделывать подобные эксперименты. У нас теперь есть ключи.
Через полчаса Мишка был в номере. Перед самым рассветом он разбудил свою команду и поспешил покинуть деревню.
«И зачем я увязался за этой компанией? - в который раз задавал себе вопрос Пуарт. - Чтобы отбивать убийственные взгляды ревнивого кавалера волшебницы или выслушивать занудные речи бледного юноши?»
По прошествии двух суток он не узнал о Михаиле ничего интересного. Мужик как мужик. Может быть, с некоторыми странностями, но у кого их нет? Совершенно обычный человек: ел, как и все, экстравагантными выходками не отличался, спал со своей женой... И вообще не было заметно, что тень огня оставила на нем хоть какой-то след.
«Почему он так заинтересовал учителя? Не из обывательского же любопытства?»
Этим утром ученик Саргонта попытался прощупать Сомова, пока тот спал, простеньким заклинанием, но неожиданно наткнулся на непроницаемый щит.
«Неужели Михаил сумел раздобыть охранный амулет? Шустрый мужик! Посмотрим, как обстоят дела с его друзьями».
Гога также оказался непробиваемым, а от Эдуарда магия вообще отскочила, словно натолкнулась сразу на три княжеских медальона.
«Что же это за люди? Ладно еще Михаил - он все-таки отмечен огненным диском. А эти двое? Я же точно помню: в прошлый раз с крепышом не возникло никаких проблем и мое заклинание легко отшвырнуло его к стене. А теперь? Никакой реакции».
Пуарт даже приподнялся от удивления.
- Ты чего не спишь? - раздался сзади шепот рундайца.
- Вроде светает, - кивнул на восток чародей.
- Когда надо будет, я разбужу.
- Хорошо. - Ученик Саргонта снова прилег.
В отличие от двух предыдущих, нынешнюю ночь отряд проводил под открытым небом. Южнее Деургова хребта температура даже в темное время суток редко опускалась ниже двадцати градусов, а потому Сомов решил не тратить время на поиски жилья. Он спешил быстрее добраться до столицы. Приказ располагаться на ночлег прозвучал за пять часов до рассвета, когда усталые путники выехали на опушку леса.
- Михаил, вставай, солнце вот-вот покажется. - Рундаец разбудил парня незадолго до восхода.
- Уже встал. - Мишка убрал руку грунзонки со своего плеча и поднялся. - Шагрид, отдохни теперь ты, а мы пока организуем завтрак.
«Эльф» и «гном» отправились на охоту, Марита занялась костром, а Пуарт начал готовиться к заключительному сеансу излечивающего заклинания.
- Глазки почти в норме. Так что сейчас проведем последние манипуляции - и вы полностью свободны от проклятия.
- А ты - от нашей компании, - усмехнулась волшебница. - Наверное, не привык сутками напролет сидеть в седле?
- Приятного в этом действительно мало, но прогулки на свежем воздухе еще никому не вредили.
- Поедешь обратно?
- Нет. Раз уж почти добрался до столицы, проведаю свою тетку. Когда еще такой случай подвернется, - на ходу начал придумывать чародей. - Надеюсь, не прогоните?
- Я не возражаю. Заодно еще раз напоследок осмотришь мои глаза.
Обычно процедура изгнания проклятия проводилась за четыре приема, но в данном случае большую часть коварной магии принял на себя серебряный кулон. Пуарт уже накануне вечером отметил про себя, что охотница полностью выздоровела. Однако чародей еще не выполнил задание учителя и потому не стал сообщать пациентке об исцелении.

Глава 14
«ЭЛЬФ» И «ГНОМ»

- Каланча, ты случайно не разучился стрелять, пока прохлаждался во дворце Гравза?
Скальнов болезненно воспринимал процесс магического исцеления своей подруги. «Гному» ужасно не нравилось, что во время сеанса чародей держал его женщину за руку, и сейчас он пытался сорвать раздражение на Марицком.
- Может, я зря с тобой пошел?
- Не волнуйся, если в этом лесу есть живность, без добычи мы не останемся. - «Эльф» внезапно остановился, резко вскинул лук и выстрелил.
- Ну и куда ты палил? В чистое небо, как в копеечку?
- Пока некоторые попусту болтали, я подстрелил глухаря. - Студент гордо задрал нос кверху.
Подтверждая его слова, в десяти метрах с дерева свалилась крупная птица. Охотники отправились подбирать добычу.
- В такую цель любой дурак попадет, - недовольно заметил Гога, подняв дичь размером с перекормленного индюка.
- Желаешь продемонстрировать? - «Эльф» протянул Скальнову свое оружие.
- Еще чего не хватало! Палка да нитка - это не по мне. Я предпочитаю настоящее оружие. - «Гном» отцепил топор, подкинул его вверх, ловко поймал и с силой метнул. - Учись, студент.
Лезвие расщепило пополам тонкий ствол лиственного деревца, росшего в двадцати шагах от «гнома».
- Чему учиться? Деревья губить? Для этого много ума не надо.
- Дерево он пожалел! А сам? Птичку угробил - и никаких угрызений совести.
- Я же для дела. - Подобных упреков от Гоги Марицкий не ожидал. - Кто все время говорит, что любит хорошо поесть?
Скальнов извлек топор из древесины и нежно погладил его по лезвию.
- Хорошая трапеза - это почти искусство, а я личность творческая.
- Никогда не думал, что набить желудок и сочинить, к примеру, песню - одно и то же.
- Тебе не понять, - махнул рукой «гном» и резко вздрогнул от звонкого удара металла об металл. Отскочив от доспехов, рядом упала стрела. - Каланча, сдурел, что ли?
- Это не я. У меня стрелы с желтым оперением. - Марицкий едва успел договорить фразу, как рядом с ним пролетели сразу три стрелы. Две другие, как ни странно, угодили в уже подстреленную дичь в руках детдомовца.
- Не стой на месте, придурок! Двигаем отсюда! - Скальнов буквально потащил ошарашенного «эльфа» за собой.
Однако далеко убежать им не удалось: на первой же поляне парни наткнулись на засаду из пятерых бойцов. И это были явно не лесные разбойники. Остроконечный шлем, небольшой овальный щит, пластинчатые доспехи и средней длины прямой меч могли принадлежать только воинам легкой кавалерии или... наемникам. Из тех, кто не гнушался никакими заказами.
- Чего им от нас надо? - дрожащим голосом спросил студент.

Предыдущая страница 16 Следующая страница


17 Николай Степанов

- Полагаю, что не эту птичку. - Убегая от противника, «гном» не бросил добычу. Сейчас он отшвырнул дичь и крепко обхватил топор двумя руками.
Марицкий собирался что-то сказать, но в этот момент в его скрытую под одеждой кольчугу ударились сразу две стрелы. Оглянувшись, он увидел выскочивших на поляну лучников.
- За что?! - вскрикнул «эльф».
- Видимо, твоя прическа оскорбила их эстетический вкус, - буквально прорычал Гога. Охотники встали спина к спине, и Скальнов ощущал дрожь, которая била студента. - Надеюсь, ты не забыл, в какой руке лук держат?
- Ой, больно! - взвыл стрелок.
- Что там еще? - оглянулся «гном».
- Меня подстрелили, теперь я не смогу защищаться! - Эдуард едва не плакал. Левый рукав куртки чуть ниже локтя был пробит вражеской стрелой, слегка поцарапавшей кожу.
- Не ной! Пока они подстрелили только твою рубаху. А ты так и будешь стоять как истукан и ждать, пока они выстрелят удачнее?
«Чем сильнее его злость, тем точнее наш снайпер», - припомнил Гога Мишкины слова.
- Их слишком много! Мы пропали! - «Снайпер» был близок к панике.
- Да стреляй же ты наконец! Или ты только девкам зады щупать способен, хлюпик?
- Да как ты смеешь! - «Эльф» и сам не заметил, как выпустил сразу три стрелы.
Всплеск гнева, смешанный с чувством животного страха за собственную жизнь, усилил способности Марицкого лучше любого магического снадобья. Через мгновение трое лучников с простреленными шеями завалились на землю. Остальные поспешили укрыться за деревьями.
- Молодец, Каланча! Постарайся продержаться, пока я разберусь с этими ребятками.
Эдуард его практически не слышал. Он пребывал в том состоянии, когда собственное «я» бесследно исчезает, а взамен него всеми действиями человека руководит какой-то зловещий азарт, мгновенно готовый уничтожить любого врага раньше, чем возникнет угроза. Зрение и слух Марицкого сосредоточились на краю поляны, отмечая каждый шорох и малейшее движение противника. При этом он точно помнил, что всего в колчане оставалось пятнадцать стрел, еще две вражеские стрелы сейчас торчат из птички, одна в рукаве и парочка валяется возле ног.
«Лучников осталось четверо. Что ж, на боеприпасах можно не экономить».
«Гном» в это время двинулся на стоявших полукругом мечников, удивленных меткими выстрелами чужака.
- Кому тут первому жить надоело?! - подбадривая себя, выкрикнул Гога.
Хрустальный кулон, подарок Руены, вспыхнул на миг ярким огнем, но парень даже не почувствовал внезапное тепло, распространившееся от груди по всему телу.
Желающих нашлось двое. Под прикрытием щитов они приблизились к Скальнову на расстояние вытянутой руки и сразу были наказаны за беспечность. Бойцы просто не подозревали о недюжинной силе Гоги. Его удары в щит отбросили нападавших шагов на десять. Приземлившись, «первые желающие» больше в бой не рвались.
- Слабаки, - презрительно сплюнул силач и оглянулся на студента. Мимолетного взгляда оказалось достаточно, чтобы убедиться: юноша полностью избавился от страха.
Противник не ожидал такого сопротивления от обычных парней, но и отступать, естественно, не собирался. Наемники лишь поменяли тактику ведения боя. Теперь лучники стреляли из укрытий, появляясь из-за деревьев лишь в момент выстрела, а мечники двинулись на Скальнова, строго соблюдая дистанцию. Они кружили, словно осы вокруг перезревшего винограда, пытаясь «ужалить» Егора. «Гном» по мере сил отбивался, хотя понимал: долго ему так не выдержать.
Первые же две минуты боя подтвердили его мысли: лезвия мечей оставили на его руках и ногах «зарубки на память». Пока это были только царапины.
«Ах вы, гады! Измором взять задумали? А фигу с маком не желаете?!»
Отбив очередной выпад, Гога выпустил топор прямо в одного из воинов. Бойца тут же сдуло ветром, но оставалось еще двое. Причем эти двое были при оружии, а бывший детдомовец - без.
Мечники тоже это заметили и мысленно поздравили себя с победой.
- Мужики, если вы объясните, почему вдруг напали на мирных охотников, побросаете оружие и вежливо попросите прощения, то я вас, может быть, отпущу. - Скальнов засунул руку в карман и нащупал там свою любимую «игрушку» - стальной шарик на тонкой цепочке.
- А если мы тебя сейчас изрубим в капусту? - Один из воинов отбросил щит и взял меч двумя руками. Видимо, он считал, что именно так сподручнее шинковать белокочанные овощи.
- Тогда не отпущу. Придется наказывать, - пожал плечами силач.
В прошлом, работая на уголовников, ему не раз приходилось бывать в серьезных передрягах. Поэтому сейчас он четко знал, что и как нужно делать, и держался невозмутимо.
Абсолютное спокойствие безоружного противника должно было насторожить храбреца, но на некоторых вид беззащитной жертвы действует, как красная тряпка на быка. Боец не стал продолжать дискуссию и молча бросился на парня, однако жертва ловко увернулась от размашистого удара.
Пригнувшись, Гога метко запустил маленький снаряд в цель. Враг не успел нанести второй удар - стальное ядро с хрустом встретилось с его челюстью... Оставался еще один противник. Эдуард к этому моменту поразил последнего лучника, выпустив десятую по счету стрелу. Меткость недоброго «эльфа» оказалась на порядок выше, чем у его преследователей.
- Тебе помочь? - спросил студент.
- Справлюсь, - ответил Скальное. Он пристально глянул на врага. - Или ты сомневаешься?
- Нисколько. - Боец бросил меч на землю. - Я готов ответить на все вопросы.
- Хоть один разумный попался. Ну и кто вас сюда послал?
Сдавшийся открыл было рот, но на его груди неожиданно возник красный солнечный зайчик, который быстро прорисовал окружность, и... человек рассыпался в песок.
- Ты хотел знать, почему они напали? - На поляну вышел мужик, лицо которого надежно скрывал темный капюшон. - Я приказал.
- Почему? - Гога сразу понял, с кем они столкнулись.
- Так нужно.
- Кому?
- Мне.
«Гном» оглянулся на Марицкого. Тот держал черного колдуна на прицеле, а во взгляде читался немой вопрос: стрелять или не стрелять?
- Попробуй, - без особой надежды кивнул Скальное. - Хуже не будет.
Первыми посторонние шорохи в лесу услышали лошади, которые своим испуганным храпом разбудили отдыхавшего неподалеку Шагрида. Приоткрыв глаза, он цепким взглядом окинул окрестности и заметил троих лучников, кравшихся среди деревьев в двадцати шагах от лагеря. Рундаец вооружился метательными клинками.
«Надо предупредить Михаила. Но как? Любое неосторожное движение может спровоцировать стрельбу. Знать бы еще, сколько их тут?»
Легионер повернулся на другой бок, чтобы осмотреть свой лагерь. Сомов стоял дальше других и сосредоточенно вырезал кинжалом рогатины для вертела. Чуть ближе сидел Пуарт, который чистил свою одежду. Женщины разговаривали возле костра всего в пяти шагах от телохранителя.
«Грунзонка должна догадаться», - решил рундаец. Он незаметно поднял маленький комок земли и запустил им в женщину.
Почувствовав слабый удар в плечо, Марита оглянулась. Она невозмутимо окинула взглядом ближайшие окрестности за спиной, сразу отметив предостерегающий жест Шагрида, и снова повернулась к костру. Сказав пару слов волшебнице, брюнетка поднялась, подошла почти вплотную к «спящему» и начала рыться в вещевом мешке.
- Скажи Михаилу - к нам пожаловали незваные гости. Не вздумай глазеть по сторонам! Я видел троих, но нутром чую - их здесь гораздо больше.
Грунзонка сделала вид, что не нашла нужную вещь, и, раздраженно отбросив мешок, решительно направилась к супругу.
- Михаил, ты не видел мою расческу?
Сомов опешил. Марита никогда не называла его по имени, да и «ты» в ее лексиконе встречалось нечасто. Не говоря уже о том, что вопрос о расческе в устах грунзонки звучал приблизительно как у Маринки - вопрос о местонахождении ее пулемета.
- Твою расческу мог прихватить разве что наш Эдуард, - съязвил Мишка.
- Мой воин должен знать - к нам пожаловали незваные гости. Шагрид считает, что их много, - прошептала она, подойдя вплотную.
- Руена в курсе? - парень почти прижал к себе брюнетку. Он подумал, что это новые проделки седого. «Так, теперь он решил приняться за моих друзей! Да еще чужими руками! Убью гада!»
- Сейчас скажу и ей, - ответила брюнетка.
- Пусть приготовит свои огненные шарики, а ты, когда начнется драка, падай на землю и не шевелись.
- Как получится, мой мужественный, - промурлыкала она, довольная, что о ней заботятся.
Рундаец снова повернулся лицом к врагу и увидел, как трое лучников, прячась за кустами, решили воспользоваться своим смертоносным оружием. Притворяться спящим дальше не имело смысла. Шагрид привстал и совершил молниеносный бросок в сторону зарослей. Свист клинков, звон отпущенной тетивы, стоны стрелков и беспорядочный полет их стрел в небо уместились в одном кратком миге. В следующую секунду легионер стоял возле убитых. Он не ошибся: нападавших оказалось гораздо больше. Еще две связки метательных ножей нашли свои цели.
Легионер поспешил к своим, прихватив два меча нападавших.
- Шагрид, присматривай за женщинами, Пуарт заботишься о себе сам! - крикнул Сомов, с другой стороны запуская в ранних визитеров свое метательное оружие.
- Держи! - Рундаец бросил Мишке мечи.
- Благодарю! - Чемпион кантилимских игр на лету поймал клинки.
- Среди бандитов есть маги, - предупредила Руена. Она попыталась атаковать огненными шариками, но они гасли в двух шагах от волшебницы. Кто-то из довольно могучих чародеев блокировал ее магию.
- Пуарт, у тебя как? - поинтересовался Сомов.
- Мои чары действуют только вблизи. Пока это останавливает стрелы врага. Могу соорудить защитный купол на троих.
- Тоже неплохо. - Михаил мысленно обратился к Стражу: «Чем-нибудь поможешь?»
«Судя по магическим всплескам, здесь три чародея. Скорее всего, огарцы. С одним справиться могу, но тогда ты останешься без защиты - одолеть черного колдуна непросто».
«Их чары мне не страшны. В драку с огарцами не лезь, лучше помоги нашим волшебникам держать оборону. Я должен быть уверен, что моим людям ничего не угрожает».
«Попытаюсь сделать все возможное, хотя гарантировать ничего не могу. Только не уходи далеко».
«Скучать будешь?»
«Нет, силу потеряю».
«Ладно, постараюсь держаться рядом».
- Сколько же их тут? - обратился Мишка к легионеру. В рундайца то и дело попадали стрелы, не причиняя никакого вреда - его твердая кожа защищала не хуже брони, и оставалось только надежно прикрывать глаза и шею.
- Не меньше двух десятков. Хотя я мог заметить не всех.
Сомова стрелы почему-то игнорировали. Михаил с самого начала решил, что это проделки странного седовласого незнакомца: сначала он пропал на двое суток, а теперь, видимо, торопился наверстать упущенное. Наверное, долго замышлял новую каверзу и надумал действовать чужими руками. Зачем? Мишка понять не мог. Одно лишь было ясно - друзьям угрожает нешуточная опасность.
- Пойду пересчитаю гадов, - сказал он.
- Я с тобой.
- Ты останешься здесь! - приказал Михаил.
Никому другому Шагрид не позволил бы повысить на себя голос, но этот человек сумел одолеть его в честной схватке, а потому легионер признавал его за старшего.
- Договорились.
Отмеченный тенью огня бросился к деревьям, за которыми скрывались нападавшие.
Понеся первые потери от метательных клинков рундайца и чужака, наемники начали действовать из-за укрытия, причем на достаточно большом расстоянии, пытаясь расстрелять путников из лука. У них ничего не получалось: купол надежно прикрывал людей, рундаец не давал возможности попасть в уязвимые места на своем теле, а тот, кого было приказано не убивать, упорно лез на рожон.
- Ты, ты, и вы трое, - указал черный колдун на самых опытных воинов. - Займитесь парнем. Учтите: его можно немного поцарапать, но не более.
Архаз, отправляя своих сотрудников на задание, приказал им ни в коем случае не показываться на глаза Михаилу. Он не хотел, чтобы отмеченный огненным диском раньше времени узнал о том, что находится под пристальным вниманием огарского посла.
Бандиты постарались выполнить приказ работодателя, однако до применения оружия дело не дошло. Опасаясь за безопасность своей команды, Сомов спешил разделаться с врагом и, как медведь Балу в схватке с бандерлогами, просто расшвыривал наемников телекинезом в разные стороны, строго следя за тем, чтобы полет каждого заканчивался резким торможением о ствол какого-нибудь дерева.
Черный колдун ужаснулся, наблюдая за действиями необычного бойца. Направил еще дюжину головорезов - тот же неутешительный результат. Это его взбесило окончательно.
«Да кто он такой?!» Азарт схватки заставил позабыть о приказе Архаза, колдун выскочил из укрытия, и... его постигла та же участь. Правда в последний момент волшебник сумел погасить скорость и не потерял сознание, как остальные, а лишь больно ударился лбом.
- Да как ты смеешь!!! - взревел черный колдун. От злости он даже не заметил, что остался без капюшона. - Да я сейчас из тебя кисель сделаю!
Видимо, чародей получил сотрясение мозга и совершенно себя не контролировал. Огарец выпустил в парня магический заряд, и вокруг Михаила сразу образовалась небольшая полянка - деревья под самый корень будто срезало пилой, а сами стволы рухнули метрах в двадцати за спиной чемпиона кантилимских игр. Сомов оглянулся.
«Такому “дровосеку” бы в тайге, на лесозаготовках работать. Он бы там передовиком стал, с фотографией на Доске почета. Так нет, на людей бросается!»
Мишка одарил колдуна тяжелым взглядом, и того невидимой силой прижало к дереву.
- Стреляйте на поражение, - прохрипел волшебник. Он по-настоящему испугался.
Выполнять приказ было уже некому. Черный «дровосек» сам добил остатки своего отряда.
- Передай хозяину, что прятаться за чужими спинами нехорошо.
Парень оглушил чародея мощным ударом справа и отпустил хватку. Звон стали справа напомнил, что бой еще не закончен. Победитель развернулся и поспешил обратно.
Стрела с желтым оперением сначала полетела прямо в цель, но в шаге от черного колдуна вильнула в сторону.
«Против этой паршивой магии меткость не поможет», - вздохнул Скальнов.
Марицкий предпринял еще две попытки с тем же результатом.
- Не трать зря стрелы, - остановил его «гном».
- Я не виноват, - начал оправдываться «эльф».
- Я тебя и не виню, - обреченно вздохнул Гога.
- Осознали, насколько вы ничтожны? - напыщенно произнес чародей. - Кого вы хотели одолеть? Меня? Наивные! Ну как, сразу вас убить или немного помучить?
- Может, попробовать его топором? - робко предположил студент, выдергивая чужую стрелу из рукава.
- Не стоит лишний раз тешить его самомнение. Да и топор жалко - вдруг сломается? - Скальнов непременно бы опробовал свое оружие, будь оно под рукой, но его еще следовало найти, а получить от волшебника удар в спину, разыскивая топор, не хотелось.
- А себя не жалко? - всхлипнул Эдуард.
- Не распускай нюни. Он только этого и ждет, - шикнул на студента силач и в полный голос обратился к огарцу: - Считай, что ты нас уже замучил своим бездействием! А поскольку времени у нас нет, мы, пожалуй, пойдем.
Он взял «эльфа» за руку, как в детском саду, и парни направились к краю поляны.
- Куда это вы собрались? - опешил от их наглости колдун.
- Нас ждут друзья, - отмахнулся Скальнов. - Не с тобой же тут стоять.
- Какие еще друзья? Которых порезали на куски, пока вы охотились?
- Врешь! - «Гном» до боли стиснул руку Марицкого, но тот сдержался и не закричал. - Что б тебя скалой придавило!
- Придумал! - радостно воскликнул колдун. - Я превращу вас обоих в камень. Будете своими фигурами зверье распугивать.
Чародей сотворил заклинание, и к будущим каменным пугалам устремился фиолетовый полупрозрачный шарик.
«Ненавижу магию!» - успел подумать Гога, еще сильнее сжимая ладонь Эдуарда, который от боли и ужаса сильно зажмурил глаза. Шарик же угодил прямо в грудь силачу и вспыхнул ослепительным светом. От удара, как круги по воде, тело и одежда «гнома» начали неумолимо превращаться в гранит. Когда окаменела кисть, сжимавшая ладонь Марицкого, изменения начали происходить и с «эльфом». Но совершенно иные. Несостоявшийся филолог весь медленно покрылся древесной корой, а кое-где даже проступили тонкие прутики с зелеными листьями. В результате на поляне появилась скульптурная композиция, символизирующая единство живой и неживой природы. Однако единение «эльфа» и «гнома» оказалось недолговечным. Едва завершившись, процесс пошел в обратную сторону. Сначала прежний облик вернулся Марицкому, потом ожил Гога, а вызвавший все эти метаморфозы фиолетовый шарик, отделившись от хрустального кристалла, отлетел к своему создателю, угодив «скульптору» в голову.
Черный колдун слишком поздно сообразил выставить защиту против собственной магии и опоздал - он сам превратился в кусок гранита, спирально обвитый толстой лианой. Со стороны казалось, будто длинная растительная змея пытается задушить камень.
- Что случилось? - Эдуарду наконец удалось высвободить руку из железных тисков «гнома».
- Похоже, он подавился собственным заклинанием.
- Разве такое возможно?
- Ты чем-то недоволен?
- Не знаю, - неуверенно пожал плечами студент.
- А я знаю. Нам надо срочно в лагерь.
Когда Мишка вернулся после удачной вылазки, парень ужаснулся.
«Где он их столько понабрал?! Тут же целая армия!»
Человек двадцать окружили Шагрида, оттеснив его от защитного купола, возле которого сейчас стояли две темные фигуры в балахонах и несколько бойцов, готовых броситься на троицу обреченных, как только рухнет непроницаемая прозрачная стенка. Черные колдуны как Раз подбирали ключик к магии Пуарта. Они так увлеклись, что прозевали появление отмеченного тенью огня. Видимо, Страж серьезно осложнил им задачу.
Проведя беглую оценку ситуации, чемпион кантилимских игр поспешил на выручку легионеру. Тот уже едва держался на ногах, но никто из наемников не рисковал приблизиться к рундайцу на опасное расстояние. Судя по десятку неподвижных тел, разбросанных от места, где находились женщины, до нынешнего заточения Шагрида, враги имели веские основания вести себя осторожно.
Врезавшись в гущу воинов, Сомов, орудуя сразу двумя мечами, с помощью телекинеза нанес удар по одному из огарцев. Черного колдуна отбросило на второго чародея. Парень надеялся, что это даст некоторый выигрыш во времени.
Внезапность, яростный напор и мастерство чемпиона кантилимских игр сделали свое дело. Кольцо разомкнулось, и врагу пришлось сражаться теперь уже с двумя мастерами клинка, одного из которых нельзя было убивать.
- Спасибо, - поблагодарил рундаец. - Не пойму, кто из нас телохранитель?
- Ты МОЙ телохранитель, значит, я несу за тебя ответственность. А сейчас давай к нашим.
В этот миг ухо резанул пронзительный звук, словно лопнула гигантская струна.
- Что это? - спросил Мишка.
- Купол! Его больше нет! - крикнул Шагрид.
Время кончилось. Михаил бросился к женщинам, но путь ему преградила дюжина бойцов. Сомов отбросил телекинезом одного, второго и вдруг почувствовал полное физическое истощение. Слишком много энергии было потрачено в этой схватке, а человеческие возможности, какими бы уникальными они ни являлись, не безграничны.
Сомов замер в пяти метрах от своих людей. Он видел Руену, яростно выпускавшую огненные шары, которые гасли прямо в двух шагах от нее, Мариту, прижавшую к груди кинжал, и побледневшего Пуарта, подобравшего чужой меч.
«Неужели я ничего не могу для них сделать?!» Взгляд отмеченного тенью огня остановился на черном колдуне, который говорил что-то одному из наемников. Когда огарец красноречиво провел большим пальцем возле горла, в Мишке будто что-то надломилось.
- НЕ СМЕТЬ!!! - закричал он не своим голосом. Многократное эхо, которого в лесу просто не могло быть, повторяло приказ в течение десяти секунд. Наверное, для того, чтобы он дошел до сознания каждого. Затем наступила внезапная тишина - будто кто-то воспользовался дистанционным пультом и выключил звук. Еще через пару секунд раздался грохот падающего оружия. Наемники разом опустили руки, начали бросать на землю щиты и мечи, кто-то даже пытался избавиться от доспехов. Бой прекратился, словно его участники внезапно осознали старую библейскую заповедь «не убий» и решили истово ей следовать.
Шагрид с нескрываемым удивлением посмотрел на Михаила.
«Нужен ли такому телохранитель?»
Когда же его подопечный пошатнулся и едва не упал, опершись на плечо легионера, рундаец получил положительный ответ на свой вопрос.
- Твое бессмысленное чародейство на нас не действует, чужак! - среди наступившей тишины голос огарца прозвучал чересчур громко. - Мы и без помощи никчемных людишек довершим начатое.
Эти двое тоже нарушили приказ Архаза не показываться на глаза Мишке. Правда, они не ожидали, что отмеченный тенью огня так быстро вернется обратно. Черные колдуны пытались выполнить вторую часть распоряжения своего босса - уничтожить друзей Михаила. Огарцы, как по команде, подняли вверх руки для создания особо мощного заклинания, но тут же повалились на землю. В спине одного торчал двухлезвийный топор другого - стрела с желтым оперением.

Глава 15
ОТКРЫТИЕ

Поддерживая магией защитный купол, Пуарт старался не выпускать из виду Михаила. Но когда отмеченный тенью огня двинулся в расположение противника, юному магу стало не до слежки - сразу две группы воинов, возглавляемые огарцами, обрушились на оставшийся без поддержки Сомова крохотный отряд.
«Нам конец», - решил Пуарт, который хорошо знал силу черных колдунов. Парень несказанно удивился, почувствовав, как наливается мощью его защитный купол.

Предыдущая страница 17 Следующая страница


Тень власти 18

«Неужели я что-то сделал не так? Откуда столько энергии?»
Маги в темных балахонах тоже поразились, когда их объединенные усилия не увенчались успехом. Изначально хлипкое магическое сооружение, которое они намеревались сдуть, как пылинку, даже не шелохнулось. Единственным результатом натиска многочисленного воинства стало оттеснение рундайца.
- На сколько тебя хватит? - спросила Руена, с уважением взглянув на чародея, сумевшего в одиночку противостоять сразу двум огарцам.
- Не знаю, - честно ответил тот.
- Скорей бы Гога вернулся, - вздохнула она.
- В одиночку он ничего не сможет. Нас спасет только чудо, - покачал головой молодой волшебник.
- Вернется мой воин, и все будет хорошо, - уверенно заявила Марита.
Более сведущие в вопросах магии волшебники лишь понимающе переглянулись. Тем не менее первым, кто обрушился на осаждавших купол, оказался именно Михаил. После его появления одного черного колдуна сдернуло с места и бросило на второго. И это несмотря на то что чужак к ним даже не притронулся. Казалось, один взгляд отмеченного тенью огня заставлял врагов совершать странные полеты.
Пуарт на несколько секунд забыл про свою защиту, наблюдая, как чемпион кантилимских игр орудует мечами. Все произошедшее потом вообще не поддавалось никакому объяснению. Когда под чарами огарцев купол все же рухнул, воины противника начали отлетать от Михаила, как щепки от топора. Наемники, которым было приказано уничтожить скрывавшихся за магической преградой, на время застыли в изумлении.
Ученик Саргонта пребывал в страшном смятении. Даже теперь, по окончании боя.
«А это его “НЕ СМЕТЬ!”, от которого затряслись поджилки и воины неприятеля побросали оружие... Какой же силой нужно обладать, чтобы одним голосом одержать победу? Теперь понятно, почему им так заинтересовался учитель. Этот чужак сильнее многих магов. Он сильнее огарцев!»
- Надо уходить отсюда, пока враг не пришел в себя, - предложил Шагрид, глядя на оглоушенных наемников. Сейчас они выглядели безобидными, но кто знает, сколько это продлится. - Михаил, ты как? В седле удержишься?
- Постараюсь, - кивнул парень, - если вы меня подсадите.
- А где ваша добыча? - вдруг вспомнила Марита, обращаясь к охотникам.
Студент уже собрался поведать о подвигах против превосходящих сил противника, но его опередил Скальнов.
- Да он совсем стрелять не умеет.
- Я?! - едва не задохнулся «эльф». - Видишь вон ту пичугу?
Лучник указал куда-то в глубь леса и, выхватив лук, Натянул тетиву. Когда он собирался отпустить стрелу, его под локоть толкнула Руена. Марицкого развернуло и смертоносный прутик полетел в другую сторону.
- Не губи дичь напрасно, - сказала охотница. - Мы уезжаем, и готовить ее сейчас никто не будет.
- Я же говорил, что он стрелять не умеет. Вот опять промазал, - потешался над разъяренным стрелком Гога, пытаясь таким образом избавиться от стресса. Осознание того, что он едва не потерял подругу, не переставало терзать душу силача.
Студент одарил Скальнова «ласковым» взглядом, однако на этот раз решил промолчать. Он даже не пошел за стрелой. А зря. «Мазила» смог бы легко утереть нос насмешнику: стрела с желтым оперением угодила точно в шею еще одному черному колдуну - тому самому, который по приказу Архаза должен был ни во что не вмешиваться, а лишь наблюдать за действиями Михаила со стороны, чтобы затем доложить обо всех подробностях сражения.
Сомову помогли взобраться на лошадь. Мишка не без усилий выпрямил спину. Выглядеть совсем тряпкой ему не хотелось.
- Трогаем, - негромко произнес он.
Скакун, словно почувствовав состояние седока, плавно двинулся с места и легкой рысцой продолжил путь.
Спутники Сомова также не торопили своих лошадей. Все были ошеломлены кровавой схваткой: без видимой причины, без каких-либо объяснений сотня наемников, усиленная тремя огарцами (если не считать ставшего камнем колдуна, который пытался уничтожить Гогу с Эдуардом), набросились на горстку путешественников.
«Неужели нас с кем-то перепутали? - крутился в голове Пуарта вопрос - Вряд ли. Наемники обычно не ошибаются. Но при чем тут огарцы? Насколько я помню, они вообще стараются не иметь общих дел с кантилимцами. И вдруг - целая операция. Минутку! - осенило чародея. - А тот визит посредника к учителю... желание Архаза увидеться с Саргонтом... Если учесть, что огарцы, как говорил Чероуз, по какой-то причине пасут моего господина... Что значит - по какой-то? Тут и думать нечего... Мне доподлинно известно, что Саргонта интересует Михаил - чемпион кантилимских игр, которого отметила тень огня. Его же наверняка приметили и черные колдуны, но он тогда сразу исчез. Теперь появился снова. В схватке парень попал в самую гущу сражения, но не погиб. Конечно, это можно списать на его уникальные способности, но почему лучники в него не стреляли? В рундайца стрелы летели весьма дружно, а ведь они стояли рядом».
Пуарт почувствовал себя первооткрывателем. Он увидел реальную силу чужака, докопался до разгадки тайны своего учителя, узнал, что Михаил представляет огромный интерес для черных колдунов, которые, как выяснилось, внешне практически не отличаются от людей. До сегодняшнего дня молодой маг еще ни разу не видел огарца без скрывающего лицо капюшона.
«Сообразить бы, как воспользоваться сегодняшним открытием», - размышлял Пуарт, мерно покачиваясь в седле. Он возглавлял отряд путешественников. За ним ехал студент, потом Михаил, рядом с которым держали своих коней Шагрид и Марита. Тыл прикрывали Руена с Гогой.
«Можно стравить Саргонта и Архаза, как и предполагал чародей из предгорий Апанча, - размышлял “первооткрыватель”. - Другой вариант - использовать силу Михаила против учителя. Но как?.. Над этим стоит поломать голову. И зачем им всем так понадобился чужак? Как бы задержаться в его компании подольше? Ведь завтра после полудня мы уже будем в столице. Что же делать?»
Скальнов тоже пребывал в глубокой задумчивости, но совершенно по другому поводу. У него не выходила из головы атака черного колдуна. «Гном» четко помнил, как он начал превращаться в камень, как затем наступила темнота, а потом - необычное пробуждение. Придя в себя, Гога успел увидеть, что фиолетовый шар отлетел обратно к огарцу и превратил того в камень, обвитый гигантским плющом. Что же произошло? Ведь они с Эдуардом были совершенно беззащитны перед чарами волшебника. И на поляне кроме них троих - никого, помощи ждать было не от кого... А в результате навеки застыл именно колдун. Почему?
- Чего нахмурился? - спросила Руена.
- Да так. В минуты смертельной опасности начинаешь понимать, что жизнь - довольно хрупкая штука.
Рассказывая своей подруге о несостоявшейся охоте, парень еще раз пережил все моменты сражения. Теперь они виделись Скальнову по-другому и совершенно не казались забавными, как во время схватки.
- У-у-у, куда ты загнул... Нельзя тебя больше с Эдуардом отпускать. Он на тебя плохо влияет.
- Я знаю, - вздохнул Гога, - но приходится признать, что сегодня Каланча спас мне жизнь.
- Или ты ему, - уточнила охотница.
- Как выяснилось, вместе мы - огромная сила. И как раз это меня и смущает. Не хочу иметь ничего общего с этим хлюпиком.
- Зря ты так. Иногда ради дела приходится забыть про собственные «хочу - не хочу». Это как во время охоты на болоте - пока не вымажешь лицо и руки вонючей жижей, на хорошую добычу и не надейся.
- Ты уверена? - «Гному» очень понравилось сравнение Марицкого с болотной жижей.
- Да, милый.
- Ну тогда ладно, - улыбнулся Гога.
- Рад снова видеть вас, Саргонт. - Архаз указал гостю на стул. - Вы получили мое приглашение?
- Я как раз собирался в столицу, когда прибыл ваш посредник. - Владелец магической таверны присел. - Так зачем вы хотели меня видеть?
В комнате, где они беседовали, находился еще один огарец. Он тихо сидел за столом возле двери и разбирал какие-то бумаги.
- В этом году вы являлись главным арбитром кантилимских игр, не правда ли? - издалека начал беседу черный колдун, не желая раскрывать свои карты.
- Да. Меня об этом попросил кузен.
- Помните участника, который занял второе место среди кулачных бойцов?
- Вторых мало кто помнит, - клюнул на наживку Саргонт. - Все внимание достается чемпионам. А почему вы вдруг упомянули об этом человеке?
- Мне показалось, что он не тот, за кого себя выдавал.
- То есть?
- Он не отличался атлетическим сложением, однако во время отборочного тура с тяжестями справлялся лучше многих силачей.
- Отборочный тур я практически не смотрел, - махнул рукой бывший арбитр.
Кузен Арианта лукавил. Он уделял самое пристальное внимание участникам игр на всех этапах соревнований и отлично запомнил выступление команды Ромкуша. А поскольку маг имел возможность управлять жребием, он не желал, чтобы Сунгим и Баншам встретились между собой до финала.
- К этому бойцу стоило присмотреться.
- Думаете, он чародей? Исключено. Но даже если бы каким-то чудом волшебнику удалось преодолеть наш контроль, во время игр колдовство не смогло ему ничем помочь - огненный диск уравнивает шансы.
- При чем здесь чародей? - раздраженно ответил огарец. - Кто отличается особой силой и выносливостью? Вы вспомните финальный удар чемпиона. Ни один обычный человек из Кантилима после такого не сумел бы подняться.
- Рундаец? - Саргонт даже привстал. - А ведь действительно! Надо будет сказать брату, чтобы лучше следили и допускали к соревнованиям только кантилимцев. А то скоро к нам еще и рурхарцы пожалуют. Но надо отдать должное бойцу Ромкуша, замаскировался он весьма профессионально. Вы его ищете?
- Да, мне бы хотелось задать этому типу несколько вопросов. Если он действительно тот, кого я ищу. Вы случайно не видели каких-либо отметин на его лице? Например, шрам на губах?
- Если кто и разглядел лицо необычного бойца, то только его противник.
- Кстати, о противнике. Ходят слухи, что в ваших краях видели человека, похожего на Михаила.
- Не может быть! Обычно я в курсе всех кантилимских новостей. Разве что из Сунгима вести приходят с большим опозданием.
- Жаль. Вполне возможно, Михаил смог бы мне помочь.
«Знаю, в чем бы он смог тебе помочь... Не дождешься! Огненный диск будет моим. Только бы секретаря отсюда спровадить!»
Саргонт полагал, что посол будет разговаривать с ним один на один, и сейчас начал нервничать. Нужно было срочно придумать предлог, чтобы третий лишний удалился.
«Хитрая бестия этот кузен Арианта! Почему он скрывает свое знакомство с чужаком? Надо будет разобраться в ближайшее время», - думал Архаз.
- Сожалею, что не могу быть полезен вам в этом деле. Однако у меня есть некоторая информация, которая может вас заинтересовать.
- Слушаю вас. - Черный колдун поправил капюшон.
- Видите ли, это касается весьма деликатных обстоятельств. Мы не могли бы переговорить с глазу на глаз?
- Мой секретарь не из болтливых, но если вам так будет спокойнее... - Посол постучал костяшками пальцев по столу. Второй огарец молча встал и покинул кабинет, плотно прикрыв за собой дверь.
На самом деле этот колдун не имел никакого отношения к канцелярской работе. В обязанности Маргуза входило устранение любых проблем, представлявших неудобства для огарского представительства. Любыми способами, будь то взятки, подлоги, шантаж или убийства. Причем все свои деяния огарец совершал руками кантилимцев, используя многоуровневую организацию, чем-то напоминавшую пирамиду, в которой его лично знали всего человек пять как сильного и богатого кантилимского мага, не уважающего законы.
Он был единственным из огарцев, кто ходил по городу без капюшона, а потому никто не мог заподозрить в нем черного колдуна. Большинство обывателей считали, что за капюшонами колдуны скрывали что-то ужасное. Зато как легко обеспечить себе маскировку: скинул балахон - и ты совершенно другой человек.
Архаз пригласил Маргуза в свой кабинет, чтобы тот внимательно изучил Саргонта. В ближайшее время посол собирался избавиться от этого чародея, а потому исполнителю следовало представить жертву.
- Мы остались вдвоем, - предложил продолжить беседу посол.
- Моя информация касается некоего мага, который умеет превращать людей в животных и владеет заклинанием синего пламени...
Лишь через сутки после столкновения в лесу Сомов немного пришел в себя. Все тело чемпиона ныло, словно его продавили через пресс-форму на собственном производстве. Всесилие для обычного человеческого организма бесследно не проходит. Парень только сейчас осознал, что мог запросто уничтожить себя, до предела истощив организм.
«Но у меня все равно не было другого выбора, - оправдывался он перед самим собой. - Наемники бы просто убили всех. В следующий раз надо больше полагаться на собственные силы. Телекинез, конечно, вещь полезная, если бы не последствия».
Страж, похоже, пребывал в еще худшем состоянии, чем Сомов. Он попросту отключился, предварительно сообщив, что трое суток будет исполнять роль спящей красавицы, к которой категорически запрещается подпускать каких бы то ни было принцев. Мишка тоже не отказался бы от партии бурого медведя в опере «Зимняя спячка», но он спешил. Накануне ночью парень даже попросил грунзонку приготовить настойку девятисила с корой гладкоствольного дуба. Однако и это снадобье не особо помогло. Марита забеспокоилась:
- Моего воина нужно искупать в росе огненного тысячелистника.
Мишка уже был согласен и в огонь, и в воду, настолько угнетали собственная слабость и ломота во всем теле.
- Делай что хочешь, - вздохнул он, - только быстрее. Пока я выть не начал.
Получив одобрение, Марита с утра развернула бурную деятельность. Она едва не загнала свою лошадку, обследуя местность, прилегавшую к дороге. Путники совсем потеряли ее из виду. Ближе к полудню радостная грунзонка вернулась к своему воину.
- Я нашла тысячелистник. Целую поляну.
- И что теперь?
- Поехали. Тут недалеко.
- Как скажешь. Показывай дорогу.
Брюнетка поскакала вперед, но когда за ней последовали все остальные, женщина развернула лошадь:
- А вам ехать незачем. Вы же не собираетесь подглядывать, как мы будем купаться?
- Ты уверена, что вам никто не помешает? - спросил Шагрид.
- Конечно. Место там безлюдное.
Через десять минут супруги въехали в крохотный перелесок, в центре которого оказалась ярко-желтая поляна.
- Раздевайся, - приказала грунзонка.
- Зачем?
- Будешь купаться.
- Где? Я не вижу тут ни пруда, ни озера.
- В росе этих цветов.
- Сейчас полдень, какая может быть роса?
- Вот эта. - Марита провела ладонью по огненному ковру. Ее рука окрасилась в золотистый цвет и стала мокрой. - Когда тысячелистник высыхает, он воспламеняется. Поэтому его и называют огненным.
- А я не сгорю? - попытался пошутить Мишка.
- Без одежды - нет. Но если ты мне не веришь... - Брюнетка мгновенно избавилась от платья и в следующую секунду нырнула в густую растительность.
«Эх, грехи мои тяжкие! - вздохнул парень. - Дожил! Раздеться - и то проблема».
Он снял изрядно потрепанную после боя куртку и брюки, по которым также горючими слезами плакала помойка. С кольчугой пришлось повозиться чуть дольше, а когда дело дошло до рубашки, оторвалась еще одна пуговица.
«Надо будет раздобыть иголку и нитки. Верхнюю одежду все равно выбрасывать, а вот рубаху жалко. Материал приятный, и карманов много». Михаил нащупал в нагрудном кармане брелок в виде сердечка. «Надо же! Не потерялся».
- Мой воин не спешит ко мне? - Марита «вынырнула» в трех метрах от мужа.
Стоя по пояс в желтых цветах, она выглядела как статуя античной богини, отлитая из золота. Сомов залюбовался, но вдруг вспомнил, что он не в музее и на нем из одежды нет ничего - даже музейных тапочек. Пришлось срочно совершать «заплыв».
Михаил упал в траву, словно в мягкую перину. «Здо-рово-то как!» - мысленно воскликнул он. Приятный холод обволок измученное болью тело. Парень почувствовал, как силы буквально наполняют его. Боль и опустошенность канули в небытие, и заметно улучшилось настроение.
«Исцеление, как в сказке. Да я никогда в жизни себя лучше не чувствовал. Где там моя золотая брюнетка, что-то ее не слышно? Она заслуживает особой благодарности», - подумал парень.
- Загораем? - раздался совсем не женский голос, и сказка сразу кончилась.
Мишка вскочил:
- Ты?! - Он поискал глазами Мариту.
- Не волнуйся, девочка спит.
Сомову нестерпимо захотелось броситься на седого типа и задушить его собственными руками. Но разум не дал эмоциональному порыву выплеснуться наружу. Парень лишь до боли в суставах сжал кулаки.
- Даже от тебя я не ожидал подобной подлости! Натравить местных аборигенов на моих друзей! Ну ты и гад!
- Ты чего несешь? Какие аборигены? При чем здесь твои друзья? Они меня совершенно не интересуют.
- Ладно, тебе я где-то дорогу перешел, хотя до сих пор не могу понять, где и когда. Но привлекать наемников и огарцев, устраивать засаду? Ты же вроде как непобедимый? Или мне так показалось? Неужели удар моего меча расстроил тебя до такой степени, что ты решил расправиться с теми, кто мне дорог?
- На тебя напали огарцы? Когда?
- Он еще притворяется, что не знает!
- Чего ради мне притворяться? - с нескрываемым пренебрежением спросил седой.
- А того, что я тебе зачем-то нужен. Но учти: после вчерашнего я и пальцем для тебя не пошевелю. И драться с тобой не буду. Можешь убить меня прямо сейчас - большого труда это не составит.
- Не собираюсь я с тобой драться.
- Тогда убирайся туда, откуда пришел! И без тебя дел хватает.
- Как? И тебе неинтересно, зачем я пришел?
- Абсолютно. Я уже неоднократно говорил, что сыт по горло твоим обществом! - Мишка вел беседу в довольно агрессивной манере.
- Зря ты так. Вдруг я собираюсь предложить выгодное дело?
- С тобой - никаких дел.
- Не торопись пороть горячку, а то можешь легко расстаться с жизнью.
- Жизнь, когда тебе диктуют условия, немногого стоит. Так вот запомни: больше я тебя потешать не собираюсь. Я скорее умру, но под твою дудку плясать не буду.
- А ты в этом уверен? - Во взгляде незнакомца проскочила тревога, но лишь на один миг.
- Более чем.
- Как скажешь, - сказал седой и исчез.
Михаил облегченно вздохнул, но через секунду незнакомец снова возник за спиной парня.
- Я бы на твоем месте не был столь категоричен, - ухмыльнулся он. - В жизни всякое случается. И не только с тобой.
Когда Сомов обернулся, мужик растворился в воздухе.
«Вот гад! - мысленно выругался Сомов. - Умеет же испортить настроение».
Чемпион кантилимских игр с минуту подождал - не появится ли рядом еще кто-либо, потом начал поиски грунзонки. Женщина действительно безмятежно спала Мишка поднял ее и вынес из зарослей огненного тысячелистника.
«Самому бы часик вздремнуть, но пора возвращаться. - Парень заметил, как быстро испарилась роса с обнаженного тела грунзонки, вернув коже прежнюю окраску. - Полагаю, теперь можно и одеваться. Пожара не будет».
Саргонт шел по Дикому парку в сопровождении четверых учеников. Он предвкушал собственный триумф. От огарского посла маг узнал, как с помощью Михаила подчинить силу огненного диска: нужно было в полночь прийти на столичный стадион и отправить избранного в центр спящего диска. В подробности Архаз не вдавался, поскольку Зомб, подгоняемый своим господином, спешил выудить главное. Претенденту на всеобщее могущество нужно было первым встретить вернувшегося парня и пожать ему руку, сопроводив рукопожатие заклинанием отторжения.
- И тогда через ладонь отмеченного тенью огня мощь перетечет ко мне. Я стану всесильным, - торжественно объявил посол.
Рассказал он и о том, что уже через час после того, как чужак покинет пределы диска, отобрать у него силу будет невозможно.
Все это Саргонт узнал от Архаза, когда владелец магической таверны открыл заветную шкатулку и громко чихнул на ее содержимое. Пыль, поднявшаяся в комнате, ослабила на время силу обоих магов, и Зомб принялся за посла...
Амбициозный маг хотел многое выведать у собеседника, но даже одурманенного черного колдуна Зомб смог подчинить себе лишь на пару минут, после чего пришлось снова продолжить разговор о Чероузе.
- Чем вызван ваш интерес к этому человеку? - спросил Архаз, когда к нему вернулась власть над собственным сознанием.
- Меня всегда интересовали новые возможности магии, а тут я по своим каналам выяснил, что появился чародей, способный превращать людей в животных. Естественно, я заинтересовался. Послал своих людей навести справки, а их и след простыл. Чуть позже я узнал, что в доме, куда они отправились, случился очень странный пожар.
- При чем здесь Чероуз?
- Причиной возгорания, по словам очевидцев, послужило заклинание голубого огня.
- Чтобы никаких следов? - Капюшон полностью скрывал лицо огарца, но Саргонту показалось, что тот ухмыляется.
- Это происшествие только подстегнуло мой интерес, - продолжил владелец магической таверны, - а особенно после дерзкого нападения на вас.
- Вы знаете, где сейчас находится Чероуз?

Предыдущая страница 18 Следующая страница


19 Николай Степанов

- Пока нет. Но мои люди уже вышли на его след.
- Когда найдете, дайте мне знать. Сами вы с ним не справитесь.
- Именно об этом я и хотел вас попросить, - отвесил легкий поклон Саргонт. Он был доволен, что беседа подошла к логическому завершению. - А я, в свою очередь, попытаюсь выяснить о Михаиле и его сопернике.
- Договорились.
На этом их аудиенция закончилась.
Саргонт ненадолго заскочил к кузену узнать, не заходил ли Пуарт. Слуга сообщил, что гостей не было. Значит, Михаил до столицы еще не добрался. «Самое время посетить Дикий парк». Маг переоделся и в сопровождении четырех учеников покинул дом.
«Надо же! И тут заклинание отторжения!» - радовался собственному успеху чародей, направляясь к западной окраине столицы. В древнем свитке с описанием способа управления огненным диском говорилось именно о заклинании отторжения. А еще - о путеводителе, способном открыть путь в каньон хохочущих драконов, где у самой границы с мрачным миром находилось хранилище Аграма - черного магического шара. Этот артефакт позволял в любое время пробудить огненный диск и поднять его в небо. И хотя ни особого могущества, ни сил это не приносило, но сам факт управления огненным светилом, которое лишь раз в год поднималось в небо само, возвеличивал чародея в стране огненного диска, открывая ему путь на вершину магической иерархии. Магия отторжения являлась не только ключом к хранилищу, но и позволяла разорвать связь между Аграмом и его постаментом - малахитовым оленем, в рогах которого покоился черный шар. Саргонт полагал, что артефакт имеет и другие возможности, но, к сожалению, древний свиток не сохранил своей нижней части. Может, именно поэтому никто из волшебников и не обратил на эту бумагу внимания. Читать поврежденные документы считалось небезопасным, поскольку просто так, как обычные бумажки, магические пергаменты не портились, а причины повреждения могли быть самыми разными. Кузен Арианта не придавал подобным слухам особого значения, считая их обычными предрассудками. Он сразу принялся за дело.
В поисках редкого заклинания пришлось перевернуть гору магической литературы, но цель была достигнута - первый ключ к хранилищу найден. Оставалось достать пропуск к каньону хохочущих драконов. Казалось бы, чего проще? Доступ к единственному в Кантилиме путеводителю имел Ариант, но кузен к тому времени начал с подозрением относиться к изысканиям родственника (о тех, кто слишком долго задерживался в королевской библиотеке, сразу докладывали главному чародею). Пришлось искать другие методы, и тут подвернулся Михаил с приятелями - весьма перспективная команда, безусловно претендовавшая на призовое место. Саргонт сделал ставку на них - и не прогадал.
Теперь, узнав от Архаза способ подчинения силы диска, чародей полагал, что заклинание отторжения не понадобится. И вдруг такой сюрприз. Теперь у Саргонта имелись все необходимые составляющие, оставалось лишь собрать их в нужное время в нужном месте - и главный приз окажется в руках владельца магической таверны. И не надо будет отправляться в опасное путешествие к границе мрачного мира, отыскивать Аграм, дорога к которому наверняка не устлана лепестками роз.
А сейчас следовало разобраться с Чероузом. Почему бы не получить доступ к магии превращений? Да и синее пламя может пригодиться самому могучему в ближайшем будущем волшебнику. Не зря говорят - аппетит приходит во время еды. Саргонт в преддверии могущества ощущал какую-то ненасытность. Ему нужно было все и побольше.
Гайранский пруд располагался на возвышенности, единственном месте в Диком парке, лишенном растительности. Этот лесной массив пользовался дурной славой среди магов, поскольку искажал магию. Чародей, каким бы могучим он ни являлся, никогда не мог быть уверенным в том, каков будет конечный результат его заклинаний. Поэтому обращаться к волшебству тут не рисковали и старались обходить Дикий парк стороной.
Оставив сопровождающих на приличном расстоянии от возвышенности, владелец Сарга добрался до водоема. Мужчина с пепельно-серой собакой на другой стороне пруда сразу привлек его внимание.
Минут пять эти двое, разделенные водной гладью, стояли неподвижно, выжидая, кто сделает первый шаг. Затем хозяин собаки кивнул и тронулся с места. Учитель Пуарта последовал его примеру.
- Приветствую вас, Саргонт. - Мужчина выглядел весьма напряженным.
- Здравствуйте, Чероуз. - Родственник Арианта обратил внимание на пса, который держал в зубах небольшую флягу. - Рад видеть вас. А это кто? Зверь или не совсем?
- Не совсем, - подтвердил его догадку чародей. Как бы демонстрируя свою особенность, пес положил флягу на землю и толкнул хозяина мордой. Волшебник поднял баклагу и отхлебнул несколько глотков, затем, как бы невзначай, посмотрел на руки. Только после этого его отпустило напряжение.
- Прошу прощения, если выбрал не совсем подходящее место для нашей встречи. Но именно здесь нам вряд ли кто помешает.
- Место меня устраивает, иначе я бы не пришел.
- Давайте сразу выясним, зачем я вам понадобился?
- Специалист, способный превращать людей в животных и создавать синее пламя, не может не вызывать интереса.
- Да? - удивился маг, словно говорили не про него. - Но я не делюсь своими секретами. Тем более - бесплатно.
- Деловые люди всегда смогут договориться. На взаимовыгодных условиях. - Саргонт отдал мысленный приказ Зомбу, который уже через пару секунд вернулся к своему создателю ни с чем.
«Я не могу проникнуть через его барьеры», - пожаловался призрак.
Владелец магической таверны решил, что причиной неудачи явился Дикий парк. «Ничего, мы еще встретимся с тобой в другом месте».
В это время пес поднялся и негромко зарычал, оскалив зубы.
- Вы пришли не один? - заволновался Чероуз.
- Мои люди далеко от Гайранского пруда.
- А это кто? - Чародей указал на вооруженных людей, уверенно направлявшихся к ним.
- Не знаю, кто они, но мне не нравится их целеустремленность. Предлагаю разделиться и уходить по одному. Где я смогу вас найти?
- Не беспокойтесь, я сам дам о себе знать.
Чародеи покинули берег Гайранского пруда и спешно скрылись среди деревьев негостеприимного парка.

Глава 16
ДОБЫЧА ИЛИ ОХОТНИК?

Чероуз, на самом деле находившийся довольно далеко от Гайранского пруда, тем не менее получил полную информацию и о встрече Саргонта в Диком парке, и о последовавших за ней событиях. Чародей из предгорий Апанча подозревал, что Архаз не оставит кузена Арианта без пристального внимания, поэтому решил отправить вместо себя другого.
Выбор пал на одинокого странствующего чародея, испытывающего финансовые затруднения, с которым Чероуз специально познакомился накануне вечером. Пообещав прибыльную работенку, специалист по работе с животными пригласил Ларанда в небольшой кабачок на западной окраине столицы и угостил ничего не подозревавшего бедолагу снадобьем, превращающим человека в друга человека. А противоядие пообещал лишь после выполнения определенных услуг, подтвердив нешуточность угрозы демонстрацией силы снадобья на каком-то пьяном мужичке:
- То же случится и с тобой, если в течение двух часов не выпьешь другой напиток.
- А как же?.. Но... - Обращение человека в собаку произвело на волшебника ошеломляющее впечатление.
- Хочешь узнать, почему в отличие от тебя эта падаль встала на четыре лапы так быстро? Потому что в его бокале не было замедлителя. И все же процесс уже начался. Глянь на свои руки.
- Что я должен сделать? - Ларанд сразу заметил пробивающуюся черную шерсть, которой раньше не было, заострившиеся ногти, и понял, что тратить время не в его интересах.
- Сначала убей это... животное. Я пока не освоил обратного превращения. Пусть не мучается, когда протрезвеет.
Чародей незамедлительно выполнил приказ, а Чероуз посвятил сообщника поневоле в детали операции, основным призом за проведение которой являлась фляжка с красным напитком.
- Мой слуга, который не так давно тоже был человеком, принесет ее к Гайранскому пруду. Только не вздумай отбирать снадобье раньше, чем тебе будет позволено его взять. Эффект может оказаться обратным.
Вот почему назвавшийся Чероузом держался так напряженно, пока не приложился к фляге. А когда, как ему казалось, угроза миновала, в парке появились незнакомцы. Согласно инструкции в этом случае ему предписывалось сразу прекратить беседу и спасаться бегством. Волшебники направились в разные стороны, полагая, что это внесет сумятицу в действия нежданных гостей. Их расчет не оправдался - вооруженные люди не стали преследовать Саргонта, а целенаправленно бросились за хозяином вислоухой собаки, которая сразу же сбежала, скрывшись в кустарнике. Зверь дождался, пока преследователи проскочат мимо укрытия, и осторожно пристроился за ними.
Пес видел, как человек попал в ловушку, наткнувшись еще на двоих, как пытался сопротивляться и даже ранил одного из нападавших, прежде чем был обезоружен. Убивать его не спешили, явно ожидая кого-то еще.
- Кто тебя прислал? - спросил появившийся из-за дерева мужчина.
- Он назвался Харзом.
- Знаешь, где его найти?
- Мы вчера познакомились. Сегодня видел его во второй раз... - Больше Ларанд не успел сказать ни слова. В считанные секунды он оброс черной шерстью и опустился на четыре лапы.
- Избавьтесь от урода, - с нескрываемым отвращением в голосе приказал главарь своим бойцам и быстро удалился.
Чероуз специально не предупредил нового знакомого о некоторых особенностях красного напитка. Да, противоядие действительно нейтрализовало процесс превращения в зверя, но не очищало организм от заклинания, переводя его в «спящее» состояние. Вновь активизировало действие чар ключевое слово, являвшееся запретным для того, кто выпил противоядие. В данном случае волшебник из предгорий Апанча использовал имя Харз. Он же предупреждал Ларанда: «Обо мне никому ни слова». Правда, о последствиях нарушения запрета сказать позабыл.
Разбойники по-военному быстро выполнили приказ командира, расправившись с безобразным зверем, имевшим собачью голову, кошачье тело и павлиний хвост (правда, всего из одного пера). Видимо, Дикий парк внес свои коррективы в проснувшееся заклинание.
Дождавшись, пока чужаки уйдут, пес поспешил обратно к Гайранскому пруду. Здесь он отыскал следы Саргонта, догнал мага и, следуя за ним на расстоянии, проводил к дому Арианта. Уже собираясь вернуться к хозяину, четвероногий шпион заметил Пуарта, которого запомнил во время его недавнего визита к Чероузу. Парень тоже направлялся к особняку главного кантилимского мага.
Животное выложило всю информацию пославшему его хозяину, который прекрасно понимал язык своих созданий, и сразу получило новый приказ:
- Вернись к дому Арианта, дождись Пуарта и передай ему записку. Когда прочитает, проводишь его ко мне. Будь внимателен, мне бы не хотелось, чтобы ты притащил еще кого-то на своем блохастом хвосте.
Пес обиженно потряс головой, схватил зубами сложенный лист бумаги и побежал выполнять задание.
«Значит, я не ошибся в тебе, Архаз. Ты решил устроить на меня охоту, а в качестве приманки используешь Саргонта. А бедняга и не подозревает, что является двойной наживкой. И вопрос, кто станет охотником, а кто - добычей, остается открытым».
- Не может быть! - воскликнул владелец магической таверны, прослушав доклад своего ученика. - Два черных колдуна не смогли совладать с тобой и какой-то девчонкой?
- Я этого не утверждал. Мы с Руеной лишь оборонялись и не причинили огарцам никакого вреда.
- Я бы сильно удивился, если бы причинили, но как вы смогли устоять?! Пару минут - еще куда ни шло. Но не больше! Если все, что ты рассказываешь, - правда, значит, кто-то вам помогал! - Саргонт почти кричал, срывая на ученике злость после неудачного похода в Дикий парк.
- Учитель, я не смею вам врать. Если помощь и была, мы все равно не поняли, от кого она исходила. Может, колдуны потревожили какого-нибудь старого духа? - Внутри Пуарта все кипело от негодования, но он старался изображать страх и покорность.
- И кто же одолел грозных огарцев? - Учитель несколько охладил свой пыл, вспомнив о сбежавшем от него Страже.
- Одного уничтожил Михаил, а двое других пали под ударами Эдуарда и Гоги. Правда, волшебники не думали, что наши охотники вернутся живыми, и не ожидали нападения.
- А как же наемники?
- С ними разобрался Михаил.
- Один? Со всеми?
- Практически да.
- Он что, настолько могуч?
- Я не мог проследить за каждым его шагом, поскольку сам имел весьма призрачные шансы выйти живым из этой передряги.
Саргонту не понравились ответы Пуарта, и он впервые решил применить к своему ученику Зомба.
«Не могу прибиться, - растерянно доложил призрак. - Те же барьеры, что и в Диком парке».
Настойка, прекращающая процесс превращения человека в животное, как и говорил Чероуз, надежно защищала от всяких эликсиров откровения. По-видимому, какие-то ее отдельные компоненты не позволяли зомбировать сознание, становясь преградой для невидимого призрака.
Саргонт снова занервничал. Его могучий слуга вдруг начал давать сбои один за другим. И это в преддверии решающего шага! Словно после эксперимента с Архазом что-то в Зомбе поломалось. «Неужели мой порошок... Но в кабинете посла все работало. Как нельзя лучше». - Хозяин призрака принялся нервно теребить мочку уха.
- Ладно, Пуарт, - поднялся учитель. - Сегодня я очень недоволен тобой. Но предоставляю тебе шанс искупить вину.
- Я все сделаю, господин.
- Не сомневаюсь. Слушай внимательно. Сегодня ночью, а точнее - за четверть часа до полуночи, Михаил должен быть на кантилимском стадионе. Причем один. Как ты это сделаешь - меня не волнует. Только очень постарайся, чтобы я снова в тебе не разочаровался. - В голосе прозвучала явная угроза.
- Хорошо, учитель. - Парень поднялся. - Я могу идти?
- Действуй, Пуарт. Когда выполнишь мое поручение, тебя будет ждать приятный сюрприз.
«Мне будет приятно увидеть ваш труп, учитель», - мысленно произнес молодой человек, покидая комнату.
Дождавшись, когда юноша уйдет, Саргонт вызвал одного из учеников, сопровождавших его в столицу.
- Да, учитель!
«Заставь мальчишку выпрыгнуть из окна», - последовал приказ Зомбу.
Вошедший как-то странно взглянул на хозяина, вздрогнул и начал быстро передвигать негнущиеся ноги. Через пару секунд он благополучно приземлился на клумбу.
«Ого! Неужели я настолько разозлил учителя?» - Пуарт оказался случайным свидетелем стремительного полета коллеги со второго этажа.
- Что с тобой?
Упавший поднялся, отряхнул одежду и недовольно буркнул:
- Не знаю. - Он со страхом посмотрел вверх.
- Пуарт, ты не забыл, что нужно спешить? - Из окна высунулся Саргонт.
Беседа этих двоих в его планы не входила.
- Да, да, учитель.
Выйдя на улицу, парень неожиданно столкнулся с пепельно-серой собакой.
«Это же пес Чероуза! Что он тут делает?»
Друг человека сам ответил на поставленный вопрос, положив на землю слегка пожеванный лист бумаги.
«Пуарт, следуй за ним!» - гласила записка.
«Так, еще один командир на мою голову», - вздохнул парень.
- Куда идти? Показывай.
Мишка разместил свою команду в той же гостинице, где они останавливались перед кантилимскими играми. После сражения в лесу отряд больше походил на оборванцев, поэтому первым делом все отправились на рынок, чтобы немного приодеться. На смену мужского гардероба ушло около получаса.
- Девушки, вот вам тридцать монет и полдня в придачу. Встречаемся вечером в гостинице. - Таким способом Сомов собирался нейтрализовать Мариту, отправляясь в Дикий парк.
Грунзонка попыталась воспротивиться, однако у Мишки был заранее заготовлен неоспоримый аргумент.
- Если ты меня не слушаешься, значит, я не твой мужчина.
- Мой.
- Тогда выполняй мои распоряжения. Я хочу видеть свою женщину красивой.
- Тогда я лучше совсем разденусь.
- Я имел в виду - красиво одетой. Руена тебе поможет.
- Но...
- Возражения не принимаются.
Переодевшись в гостинице, Мишка, Гога и Шагрид отправились на западную окраину столицы. Они почти уговорили «эльфа» отдохнуть в номере, но когда парень остался один, в комнату заглянула горничная. Девушка сразу выделила его среди остальных постояльцев и не могла не занести свежие полотенца, когда юноша остался в одиночестве. Вдруг ему скучно? Однако реакция клиента оказалась совершенно неожиданной. Испугавшись, словно в комнату вошел монстр, а не сексапильная красотка, коей она не без основания себя считала, студент сбежал.
«А с виду - вроде нормальный парень», - разочарованно подумала горничная.
Бегство объяснялось довольно просто. Ее визит напомнил Марицкому, как в прошлый раз в этой самой гостинице к нему наведались две девицы. Тоже весьма привлекательные и в такой же униформе. После чего в номере остались два трупа.
И постоялец благоразумно поспешил догнать приятелей.
- Каланча, ты чего? - удивился Гога.
- А мне позавчера поохотиться не дали. Может, сейчас получится?
- Не настрелялся? - После упоминания прошлой охоты «гном» непроизвольно положил руку на топор. - Только придется тебя огорчить - мы в лес не за дичью идем.
- Неужели за грибами и ягодами? - язвительно спросил студент.
- Мужики, - Сомов решил прекратить перепалку в зародыше, - нельзя ли для объяснения в любви выбрать другое время и место? Мы идем на очень серьезное дело.
Еще пару часов назад Мишка собирался идти в Дикий парк один, но рундаец отсоветовал:
- У Каменного леса места гиблые. Одному трудно будет.
- Странно, мне об этом ничего не говорили. А что там - разбойники пошаливают?
- Нет, там пошаливают лианы-душители, шипорезные кустарники, буреломы-перевертыши и прочая напасть, которая слишком медленно превращается в камень.
- Час от часу не легче. Опять какое-то заклинание?
- Да. Говорят, этому заклинанию триста лет, а оно до сих пор не может поглотить всех монстров, которые были созданы проклятой колдуньей Зургоной.
- И об этой милой даме я ничего не слышал.
- Так о ней тебе никто из кантилимцев и не расскажет, поскольку имя ведьмы в приказном порядке предано забвению. Хотя в свое время она всколыхнула всю страну, пытаясь отомстить тогдашнему главному чародею.
- За что?
- Он выбрал другую.
- Серьезный повод. - Мишка сразу подумал о Марите. - И чем дело кончилось?
- Женщина обиделась и начала мстить. Она решила захватить столицу и объявить себя королевой. А для этого принялась создавать себе армию из деревьев и кустарников.
- Разве такое возможно?
- Ей каким-то чудом удалось вызвать злых лесных духов и заключить их в обычные растения. Получились очень опасные и крайне агрессивные создания.
- Насколько я понял, захват столицы все же не удался?
- Кантилимцам повезло. Женщина не имела ни малейшего понятия о стратегии и тактике. К тому же была слишком самоуверенна, объявив во всеуслышание о своих планах за неделю до нападения. Она хотела, чтобы все заранее дрожали от страха, чтобы ее несостоявшийся жених приполз на коленях молить о прощении. Она даже устроила показательные выступления на западной окраине столицы, сровняв с землей несколько кварталов возле Гайранского пруда.
- Дикий парк раньше был заселен?
- Дикого парка раньше вообще не было. Сразу за городом находился небольшой сквер, который сейчас называется Каменным лесом, а Гайранский пруд являлся одной из столичных достопримечательностей.
- Шагрид, ты же не местный. Откуда так хорошо все это знаешь?
- Чужеземцу следует знать историю той страны, где он работает, лучше коренных жителей. Иначе проколется в первом же трактире.
Рундаец изложил Михаилу все, что сам знал о Каменном лесе, и у Сомова возникли серьезные подозрения по поводу искренности посредника. Именно о бородатом мужичке в зеленой рубахе думал чемпион кантилимских игр, шагая среди могучих деревьев.
Остановить полчища растительных монстров, как рассказал легионер, волшебникам Кантилима помогли именно посредники, поскольку, на беду Зургоны, жертвой ее солдат стал один из специалистов по срочной доставке, находившийся при исполнении и не выполнивший из-за гибели задание заказчика.
«Выходит, мой персональный бородач не мог не знать об опасностях. Но меня не предупредил... Опять скажет, что это не входит в его обязанности. Если посредник задумал таким образом избавиться от меня, то Маринки в Каменном лесу нет. Но пока не доберешься - не проверишь. Хорошо, что я догадался нанять Шагрида!»
- Вот он, знак проклятия! - Легионер указал на прибитый к дереву круглый щит. На нем были изображены две черные молнии, пронизывающие извивающегося гада.
- А почему из этой змеи растут листья? - не мог промолчать зоркий Марицкий.
- Потому что до тех пор, пока все растения до отмеченной вот такими знаками границы не обратятся в камень, их следует остерегаться, - ответил рундаец.
По дороге от Гайранского пруда до начала опасной зоны легионер провел краткий инструктаж. Всю его десятиминутную лекцию можно было свести к одной короткой фразе: «Без моего разрешения - ни шагу».
Заклинание, составленное самыми могучими волшебниками Кантилима триста лет назад, сумело перебить магию Зургоны и запустить процесс превращения растительных созданий в камень, а посредническая магия ограничила зону распространения опасных монстров. Однако площадь, на которой могли находиться растительные солдаты, оказалась слишком велика. Волшебство не смогло справиться со всеми сразу, тем более что оно не отличало обычный куст от куста-шипореза, превращая в камень все растения и деревья. В результате процесс затянулся на века и продолжался по сей день. Именно поэтому другая магия в Диком парке работала с искажениями.
- Шагайте за мной след в след, - приказал Шагрид. - Эдуард, смотри по сторонам. Увидишь что-нибудь необычное - предупреди.
Рундаец уже заметил, что лучник обычно первым обнаруживал опасность.
- А про кактусы тоже докладывать? Никогда не думал, что они растут в лесу.
- Что за кактусы?
- Да вон из травы торчат, - махнул рукой Марицкий.

Предыдущая страница 19 Следующая страница


Тень власти 20

- Ложись!!! - крикнул легионер и рухнул в траву.
- Вы чего? - Эдуард единственный не выполнил приказ, и в следующую секунду раздался пронзительный свист.
Сотни игл пролетели над головами упавших. Лишь после этого на землю повалился и «эльф».
- Гога, посмотри, как там Эдуард. - Рундаец был уверен, что из парня сделали решето.
- Мог бы у меня самого спросить, я еще говорить не разучился. Хотя тут с вами напрочь забудешь «великий и могучий», - принялось обиженно бубнить несостоявшееся «решето». - Ничего со мной не случилось. Только накидку продырявили.
- Я же говорил: мои приказы выполнять мгновенно. Дальше двигаемся ползком. - Шагриду некогда было подтирать сопли впавшему в воспоминания о неоконченном образовании филологу.
Кактусы продолжали вести «огонь», но теперь выстрелы раздавались не так часто. Когда они стихли окончательно, донесся странный шорох.
Мишка заметил, как прямо перед ним, подминая сочную траву, прокатился «зеленый ежик». Потеряв противника из виду, кактусы решили прочесать заросшую высокой травой полянку. Они начали методично перекатываться из края в край.
- Ой-ё-ёй! - вдруг заверещал Марицкий.
Его голос заглушил неприятный треск, сопровождаемый чьим-то облегченным вздохом.
А дальше началось нечто невероятное. Все «ежики» словно с ума посходили. Они стремглав бросились к Эдуарду, отталкивая друг друга, и каждый норовил уколоть парня в незащищенное кольчугой место, хотя сразу после этого кактусы лопались, как воздушные шарики.
- Отстаньте вы от меня! - Студент вскочил и бросился к краю поляны.
Еще парочка игольчатых прилипал весело боднула его под зад - и все. Они попросту закончились.
Остальные бойцы добрались до безопасного места ползком. Лишь среди деревьев с потрескавшейся корой легионер позволил подняться.
- Что это было? - спросил Сомов.
- Колючая смерть. Стреляет по всему, что движется.
- А почему они именно к Эдуарду пристали? Похоже, он не скоро сможет сесть. - Михаил непроизвольно улыбнулся.
- Вам бы только издеваться! А я столько уколов, как сегодня, за всю жизнь не получал! Да еще без дезинфекции. Вдруг они с микробами?
- Очень похоже на то, что через его задницу духи, заключенные в кактусах, нашли себе путь к свободе, - со всей серьезностью заявил рундаец.
- Путь к свободе проходит через... - Скальнов не удержался от хохота. - Каланча, а ты крутой парень! Особенно твоя... - «Гном» опять зашелся смехом.
- Я его сейчас убью! - прорычал «эльф».
- Отставить! - скомандовал Мишка. - Желающих укоротить наш век в этом лесу и без вас немало. Правильно я говорю, Шагрид?
Тот молча кивнул и повел людей дальше.
- Шагрид, а эта Зургона точно погибла? - задал неожиданный вопрос исколотый Марицкий, когда путники остановились на краю следующей прогалины.
- Она первая стала камнем в самом центре Каменного леса. А почему ты спрашиваешь?
- Мне кажется, что за нами следит какая-то женщина.
- Ты ее видел?
- Нет. Я ее чувствую. Может, нас преследует дух Зургоны?
- Духи, кроме тех, которые заключены в растения, нас сейчас мало беспокоят. Часть из них благодаря тебе вырвалась на свободу и нам не опасна. Но есть и другие. Ты лучше за лесом смотри.
Как ни глядел «эльф», заметить притаившуюся в траве лиану не смог. Правда, она ошиблась с выбором жертвы, опутав ноги Скальнова.
- Ах ты, хрен морковкин! - выругался «гном» и перерубил деревянные оковы.
- Бежим! - мгновенно отреагировал Шагрид. - Сейчас тут этих тварей будет больше сотни.
На этот раз студент первым рванул с места, но зацепился за собственные ноги и кувыркнулся в траву.
- Каланча, ты специально или нарочно?! - крикнул на него Гога, поднимая студента за шиворот.
- Не тяни, задушишь! - прохрипел Марицкий.
- Быстрее, парни! - торопил Шагрид уже с другого края поляны.
- Поздно, - вздохнул «эльф», заметив, что вокруг них с Гогой вырос забор из вьющихся лиан.
Они вздыбились живым частоколом, словно кобры.
- Не боись, студент! Петр Первый окно в Европу прорубил, а нам только и надо, что десяток-другой хворостин перерубить! - «Гном» обхватил топор двумя руками.
Сомов, успевший добежать до края поляны, уже собирался помочь попавшим в беду товарищам, но легионер его остановил.
- Им не поможешь, да и мы не в лучшем положении. - Рундаец показал на обступившие их кустарники с дырявыми листьями. - Шипорезы. Эти кустики нельзя подпускать к себе на расстояние вытянутой руки.
- Раз нельзя, значит, не подпустим.
Мишка помнил, чем прошлый раз ему аукнулось чрезмерное увлечение телекинезом, поэтому сейчас решил воспользоваться собственными силами. Благо меч, хоть и чужой, после предыдущей схватки у него остался. Не такой хороший, как подарок Чероуза, не говоря уже о том, что находился в освещенной факелами беседке, но вполне приличного качества.
«Уж с деревяшками должен справиться», - подумал парень.
Однако первый же удар чемпиона кантилимских игр наткнулся на выскочивший из зеленой листвы полуметровый шип. Звонкий лязг свидетельствовал о том, что оружие шипореза по твердости не уступает Мишкиному. Причем клинков у растительного монстра имелось куда больше, чем у людей, даже если считать метательные ножи, которые здесь оказались абсолютно бесполезными.
Словно на пружинах то здесь, то там выскакивали и прятались смертоносные жала многочисленных противников, сжимавших кольцо вокруг человека и рундайца.
«Ладно, вы меня сами вынудили!» - Сомов взглядом швырнул одного врага на другого, затем повторил трюк еще с двумя шипорезами. И тут же принялся косить мечом сцепившиеся кусты.
- Шагрид, я расчистил проход, бежим!
Когда Пуарт рассказал Чероузу о схватке с отрядом наемников, чародей из предгорий Апанча сразу спросил:
- А в самого Михаила стреляли?
- Мне показалось, что нет. И еще я заметил, как только чужак немного отдалился от нас, наемники совсем озверели. Атака была яростной, явно на уничтожение.
- Черных колдунов мог послать только Архаз. Получается, он знал, где вас искать.
- Если посол прослушивает все разговоры Саргонта, это несложно. Мы ведь шли прямой дорогой.
Юный маг внимательно посмотрел в печальные глаза вислоухой собаки. Та, казалось, не пропускала ни единого слова их беседы.
- Ты стакан когда последний раз слушал? - спросил Чероуз.
- Еще в Сарге. Потом некогда было. - Парень достал сосуд из дорожной сумки.
- Так давай вместе и прослушаем. - Маг нажал на дно магической емкости...
- Нет, ты понял, что задумал твой хозяин? - через час воскликнул Чероуз. - Власти над диском ему захотелось! А каков Архаз? Прямо вот так взял и выложил ему всю подноготную. Насколько я знаю огарского посла, он никогда бы такую тайну не открыл.
- А вы заметили, что голос Архаза изменился после того, как чихнул мой учитель?
- И что ты этим хочешь сказать? Да я ни за что не поверю, чтобы магия, даже самых могучих волшебников Кантилима, могла справиться с послом Огара. Хоть ты его поставь возле края огненного диска. - Чероуз помнил, что возможности кантилимских чародеев значительно возрастали, когда те приближались к спящему светилу, а у огарцев наоборот.
- Вы сами предупреждали - нельзя недооценивать противника. Помните, я рассказывал о тайных опытах Саргонта? Не допускаете, что он мог раскопать что-то серьезное?
Чероуз заставил себя успокоиться:
- Теперь понятно, почему он хочет, чтобы ты привел Михаила на кантилимский стадион. Как думаешь, Архаз там тоже появится? Этот тип стал весьма осторожен. Он не пришел к Гайранскому пруду, прислал других. Я, правда, тоже отправил подставное лицо. Его-то и препроводили в мир иной. Но Саргонта даже не тронули.
- Просто не хотят лишнего шума. Все-таки он родственник главного кантилимского мага.
- Архазу начхать на политические осложнения. Дело в другом. Заметь - они оба охотятся на Михаила. Саргонт скрыл от посла факт появления чужака в стране, не говоря уже о личной встрече с ним. Но мы с тобой знаем, что все разговоры твоего учителя с некоторых пор известны высокопоставленному огарцу. Выходит, Архаз хочет выйти на Михаила через Саргонта.
- Значит, Архаз сегодня в полночь должен быть на стадионе.
- Но он наверняка не даст о себе знать, если ты не приведешь Михаила.
- А где я его найду? Мы расстались возле городских ворот. Единственное, что удалось выяснить, - они собирались на пару дней остановиться в гостинице, но я все равно не знаю - в какой.
- Полагаю, в той же самой, где жили в прошлый раз.
- Почему?
- Он чужак. Города почти не знает. Вряд ли будет искать другую.
- И где это?
- Рядом со стадионом.
- Допустим, Михаил будет там. Но как я его ночью затащу на стадион? Да еще одного? Пойдем, скажу, потренируемся немного? Этот парень легко расправился с огарскими колдунами! Не думаю, что мои чары с ним справятся.
- А ты заинтересуй его, приоткрыв некоторые планы Саргонта. Скажи, что твой учитель задумал против него каверзу. Какую - ты не знаешь. Пусть, если хочет, прихватит с собой друзей для страховки, но незаметно. Нам лишняя помощь не помешает, ведь Архаз наверняка придет на стадион не один.
- Что мне делать, если я все-таки не найду чужака до полуночи?
- Ты должен его найти! Если не передумал отомстить, конечно. - Чероуз знал, на какие кнопки нужно нажимать в разговоре с молодым магом.
- Я не передумал, - твердо ответил парень.
- Тогда я не понимаю, почему ты до сих пор сидишь. Действуй.
Все сегодня как сговорились торопить Пуарта. Его уже начинали раздражать постоянные приказы. Парень поднялся и направился к выходу.
- А чтобы тебе было веселей, возьми с собой Гронуда. - Маг из предгорий Апанча погладил пепельно-серого пса, и тот послушно подошел к временному хозяину.
- Зачем? - обернулся молодой человек.
- Если что-то пойдет не так, он мне сообщит. Опять же из беды сумеет выручить. Гронуд, слышишь меня? Головой за парня отвечаешь.
Пуарт с четвероногим охранником покинули помещение, а Чероуз принялся мерить комнату шагами из угла в угол. Давно он так не переживал по поводу предстоящей операции. Ведь практически все вовлеченные в нее лица могли преподнести сюрприз, предугадать который было совершенно невозможно.
«Эх, и почему мне ничего не известно о заклинании отторжения? - тяжело вздохнул волшебник. - Знал бы, мог и сам воспользоваться силой огненного диска. Чем я хуже Архаза или Саргонта? Ничем».
Гога несколько раз отмахнулся от назойливых лиан, пытавшихся ухватить «гнома», но те резко отклонялись от встречи с острым лезвием топора. У Марицкого же, кроме лука, имелся лишь кинжал, которым студент владел хуже некуда. Несколько взмахов - и Эдуард пустил себе кровь, от чего сразу выронил оружие. Воспользовавшись его беспомощностью, кобры-переростки разом накинулись на человека. Им даже удалось обвить руки, ноги и шею жертвы. «Эльф» начал задыхаться.
И вдруг раздался страшный визг, хватка монстров внезапно ослабла, а сами они безвольными шлангами упали возле ног студента.
- Ты чего визжишь, Каланча?! Прямо уши заложило.
- Это не я, это они. - Марицкий указал на лианы с мгновенно пожелтевшими листьями. Он все еще пребывал в шоке от неудавшейся попытки местной флоры отправить его на тот свет и даже не стал огрызаться на замечание заклятого друга.
- Мужики, вы еще долго будете там стоять? - крикнул вырвавшийся от шипорезов Сомов. - Бегом сюда.
Шагрид видел, как «эльфа» скрутили смертоносные веревки. «Пропал парень», - решил он. Когда же Эдуард снова вышел сухим из воды, легионер не выдержал. Добравшись до пригорка, на котором произрастали деревья с белой корой, он объявил небольшой привал и обратился к лучнику:
- Эдуард, в твоем роду никогда не было лесных ведьм?
- Я из коренных москвичей буду, - гордо заявил отдышавшийся Марицкий. - Какие у нас могут быть ведьмы?
Сомов также обратил внимание на второе подряд чудесное избавление студента.
«Не зря Кразий назвал его эльфом».
- Тебе нипочем создания Зургоны, а они не трогали только ее.
- Ничего себе «не трогали»! - возмутился студент, коснувшись поясницы. - Сначала они на моей пятой точке живого места не оставили, а сейчас еще вся шея огнем горит!
- Если тебя это утешит, то скажу, что у обычных людей после таких объятий шеи вообще не остается.
- Как это? - Марицкий побледнел еще сильнее.
- Давай я не буду показывать, - ответил легионер.
- Дальше нам куда? - спросил Сомов, не дожидаясь пока «эльф» представит последствия встречи обычного человека с лианой-душителем. Ему хотелось скорее увидеть Маринку и убедиться, что с ней все в порядке.
- Видишь вон ту полянку одуванчиков? - указал рундаец.
- Как не заметить? Крупные тут одуванчики, с мою голову будут.
- Про голову это ты правильно вспомнил. Если не хочешь ее потерять, не попадайся им не глаза.
- Так они еще и глазастые?
- Все создания Зургоны видят свои жертвы. К счастью, их зрение простирается не дальше десяти шагов. Поэтому полянку нужно просто обойти. Очень и очень тихо. Сразу за ней есть небольшая рощица, где нам ничего не угрожает. С нее и начинается Каменный лес.
- Веди, сталкер, - усмехнулся Мишка.
Полянку обошли без приключений, но затем пришлось делать еще один крюк.
- Подумаешь - несколько поваленных деревьев. Зачем обходить? - Марицкий страдал от боли, он устал и потому начал капризничать, как ребенок, когда легионер снова заставил петлять.
- Эдуард, ты, может, и заговоренный, а вот другим не пережить, если этому бурелому-перевертышу захочется взбрыкнуть.
- Что значит «взбрыкнуть»?
- Это когда каждое бревнышко сначала резко взлетает вверх, а затем падает, перевернувшись. Представь: только что ты был на бревне и вдруг оказался впечатанным им в землю.
Хоть воображение у Марицкого иногда и запаздывало, но все же работало. Студент с опаской посмотрел на бурелом и молча продолжил путь.
- Вот мы и в Каменном лесу. Теперь можно расслабиться. - Легионер сел под гранитным деревом на траву из пористого туфа.
Сомов, не мешкая, соединил печати срочного вызова.

Глава 17
«ТЕПЕРЬ Я ТЕБЯ ЗНАЮ, СЕДОЙ НЕЗНАКОМЕЦ»

- Вы не смогли справиться с простыми людишками? Какой же ты после этого огарец? Выходит, двести монет псу под хвост? - Архаз был в бешенстве. - А где Оранг? Почему не пришел? Ему было приказано наблюдать и обо всем подробно доложить.
- Я нашел его труп возле дерева. Стрела с желтым оперением пришпилила шею Оранга к стволу. - Голос черного колдуна казался безжизненным. Он знал, что за подобные ошибки посол наказывает жестоко.
- Остальные?
- Тоже погибли.
- Что?!! Вы там что, против целой армии сражались?! Как это могло случиться?
- Я не видел как. Только нашел три тела и... - Единственный выживший огарец замялся.
- Что еще?!
- Каменную глыбу, оплетенную лианой.
- Ты мне еще окружающий пейзаж начни описывать, да про погоду не забудь рассказать! - Каждое слово посла было буквально наполнено ядом. - Меня не интересуют булыжники!
- Камень походил на статую человека в балахоне, - понимая, что терять ему уже нечего, совсем тихо продолжил маг. - А неподалеку от нее я нашел трупы тех наемников, которые отправились расправиться с двумя другими чужаками, приятелями Михаила. С этими, как вы их назвали, простыми людишками, не смогла совладать дюжина нанятых головорезов. А наш человек превратился в памятник.
Архаз поднялся со стула и рывком сдернул капюшон, что могло означать крайнюю степень возбуждения. Слуга тут же обнажил и свою голову.
«Эдуард! - промелькнуло в голове посла. - В докладе говорилось о его непробиваемости магией. Но ДВЕНАДЦАТЬ наемников!!! Неужели чужаки...»
- Как погибли остальные, видел? - Хозяин кабинета прервал собственные размышления.
- Нет, Михаил лишил меня этой возможности до того, как расправился с остальными.
- Значит, он тебя обнаружил? Я же всем четко приказал: на глаза Михаилу не показываться!
- Он меня вынудил.
- Парень настолько силен?
- Да, господин.
- А наемники? Ты говорил, с вами было около сотни.
- Когда я пришел в себя, те из них, кто остался в живых, ходили по лесу, как пришибленные. Я не знаю, что он с ними сделал, но чужак очень опасен.
- «Опасен, опасен»! - передразнил слугу посол. - Мне нужно было выяснить, в чем именно заключается его сила, а вместо этого я потерял четверых слуг. Мы не можем позволить себе подобную расточительность.
Штат посольства за один месяц сократился на семь человек. Где это видано?!
- Прошу прощения, господин. Я не справился... - Слуга уже не надеялся выйти из кабинета посла живым.
- И это все, что ты можешь сказать в свое оправдание? Ты очень сильно меня подвел. Знаешь, чем это грозит?
- Мне нет оправдания. Я готов принять любую кару.
Архаз располагал богатым арсеналом наказаний для своих подчиненных, но в сложившейся ситуации не мог воспользоваться ни одним из них, поскольку нуждался в каждом из своих немногочисленных оставшихся подопечных.
- Ладно, ступай. Я дам тебе последний шанс. Надеюсь, второй промашки не случится!
- Клянусь вам, господин. - Огарец стал на одно колено, коснувшись головой другого. Затем молча поднялся и покинул кабинет.
«Что ж, попробую выяснить подробности схватки по другим каналам».
Архаз надеялся на Пуарта. Согласно приказу Саргонта, по прибытии в столицу он должен был доложить о своих наблюдениях за Михаилом. Судя по времени, прошедшему с момента инцидента в лесу, отряд наверняка уже прибыл в город.

Предыдущая страница 20 Следующая страница


21 Николай Степанов

Посол достал из шкафа подслушивающий стакан и нажал на дно.
Сначала шла запись его разговора с владельцем магической таверны, который состоялся утром. В этом самом кабинете...
Услышанное настолько потрясло черного колдуна, что первые четверть часа он просто сидел, уставившись в одну точку.
«Что он со мной сотворил? Откуда знал, что мне известно о самой возможности подчинения огненного диска? И почему я ему откровенно выложил, КАК ЭТО СДЕЛАТЬ? Катастрофа!»
Посол начал судорожно вспоминать подробности утреннего разговора. Все сходилось до того момента, пока его гость не чихнул. Потом беседа больше напоминала допрос. Саргонт спрашивал, а хозяин кабинета отвечал. И именно эта часть разговора напрочь отсутствовала в памяти Архаза.
«Что он со мной сделал? Каким образом? За это ведь просто убить мало!»
Выслушав ту частью беседы, которую он не помнил, Архаз совершенно пропустил разговор возле Гайранского пруда и вполуха слушал описание Пуартом сражения в лесу. Единственное, что не ускользнуло от рассеянного внимания посла, это окончание записи: сегодня в полночь Михаила постараются привести на стадион, где его будет поджидать Саргонт.
«Так-так... А ты оказался хитрее и умнее, чем казался, Саргонт. Не зря мне сразу не понравился. Что ж, первую партию ты выиграл с явным преимуществом, но у меня есть право на реванш. И я непременно им воспользуюсь. Сегодня же ночью».
В кабинет постучали, прервав тягостные мысли главы посольского представительства. Он поспешил накинуть капюшон.
- К вам Маргуз, господин.
- Пусть войдет.
- У меня не слишком хорошие новости, посол, - с порога начал вошедший.
- Сегодня я хороших и не жду.
- Человек, которого вы описали, на встречу с Саргонтом не явился.
- И что, тот так и ушел ни с чем?
Архаз попытался припомнить хоть какую-то часть беседы Саргонта в Диком парке, но, поскольку она следовала сразу за ошеломившим посла разговором, ни единого слова в голове не отложилось. Прокрутить же повторно запись стакан не позволял.
- Вместо него приходил другой человек. - Маргуз криво усмехнулся, припомнив, во что превратился тот мужик. - Они поговорили не больше минуты, потом вмешались мои люди.
- Поймали?
- Поймать-то поймали. Даже пару вопросов успели задать... - Рассказчик сделал большую паузу.
- Да не тяни ты! Говори толком, что произошло?
- Этот тип не придумал ничего лучше, как обратиться в уродца на четырех лапах. Голова, как у того пса, что был с ним у Гайранского пруда, а все остальное кошачье, да еще перо вместо хвоста. Пришлось убить. Кто знает, на что способен этот монстр?
Архаз сообразил, что чародей из предгорий Апанча отправил вместо себя подставное лицо и позаботился, чтобы тот не болтал лишнего.
- Погоди, а что еще за пес?
- Прошу прощения, не сказал сразу. Маг, который ждал Саргонта, был с пепельно-серым кобелем.
- Его убили?
- Пес убежал в лес. Мы его не нашли.
- Жаль, жаль... Теперь Чероуз будет в курсе всего, что произошло в Диком парке. Осторожным стал, гад. Хотя он всегда таким был.
- Мы не стали преследовать Саргонта и дали ему спокойно уйти.
- Правильно. Его действительно не стоит пугать раньше времени. У нас еще будет такая возможность, и, надеюсь, весьма скоро.
- Я могу быть еще чем-то полезен? - спросил Маргуз.
- Да. Сегодня в полночь ты мне понадобишься. Сколько у тебя людей?
- Десятка два могу собрать.
- Нужны только самые проверенные и самые опытные.
- Тогда пятеро: три мага и двое обычных. Все отъявленные головорезы, обучены действовать тихо и быстро.
- То, что нужно.
Посредник появился через четверть часа.
- И это называется срочным вызовом? - возмутился Михаил.
Теперь, когда он находился в двух шагах от Марины, ему не хотелось ждать ни одной лишней минуты.
- Ты же у меня не один. Нужно было сначала заказ выполнить. А потом я сразу к тебе.
- Как видишь, я добрался до Каменного леса, - с вызовом в голосе сказал Сомов.
- Я думал, ты это сделаешь раньше, - совершенно спокойно заметил бородач.
- Ты знал о монстрах, которые бродят в здешних местах?
- Конечно.
- А почему меня не предупредил?
- Я был уверен, что для тебя это не проблема. И, как видишь, не ошибся, - отмахнулся от его претензий посредник.
- В следующий раз не стесняйся сообщать хотя бы некоторые подробности подобного рода.
- А ты больше спрашивай. Я же не могу знать все, что конкретно интересует моего заказчика. И, между прочим, некоторые сведения денег стоят.
- Ладно, проехали. - Сомов сообразил, что такой разговор ни к чему дельному не приведет. - Веди нас.
- Полагаю, всем идти не стоит. Большой отряд легко заметить, и девушка может пострадать.
- Хорошо, пойдем вдвоем. - Сомов попросил друзей подождать и снова обратился к посреднику: - Нам долго идти?
- Минут десять, не больше.
- Парни, если через полчаса я не вернусь, можете возвращаться.
- Только попробуй! Мы камня на камне не оставим от этих джунглей! - пригрозил Гога.
- Постараюсь. Хотя бы для того, чтобы сохранить здешнюю застывшую красоту.
Михаил направился за обладателем зеленой рубашки, стараясь производить как можно меньше шума. Лес, хоть и являлся каменным, оставался труднопроходимым, и в некоторых местах приходилось снова делать незапланированные крюки. Наконец каменные заросли поредели. Путешественники вышли на изрезанную скалистыми выступами местность. Возле красного валуна высотой со слона они остановились.
- За этим булыжником увидишь желтую дорожку. Пройдешь по ней до огромного пня. Его трудно не заметить по женской фигуре из камня рядом.
- Зургона?
- Может быть. А ты откуда знаешь?
- Слышал. Ты не отвлекайся. Говори, куда дальше идти.
- У пня свернешь направо, там проходит едва заметная тропинка, которая ведет прямо в пещеру, где находится твоя девушка. Понял?
- Конечно.
- Учти, этот участок пути нужно преодолеть с максимальной осторожностью. Не думаю, что кто-то постоянно следит за подходом к пещере, но лишнего шума лучше не производить.
- Хорошо.
- Ну так иди. Я вас здесь подожду.
- Нет, пойдем вместе.
- Зачем? - удивился посредник.
Сомов опасался, что проводник мог устроить ловушку, а потому не спешил отпускать бородача.
- Я обещал тебе щедрую оплату за работу. Вот сразу на месте и рассчитаемся.
- Как хочешь, я просто не хотел быть третьим лишним, - пожал плечами посредник. - И зачем тогда я тебе так подробно объяснял дорогу? Следуй за мной.
Желтая полоска извивалась между похожих на можжевельник базальтовых растений. Когда путешественники вышли на открытое пространство, Сомов увидел впереди женскую фигуру. И не каменную. Это была Марита, которая уже входила в пещеру.
«Как она здесь оказалась? Зачем? Маринка!!! - страшная догадка пронзила мозг Михаила. - Если грунзонка узнала о сопернице, случится непоправимое!»
Парню до боли в висках захотелось оказаться в пещере, и он не заметил, как очутился прямо у входа. Не раздумывая, Михаил кинулся внутрь, но успел лишь на миг увидеть супругу с кинжалом в руке. Она стояла перед стулом, но из-за ее спины нельзя было разглядеть, кто там еще. Парень заметил лишь знакомое платье. «Маринка!» - промелькнуло в голове. Сомов прыгнул вперед, но опоздал. Под ногами грунзонки вспыхнули пять огоньков, раздался хлопок упавшей электролампочки и... В пещере, кроме него, никого больше не было. Диван с пледом, кресло, журнальный столик и совершенно бесполезный здесь телевизор на тумбе свидетельствовали о том, что Мишка пришел по адресу.
«Неужели Марита убила Марину? - медленно опустившись на землю, подумал он. - За что девочке такое наказание?» - Парень находился в двух шагах от паники.
- Не думал, что ты так умеешь. - В пещеру осторожно вошел посредник.
- Как? - потухшим голосом спросил несостоявшийся спаситель.
- Ты же за полмига пересек расстояние в десять шагов. Я специально посчитал.
- Ничего я не умею, - обреченно вздохнул Мишка. - Девушку и ту не уберег.
- Брюнетку? Да, кстати, а куда она пропала? Опять перекидная магия? - Бородач принюхался, подойдя к тому месту, где блеснули огоньки. На полу зияла полутораметровая дыра в линолеуме.
- Я о той, которую ты нашел. Похоже, Марита ее зарезала, и они обе исчезли.
- Если тебя это успокоит, первой девушки тут не было. - Бородач обратил внимание на оружие брюнетки, валявшееся у него под ногами. - Я имею в виду, когда сюда вошла другая женщина.
Мишка совсем запутался: первая, вторая. О ком же говорит посредник?
- Что значит - не было? Я видел ее, в том же самом платье.
- Может, ты и крики слышал?
- Нет, - наморщил лоб Мишка.
- Опять же, сам подумай: если бы кто-то кого-то зарезал, на лезвии кинжала хоть капля крови да осталась бы, - словно о приготовлении салата, принялся деловито рассуждать посредник, подобрав клинок грунзонки. - А тут лезвие совсем чистое.
- Точно, - обратил внимание Сомов.
- Так вот, - продолжил бородач, - когда я сюда наведался первый раз, отчетливо чуял ее дух. А сегодня, когда мы подошли к пню, девушки в пещере не было. Я в этих делах разбираюсь.
- И где мне ее теперь искать?
Бородач потрогал место на полу, откуда исчезла грунзонка, даже прислонился к нему ухом:
- Очень напоминает Роктанию, но, скорее всего, весьма отдаленную область этого мира. Пограничье всегда трудно определяется.
- У меня остался еще один путеводитель. - Мишка вытащил компас и сунул его под нос посреднику. - Давай, настраивай его на Роктанию.
- Это невозможно.
- Почему?
- Им пользовались при переходе из твоего мира в наш.
- Ну и что?
- Любой путеводитель может соединять только два мира.
- Но должен же быть выход. Где нам взять другой компас? - Мишка начал метаться по пешере, как тигр в клетке. Вдруг его осенило. - У Саргонта? Да я его из-под земли достану!
- А вдруг он уже воспользовался путеводителем? Что тогда?
Посредник не хотел снова нарушать законы своей специальности, зная, что чемпион кантилимских игр, если захочет, заставит это сделать. Поэтому-то он и пытался хоть как-то отсрочить неприятную процедуру.
- Саргонт еще не пользовался путеводителем, - неожиданно раздался в пещере голос Кразия.
Марита очень ловко провела охотницу, заставив ту сначала на себя примерять каждое платье, которое волшебница предлагала купить для грунзонки. В самом большом магазине столицы брюнетка выбрала сразу десяток трудно надеваемых костюмов и попросила подругу Скальнова примерить их все, чтобы выбрать два лучших.
- А я пока посмотрю кое-что рядом. Иначе мы до вечера ничего не купим.
Ничего не подозревавшая Руена со всей серьезностью подошла к порученному делу. Она, как и большинство женщин, любила примерять обновы.
А грунзонка отправилась прямиком к западной окраине столицы и увязалась за мужчинами. Зная о цели посещения Дикого парка, она была крайне осмотрительна, когда следовала за ними по пятам. Услышав о подозрениях Эдуарда, брюнетка стала двигаться еще осторожней.
В свою бытность рундайской шпионкой Марита слышала об опасностях вокруг Каменного леса. Но поскольку она шла за другими, миновать эту зону для нее оказалось не так уж и сложно. Женщина видела монстров, когда те нападали на впереди идущих, и знала, где ждать опасности. Оставшиеся невредимыми после столкновения с «эльфом» обиженные твари не особо стремились сразу нападать на кого бы то ни было еще.
В результате возле красного камня грунзонка оказалась почти в то же время, что и супруг с посредником. Подслушав их разговор, Марита поспешила к пещере, где увидела привязанную к стулу женскую фигуру.
«Нужно успеть, пока эта ведьма не прибегла к чарам», - подумала грунзонка, торопясь нанести смертельный удар. Лишь подойдя поближе, Марита заметила, что перед ней огромная кукла.
«Обман?!»
Ее возмущению не было предела. С таким трудом первой проникнуть в пещеру, чтобы любоваться на куклу?! И вдруг от сильнейшего головокружения грунзонка выронила кинжал, а в глазах потемнело. Через миг сквозь навалившуюся дурноту до ее сознания пробился мужской голос.
- Ну Михаил, ну дает! Второй раз моя ловушка вместо него притаскивает девку. Молодец, парень! Теперь я понял, почему у них женщину принято пропускать вперед. Тебя, наверное, Маритой зовут?
- Не твое дело! - Зрение никак не хотело возвращаться к грунзонке, но норов уже проявился.
- Зачем же сразу грубить? Воспитанные гости так себя не ведут.
- В гости по своей воле ходят.
- У кого как получается, дорогая моя.
- Не твоя. Вот придет мой мужчина, тогда запоешь по-другому. Он тебя сначала на куски изрубит, а потом в пыль сотрет.
- Да что ты говоришь? Михаил - человек добрый. Можешь спросить у Марины. Правду я говорю?
К брюнетке наконец вернулось зрение. Женщина осмотрелась. Просторную комнату, в которой она оказалась, разделяла зеленая ковровая дорожка, пролегавшая от одной двери к другой. Грунзонка сидела на диване, рядом с которым стояли два кресла, стол и стул с привязанной куклой. На другой стороне комнаты обстановка была побогаче: помимо дивана, кресел и стола, здесь стояли трюмо, шкаф и ширма. В кресле грунзонка увидела девушку, закутанную в кусок грубой ткани, которая испуганно смотрела на седого незнакомца, вышагивавшего по ковру. Перехватив взгляд Мариты, девушка дрожащим голосом спросила:
- А почему она считает, что Михаил ее мужчина?
- Да, почему? - Седой выразительно посмотрел на грунзонку.
- Он мой муж.
- Да? - охнула пленница. - А мне он ничего такого не говорил.
- Ты еще скажи, что спрашивала его об этом, ведьма! - В каждом слове грунзонки сквозила неприкрытая ненависть.
- Я не ведьма! Каждый женатый мужчина носит кольцо на правой руке, а у Михаила его нет, - как бы оправдываясь, ответила Маринка.
- Это мой мужчина! И любую, кто попытается его отобрать, я убью. Понятно?
- Дамы, давайте не будем ссориться. При желании, подчеркиваю - моем желании, я могу устроить вам поединок. Люблю смотреть, когда дурехи вроде вас рвут друг другу волосы. Но сейчас мне некогда. Потом как-нибудь.
- Он не мог меня так обмануть, - не унималась москвичка, впервые проигнорировав высказывание страшного похитителя.
- Ты его околдовала! Посмотри на себя: ни кожи, ни рожи. Разве такая может понравиться лучшему воину Кантилима?
- Я не ведьма, - неожиданно твердо сказала Маринка. Ей было так тяжко после заточения сначала в пещере, затем в этой комнате. А тут еще такая новость! Лаврова никогда не была храброй, но, похоже, она просто устала всего бояться. - И к тому же гораздо красивее тебя. Михаил мне говорил, что я лучше всех. Вот.
Чтобы подчеркнуть свое превосходство девушка совершенно по-детски показала сопернице язык.
- Околдованный мужчина всегда несет чушь, - отмахнулась от ее слов брюнетка. - И совершает глупые поступки. Он так старался тебя спасти, что пару раз едва не погиб. Спасать такую замухрышку? Только под воздействием чар можно решиться на эту глупость!
- Михаил спешит ко мне? - «Замухрышка» не обратила внимания на весь излитый яд, услыхав главное.
- Да. Но он не успеет. Я все равно тебя прикончу, и чары, околдовавшие моего воина, исчезнут.
- Прикончить не получится, - предпринял вторую попытку вмешаться в разговор женщин седой.
- Увидим, - сквозь зубы процедила брюнетка.
- Даже не пытайся.
- Да кто ты такой, чтобы мне указывать?
- Опять грубишь? Как нехорошо! Может, тебе язык отрезать?
- Я умею за себя постоять. - Грунзонка поискала глазами подходящее оружие для обороны.
- Да что ты умеешь! - пренебрежительно махнул рукой похититель, и Мариту подкинуло к стене под самый потолок. Там она и зависла, словно приклеенная. - Повиси немного и подумай. Если есть чем. А я пойду, отдохну. Устал от вашей трескотни.
Похожий на доктора Айболита мужик, а точнее - его призрак, объявился в пещере на том самом месте, где исчезла Марита.
- Ты?! - воскликнул Сомов.
- Не совсем я, но это сейчас неважно. Слушай и не перебивай, у меня очень мало времени. Твоя девушка находится у Зерга. Ты перешел ему дорогу, когда убил Вирзалия, и он хочет отомстить. Как - я не знаю. Пытался тебя предупредить, но не успел. Зерга можно найти на пороге мрачного мира, куда ведет каньон Хохочущих драконов. Идти туда не советую, но знаю, ты все равно будешь искать девушку. Путь знает Саргонт. Насколько мне известно, ему тоже нужно в каньон. Учти: Зерг не маг и не властитель, он гораздо сильнее десятка тех и других.
- Его можно одолеть?
- Есть какой-то порошок, способный вернуть Зергу истинный облик. Тогда он становится уязвимым. Больше я ничего не знаю. Когда доберешься до места, попытаюсь снова к тебе пробиться. - Призрак исчез.
- Кто это был? - спросил посредник. - Я и не знал, что к тебе вот так запросто приходят духи.
- Я тоже.
- Да ладно тебе, будешь мне сказки рассказывать!

Предыдущая страница 21 Следующая страница


Тень власти 22

- Погоди трепаться! - Сомов перебил удивленного мужичка, ему необходимо было собраться с мыслями. - Дай немного подумать.
«Зерг. Не маг и не властитель. И вряд ли человек. - Мишка попытался быстро проанализировать сообщение Кразия. - Могуч, как десять магов и властителей вместе взятых. Плюс порошок, способный вернуть ему истинный облик. Похоже, теперь я тебя знаю, седой незнакомец. Вот, значит, кто похищает моих женщин. Одно не сходится - при чем здесь месть? Отомстить он мог в любое время. Скорее всего, это Зерг навел на меня подручных Виталика тогда в ресторане. Затем двухголовые, сверкающий, как новогодняя гирлянда, боец... А когда те не справились, он заявился сам. Неужели я так насолил седому типу, что просто убить меня ему недостаточно? Или таким образом он растягивает удовольствие? Как сытая кошка с полуживой мышкой? Забавляется в ожидании аппетита... Ох, и доберусь я до тебя! И разговор у нас будет весьма серьезный». Мишка проверил карман, где находился порошок, еще раз осмотрел пешеру и направился к выходу.
У пня, где стояла каменная статуя, парень остановился.
- У тебя есть перо и лист бумаги? - спросил он у посредника.
- Имеется.
«Саргонт, необходимо встретиться. Как можно скорее. Я сейчас в столице. Назови место и время. Михаил».
- Сколько стоит срочная доставка?
- Смотря кому.
- Саргонту, конечно!
- Пятнадцать монет. А если хочешь получить ответ сразу, то тридцать. - Бородач никогда не стеснялся поднимать расценки.
Сомов отсчитал необходимую сумму. Посредник взял деньги и испарился, даже не поинтересовавшись, найдет ли Мишка дорогу назад.
- Ты один? - Гога расстроился, заметив одинокую фигуру друга.
- Маринки там не было.
- Так этот гад с бородой нас кинул?!
- Нет, ее увезли недавно. В другое место.
- Вот не повезло!
- Это как сказать, - слегка улыбнулся Сомов.
- Не понял?
Шагрид и Марицкий тоже с изумлением взглянули на Мишку.
- Ты был прав, Эдуард. За нами действительно следила женщина.
- Неужели сама Зургона?
- Нет, гораздо хуже. Это была Марита. И она оказалась в пещере раньше нас.
- Так ты ее там и замуровал? - спросил рундаец. - Давно пора! Но на тебя не похоже.
- Не угадал. Грунзонка попыталась убить Маринку, но угодила в подстроенную для меня ловушку. И сразу исчезла. Теперь я знаю - куда. Полагаю, там же нужно искать и Марину.
- Далеко отсюда? - Гога поднялся и прицепил топор, показывая, что готов идти хоть на край света.
- Пока не знаю. Дорогу должен указать господин Саргонт.
- Этому типу нельзя доверять, обязательно обманет, - поспешил предупредить Скальнов.
- Ничего. Мы спросим таким образом, что он не рискнет солгать.
- А вот и я с ответом. - Рядом с Сомовым возник весьма довольный собой посредник. Он протянул Мишке бумагу. - Держи.
«Сегодня ровно в полночь буду на стадионе. Приходи один, иначе разговора не получится. Саргонт».
«Вот и славно! - Чемпион кантилимских игр скомкал лист и сунул его в карман куртки. - Опять стадион, опять мой партнер по неизвестно какому бизнесу, с которым, согласно предостережению Конева, не стоило заключать договор. Только теперь маг будет выступать не в качестве арбитра, и путеводитель нужен мне, а не ему. Что ж, кто-то славно перетасовал колоду. Хочется надеяться, что при раскладе в моих руках козырей окажется больше».

Глава 18
ЧЕТЫРЕ ТЕНИ

Руена вернулась в гостиницу в отвратительном расположении духа. Прямо у входа она неожиданно наткнулась на Пуарта.
- Тебе чего здесь надо? - не слишком дружелюбно спросила она.
- Мне необходимо переговорить с Михаилом.
- Его сейчас нет. И не знаю, когда появится. Что-нибудь передать?
- Спасибо, я его дождусь.
- Как хочешь. - Охотница, мысленно проклиная грунзонку, направилась в свою комнату. Она была уверена, что брюнетка давно сидит в номере.
«Ну сейчас она у меня получит за все! Я, как дура, перемерила кучу тряпок, а ее и след простыл! Весь магазин пришлось обшарить - как в воду канула!»
Однако Мариты в номере не оказалось.
«Вот тебе и раз! Где ж мне ее искать? - Гнев сменился беспокойством. - Неужели куда-то вляпалась? С нее станется! И зачем я ее отпустила?»
Волшебница покинула комнату.
- Пуарт, ты еще долго собираешься здесь сидеть?
- Пока не вернется Михаил.
- Хорошо. Тогда у меня просьба - если в мое отсутствие появится Марита, пусть никуда не уходит. Я скоро приду.
- Договорились.
Женщина снова отправилась в торговые ряды. Она не знала, где именно искать пропавшую, но и сидеть на месте не могла. Волшебнице казалось, что грунзонка непременно попала в какую-нибудь передрягу.
Поиск Руена решила начать с того магазина, где ей пришлось перемерить с десяток причудливых платьев. Она обошла торговое помещение дважды. Безрезультатно - жгучей брюнетки никто не видел.
«Куда еще могла направиться эта бестия? Пойду на рынок - там единственное место, где можно заблудиться».
- Кхе, кхе, - неожиданно раздалось сзади. - Чего потеряла, дражайшая?
- Не чего, а кого, дедушка, - обернулась Руена. Возле прилавка с детскими игрушками, мимо которого только что прошла чародейка, стоял сгорбленный старик
- Парня али девицу ишешь, красавица?
- Подруга где-то отстала, пока мы по магазинам ходили.
- Кхе, кхе... У твоей подруги случайно не черная шевелюра будет?
- Как смола, - обрадовалась Руена. - Вы ее видели?
- Дебоширила тут одна. Так ее быстро увели под белы ручки.
- Куда? - Охотница ожидала чего-то подобного, поэтому сразу поверила старикашке, хотя никто из ранее опрошенных ею торговцев ни о каком дебоше не упоминал.
- Пойдем, покажу. Кхе, кхе... Я как раз собираюсь домой, а это в двух шагах от городской кутузки.
- Спасибо, дедушка.
Через пять минут они зашли в переулок, который, к удивлению волшебницы, закончился глухим тупиком.
- Зачем мы сюда пришли, старик? - чувствуя подвох, гневно спросила охотница.
- Кхе, кхе... Не хотел, чтобы нам мешали, дражайшая, - спокойно ответил он.
- Ты что задумал... - Речь женщины оборвалась, когда указательный палец попутчика, удлинившись на полметра, уткнулся в плечо Руены. Глаза волшебницы тут же захлопнулись, а сама она застыла на месте.
- Кхе, кхе... Что я задумал, тебе, красавица, знать не положено, - пробормотал горбатый незнакомец. - Так, посмотрим, какая магия является твоим любимым оружием.
Когда палец принял свои первоначальные размеры, старик подошел к Руене и приложил ладонь к ее груди. Затем коснулся лба чародейки и провел пальцами от плеч к кистям рук.
- Понятно. Значит, огоньком баловаться любим. Что ж, это совсем неплохо. Сгодится для моего дела. Сейчас состряпаем заклинаньице - и ты свободна, дорогуша. Как же я люблю творить пакости чужими руками!
Он отошел от неподвижной охотницы на пару шагов, порылся в своих карманах и выташил небольшую синюю пуговицу. Прошептав над ней нечто нечленораздельное, горбун вытянул руку в сторону живой статуи.
Пуговица, оставляя за собой серебристый след, слетела с ладони чародея и поднялась над головой Руены. Женщину сверху опоясало светящейся спиралью, раздалось громкое шипенье, словно кто-то вылил ушат воды на раскаленную печь, и... горбатый чародей исчез. Волшебница очнулась, открыла глаза. В замкнутом с трех сторон пространстве она находилась одна.
«Куда подевался этот старик? Чего ему от меня было нужно?»
Постояв с минуту, она решила вернуться в гостиницу.
«Хватит с меня приключений на сегодня. В конце концов, Марита - большая девочка. Заблудится - сама дорогу найдет. Или спросит у кого-нибудь. А если ее действительно забрали в кутузку, будет наука, как не слушаться старших».
Обратный путь через Дикий парк занял гораздо меньше времени, и к вечеру Сомов с командой подошли к гостинице, где наткнулись на Пуарта.
- Михаил, у меня к тебе важный разговор, - выпалил ученик Саргонта. Прождав полдня в холле, парень так толком и не решил, с чего начать непростую беседу.
- Поднимемся в номер или поговорим здесь? - совершенно не удивился его появлению Мишка.
После приключений в парке он уже ничему не удивлялся.
- Предлагаю подышать свежим воздухом. Я с собакой.
- Ладно, пойдем. - Мишка повернулся к приятелям. - Мужики, вы пока закажите чего-нибудь перекусить, а я скоро подойду.
- Меня прислал Саргонт, - начал чародей.
- Он передумал со мной встречаться?
- Да... Нет... Погодите, о какой встрече идет речь? - недоуменно спросил Пуарт.
- О сегодняшней. В полночь на стадионе.
- Вы уже знаете? Откуда?
- От посредника.
- А зачем тогда он меня к вам отправлял?
- Давно?
- Еще днем.
Мишка взъерошил затылок. «Это что-то новенькое».
- Вообще-то я сам попросил о встрече. Он лишь назвал место и время.
- А вы знаете, почему мой учитель хочет вас видеть?
- Нет. Это у меня появилось к нему важное дело. - Сомов пристально взглянул на молодого мага. - А ты хочешь сообщить мне что-то интересное?
- Мой хозяин задумал с вашей помощью значительно усилить свою магическую мощь. Я не в курсе подробностей, но точно знаю, что все это как-то связано с огненным диском и может стоить вам жизни.
- Ты намекаешь, что мне лучше не ходить сегодня на стадион?
- Нет, я не хочу навлечь на себя гнев учителя. Просто будьте начеку. Саргонт - великий маг, который постоянно прячет в рукаве пятого туза.
- Да я вроде тоже не похож на наивного мальчика.
- Мой хозяин очень коварен. Вы и не заметите, как он обведет вокруг пальца.
- Ладно. Буду настороже.
- Он изобрел какое-то новое заклинание, действующее через ладонь. Прошу вас: ни при каких обстоятельствах не пожимайте моему учителю руку. Иначе попадете под страшное проклятие.
- Все понял. Спасибо. А можно узнать причину столь трогательной заботы о моей безопасности? Насколько я помню, наши отношения никогда не отличались особой теплотой.
- Дело не в вас, а во мне. И той боли, которую причинил лично мне Саргонт.
- Месть?
- Саргонт сам учил нас не прощать обиды. На удар нужно отвечать двойным ударом. Да так, чтобы твой враг уже никогда не смог подняться... - проникновенно произнес Пуарт.
Взгляд парня излучал непреклонную решимость.
- Все ясно - око за око, зуб за зуб. Ты что-то еще хотел сказать? - Михаил устал, проголодался и был не склонен выслушивать рассуждения о том, как следует расправляться с врагами, из уст молодого человека, некогда впечатавшего Гогу в стену номера магической таверны.
- Не ходите на стадион один. Не исключено, что вам может понадобиться помощь друзей.
- Я подумаю над твоими словами.
К приходу Сомова стол был уже сервирован, все, кроме Марицкого, уселись поужинать.
- Михаил, извини, я не уследила за Маритой. Она меня попросту одурачила.
- Я знаю, не волнуйся, - успокоил женщину Мишка. - Все обошлось. Или почти обошлось. Вот только вина я никому не советую пить.
- Оно отравлено? - побледнел Марицкий.
- Скорее всего, нет. Дело в том, что сегодня в полночь я иду на важную встречу. Если кто желает присоединиться - возражать не буду. И эта ночная прогулка потребует от каждого максимальной трезвости.
Гога сразу убрал кувшин со стола.
- Ты хоть Руене налей. Кто-то же должен отдохнуть в нормальных человеческих условиях за всех нас, - предложил Мишка.
- Я пойду с вами. С меня хватит и сегодняшних приключений. Сначала Марита одурачила, затем горбатый старик пытался водить за нос...
- Что еще за старик? - насторожился Гога. - Из чародеев?
- Пожалуй, да, - ответила охотница после некоторого размышления.
- Он хотел тебя обидеть?
- Этот тип сказал, что видел брюнетку. Даже вызвался показать, куда ее якобы увели. Но затем завел в тупик и исчез. До сих пор не пойму - чего ему было нужно?
- Ты можешь описать этого горбатого? - заинтересовался Сомов.
- В общем-то, ничего примечательного. Только горб и это его противное «кхе, кхе».
- Не нравится мне этот старик, - вздохнул Скальное. - Ох, как не нравится!
- Ты ведь его даже не видел! Но если думаешь, что я от него в восторге, то ошибаешься, - сказала Руена.
- Увидишь его еще когда-нибудь, обходи десятой дорогой, - задумчиво произнес Михаил, припомнив тот вечер, когда лишился меча.
- Ты его знаешь? - встрепенулся «гном».
- И да, и нет. Он не представился. Но наша мимолетная встреча настроения мне нисколько не прибавила.
- Рад видеть тебя, Михаил. - Саргонт уже ждал на стадионе. Он специально нацепил светлую накидку, чтобы его было заметно издалека. Маг подошел к Мишке и протянул ладонь для приветствия.
- Здравствуйте. Извините, что не могу пожать вашу руку. Небольшое ранение. - Парень показал перебинтованную кисть. Это было его средство избежать рукопожатия. - Если не секрет, почему вы выбрали для встречи полночь? Не самое приятное время.
- Объясню чуть позже, а сначала хотел бы узнать, почему ты прислал ко мне посредника?
- Мне нужны ваша помощь и ваш путеводитель.
- Вот как? Знаешь, он мне и самому нужен, иначе зачем бы я просил его достать?
- Вы собирались отправиться в каньон Хохочущих драконов?
- Откуда ты знаешь? - перепугался владелец магической таверны.
- Есть свои источники.
- Я уверен: об этом никто кроме меня не знал!
- Разве в вашем мире можно быть хоть в чем-нибудь уверенным? - усмехнулся Сомов.
- Может, ты и прав. А зачем тебе понадобился каньон?
- Оттуда следует кое-кого вытащить и кое-кому объяснить, что со мной шутить не стоит. Вы поможете? Услуги я обязуюсь оплатить, сколько бы это ни стоило.
- Деньги меня не интересуют.
- Не проблема. Назовите свою форму оплаты.
- Сразу видно делового человека, - похвалил Саргонт. - Что ж, услуга за услугу. Мне нужно, чтобы ты сейчас вошел в центр магического круга.
- И что после этого будет?
- Я не знаю, что с тобой произойдет, но пострадать ты точно не должен. А сразу по окончании этого самого «неизвестно чего» мне бы хотелось услышать все подробности.
- И только-то? - Мишка сообразил, что маг явно чего-то недоговаривает. - А зачем вам подробности?
- Из любопытства. Но если ты не желаешь, я не настаиваю. Останемся каждый при своих интересах.
- Вы уверены, что я оттуда вернусь?
- Диск не может погубить того, кого отметил своей тенью.
- А вдруг у него сегодня плохое настроение?

Предыдущая страница 22 Следующая страница


23 Николай Степанов

- Тогда поход к каньону Хохочуших драконов отменяется.
- Ладно, договорились. Посредника вызывать будем или работаем на доверии? - Помня предостережение Конева, Мишка не собирался подписывать с Саргонтом новых контрактов. Достаточно и того, что он завизировал дополнительное соглашение к предыдущему, теперь уже не действующему договору. Но Сомов почти не сомневался: чародей не захочет присутствия ненужного свидетеля.
- Давай без посредников. Насколько я знаю, ты своего добиваться умеешь, даже от огарцев. А мое дело слишком деликатное, чтобы посвящать в него лишних людей.
- Для их же безопасности? - усмехнулся Сомов.
- Именно.
- Хорошо. Ждите моего возвращения.
«Ты доверился этому злодею?!» - раздался в голове Сомова гневный окрик.
«С пробуждением тебя, Страж. Как себя чувствуешь?» - Эмоции невидимого защитника кролик решил пропустить мимо ушей.
«Думаю, гораздо лучше тебя»
«Почему?»
«Только больной на голову человек будет заключать сделки с Саргонтом. Остановись, пока не поздно!»
«Уже поздно». - Мишка ступил в круг.
Притаившиеся за трибунами игрового поля наблюдатели заметили, как изображение огненного диска начало испускать тусклое свечение. Затем круг в центре площадки зажегся красным светом, словно раскалили металлический блин.
Когда человек достиг середины круга, пространство внутри диска закрыла оранжевая полусфера. Она продержалась всего несколько секунд и растаяла.
Вместе с Сомовым.
- Куда он пропал? - запаниковал Марицкий.
Студент скрывался за бортиком на краю поля рядом с Руеной и Скальновым.
- Молчи и смотри, - шикнул на него Гога. - Он не в первый раз пропадает. Еще объявится.
Тусклое свечение огненного диска не пропало. В наступивших на стадионе сумерках стала хорошо заметна одинокая человеческая фигура в светлой накидке.
Марина Лаврова никогда не отличалась особой храбростью, а потому в тот злосчастный вечер до смерти перепугалась, когда совершенно неожиданно у нее закружилась голова, потемнело в глазах, а потом еще и похолодало.
Девушка, ожидавшая тепла и нежности от любимого человека, вдруг очутилась в какой-то полутемной пещере. На том же линолеуме, среди знакомой мебели, только в абсолютно незнакомом месте. Стол, пара стульев, шкаф, кресло и тумба с телевизором напоминали о Мишкиной квартире, но мрачные стены приводили в ужас.
- Приветствую тебя, барышня, - раздался мужской голос, усиленный многократным эхом.
В пещере заметно посветлело. Марина вздрогнула.
- А где же твой кавалер? Неужели отказался составить компанию? Очень, знаешь ли, жаль. Я на него сильно рассчитывал.
- На кого? - по старой привычке, заранее зная ответ, спросила девушка. Ей показалось, что где-то она уже видела этого человека.
- На Михаила, конечно!
- А зачем он вам? - Природное любопытство несколько приглушило тот ужас, который сдавил сердце перепуганной девушки.
- Да наказать мне его нужно. Со всей строгостью. Этот паренек влез не в свои дела. Опять же, настроение мне испортил. А я этого жуть как не люблю.
- Вы хотите его оштрафовать? - В памяти из всех видов наказания всплыл почему-то именно этот.
- Зачем же так... строго? Нет, у меня все проще. Денька три помучаю, а потом - легкая смерть.
- Вы собираетесь его убить? Не может этого быть! Он же хороший!
- От хороших как раз все беды в мире, - назидательно произнес седой. Он вдруг принялся пристально разглядывать приоткрытую грудь Маринки, так что девушка покраснела от смущения. Не обращая внимания на ее стыдливость, он бесцеремонно сорвал золотой кулон. - Откуда это у тебя?
- Михаил дал.
- А он где взял?
- Его наградили. Отдайте, пожалуйста. - На глаза девушки навернулись слезы.
- Так он еще и чемпион! - Мужчина продолжал с интересом рассматривать золотой значок. - Забавно... Ты знаешь... может, я его и не убью...
- Спасибо.
- С тобой точно не соскучишься! Она еще меня и благодарит! Тебе о собственной жизни беспокоиться нужно, дуреха!
- Да? - растерянно произнесла Маринка.
- Конечно. Ты была нужна мне всего лишь как наживка. Но рыбка сорвалась, и проку от тебя больше никакого. Знаешь, кто ты теперь?
- Марина Лаврова.
- Нет, не угадала. Ты - абсолютно ненужная мне вещь. А от ненужных вещей избавляются.
- Тогда отпустите меня. Михаил, наверное, волнуется.
- Ты думаешь?
- Конечно! Я же вам говорила, он очень хороший. Он наверняка меня ищет и обязательно найдет.
- Хм, может, ты и права, - усмехнулся незнакомец. - Тогда ладно.
- Я могу идти? - обрадовалась Лаврова.
- Нет! - Мужик в предвкушении неизвестно чего потер руки. - Решено - сегодня я тебя не убью. Пусть Михаил немного помучается, пока будет тебя искать. А я ему как раз подкину парочку испытаний. Может, этот паренек еще и сгодится - чемпион все-таки. Да, кстати, ты не забыла подарить ему брелок?
- Какой? - не сразу сообразила пленница.
- В форме сердечка.
- Не забыла...
Девушка только теперь вспомнила продавца, уговорившего ее купить платье. Он тогда еще в качестве презента вручил «столь милой покупательнице» брелок и советовал подарить его своему избраннику: «Эта вещица сразу намекнет кавалеру, как к нему относятся».
- Умница. Теперь мне будет несложно отыскать твоего ухажера. А ты пока отдыхай.
Вспоминая позже эту первую встречу с седым похитителем, Маринка понимала, что тогда находилась буквально на краю гибели. Ситуация повторилась несколькими днями позже, когда седовласый неожиданно появился в пещере ночью. Он разбудил ее, стащив за ногу с дивана, и поволок к выходу.
- Вы что делаете? Отпустите! - закричала Марина.
- Как - что? Я тебя отпускаю. Иди куда хочешь из этой пещеры.
- Но вы же сами говорили, что лес за каменными деревьями убьет любого человека.
- Правильно говорил, - усмехнулся похититель, отпустив ногу девушки. - Но это лучше, чем умереть голодной смертью. Не правда ли?
- Не знаю.
- Тогда поверь мне.
- Не хочу.
- Как хочешь, - пожал плечами незнакомец. - Но больше я тебе еду носить не буду. Твой Михаил и так у меня в кармане.
Похититель исчез и появился лишь через три дня. С водой и продуктами. Девушка от голода уже находилась в полуобморочном состоянии. Она так и не поняла, почему этот тип изменил решение.
А причиной послужил тот самый разговор, который произошел у седого с Сомовым на ярко-желтой поляне. На седовласого произвела сильное впечатление фраза чужака: «Я скорее умру, но под твою дудку плясать не буду». И тогда похититель вспомнил о пленнице. Конечно, печать, которую Зерг поставил Мишке на шею, давала возможность причинить боль и даже убить чемпиона кантилимских игр. Но можно ли заставить этого своевольного человека выполнять приказы?
«Нужна дополнительная подстраховка», - решил седовласый, когда ему стал известен маршрут отмеченного тенью огня.
Только это спасло Лаврову от голодной смерти.
А сейчас вдобавок ко всем мучениям появилась жгучая брюнетка с ненавидящим взглядом и всклокоченной прической, которая, кажется, совершенно не шутила, когда обещала ее убить.
«Почему? - задавала себе вопрос Марина. - Почему эта фурия считает себя женой Михаила, а меня ведьмой? Почему она меня нашла, а он до сих пор нет? Когда же закончится этот кошмар?»
- Чего уставилась на меня, ведьма? Я все равно до тебя доберусь! - огрызнулась грунзонка.
Она лишь недавно отклеилась от стенки.
Женщин разделяли два невидимых барьера, проходивших по краям ковровой дорожки, благодаря которым пленницы не могли ни «обнять» друг друга, ни добраться до выхода из заточения. Однако преграда не мешала им разговаривать.
- Ты давно замужем за Михаилом? - спросила Лаврова.
Девушка долгое время провела в одиночестве и была рада возможности поговорить хоть с кем-нибудь. Тем более у них с брюнеткой оказалось нечто общее, а точнее - некто.
- Почему я должна тебе отвечать?
- Ему угрожает опасность. Седой мужик захватил сначала меня, потом тебя для того, чтобы заманить Мишку и расправиться с ним.
- Какого мишку?
- Нашего с тобой.
- Я с медведями дел никогда не имела. А еще врешь, что не ведьма.
- Заладила, как попугай: «ведьма, ведьма!» Сама ты ведьма - вон без помела под потолком висела. А Мишка - это Михаил.
Грунзонка не ожидала эмоционального всплеска от испуганной тихони и сочла за лучшее пропустить ее слова мимо ушей.
- Мой воин победит в честном бою любого, и этот гад на коленях будет ползать, прося пощады.
- В честном бою - да. - Маринка начала подстраиваться под собеседницу. - А вдруг наш похититель применит хитрость? Тебя же он сумел обмануть.
Грунзонка на пару секунд перестала сверлить соперницу ненавидящим взглядом. О коварстве она как-то не подумала, хотя и сама не раз применяла его в своей шпионской работе и даже при помощи обмана едва не убила Сомова в подземелье.
- Что ты предлагаешь?
- Я не знаю, что именно нужно сделать, чтобы предупредить Михаила об опасности, но он не должен из-за нас пострадать. Если ты его жена, то знаешь: Мишка сделает все, чтобы вытащить нас из беды, а этому седому гаду только и нужно, чтобы твой муж попал в его сети.
- Ты признаешь, что Михаил - мой воин? - твердо спросила брюнетка.
- Признаю, - согласилась Лаврова.
Она решила заключить временный союз с соперницей. Опасностей и без нее хватало.
- Хорошо, тогда я тебя не убью. Теперь у меня будет другая цель. Рассказывай все, что знаешь о седом чародее.
Архаз добрался до стадиона, используя подземные галереи. Сейчас он имел возможность наблюдать за Саргонтом из-за построек, оставшихся на поле после проведения состязаний. Он видел, как чужак вошел в круг диска. И как внезапно исчез из поля зрения.
- Маргуз, у тебя все готово? - нервно спросил посол.
- Да. Если желаете, мы в один миг сотрем этого типа в порошок.
- Пока рано. Но как только я подам сигнал, действуй без промедления.
- Все будет сделано в лучшем виде.
Сомов почувствовал, как земля уходит у него из-под ног, и посмотрел вниз. Нет, там все оставалось на месте, вот только сам он стремительно несся куда-то вглубь, стоя на маленьком участке земли.
Падение продолжалось секунд пять и закончилось резким торможением. Парень едва устоял.
«Кто же так людей перевозит?!» - мысленно возмутился он.
Однако дальнейшие события отодвинули все неудобства переезда на задний план. Парень оказался среди раскаленных камней, светившихся от жара рубиновым цветом. Одежда начала дымиться.
«Интересно, в пекле такая же температура? - подумал Сомов. - Эдак и сгореть можно». Словно прочитав его мысли, кто-то невидимый метнул в незваного гостя раскаленный камешек, и Мишка мгновенно вспыхнул. Прямо как тогда, у Радницы, причем с тем же чувством внутренней легкости. Парня совершенно не обжигал жар, скорее наоборот - он ощущал свежесть, как на берегу моря в предрассветные часы.
«Ладно, поработаем немного свечкой, - решил Сомов. Чувствовать себя горящим факелом было довольно непривычно. - Знать бы еще - для чего?»
Между тем хаотично разбросанные громадные угли пришли в движение, а поверхность, на которой они лежали, исчезла. Отмеченный тенью огня не без содрогания заметил, что стоит посреди оранжево-желтой пустоты. Парень теперь не знал, где здесь верх, а где низ. Он висел среди вращающихся раскаленных булыжников и горел, не ощущая жжения.
«Ну и что все это значит? Страж, ты меня слышишь?»
В голове отозвалось что-то нечленораздельное, словно кто-то полоскал горло.
«С тобой все ясно - опять огненный диск мешает. Но мне-то как быть? Я что, так и буду здесь стоять, как истукан, изображая центр этой вселенной? - Парень действительно находился на оси вращения угольков. - У меня еще куча дел».
Сомов сделал первый шаг в оранжево-желтой пустоте, и рядом возникли четыре мраморные прямоугольные плитки. В отличие от других камней, они висели в пространстве неподвижно, не были раскалены и содержали по одному отпечатку ладони на каждой. Мишка присмотрелся.
«Вроде мой размерчик. Только вот руку придется разматывать. Здесь нужна правая».
Он уже собирался освободить кисть от бинтов, но пластинки разом вспыхнули и поменяли отпечатки с правого на левый.
«Вот это сервис, я понимаю!» - Победитель игр приложил ладонь к углублению, и плитка за секунду раскалилась докрасна, оставив вокруг отпечатка ладони серую надпись: «Тень невидимой силы». Стоило ее прочитать, как камень взорвался. Мишка только успел прикрыть веки, чтобы не получить в глаз темпераментным булыжником.
Вторая плитка сообщила о тени властного голоса, третья - о тени живого пламени, а на поверхности последней было начертано: «Тень мгновенного полета».
«Интересно, что это я сейчас сотворил, помимо разрушения непонятных пластинок? И почему так жжет ладонь? Прямо хоть перематывай повязку с правой руки на левую. - Мишка вдруг обнаружил, что пламя на его одежде погасло. Он поднес покрасневшую кисть к глазам. - Ну правильно, а говорили - диск не обидит отмеченного своей тенью. Тут же не ладонь, а один сплошной ожог. Вот и верь после этого людям».
Волдырь от ожога по форме напоминал княжеский медальон и терзал ладонь необычной пульсирующей болью. Парень быстро сменил повязку.
«А не пора ли мне отсюда? Там Саргонт небось заждался дорогого друга».
Стоило лишь подумать о возвращении, как в голове сами собой проявились слова: «Тень мгновенного полета».
И он снова оказался стоящим на поле стадиона в центре диска.

Глава 19
В ПОЛНОЧЬ НА СТАДИОНЕ

После исчезновения чужака в самом центре огненного диска Саргонт забеспокоился. С одной стороны, все шло как по маслу: встреча состоялась в нужном месте в нужное время, у Михаила появилась личная заинтересованность в услугах владельца путеводителя, и парень безропотно отправился в неизвестность... А с другой стороны, отмеченный тенью огня почему-то отказался пожать руку при встрече. Где гарантия, что, вернувшись, он поступит иначе? Оставалось лишь надеяться на магического помощника, но в последнее время Зомб слишком часто подводил своего создателя. Справится ли он на этот раз?
«И что тогда делать? Как заставить Михаила разбинтовать ладонь и все-таки пожать руку? Может, предложить излечивающее заклинание? Он же не волшебник, не должен догадаться. Неплохая идея... А вдруг он не согласится? Пуарт рассказывал о чужаке довольно странные вещи... Ни один обычный человек, да что человек - маг и тот не может справиться с огарцами... Да где же он?»
Чародей начал нервно вышагивать вокруг диска.
«А вдруг он и вправду не вернется? Неужели придется отправляться в каньон Хохочущих драконов, отыскивать черный шар и в итоге довольствоваться малым? Не хочу! Я слишком привык к мысли о могуществе. Так что, Михаил, ты уж меня не подведи».
Едва уловимый шум со стороны восточной трибуны вернул чародея на грешную землю.
«Что за дела? Кто тут?» Волшебник остановился.
«Зомб, проверь, кто еще находится на стадионе, - отдал мысленный приказ Саргонт. - Похоже, я здесь не один».
«Слушаюсь, хозяин», - также беззвучно отозвался призрак.
Через пару минут слуга вернулся:
«Я обнаружил шестерых, если не считать собаки».
«Ничего себе! Никогда не думал, что наш столичный стадион настолько популярен в полночь. И кто же они?»
«На восточной трибуне, сразу за бортиком притаились четверо: два чужака, рундаец и волшебница».
«Понятно. Значит, Михаил притащил за собой хвост. А я ведь просил никого не приводить. Что ж, им же хуже будет. Кто еще?»
«Двое. Одного я знаю - это ваш ученик Пуарт».
«Пуарт??? Он-то здесь зачем? Задание не выполнил, не доложил и еще посмел сюда явиться! Да не один?! Ну погоди, мальчишка! С тобой будет очень серьезный разговор».
«Я могу разобраться с ним прямо сейчас», - предложил Зомб.
«Не стоит. Сначала я закончу с Михаилом, а других оставлю на десерт. Надо же на ком-то опробовать свои новые возможности. А кто второй?»
«Второй тоже маг, но вряд ли из Кантилима. Они схоронились слева от нас за бревенчатой стенкой, что на холме».
Саргонт хорошо помнил это место в северном секторе стадиона - там вручали награды победителям кантилимских игр.
«С ними тот пес, который был в Диком парке», - закончил доклад призрак.
«Уверен, что зверь тот же самый?»
«Да, господин».
«А мужик не тот?»
«Нет, другой. Я его раньше не встречал».
«Ничего, и с ним разберемся».
Невидимый слуга Саргонта не обнаружил только команду Архаза. Посол скрывался в самом закрытом месте - под помостами, где происходила финальная схватка кулачных бойцов. Разбирать эту постройку не стали, поскольку чародеи Кантилима сразу отметили уникальность магического поля, исходившего от деревянного настила, на который упала тень огня. Оно отпугнуло Зомба, в чем дух не рискнул сознаться своему хозяину.
- Маргуз, приготовься. - Посол заметил человеческую фигуру, вновь проявившуюся в центре диска. - Приказываю: как только чужак приблизится к чародею на расстояние вытянутой руки, оглушить обоих. Но не перестарайтесь, в особенности с Михаилом. Саргонт если и погибнет - не велика беда, но второй должен быть жив. Хотя бы еще минут десять.
Черный колдун опасался начинать операцию, пока Михаил не покинет контур огненного диска. Не исключено, что спящее светило могло снова пробудиться, если возникнет угроза для отмеченного тенью огня.
- Сделаем в лучшем виде, - прошептал главный огар-ский диверсант и подал сигнал своим подчиненным.
Те начали бесшумно выдвигаться на удобные для атаки позиции.
Помимо людей Маргуза, посол взял с собой еще двоих сотрудников, которые отвечали за безопасность самого Архаза. Одним из них был огарец, пострадавший от Сомова, но выживший после схватки в лесу. Этому чародею предоставили последний шанс оправдать доверие босса, поэтому маг готов был вылезти из собственной шкуры, доказывая преданность.

Предыдущая страница 23 Следующая страница


Тень власти 24

- Мне идти с ними? - спросил он.
- Нет, держись рядом. - Посол не решился отпустить личную охрану.
«Ну наконец-то!» - облегченно вздохнул Саргонт, заметив Михаила. Маг к этому моменту истратил три четверти своей энергии на оборонное заклинание, подобное тому, которым защищался Пуарт в лесу. Он догадывался, что незваные наблюдатели прибыли ночью на стадион не для поздних тренировок. И если «спортсмены-полуночники» не набросились на него сразу, значит, тоже ждут возвращения отмеченного тенью огня. Вполне вероятно, они начнут действовать в самый неподходящий момент. Значит, нужно заранее нейтрализовать противника.
Саргонт недолго думал над выбором прикрытия. Он аккумулировал мощный заряд магии, подвесил его над собой в виде небольшого купола и теперь в любую секунду был готов отгородиться от неприятных сюрпризов надежным заслоном. С одной стороны, созданный таким способом оборонительный купол мог простоять довольно долго и выдержать даже самые сильные разрушительные чары, но с другой - его поддержание требовало немалых затрат. Время ожидания истощало мага, а ему еще нужны были силы на заклинание отторжения.
Саргонт, конечно, мог воспользоваться стандартным процессом создания, когда купол сначала возникает, затем набирает силу и лишь потом работает на полную мощность. Но хозяин магической таверны не хотел рисковать. В первой стадии заклинание имело много уязвимых мест, а здесь был необходим эффект мгновенного колпака, чтобы за долю секунды, когда чужак пересечет край огненного диска, накрыть обоих, обеспечив таким образом непробиваемую защиту. «Колпак» уже был готов и теперь тратил колдовскую силу вхолостую, что серьезно беспокоило хозяина Зомба.
«Давай, дорогой, иди ко мне. Не задерживайся». Саргонт даже вспотел от волнения. Он расстегнул свою накидку и бросил ее на землю.
Глаза Мишки на удивление скоро привыкли к темноте после яркого свечения внутри диска.
«Так, а теперь мне нужно рассказать этому типу подробности и не пожать руку. Даже несмотря на то, что теперь моя правая без повязки. Интересно, он заметит или нет? Впрочем, какая разница? В конце концов, силой он меня не заставит, так что бояться нечего. А как только закончу рассказ, будем пробивать дорогу в каньон. Я свои обещания сдержал, пусть только попробует отказаться от своих».
- Ну и что там внутри? - спросил Саргонт. Именно в этот момент пропала подсветка огненного диска, колпак накрыл обоих и прозвучал приказ Архаза:
- Действуй, Маргуз! Немедленно!
Раздался отрывистый свист, и сразу трое подручных Маргуза нанесли магический удар в чародея. Туда же устремились стрелы двух других наемников, но купол не пропустил ни стрел, ни молний.
- Что это? - поинтересовался Сомов, заметив пять вспышек в непосредственной близости от себя.
- А, не обращай внимания, - ответил маг и обратился к своему невидимому слуге: «Зомб, начинай работать! Он должен пожать мне руку. Сейчас же!» - Поздравляю тебя, Михаил, ты стал первопроходцем! Никто до тебя еще не был внутри огненного диска!
Чародей театрально протянул правую ладонь. Саргонт не был уверен, что призрак справился с поставленной задачей, и потому решил подстраховаться речью - когда поздравляют, обычно жмут руку.
Мишка неожиданно переменился в лице, словно его угостили лимоном, щедро приправленным горчицей, и, как в замедленной съемке, начал осторожно поднимать правую руку.
«Вот здорово, - отметил хозяин Зомба, - он ее будто специально для меня размотал».
Увидев, как начали развиваться события, Архаз не выдержал и выскочил из укрытия сам. Мощь огненного диска уплывала от него прямо на глазах. Разве можно спокойно стоять в стороне? Черный колдун разразился самым мощным заклятием таранного типа, какое только знал, и на купол обрушился черный луч с белой сердцевиной. Будь на этом месте каменная стена десятиметровой толщины, в ней бы образовался сквозной проход, но благодаря мощной подпитке магическая преграда выстояла. Правда, после удара она потеряла первоначальную прозрачность, а появившаяся желтизна и пульсирующие искорки показывали, что защита вот-вот рухнет. Однако Саргонта подобные мелочи уже не волновали. Он закончил произносить заклинание отторжения, потратив остатки своих колдовских сил, и теперь стоял весьма довольный собой, сжимая шершавую ладонь чужака.
- Вот и все! - торжествующе произнес чародей. - Теперь я здесь главный!
Как бы в подтверждение его слов на стадионе прогремел гром, и пожелтевшая оболочка оборонной магии разлетелась, опрокинув передовой отряд нападавших.
- Все пропало, - охнул Архаз, опустив руки.
И вдруг первый же довольно простой удар Маргуза, который не совсем понимал, что происходит, отбросил Саргонта на пять метров в сторону. Заклинание сжатого ветра являлось самым быстрым по времени создания и обычно использовалось в качестве отвлекающего.
Посол опешил. Он не ожидал столь сокрушительного результата, словно ударили не по волшебнику, а по обычному крестьянину. Как это возможно? Саргонт пожал руку чужаку, вышедшему из недр огненного диска, и заклинание сотворил верно, о чем явно свидетельствовал гром.
«Но почему?..» Додумать Архаз не успел. Неожиданно возникшее чувство тревоги заставило вспомнить мага о собственной безопасности. Архаз попытался поставить защитный магический блок, но опоздал. Голубой огонь уже направлялся к высокопоставленному огарцу, и если бы не провинившийся в лесу сотрудник посольства, который заметил постороннего на поле стадиона чуть раньше, чем тот нанес удар, посол наверняка бы превратился в пепел.
«Вот он, мой шанс на помилование!» - подумал подчиненный Архаза.
Он торопился опередить второго телохранителя, а потому прыгнул, не раздумывая. Черный колдун успел заслонить собой господина и направить магию ледяного тумана навстречу синему пламени. Он правильно распознал атакующий выпад незнакомца и противодействие выбрал верное. Единственное, чего огарец не мог предугадать, - это мощь заклинания. Мало кому из магов удавалось создать синее пламя даже метровой высоты, а тут оно нахлынуло волной в два человеческих роста. В результате телохранитель Архаза сгорел, приняв на себя всю мощь смертоносного заклинания, а посол лишился одежды, получил многочисленные ожоги, но сознания не потерял.
- Чероуз?! И ты здесь? - прорычал Архаз, собираясь достойно ответить на выпад противника.
И опять потерпел неудачу. Невидимая сила приподняла обгоревшего колдуна и швырнула на Маргуза. Они оба упали.
Тем временем начали подниматься остальные пострадавшие от последствий разрушения защитного купола. Они не видели свою главную цель - Саргонта, который после магического удара прижался к земле и не поднимал головы. Без светлой накидки он практически не выделялся на траве, а вот Михаил стоял на прежнем месте и являлся прекрасной мишенью. Первыми это заметили лучники Маргуза. Стрелы легли на тетиву...
Шагрид готов был убить Эдуарда, когда тот чихнул.
- Ты что делаешь?! - буквально прошипел рундаец.
- Я же не нарочно.
- Еще этого не хватало! Если он нас сейчас обнаружит - все пропало.
- Да он даже не смотрит в нашу сторону.
- А ну не высовывайся!
Студент спрятался за бортик.
Саргонт остался на месте, но рундаец все равно учуял неладное. Он приказал выдвигаться к центру стадиона, как только увидел вернувшегося Сомова. Чуть позже легионер заметил и другие тени, двигавшиеся к диску.
- Руена, - рундаец коснулся локтя волшебницы, - когда подберемся на десять шагов, обеспечь яркую подсветку. А потом начнем крушить всех, кроме Михаила.
- Мишка просил не трогать Саргонта, - напомнил Гога. - Этот чародей ему нужен.
- Постараемся его не зацепить.
Ослепительная вспышка на секунду выхватила из темноты всех участников стычки и не позволила подручным Маргуза прицельно выстрелить. Зато ни Эдуард, ни легионер не промахнулись, уменьшив боевую группу Архаза еще на троих. Кроме лучников под кинжал рундайца угодил и второй огарец, сопровождавший посла.
- Шагрид, ты меня-то не подстрели. - Рядом с легионером внезапно появился Чероуз.
- А ты тут кого выслеживаешь? - спросил телохранитель Сомова.
- Я охочусь на Архаза. Он пытается заманить в свои сети Михаила.
- Значит, ты на нашей стороне?
- Пока - да.
Над полем дважды прозвучал протяжный свист, и три чародея встали рядом со своим командиром, которому удалось наконец выбраться из-под бесчувственного тела посла. Эти волшебники, хоть и являлись кантилимцами, однако по уровню силы не слишком уступали черным колдунам, когда те обращались к магии в зоне влияния огненного диска. Маргуз умел работать с кадрами.
- Босс, если трезво оценивать ситуацию, напрашивается единственный вывод - надо делать ноги, - заметил один из них. - Похоже, нас подставили. Это ведь был голубой огонь?
- Да. И мне кажется, огонь - еще не самое страшное что у них есть. - Маргуз помнил, с какой силой на него бросило Архаза. - Запускаем завесу на весь стадион! Уходим тем же путем!
Руена со Скальновым как раз подобрались с тыла к остаткам противника. Пока их не обнаружили, волшебница решила воспользоваться удобной позицией для внезапного удара. В огненное заклинание она вложила всю силу, но на выходе получила лишь треск да маленькую искорку, взмывшую по спирали в ночное небо. Эта искорка довольно причудливой траекторией направилась прямиком к Сомову, но охотница этого не видела. У нее в этот миг появились слишком серьезные проблемы.
- Гога, беги! - крикнула женщина, когда на них обратили внимание.
Она испугалась, что чародеи уничтожат парня.
- Пусть они драпают. - Скальнов также беспокоился за судьбу подруги, а потому рванул прямо на врага, выставив перед собой свое грозное оружие.
- Гога, не надо! - Отчаянный голос охотницы привлек внимание Шагрида.
Легионер молниеносно оценил ситуацию и принял единственно возможное решение.
Рундаец сорвал с груди самый мощный из своих антимагических амулетов, обмотал вокруг рукоятки ножа и метнул оружие в парня. Клинок успел вонзиться в руку «гнома» за миг до того, как ярко-зеленый шарик, выпущенный одним из вражеских чародеев, настиг цель. Амулет вспыхнул красным цветом, и опасную сферу отбросило в подопечных Маргуза, но тот был начеку и ловко переправил ее в Шагрида. Оставшиеся защитные амулеты не смогли справиться с мощным заклинанием, легионер покрылся изумрудным свечением и рухнул на землю.
Теперь добить троицу, вставшую на пути главного огарского диверсанта, не составляло труда. Однако вместо атакующего колдовства враг решил использовать непроглядный туман.
В сложившейся ситуации главная цель Маргуза состояла в спасении Архаза, и он, будучи профессионалом своего дела, не стал распыляться на мелочи. Посол, который весьма щедро оплачивал его услуги, был нужен живым, а эти трое - мужчина, женщина и рундаец - не представляли никакого интереса. В считаные секунды стадион заволокло густым дымом, даже в шаге от себя ничего нельзя было разглядеть.
Только сейчас Саргонт нашел в себе силы покинуть поле боя. Волшебник, мечтавший о небывалом могуществе, в данный момент не мог бы произвести даже самого пустякового заклинания. Он судорожно пытался понять, где совершил ошибку.
«Ведь все получалось самым что ни на есть лучшим образом. Зомб подчинил волю чужака, тот пожал руку, заклинание сработало. ТАК ПОЧЕМУ??? Ладно бы еще повязка была на руке. Так нет - голая ладонь. Михаил как раз зачем-то обвязал левую руку».
Чародей не догадывался, что именно в этой злосчастной повязке и таилось его несчастье. Разве можно было предположить, что отмеченный тенью огня будет прикладывать левую руку к волшебным пластинкам? А оказалось, что как раз ожог и являлся той мощью, которая временно (всего на один час) концентрировалась в ладони, и только оттуда ее можно было отторгнуть. Но кто ж здоровается левой?
- Учитель, куда же вы?
Чья-то рука цепко ухватила задумавшегося мага за плечо, когда он приблизился к трибунам. Здесь тумана практически не было.
- Пуарт, отпусти немедленно!
- Не отпущу, пока не скажете, что вы сделали с моей Гаруной!
- Ну ты и наглец! Да ты знаешь, что я сейчас с тобой сделаю?
- Судя по тому, как вас шмякнуло самым простеньким заклинанием, вы истощили себя, учитель. Поэтому настоятельно рекомендую ответить на мой вопрос.
Кинжал Пуарта коснулся горла ошарашенного чародея. Однако упоминание о Гаруне, принесенной в жертву при создании Зомба, сработало на пользу Саргонту.
- Хорошо, я отвечу тебе - моему лучшему ученику, которого ставил другим в пример, считая самым преданным... - с пафосом начал убийца магов.
- Вы ошибались, - со злостью произнес парень, однако кинжал опустил.
- Вижу. Волшебница была мне нужна для того, чтобы создать по-настоящему преданного слугу. Верность больше свойственна женской натуре. Потому-то я уничтожил ее тело, а магический дух девицы сейчас поможет разделаться с тобой.
Саргонт отдал мысленный приказ, и рядом с молодым человеком возникла громадная анаконда, которая впилась парню в руку.
- А-а-а! - закричал он, выронив кинжал.
В следующий миг змея обвилась вокруг безоружной жертвы и начала душить. Теперь Пуарт не мог даже закричать.
Когда к Сомову пришло осознание происходящего, он с удивлением увидел, что пожимает руку Саргонту. Рукопожатие продолжалось недолго - почти сразу мага резко отбросило в сторону. Окончательно придя в себя, парень увидел и других людей. Несколько человек валялось на земле, еще четверо направлялись прямо к нему.
«Эти тоже из журнала “Хочу все знать”? Не терпится первыми услышать о моем визите в пекло? Так я и не собирался делать из этого тайну, всем могу рассказать. И не надо людьми швыряться. Особенно теми, кто мне еще нужен».
Мишка поискал глазами своего партнера по неоформленной сделке, но волна синего пламени, крики и резкий запах паленого отвлекли его внимание. В обгоревшем человеке Сомов по голосу узнал Кондратия, известного здесь под именем Архаз.
«И тут ты меня нашел!» - разозлился чемпион кантилимских игр и включил в дело телекинез. Сейчас невидимая сила подчинилась ему без какого-либо усилия, стоило лишь на миг представить пластинку с надписью «Тень невидимой силы».
В следующее мгновение парня ослепила яркая вспышка. Раздались свист стрел, знакомые звуки полета рундайских клинков, крики, стоны. Услышав вскрик Руены, Михаил выхватил меч. Он собирался прийти на помощь, но поле внезапно покрылось туманом, не давая разобраться, где тут друзья, а где враги.
- Гога, Эдуард, Шагрид, Руена, где вы?
- Я здесь, - первым отозвался студент, вынырнувший из тумана.
- А остальные?
- Все нормально, - раздался немного сдавленный голос Гоги. - Уж если Каланча сумел уцелеть в этой потасовке, то мы и подавно.
- Меня зовут Эдуард, неужели сложно запомнить?! - не нашел лучшего времени для выяснения отношений Марицкий.
- Другие пусть зовут тебя хоть папой римским, а для меня ты Каланчой был, Каланчой и останешься.
«Гном» тоже вынырнул из тумана, в его предплечье торчал клинок.
- Ты ранен? - заволновался Сомов.
- Сувенир от Шагрида.
- Он на тебя напал?
- Его клинок спас меня от смерти, а это - мелочь. Заживет, как на собаке.
- А сам он где?
- Ему повезло меньше, но Руена говорит, что должен выкарабкаться.
Отдаленный крик прервал их разговор.
- Кто кричал? - заволновался Сомов.
- Это Пуарт, его голос, - узнал Чероуз, который подошел к остальным. - Наверное, с Саргонтом сцепился.
Мишка представил табличку тени мгновенного полета, но сумел переместиться лишь на пару шагов - это расстояние являлось сейчас пределом видимости в начинавшем рассеиваться тумане.
- Бегом к ним! - скомандовал отмеченный огненным диском.
Ему никак нельзя было потерять Саргонта.
С той стороны, откуда донесся крик, теперь раздавалось грозное рычание, поэтому, несмотря на густой туман, сбиться с курса было невозможно. Мишка выскочил к трибунам, едва не врезавшись в огромный комок шерсти.
Саргонта он увидел сразу: маг как раз заносил кинжал над бесчувственным телом Пуарта. В таком положении учитель магов и застыл под взглядом Сомова.
«Так его, так!» - раздался в голове Михаила радостный голос Стража.
«Ты мне не объяснишь, что за ком шерсти тут катается по стадиону?» - спросил чемпион кантилимских игр.
- Гронуд, фу! - прикрикнул Чероуз, выскочив из тумана.
Монстр, в которого превратился вислоухий пес, ослабил хватку на шее змеи, и та сразу же исчезла.
«Испарившийся гад заставил тебя пожать руку Саргонту. Думаю, что это новый слуга убийцы магов. Судя по всему, он умеет влиять на сознание человека», - ответил Страж.
«И ты не смог его остановить?»
«Во-первых, я сам долго приходил в себя после твоего погружения в диск, - обиженно начал объяснять призрак. - Во-вторых, мы с ним одинаковой природы, только он сильнее будет».
«А зубастик?»
«О клыкастом я ничего не знаю. Хотя он очень похож на озверевшего в Роктании Барбоса».
«Если новый слуга Саргонта сильнее, почему он не справился с волкодавом?»
«Видимо, слишком много энергии потратил на тебя. Или его застали врасплох».
Страж дважды оказался прав в своих догадках. Зомб действительно ослабел после борьбы с сознанием отмеченного тенью огня, а тут еще пришлось спасать хозяина, срочно создав себе осязаемое тело. С Пуартом он бы наверняка справился, но в последний момент появился приставленный к парню Гронуд. Приняв свой самый смертоносный вид, обращенный в собаку волшебник мертвой хваткой вцепился в шею анаконды. Спас Зомба лишь хозяин зверя, остановивший потасовку. Если бы не он, магический слуга Саргонта не пережил бы этой схватки - у любого создания есть свое слабое место.
- Кончай маскарад, Гронуд, - приказал волшебник из предгорий Апанча, и зверь быстро уменьшился в размерах, представ в облике обычного пса.
Понаблюдав за его превращениями, Сомов задумчиво покачал головой и подошел к Саргонту. Парень отобрал у несостоявшегося убийцы кинжал и освободил чародея из невидимых силков.
- А теперь рассказывайте, что вы задумали, господин Саргонт?

Глава 20
ЛОЖНЫЙ ВЫЗОВ

Почувствовав, что к нему вернулась свобода движений, Саргонт первым делом попытался снова натравить своего невидимого слугу на Сомова.
«Зомб, сможешь еще раз подчинить чужака?»
«Нет, хозяин. Предыдущая попытка почти полностью истощила мои силы, а еще пришлось создавать физическое тело и драться с зубастым монстром. Смогу попытаться не раньше, чем через полдня...»
«Заткнись!» - со злостью оборвал призрака хозяин.
- Я очень рад, что ты не пострадал, Михаил. Честно говоря, не ожидал, что на нас тут устроят настоящую охоту. И кто? Мой лучший ученик! Представляешь, он задумал учинить расправу над своим учителем! Видать, не тому он у меня научился, ох, не тому...
Отмеченный тенью огня не стал поддерживать сетования компаньона на неблагодарность учеников. Чуть отдышавшись, Михаил начал рассказывать о необычном путешествии, чтобы сразу покончить со своей частью договоренности.
- Внутри диска очень жарко. Там в желто-оранжевой пустоте летают раскаленные булыжники. А еще странные пластинки с отпечатком моей ладони. Сначала появились с оттиском правой. Но, если вы успели заметить, правая у меня была забинтована. Я уже собирался ее размотать, но отпечаток любезно изменился сам, и мне не пришлось возиться с перевязкой. В итоге я приложил левую ладонь. И, как только я дотронулся до каждой из четырех, они разрушились, а меня вынесло обратно. Вы именно это хотели узнать, Саргонт?
- У-у-у!!! - взвыл от досады чародей, который сразу понял, что был в полушаге от великого сокровища и на последней развилке свернул не в ту сторону.
- Что такое, ваше могущество? - притворно участливо спросил Мишка.
Он догадался, что у его бывшего компаньона планы сорвались именно из-за повязки, которую Сомов надел после предупреждения Пуарта.
- Ничего страшного. - Чародей спешно схватился за поясницу. - Спину прострелило. Иногда бывает.
- А теперь я бы хотел узнать подлинную причину моего похода в глубь огненного диска. Не хотите поделиться?
- Нет, - резко ответил маг и даже отступил на шаг. - Об этом мы не договаривались. Это моя тайна.
- Подумаешь, тайна! - пренебрежительно заметил Чероуз, подходя к Саргонту. - Этот тип хотел чужими руками заграбастать силу огненного диска. Но у него появился сильный конкурент - посол Огара. Хотя, если точнее, черный колдун вознамерился покорить диск гораздо раньше. Помнишь, я рассказывал про Вирзалия? Он-то, скорее всего, и являлся ключом огарца к могуществу.
Мишка кивнул - встреча с властителем оставила неизгладимый след в его памяти и очередные шрамы на теле.
- После смерти Вирзалия Архазу срочно понадобилась другая отмычка, - продолжил чародей из предгорий Апанча. - И тут, как по заказу, появляешься ты. Вот они и засуетились.
- Ах ты, гад! - Несостоявшийся властелин диска даже затрясся от негодования. С его губ было готово сорваться самое страшное заклинание, но Саргонт с досадой вспомнил, что сейчас ничего всезнайке сделать не сможет. Ему пришлось заставить себя успокоиться. - Умеют же некоторые врать, не морщась.
- Врать, говоришь? Да у меня фантазии не хватит даже придумать все то, что ты творишь в действительности. Рассказать? Например, о сегодняшней встрече с Архазом, когда он сообщил тебе об оборотном заклинании, о походе в Дикий парк и неудачном свидании с магом, которого ты принял за меня, о... Мне продолжать?
- Не надо, - тяжело вздохнул Саргонт. Услышанное мгновенно охладило воинственный пыл чародея, и на него накатилась обычная человеческая усталость. - Да, я хотел взять главный приз. А кто бы прошел мимо, получив такую возможность?
Ему никто не ответил. У Сомова после всех перипетий сегодняшней ночи не было желания вести долгие разговоры. Руена хлопотала над ранеными, Марицкий до сих пор приходил в себя после светопреставления, из которого, как ему казалось, он чудом выбрался живым. Студент даже позабыл о той боли, которая все еще не прошла после тесных контактов с необычными кактусами в Диком парке.
Зато Чероуз не растерялся - он ловким движением сорвал с пояса хозяина Зомба кошелек, а с пальца - перстень Архаза. Перстень он выбросил как можно дальше в туман, а кошелек спрятал в карман.
- Я тоже решил не проходить мимо, имея возможность поправить свое финансовое положение. Ты же не будешь возражать?
- Что еще за грабеж? - возмутился Сомов.
- Пусть берет. Там не так много денег, - почему-то не стал возражать Саргонт.
Вообще-то, помимо денег, в его кошельке находились и драгоценности на весьма значительную сумму. Просто маг испугался, что незнакомец начнет выкладывать другие новости, о которых Михаилу и компании лучше не знать. Зачем усугублять и без того безвыходную ситуацию?
- Предлагаю вернуться ко второй части нашей договоренности. - Мишка обратился к владельцу магической таверны. - Я свои обязательства выполнил. Теперь ваш черед.
- Но... я... у меня... - растерянно замычал Саргонт. Он с самого начала не собирался выполнять договор, намереваясь сразу после обретения могущества либо подчинить себе чужака, либо избавиться от него, поэтому вообще позабыл о личной заинтересованности Михаила в его услугах. После разоблачения Саргонт ожидал только расправы. С проигравшими он и сам никогда не церемонился. И вдруг - такой подарок.
- Путеводитель остался у меня дома в Сарге. Завтра же я поеду за ним.
- Зачем бить ноги, если есть посредники? - Мишка так и думал, что его компаньон не станет проявлять рвение в выполнении своих обязательств, стараясь оттянуть время, чтобы подготовить очередную пакость. - Отправим гонца, он сразу и принесет.
- Тем более что послу Огара удалось скрыться, - добавил Чероуз. - Полагаю, он теперь не пожалеет ни сил, ни средств, стремясь отомстить. Ведь вы отобрали у него весьма ценную вещь, не правда ли? Да еще при этом огарского кабанчика хорошенько поджарило, чему я несказанно рад.
- Хорошо! - На амбициозного мага угроза подействовала. О настойчивости и возможностях Архаза он был наслышан. - Мы завтра же, а точнее - уже сегодня на рассвете отправимся в каньон Хохочущих драконов. Если Михаил не против, конечно.

Предыдущая страница 24 Следующая страница


25 Николай Степанов

- Чероуз, ты обещал мне уничтожить Саргонта!
В это время очнулся Пуарт. Судя по интонации и невнятной речи, парень был явно не в себе.
- Видишь ли, юноша, - спокойно ответил маг, - твой учитель пока нужен живым. И не мне, а тем людям, с которыми я бы не хотел ссориться. Да и тебе не советую. Давай отложим месть до лучших времен.
- Нет, немедленно! - заупрямился парень.
- Пуарт, не делай глупостей, - предупредил Михаил, заметив, как зашевелились губы молодого человека.
Сомов воспользовался тенью невидимой силы, и чародея придавило к земле. Заклинание он так и не закончил, снова провалившись в беспамятство.
- Этот мальчишка не имеет права на жизнь, - вскипел Саргонт. - Он меня предал!
- Я бы на его месте тебя давно убил. Видно, у парня пока силенок не хватает. Знаете, что этот гад ему сделал? - вступился за парня хозяин Гронуда.
- Я в курсе, - сказал Сомов. И хотя об истинной причине мести ему известно не было, чемпион кантилимских игр почему-то решил, что без женщины здесь не обошлось. - Чероуз, берешь юношу на свое попечение. Саргонт, где мы с вами встречаемся?
- Буду ждать тебя возле северных ворот, - ответил маг.
- Надеюсь, вы не уйдете в каньон без меня?
- Если мне не веришь, пошли прямо сейчас. Посидим в особняке Арианта, я настрою путеводитель, дождемся рассвета и - вперед.
- Вы же говорили, что путеводитель в Сарге.
- Э... нет, он в доме моего кузена. Я вспомнил, что прихватил его, когда ехал в столицу.
Мишка готов был отправиться хоть немедленно, однако еще следовало пристроить раненого рундайца, попрощаться с друзьями...
«Страж, ты можешь проследить за своим бывшим хозяином?»
«Нет, я к тебе слишком привязан», - ответил призрак больше в прямом, чем в переносном смысле.
«Оставь привязанность на потом».
«Ладно, попробую».
«Страж, Страж, ты куда пропал? - заволновался Михаил. - Хватит шутить!»
«Да так, проверял, насколько прочна моя привязанность. И знаешь, что я выяснил? Я-то, оказывается, свободен! Могу идти куда угодно. Даже не знаю, что теперь с этим делать?»
«Я знаю - следовать за Саргонтом. И как можно быстрее».
«А почему бы и нет? Убийца магов практически истощен. Его не хватит даже на простое защитное заклинание».
«Только без фанатизма. Мне важно, чтобы он не только не убежал, но и дожил до нашей следующей встречи. А если ты собираешься с ним расквитаться, займи очередь. Тут от желающих отбоя нет».
«Эх, такой момент пропадает! Его сейчас можно прихлопнуть, как муху. Сил ведь нет не только у него, но и у его невидимого слуги. Когда снова выпадет такая удача?»
«Хватит причитать, а то у меня руки чешутся вызвать сюда посредника. Может, тогда ты умолкнешь?»
«А кто за Саргонтом следить будет?» - продолжал веселиться Страж.
Свобода подействовала на него, как хмельной напиток.
«А разве ты не собирался его прихлопнуть?»
«Ладно, потерплю пока. Кстати, посредник должен усыплять не только меня, но и того гада, который ковырялся в твоем сознании».
«Уверен?»
«Процентов на девяносто девять».
«Спасибо за информацию».
«Рад услужить своему кролику», - задорно произнес призрак.
«От кролика слышу, - беззлобно огрызнулся Сомов. - Ты поспеши, а то Саргонт уже ушел».
Наконец все участники полуночной схватки покинули стадион. На поле, в дымке тающего тумана, остались лежать четверо. Обычно Маргуз старался не оставлять следов, но сегодня ситуация внесла свои коррективы. На «уборку» территории просто не хватило времени. Нынешней ночью он оказался на стороне проигравших - довольно редкий случай.
- Кхе, кхе, - раздалось в ночной тишине.
Оказалось, что помимо непосредственных участников «ночного дозора», здесь еще притаился единственный зритель, прибывший на представление с большим опозданием. Он, как истинный ценитель высокого искусства, не спешил покидать место в партере, хотя успел лишь к заключительному акту развернувшейся драмы. Горбатый старик появился на трибунах в тот момент, когда жаждущий мести ученик собирался выяснить отношения с учителем.
- Странно все это и непонятно, дражайшие вы мои, - пробубнил он себе под нос, оценивая увиденное. - Какие-то змеи, какие-то зубастики... Друг дружку мутузят, а толку - ноль. Негоже так, неправильно. Да еще и в каньон зачем-то собрались. Кхе, кхе... Жаль, не успел к началу. Тут явно была хорошая потасовка, а я ее пропустил. Чуял же - дела тут большие творятся. И без меня.
- Ты что здесь вынюхиваешь, Горгун? Опять у меня под ногами пытаешься путаться? - Рядом с горбуном проявился седой мужчина.
- Ну что ты, Зерг! Так, решил немного перед сном прогуляться.
- Если я увижу тебя рядом с Михаилом - пеняй на себя. Ты правила знаешь.
- С каким Михаилом, дражайший? - с плохо наигранным удивлением спросил старик.
- С тем, у кого моя печать на шее стоит. Я точно знаю - он совсем недавно тут был. А вот что тебе здесь нужно?
- Эх, жаль, не увидел я человечка с твоей печатью. А ты уверен, что он действительно тут был? Забавно было бы взглянуть.
- Уверен. Как и в том, что в твоих словах нет ни капли правды.
- Кхе, кхе... Слова - что? Пустые звуки, если не вдумываться в их смысл.
- Ты хочешь сказать, что мне не дано понять твои заумные речи?! - с вызовом спросил Зерг.
- Ты сам себе ответил, дражайший, - усмехнулся горбатый и исчез.
Седой постоял секунд пять, затем махнул рукой, и туман над полем полностью испарился. В следующее мгновение Зерг оказался рядом с огненным диском, где остались лежать четыре трупа.
- Надо же! Двое из них действительно огарцы. А им-то чего надо от Михаила?
«К женским прелестям этот гад равнодушен. Девица хоть и покраснела, но, похоже, не соврала. А что я такого спросила? Подумаешь, недотрога. Если мужик имеет полную власть над женщиной, он, как правило, особо не церемонится. Тем более что эта Марина, к сожалению, не уродка. Но седой даже не пытался к ней приставать. А жаль...»
После короткого разговора с пленницей Марита уселась в кресло и задумчиво уставилась в потолок. Она искала способ приблизиться к тюремщику, чтобы нанести тому смертельный удар. Правда, свой любимый кинжал она обронила в пещере, но с недавнего времени грунзонка всегда имела при себе запас оружия. Два крохотных ножичка с остро заточенными лезвиями она теперь хранила в довольно укромном месте. Раздень брюнетку догола - и тогда отыскать клинки будет непросто. Марита извлекла урок из случая, когда благодаря Михаилу, уничтожившему ее платье, она осталась без шпионского инвентаря. Грунзонка даже волосы отрастила, чтобы лучше спрятать ножи. И хотя этим миниатюрным оружием непросто убить человека, брюнетка знала, куда и как следует наносить удар. Одна жертва на ее счету уже была. И не простая - уничтожить рундайца гораздо сложнее, чем обычного человека.
«Значит, соблазнять его не стоит. Уже легче. Что еще остается? Давить на жалость? Однозначно нет. Такой раздавит и не заметит. Может, азартные игры? Тут я не специалист. Опять же - кто знает, во что этот тип любит играть?»
- Седой при тебе ничего не болтал о том, чем любит заниматься, когда не крадет чужих женщин?
- Ты о хобби?
- Какие хобби?! А еще говоришь - не ведьма, я спрашиваю, не знаешь, как он развлекается?
- Нет, со мной он на такие темы не разговаривал.
- Жаль. Могла бы и сама поинтересоваться. Какой ни есть, а мужик. К тому же - враг. А о врагах нужно знать как можно больше, - назидательно сказала Марита.
- Вспомнила! Он любит смотреть на мучения других, - довольно громко ответила Лаврова.
- Он тебе сам сказал? - Грунзонка, наоборот, понизила голос, давая понять, что кричать совсем необязательно.
- Да. Он говорил, что дня три помучает Михаила, а потом убьет.
- Это мы еще посмотрим, кто кого убьет!
- Ты придумала, как спасти Мишку?! - воскликнула Лаврова.
- Пока нет, а будешь так орать...
- Не буду, - спохватилась Маринка.
- Вот сиди, молчи и не мешай мне думать.
«Так вот твое слабое место... Что ж, многие рады видеть, как страдают другие. Значит, из этого и следует исходить. Он там, кажется, грозился не позволить мне уничтожить соперницу? И наверняка захочет помешать, когда такая возможность появится. Хм... Задача несколько упрощается. Чародей просто обязан устроить нам поединок. Надо будет только подтолкнуть его к этому решению. Мужики любят глазеть, “как некоторые дуры рвут друг другу волосы”. Начало уже положено. Мы показали, что ненавидим друг друга. Нужно продолжать в том же духе. И пока нам не заткнули рот кляпом... Я найду нужные слова. И ты, как миленький, сделаешь все, что будет нужно мне».
- Эй ты!
- Меня Мариной зовут.
- Это не имеет значения. Слушай меня внимательно. Как только в комнату войдет седой...
- Михаил, твой Саргонт взял путеводитель, оседлал лошадь и покинул дом Арианта, - сообщил Страж.
- Вообще-то он твой Саргонт, но это сейчас неважно. Что ж, мне тоже пора выходить. Вдруг он не захочет меня ждать?
- Уже не захотел.
- То есть?
- Вы где договорились встретиться?
- У северных ворот.
- А он направился к восточным. Я же тебе говорил - надо было его сразу прихлопнуть.
- Вот гад! И где он сейчас может быть? - Мишка заторопился.
- Да не волнуйся ты! Он совсем недалеко отсюда и никуда от нас не денется.
- Почему?
- Видишь ли, - напыщенно начал Страж, и Мишка заподозрил, что тот просто развлекается, - убийца магов слишком гнал свою лошадь, а та возьми - и споткнись на обе передние ноги. Саргонт, естественно, полетел дальше. Как он шмякнулся! Я чуть не разрыдался... от смеха.
- Полагаю, конь споткнулся не без твоего участия? - строго спросил Сомов.
- Но я же должен был остановить негодяя. Ведь он пытался тебя обмануть.
- Он хоть живой?
- А что ему станется? Подумаешь, нос расквасил, руки расцарапал... Очень надеюсь, что еще сломал пару ребер. Главное - дышит. Полагаю, скоро придет в себя.
- А где это произошло?
Страж подробно описал место происшествия и был отправлен обратно сторожить неудавшегося беглеца, а Михаил пошел прощаться с друзьями.
- А кто сказал, что ты пойдешь один?! - возмутился Скальнов.
Он, Руена и Марицкий находились в комнате раненого легионера.
- Кому-то надо остаться с Шагридом. Я смотрю - дела у него неважные.
- Вы ничем не поможете, рундайца нужно лечить чарами. Поэтому останусь я, - твердо заявила Руена. - Он спас Гогу от смерти, а я постараюсь избавить его от последствий магического удара.
- Но Гога и сам ранен. - Мишка указал на перевязанную руку.
- Ничего страшного, - спокойно сказала охотница, - я обработала порез своей мазью. Через пару часов все будет в порядке.
- Разве это рана? - отмахнулся «гном». - У Каланчи вон вся задница исколота, а он огурцом держится. Даже умудрился одного гада на стадионе подстрелить.
При упоминании о характере своего ранения студент так смутился, что покраснел и даже не прореагировал на обидное прозвище. Тем не менее он не желал отставать от «гнома»:
- Ты о моей пятой точке не беспокойся. Мазь твоей Руены действительно творит чудеса. Я уже запросто могу верхом ехать.
- Роктания - неизвестный мир. Там не знаешь, чего ожидать, - предостерег друзей Михаил.
- Тем более может понадобиться моя помощь, - уверенно заявил Скальнов.
- Наша, - робко поправил Эдуард.
За сегодняшнюю ночь он натерпелся страху выше крыши, и все же какое-то шестое чувство подталкивало парня к чудовищным, по его понятиям, решениям. Казалось бы - зачем было покидать Сунгим, где наладилась вполне приемлемая жизнь? Что дернуло Марицкого потащиться в Дикий парк, потом в полночь на стадион? Да и теперь - никто ведь не тянул его за язык.
- Эдуард, тебя Алура ждет. Да и Гравз, наверное, соскучился. Что я им скажу, если с тобой вдруг что-нибудь случится?
- Я пойду с вами, - заупрямился студент.
- Михаил, я тоже считаю, что они оба должны пойти с тобой, - вздохнув, сказала Руена. - Хотя бы для того, чтобы присматривать за Саргонтом. Этот тип способен нанести не один подлый удар в спину.
- Что правда, то правда, - согласился Сомов. - Он и сейчас пытался удрать.
- Вот же хрен морковкин! Как был гадом, так им и остался.
«Михаил, наш беглец очухался. Его ребра, к сожалению, целы. Зато я постарался, чтобы от него сбежала лошадь. Саргонту пришлось вернуться домой за другой», - беззвучно доложил Страж.
«Молодец! Мы сейчас тоже идем в конюшню».
- Ну раз так, не будем медлить. - Сомов обратился к друзьям. - Я заскочу в свой номер. Через пять минут встречаемся внизу.
По дороге Мишка продолжил разговор с призраком.
«Когда он будет у восточных ворот?»
«Если поторопится, то через четверть часа. И я больше не смогу ему помешать. Призрак Саргонта (кстати, я выяснил - его зовут Зомб) набирает силу. Я не хочу, чтобы он меня обнаружил».
«Это правильно».
«Ты-то сам придумал, как будешь общаться с убийцей магов? Если он натравит на тебя Зомба, могут возникнуть большие неприятности. Мне с ним не справиться».
«А ты никак со мной в Роктанию собрался? Сам же говорил, что свободен».
«Так я же по собственной воле. Может, хоть там убийца магов свернет себе шею? Мне бы не хотелось пропустить это зрелище».
«Слушай, а ты этого призрака видишь?»
«Когда он перебирался на твою башку, я его заметил. Но не успел тебя предупредить. Сказывались последствия пребывания в огненном диске».
«Если Зомб попытается снова, мне придется вызывать посредника».
«А мне - отскочить как можно дальше от тебя, чтобы самому не уснуть».
«Может, прорепетируем?»
«Как это?»
«Сможешь плотно соединить мои пальцы на левой руке? - Сомов показал как, но не стал их сжимать. - Только сразу отскакивай. Подождешь меня внизу».
Мишка увидел, как помимо его воли соединились невидимые печати срочного вызова. Через полминуты появился сонный посредник. Первый раз он прибыл без своей зеленой рубахи, поскольку был в пижаме.
- А до утра нельзя было подождать? Такой сон перебил! Ну чего на этот раз нужно?
- Держи. - Сомов вручил бородачу десять монет.
- За что? - сразу подобрел тот.
- Это предоплата за предстоящие вызовы.
- Не понял... Оплате подлежит только работа.
- А если я тебя каждый час буду вызывать только для того, чтобы увидеть?
- Ложный вызов получается. Три раза появлюсь, а потом - извините.
- Ложный - это когда не платят. А если мы с тобой оговорим это как особую новую услугу, да еще с оплатой вперед?
- Три монеты за вызов, - тут же назвал цену посредник. - Это если делать ничего не придется.
- Пусть будет так. Но за теперешний мне положена скидка. Я же тебе подкинул выгодную идею, - решил поторговаться Мишка.
- Хорошо. Будем считать, что ты имеешь право еще на три ложных вызова.
В пижаме не было кармана, и бородач не знал, куда ему положить неожиданный заработок. В конце концов он переложил монеты из одной руки в другую.
- Договорились. Только учти, ты обязан появиться сразу. Пройдет больше тридцати секунд - считай, потерял три монеты.

- Ладно, но и у меня будет одно условие.
- Какое?
- Если уж вызов ложный, то я появлюсь, минутку тебя порадую своим присутствием и сразу обратно. Надо же и другие дела делать.
- Согласен.
- Тогда я удаляюсь. Уже две прошло. - Бородач исчез.
- Куда спешим, ваше могущество? До рассвета еще час - Сомов возник прямо перед лошадью Саргонта.
Для волшебника это явилось полной неожиданностью. Он не сумел совладать с нервами и развернул лошадь, пытаясь убежать. С другой стороны дорогу перекрыл Гога.
- Вы случайно не заблудились?
- Почему вы здесь?! - Чародей все-таки сумел взять себя в руки. - Мы договаривались встретиться у северных ворот.
- Тогда что вы делаете возле восточных?
- Дела у меня здесь. Срочные.

Предыдущая страница 25 Следующая страница


Тень власти 26

- Такие срочные, что вы, увидев меня, решили их отложить? Я начинаю подозревать, что кто-то не хочет выполнять свои договоренности. Может, все-таки вызовем посредника и оформим контракт? С самыми суровыми наказаниями в случае невыполнения обязательств.
- Нет, обойдемся. В конце концов, мои дела действительно можно отложить на потом. Предлагаю сейчас же и отправиться. Вас двое?
- Трое.
Маг имел золотой пропуск въезда в столицу, а потому стража без всяких вопросов отворила ворота могучему чародею и его свите.
- Я принял тебя за Архаза, поэтому и повернул назад. - Саргонт на ходу принялся придумывать правдоподобные объяснения. - А на восток поехал, чтобы следы запутать.
- Нельзя же быть таким пугливым, - открыто издевался Скальнов.
- Не пугливым, молодой человек, а осторожным. Архаз теперь ни перед чем не остановится, чтобы меня уничтожить.
- Так нам придется делать крюк до северной окраины столицы? - спросил Мишка.
- Необязательно. Тут также должно быть подходящее место. Следуйте за мной.
Первые солнечные лучи встретили четверых всадников посреди скалистой местности в нескольких километрах от столицы. Саргонт остановился. Он только сейчас достал компас и начал что-то выискивать, сверяясь со стрелкой.
- Нам туда. - Маг указал тропинку, которая совпадала с направлением путеводителя.
Он прошептал несколько слов над артефактом и направил скакуна вдоль едва различимой дорожки.
«Опять туман, - усмехнулся Сомов. - Как это знакомо».

Глава 21
ПЕРЕВЕРТЫШ

- Да вы меня просто использовали! У нас был реальный шанс расправиться с Саргонтом, а вы... - Пуарт яростно набросился на Чероуза, как только очнулся у него в номере. - Это называется подлостью!
- Юноша, не советую повышать на меня голос, - четко выговаривая каждое слово, ответил чародей. - Учти: любого другого за подобные речи я бы давно уничтожил. Но ты действительно помог мне отомстить. Даже лучше, чем планировалось: ожоги синего пламени еще долго будут мучить Архаза...
- Я-то вам помог, а вы...
- Не перебивай старших, щенок! - резко повысил голос Чероуз и снова перешел на миролюбивый тон. - Только благодаря тому, что Архаз сейчас выглядит как поджаренный кабанчик, ты до сих пор на двух ногах. И, если не собираешься в скором времени присоединиться к компании Гронуда, умерь свой пыл. Мое терпение не безгранично.
Предупреждение подействовало. Ученик Саргонта осознал, что, во-первых, он действительно может не выйти из этой комнаты на своих двоих, а во-вторых, бессмысленно ждать помощи от человека, который больше не заинтересован в сотрудничестве.
- Прошу прощения. - Парень поднялся и отвесил легкий поклон хозяину Гронуда. - Я слишком взвинчен сегодня.
- Это заметно. Может, выпьешь для снятия стресса? У меня есть отличное вино.
- Спасибо. Я лучше пойду высплюсь. - Пуарт больше не собирался рисковать, принимая напитки от Чероуза. Юный маг уже начал разрабатывать новый план мести, и он был адресован не только владельцу магической таверны. Врагом номер два для него стал нынешний собеседник.
- Как хочешь. Я тебя не задерживаю. - Чероузу очень не понравился взгляд молодого человека. - Когда увидишь своего учителя, найди меня. Я от своих обещаний не отказываюсь.
- Как мне вас найти? Старым способом?
- Нет, теперь Архаз еще тщательнее займется моими поисками. Поэтому я не буду оставлять свой адрес в тайнике, а дам тебе одну коробочку и кристалл. Если стукнуть кристаллом по коробке семь раз, я сразу узнаю, что ты ишешь со мной встречи. И как только смогу доберусь до харчевни «Серебряный рог». Это недалеко от западных ворот столицы. Приходи туда вечерами в течение недели со дня вызова, и мы обязательно увидимся.
Хозяин Гронуда вышел в соседнюю комнату своего номера, достал из ящика маленькую костяную шкатулку, положил в нее подслушивающий перстень из кошелька Саргонта и запечатал коробку замковым заклинанием. А в качестве кристалла находчивый маг решил использовать большой полупрозрачный камень, которым была украшена сферическая ручка от выдвижного ящика стола. Он как раз вчера вечером отвалился.
- Держи, только не потеряй. Вещь довольно уникальная. Когда разделаемся с твоим учителем, вернешь.
- Спасибо. Конечно, верну. До свидания.
- Успехов тебе.
Покинув гостиницу, парень хотел сразу выбросить неожиданный подарок, поскольку не собирался больше пользоваться услугами Чероуза, но мага остановило любопытство.
«Интересно, что внутри шкатулки?» Он попытался ее открыть. Вредная коробка не поддавалась.
- Кхе, кхе. - Незнакомый голос заставил юношу оторваться от столь увлекательного занятия. - Сынок, не подскажешь, как мне пройти в посольство Огара?
Пуарт спрятал подарок в сумку и начал объяснять дорогу горбатому старику.
- Память у меня совсем плохая стала, сынок. Ты бы проводил старика, если сам никуда не торопишься, дражайший.
- Пойдемте, дедушка, - неохотно согласился молодой человек.
С четверть часа они шли молча. В конце концов Пуарт не выдержал:
- А зачем вам в посольство?
- Да, говорят, тамошние волшебники сильны в магии, как никто! Верно?
- Верно, - подтвердил провожатый.
- А у меня проблема с одним чародеем случилась. Никак на него управы не найду!
- И вы думаете, огарцы кинутся вам помогать? Они не любят иметь дел с нашим братом. Они кантилимцев вообще считают низшей расой.
- Э, дражайший, я бы ни за что не отправился к черным колдунам, если бы тот чародей им самим нужен не был.
- То есть?
- Кхе, кхе... Дело, видишь ли, в том, что маг тот им как-то дорожку перешел. А потому ребятки в капюшонах должны возрадоваться, когда узнают, где он скрывается.
- А ведь действительно обрадуются! - воскликнул поводырь. - Это ты, дедушка, верно заметил.
- Вот видишь, дражайший. Мудрость - она старикам не зря дадена.
- А вот и посольство. Вон то полукруглое здание. На третьем этаже, если я не ошибаюсь.
- Спасибо, сынок.
- Дедушка, куда же вы? - удивился парень, когда старик развернулся и пошел прочь от площади, на другом конце которой находилось здание ассамблеи.
- Спасибо, сынок, я узнал, где находится посольство. А важные дела лучше решать в послеобеденное время. Когда желудки полны, люди становятся добрее.
«И тебе спасибо за подсказку, дед, - мысленно поблагодарил Пуарт. - Ступай себе, куда знаешь, а я пойду именно сейчас. Чем злее посол Огара, тем лучше для меня!»
Ученик Саргонта твердой походкой направился через площадь, мысленно постоянно обращаясь к вчерашнему разговору с учителем.
«Как он посмел хладнокровно убить юное создание, которое доверилось ему, как родному отцу. Мало того, он превратил Гаруну в чудовище - монстра, обязанного охранять того, кто лишил ее жизни. Это не просто кощунство, а кощунство в извращенной форме. Да за такое... Уничтожить, стереть с лица земли, раздавить, как таракана! ЛЮБОЙ ЦЕНОЙ!»
Когда четверо путешественников выехали из густого тумана, их взору предстал совершенно иной пейзаж. Темно-серые валуны, выступавшие на поверхность из бурой почвы, напоминали необитаемые острова в застывшем море. Изредка попадались колючие кустарники с пожухлой листвой, но и они совершенно не оживляли унылый ландшафт, а скорее наоборот, своим увядающим видом добавляли мрачности этой неприветливой местности. По обе стороны почти отвесными стенами возникли изрезанные ветром и временем скалы, из чего Сомов сделал вывод: «Перемещение в каньон состоялось. Осталось лишь услышать хохот и увидеть летящую рептилию, чтобы убедиться в том, что мы прибыли в конечный пункт назначения».
- Саргонт, вы раньше здесь бывали? - спросил он.
- Не приходилось. У меня же не было путеводителя.
- Полагаю, дальше нам вместе ехать не стоит.
- Все зависит от того, в какую сторону вы направляетесь. Мне, например, туда. - Учитель Пуарта, осмотревшись, кивнул в сторону, свободную от тумана. Согласно пергаменту, в котором упоминался черный шар, ему следовало путешествовать, оставляя более крутой склон каньона справа.
- Знать бы еще, куда двигаться нам, - вздохнул Сомов.
- Привет, Михаил. С прибытием, - раздался у него над головой голос Кразия. - Следуй по этой дороге.
Призрак «доктора Айболита» указал то же направление, куда направлялся Саргонт.
- Рад видеть тебя, Кразий.
- Слушай внимательно, у меня мало времени. Двигайся вдоль каньона только днем. На ночь отыщи пустую пешеру, тут их немало. И не высовывайся, пока не взойдет солнце! Завтра после полудня, если поторопишься, наткнешься на зеленый валун. Справа будет трещина в скале. Около нее оставишь коня и друзей. Войдешь туда, а потом будешь идти прямо и прямо. До встречи.
С последними словами привидение испарилось.
- Тебя даже духи за своего признают? - с нескрываемой завистью произнес Саргонт. - Выходит, нам по пути. Я предлагаю не разделяться, по крайней мере, до зеленого камня. Мало ли какие неприятности ждут впереди? Вместе нам будет легче с ними справиться.
«Ну да. Пока самая большая неприятность - твое присутствие, - подумал Мишка. - Хотя не исключено, что будут и другие».
- Ладно. Поедем вместе. - Сомов подмигнул Эдуарду, чтобы тот смотрел в оба за опасным попутчиком. Тот понимающе кивнул. - Тогда вперед! Кразий сказал, нам нужно торопиться.
Каньон наполнился эхом стука копыт. Чем-то эти звуки действительно напоминали противный хохот или своеобразный сухой кашель. Они заполнили собой все внутреннее пространство каньона настолько плотно, что хотелось наглухо законопатить уши. Наконец скалы немного расступились, и неприятный шум значительно поутих.
Несмотря на действие целебной мази, рука «гнома» продолжала болеть. И не только в том месте, откуда вытащили клинок Шагрида, а по всей длине, от плеча до кисти.
«Неужели зацепило какой-то нерв?! Вот уж некстати!» Тряска, вызванная быстрой ездой, усугубляла положение, и Скальнов незаметно для себя прижал раненую руку к груди. Он не хотел быть в тягость друзьям.
«Вот ведь незадача! Вызвался помогать, а тут самому волком выть хочется».
Наткнувшись больной рукой на подарок Руены - кристалл горного хрусталя, парень едва не вскрикнул от неожиданно обжегшего его жара. Попытался отдернуть - и не смог. Ладонь словно приросла к груди.
«Только этого еще не хватало! Что за хрен морковкин?! Неужели чертова магия и до меня добралась? А ну, брысь!»
Жар скоро прекратился. Сначала приятное тепло обволокло пальцы, затем распространилось до локтя, а когда разогрелась и шея, «гном» понял, что изматывавшая его хворь исчезла. Рука свободно опустилась вниз. Скальнов легко выпрямил ее, несколько раз согнул и разогнул пальцы.
«А камушек-то непростой. Вот что значит подарок любимой женщины!» Настроение сразу улучшилось, и Гога догнал Сомова.
- Михаил, ты когда-нибудь слышал про исцеление любовью? - перекрывая смеющееся эхо, спросил он.
- В сказках читал. - Отмеченного тенью огня удивил неожиданный вопрос друга.
- Значит, мы попали в сказку. Эх, красота!
- Ага, - мрачно поддакнул Марицкий, - а вон и первый сказочный персонаж пожаловал. Наверное, тебя встречает.
Персонажем оказался высокий худой брюнет, рядом с которым стояли два серых волка. Мужчина выглядел абсолютно спокойным, чего нельзя было сказать о его животных. Звери на путешественников пока не бросались, но демонстрировали воинственный оскал, то и дело поглядывая на человека, словно ожидая от него разрешения.
- Остановитесь, путники, - приказал брюнет громовым голосом. Сомов не ожидал подобной мощи от столь тщедушного создания. Ему почему-то сразу вспомнилась пластинка с надписью «тень властного голоса».
Трое всадников практически мгновенно остановили своих лошадей, едва не вылетев из седел. Мишкин конь тоже собрался выполнить приказ чужака, но хозяин негромко произнес:
- Н-но! - и скакун пошел дальше, пока наездник сам не заставил его остановиться в трех шагах от незнакомца.
- Приветствую вас, - осторожно поздоровался Сомов. - Вам нужна помощь?
- Мне? - удивленно улыбнулся брюнет. - Скорее, она нужна вам. Поскольку дальше для вас путь закрыт.
- Почему? Какие-то проблемы? Думаю, мы сможем их решить совместными усилиями.
- Совместными - нет. Дело в том, что я этого не хочу.
- И каковы же причины столь категоричного нежелания?
- Самые банальные - мои подданные хотят кушать.
- Мы поделимся пищей.
Мишка знал, что Скальнов, как обычно, взял большой мешок припасов. На двух волков точно должно было хватить.
- У меня много подданных, молодой человек. Позвольте представить. - Он сложил ладони рупором и завыл.
Многоголосое эхо повторило леденящий душу звук.
- Ешкин кот и хрен морковкин в одном флаконе! - раздалось сзади.
Сомов оглянулся.
«Откуда они взялись?!»
Позади всадников стояла стая волков численностью не меньше сотни. Хищники скалили пасти, медленно приближаясь к всадникам.
«Вот влипли! Этих телекинезом не одолеешь. Тут нужно оружие массового поражения. Но где его взять? Да еще быстро!»
- Они ваши, - крикнул брюнет «подданным», снова использовав мощь необычного голоса.
Но сразу же прозвучал еще более грозный приказ:
- НЕ СМЕТЬ!!! ВСЕМ НАЗАД!
Сначала звери замерли на месте, затем обиженно завыли, нехотя отвернулись от желанной добычи и отправились восвояси. Даже те двое, что стояли рядом с незнакомцем, убежали от хозяина.
- То, что ты тоже владеешь голосом, не дает тебе права командовать моими слугами. Ничего, тобой я займусь сам. - Черноволосый снова завыл, упал на спину, а встал уже на четыре лапы. Теперь он был похож на того монстра, в которого в свое время превращались и Барбос, и Гронуд. Отличие состояло лишь в цвете. Этот был черным, как смоль.
«Помочь? - раздался в голове Сомова голос Стража. - Имею опыт разборок с подобными собачками».
«Не стоит. Не хочу, чтобы тебя заметил Саргонт». Мишка соскочил с лошади и извлек меч из ножен.
- Господин, к вам посетитель. Из кантилимцев, - доложил слуга, войдя в апартаменты Архаза.
Посол сидел в кресле весь перебинтованный, окруженный едва заметным свечением, призванным залечить последствия страшного заклинания. Новый балахон тряпкой валялся возле ног страдающего волшебника.
Причем его физическая боль не шла ни в какое сравнение с моральной мукой от потери невиданного могущества и поражения. Чужаки снова перечеркнули его планы. И помогли им два чародея: Чероуз и Саргонт. Они оба заслуживали жесточайшей кары. Архаз уже придумал - какой.
И в этот момент его потревожили.
- Гони его в три шеи! Не послушается - убей.
- Он весьма настойчив. Уверяет, что вы его обязательно примите.
- Чего это ради?! Я никого не желаю видеть, или ты не понял с первого раза?!
- Парень сказал, что знает, где искать Саргонта, Михаила и Чероуза, - дрожащим голосом сообщил слуга.
- Что ж ты мне сразу не доложил?! Зови немедленно. - Посол, морщась от боли, встал с кресла и облачился в балахон.
- Здравствуйте. - В комнату вошел Пуарт.
- Давайте сразу к делу, молодой человек. - Архазу не терпелось узнать важную информацию.

- Конечно, но у меня есть одно условие... вернее, просьба, - вспомнив, с кем он разговаривает, сам себя поправил Пуарт.
- Слушаю. Только побыстрее.
- Когда отправитесь убивать Саргонта, возьмите меня с собой. Я должен увидеть его смерть своими глазами.
- Почему ты решил, что я собираюсь убить этого мага?
- Насколько мне известно, сегодня ночью он отобрал у вас одну очень важную вещь.
- Для своего возраста ты слишком много знаешь. А ты в курсе, что такие долго не живут?
- Меня это уже волнует мало. Главное - увидеть смерть своих врагов, а потом и самому умереть не страшно.
- У тебя есть такие враги???
Посла заинтриговали агрессивность и напористость молодого человека. Он даже перестал его торопить.
- Саргонт - мой учитель. У меня он тоже отобрал... Кое-кого. И этого простить невозможно.
- А Михаил и Чероуз? В чем они тебе дорогу перешли?
- Один не позволил расправиться с моим врагом, а второй не сдержал своего обещания.
- И это повод для убийства? Всех троих?
- Ну из них лишь Михаила можно оправдать.
- Почему?
- Ему Саргонт очень сильно был нужен живым.
- Значит, Михаила можно и не убивать? - с издевкой спросил Архаз.
- На ваше усмотрение, - со всей серьезностью ответил Пуарт.
На самом деле у молодого мага не было ненависти к отмеченному тенью огня, но он знал, что посол Огара испытывает интерес к чужаку. Потому-то он и упомянул его имя наряду с другими, чтобы повысить заинтересованность могучего иностранца.
- Хорошо, я возьму тебя с собой. Но куда? Надеюсь, ты знаешь, где скрываются Саргонт и Чероуз?
- Саргонт с Михаилом отправились в каньон Хохочущих драконов.
«Вот оно что! А с чего это их потянуло в Роктанию? Да еще место выбрали... не позавидуешь». У Архаза после непростой ночи не было сил прослушать магический стакан, а потому новость оказалась для него неожиданной.
- А Чероуз?
- О нем я расскажу позже. Давайте сначала закончим с моим учителем.
- А ты наглец! Я же пообещал взять с собой.
- Мне многие и многое обещали, используя при этом в своих целях. Но я тоже учусь. Если не оставлять себе козырей, рассчитывать будет не на что. Стоит вам узнать о Чероузе - и я стану ненужным. У меня не будет шанса даже выйти из этой комнаты. Разве я не прав?
- Хм, еще раз скажу, что для молодого человека ты слишком умен. Но лучше иметь дело с разумным юнцом, чем со старым дураком.
- Спасибо, ваше могущество, - поклонился парень. - Когда мы отправляемся?
- Минутку, я пока не закончил. Ты еще не убедил меня в том, что твоим словам можно верить. Ведь о Чероузе ты мог слышать и от своего учителя. Он знал, что я хочу найти его.
- Я был сегодня ночью на стадионе вместе с Чероузом. - Пуарт выложил самый веский аргумент. - Он охотился на вас, используя в качестве наживки Саргонта. Обещал, что, разобравшись с вами, поможет мне расправиться с учителем, но обманул. Поэтому я здесь. Если желаете, могу рассказать подробности этой ночи.
- Не надо, - решительно остановил посол. - Ты знаешь дорогу в каньон Хохочущих драконов?

Предыдущая страница 26 Следующая страница


27 Николай Степанов

- Я и название-то это сегодня услышал впервые. Но вам дорога туда должна быть известна.
- Откуда такая уверенность?
- Черные колдуны всегда больше нас разбирались и в магии, и в географии. А уж если каньон известен моему учителю, то вам и подавно.
Огарский посол внимательно присмотрелся к собеседнику и, выдержав небольшую паузу, неожиданно спросил:
- Где ты обучался лести, парень? Она в твоих устах звучит настолько естественно - просто диву даешься. Неужели Саргонт тебя и этому учил?
- Мне необходимо было скрывать свою ненависть к нему. Лесть - лучшая маскировка, - не стал врать Пуарт.
Он шел ва-банк, подогреваемый жаждой мести, и импровизировал по ходу беседы, как мог.
- Хорошо. Сколько времени тебе нужно на сборы?
- Нисколько. Я готов отправиться хоть сию минуту.
- Хорошо. Тогда жди. В отличие от тебя, мне еще требуется отдать кое-какие распоряжения.
Черный монстр не спешил бросаться на Сомова, подозревая, что противник не станет легкой добычей. Скаля зубы, он начал обходить парня по кругу, словно выбирал более удобное место для броска.
- Эдуард, не надо! - Мишка увидел, что студент вытащил лук. - Я сам.
Он опасался, что волчья стая не простит вмешательства в разборки вожаков. Марицкий с явной неохотой опустил лук.
Оборотень, завершив круг почета, резко оттолкнулся и прыгнул. Михаил видел раскрытую пасть зверя и нанес рубящий удар прямо по ней. Что-то неприятно хрустнуло. Человек развернулся, надеясь увидеть поверженного зверя, но хищник оказался невредимым, а вот лезвие меча отсутствовало.
«Страж, он что, из железа?»
«Нет. Похоже, тебе “повезло” нарваться на перевертыша».
«И что с ним делать?» - Мишка увернулся от очередного выпада.
Он попытался поразить четвероногого противника метательным ножом, но тот отскочил от непробиваемой шкуры.
«Надо заставить его принять человеческий вид, тогда перевертыш потеряет неуязвимость. И главное - не позволяй его зубам коснуться твоего тела, иначе пополнишь ряды серых подданных».
«Только не говори, что не знаешь, как превратить эту тварь обратно в человека».
«Тогда я буду просто молчать», - «утешил» призрак.
Черный волк снова прыгнул на человека, но Сомов, уклонившись, успел нанести мощный удар ногой в ребра животного, а чтобы добавить зрелищности, воспользовался телекинезом. В результате оборотня отбросило метров на десять, и он со всего маху врезался спиной в серый валун, торчавший из земли.
Поднялся противник опять худосочным брюнетом, быстро осмотрелся и бухнулся спиной на землю.
«Вспомнил! - опять отозвался Страж. - Его нужно...»
«Спасибо, я уже и сам понял».
Мишка приготовил еще один метательный нож и шагнул навстречу монстру. Три атаки зверя были отбиты с непременным падением атаковавшего, но перевертыш умудрялся в последний момент вывернуться и, словно кошка, приземлиться на лапы.
«Сто грунзонских собак тебе в глотку! - мысленно выругался Сомов. - Ладно, хочешь ближнего боя? Ты его получишь!»
Серая братия в пятидесяти метрах от черного вожака напряженно наблюдала за ходом сражения. Волки, видимо, не теряли надежды плотно позавтракать, а потому заинтересовано ждали исхода схватки.
Победитель кантилимских игр, будто пират, схватил нож зубами. Он выпрямился во весь рост и решительно направился к противнику, представляя собой отличную мишень. Дважды монстра приглашать не потребовалось - зверь подпрыгнул, целясь пастью в область живота. На этот раз увертливая добыча не стала отскакивать в сторону: когда зубы, казалось, уже должны были вонзиться в плоть, она самым наглым образом провалилась вниз. Передние лапы перевертыша почувствовали крепкую хватку человеческих рук и ощутимый толчок где-то в области паха. Оборотня резко опрокинуло на спину. В следующий миг из положения лежа перекувыркнулся и Михаил, оказавшись верхом на худосочном брюнете.
- Ну что, сдаешься? - В азарте схватки Сомов забыл про нож у себя во рту, и тот выпал, словно у вороны из хрестоматийной басни. Острием вниз.
К большому удивлению Мишки, клинок с силой вонзился прямо в грудь вожака.
«Ты бы еще спросил, как он себя чувствует. Заодно и о погоде бы поговорили. - В голове победителя раздался язвительный голос Стража, который вовремя подсуетился, перехватив управление падающим оружием. - Перевертыша нужно уничтожать при первой же возможности. Дашь ему время - считай, пропал. Слишком изворотливая бестия».
Из поверженного начал валить густой дым. Мишка закашлялся и резко поднялся.
«Фу, ну и аромат от этого типа!» - Парень направился к лошади.
«Ты ножичек-то забери. Говорят, оружие, сразившее перевертыша, обладает особой силой», - посоветовал призрак.
Пришлось вернуться. Клинок торчал из скелета волка.
«Все-таки он больше зверь, чем человек», - решил Сомов, забирая оружие, лезвие которого стало черным.
Изменения произошли не только с ножом. Серые волки, ожидавшие результата необычного поединка, один за другим начали вставать на две ноги, превращаясь в людей. Крестьяне, ремесленники, воины, женщины и дети выглядели одинаково напуганными. Похоже, они ничего не помнили и сейчас ошалело смотрели по сторонам. Когда люди поняли, где они находятся, то начали спешно покидать каньон, быстро шагая в ту сторону, откуда приехали всадники.
- А места здесь не особо гостеприимные, - поделился своими наблюдениями Михаил.
- Круто ты с ним, - указав взглядом на волчий скелет, заметил Гога.
- А что мне оставалось делать? - пожал плечами Сомов. - Он же собирался нас на мясо пустить.
Всадники снова тронулись в путь.
«Эх, чего я лишился! - мысленно причитал Саргонт. - А теперь этот чужак одним голосом разогнал стаю и расправился с перевертышем, от которых даже могучие маги стараются держаться подальше. Это мое несостоявшееся могущество, мое! И все из-за пустяковой оплошности... Никогда себе не прошу».
Саргонт двигался между Гогой и Эдуардом. Он до сих пор не мог смириться с чудовищным поражением.
«А может, еще не все потеряно? Получу Аграм, стану главным чародеем Кантилима... И возможностей у меня будет гораздо больше. Смогу создать еще одного Супер-зомба - такого, чтобы полностью и навечно подчинял мне сознание любого человека, любого мага».
Идея настолько вдохновила учителя Пуарта, что он расправил плечи и приосанился.
«Сила и величие господина зачастую определяется его свитой, - решил маг. - И когда у меня в услужении будет этот чужак...»
Эдуард заметил перемены в осанке чародея.
«Наверняка задумал какую-нибудь пакость. Ничего, только попытайся. Уж я не промахнусь».
Студент прищурил глаз, представляя, что целится в чародея, и сразу заметил над его головой увеличивавшуюся точку.
- К нам кто-то летит! - крикнул Марицкий, вытаскивая лук.
«Неужели дракон?» - подумал Мишка. Точка увеличилась, теперь у нее довольно отчетливо просматривались крылья.
- Оно атакует! - крикнул Саргонт.
Странное создание, которое сильно напоминало громадную летучую мышь, прореагировало именно на его возглас. И арсенал боевых средств у нее оказался богаче, чем у крылатого сородича: несколько огненных шаров разорвались прямо рядом с чародеем. Магический щит, который тот успел поставить, спас мага от возгорания. Однако тварь не собиралась отступать. Она развернулась и сделала второй заход.
Три стрелы, выпущенные Эдуардом, не причинили летающему огнеметчику никакого вреда, напоровшись на защиту хищника. Крылатое создание лишь немного дернулось в сторону и промахнулось вторым залпом. Огонь взметнулся в двадцати шагах от Сомова.
«Кто это?» - обращаясь к Стражу, спросил Мишка.
«Не знаю, только магической энергии у этой твари больше, чем у десяти Саргонтов».
Настойчивости у нее оказалось не меньше. Чемпион кантилимских игр раз пять отбрасывал ее снаряды невидимой силой, пытаясь направить их к самой твари, но в двух метрах от цели они почему-то срывались с его крючка, а на саму мышку телекинез не действовал абсолютно.
«А что будет, когда мои силы закончатся? Жареные кони и жареные люди? Вот же приставучая! И взять ее нечем. Но почему?»
Ответ обнаружился, когда птичка пролетела прямо над головой парня. Прожилки перепончатых крыльев, загнутый клюв и когтистые лапы монстра имели темно-зеленую окраску.
«Неужели медь?!» - ужаснулся Михаил, вспомнив свою беспомощность во время заточения в медной клетке.
Это многое объясняло, но совершенно не облегчало их положение.
Саргонт сделал попытку поразить летуна молнией. Его усилия также не увенчались успехом, зато следующий залп опять был направлен в него.
«Страж, у тебя есть предложения?»
«Нет. К сожалению, у меня никаких ценных мыслей нет. А у тебя?»
Сомов увидел камень возле ног своей лошади.
«Есть идея, попробую ее реализовать».
Он подхватил телекинезом камень, собираясь швырнуть его в птичку, как вдруг услышал тревожный крик Марицкого:
- Мишка, берегись!
Победитель кантилимских игр боковым зрением заметил приближавшиеся к нему огненные шары. Не отпуская камень, он инстинктивно обратился к тени мгновенного полета, собираясь уйти из-под обстрела. И вдруг явственно представил, как две пластинки совместились, образовав нечто похожее на стеклянный кубик.
Мишка так и не сдвинулся с места, зато огонь, наткнувшись на невидимую преграду, не достиг цели.
«Ого! - воскликнул Страж. - Твоих рук дело?»
«Наверное».
«Как тебе удалось?»
«А что я такого сделал?»
«Не знаю, что это, но сейчас нас со всех сторон окружают непроницаемые стенки».
«Что значит - непроницаемые?»
«Если я не смог их преодолеть и огонь сюда не проник, значит, эта коробочка не пропускает ни реальные, ни магические объекты. Вот бы в такую же запаковать эту бабочку».
«Ты считаешь?..»
Крылатая тварь как раз успела развернуться и снова заходила в атаку на Мишку. Он быстро соскочил с лошади, чтобы взбудораженное животное не сбросило его в самый неподходящий момент, и вцепился взглядом в «пикирующего бомбардировщика», представив сразу две таблички. Парень видел, как огненные шары отделились от лап твари, а потом последовал оглушительный взрыв.
Вспыхнувшее пламя не смогло вырваться за пределы выстроенного Мишкой куба, создав в небе ярко-оранжевую коробку, в которой за секунду поджарилась заточенная мышка.
«Неужели тени еще и совмещать можно?»
«Ты о чем?» - переспросил призрак.
«Да так, не обращай внимание. Это я о своем».

Глава 22
РАЗОРВАННАЯ СВЯЗЬ

После случая с летучей мышкой к предостережению Кразия отнеслись очень серьезно. Если среди бела дня тут такое творится, то чего можно ожидать ночью?
Пещер на склонах каньона действительно имелось немало, но таких, чтобы в них можно было разместиться вместе с лошадьми... Всадники долго выискивали место для ночлега, пока не наткнулись на громадную расщелину в скале. В наступавших сумерках она казалась большой черной дырой.
- Будем надеяться, что там внутри никого нет. - Сомов направил коня к входу.
«Страж, проверь», - мысленно приказал он призраку.
«Не могу, - отозвался тот. - Саргонт уже отправил внутрь своего Зомба. Как бы он меня не заметил».
«Спасибо за информацию».
- Ваше могущество, - обратился Мишка к чародею. - Вы же волшебник, наверняка можете узнать, обитаема эта пещера или нет.
- Конечно, могу.
- И как? Стоит туда входить или будем искать дальше? Только быстрей определяйтесь, пожалуйста. Скоро совсем стемнеет.
- Ступайте за мной, - через минуту снисходительно разрешил учитель Пуарта. - Там никого нет.
Сначала всадники оказались в широкой нише, затем попали в длинный коридор и наконец остановились в довольно большой пещере, где свободно разместились и люди, и животные.
Запасливый Гога прихватил с собой не только продукты, но и факел, который здесь весьма пригодился. Усталым путникам не пришлось стреноживать лошадей в непроглядной тьме, да и ужинать в свете мерцающего пламени гораздо приятнее.
- А почему призрак запретил ночевать под открытым небом? - спросил Эдуард, утолив первый голод. - Мы целый день скакали и кроме страшного брюнета и агрессивной птички больше никого не встретили. Каньон выглядит совершенно безжизненным. Может, эти двое и наводили здесь весь ужас?
- А ты видел, сколько в этих скалах пещер? - вместо ответа задал вопрос Скальнов. - Думаешь, там никого нет?
- По правде говоря, мне самому интересно, что там снаружи, - поддержал студента Мишка. - Предлагаю прямо сейчас и сходить. Кто желает, конечно.
Эдуарду совершенно не улыбалось покидать пещеру, но и прослыть трусом тоже не хотелось, чтобы не давать Скальнову повода для новых шуточек.
- Я готов, - неохотно поднялся он.
- Тогда следуй за мной.
- Каланча, только не вздумай там чихать, - крикнул им вдогонку Гога. - Иначе всю ночную живность распугаешь.
«Гном» еще не закончил трапезу и поэтому никуда идти не собирался. К приему пищи он относился со всей серьезностью и на пустяки отвлекаться не собирался.
«Я задержусь в пещере, присмотрю за убийцей магов со стороны», - подал голос Страж, когда парни выходили в коридор.
«Конечно, у меня совершенно из головы вылетело, - спохватился Сомов, укоряя себя в беспечности. - А Зомб тебя не заметит?»
«Я же сказал - со стороны. Притаюсь за камешком и буду подсматривать. Если он такой, как я о нем думаю, заметить не должен».
«А если нет?»
«Тогда он бы давно меня обнаружил и доложил своему хозяину. Но Саргонт обо мне не знает».
«Почему ты в этом так уверен?»
«Он в Роктании три раза пытался до меня достучаться, да так и не смог!» - радостно сообщил Страж.
«Ты не особо веселись. Расслабишься - они накинутся на тебя вдвоем».
«Руки у них коротки! Тем более я все время начеку. Да и вы там будьте поосторожнее. Нашли себе развлечение - поход в ночное. Проблем, что ли, не хватает?»
«Ладно, не бурчи, мы скоро».
Звездное небо довольно слабо освещало каньон, а потому разглядеть, что там творится, не представлялось возможным. И все же ночная жизнь была явно в полном разгаре, о чем свидетельствовали многочисленные шумы и шорохи, доносившиеся со всех сторон.
- Что там? - Студент хотел выйти из пещеры, но Михаил остановил парня.
- Нам же сказали - не высовывать носа.
- Так ведь не видно ничего.
- Ладно. Давай сначала выберусь я, осмотрюсь. Если там все спокойно, позову тебя.
- Договорились.
Однако стоило Сомову выбраться наружу, как откуда-то сбоку ударил мощный сноп огня. Человек вспыхнул, как факел.
- А-а-а!!! - заорал студент и бросился внутрь. - Горит! Спасайте!
Мишка не успел почувствовать, что это пылает он сам. Даже хотел спросить у Марицкого, где пожар? Ну подумаешь - среди ночи стало светло. Парень повернулся и заметил притаившегося у входа в пещеру непонятного зверя. В темноте его было плохо видно. Человек приблизился, чтобы в свете собственного огня рассмотреть животное.
Это оказался не совсем зверь. Рептилия, испугавшись живого факела, разразилась оглушительным хохотом, вспорхнула и улетела.
- Больше свет не нужен, - вздохнул Сомов, мгновенно погасив огонь.
- Ты чего орешь?! - Гога едва не подавился куском мяса, который только что с аппетитом отправил в рот.
- Там Мишка... Весь в огне!
Скальнов бросился с факелом к выходу, но почти сразу наткнулся на вернувшегося Михаила.
- Что там у вас? Кто горит? Чем ты так напугал Каланчу? Он едва заикаться не начал.
- Да ничего страшного, - переведя дыхание, спокойно начал рассказывать Сомов. - Небольшое топонимическое исследование. Я там неожиданно выяснил, почему этот каньон носит столь странное название.
- И почему? - раздался из темноты голос Саргонта.
- Здесь действительно обитают летающие рептилии. И хохочут так, что уши закладывает.
- Тебя же подожгли! Я своими глазами видел. - Эдуард по-прежнему пребывал в шоке и пропустил слова о рептилиях мимо ушей.
Студент опасливо дотронулся до Мишки, словно проверяя, он ли это.
- Дракон оказался огнедышащим, но я успел затушить пламя.
- Чем? «Я всегда с собой беру огнетушитель фирмы “Тпру-у”»? - сообразив, что опасность миновала, Гога развеселился и даже вспомнил слоган какой-то надоевшей рекламы. - А как на это прореагировал Змей Горыныч?
- Обиделся и улетел. Кстати, на Горыныча этот парень не тянет - ростом он меньше лошади.
- Надеюсь, птенчик не обещал вернуться? - поежился «гном».
- Я тоже, - ответил Сомов.
Пленницы давно обо всем договорились, но похититель не объявлялся. Приходили только его слуги - шкафоподобные атлеты с абсолютно бесстрастными лицами. Они все время молчали, не обращая на женщин внимания, и смотрели лишь себе под ноги, словно без этого не знали, куда сделать следующий шаг. Угрюмые слуги каким-то невероятным способом проникали сквозь невидимые барьеры, оставляли на столах пищу, забирали грязную посуду и уходили. Марита несколько раз пыталась пройти их маршрутом, но постоянно натыкалась на преграду, сопровождая неудачу такими выражениями, что воспитанная в интеллигентной семье Лаврова покрывалась краской.
- Вместо того чтобы тушеваться, ты лучше запоминай. Именно так мы с тобой и будем разговаривать, когда этот гад заявится.
Седого ждали долго, но появился он как всегда внезапно.
- Могу вас порадовать, девочки. Довольно скоро Михаил будет здесь. Вы успели соскучиться?
- Сначала позволь мне вырвать все волосы этой уродке, а потом я буду спокойно ждать, когда мой воин то же сделает с тобой.
- Сама ты дура... - Маринке тяжелее давался подбор нужных слов, поскольку многие из них она просто стеснялась произносить...

Предыдущая страница 27 Следующая страница


Тень власти 28

Все же слово за слово - и перепалка начала набирать обороты, захватив и тюремщика. Когда тот пытался вмешиваться, ему доставалось от обеих пленниц по полной программе. Лаврова сначала терялась, но потом догадалась перейти на знакомую ей лексику. Она вставляла такие словечки, от коих округляла глаза даже видавшая виды грунзонка. Теперь уже брюнетка пыталась запомнить хоть одно, чтобы затем расспросить его значение, но попробуй хотя бы выговорить: «дегенерат стерилизованный», «оппортунист махровый», «хромосома дефективная»... и тому подобное.
«И эта девица утверждает, что не ведьма! Да у меня от ее выражений все внутри переворачивается».
- А ну молчать!!! - наконец не выдержал Зерг. - Хотите драки? Я вам устрою. Но драться будете по моим правилам. Понятно?
- Еще чего! Какие могут быть правила? Я из нее просто вышибу дух и скажу, что так и было.
- Правила простые. Если ты ей, к примеру, нос откусишь - сама с огрызком останешься, глаз выбьешь - тоже окривеешь. То же касается и прочих частей тела. Как бы вы ни старались, перед очами Михаила предстанете одинаково изуродованными. Ну как, не передумали?
- Ты мне только дай добраться до этой ведьмы...
- Кстати, чуть не забыл, - хлопнул себя по лбу Зерг, обращаясь к грунзонке. - Видишь, на твоей сопернице только нижнее белье? Ты не должна иметь преимущества.
Использовав платье Лавровой для приманки, седой не позаботился выдать ей другую одежду, поэтому Маринке приходилось кутаться в покрывало. А поскольку драться в покрывале невозможно, пришлось его оставить. Брюнетка так и сказала:
- Если из-за твоей стеснительности провалится мой план, я тебя точно убью.
- Лишняя одежда хорошей драке только мешает. - Марита расшнуровала дорожный костюм и быстро от него избавилась. - Извини, если мой внешний вид тебя шокирует, но я принципиально не ношу нижнего белья.
- Ничего страшного, этот удар я как-нибудь переживу. Ну что ж, можете пожать друг другу руки. - Тюремщик хлопнул в ладоши. - Барьеров больше нет.
Преграды исчезли, и брюнетка бросилась на соперницу.
Перед Лавровой стояло две задачи - в драке не задеть волосы грунзонки и помочь сбить тюремщика с ног, когда тот приблизится.
Маринка махала руками, как сломанная мельница. Несмотря на предварительные репетиции, лучше у нее все равно не получалось.
- Кто ж так дерется, растяпа! - увернувшись от неуклюжих движений, бросила брюнетка.
Она сместилась в сторону, поднырнула под очередной неловкий замах и схватила москвичку за волосы. Та взвыла от боли и упала на колени.
- А если я ей перережу горло, ты меня тоже убьешь? - В руке грунзонки откуда-то появился нож.
- Не успеешь, - в мгновение ока седой очутился возле амазонки и выхватил из ее рук оружие.
Но тут его резко толкнули в плечо и ударили по ногам. Толкала тюремщика Марита, а подножку сделала Лаврова. Изо всех сил.
Зерг не ожидал подобной прыти от своих пленниц и сразу оказался на полу. Грунзонка провела рукой по прическе, выхватив второй нож, и молниеносно нанесла удар в шею.
«Пожалуй, Архаз умеет мстить, как никто другой», - двигаясь вдоль каньона вместе с огарским послом и неким Маргузом, Пуарт размышлял о последнем условии, которое черный колдун выдвинул непосредственно перел отправлением в Роктанию.
- Этот напиток приготовлен из яда двенадцати самых редких ядовитых змей, обитающих только в Красных степях Зангры. - Посол продемонстрировал крохотную колбочку с желтой жидкостью, когда вернулся в свои апартаменты после распоряжения отыскать главного огарского диверсанта. - Некоторых видов этих пресмыкающихся, вполне вероятно, уже и нет. Но без тринадцатого компонента это даже не отрава. Шаманы Зангры смешивали составляющие таким образом, что те нейтрализовали друг друга. А главным, тринадцатым компонентом, является кровь черного колдуна. И знаешь, что получается?
- Нет, - ответил парень, догадываясь, что смесь не сулит ничего хорошего тому, кто ее попробует.
- Если, к примеру, твой учитель выпьет этот коктейль, мне не составит труда вселиться в его тело и делать с ним все, что захочу. Причем боль и страдания от моих действий будет испытывать только он, но сам ничего поделать не сможет.
- Не лучше ли просто убить?
- Ну нет. За то, что он со мной сделал, обычной смерти мало! - Архаз произнес последние слова с такой ненавистью, что юноша невольно содрогнулся, а посол продолжил уже более спокойным тоном: - Однако мое последнее условие сделки не касается Саргонта - его мы накажем в любом случае. А вот ты должен будешь угостить этим напитком Михаила. Он мне нужен для других великих целей.
- Не думаю, что чужак когда-нибудь захочет со мной выпить.
- Сначала нужно найти беглецов. А там что-нибудь придумаем. Надеюсь, ты не против?
Пуарт согласился - отступать ему было некуда. Но сейчас содрогался от одной мысли о мучениях, которые Архаз может причинить и ему в том числе.
«Что ему стоит усыпить мою бдительность и добавить этой гадости в обыкновенную воду? Раз плюнуть. И все, я стану послушной куклой. С кем я связался? А все тот горбатый старик. И откуда он взялся на мою голову?»
В каньон Хохочущих драконов они попали без каких-либо затруднений - прямо из конюшни огарского представительства. Посол бросил перед собой семико-нечную звезду, которая, ударившись о землю, превратилась в белое облако. Именно в туман они и направились, а выехали...
Ученик Саргонта часто оглядывался, продвигаясь вдоль каньона. Ему казалось, что за ними следят и в любую минуту, стоит только зазеваться, невидимый враг набросится и растерзает троих всадников. Вполне возможно, причиной этого являлись хохочущее эхо или давящие своей мрачностью нависающие стены каньона. Архаз поднял руку, заметив толпу людей, спешивших навстречу.
- Странно, откуда здесь столько народу? - спросил он сам себя. - Вирзалий мне как-то говорил, что каньон - самое безлюдное место в Роктании.
- Вирзалий? - переспросил парень.
- Ты о нем слышал? - удивился колдун.
- По-моему, Чероуз упоминал это имя ночью на стадионе.
- Жаль, он не поехал сюда вместе с другими. Мы бы их всех и накрыли, одним махом. Но ничего, и до него доберемся! И очень скоро.
Посол Огара попытался расспросить встреченных людей, но никто не хотел останавливаться. Испуганные путники, по-волчьи озираясь, спешили из проклятых мест. Лишь один мужчина в военной форме согласился поговорить с всадниками после того, как огарец применил к нему простенькое заклинание.
- Служивый, ты не видел здесь двух человек?
- Видел четверых сумасшедших.
- Почему сумасшедших?
- А они, как и вы, следовали в сторону Врат Мрачности, - ответил тот и пошел дальше.
Заклинание, к удивлению посла, не смогло дальше удержать испуганного человека.
- Надо же, нас принимают за идиотов! Плохое начало. - Архаз спешился и достал магический стакан. - Так, попробуем узнать, о чем сегодня говорил твой учитель?
Сосуд молчал.
- Неужели они не произнесли ни слова?! - возмутился черный колдун.
- Это невозможно - хотя бы топот копыт слышен быть должен, - заметил доселе молчавший Маргуз.
Его сильно раздражало непрекращающееся эхо от стука копыт.
- Чероузу было известно о вашем перстне, - объяснил Пуарт.
- Ох уж этот Чероуз! Сколько он мне крови попортил! Даже не знаю теперь, кого дольше буду убивать: его или твоего учителя. Нет, все-таки от Саргонта вреда больше. Не зря мы сначала за ним отправились. Предлагаю ускориться. К ночи нам необходимо их нагнать.
Маг из предгорий Апанча сразу после ухода Пуарта собрал вещи и освободил номер. Он перебрался на южную окраину столицы, где проживали богатые волшебники Кантилима. Денег, позаимствованных у Саргонта, хватало, чтобы на недельку снять хороший домик в этом районе. «Не прячь золото среди медяков», - гласила известная пословица, и специалист по превращению людей в животных выбрал район, где обитало немало сильных чародеев. Здесь его трудно было отыскать даже при помощи лучшего поискового заклинания, поскольку уровень способностей окрестных магов был довольно высок, как и у самого Чероуза. Потом, конечно, придется сматываться, но не сейчас.
Обосновавшись на новом месте, чародей сначала выспался, затем сходил поужинать в харчевню на соседней улице, а по возвращении решил проверить работоспособность подслушивающего стакана. Этот сосуд Чероуз вытащил из сумки своего молодого компаньона, когда тот лежал без сознания. Маг сначала не собирался подсовывать парню перстень, но требовалось проверить возникшие подозрения.
Нажав на дно стакана, волшебник удобно расположился в кресле...
«Ну и дурак же ты, Пуарт! К кому подался? Ягненок пришел к тигру жаловаться на волка». Особенно насторожило Чероуза упоминание о напитке из тринадцати компонентов. «Если Архаз получит Михаила, посол далеко пойдет. И мне придется туго. Что делать? Как помешать? Ведь и те и другие уже в Роктании. Мне туда не добраться. Все равно это не повод для бездействия. Шагрид рассказывал, что в прошлый раз они с Михаилом попали в Роктанию через облако...» Чероуз вспомнил о легионере. «Рундайца ночью ранили, значит, он не мог отправиться в каньон. И с ним наверняка кто-то остался. Эх, не хотелось идти к центральной площади, а придется».
Маг нацепил специально приобретенную шляпу, закрывающую пол-лица, и спешно покинул свое временное жилище.
- Прошу прощения за столь поздний визит, - извинился Чероуз, когда Руена разрешила пройти в комнату. - Как дела у Шагрида?
- Могло быть и хуже. Честно говоря, я не думала, что он сегодня придет в сознание. Вы хотели с ним поговорить? Лучше завтра.
- Я пришел не к нему, а к вам. Только что мне стало известно о серьезной опасности, грозящей Михаилу.
- Но его же нет в Кантилиме! Откуда вы...
- Я знаю, что они в другом мире. Однажды даже сам был в Роктании.
- И в чем опасность?
Чародей вкратце поведал о визите Пуарта в огарское посольство.
- Он что, больной?!
- Жажда мести иногда доводит людей до помешательства. По себе знаю.
- Неужели этот парень способен на такое предательство? Если бы не Михаил, его бы в лесу точно разрубили на куски по приказу тех самых огарцев, к которым он отправился.
- Пуарту нужен Саргонт. Какой-то подозрительный тип надоумил его пойти к огарцам, а Архаз умеет заставлять людей выполнять свои прихоти.
- Нам-то что делать? Вы знаете, как пробраться в Роктанию?
- Нет. Это мог сделать только посол Огара. Мне он говорил о волшебном кресле, но я уверен, что черный колдун знает и другие способы.
Охотница устало опустилась на стул:
- Неужели нет способа отправить им хоть какую-то весточку?
В соседней комнате раздался сухой кашель рундайца. Женщина быстро поднялась и поспешила к больному.
- Посредник, - прохрипел он.
- Я поняла. Спасибо, Шагрид. - Вернувшись к Чероузу, она спросила: - Вы знаете, где в столице находится их представительство?
- В двух кварталах от королевского дворца.
- Замечательно. Я сейчас же напишу письмо...
«Зомб, ты не видел рядом с Михаилом другого духа? - спросил Саргонт. - Я как-то прицепил к чужаку магического охранника, но вот уже больше месяца он не дает о себе знать».
«Я никого рядом не приметил, господин. Или его там нет, или охранник пребывает в пассивном состоянии».
«Хотелось бы выяснить, куда подевался Страж, а еще лучше - вернуть его под мою власть. В конце концов, я - его создатель. Он должен работать на меня».
«Неужели Стражу разрешалось покидать хозяина?» - с завистью спросил призрак.
«Нет! - строго ответил чародей. - Ему было приказано следить за Михаилом, не отлучаясь от подопечного далее чем на двадцать шагов. Он просто обязан находиться рядом. Незримую нить, связывающую этих двоих, без моего ведома разорвать нельзя».
«Могу влезть в голову чужака, а вы его спросите...»
«Да откуда ж ему знать, пустая твоя башка! Кролик не умеет разговаривать со своим телохранителем. Страж мог общаться лишь со мной».
«Но он же молчит? Вдруг нашел себе другого собеседника?»
Саргонт задумался. Ему почему-то вспомнилась Мишкина фраза: «Разве в вашем мире можно быть хоть в чем-то уверенным?»
Факел слабо освещал пещеру. Крепыш успел сменить на посту бледного юношу, а учитель Пуарта до сих пор не сомкнул глаз. Он перевернулся на другой бок и продолжил нелегкие размышления без привлечения невидимого слуги.
«А ведь действительно: Михаил уже не тот парень, с которым я когда-то подписывал контракт. Где гарантия, что перемены не затронули и Стража? Призрак вполне мог получить какие-то крохи того могущества, которое досталось чужаку. Тогда тем более его нужно вернуть. А когда это еще можно сделать, если не сейчас? Ведь завтра мы временно расстанемся, и мне в одиночку, если не считать Зомба, придется пробираться сквозь опасности каньона. Вдруг на пути попадется какой-нибудь перевертыш, или, что еще хуже, птичка со скверными наклонностями поджигателя. Помощь магического охранника будет как нельзя кстати».
В свое время для возвращения невидимого телохранителя Саргонт предусмотрел одну очень хитрую процедуру. Привязка, удерживающая духа возле кролика, моментально переключалась на создателя, стоило чужаку вслух отказаться от услуг охранника. Осталось только заставить парня произнести такие слова.
Чародей снова повернулся, чтобы увидеть спящего Михаила.
«Зомб, есть срочное задание».
«Слушаю, господин».
Скальнов удивился, когда заметил поднявшегося Сомова. Мишка, не открывая глаз, подошел к Саргонту и тронул того за плечо. О чем они разговаривали, Гога не слышал. Хотел уже окликнуть друга, но тут появился невысокий мужик в пижаме:
- А вот и я. Опять ночной вызов!
Отмеченный тенью огня сразу проснулся. В следующее мгновение он сообразил, чем вызван столь поздний визит посредника, и одарил чародея испепеляющим взглядом.
- Спасибо за оперативность, - поблагодарил Сомов. - Я хотел проверить, сможешь ли ты появиться в Роктании - другой мир все-таки.
Перебравшись в каньон, Мишка действительно сомневался, услышит ли посредник отсюда его вызов. Но без особой надобности беспокоить бородача не хотел. Зато Саргонт постарался.
- Подумаешь, Роктания! Мы и не в таких далях бывали. Ну что, убедился в моих возможностях? - напыщенно спросил бородач.
- Ага.
- Тогда - пока! - Мужик испарился.
Сомов пристально посмотрел на Саргонта.
- Ваше могущество, не надо притворяться, что вы спите.
- А... что? Конечно, я не сплю. Твой посредник столько шуму здесь наделал - мертвый бы проснулся.
- Посредник-то мой, но только вызвали его вы.
- Делать мне больше нечего! Как я мог...
- Еще раз натравите на меня своего Зомба, - перебил мага Сомов, - и я забуду о том, что вы помогли мне пробраться в Роктанию. И подробно припомню все события прошлой ночи.
- Откуда ты?.. - Саргонт чуть не проглотил собственный язык, заставив себя прерваться на полуслове.
- Я многое знаю о вас. И хорошо понимаю Пуарта, который жаждет расправиться со своим мудрым учителем. Поэтому не стоит вынуждать меня на крайние меры. Понятно?!
Чародей испугался еще сильнее, чем тогда, на стадионе. Он осознал, что ничего не может скрыть от этого человека и все его коварные планы обречены. Ужас! Получалось, врать этому парню - себе же хуже.
- Виноват, - дрогнувшим голосом произнес Саргонт, теребя мочку уха. - Я недооценил вас, Михаил.
Чародей впервые обратился к Сомову на «вы», признавая превосходство чужака.
- С восходом солнца вы должны нас покинуть, - твердо заявил Мишка, - А сейчас всем спать. Я подежурю.
Он взъерошил затылок, взял факел и направился к выходу из пещеры.
- Ты куда? - заволновался Гога.
- Все нормально, спи, я тут рядом посижу.
Победитель кантилимских игр унес источник света, чтобы он не мешал отдыхающим.
«Хочешь, расскажу интересную вещь?» - раздался в голове парня радостный голос вернувшегося Стража.
«Ну хоть ты порадуй».
«Ты разорвал связь Зомба с его хозяином».
«Как это?» - искренне удивился Сомов.
«Насколько я понял, Саргонт с помощью слуги заставил тебя произнести заклинание».
«Толку-то? Я же не колдун».
«Какая разница? Чары исходят от него, проходят через тебя и действуют».
«Пусть будет по-твоему. Кем я тут только не был... Теперь вот передатчиком стать довелось. - На Михаила вдруг накатила черная меланхолия. - И что за колдовство он пропустил через меня?»
«Помнишь, я говорил, что к тебе привязан?»
«Был», - уточнил парень.
«Саргонт, к счастью, этого не знал. Он захотел вернуть эту связь себе, а поскольку между нами его поводок разорвался, заклинание накинулось на другую магическую веревочку, соединявшую его с Зомбом».
«Ну и что?»
«Как - что?! - возмутился Страж. - В магии нельзя одну и ту же веревку привязать второй раз к одному и тому же месту».
«Ну и что?» - еще раз повторил Сомов.
«А то, что магия посреднической лицензии во многих случаях разрушает активно действующие чары. Вот вместе с ними поводок и порвался».
«Допустим. И что это дает нам?»
«Во-первых, Зомб сейчас дрыхнет на твоей голове. Во-вторых, если Саргонт удалится от своего слуги шагов на сто, пока тот будет спать... - Магический телохранитель сделал эффектную паузу. - Можно считать, что убийца магов остался без слуги. Здорово, правда?»
«Не знаю...»
«Вызывай скорее посредника, он просыпается!» - беззвучно для других, но оглушительно для Мишки заорал Страж.

Глава 23
ЭТО СЛАДКОЕ СЛОВО - СВОБОДА

С наступлением темноты передвигаться в каньоне стало гораздо труднее. Архаз не ожидал, что местность, пустынная днем, настолько преображается в сумерках.
Огарский посол только сейчас почувствовал некоторое облегчение. Излечивающее заклинание закончило свою работу. Через пару дней его нужно было повторить. Затем еще несколько раз в течение месяца. Окончательно боль проходила через год исцеляющих процедур, а вот следы от ожогов голубого огня оставались на всю жизнь. Пока же черному колдуну приходилось терпеть. Тем не менее даже первое ослабление страданий полностью вернуло Архазу магические силы.
Вопреки здравому смыслу после заката жизнь в каньоне только просыпалась. Даже поникшие кустарники - и те распрямляли листья, неожиданно превращаясь в пышные растения. Появлялись и другие представители флоры. Они, словно змеи, выползали из крошечных норок и разворачивали свернутые трубочкой листочки.
Вдали от огненного диска огарцы вновь обрели всю полноту своей силы, а потому смогли легко перестроить зрение и видели сейчас не хуже, чем днем.
Сначала путешественникам встретилась стайка рогатых поросят, хрюканье которых больше походило на урчание кошки, дорвавшейся до хозяйской сметаны. Затем пару раз дорогу им пересекла темная пантера. Она бы сделала это и в третий раз, но, по обыкновению всех кошачьих, ее подвело любопытство - увлекшись разглядыванием путников, киска не заметила крылатую рептилию, спикировавшую сверху. Далее волшебники узрели утыканных колючками ящериц, которые разместились на выступавших из земли валунах. Пресмыкающиеся тоже охотились, выстреливая языком в снующих между камнями мелких грызунов.
Пуарт всего этого видеть не мог, но неожиданно прекратившееся ночью эхо позволило услышать другие звуки: хруст мелких костей, отдаленное шуршание, чавканье, фырканье, хлопанье больших и малых крыльев. Неясные тени, которые он с трудом различал в темноте, лишь усиливали страх - обычно люди склонны преувеличивать грозящую им опасность. Особенно ту, которую не видят.
Ночные обитатели каньона тоже заметили путешественников. Сначала многочисленная живность рассматривала всадников, как диковинку, но затем хищники решили, что новая потенциальная добыча заслуживает их самого пристального внимания. Ученик Саргонта даже вздрогнул, когда Маргуз запустил огненный шар в тень, похожую на огромного пса. Тень вспыхнула, заскулила и рванула прочь. Остальным зубасто-когтистым тварям это послужило сигналом к началу активных действий. Дескать, что же это за добыча, которая смеет огрызаться?! Наказать немедленно!
И началось...
- Маргуз, хватит попусту тратить силы! Ставь круговой барьер, и двигаем к скале! Надо срочно найти укрытие. - Собственные ресурсы Архаз берег, предоставляя главному огарскому диверсанту самому отбиваться от хищников. - Не знал, что ночью здесь творятся такие страсти.
Огарец выполнил приказ, и всадники начали медленно продвигаться к спасительной стене. Зверье столпилось по контуру барьера, не имея возможности преодолеть магическую защиту. Даже огонь, которым плевались летающие рептилии, не причинял людям вреда. И вдруг раздался оглушительный хохот.
- Посол, мой барьер не выдерживает этих звуков! Через минуту его не будет.
- Эх, жаль коней, - вздохнул Архаз. - Пуарт, давай руку.

Предыдущая страница 28 Следующая страница


29 Николай Степанов

Парень почувствовал, как его буквально сдернуло с лошади. Потом был краткий полет с очень яркими ощущениями и жесткой посадкой в конце.
- Чего стал? А ну, в пещеру! Или ты хочешь повторить судьбу Маргуза?
Окрик быстро вернул «летуна» к действительности. В считаные секунды беглецы оказались внутри какой-то норы. Отыскивать более комфортабельное убежище было некогда.
- Теперь я понимаю, зачем в войсках Роктании держат на вооружении хохочущих драконов, - произнес посол.
- Зачем?
- А ты не догадался? Их хохот разрушает магию. Даже самую сильную.
- А что случилось с Маргузом? - Пуарт не заметил, куда тот подевался, но туманные слова о его судьбе услышал.
- Сгорел, - от злости черный колдун даже сплюнул. - Попал под огненный залп дракона. А защиту поставить или не догадался, или сил уже не было. Предупреждал я его - магию нужно расходовать с умом.
Главный диверсант действительно истратил все свои ресурсы, оберегая отряд. Он из последних сил сотворил заклинание перелета и не угадал с траекторией.
- Жалко. Он многое для нас сделал, - искренне посочувствовал парень.
- Не распускай нюни! Лучше о нас подумай. Если хищники успели заметить наш перелет, то очень скоро пожалуют в гости. А встречать их нечем. Кстати, не мешало бы заблокировать вход в это убежище. Займись немедленно. - Огарский посол и тут решил поберечь свои силы, используя ресурсы другого волшебника.
Его опасения оказались напрасными - звери остались вполне довольны попавшей к ним в лапы добычей. Три лошади и поджаренный на быстром огне маг стали пиршеством для тех, кто первым добрался до угощения, и поводом драки для остальных. Недаром говорят - сытый голодному не товарищ.
Около часа до укрытия доносился грозный рев, шум драки, вой и стоны поверженных... Затем воцарилась относительная тишина.
- Мы остались без коней. Теперь вряд ли сможем догнать Саргонта, - высказал предположение Пуарт.
- Я другого опасаюсь, - мрачно заметил Архаз. - Если эти драконы сожгут твоего учителя, они лишат меня главного удовольствия. Остальное поправимо. Каньон на всем протяжении не имеет ответвлений. Не нагоним - значит, встретим на обратном пути. Опять же, они тоже могли лишиться лошадей.
- Ну ты даешь! Опять, что ли, соскучился? - недовольно пробурчал посредник.
- Не шуми, - остановил его Сомов. - Народ разбудишь.
- Что стряслось на этот раз?
- Да так... - Мишка не хотел рассказывать бородачу истинную причину вызова. Если обладатель необычной лицензии узнает, что является снотворным для небезопасного создания, цена за его услуги, скорее всего, взметнется до заоблачных высот, а монет у чемпиона кантилимских игр почти не осталось. - Забыл спросить: ты не в курсе, куда ведет каньон Хохочущих драконов?
- Ну у тебя и вопросик! - округлил глаза мужичок в пижаме.
- Неужели не знаешь?!
- Почему же... Кое-что слышал. - Собеседник Сомова недвусмысленно потер большим пальцем указательный.
- Хочешь сказать, эта информация денег стоит?
- И как ты догадался? - Посредник довольно наигранно состроил наивную физиономию.
- Сколько?
- По старой дружбе с тебя пара монет. - Золото перекочевало за пазуху скряги, и он продолжил: - Каньон ведет к очень опасному месту, именуемому Вратами Мрачности. Ходить туда я бы не советовал никому.
- Почему? Ты там был?
- Нет. Еще ни один клиент не отправлял туда нашего брата, а по своей воле... Мне пока еще жить не надоело. В Роктании даже название этого места стараются вслух не произносить. Но однажды у пьяного в стельку охотника за драконами я выудил, что за Вратами уже конец света.
- Подумаешь, - махнул рукой Мишка. - Леса на севере Сунгима тоже считаются краем света. Я там был - ничего особенного, только тумана многовато.
- Да, но в Кантилиме никто не страшится говорить о них вслух. А тот добытчик рептилий проговорился - и вмиг протрезвел.
- Надо же! Какое действенное средство! - улыбнулся Сомов.
- Больше я ничего не знаю, - заметив усмешку и приняв ее на свой счет, строго заявил бородач. - Ему рассказываешь о серьезных вещах, а он зубы скалит. И вообще, нормальные люди в это время в мягкой постели сны смотрят, а я тут с тобой трачу драгоценное время. Счастливо оставаться!
Посредник исчез.
«Ты чего с ним так долго? - вернувшись, поинтересовался Страж. - Скоро светать начнет».
«Пытался усилить действие снотворного».
«Не получится».
«Почему?»
«Насколько я понял, Зомб проснулся от боли. Убийца магов оказался довольно хитрой бестией. Разрыв поводка причиняет страдания призраку. Я думаю, минут через пять он снова проснется».
«Надо же, какие вы, однако, чувствительные. Чего ж мы тогда болтаем? Хватай этого Зомба и тащи как можно дальше. Сможешь?»
«Попробую».
«А вдруг он проснется?»
«Давай обойдемся без “вдруг”. Мне и так не по себе».
«Ладно, молчу».
«Вернусь, как только пристрою этого типа». - Голос Стража прозвучал в голове парня уже еле слышно.
Мишка присел на каменный пол.
«Ну и дела! Перевертыши, волки, ставшие людьми, летучие мыши с медными когтями, драконы, поливающие огнем и хохочущие от избытка чувств. Теперь еще Врата Мрачности на наши головы. Опасный винегрет получается! А каково Маринке? Вытащили девушку из тихой размеренной жизни и окунули в настоящий ад. Подлец этот Зерг! Сказал бы сразу, что ему от меня нужно. Так нет, под ногами путается и ни слова по существу. Да и горбатый, похоже, из той же породы будет».
Сомову стало холодно, и он подумал, что кольчугу на ночь можно было и снять. Металл через рубаху неприятно холодил тело. Он инстинктивно потянулся к вороту. Пальцы нащупали...
«Кто и когда пришил мне пуговицу?! Не было же ее тут, точно помню! Может, Марита? Вряд ли. Когда бы она успела? Чудеса!»
Тем не менее ворот он застегнул.
«А с грунзонкой следует разобраться раз и навсегда. Устроила вендетту! Как она вообще посмела идти против моей воли?! - Сомов сжал кулаки. И вдруг поймал себя на мысли, что рассуждает о брюнетке как о непослушном, но все же близком человеке. - Чур меня! Она шпионка, способная, не моргнув, убить любого (из-за меня). Опять же заладила - «мой воин, мой воин»... Увижу, придушу собственными руками!» Парень представил образ «ненавистной» женщины, и кулаки сами собой разжались.
Страж летел с максимальной скоростью, на которую был способен. Нелегкая ноша и опасение ее разбудить накладывали свои ограничения, и все же призрак успел преодолеть значительное расстояние, прежде чем почувствовал цепкую хватку.
«Вот ты мне и попался, голубчик!»
Магический телохранитель попытался освободиться, сбросив оковы, но опоздал - слуга Саргонта проснулся чуть раньше и просто не подавал виду, готовясь к атаке. Стражу пришлось применить другую тактику. Он перевоплотился в большую пантеру, создав реальное физическое тело. Противостоять этому можно было, лишь приняв правила соперника, и Зомб преобразился в четырехглавую анаконду, хвост которой оплел задние лапы крупной кошки.
Она сразу пустила в ход острые когти, стараясь освободить конечности. Удары пантеры высекали снопы искр, освещая место драки. На анаконду световое шоу не произвело ни малейшего впечатления - она по-прежнему мертвой хваткой сжимала лапы врага. Мало того, ее хвост удлинялся и начал опутывать остальную часть тела противника.
«Ладно, поразвлеклись - и достаточно. - Страж перестал сопротивляться, ощутив хватку на горле. - Мы оба знаем, что ты сильнее».
«Естественно», - с чувством превосходства согласился Зомб.
«Тогда прекрати на меня давить. Видишь - мне некомфортно», - словно нерадивому ученику, высказал претензию телохранитель.
«Не могу. Иначе ты сбежишь», - несколько опешив от такой наглости, зачем-то принялся оправдываться слуга Саргонта.
«Сбежать я мог в любое время. Пока ты спал. Так нет, пришлось еще на себе тащить одного неблагодарного типа».
Мысли в сознании Стража метались, как мыши по комнате, в которой неожиданно включили свет. Он понимал, что выйти из схватки живым, не попав при этом под власть сначала Зомба, а потом Саргонта, он может только одним путем: доказав более могучему сопернику, что действовал в его интересах.
«А зачем ты меня тащил?» - Пауза, предшествовавшая вопросу, свидетельствовала о некотором замешательстве змеи.
«Самому слабо догадаться?»
«Я не обязан отгадывать твои дурацкие загадки. Быстро сознавайся, что задумал?»
«Нет, вы только посмотрите на этого типа: я его тащу к свободе, а он еще упирается. Ну и кто ты после этого?»
«К свободе?» - Зомб лишь слегка ослабил хватку, но Страж с облегчением понял, что выбрал верную дорожку к душе магического раба.
«Конечно! - Важно было не дать сопернику опомниться, и он на полную катушку подключил все свое красноречие. - Вот я, к примеру, - свободный дух. Что хочу, то и делаю, куда хочу, туда и направляюсь. И никто не смеет мною помыкать».
«Разве такое возможно? Мы должны выполнять приказы», - неуверенно возразил слуга Саргонта.
«Кто это тебе сказал? Хозяин?»
«Да».
«Еще бы! Любой рад, когда за него выполняют грязную работу. А тебе самому приятно исполнять поручения господина?»
«Разве работа бывает приятной?»
«Хорошая работа, которую выбираешь сам, даже радует, - уверенно заявила киска. - Вот я, например, с огромной радостью спасал тебя от Саргонта. Правда, я не понял твоей странной реакции. Может, кому-то не нужна свобода? Тогда возвращайся. Хозяин, конечно, тебя накажет, веревку укоротит. Но ничего, ты привыкнешь, если не можешь жить без господина»
«Кто сказал, что не могу! - клюнул на приманку Зомб. - Могу. Но хочу ли? Ведь он меня сотворил. А я, как неблагодарная скотина, брошу его на произвол судьбы?»
Хватка вновь окрепла, и Страж предпринял последнюю попытку склонить чашу весов на свою сторону.
«Сотворил, говоришь? А ну-ка попробуй вспомнить, как ты родился?»
На этот раз призрак задумался надолго. В отличие от Стража, в котором изначально доминировала одна личность - мага-телохранителя, в Зомбе Саргонт использовал другой принцип. Чародей постарался настолько подавить индивидуальность каждого из четырех волшебников, принесенных в жертву при создании специалиста по чужим сознаниям, что новое существо не могло помнить обрывки прошлой жизни кого-либо в отдельности. По крайней мере до тех пор, пока хозяина и слугу соединяла невидимая цепочка. Теперь связь прервалась.
«Он меня убил!!! Зачем?! - Олушительный женский крик заставил вздрогнуть опутанную киску. В нем было столько горечи и отчаяния... Если бы Страж умел, он бы расплакался. - Я же ничего плохого ему не сделала».
Саргонт не мог предположить, что эмоциональный дух юной волшебницы сумеет легко справиться с магическими хитросплетениями его заклинаний. Этому в немалой степени способствовало и то, что Гаруна была принесена в жертву последней. Чародей тогда от нетерпения очень спешил завершить создание Зомба, поэтому ее сознание и выплыло на поверхность, подавив остальных.
«Я дико извиняюсь, - подал голос Страж. - Не могли бы вы чуть ослабить свои объятия, леди? Еще немного - и я совсем задохнусь».
Анаконда освободила пантеру и отползла в сторону. На нее было жалко смотреть.
«Так он еще и женщин начал убивать!» - Киска приблизилась к свернувшейся кольцами змее.
«Я девушка! - строго поправила Гаруна и убитым голосом добавила: - Была».
Отряд тронулся в путь через четверть часа после того, как пещеру покинул хозяин Зомба. Сам Саргонт еще не обнаружил пропажу, решив, что молчание невидимого призрака обусловлено поздним визитом посредника и работой послушного слуги с сознанием Михаила. Владелец магической таверны попробовал вызвать Стража. И тут неудача.
«Может, оба дрыхнут?» - Несмотря на то, что после исчезновения бородача времени прошло более чем достаточно, чародей пока не беспокоился.
- Чем ты так напугал Саргонта? - спросил Скальнов. - Умчался, словно его лошади перцу под хвост насыпали.
- Достал он меня своими ночными выходками. Я и пригрозил - если мы его догоним, поступим, как с дезертиром. По законам военного времени.
- Вот это правильно. У меня давно руки чешутся набить этому гаду физиономию. Еще с тех пор, как я первый раз побывал в Сарге. Помнишь, как меня к стенке припечатало? Наверняка ведь по приказу Саргонта. Эх, мне бы только знать, кто это сделал!
- Да ты его знаешь.
- Не понял...
- Это Пуарт. Извини, что сразу тебе не рассказал. Боялся, что ты в порыве справедливого негодования угробишь паренька, а он был нужен Руене.
- Пуарт? Ах, он хрен морковкин! Да и ты... Тоже мне, друг! Когда я теперь его в другой раз увижу? - Скальнов с досады махнул рукой и отправился вперед в одиночестве переживать упущенную возможность.
«Михаил, все нормально, - раздался голос Стража. - Представляешь, Зомб-то на самом деле оказался девчушкой! Она едва не задушила меня в объятиях».
«Неужели любовь с первого взгляда?»
«Ага, от которой до ненависти - один шаг».
«По хозяину не скучала?»
«Сначала было немного. Но потом я объяснил, что такое свобода духа и чем она лучше позорного рабства».
«Да ты, я погляжу, настоящий оратор! Убедить женщину в чем-либо непросто. По себе знаю».
«Если честно, я чуть концы не отдал, пока с ней разговаривал. А когда бедняжка вспомнила, как стала призраком... У меня душа разрывалась от жалости. До чего этот гад докатился - ученицу не пожалел! Она еще и жизни не знала, а он ее на алтарь, как овцу. Бр-р-р! Кстати, а где он? Убийца магов недавно пытался меня вызвать».
«Зомб с тобой?» - спросил Сомов, опасаясь, что, если недавно освободившийся призрак отправится мстить, Саргонт сумеет вернуть власть над ним.
«Ее зовут Гаруна. Нет, она осталась. Девушке нужно побыть одной. Осознать свое новое положение».
«Чародей поскакал вперед», - ответил Мишка.
«Тогда мне нужно торопиться. Я, конечно, представляю его физиономию в момент обнаружения пропажи, но хотелось бы увидеть воочию».
Призрак удалился.
- Зря ты его отпустил. - К Михаилу подъехал Марицкий.
- Кого? - Мишка даже вздрогнул - неужели студент мог слышать его диалог с призраком?
- Да чародея нашего. Что ему стоит устроить на нас засаду? Я очень внимательно наблюдал за этим типом. Вчера он явно придумал какую-то каверзу. Представляешь, сначала ехал, как в воду опущенный, а потом вдруг приосанился, словно на него корону нацепили.
- Пока ты рядом, нас врасплох не застать. - Сомов решил польстить самомнению Эдуарда. - Благодаря твоему зоркому взгляду ему не подкрасться незаметно.
- Но ведь он волшебник. Колдовство я все равно не смогу распознать, - заметил довольный похвалой «эльф».
- Саргонт вряд ли станет использовать чары. Он один. В каньоне, где возможны всякие неприятности. Если начнет тратить силы на нас, останется беззащитным.
- Да? Об этом я не подумал.
- Спасибо за предупреждение, но все же твоя главная задача - следить за дорогой. Помимо Саргонта тут и другие могут притаиться. Как бы их не проворонить.
Студент проникся важностью поручения и замолчал, устремив взгляд вперед. Так они и двигались молча. Раздосадованный Гога, в десяти метрах за ним Эдуард в роли Зоркого Сокола и Мишка.
- Ты гляди, а вон и зеленый камень, - вытянул руку Марицкий.
- Кажется, приехали. - Мишка приблизился к огромной трещине в скале и соскочил с коня.
- Может, мы все-таки пойдем с тобой? - Скальнов перестал дуться.
Он спешился и заглянул в расщелину, но в темноте ничего не увидел.
- Нет. Во-первых, Кразий велел идти одному, а во-вторых, кому-то надо и за лошадьми присмотреть. Если задержусь, попробуйте к ночи найти приемлемую пещеру.
- Хорошо, - неохотно согласился «гном». Он взглянул на своего скакуна, который резво устремился к увядшему кустарнику и принялся жадно обгладывать колючие ветки. - А ведь мы их больше суток не кормили и воды не давали. Бедные животные!
Сомов тоже задумался. «Точно! Как же они без воды и пищи?»
Ни он, ни Гога не знали, что Саргонт заранее наложил на лошадей заклинание сытости. Его действие как раз закончилось, и голод набросился на животных с удвоенной силой.
- Насчет воды ты вовремя вспомнил. Наши запасы вчера закончились, а день сегодня с самого утра знойный. Вчера было куда прохладнее.
- Нам с Каланчой все равно будет нечем заняться, вот заодно и воду поищем.
Мишка отправился в темноту, а Марицкий подъехал к «гному».
- Где же тут воду искать? Кругом одни камни.
- А по-твоему, среди камней жизни нет? Ошибаешься. Сам же говорил, ночью в каньоне шум от зверья стоит. Значит, жизнь в этих краях есть, а где жизнь, там и вода. Разве я не прав?
- Вообще-то говорят как раз наоборот: где вода, там и жизнь.
- Чего ты к словам придираешься, умник? Смысл-то понятен?
- Допустим, - не отступал студент. - И где же, по-твоему, ее следует искать? Наверху?
- Эх, Каланча! Никудышный из тебя следопыт. Тут нет ледников, откуда ей наверху взяться? Если где и есть, так только в нижних пещерах. У подножья этих бесконечных утесов.
- А вдруг в них кто-нибудь проживает? Из тех, кто огнем плюется.
- Не боись. Я буду входить первым. Хозяева наверняка днем спят.
- Я не трус! - возмутился студент. - Вместе пойдем.
- Вместе идти глупо. Шума в два раза больше.
- Тогда по очереди.
- Ладно, - махнул рукой Скальнов.
Так они и сделали. Осторожно проникая в просторные норы, парни сначала прислушивались. Если изнутри доносились шорохи или хрипы, они сразу возвращались. Пару раз им попались пещеры с жутким запахом, куда они тоже входить не рискнули. В конце концов разведчики подобрали приемлемую «комнату» для ночлега и обнаружили убежище кроликов, где в случае необходимости можно было пополнить запасы мяса. Только вот воды нигде не нашли.
- Я что-то обнаружил, - на втором часу поисков сообщил Скальнов, выходя из очередного темного коридора.
- Вода? - с надеждой спросил Марицкий: он совсем изнывал от жажды.
- Вполне вероятно. Звук очень похож на журчание. Принеси факел.
Парни вошли в довольно ухоженную пещеру. Ни соринки на полу, ни трещинки в стене и на потолке.
- Гога, тебе это не кажется подозрительным? В таком убежище обязательно кто-то должен быть, - поделился своими соображениями осторожный «эльф».
- Хозяина все равно нет дома, и замка на дверях - тоже. Значит, вход свободный!
- А выход?
- Хватить трястись! Нам вода нужна?
- Да, но я ее тут не вижу.
- Журчание идет оттуда. - Скальнов указал на круглый камень, подпиравший стену. - Сейчас я его отодвину...
Крепыш попытался сдвинуть заслонку с места. Не получилось.

Предыдущая страница 29 Следующая страница


Тень власти 30

- Пойдем отсюда, - занервничал Эдуард. От непонятно откуда взявшегося страха он позабыл о жажде.
- Лучше посвети! - властно приказал Гога. - Камешек вроде небольшой. А-а-а, вон оно что. Одному мне его с места не сдвинуть. Булыжник, как пробка, слегка задвинут в дыру.
«Гном» установил свой топор в щель между камнем и стеной, соорудив таким образом подобие рычага, и подозвал студента.
- Ты нажимай на топор. Только осторожно, не сломай мне оружие! А я сдвину булыжник в сторону. Давай!
Заслонка поддалась, открыв круглое отверстие диаметром чуть более полуметра. Оттуда сразу повалил горячий пар. Факел моментально потух, Марицкий схватился за сердце.
- Уходим... - успел сказать он и рухнул без чувств.
У «гнома» тоже начала кружиться голова, но потом у него на груди зажегся хрусталь, освещая пещеру.
- Каланча, хватит придуриваться! Вставай!
Скальнов схватил студента за руку. В пещере раздался душераздирающий вопль, и Эдуард очнулся.

Глава 24
ЧЕРНЫЙ КЛИНОК

Мишке пришлось долго двигаться в темноте практически на ощупь. Стремясь облегчить свое «слепое» путешествие, он несколько раз пытался вызвать образ пластинки с надписью «Тень живого пламени». Безрезультатно. В итоге парень решил, что для необычной подсветки требуется более серьезная причина.
«Мне же сейчас ничего не угрожает, разве что шишку набить. Так ведь с этим живут».
Наконец где-то далеко впереди показался слабый просвет и понемногу начали проглядываться тусклые очертания тоннеля. Сомов перестал касаться стенки ладонью и даже затянул про себя задорную походную песенку, ускорив в ее ритме шаг.
«Кразий велел никуда не сворачивать. Да и куда тут повернешь? Стены с двух сторон. А сквозь скалы я ходить пока не умею».
Тоннель оборвался настолько внезапно, что чемпион кантилимских игр едва не свалился в глубокую пропасть, к которой его вывел подземный ход.
«Сто грунзонских девиц мне в жены! - выругался он. - Что за шуточки? Неужели мне указали дорогу в один конец, который с летальным исходом? Что-то здесь не так. Зачем строить тоннель в пустоту?»
Михаил оторвал взгляд от гипнотизирующей бездны и посмотрел вперед. Прямо перед ним метрах в двадцати из небольшого облака, словно пенек, выступал каменный пик с крошечной площадкой на вершине. Ниже тучки можно было разглядеть основание скалы - конусный гранитный столб, уходивший в глубину ущелья.
«Очень похоже на опору моста. О, а вон и другие. Интересно, сам виадук еще не построили или уже снесли?»
Столбики размещались строго по прямой. По той самой, о которой, видимо, и говорил Кразий.
«Я должен туда прыгать? А если мне страшно? Все равно должен? Не хочу! А кто тебя спрашивает? Обязан, и точка! Но... Возражения не принимаются!» Закончив мысленный диалог с самим собой, Мишка зацепился взглядом за первую площадку. Тень мгновенного полета перебросила парня.
Оказавшись на крохотном пятачке, он тут же взмок, почувствовав предательскую дрожь в коленках. Казалось, сердце замерло, а легкие совершенно не желали принимать положенные им порции воздуха... Это было похлеще, чем среди летающих камней внутри огненного диска. Сомов бегло осмотрел пустоту вокруг и сконцентрировался на следующем столбике.
Три минуты показались вечностью. Когда же ноги прыгуна оказались на просторном выступе противоположной отвесной скалы, Мишке показалось, что он сбросил килограмм пять собственного веса.
«Все-таки перебрался!» - облегченно вздохнул отмеченный тенью огня. И тут оказалось, что радоваться особенно нечему - в первой скале хотя бы имелся проход в тоннель, а здесь только гладкая мраморная стена без каких-либо намеков на перспективу дальнейшего продвижения.
«Допрыгался?! А дальше что? Опять прямо? Тут же скала!» - Мишку начинали раздражать все эти фокусы, и он решил наказать незапланированную преграду на своем пути. Каково же было его удивление, когда рука не встретила никакого барьера перед собой. То, что казалось камнем, на самом деле являлось искусной иллюзией. Стоило ее миновать, и взгляду открылся совершенно иной пейзаж.
Теперь Сомов находился у подножия высокой башни, украшенной вверху массивным шпилем. Среди гор башня смотрелась совершенно инородным сооружением. Складывалось впечатление, что неизвестный гигантский камнетес сначала выдолбил огромную нишу в скале, а затем поставил туда свой игрушечный домик. Парень, задрав голову, попытался выяснить, насколько высоко простирается сама скала. Увидеть вершину ему не удалось. И это при абсолютно безоблачном небе!
«Ну и местечко! С одной стороны - бездонная пропасть, с другой - стена без конца. Может, именно так выглядит край света? Неужели и тут кто-то живет? - Михаил подошел ближе. - Наверное, в таких башнях томятся заколдованные принцессы в ожидании доблестных избавителей. Надеюсь, мне повезет, и в этом домике незнакомых незамужних женщин не окажется».
Вход в башню закрывали огромные кованые решетчатые ворота почти в два человеческих роста. Сквозь них можно было разглядеть ступени винтовой лестницы. Парень ухватился за дверное кольцо.
- Кто прислал? Почему без уведомления?
Ворота вмиг исчезли, а перед незваным гостем неизвестно откуда возник несколько угловатый мужчина среднего роста, который жал Сомову руку. Голос незнакомца казался слегка заторможенным и каким-то... неживым.
- Зерг, - ответил чемпион кантилимских игр первое, что пришло в голову.
От неожиданности он не смог придумать ничего другого.
- Зачем?
- Кразия увидеть надо.
- Свидания с заключенным из камеры девять запрещены. У вас есть официальное разрешение?
- Нет.
- Прошу покинуть охраняемый объект.
- Да кто ты такой, чтобы мне указывать?!
Мишка сделал попытку решить проблему нахрапом.
Он сосредоточил взгляд на ступенях и оказался за спиной охранника. Правда, ненадолго. Парень не понял, что произошло, но через секунду он снова стоял на прежнем месте перед угловатым незнакомцем.
- Привратник я. Стерегу постояльцев каземата номер шесть от всяческих беспокойств. Вход сюда без разрешения не положен. Под страхом смерти.
- Чьей? - на всякий случай решил уточнить Сомов.
- Нарушителя, - так же монотонно объяснил Привратник, выхватив из-за спины меч.
«Ну вот, как сражаться - так у меня нечем. Был меч, и тот откусили». Кинжал да два метательных ножа в поясном чехле - все, что имелось у Михаила. Парень сконцентрировался на стражнике, воспользовавшись тенью невидимой силы, и Привратника резко швырнуло в сторону. Мишка даже испугался за его здоровье. Он лишь хотел убрать преграду с дороги, а получился настолько мощный удар об стенку, что в ней образовалась трещина.
- Охраняемый объект разрушать не положено! - Незнакомец поднялся, словно ничего не произошло.
- Извини, я не знал, - сознался Сомов.
- Незнание правил и запретов - тоже преступление, - доложил Привратник. - Итого: нападение на стражника, попытка проникновения на охраняемый объект без разрешения, порча имущества, незнание законов. Я ничего не упустил?
- Запиши еще - обман должностного лица. Я соврал, Зерг меня не присылал. - Мишка подумал, что над ним тут издеваются, и решил ответить взаимностью.
- Чистосердечное признание принято. Но для вынесения смертного приговора достаточно и двух преступлений. Приготовься, сейчас я буду приводить его в исполнение.
Монотонный голос Привратника, лишенный каких-либо эмоций, наряду с угловатой внешностью делал его похожим на робота. Однако медлительность речи совершенно не соответствовала реакции законника. Противник настолько стремительно выполнил замысловатую комбинацию из трех выпадов, что Мишке с огромным трудом удалось избежать ранения.
Вторую атаку чемпион кантилимских игр попытался отбить кинжалом...
«Что ж мне так не везет!» - мысленно чертыхнулся он, отшвырнув в сторону сломанный клинок. Сила удара и качество меча были выше всяких похвал. Поэтому Мишка воспользовался тенью мгновенного полета и переместился на несколько шагов в сторону. Переход по высотным опорам сыграл свою положительную роль: сейчас отмеченный огненным диском перемещался в пространстве без особых затруднений.
«С этим парнем определенно нужно что-то делать... И как можно скорее». - Сомов вооружился ножом. Он понимал, что противник обладает превосходной реакцией, а потому наверняка увернется, если просто бросить клинок в цель. Тогда он снова обратился к мгновенному перемещению и очутился практически вплотную с Привратником. На долю секунды парень задержался, а затем оказался на безопасном расстоянии, возле стены башни.
Оружие по самую рукоятку вошло в бедро охранника. Михаил не собирался убивать служивого - все-таки мужик при исполнении. Чемпион кантилимских игр надеялся, что подобный удар парализует стражника.
«Ах ты негодяй!» - мысленно воскликнул Мишка.
Такого развития событий он никак не ожидал: нож прямо на глазах начал менять форму, а потом впитался в ногу соперника.
- Спасибо, - поблагодарил тот.
«Я к нему как к человеку, а он... Тоже мне, Терминатор-2. Да я тебя! Ой! Пожалуй, скорее он меня».
Мишке снова пришлось уворачиваться, и это начинало раздражать. Он машинально достал последний нож из чехла и сразу заметил некоторое замешательство в действиях противника.
- Использовать запрещенное оружие нельзя - это преступление, - продекламировал «терминатор».
Сомов посмотрел на клинок. Черное лезвие напомнило о словах Стража: «Оружие, сразившее перевертыша, обладает особой силой».
«Может, и правда?» Мишка воодушевился, понимая, что у него появились реальные шансы на победу. Робот явно размышлял в том же направлении. Он сразу предпринял дополнительные меры: из спины Привратника выросли еще четыре конечности. Гибкие, как резиновые шланги, со стальными шипами на концах.
Два «рукава» молниеносно устремились к обладателю черного ножа и вонзились в стену по обе стороны от Сомова. Привратник ограничил пространство маневра противника, а сам начал активно орудовать свободными конечностями. Мишке пришлось одновременно уворачиваться и от остроконечных шлангов, и от опасных выпадов меча. При этом ему совершенно не удавалось сосредоточиться, чтобы воспользоваться своими уникальными способностями, поскольку малейшее отвлечение грозило смертью. Его силы начали убывать. Мало того, у Сомова возникли подозрения, что противник подготовил какую-то ловушку и сейчас у него появится еще одна конечность для решающего удара. Этот момент не хотелось бы пропустить.
«А почему он не освобождает свои ограничители? Сейчас они бы ему весьма пригодились». - Эта мысль лишь на мгновение промелькнула в голове парня, но именно она заставила оглянуться...
Дальше для Михаила все происходило, как в замедленной съемке. Шипы якобы застрявших шлангов, проделав еще две дыры, вышли обратно с внутренней стороны башни и устремились прямо к цели. Ноги подбросили парня вверх. В полете он заметил, что свободные шипастые конечности метнулись к месту его предполагаемой посадки.
Мишка попробовал воспользоваться телекинезом, воздействуя на самого себя. Получилось. Это позволило на полсекунды задержаться над головой врага и зацепиться взглядом за выгодное для атаки место. Сомов оказался за спиной Привратника. Правда, тому не составило труда перестроить собственное тело задом наперед. Не поворачиваясь, он снова оказался лицом к Михаилу. Однако времени, потраченного на перестройку гуттаперчевого организма, оказалось вполне достаточно для чемпиона кантилимских игр. Он перехватил один из свободных шлангов невидимой силой и оплел им Привратника. Тот неожиданно для себя оказался скованным.
Попытка шлангорукого быстро уйти из-под удара провалилась. Сомов настолько обескуражил противника своими трюками, что тот забыл об увязших в стене «рукавах», которые резко затормозили движение, и заставили обернуться... Когда же Привратник снова взглянул на нарушителя, нож с черным лезвием настиг свою цель.
Горный джинн отличается от своих «бутылочных» собратьев тем, что у него нет привязанности к какому-либо сосуду, являющемуся для него домом. Нет у него и моральных обязательств кому-то подчиняться. Живет это создание тихо, мирно. Да и как может быть по-другому, если девять десятых его жизни проходит во сне? Обустроит джинн себе пещерку, соорудит в ней спальню, которую плотно закупорит каменной пробкой, и храпит всласть девять лет, не высовываясь.
Когда выспится, начинает осматривать свои владения. Все пещеры проверит, трещины изучит, если имеется вулкан во владениях - и его проинспектирует. Это только с виду кажется, что горам ничего не страшно, а оставь их без присмотра - и сотни веков не пройдет, как останутся одни развалины. Вот джинн и старается: где завал разберет, где оползень поправит, а то и со злыми духами схватится. Те иногда забредают в горы... Год будет трудиться, не покладая рук, а потом - снова на отдых. Опять храпит, как бы предупреждая - не беспокоить. Правда, не каждый знает, что храп горных джиннов бывает довольно мелодичным. Причем, у каждого свой, сугубо индивидуальный. Один ветром завывает, другой травой шуршит, третий ручьем журчит.
Был свой джинн и у каньона Хохочущих драконов. Спать обожал больше всего на свете. А посему тех, кто смел нарушать его покой, ненавидел люто. Как, впрочем, и все его соплеменники. У них даже правило было заведено - нарушителя спокойствия уничтожать на месте. Без выяснения причин.
Вот почему, когда два парня откупорили каменную пробку, проснувшийся бросился на первого же нахала: «Голову откручу!» Однако мощь возмущенного джинна натолкнулась на строгое «НЕЛЬЗЯ», исходившее от маленького кристалла, имеющего слишком большие полномочия. Великий дух гор покровительствовал крепышу. Обидно, конечно, но ничего не поделаешь, идти против вышестоящего начальства - себе дороже. Джинн присмотрелся внимательнее и обрадовался, заметив в пещере второго человека.
«Ну, хоть на этом я отыграюсь!» Он собрался было разорвать сердце взломщика, устремившись к тому невидимой волной. И опять неудача. Первый, с кристаллом на шее, коснулся своего подельника, и «НЕЛЬЗЯ» мгновенно распространилось и на него.
Джинн взвыл от обиды и отчаяния. Еще бы ему не расстраиваться - ведь по тем же неписаным правилам горный джинн не мог отправиться на покой, пока не исполнит три желания тех, с кем после пробуждения не смог расправиться. А поскольку откупорили его сразу двое, значит, выполнять ему придется их обоюдные желания. И одному горному духу известно, сколько джинну придется ждать, пока их желания совпадут. Как тут не взвоешь!
- Что это было? - спросил очнувшийся Эдуард.
- Откуда я знаю? Ты лучше скажи, чего вдруг надумал в обморок падать, как кисейная барышня?
- Я не специально, - принялся оправдываться студент. - У меня сердце остановилось.
- Да ладно тебе сказки рассказывать!
- Знаешь, как прихватило! Думал, здесь и умру. Говорил же - уходить надо из этой пещеры.
- Ладно, пойдем. Воды тут все равно нет.
- Может, ну ее? Потерпим.
- Ты потерпишь, я потерплю, а животные чем виноваты? Они целые сутки без воды. Того и гляди - наши кони коньки отбросят. Да и я не прочь утолить жажду.
- Думаешь, я бы отказался? А еще помыться...
- Ну да, баньку ему подавай, массажисток, винца. Хватит сидеть! Размечтался он. Пойдем дальше искать.
Горный джинн облегченно вздохнул. Вот оно, первое желание, устраивающее обоих: они хотят найти воду. Ну это проще простого.
- Каланча, твоя очередь идти на поиски. Или боишься?
- Я не боюсь, - гордо выпрямился «эльф» и тут же стукнулся лбом о свод очередной пещеры. - Ой!
- Не ори, хозяев разбудишь.
Эдуард побледнел и осторожно направился внутрь. Назад он почему-то не торопился. Когда терпение ожидавшего Скальнова было на исходе, разведчик вышел с гордо поднятой головой. С его одежды потоками стекала вода.
- Учитесь, молодой человек. Вот как нужно искать! Там целое озеро.
- Не может быть! Чтоб тебе провалиться!
«Жаль, что это желание не обоюдное», - с грустью подумал горный джинн.
- Чем это ты его так? - Кразий остановился возле груды покореженного железа.
- Кого?
- Привратника.
- А я и думаю, куда это он подевался? Когда я за тобой пошел, он еще на человека был похож, а сейчас... Погоди, так он и был воротами в эту башню? - Груда железа состояла из фрагментов тех дверей, которые Сомов увидел, подходя к тюрьме. - Ну и чудеса!
- Привратник - создание техномагов. Весьма устойчивый к любым воздействиям организм. Ни энергия властителей, ни магия волшебников причинить вреда ему не в состоянии. Поэтому я и не мог выбраться отсюда самостоятельно.
- Странно... Выходит, если бы не нож с черным лезвием...
- Ты убил перевертыша?
- Скорее, мой нож, - честно сознался Сомов. О Страже, который направлял клинок в грудь худосочного брюнета, Мишка распространяться не стал.
- Теперь понятно.
- Что?
- Оборотная магия - воплощение хаоса, перестраивающая организм по абсолютно немыслимым законам, а техническая - наоборот, любит строгий порядок. Вот они и сцепились, как кошка с собакой. В результате - боевая ничья: железо - символ нерушимости или того же порядка, осталось. Зато разбросано оно... сам видишь, как.
Чуть в стороне от кучи металлолома Мишка заметил меч Привратника. С ним никаких изменений не произошло.
- Я могу взять себе оружие охранника? - спросил он у похожего на доктора Айболита ясновидца.
Памятный случай с проклятым мечом не позволял парню брать вещь без спроса.
- Имеешь право, - ответил тот. - Ты же его одолел.
- Нелегко мне это далось. - Сомов примерил оружие к своим ножнам. Меч оказался на пару сантиметров короче и чуть-чуть уже, поэтому разместился в чехле свободно. - Вы не в курсе - отсюда есть другая дорога? Не знаю, как вы, а у меня не осталось сил «прыгать» по столбикам.
- Зачем прыгать? Воспользуемся услугами создателей этой тюрьмы. - Кразий подошел к стене башни и с силой надавил на один из кирпичей.
- Ого! - не удержался от восхищения чемпион кантилимских игр. Массивная полоса выдвинулась прямо от края каменного выступа и поползла через пропасть, опираясь на столбики. - Опять техномагия?
- Угадал. Пошли. Мне еще многое нужно тебе рассказать.
Они ступили на мост.
- Кразий, накануне исчезновения Маринки я видел в своем городе человека, похожего на вас.
- Ты не ошибся. Я же говорил, что хотел тебя предупредить.
- О седовласом? Или о его людях в ресторане?
- О Зерге - да. Но те, кто напал в ресторане, действовали скорее по моей указке.
- То есть???
- Давай с самого начала.
- Да уж, пожалуйста.
- Когда мы виделись в последний раз, я внезапно ощутил, что по твоему следу идет кто-то очень могучий, и поэтому решил быстро спровадить тебя домой. Как мне тогда показалось, я успел. Зерг заявился в гости минут на десять позже. Начались довольно дотошные расспросы. Хорошо еще, что при разговоре этот тип не применял крайних мер. Иначе я бы выложил ему все, слишком уж разные у нас «весовые категории». Не в мою пользу, как ты понимаешь. Из нашей задушевной беседы стало ясно: Зерг ищет убийцу Вирзалия. И явно не для того, чтобы высказать свою благодарность. Мы расстались каждый при своих интересах, но его последние слова меня всерьез насторожили. «Я всегда нахожу, что мне нужно, - сказал он, улыбаясь, и добавил, глядя мне прямо в глаза: - И очень не люблю, когда мне мешают».
- А как вы узнали, что его зовут Зерг? Он что, представился? - не мог не спросить Мишка.
- Нет, его представил другой посетитель, появившийся буквально через минуту после ухода первого непрошеного гостя.
- Горбатый старик?
- Точно. Ты и его знаешь?
- Встретил один раз. И не испытываю желания увидеться снова.
- Мне он тоже не понравился. Горбун задавал вопросы, которые касались Зерга. Кстати, именно он через пару недель сообщил мне, что седовласый что-то раскопал в мире высоких халуп.
- Это он так про мои края?
- Я решил, что да. И не ошибся. Очень скоро следы Зерга объявились рядом с твоей девушкой.
- Но как?
- При перемещении в другое измерение человек вместе с собой привносит часть того мира, откуда прибыл. Эта частичка имеет свою ауру, которую без особого труда может обнаружить серьезный чародей. Похоже, Марину ты встретил первой. Вот на ней след Роктании и остался.
- Выходит, я ее пометил? Как волк свою территорию...
- Приблизительно так. Но даже в этом не было бы ничего страшного, если бы девушка не обитала в том районе, где вы с ней встретились. Понимаешь, Зерг объявился там же и тоже наткнулся на Маринку, а уже она вывела на тебя.
- Если он знал, где я, почему сам не явился? Разобрались бы на месте. Он же такой могучий...
- Здесь - да, но не в твоем мире. Даже в Кантилиме его сила вполовину меньше. Поэтому он и задействовал перекидную магию, а в качестве приманки использовал девушку. Синие кристаллы особенно легко активизирует эмоциональная энергия женщин.
- Допустим. Но при чем здесь бандиты в ресторане?
- Пойми, я же не мог выйти на тебя напрямую. Зерг бы не позволил. Пришлось искать обходные пути. Выходить на Виталика, подкидывать ему подсказки, как найти Гогу. Если бы тогда бандиты увели твою Маринку, синие кристаллы через неделю разрядились. Ты бы занялся поисками девушки, глядишь - Зерг и потерял бы твой след. Но не получилось. А когда я попытался действовать активнее, попался сначала на глаза тебе, потом ему. В результате оказался в этой тюрьме. Честно говоря, до недавнего времени я был уверен, что ты либо в лапах Зерга, либо вообще погиб.
- А двухголовые рурхарцы, боец со вспышкой - тоже ваши посланцы?
- Нет, к этим ребятам я отношения не имею. Где это ты с ними повстречался?
- Рурхарцев я увидел у себя в городе, пришлось самому их в Кантилим возвращать, а со сверкающим встретился уже на границе Баншама, когда мы туда попали благодаря твоему путеводителю. - Сомов вытащил из кармана компас.
- Надо же! Он до сих пор цел? - «Доктор Айболит» взял прибор и, повертев его в руках, спрятал в свой карман. - Значит, ты пробрался в Кантилим без помощи Зерга?
- Мне помогли другие. - Мишка не стал рассказывать о посреднике.
- Странно... Я полагал, что после переброски в другой мир Зерг должен был потерять твой след.
- По-моему, он находил меня, когда сам этого хотел. Мы с ним встречались четыре раза.
- Секунду... В тот день, когда исчезла твоя девушка, она тебе ничего не дарила?
- Брелок. - Михаил полез в нагрудный карман и вытащил подарок.
- Дай сюда. - Кразий выхватил сувенир и, словно взведенную гранату, резко выбросил его в пропасть, над которой они шли по мостику. - Вот почему он всегда тебя находил.
- А как вы меня нашли? - Парень не без сожаления посмотрел вниз.
- У меня есть некоторые профессиональные секреты. Один из них - возможность астрального присутствия в местах, где образуется дырка, соединяющая два мироздания. Правда, на довольно ограниченное время. Именно поэтому я оказался на месте исчезновения Мариты. Кстати, я побывал и там, куда переместило и ее, и Маринку.

Предыдущая страница 30 Следующая страница


31 Николай Степанов

- Где?
- У самых Врат Мрачности. Там находится особняк Зерга.
Кразий подробно рассказал, как отыскать здание, в котором держат пленниц.
- Больше я тебе ничем не могу помочь, - прощаясь, сказал ясновидец, когда они перешли мост. - С Зергом мне тягаться не с руки. Я лучше скроюсь в твоем мире. Не желаешь со мной? Путеводитель запросто выведет нас отсюда.
- Нет.
- Я так и думал. Тогда удачи тебе.

Глава 25
НЕДОСТАЮЩАЯ ЧАСТЬ ПЕРГАМЕНТА

Очнувшись, Марита обнаружила, что, во-первых, она полностью обнажена, а во-вторых, прикована к стене. Первое обстоятельство ее нисколько не смущало, а вот второе действительно являлось серьезной проблемой. Девушка подняла голову. Напротив нее в таком же положении находилась вторая пленница. Грунзонка помнила, как во время драки зачем-то сорвала с соперницы тряпку, прикрывавшую грудь, поэтому теперь на Маринке из одежды почти ничего не оставалось. Для Лавровой именно это являлось сейчас самой страшной бедой. Она не знала, куда спрятать от стыда глаза, хотя в комнате кроме них двоих никого не было.
Не укрылся от взгляда Мариты и огромный синяк на ноге соперницы.
«Видать, старалась, когда подножку ставила. Молодец!»
Марита снова плотно прикрыла веки.
«Что мы сделали не так? Ведь все складывалось как нельзя лучше. Седой клюнул на уловку, упал. Я точно помню, что не промахнулась. ПОЧЕМУ?»
И вдруг грунзонка вспомнила тот момент, когда нож уперся в шею тюремщика, словно в камень, а потом... рассыпался в ее руках.
«Ни один колдун не смог бы так быстро выставить защиту. Да и какая магия способна превратить сталь в песок? Кто же он тогда? Почему сразу после удара я провалилась в беспамятство? Может, эта видела больше?» Грунзонка открыла глаза.
- Где седой? - без предисловий начала брюнетка.
- Ты жива? Слава богу! А я уже подумала...
- Где седой? - перебила ее Марита.
- Ушел. Сразу, как нас приковали. - Радость пропала из голоса Лавровой.
- Давно?
- Не знаю. Может, прошел час, а может, и полдня. Мне кажется, что я стою здесь целую вечность. - Маринка зашмыгала носом.
- Не скули, это не поможет.
- А что поможет? Разве мы не пытались сделать невозможное? Но не получилось. Теперь висим здесь, как две ощипанные курицы.
- Ты обвиняешь в этом меня?
- Сейчас уже нет.
- Почему?
- У меня было время подумать над тем, что произошло.
- Полезное занятие. До чего додумалась?
- Ты больше подходишь Михаилу. Ты хотя бы попыталась выбраться из плена, а я... Только сидела и ждала, когда за мной придут и освободят. И не задумывалась - какой ценой? А ведь седой и нас не отпустит, и Мишку со света сживет. Вон он какой сильный, даже ножик его не взял.
- Не смей!
- Чего? - опешила Лаврова.
- Не смей думать о моем воине, будто он слабее этого злодея. Михаил обязательно сюда придет и разберется хоть с сотней таких гадов.
- Откуда в тебе столько веры, Марита? Мы же своими глазами видели...
- А я тебе говорю: он лучший воин - и точка!
- Как же...
- Возражения не принимаются, - снова перебила собеседницу брюнетка.
Москвичка не раз слышала это выражение от Сомова, а потому замолчала. Пауза затянулась на четверть часа. Наконец Маринка не выдержала:
- Что будем делать дальше?
- Хороший вопрос. По-моему, теперь остается только стоять и ждать, когда нас освободят. Или есть другие варианты?
Саргонт знал, что заклинание сытости вскоре закончится, а потом лошадь нужно будет срочно накормить и напоить, иначе животное умрет. Поэтому он гнал скакуна с максимальной скоростью. Давно остался позади зеленый валун, где должен был остановиться Михаил со товарищи, но одинокий всадник все торопил и торопил лошадь, будто за ним гнались. Целью чародея был небольшой пруд, возле которого за рощей из раскидистых ив начиналась заветная тропинка.
Фактически там же заканчивался каньон Хохочущих драконов. Отвесные стены переходили в пологие склоны, едва достигавшие десяти метров в высоту, появлялись густая трава и могучие деревья. Они, словно воины почетного караула, выстроились по обе стороны от широкой дороги, которая упиралась в огромную арку серого цвета - Врата Мрачности.
Учитель Пуарта добрался до пруда сразу после полудня. Лошадь уже едва держалась на ногах. Увидев целое озеро вожделенной воды, животное буквально остолбенело и не сразу выбрало, чего ему больше хочется - есть или пить, но в итоге направилось к водоему. Всадник же, спешившись, побежал в рощу.
«Я почти у цели. И ни одной неприятности за сегодня. Видимо, все они достанутся Михаилу. Вот пусть он с ними и разбирается». Чародей вытащил путеводитель. Артефакт помогал отыскать нужную тропинку среди зарослей. Маг сделал несколько шагов влево, затем вправо, а когда стрелка завертелась, как юла, он топнул ногой. Искомая тропинка обозначилась на поверхности пожелтевшей травой. Лицо волшебника расплылось в улыбке. «Эй, Зомб, Страж, где вы там?»
«Я здесь, хозяин», - откликнулся специалист по кроликам.
«Явился - не запылился. Скажи спасибо, что у меня сейчас настроение хорошее, а то задал бы я тебе трепку. Где второй?»
«Дрыхнет, никак разбудить не могу».
«Ладно, пока и тебя достаточно! Глянь, что там впереди. Не хочу неприятных сюрпризов!»
«Не-а, не буду, - лениво прореагировал Страж. - Что-то мне нездоровится сегодня».
«Ты что, сдурел?! Это приказ!»
«Да шел бы ты вместе со своими приказами... прямо по этой желтой тропинке. Говорю же, нездоровится мне!»
«Сейчас тебе действительно так не поздоровится, что волком взвоешь!» - пригрозил разгневанный хозяин.
«Попробуй... Только учти: если не получится, сильно не расстраивайся. Нервы беречь надо».
Чародей едва не поперхнулся воздухом от такой наглости призрака. Саргонт торопливо попытался захватить специальным заклинанием невидимую цепочку своего слуги, чтобы затянуть ее на призраке. Привязи не оказалось. Маг обнаружил только один поводок, который принадлежал Зомбу, и тот был порван. «Вот и удачный день!»
«Ну как, хозяин, удалось? Это тебе не с беззащитными девчушками воевать».
«Что ты сделал с Зомбом?!» - Волшебник установил вокруг себя охранное заклинание.
«Ничего страшного, я просто его освободил».
«Подлец!»
«Подлец тот, кто убивает своих учениц!»
«Да как ты смеешь!»
Саргонт еле сдерживался, чтобы не нанести удар по бывшему слуге. Однако причинить вред бестелесному свободному духу весьма сложно. Только это и остановило мага.
Призрак тоже знал возможности своего бывшего господина. После схватки с анакондой и бешеной погони Страж не имел достаточно сил, чтобы совладать с убийцей магов. Поэтому он решил немного понаблюдать. Но так, чтобы Саргонт не подозревал об этом.
«Видел бы ты сейчас свою рожу! Прямо дитя малое, у которого любимую игрушку отобрали. Даже жалко смотреть становится».
«Себя лучше пожалей, неблагодарный».
«Наверное, я так и сделаю. Чего попусту пялиться на неудачника? Удовольствие ниже среднего. Опять же, Зомб просил рассказать ему, где тебя искать, если я вдруг увижу его бывшего господина. Знаешь, она почему-то сильно на тебя обижена».
«Кто - она?»
«Как - кто? Гаруна. Представляешь, девушка вспомнила, что ты с ней сделал, когда создавал Зомба. Так что жди гостей. Мы скоро вместе нагрянем. А сейчас извини, мне некогда».
«Страж, погоди! Давай поговорим», - Саргонт испугался. Вдвоем призраки легко сумеют его одолеть. Ответа не последовало, хотя Страж отлетел совсем недалеко. Ему было интересно узнать, куда так спешит чародей.
После столь неприятного разговора учитель Пуарта еще прибавил ходу. Тащившийся за ним шлейф защитного заклинания был хорошо заметен магическому охраннику.
«Значит, я его здорово напугал».
Тропинка вывела волшебника из леса, заставила преодолеть болотистый участок, подняться и спуститься со скалы, опять войти в лес... Там Саргонту пришлось долго протискиваться сквозь тесную нору под землей, и только через час кувырканий под землей путешественник оказался на ровной, как стол, площадке. Ее со всех сторон сплошной стеной окружала непролазная растительность. Деревья и кустарники настолько плотно переплелись меж собой, что не давали шанса проникнуть внутрь никому, крупнее мыши.
«Как сюда могла попасть статуя оленя? - удивился Саргонт. - Неужели по воздуху?»
Добравшись до заветной цели, он выглядел не лучше оборванца, но был весьма доволен собой.
«Подумаешь, оказывается, не так уж и трудно было найти тебя, Аграм». Чародей быстро забыл о неприятностях последних дней. Он все-таки достиг желаемого. Пусть не в полной мере, но ведь это только начало.
- Что ж, приступим? - вслух произнес волшебник, приближаясь к малахитовому постаменту.
В древнем пергаменте говорилось, что снять черный шар с рогов оленя можно лишь после заклинания отторжения. Маг выполнил условие, дождался, когда прогремел гром среди ясного неба, и дрожащими руками схватил черный шар.
«Наконец он мой!»
Шарик был завернут в клочок бумаги, который чародей поначалу просто выбросил. Он уже собирался нырнуть обратно в нору, но бумажка показалась знакомой.
«Точно! - припомнил учитель Пуарта. - Это же недостающая часть того самого древнего пергамента. Ого, куда его занесло!»
Саргонт развернул скомканный клочок. На старом магическом наречии там была всего одна фраза:
«И тот, кто коснется Аграма, станет его постаментом, как только прочитает сию запись». Волшебник выронил бумажку.
«Что значит - постаментом?!» - Это была последняя мысль чародея.
Страж увидел, как его бывший хозяин превратился в малахитовую статую, ненавистным взглядом взиравшую на черный шар. Словно гонимый ветерком, пергамент взлетел с земли и снова занял место под шариком, теперь уже в ладони нового постамента.
А олень, наоборот, ожил. Оглядевшись по сторонам, зверь превратился в воробья и покинул хранилище. Его сменили на посту. Пора на свободу.
- Вы видите зеленый валун, ваше могущество? - спросил Пуарт.
Он едва держался на ногах.
- Конечно, вижу! - Архаз выглядел бодрее.
С восходом солнца он заставил юношу бежать впереди себя, да еще постоянно подгонял парня. Физически черный колдун оказался гораздо крепче ученика Саргонта.
- Там лошади, - тяжело дыша, вымолвил парень.
- И люди у костра, - дополнил огарец. - Радуйся, мы их догнали.
Преследователи быстро спрятались за серый камень, коих в каньоне было немало, и стали наблюдать.
- Твоего учителя здесь нет, - сделал заключение Архаз.
- Неужели чужаки сами его убили?!
- Вряд ли, Михаил слишком мягкотел. Он, скорее всего, просто выгнал твоего господина. И то не сразу. Солдафон вчера говорил о четверых всадниках.
- Что будем делать?
- Держи. - Колдун достал кинжал Маргуза. Оружие вместе с ножнами они подобрали на рассвете рядом с растерзанным скелетом колдуна. - Подойдешь, поздороваешься, узнаешь, где Михаил. Если тот спит или отлучился, этих двоих прикончишь. Кинжал отравлен. Достаточно будет малейшей царапинки.
- Я волшебник, а не убийца! - попытался возразить Пуарт.
- Делай, что говорят. Иначе пожалеешь, что на свет родился, - прошептал Архаз.
- Уже иду, - пробурчал юноша.
- Стой, я еще не все сказал. Если Михаил там, угостишь его вот этим. - Архаз передал круглую прозрачную капсулу. - Растворяется в любой жидкости. Учти: с чужаками никакой магии. Только кинжал.
Молодой маг и сам помнил, как его заклинания отскакивали от этих парней в лесу. Он встал, поправил одежду и усталой походкой направился к костру.
«Что бы мне придумать? Как объяснить свое появление в здешних краях? Вряд ли они обрадуются, увидев меня».
Ученик Саргонта ошибался. Гога просто расцвел в улыбке, когда заметил одинокого пешехода. Силач даже поднялся, чтобы первым встретить дорогого гостя. К нему Пуарт и направился.
- Здравствуйте, - сказал он.
И... получил мощнейший удар в грудь. Наблюдая издали, Архаз даже присвистнул, заметив, как тело юноши отлетело, врезавшись в скалу.
- Гога, ты чего?! - удивился студент. - Он всего лишь поздоровался.
- Понимаешь, Каланча, я так долго ждал этого момента, что теперь испугался.
- Ты испугался? Чего?
- Вдруг бы он взял да исчез? Волшебник ведь, с них станется.
- А зачем было бить?
- Разве я бил? Так, старый долг вернул. С процентами. - Гога дунул на свой кулак и нежно погладил его ладонью.
- От таких процентов и в ящик сыграть недолго.
- Значит, судьба у него такая, - спокойно пожал плечами Скальнов.
Эдуард подошел к Пуарту и, наклонившись, прислушался к сердцебиению.
- Будет жить. - Марицкий поднялся и махнул рукой на пострадавшего, дескать, зря я беспокоился. - Надо его в пещеру затащить. Если Михаил появится, обязательно с собой возьмет. А у нас всего три лошади.
- Соображаешь, Каланча. Нам лишний рот без надобности. - «Гном» нехотя подошел к чародею, схватил за ворот рубахи и оттащил в пещеру.
«А эти ребята - молодцы, не чета Михаилу. - По тому, как на Пуарта махнули рукой и поволокли, словно мешок, черный колдун решил, что помощника у него больше нет. - Прихлопнули паренька без лишних разговоров, а труп спрятали».
Он подождал немного. Михаил так и не появился.
«Что ж, придется самому решать проблему с этими двумя. Чтобы потом под ногами не путались».
Черный колдун подобрался поближе к чужакам.
Помимо возмутителей спокойствия, посмевших тревожить его сон, горный джинн не жаловал и тех, кто пытался творить безобразия на подвластной ему территории. Стоило джинну обнаружить человека, мага или духа, разрушавшего привычный уклад местной жизни или обижавшего коренных жителей каньона, и ему посылалось строгое предупреждение. Выражалось оно по-разному. Мог, например, ни с того ни с сего на ногу упасть небольшой камешек. Если безобразник не понимал намека, меры ужесточались. Вплоть до самых крайних.
Поэтому когда Архаз собрался устроить обвал скалы над головой чужаков, джинн взъерепенился.
«Хозяйничать в моих владениях?! Рушить то, что я собирал по камешку? Кто это тут такой храбрый? - Хранитель каньона умел замечать колдовство еще в момент его зарождения. А потому моментально раскусил заклинание огарского посла, определил точку приложения и возможные последствия еще до того, как оно начало действовать. - Так ты задумал убить тех, чьи желания я обязан выполнить? Совсем обнаглел! Не иначе хочешь, чтобы я до скончания века не спал?»
Джинн блокировал магию разрушения, исходившую от наглеца, и даже частично вернул обратно, перенастроив на уничтожение одежды.
Черный колдун сильно разозлился, когда его заклинание не принесло желаемого эффекта. А еще больше - когда обнаружил пропажу балахона.
«Это невозможно! Кто они такие, эти двое? Колдовских способностей у них нет! От заклинания, которое действует не напрямую, никакие, даже самые сильные амулеты, спасти не могут. Что же происходит?»
Чародей потратил четверть часа на обдумывание сложившейся ситуации. А чужаки как сидели у костра, так и продолжали сидеть. Словно никаких магических страстей вокруг. Это обстоятельство еще больше убедило Архаза в том, что к его неудаче спутники Михаила отношения не имеют. А кто тогда? В результате огарец пришел к единственному приемлемому для себя выводу: магический заряд попал в какое-то заколдованное место. Поэтому скала и не рухнула.
«Ничего страшного, попробуем предпринять вторую попытку».
Предварительно огарский посол выставил для себя надежную защиту и снова задействовал разрушительное заклинание. На этот раз он добавил мощности и изменил точку приложения магического заряда. По всем расчетам, обвал должен был получиться весьма солидным.
В результате на землю упал лишь один камень, размерами немногим меньше самого Архаза. И всего в двух шагах от черного колдуна. Огарец внимательно посмотрел на плоский булыжник.
«Если бы я не поставил защиту, этот камень стал бы моей надгробной плитой».
Колдун даже выглянул из-за укрытия в надежде увидеть того, кто с ним забавляется. Чужаки продолжали сидеть возле костра, лошади мирно щипали пожухлый кустарник. Больше никого видно не было.
Чародей попытался использовать колдовское зрение. Он почти закончил произносить соответствующее заклинание и... вдруг получил мощнейший удар по своей защитной оболочке.
Дело в том, что горные джинны - очень стеснительные создания. Они отказались даже от призрачного проявления своей сущности в реальном спектре восприятия, являясь абсолютно невидимыми. А Архаз собирался заглянуть в магический спектр зрительного восприятия. Для джинна это было равносильно тому, что его голым выставят напоказ перед толпой. Естественно, подобного вмешательства в свою личную жизнь он допустить не мог и отвесил охальнику заслуженную оплеуху.
- По-моему, нельзя сразу пить столько воды. Да и кушать нужно меньше, - тяжело вздохнул Марицкий, подправив тлеющие угли костра.
- Неужели тебе дурно стало? - спросил Гога.
Тот вообще лежал, раскинув руки, и изучал безоблачное небо.
- Да вроде все нормально. Просто мне сейчас показалось, что из-за камня мужик вылетел, словно птица.
- На дракона не похож?
- Нет.
- Тогда все нормально, - махнул рукой «гном».
Он приподнялся, повернул вертел, на котором поджаривался четвертый кролик, и снова откинулся, испытывая блаженство от сытного обеда и от того, что ему удалось-таки вернуть долг ненавистному чародею.
Пролетев расстояние в сто шагов, а то и более, Архаз приземлился. Но остановился не сразу - его по инерции кубарем прокатило по земле, садануло о два выступавших валуна и тормознуло об третий. Если бы не магическая защита, смягчившая удары при столкновении, и живучесть, присущая огарцам, колдун вряд ли бы пережил этот полет. Маг получил множество ушибов, разодрал в кровь руки, набил кучу синяков, шишек и сейчас был готов сокрушить любого, кто попадется ему под горячую руку.
Но вся проблема заключалась как раз в том, что маг не мог определить своего врага. Едва он успел подняться, как невидимая клюшка использовала защитную оболочку чародея в качестве шайбы. Опять полет, опять жесткая посадка, новые синяки...
Огарский посол понимал, что еще парочка таких полетов - и он превратится в котлету. Поднявшись, он резко сбросил потрепанную защитную оболочку и перелетел метров на десять в сторону. Крепко став на ноги,
Архаз быстро обратился к иллюзорной магии. Рядом с ним появились еще семь черных колдунов. Чародей постарался, чтобы от каждого исходил практически одинаковый магический фон. Мало того, каждая копия являлась своеобразной ловушкой, обеспечивавшей ослабление мощности противника. Заклинание черного плюща прекрасно впитывало в себя колдовскую энергию любого существа, которое по незнанию пыталось на него воздействовать. На копии и заклинание ушла почти вся энергия огарца. Но волшебник считал, что затраты того стоили, ведь он предусмотрел практически все возможные варианты. Кто бы ему сейчас ни противостоял.
Горный джинн думал иначе. С одной стороны, он не собирался оставлять в покое наглеца, посмевшего посягнуть на его священную собственность, а с другой - был просто обязан сопровождать тех парней, которые нагло и безнаказанно его разбудили. Хранитель каньона боялся пропустить момент, когда у них появится обоюдное желание. Поэтому заниматься с колдуном самому было не с руки. Пришлось будить хохочущих драконов, заставив их покинуть свои пещеры днем. В конце концов, не одному же ему страдать от недосыпа?
Ночные рептилии не любили дневной свет, жару они также переносили с большим трудом, а потому, естественно, пребывали не в лучшем настроении, когда заметили восемь человеческих фигур. Горный джинн дал понять, что именно эти двуногие являются причиной их ранней побудки...

Предыдущая страница 31 Следующая страница


Тень власти 32

Пять огненных фонтанов разом накрыли место, где стояли люди, и на одном из них сразу загорелась одежда. Затем над ущельем раздался оглушительный хохот, а когда наступила тишина, из восьмерых остался лишь один - тот, кто с трудом загасил пламя. Драконы пошли на третий разворот.
«Да гори оно все синим пламенем! Чтобы я еще раз связался с этими проклятыми чужаками!» Архаз решил использовать самое последнее средство. Он бросил перед собой семиконечную звезду и поспешил нырнуть в образовавшееся на месте ее падения облако.
- Гога, а вон и драконы появились, - вскочил студент.
- Этого еще не хватало! Уводим лошадей в пещеру.
Парни быстро спрятали скакунов и наблюдали за рептилиями из укрытия.
- Красивые существа! - восхищенно высказался Скальнов.
- Ага. Если на них глядеть издали. А еще лучше - по телевизору, - поправил «гнома» Эдуард.
- Зря ты выпустил Кразия из тюрьмы. - Седой возник прямо в темном тоннеле, когда Михаил возвращался к зеленому валуну. Вокруг сразу стало светло.
- Ты тоже зря похитил моих женщин.
- Не надо было убивать Вирзалия. Все бы остались при своих интересах. Хотя его смерть в итоге пошла мне на пользу.
- По-твоему, я должен был позволить ему убить себя?
- Меня никогда не интересовали чужие проблемы. - Зерг жестом предложил продолжить путь, словно ему по дороге. - Ты убил моего человека. У меня были на него свои планы. Тот, кто мешает моим планам, должен быть наказан. Это закон.
- Допустим. - Мишка находился в сильном напряжении, однако виду не подавал. Он продолжил движение прогулочным шагом. - Но при чем здесь женщины?
- Так было нужно. Почему - не спрашивай, я не привык с кем-либо обсуждать свои действия.
- С ними, надеюсь, все в порядке?
- А если - нет? Тогда что?
- Тот, кто обижает моих друзей, должен быть наказан. Это закон. - Сомов повторил слова собеседника, добавив угрозу в свой обычно мягкий голос.
- Какие мы грозные! Заруби себе на носу - наказать меня ты не в силах. А я могу. Прямо сейчас.
Мишка почувствовал дикую боль в шее.
- Ну как? Впечатляет?
- Ты о чем? - Парень пытался не показывать, насколько ему больно.
- Я о том, что могу заставить тебя умолять о смерти, - со злостью ответил Зерг.
Первый раз за все время их разговоров он потерял самообладание.
Сомов чувствовал, что вот-вот потеряет сознание. Собрав всю волю, он продолжал идти.
- Чего молчишь, совсем плохо стало? - Слова седого с трудом пробились к сознанию чемпиона кантилимских игр через плотную пелену боли.
- Думаю, - выдавил из себя Мишка.
- Интересно, о чем? О своей несчастной судьбе? - Зерг даже перестал терзать Сомова.
- Нет, о твоей.
- С моей-то как раз все в порядке.
- Мы оба знаем, что это ложь.
- Что ты вообще можешь знать, человек?!
- О тебе? - Михаил измерил попутчика оценивающим взглядом. - Совсем плохи твои дела.
- Кто тебе сказал такую чушь? Кразий?
- Если тип, считающий себя всемогущим, не может обойтись без услуг обычного человека, о каком благополучии может идти речь?
- Похоже, ты слишком много о себе возомнил, обычный человек. - Зерг снова перешел на бесстрастные интонации, но звучали они сейчас не слишком убедительно.
- Я задал вопрос: с женщинами все в порядке? - Сомов остановился.
- Приходи ко мне в гости. Сам увидишь, - сказал седой и исчез.
«Я обязательно загляну. Только ты потом не обижайся!» - мысленно прорычал Мишка.
- Да, кстати, чуть не забыл, - седой снова проявился в тоннеле. - Возьми, это пропуск в Темьград. У нас имеют милую привычку сажать обычных людей на кол, если у них нет приглашения.
Зерг оставил странную подкову, одна сторона которой светилась ярким светом, а другая была абсолютно черной.
- Спасибо за заботу, - холодно поблагодарил Михаил.
- Сочтемся, - ответил седой, прежде чем окончательно раствориться в наступившей темноте.
«Обязательно сочтемся, по всем пунктам!»

Глава 26
ПРАВО ВЫБОРА

Пуарт очнулся от едва различимого в пещере неприятного хохота рептилий, наседавших на огарского посла. В полумраке каменных сводов было прохладно. После дневного зноя, сумасшедшей гонки и понуканий Архаза парню показалось, что он попал в райское местечко. Однако стоило ему приподнять голову, и ощущение блаженства моментально исчезло - на киллера-неудачника накинулась тупая боль. Грудь, спина и голова ныли, напоминая о встрече с Гогой, а ноги просто гудели, намекая их владельцу, что бегать многокилометровые дистанции без соответствующей подготовки вредно.
«Неужели чужаки знали, что мне приказано их убить? - Пуарт нащупал под рубахой кинжал. - Надо срочно избавиться от оружия! Ага, тогда мне Архаз башку открутит. Что же делать?»
Чародей припрятал отравленный клинок в дальнем углу пещеры. Он не торопился покидать свое убежище.
«Пусть думают, что я без сознания. Огарец ведь тоже не знает, что со мной случилось. Может, я умер от их бурного проявления гостеприимства? Тогда ему придется самому выполнять грязную работу. А я посмотрю со стороны! Вот бы он сломал свои зубы об этих парней! С Саргонтом, в конце концов, я и без него разберусь, я к черному колдуну в прислужники не нанимался. И из этой пещеры не выйду».
Юный маг видел, как вдалеке кружили пять драконов. Рептилии явно что-то потеряли, но надолго в дневном небе не задержались. Еще раз разразившись пронзительным хохотом, они скрылись в норах каньона.
«Уж не моего ли попутчика выслеживали эти птенчики? Вряд ли. Когда я уходил, он сидел вон за тем камнем. Это гораздо ближе». - Пуарт принялся внимательно осматривать торчавшие из земли валуны неподалеку от того места, где оставил Архаза. Огарского посла нигде не было. Зато откуда-то сбоку донеслись знакомые голоса.
- Вроде улетели. Можно выходить, а то наш кролик совсем подгорит.
- Пусть лучше кролик, чем мы.
- Ты как хочешь, а я не позволю обеду пропасть. - Скальнов вышел из укрытия к костру, достал фляжку и начал поливать мясо.
Только сейчас, глядя на льющуюся тонкой струйкой воду, молодой маг вспомнил, что ЖУТКО хочет пить. Все их припасы были уничтожены прошлой ночью вместе с лошадьми.
- Каланча, хватит прохлаждаться! Я думаю, Михаил скоро должен вернуться, а у нас лошади расседланы. Давай потихоньку собираться.
- Да Михаила, может, целый день не будет. Что ж нам, потом снова седла снимать?
- А какие проблемы? У тебя что, куча дел?
- Просто не люблю лишнюю работу.
- По-моему, ты никакую работу не любишь. Тунеядец.
- Я бы попросил... - Студент заметил Сомова и сразу прекратил спор. - О, а вот и он.
- Здорово! - обрадовался Скальнов. - А у нас как раз мясо поджарилось.
Пуарт больше не мог усидеть на месте - Гога оставил драгоценную флягу около костра, а сами чужаки бросились встречать друга. Парень опрометью кинулся к оставленной воде.
Ученик Саргонта был готов осушить всю емкость. Остановил его только тяготевший над душой приказ Архаза отравить чужаков. Молодой маг с трудом оторвался от фляги и бросил туда капсулу.
- Я смотрю, у нас гости? - пожав руки друзьям, кивнул Мишка.
«Гном» и «эльф» оглянулись.
- Ешкин кот! Похоже, я не до конца отдал свой долг этому нахальному типу. Надо добавить. - Топор недвусмысленно закатал рукав рубахи.
- Отставить, - устало произнес Сомов. - Мне с «этим нахальным типом» надо переговорить.
- О чем с ним можно разговаривать? Он наверняка задумал какую-нибудь пакость.
- Вот мы и узнаем - какую?
Они втроем подошли к потухшему костру.
- Здравствуй, Пуарт. Не угостишь водичкой?
Попасть в столичное представительство магов-посредников оказалось не так просто. Во-первых, оно поменяло адрес, и на прежнем месте Чероуз обнаружил лишь вывеску, сообщавшую о том, что дом подлежит сносу. Во-вторых, в столь поздний час спросить о новом адресе было не у кого, и пришлось дожидаться утра. Но даже когда волшебник из предгорий Апанча добрался до представительства, там не смогли принять его заказ.
- Прошу прощения, - извинилась дама. - С человеком, отмеченным тенью огня, у нас работает только один сотрудник, который на сегодня взял выходной. Приходите завтра.
- Завтра будет поздно. Мне нужно сию минуту. За любые деньги.
Последние слова произвели впечатление на регистраторшу.
- Тогда вам лучше переговорить с нашим председателем. Он будет через полчаса.
- Вы что, издеваетесь?! Да может в эту самую минуту решается судьба всего Кантилима! Какие еще полчаса?! Это контора срочной доставки или черепашье бюро?
Чероуз знал, что посредники не любили, когда их сравнивали с черепахами.
- Не надо волноваться, милейший, - повысила голос дама. - Мы осуществляем свои услуги быстрее молнии, но исключения бывают во всякой работе!
- Что за шум в нашей тихой конторе? - За спиной нервного посетителя появился мужчина с окладистой бородкой.
- Здравствуйте, босс - Леди быстро вернула на место съехавшую набок маску доброй феи, из-под которой всего на миг показалось лицо злой ведьмы. - Тут клиент с необычным заказом.
- Милочка, сколько раз тебе повторять: для нас необычных заказов не бывает. Бывают необычные цены.
- Он готов платить любые деньги.
- И ты смеешь повышать голос на почтенного господина? - Босс взглянул на «фею» так, что та мысленно прокляла и это недоброе утро, и этого богатого клиента. Одарив чародея самой радушной улыбкой, бородач извинился. - Прошу прощения за досадное недоразумение, пройдемте в мой кабинет.
- Мне нужно передать срочное послание Михаилу. - Чероуз вытащил из кошелька Саргонта золотое колечко с большим изумрудом и положил его на стол.
- Человеку, отмеченному тенью огня? - уточнил глава столичного представительства.
- Именно.
- Хорошо.
- И хочу иметь подтверждение доставки.
- Сделаем. Если вы подождете четверть часа, наш человек вручит вам ответное письмо. - Хозяин кабинета небрежно взял кольцо и положил себе в карман. - Желаете выпить чаю?
- Не откажусь.
Посредник вышел из комнаты, а к Чероузу вошла регистраторша с подносом в руках. Ее лицо буквально излучало любезность, а в глазах горели злые огоньки.
- Угощайтесь, прошу вас.
- Извините. - Пуарт с опаской посмотрел на Скальнова. - Я без спроса взял флягу. Пить очень хотелось.
- Ничего страшного. Это не последняя вода, которая у нас есть, - успокоил Михаил. Студент успел ему похвастаться, что нашел целое озеро. - Так что можешь хоть всю выпить.
- Спасибо, я уже утолил жажду.
- А я говорю - пей! Или ты нас не уважаешь? - улыбнулся Сомов.
Популярный в веселых компаниях вопрос при сложившихся обстоятельствах звучал весьма актуально.
- Я? Очень вас уважаю, но... я... правда, напился.
- Если уж ты сегодня такой правдивый, может, расскажешь, где Архаз с Маргузом? Или нам сначала влить содержимое фляги тебе в рот насильно?
В тоннеле после исчезновения Зерга у Михаила состоялись еще две встречи. Первым прилетел Страж. Ему не терпелось рассказать о необычном превращении Саргонта в малахитовую статую. Когда призрак отправился с этой же новостью к Гаруне, появился посредник. Мишка уже практически выходил из перехода.
- Привет, - удивился он. - Ты чего? Я вроде не вызывал.
- Письмо тебе принес.
- От кого?
- Почитай, узнаешь. Только быстрей. Мне на всю работу дали пять минут. Да еще просили ответ принести. - Посредник вместе с бумагой передал сразу и перо. - Видать, кто-то нашему боссу большие деньги отвалил, если он меня из законного выходного вытащил и пообещал пять червонцев за оперативность.
Мишка подошел к самому краю тоннеля и ознакомился с посланием. Ответ написал еще быстрее: «У нас все в порядке, письмо получили. Пуарта с огарцами пока не встречали. Спасибо».
- Держи ответ...
В общем, все получилось, как в той поговорке: кто предупрежден - тот вооружен. Потому-то он сейчас и не спешил утолять жажду, предоставляя это сделать ученику Саргонта.
Взглянув на Михаила, Пуарт с ужасом понял, что чужаку все известно. И в данной ситуации изворачиваться и врать - все равно что самому рыть себе могилу.
- Маргуза испепелили драконы. Огарский посол отправил меня к твоим попутчикам, чтобы я их убил, а тебя угостил страшным коктейлем.
- Ах ты, гад! - возмутился Гога. Порываясь повторить недавний «радушный» прием, он даже плюнул на собственный кулак, но Мишка остановил друга. С досады плюнув еще раз, «гном» поучительно заметил Марицкому: - Вот видишь, Каланча, а ты спрашивал - зачем я его приласкал? В этой жизни ничего так просто не делается.
- И где сейчас черный колдун? - Сомов продолжал «сверлить» волшебника пристальным взглядом.
- Скрывался вон за тем камнем, - указал Пуарт.
Архаза они не нашли. Однако кусок обгоревшего балахона, валявшийся за огромным валуном, из-за которого, по словам Марицкого, вылетел человек, развеял их сомнения - огарский посол там действительно был.
- Вот, значит, на кого охотились драконы, - добавил Гога. - А я и думаю - чего это они огнем землю поливали?
- И что нам теперь с тобой делать? - обратился Михаил к волшебнику, когда они собрались в дорогу.
- Вам я не желал ничего плохого. Я просто хотел отомстить учителю. - Пуарт опустил голову.
- За Гаруну?
- А вы откуда знаете? - удивился парень.
- Так получилось, - не стал объяснять Сомов. - Только вот отомстить тебе уже не удастся.
- Почему? - мрачно спросил молодой маг, посчитав, что его сейчас убьют.
- Саргонт из-за своего стремления к могуществу, похоже, напоролся на какой-то магический сюрприз и превратился в малахитовую статую. Максимум, что ты можешь сделать, - это расколоть ее на части. Но сам он вряд ли что-то почувствует.
- Это точно?
- Да.
- А где Гаруна?
- Ты имеешь в виду ее дух?
- Да, - тяжело вздохнул ученик Саргонта.
- Она свободна. Но где находится, я не знаю.
- Спасибо, Михаил. Это все, что мне хотелось узнать. Теперь можете меня убить.
- А то у нас других дел нет...
Менее чем через четверть часа всадники ускакали, оставив растерянного парня у зеленого валуна.
После небольшой остановки возле пруда путешественники направились вдоль широкой просеки. Теперь у них имелся четкий ориентир - огромная серая арка, видневшаяся на горизонте.
- В каньоне веселей было, тебе не кажется? - обратился к Сомову «гном». - А тут вроде и трава растет, и деревья листьями шуршат, а на душе кошки скребут.
- Зато тут нет драконов, - возразил Малицкий.
- Погоди, мы только въехали на просеку. Может, здесь что-то пострашнее водится. - Скальнов решил подшутить над студентом.
- Всадники! - закричал Эдуард, вскинув руку.
Три неизвестно откуда появившиеся фигуры быстрой рысью мчались навстречу.
- Будем надеяться, нам выслали делегацию встречающих, - без особой надежды в голосе высказал предположение Михаил.
- А почему они несутся, как ошалелые? Да и кони у них...
«Гном» оборвал речь на полуслове, поскольку лишь сейчас разглядел необычных скакунов. Лошадиными у них были только ноги, а остальное... Удлиненное туловище, на котором свободно размещались два седока, низкая шея с бычьей головой, украшенной длинными рогами, неестественно вытянутая приоткрытая пасть, демонстрировавшая острые клыки...
Сидевший впереди всадник в закрытом рогатом шлеме одной рукой держал поводья, а в другой сжимал массивный топор. Задний пассажир двухместной «лошадки» был вооружен копьем. Грозный вид скакунов и наездников не предвещал ничего хорошего, а потому Мишка сразу приготовился использовать невидимую силу, чтобы в случае необходимости притормозить ретивых встречающих.
К счастью, те остановились сами.
- Ты погляди, один из них с клеймом! - с сожалением пробасил всадник с топором.
Он спешился и подбежал к лошади Марицкого.
- Ничего, за двоих тоже можно выручить неплохие деньги. А скакунов пустим на мясо, - утешил его другой.
- Чего делим? Шкуру неубитого медведя? - спросил Сомов.

Предыдущая страница 32 Следующая страница


33 Николай Степанов

- Ты можешь ехать куда угодно. Мы чужую собственность не трогаем. Но эти двое - наша добыча.
- Они со мной.
- Были с тобой, теперь поедут с нами, - то ли закашлялся, то ли засмеялся один из наездников.
- Я бы вам не советовал с нами сориться.
- С кем? С тобой, что ли?
- Со мной в особенности. - Мишка направил коня прямо на спешившегося воина.
От такой наглости тот выпустил поводья чужого скакуна.
- Я ведь могу и не посмотреть, что ты с клеймом.
- Ты можешь смотреть куда угодно, - в тон захватчику ответил Сомов. - Желаешь со мной сразиться?
Ответом ему послужил громогласный хохот шести глоток.
- Ну рассмешил. Да таких, как ты, мне с десяток нужно. Чтобы я не сильно зевал во время разминки.
- Гога, подержи мою лошадь. - Сомов спешился и передал поводья Скальнову. - Даже интересно узнать, как тут местные аборигены храпят во время боя.
Он вышел вперед, обнажил меч и демонстративно зевнул, слегка прикрыв рот ладонью:
- Мне еще долго ждать?
- Ща, потерпи малость. - Противник добежал до края просеки, углубился в лес и через минуту оказался возле Михаила с дубинкой в руках. Топор был пристегнут к ремню. - Специально принес прутик, что б не сильно испортить чужую собственность. Заодно и узнаю, какие у тебя шансы выжить в Темьграде.
«Так, значит, это темьградцы», - решил парень.
Сомову хотелось в деле проверить новый меч, поэтому он не последовал примеру темьградца и не пошел в лес, чтобы уравнять шансы. Противник сам выбрал оружие - это его право.
- Начнем, что ли? - спросил чемпион кантилимских игр.
Ему ответили кивком рогатого шлема.
У Мишки не было времени на изучение соперника, но он успел заметить слабые места в его доспехах. И первым в списке шел именно шлем, который неплотно сидел на голове хвастуна. Вторым являлась открытая шнуровка доспехов с обоих боков: пластины, прикрывавшие грудь и спину, плотно удерживались на грузном теле лишь за счет стяжки по бокам. Верхнее крепление на плечах почему-то отсутствовало.
«Странное обмундирование у этих ребят», - пришел к выводу Сомов, устремляясь к противнику...
Дубинка пострадала первой. Затем хвастливому воину не помог и топор, поскольку первый же удар меча по рогам шлема развернул его на девяносто градусов. Прорези для глаз сдвинулись к ушам, лишив бойца зрения. Дальше последовал небольшой стриптиз с падением тяжелой стальной пластины на ногу, оглушительный рев, проклятия... Наконец воин избавился от мешавшего ему шлема.
Лучше бы он этого не делал. Лицо незнакомца лишь отдаленно напоминало человеческое. Приблизительно так же, как морда его скакуна - лошадиную. Два глаза, два уха, нос и рот... Пожалуй, на этом сходство и заканчивалось. Подбородков было сразу три, и не один под одним, как это иногда бывает у людей, а слева и справа. Лоб практически отсутствовал, его заменяла одна густая бровь над глазами, от которой сразу начинался лысый череп.
- Ну что, есть у меня шансы выжить в Темьграде? - спросил Мишка.
- Есть, - прорычал соперник, - только добраться туда тебе не светит.
Он что-то шепнул своему топору, и его оружие, как амеба, дважды размножилось делением.
Четыре топора дружно набросились на парня. Практически без участия хозяина.
- Зря ты так!
Сначала Сомов перерубил первое топорище, затем второе, а два других отправил обратно к хозяину. Они по очереди воткнулись возле ног владельца.
- Ты чей будешь? - испуганно спросил моментально утихомирившийся задира.
Трюк с его собственным оружием стал для желавшего размяться чем-то вроде холодного душа.
- Что значит - чей? Я свой собственный.
- А клеймо на шее? Я же вижу! Значит, ты чей-то! - не отступал темьградец.
- Клеймо? С ним я еще разберусь. Не проводите нас в город?
- Почему бы и нет? Добро пожаловать! - оскалился «красавец».
Мишка очень удивился, что обладатель трех подбородков знает такие слова.
Город, издалека выглядевший крайне хмуро, вблизи оказался еще мрачнее. Темные унылые здания, мостовые, выложенные черными булыжниками, полное отсутствие хоть какой-то растительности на серой земле и неприветливые взгляды прохожих...
Как оказалось, не все обитатели Темьграда походили на Мишкиного соперника. Встречались тут и люди, которых можно было отличить от остальных по ошейникам. Кольев, о которых упоминал Зерг, пока на глаза не попадалось.
- Веселый у них городишко, - заметил Гога.
- А мне вот что-то смеяться не хочется, - поежился Марицкий.
- Я всегда подозревал, что с чувством юмора у тебя проблемы.
Скальнов перебрасывался фразами со студентом, чтобы взбодрить себя звуком собственного голоса. У него буквально мурашки по коже бегали от увиденного.
Когда парни проезжали через ворота, их заставили расстегнуть рубахи. Не обнаружив ошейников, стражники долго перешептывались, бросая на людей недобрые взгляды. Если бы не подкова седого и некоторые объяснения сопровождающих, неизвестно куда бы их отправили.
Всадники проехали две улицы и свернули на третью. Сопровождавшие отстали от них только здесь - видимо, не каждому было дозволено посещать эту часть города. Судя по роскошным особнякам, отсюда начинались кварталы богатых темьградцев. На прощание воин с согнутым рогом на шлеме даже рукой помахал.
- Нам туда, - указал Сомов на здание с четырьмя колонами, поддерживавшими треугольный портик.
- Рад видеть дорогих гостей! - Зерг был первым, кто улыбнулся им в этом мрачном месте. - Оставьте лошадей, ими займутся слуги. Прошу в дом.
«Дорогие гости» вошли молча.
- Если не возражаете, мы переговорим с Михаилом в кабинете, а вы пока располагайтесь в гостиной, - предложил улыбчивый хозяин друзьям победителя кантилимских игр.
Гога и Эдуард, как по команде, устремили взгляды на Мишку. Тот кивнул.
Зерг и Сомов прошли вдоль длинного коридора и оказались в кабинете. Хозяин уселся во главе стола и указал гостю на стул.
- Зерг, я пришел. Где мои девушки? - Михаил задал вопрос угрожающим тоном.
- Долго же ты добирался. За это время три раза помереть можно, - совершенно спокойно ответил седой тип. - Честно говоря, твои девицы меня порядком утомили. То они грызутся меж собой, то вдруг на меня руку подымают.
- Их можно понять. - Сомов тоже перешел на ироничный тон. - Любой пленник мечтает избавиться от тюремщика.
- Может быть, может быть... Только вот не любой тюремщик способен прощать подобные выходки. А то, знаешь, - один раз спустишь с рук, другой... Потом на шею сядут.
Парню не понравился расслабляющий тон беседы. Он инстинктивно чувствовал, что за этой умиротворенностью скрывается какой-то подвох. Его враг что-то придумал. Мозг лихорадочно заработал, пытаясь прокрутить возможные варианты. Мишке стоило немалых усилий, чтобы продолжать сохранять спокойствие.
- Женщинам принято прощать их капризы. Особенно красивым.
- А я и не спорю, - слишком легко согласился седовласый. - Именно так мы с тобой и поступим. Пойдем.
- Куда?
- Ты же хотел увидеть моих пленниц? Или передумал?
- Нет. - Сомов встал.
Пока Мишка следовал по коридору за Зергом, ему так и хотелось бросить щепотку подаренного горбатым стариком порошка в его ненавистную спину, чтобы затем предоставить полную волю собственному мечу. Но он понимал - слишком рано предпринимать какие-либо шаги. Сначала нужно узнать, где находятся девушки.
Спустившись по лестнице, они прошли через три комнаты и оказались возле железной двери. Если первые двери раскрывались перед хозяином дома сами, то с железными пришлось немного повозиться. Седой впервые воспользовался ключом, в который превратился его собственный палец.
- Видишь, как я берегу твоих девиц? - с издевкой промолвил седой. - Как драгоценности. За сейфовой дверью.
Комната, куда они вошли, была разделена на три части. Две массивные решетки образовывали своеобразный коридор, огораживая широкую ковровую дорожку, проходившую вдоль помещения и упиравшуюся в противоположную дверь. Решетки оказались медными, с характерным зеленым налетом на поверхности толстых прутьев. Чемпион кантилимских игр мысленно чертыхнулся, в сложившейся ситуации ему нечего было противопоставить: «Неужели Зерг знает о свойствах зеленой меди?!» В самом центре коридора стоял круглый столик, а на нем два бокала - зеленый и красный.
«Он думает, что я стану с ним пить?» - грустно усмехнулся Сомов.
Он посмотрел по сторонам, и усмешка мгновенно исчезла. Парень увидел пленниц. Обе девушки стояли прикованные к стенам друг против друга, как раз неподалеку от стола. Марита совсем не имела одежды, если не считать пластыря, закрывающего рот, а Лаврова стояла в ажурных трусиках и с таким же пластырем на лице.
- Ты что сделал, гад?! - сорвался Михаил. - Отпусти их немедленно!
- Спокойно, без паники. Во-первых, орать на хозяев в их собственном доме невежливо. А во-вторых, я же тебе говорил: они наказаны за покушение на убийство.
Отмеченный тенью огня не помнил ни о каком наказании, но решил, что действительно не стоит проявлять эмоции. Похоже, именно на это Зерг и рассчитывает.
- Зачем ты их раздел? - спросил он почти спокойно.
- А что? У меня здесь не холодно, не замерзнут. Зато теперь они предстали во всей красе. Я чуть позже объясню зачем.
- Да уж, ты постарайся, а то у меня как-то руки чешутся объяснить тебе, что с женщинами так поступать нельзя.
Седой рассмеялся.
- Все-таки здорово, что я не прибил тебя сразу, как муху. Люблю людей с чувством юмора. - Мишка не понял, в чем именно заключается юмор его угрозы, но промолчал. Зерг тем временем продолжил: - Вернемся к твоим красавицам. Сразу после покушения я хотел устроить им настоящий смертельный поединок. Раз уж они собрались убить кого-то - пожалуйста. Меня не удалось - пусть попытаются прикончить друг дружку. И, как говорится, победит сильнейшая. В этом наказании двойная польза. С одной стороны, развлечение: темьградцы любят смотреть на любой мордобой, а уж на женский - тем более, можно даже билеты продавать. А с другой - хорошая наука для той, которая останется в живых. Правильно я говорю?
- Нет, - выдавил из себя Сомов. Ему все труднее и труднее удавалось сохранять спокойствие.
- Вот и я так решил, - опять согласился Зерг. - Кто они такие, чтобы иметь право выбора, кому жить, а кому нет. Ведь они твои женщины? Правильно?
- Да.
- Значит, тебе и выбирать.
- Не понял... - Чемпион кантилимских игр растерялся, что не ускользнуло от внимательного взгляда его собеседника.
- А чего тут непонятного. Видишь эти бокалы?
- Вижу.
- В красном находится яд, в зеленом - противоядие.
- Зачем?
- За десять минут до твоего прихода мои пленницы выпили по одному красному бокалу. Этот яд убивает человека за два часа. Сначала появляются зеленые пятна, затем синие, а когда они чернеют, наступает долгожданная смерть. Почему долгожданная? - Седой с наслаждением описывал действие отравы, пытаясь взбесить собеседника. - Все очень просто. Последние полчаса проходят в страшных мучениях, после которых смерть воспринимается как желанное избавление от страданий.
- Да я тебя сейчас! - Мишка взорвался.
Этого и ждал хозяин особняка. Мгновенно удлинившаяся кисть Зерга оказалась на руке парня, и его тут же парализовало.
- Не перебивай старших! Я еще не все сказал. Так вот, поговорим о красоте. Ты видишь этих дам, можно сказать, во всеоружии. Присмотрись внимательно. Время у тебя есть, можешь, даже потрогать их, если сомневаешься, решетки я уберу. Как определишься, кто из них лучше, бери зеленый бокал и - вперед. Только учти: чтобы нейтрализовать яд, содержимое зеленого бокала необходимо выпить полностью. Половина только оттянет неизбежный конец
- А зачем тогда красный? - с трудом вымолвил Сомов.
Он уже жалел, что не сдержался.
- Ну мы же с тобой не изверги. Если удвоить порцию яда, смерть наступает мгновенно и без страданий. Нет, ты, конечно, можешь воспользоваться и мечом. Я же говорю - предоставляю тебе полное право выбора.
- В гробу я видел твое право!
Зерг, казалось, не слышал угроз. Он продолжал свои речи размеренным тоном:
- Да, я прекрасно понимаю: проливать кровь женщины неэстетично, особенно если делил с ней постель.
- Зерг, обещаю: ты сильно пожалеешь о своих словах, - Мишка произнес короткую фразу, как клятву.
«Совсем раскис парнишка, - удовлетворенно отметил злодей. - Еще немного - и из него можно будет веревки вить». Седой сегодня чувствовал, что ему сопутствует вдохновение:
- В конце концов, ты можешь задушить любую из них. Пусть напоследок ощутит крепость твоих объятий. А чтобы не смущать, я вас оставлю. На часик. Надеюсь, после моего возвращения в комнате не будет третьего лишнего.
Победоносно усмехнувшись, хозяин особняка поднялся и не спеша покинул помещение.
«Вот ты и сломался. А говорил, что не будешь плясать под мою дудку! Еще как будешь! У тебя просто нет другого выхода, голубчик».
Лишь после того, как дверь за Зергом закрылась, к Сомову вернулась свобода движения, а решетки медленно поползли вверх.

Глава 27
ПЕРВАЯ ПОБЕДА

Мишка тяжело опустил голову. Он сидел между двух женщин, имея возможность спасти только одну из них. Такое ему предоставили право выбора.
Взгляд Сомова остановился на двух бокалах - зеленом и красном.
Жизнь и смерть.
Смерть уже начала свою разрушительную деятельность, проявившись на коже пленниц небольшими зелеными пятнышками. Михаил не мог найти в себе силы даже посмотреть на прикованных. Зерг так образно описал муки обреченной, что парню ничего не оставалось, кроме как своими руками...
«Да что же он, гад, со мной вытворяет! За что так издевается? Ведь это удар ниже пояса! А чего еще от такого можно было ждать? Неужели это его месть за Вирзалия? Но ведь сам говорил, что потеря властителя пошла ему на пользу. Зачем же?..»
Мычание Лавровой прервало на миг поток его мрачных мыслей. Отмеченный тенью огня тяжело поднялся и, еле передвигая ноги, направился к девушке. Увидев Сомова, она вздрогнула. Никогда еще Михаил не выглядел так жутко. Казалось, он постарел лет на двадцать.
Парень осторожно отклеил пластырь, взял с кресла покрывало и бережно укрыл Марину. То же самое он повторил с другой пленницей. Словно загипнотизированный, Сомов опять вернулся к столу и уставился на бокалы.
«И как таких негодяев земля носит?! Он же... Да его... Я ведь...»
Мысли начали обрываться, не успев сформулироваться. Михаил ощутил, что внутри него все клокочет. Ярость и бессилие что-либо предпринять начали сокрушительно атаковать его истерзанную душу. В глазах парня потемнело. Он еле стоял.
- Мой воин никогда не сдается!
Слова Мариты, как яркий луч света в кромешной тьме, окружившей сознание, резко привели его в чувство. Мишка двумя руками взъерошил затылок, а потом осторожно взял зеленый бокал.
«А вдруг тут тоже отрава? Где гарантия, что Зерг не обманул?»
Понимая, что решается их судьба, пленницы молчали.
- Какого цвета был напиток, которым он вас отравил? - спросил Сомов чужим голосом.
- Мне было очень страшно, я не запомнила, - отозвалась Маринка.
- Прозрачный, как вода. На вкус - кислый, - уверенно ответила Марита.
- А почему ты без одежды? - Мишка строго посмотрел на грунзонку. Хотя до того, как он прикрыл наготу пленниц, на Лавровой одежды было немногим больше.
- Военная хитрость. Хотела показать седому, что у меня нет оружия. Чтобы не опасался.
- Удалось?
- Да. Только нож не справился со своей задачей. Взял и рассыпался.
- Это знакомо, - кивнул парень.
- Миш, ну сделай же что-нибудь! - У москвички сдали нервы.
- Марина, я думаю. Вы только не впадайте в истерику. - Я должен что-нибудь придумать.
- Тебе хорошо говорить, а мы с Маритой вот-вот умрем! Посмотри на мои руки. Они стали зеленые, как у лягушки!
От ее слов Сомов дернулся, будто от пощечины.
«Эх, девочка моя. Что же ты несешь? Это мне-то хорошо?!!! Да я с любой из вас готов поменяться местами, лишь бы не пользоваться этим “любезно предоставленным” правом выбора! Как же ловко он все обставил... Выходит, я сам должен убить одну из тех, кто мне дорог! Чтобы потом этот груз дамокловым мечом висел над моей совестью всю оставшуюся жизнь! - Парень явственно представил самодовольную физиономию Зерга. - Ты хочешь, чтобы я стал размазней? Тряпкой под твоими ногами? Ну нет! Этому не бывать. Играть будем по моим правилам! Даже если это станет последней игрой в моей жизни».
Сомов решительно поставил зеленый бокал и взял красный.
«Как там сказал старик из медной клетки? “Иногда, чтобы обрести свободу, нужно умереть”? Он был чертовски прав!»
- Ваше здоровье, девочки. - Михаил в два глотка опустошил емкость. «Вкус слегка кисловатый. Значит, Зерг не обманул».
- Мишка! Ты что сделал?! - вскрикнула Лаврова.
- Да ничего особенного, - наигранно равнодушно ответил он. - Жажда немного замучила.
- Ты же выпил яд! Теперь мы все умрем...
- Или все будем живы. На что я очень сильно рассчитываю.
Грунзонка не произнесла ни слова. Она всегда верила, что ее воин может найти выход из любой ситуации, но сейчас тоже не могла понять, зачем он выпил яд. Седой, конечно, еще тот гад, но он предлагал безболезненный уход из жизни для одной из них. Теперь в заложниках сразу трое. Каждому грозят тяжкие мучения. Зачем?
Тем временем Михаил вылил половину жидкости из зеленого в красный бокал и подошел к Лавровой.
- Пей. Маринка выпила.
- Фу, какой горький, - скривилась девушка.
- Лекарство всегда невкусное, - заметил Сомов и подошел к брюнетке. - Твоя очередь.
- Зачем? Чтобы дольше мучиться?
- Я знаю, что делаю. Пей!
- Но...
- Возражения не принимаются!
Грунзонка проглотила жидкость.
- Я могу узнать, что задумал мой воин? - спросила Марита.
- Когда мы разговаривали с седым, он застал меня врасплох и мог диктовать условия. Теперь я немного подготовился. Посмотрим, чем он ответит на мой ход
«Только бы Зерг не опоздал, - проскочила тревожная мысль. - Иначе ему попросту не с кем будет разговаривать».

Предыдущая страница 33 Следующая страница


Тень власти 34

- Где Михаил? - строго спросил вернувшегося в гостиную Зерга Скальнов.
- Разбирается со своими дамами. Я не стал ему мешать. Не люблю быть третьим, а тем более - четвертым лишним. - Седовласый заметил хрусталик на груди у силача. Ему почему-то показалось, что камешек излучает странное сияние. - Откуда у тебя этот медальон?
- Подарили.
- Не хочешь подарить его мне?
- С какой это стати?
- С очень простой - в противном случае я его сам заберу.
- Видали мы таких! Только попробуй! Руку оттяпаю! - Гога предупреждающе положил ладонь на топор.
- А вот и врешь! Таких, как я, ты еще не видел.
Зерг потянулся за чужим медальоном. Его конечность стала увеличиваться в длину, но в полуметре от цели словно наткнулась на невидимую преграду.
«Гном» даже отпрянул, когда увидел, во что превратилась кисть незнакомца. Бугристая лапа с красными когтями действительно представляла собой убийственное зрелище. Сам же хозяин особняка дернулся как от ожога и вернул руке прежние размеры.
- Я предупреждал! - Скальнов выхватил топор.
- Забудем, - махнул рукой Зерг. - Просто хотел рассмотреть поближе. Но нет - так нет. В конце концов, вы же гости. Почему в углу стоите? Располагайтесь. У меня шикарные кресла, просторные диваны...
- Ты зубы не заговаривай. С твоей любезностью только на плаху провожать.
- На эшафот, - поправил студент-филолог.
- Один хрен, - не стал оспаривать терминологию «гном». - Результат одинаковый.
- Как хотите. Я вам удобства предлагал. Что ж, стойте, где хотите. - Седой еще раз окинул взглядом чужаков и скрылся за дверью.
- Ты видал нахала?!
- Я видел его руку, - тихо произнес Эдуард. - Это не человек, это чудовище.
- Фу-х, - облегченно выдохнул Скальнов, - а я уже решил, что у меня начались галлюцинации.
- Лучше пусть галлюцинации, чем ТАКОЕ.
- Ничего страшного. Просто этот тип давно маникюр себе не делал. А я вот не успел свой инструмент в дело пустить. Надо было прямо с пальцами оттяпать. - Гога прицепил топор к поясу. - Ты заметил, как он одернул свою противную лапу? Видать, мы ему не по зубам.
«Гном», естественно, не знал, что основная заслуга в неудаче седого незнакомца принадлежит еще одному гостю, которого никто не мог видеть. Все тот же джинн, проклинающий последними словами свою несчастную судьбу, был вынужден следовать за двумя неугомонными чужаками. Они до сих пор не сошлись ни в одном желании, которое можно было бы считать обоюдным. А он крутился рядом и ждал. И когда рука Зерга потянулась за кристаллом, камешек приказал: «Не позволить!» Хранителю каньона пришлось подчиниться, обеспечив медальону защиту.
В результате приподнятому настроению «радушного» хозяина была нанесена первая оплеуха.
«Что еще за сюрпризы с этим крепышом? Откуда у него камень спящей силы? Почему он под столь мощной охраной? Ну и попутчики у Михаила! Надо будет еще ко второму присмотреться, но все это потом. Сначала подчинить себе их вожака, а там само пойдет».
На этом сюрпризы для Зерга не закончились. Когда он вернулся в комнату пленниц, тюремщика поразил цвет лица Михаила, словно парня помазали зеленкой.
- Ты что сделал?
- Решил не экономить твой яд.
- С ума, что ли, сошел? - Седой хотел подойти ближе, как вдруг наткнулся на невидимую преграду. Слева, справа и сзади оказалось то же самое. Зерг попытался сокрушить неизвестно откуда взявшиеся барьеры - и не смог. Предпринял усилие, чтобы исчезнуть и переместиться в другое место, - опять неудача.
- Я не сошел с ума. Просто решил уравнять наши шансы.
- Интересно, и в чем это выражается? Ты скоро умрешь, а я буду свободен. - Седой сообразил, что каким-то невероятным образом пленник создал тюрьму для него.
- Иногда для того, чтобы обрести свободу, следует умереть, - туманно высказался Мишка.
- Мертвому свобода уже не нужна.
- Зато я опять нарушу твои планы. Как в случае с Вирзалием. Не забыл?
Зерг мгновенно переменился в лице. Он только сейчас сообразил, что тот, с кем он связывал свои грандиозные замыслы, мог вот так, прямо у него дома, взять и самым наглым образом «отдать коньки». А где найти другого? Такого, как Михаил, - нигде. Да и когда? Времени у него не оставалось.
- Не позволю!
Седой сделал попытку вырваться, но его энергетический заряд взорвался внутри ограниченного пространства. Это серьезно опалило кожу и одежду Зерга, но они довольно быстро восстановились.
- А ты думал - самый крутой здесь?
- Да я тебя сейчас!
Колдун попытался задействовать клеймо на шее Сомова, но парень даже не поморщился. Зато сам тюремщик ощутил легкий озноб на горле. Это означало, что в своих возможностях он стал ограничен невидимыми преградами.
Мишка продолжал цепко удерживать противника взглядом. Он не знал, насколько его хватит. Скорее всего, совмещение теней требует большего количества энергии, но парень шел ва-банк.
- Убивать себя глупо! - перестал сопротивляться Зерг.
- Я предупреждал, что скорее умру, чем буду плясать под твою дудку!
- А как же они? - Седой поочередно кивнул в сторону пленниц.
- Ты предложил мне убить одну из них. Причем по поводу оставшейся в живых ничего сказано не было. Даже ребенку ясно, что выжившая станет инструментом в твоих руках. Да, ты все рассчитал верно. Человек, потерявший одного близкого человека, будет из кожи вон лезть, чтобы уберечь другого. Так не проще ли сразу оборвать все страдания, чтобы не продлевать кое-кому удовольствия? Лучше промучиться полчаса сейчас, чем затем всю оставшуюся жизнь.
Седой остолбенел. Он не мог предположить, что его хитроумный план будет так быстро и точно разгадан обычным человеком.
- Я недооценил тебя, парень. Что ж, иногда не все получается, как задумано. Надеюсь, в нашей ситуации возможен и другой вариант? Без летального исхода.
- Возможен. Но лишь на моих условиях.
- Давай, я сейчас принесу противоядие, и мы их обсудим.
- Договорились. Можешь идти.
Стоило Сомову убрать перегородки, как седой исчез и сразу возник рядом с Михаилом. Он пытался коснуться парня, чтобы парализовать, но снова наткнулся на невидимую преграду.
- Ты все еще принимаешь меня за наивного дурака? Если уж я тебя отгородил, неужели сам не смогу защититься?
Зерг мысленно заскрежетал зубами. Он тут же испарился и появился в комнате с зеленым графином в руках.
- Я принес противоядие. А это кто?
Рядом с отмеченным тенью огня стоял бородатый мужик в зеленой рубахе.
- Посредник.
- Зачем он здесь?
- Об этом позже. Теперь освободи и напои моих девочек.
- А ты?
- Я же сказал, работаем на моих условиях.
- Хорошо.
Пересиливая себя, Зерг выполнил требование гостя. Никогда еще он не ощущал себя так по-идиотски.
Противоядие оказалось действенным: с кожи красавиц быстро исчезли зеленые оттенки, и даже на щеках появился слабый румянец.
- Теперь ты! - Седой поставил кувшин на стол.
- Я не подчиняюсь твоим приказам, Зерг. А ты пока не выполнил все мои условия.
- Какие еще условия?! - Тюремщик даже затрясся от негодования.
- Ты немедленно вернешь девушек по домам.
- Ну да! И что тогда будет тебя здесь удерживать?
- Я не умею без посторонней помощи перебираться в другой мир. Да и твое клеймо мне не в радость, как сам понимаешь. Этого вполне достаточно.
- А вдруг ты врешь?
- Кто бы говорил! Что ж, не хочешь - не надо. Тогда подождем. Сколько времени у меня еще осталось? Час или меньше?
Сомов посмотрел на руку. Зеленые пятна понемногу начали синеть.
- Хорошо. Сейчас я принесу кристаллы и отправлю твоих женщин восвояси, - прорычал седой и опять исчез.
- Марита останется со своим воином, - заявила грунзонка.
- Я тоже, - поддержала ее Лаврова.
- Маринка, подумай о маме, - охладил ее пыл Сомов. - Вера Ивановна, наверное, места себе не находит. Тебе ее не жаль?
- Ой, я не подумала.
- И тебе не стоит оставаться, - обратился Мишка к брюнетке. - Иначе седой, используя тебя как наживку, заставит меня делать то, чего я не хочу.
Грунзонка гневно стрельнула глазами, но промолчала. После минутного размышления она нехотя согласилась:
- Я повинуюсь моему воину.
Зерг вернулся и разложил пять синих кристаллов на полу.
- Куда будем отправлять первую? Я могу отослать ее либо в то место, где ты оказался, вернувшись из Роктании, либо к тебе домой.
Парень задумался. «В Москве в одном покрывале ее примут за бомжиху. Нет, пусть лучше ко мне».
- Отправь девушку и посредника ко мне домой.
- А его-то зачем?
- Чтобы я знал, что меня не пытаются снова обмануть.
- Ладно, - мрачно согласился тюремщик.
Он уже боялся спорить с этим человеком. На споры уходило время, а оно сейчас играло против седого.
- Марин, у меня в телефоне есть номер Конева, позвони ему. Пусть захватит одежду, приедет за тобой и отвезет к маме. Вере Ивановне тоже позвони. Что со мной - не рассказывай, все равно не поверят. Придумай сама что-нибудь правдоподобное.
Посредник вернулся через десять минут.
- Она на месте. С твоим Володькой уже переговорила. Он обещал быть через четверть часа.
Мариту отправили еще быстрей. Лишь после этого Мишка наполнил бокал и залпом выпил горькую микстуру. Еще двадцать минут назад истощенный организм Сомова отключил непробиваемую защиту совмещенных теней. После посещения огненного диска у парня выработался полезный рефлекс: стоило энергетическим затратам приблизится к некоему критическому пределу, и тени попросту отключались.
- Твои условия закончились? - спросил Зерг.
- Почти, - тяжело выдохнул победитель кантилимских игр. У него кружилась голова, барабаном било в висках, но Михаил был на седьмом небе. Опаснейшая игра, которую он затеял с очень сильным противником, была выиграна. Душа требовала праздника. И наплевать, что будет потом! - Сейчас я хочу шикарно накрытый стол. Помыться и выспаться. А завтра мы поговорим о наших делах. Теперь уже на взаимовыгодных условиях.
Седой совершенно растерялся. У него только что вырвали из рук все основные козыри, его заставили носиться из комнаты в комнату, словно какого-то слугу, выполняя прихоти того, кого сам Зерг уже считал своим безропотным рабом. И вдруг - стол???
- Понимаешь, Зерг, у нас принято важные дела начинать с хорошей пьянки. Иначе не будет сопутствовать удача. Или ты считаешь, что она тебе не понадобится?
Зерг пребывал в замешательстве.
«Да как он смеет даже предлагать такое?! Мне?! Что он о себе возомнил?! Да я его!.. Минутку, - остановил он вдруг сам себя. - А почему я, собственно говоря, должен злиться? Для чего я его так долго заманивал к себе? Чтобы он побеждал других. И что мы имеем? Он в первый же день сумел устоять против меня. Так он же выдержал самый суровый экзамен, в который раз доказав свою полезность для моего дела. Это же настоящая удача! МОЯ УДАЧА! Это действительно стоит отметить».
- Стол, говоришь? Почему бы и нет?

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    ПОСЛУШНЫЕ ШАРЫ     (Страница 1)
  • Глава 2
    ПОСРЕДНИК     (Страница 2)
  • Глава 3
    КОВАРСТВО ВЕЛЬМОЖИ     (Страница 3)
  • Глава 4
    ЧУЖОЕ ЗОЛОТО     (Страница 4)
  • Глава 5
    ПАДУЧАЯ МЕНЯ ЗАБЕРИ!     (Страница 6)
  • Глава 6
    ЖИВОЙ ФАКЕЛ     (Страница 7)
  • Глава 7
    ЦЕЛЬ ОПРАВДЫВАЕТ СРЕДСТВА     (Страница 8)
  • Глава 8
    ВТОРЖЕНИЕ     (Страница 9)
  • ГЛАВА 9
    ОТРЕЧЕНИЕ     (Страница 11)
  • Глава 10
    ПОДАРЕННЫЙ МИГ     (Страница 12)
  • Глава 11
    ДО ВСТРЕЧИ     (Страница 13)
  • Глава 12
    НЕСЧАСТНЫЙ СЛУЧАЙ У ТАВЕРНЫ     (Страница 14)
  • Глава 13
    «ИНОГДА, ЧТОБЫ ОБРЕСТИ СВОБОДУ, НУЖНО УМЕРЕТЬ»     (Страница 15)
  • Глава 14
    «ЭЛЬФ» И «ГНОМ»     (Страница 16)
  • Глава 15
    ОТКРЫТИЕ     (Страница 17)
  • Глава 16
    ДОБЫЧА ИЛИ ОХОТНИК?     (Страница 19)
  • Глава 17
    «ТЕПЕРЬ Я ТЕБЯ ЗНАЮ, СЕДОЙ НЕЗНАКОМЕЦ»     (Страница 20)
  • Глава 18
    ЧЕТЫРЕ ТЕНИ     (Страница 22)
  • Глава 19
    В ПОЛНОЧЬ НА СТАДИОНЕ     (Страница 23)
  • Глава 20
    ЛОЖНЫЙ ВЫЗОВ     (Страница 24)
  • Глава 21
    ПЕРЕВЕРТЫШ     (Страница 26)
  • Глава 22
    РАЗОРВАННАЯ СВЯЗЬ     (Страница 27)
  • Глава 23
    ЭТО СЛАДКОЕ СЛОВО - СВОБОДА     (Страница 28)
  • Глава 24
    ЧЕРНЫЙ КЛИНОК     (Страница 30)
  • Глава 25
    НЕДОСТАЮЩАЯ ЧАСТЬ ПЕРГАМЕНТА     (Страница 31)
  • Глава 26
    ПРАВО ВЫБОРА     (Страница 32)
  • Глава 27
    ПЕРВАЯ ПОБЕДА     (Страница 33)


Николай Степанов

Тень власти

Цикл: "Тень огня" - 2

 Читать книгу

Аннотация

Напрасно Михаил Сомов надеялся, что с возвращением из Кантилима закончатся его странные магические приключения. Не тут то было. Слишком многие жаждут, чтобы отмеченный тенью огня служил у них на посылках. Тень власти, витающая над Мишкой, непреодолимой силой притягивает авантюристов разных мастей. Они готовы пойти на все, чтобы заполучить то, что так незаслуженно попало в руки чужака. В ход идут проверенные средства: обман, коварство, угрозы... Вокруг парня разгораются нешуточные страсти, плетутся замысловатые интриги, и уже почти невозможно разобраться, кто тут друг, а кто враг.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Николай Степанов - Биография

Николай Степанов

На основную страницу

Биография

Родился во второй половине прошлого века в шахтерском Донбассе. В школьные годы увлекался авиамоделизмом, что и предопределило выбор дальнейшего образования. В 1987 г. окончил Харьковский авиационный институт. В студенческие годы много читал, писал стихи (кто их не писал в этом возрасте?), любил посидеть с удочкой на берегу озера.

С дипломом инженера-механика по производству летательных аппаратов в кармане прибыл по распределению в город науки Обнинск, чтобы внести свой посильный вклад в развитие авиационно-космической отрасли. Здесь же и начал свою творческую деятельность. Помимо изобретений и тематических отчетов попутно писал сценарии для КВН родного предприятия и молодежных слетов.

Переход от одного тысячелетия к другому, наверное, в какой-то мере затронул каждого. Зацепил он и меня. В 2000 г. в соавторстве с А.А.Головановым выпустил первую книжку — техническую: «Курс пользователя Pro/Engineer2000i». В следующем году еще две на ту же тему. Но все же написание технических книг не приносило полного морального удовлетворения, которого требовала душа.

Начав писать фэнтези, уже не смог остановиться, даже несмотря на то что первая повесть была отвергнута издательством в 2002 г. (за что ему отдельное спасибо, хотя, конечно, вначале я так не думал).

Женат. И жена и дочь принимают самое активное участие в создании произведений, хотя ни та, ни другая раньше фантастикой не увлекались. Зато теперь… Угадайте, кто у них любимый автор?