Николай Степанов - Тень огня

1 Николай Степанов

Глава 1
СЛУЧАЙ НА ДОРОГЕ

- Ты когда последний раз отдыхал?
Михаил на секунду задержался с ответом, пытаясь сообразить, а действительно - когда? На другом конце провода продолжили:
- Видишь, уже и сам не помнишь. Значит, слушай сюда: завтра бросаешь все дела, оставляешь дома сотовый - и на рыбалку. Дорогу на озеро, надеюсь, не забыл? Я буду ждать на нашем месте. Не придешь - обижусь.
- Да я...
- Никаких отговорок! Народ карпа ведрами тягает, а он носится по городам и весям как угорелый. Так и не заметишь, как жизнь мимо пролетит.
- Володя, какой карп?! У меня в субботу утром монтаж нового станка, вечером прибывают три машины с металлом. А тут еще вагон с комплектующими куда-то запропастился...
- Понимаю. И всем этим обязан заниматься директор? Других людей в твоей фирме нет?
- Есть, но они обязательно что-нибудь напутают.
- Конечно, напутают, если все время делать работу за них.
- Не могу, хоть режь!
- Я тебя часто о чем-то прошу? - Тон друга сменился с шутливого на серьезный. - Есть один важный разговор.
- У тебя проблемы?
- Не совсем... Боюсь, это затрагивает нас обоих. Сон мне плохой приснился. Надо кое-что обсудить. И лучше... не по телефону, - каким-то непривычно потерянным голосом сбивчиво произнес Володька.
- Может, мне сейчас подъехать?
- Куда, в Новосибирск? Нет, уж лучше мы к вам! - Друг снова переключился на задорный лад.
- Погоди. А какая тогда может быть рыбалка? Суббота вроде уже завтра? Или я ошибаюсь?
- Рыбалка будет самая настоящая. Я звоню из аэропорта, рейс через час. В пять по московскому я дома. Выспаться успею в самолете. Так что не волнуйся, утром с удочками буду на месте. И тебе настоятельно рекомендую.
- Хорошо, завтра пораньше позвоню.
- Не получится. Мой вот-вот «сдохнет», забыл подзарядить. Так что до встречи.
- Договорились.
Михаил отключил сотовый и вздохнул: «Эх, грехи мои тяжкие!» Он прибавил газу.
Несмотря на вечер пятницы, дорога из Москвы была почти пустой, асфальт не по сезону сухой и чистый. Не трасса, а мечта автомобилиста.
Осень в этом году вообще выдалась на удивление теплой и мягкой - третью неделю не было ни одного дождика. Даже ночью температура не опускалась ниже десяти градусов, а такое в Подмосковье и летом-то не всегда бывает. Может, поэтому к середине октября деревья еще не обнажились, а лишь слегка поменяли окраску своих одежд.
«И чего этому карпу не спится? Залег бы себе на дно и не тревожил нормальных людей!»
Стрелка спидометра плавно переместилась на отметку 160. Из-за внепланового отдыха (плановый у Михаила намечался только в новогодние праздники) теперь придется еще плотнее ужимать свой график.
«Финансовый отчет обещали оставить в кабинете. Значит, сначала в контору, потом домой. Пару часов на просмотр мне должно хватить. Затем вчерне набросать новый договор - еще час. Потом... Ничего не успеваю!»
Время, время, время! Его катастрофически не хватало. Ни на отдых, ни на друзей, ни на прекрасную половину человечества. Спать - и то было некогда.
Володька действительно редко просил о помощи, хотя знал: - ему никогда не откажут. Они много раз выручали друг друга с тех пор, как двенадцать лет назад познакомились в институте. Вовка Конев легко разбирался с самыми заковыристыми задачками по техническим дисциплинам, а Мишка отличался физической силой и умением спокойно преодолевать жизненные трудности. Так что если нужно было поломать голову над проблемами механики или аэродинамики, за дело брался один, а вопросами, где и как заработать деньги в довесок к скудной стипендии, - другой.
После окончания института парни начали работать почти по соседству. Двадцать километров - не расстояние, особенно если между двумя городами, в которых проживали бывшие студенты и заядлые рыбаки, располагалось великолепное озеро.
Друзей - тех, кого можно считать настоящими, - у Михаила Сомова было немного. Правда, в последнее время они с Коневым виделись все реже и реже. Мишка открыл собственный бизнес в очень нелегкой производственной сфере, а друг пытался двигать вперед науку на государственном предприятии. Вовка успел жениться, потом развелся. Недавно намекал, что собирается снова покончить с холостяцкой жизнью.
«Неужели поссорился со Светкой? Вряд ли. Не стал бы он звонить по такому поводу...»
Когда Володька переходил на сбивчивый тон и начинал рассказывать сказки про плохой сон (что случалось крайне редко), это означало, что возникшие проблемы имели как минимум вселенский масштаб.
- Куда ж тебя несет! - заорал Сомов и резко ударил по тормозам.
Прямо перед ним на дорогу выскочил лохматый пес. Вместо того чтобы метнуться назад или проскочить вперед, он застыл в свете фар визжавшей тормозами «ауди». По правой обочине оказался глубокий кювет, и Михаилу ничего не оставалось, как свернуть на встречную, но тут впереди показались фары вынырнувшей из-за пригорка фуры.
- Да убегай же ты, собака такая! - выругался водитель.
Зверь стоял, как приклеенный. В последний момент он все же опомнился и прыгнул, но не в сторону, а прямо на капот машины. Грохот от удара мощных лап резанул по натянутым нервам водителя.
- Чтоб тебя!
«Ауди», проехав еще несколько метров, остановилась на обочине. Сомов посидел пару минут, переводя дыхание, потом заглушил двигатель и вышел из машины взглянуть на последствия от столкновения и на пострадавшего. Как ни странно, нигде не было ни единой царапины, не говоря уже о вмятинах. А четвероногий «каскадер» стоял в десяти шагах, виновато виляя хвостом.
- С тобой все в порядке? Помощь не нужна? - спросил человек. Животное сделало несколько шагов навстречу, демонстрируя свои ходовые качества, и остановилось. - Ага, тогда я поехал.
«Только этого мне еще не хватало! - Сев за руль, Михаил обнаружил, что мотор не желает заводиться. А ведь лишь накануне машину осматривали. Чудеса! - И что мне теперь прикажете делать? Разбудить механика? Но пока он сюда доберется... Снова потеря времени. Нет, посмотрю сам. Вдруг там ерунда какая-нибудь?»
Чертыхаясь, он снова вышел из машины, поднял капот и посветил внутрь фонариком. В это время мимо на большой скорости промчался джип, и Сомову показалось, что хлопнула дверца его машины. Парень быстро закрыл крышку капота. Да нет, вроде все нормально. Дверца на месте, собака, похоже, убежала, напуганная джипом. И тут Михаил услышал тихое урчание своего железного друга.
«Я что, оставил ключи?! Ну и чайник!»
После угона первой его машины Сомов четко приучил себя к правилу: ключи в замке зажигания должны быть лишь в том случае, если водитель за рулем.
«Это пес меня доконал. А может, прав Володька, надо чаще отдыхать? Хотя бы раз в месяц».
Остаток пути Сомов проделал на средней скорости, размышляя о необычном происшествии. Привычные думы о работе отошли на задний план. Он даже не провел анализ сегодняшней встречи с потенциальным заказчиком, хотя собирался.
Когда Михаил въехал на территорию своей фирмы, сторож уже выпустил собак, и те радостно бросились навстречу директорской машине. Год назад он сам привез их сюда щенками и долгое время воспитывал. Тогда еще у Сомова было мелкое производство и гораздо больше свободного времени. Теперь все поменялось.
Сегодня животные вели себя как-то странно - наверное, чувствовали эмоциональное состояние человека. Они остановились в нескольких шагах от автомобиля и начали лаять на своего воспитателя.
«Этого еще не хватало!»
- Тим, Барс! Не узнали, что ли? А ну, перестаньте!
На шум вышел сторож.
- Привет, Федорович. Как дела? - спросил Сомов.
- Здравствуйте вам, - ответил мужчина. - Все нормально. Службу несем.
Захватив отчет, Михаил снова был на колесах. Четверти часа хватило, чтобы добраться из промзоны в спальный район города, еще пять минут - и он въехал в знакомый двор. Оставалось забрать портфель из багажника, но там... оказался не только портфель.
«Собака? В багажнике? - По телу парня пробежала легкая дрожь, словно он увидел привидение. - Как? Что за ерунда? Кто устраивает такие дурацкие шутки?» Оцепенение длилось минут пять, пока двое изучали друг друга: пес - с нескрываемым интересом, а человек - совершенно отрешенно, будто он смотрел не только сквозь машину, но и сквозь Землю, выискивая что-то на обратной стороне третьей планеты Солнечной системы.
«Допустим, кто-то открыл багажник, пока я лазил в мотор. - Сомов пытался найти объяснение произошедшему. - Но этот «кто-то» должен был точно знать, где я остановлюсь, успеть незаметно подобраться к автомобилю, запихнуть туда бедное животное и также незаметно скрыться. За пару секунд? Это невозможно! Будь он трижды Копперфильд. Что случилось сегодня на дороге?»
- Ты так и будешь тут сидеть? - Михаил не рискнул достать то, за чем полез, пока собачья морда находилась в непосредственной близости от ручки портфеля.
Зверь склонил голову набок, словно решил серьезно обдумать слова человека, потом потянулся, сладко зевнул и нехотя покинул насиженное место.
«Что за наваждение? Пес ничуть не напуган, будто он каждый день катается в чужих багажниках. Интересное путешествие автостопом... А ведь я его едва не сбил».
- Эй, а ты куда? Со мной нельзя! Даже не пытайся. - Михаил остановился в трех шагах от подъезда. - Мало того, что машину мне напугал, она потом заводиться не хотела, так еще и квартиру разорить собираешься? Не выйдет!
Он открыл дверь магнитным ключом и быстро захлопнул за собой. Снаружи донесся обиженный лай и скребущиеся звуки. Лохматый пес бурно выражал недовольство вопиющей негостеприимностью «извозчика».
«Вот надоеда!» - Сомов вызвал лифт и поднялся на шестой этаж.
Ночь неприятных сюрпризов продолжалась. На этот раз она порадовала хозяина распахнутой настежь дверью его собственной квартиры.
«Позвать ребят? - проскочила первая мысль. - А вдруг там никого? Только разбужу зря. Лучше сам сначала посмотрю».
Он бесшумно вошел внутрь, приготовившись к худшему. В старших классах и в институтские годы Михаил довольно активно занимался ушу, пару раз участвовал в областных соревнованиях, поэтому за себя постоять умел. Однако сегодня его умение не пригодилось. В квартире никого не оказалось. Мало того, в ней ничего не пропало. Телевизор, видео и компьютер стояли на своих местах. Документы и деньги - тоже. Складывалось впечатление, что он сам утром не запер дверь, а сознательные граждане не рискнули воспользоваться его рассеянностью.
«Неужели так никто и не заглянул?» - Сомову срочно захотелось промочить горло пивом. Он направился на кухню, открыл холодильник....
«Кто-то все-таки заходил». Торчащий в крышке обеденного стола нож для резки мяса не оставлял в этом никаких сомнений.
- Ого! - воскликнул Михаил, заметив лезвие, выступающее с обратной стороны столешницы. «Это какой же силой нужно обладать, чтобы пробить насквозь толстенную плиту из прессованных опилок? Нечеловеческой. Похоже, сегодня познакомиться с отчетом мне не светит».
Как оказалось, неизвестный визитер испортил кухонный стол лишь для того, чтобы приколоть ножом записку. Причем почему-то надписью вниз. Наверное, спешил очень. Захлопнув холодильник, хозяин незапертой квартиры направился к записке. Однако шорох за спиной заставил его резко отскочить в сторону и обернуться. Сомов готов был схватиться с любым незваным гостем, но именно этого ожидал увидеть меньше всего.
- Опять ты?! Как... - Михаил не успел договорить, поскольку лохматый пес в одну секунду оказался на столе. В прыжке он задел своей длинной шерстью ручку ножа, и она с громким щелчком мгновенно ощетинилась десятками длинных шипов.
«Елки-палки лес густой! А если бы я попытался его вытащить? Тогда что, прощай, ручонка? Одни дырки бы от нее остались. Что здесь происходит?»
На иголках новоиспеченного «ежика» выступила бесцветная жидкость и начала капать на бумагу. Нож задымился, словно его облили кислотой, и уже через пару секунд от тесака осталась лишь струйка пара, которая ударила собаке в нос, заставив ее чихнуть. От смачного чиха мокрая записка перевернулась.
«Вы нарушили правила!» - успел прочитать Михаил прежде, чем лист превратился в пепел.
«Ничего я не нарушал... Какие правила? Кто?» Сомов подошел к городскому телефону, собираясь набрать 02.
«И что я им скажу? Про вскрытую квартиру без следов взлома, в которой ничего не пропало? Или про агрессивный нож, едва не покалечивший своего хозяина, а потом испарившийся от стыда? Эдак могут и в психушку отправить. Доказательств у меня никаких, а свидетель один - и тот ничего не скажет. И все-таки, как же он пробрался в подъезд?»
Парень только сейчас догадался запереть входную дверь и снова направился к холодильнику. Пес по-прежнему стоял на столе, как на боевом посту.
«Сегодня явно не мой день. Может, завтра все переменится? Надо быстро чего-нибудь перекусить и спать». Михаил выложил на израненный стол по соседству с лохматым гостем банку пива, кусок сыра и полпалки сырокопченой колбасы.
- Ужинать будешь? - Зверь лапой подкатил к себе колбасу. - Я даже и не надеялся, что ты откажешься.
Взять другой нож из ящика Михаил не рискнул, потому воспользовался складным, который постоянно носил при себе. Сыр с пивом - не самая худшая еда, а собака - не худшая компания, если сравнивать с неизвестными налетчиками. Ужин прошел в напряженной тишине, нарушаемой только чавканьем пса.
- Ты как хочешь, а я буду спать. Мне через четыре часа вставать. В озере, говорят, карп вконец обнаглел. Надо ему в глаза бесстыжие посмотреть.
Сомову давно ничего не снилось, но сегодня все было необычно. Провалившись в сон, он оказался на узкой тропке в диковинном лесу. Первое, что бросилось в глаза, - кора странных бочкообразных растений, покрывавшая стволы в виде крупной голубоватой чешуи. Узкие чешуйчатые бочки достигали высоты более трех метров, заканчиваясь фонтаном из множества тоненьких прутиков. Усеянные нежной листвой прутья, плавно изгибаясь, кончиками касались земли, поэтому приходилось идти, постоянно раздвигая зеленые занавеси на своем пути. И вдруг за очередной стеной растительности показалась стена гладкая, каменная. Тропинка уперлась в скалу, на которой светилась неоновая надпись: «Излечение от всех болезней - смерть». Михаил попытался дотронуться до нее, но тут горящие буквы выстрелили электричеством. Человек затрясся и... проснулся.
На стуле рядом с диваном энергично надрывался будильник.
«Будет что рассказать при встрече любителю разгадывать сновидения, - размышлял про себя Сомов уже в автомобиле. - Да и показать есть кого».
Лохматый гость не захотел оставаться в квартире и сразу запрыгнул в машину, как только открылась дверца. После вчерашнего собака явно решила, что парень теперь обязан ей за спасение, поэтому особо не церемонилась. Когда «спасителю» предложили перебраться на заднее сиденье, он так громко выразил свое недовольство, что второго предложения не последовало.
Вот и озеро. Вон Володькина синяя «девятка» стоит.
«Поймал, наверное, уже кого-нибудь, - решил Михаил. - Ничего, сейчас мы его догоним».
- Как успехи? - негромко спросил он друга, не отрывая взгляда от озера. - Да что ж ты зеваешь!
Поплавок совершал плавное движение по водной глади, а сидевший на корточках рыбак в брезентовом плаще на него не реагировал. Сомов быстро бросил свои принадлежности и поспешил на выручку поплавку - утонет ведь! Через минуту полукилограммовый карп тяжело хватал ртом воздух.
- Вот что значит вовремя прийти на рыбалку! - гордо произнес Михаил.
В ответ - тишина. Володька по-прежнему неподвижно сидел на берегу и молчал.
- Что с тобой? - Сомов тронул друга за плечо, и тот медленно завалился на бок. - Вовка!!!
Дальнейшее происходило как в кошмарном сне. Сумасшедшая гонка по трассе, больница, тяжелый разговор с врачом. Встреча там же, в больнице, со Светкой. Новая поездка на озеро, теперь уже с милицией. Объяснения, протоколы, дача свидетельских показаний...
Только после семнадцати часов он добрался до своей квартиры. Все это время пес не отходил ни на шаг.
«Михаил, срочно приезжайте в больницу!» - Сообщение на автоответчике было оставлено знакомым врачом.
- Так, Барбос, - мрачно произнес Сомов. - Ты остаешься дома. И не вздумай со мной спорить!
Собака прочувствовала момент и послушно вернулась.
- После того как мы извлекли из тела странный осколок, пациент на пару минут вышел из комы. Он звал вас и говорил про какую-то газету.
- Что за осколок? Посмотреть можно?
- В том-то и странность, - доктор несколько замялся, - можете мне не поверить, но через несколько секунд он испарился. Прямо у меня на глазах.
- Другой бы не поверил, - тяжело вздохнул Сомов, - а я уже верю всему. Как он выглядел?
- Вот так. - Хирург протянул листок бумаги, на котором был изображен небольшой цилиндр с двузубчатым сколом. - Я нарисовал его для милиции, но потом передумал туда звонить. Сами понимаете, им нужны факты и вещественные доказательства, а не любительский рисунок испарившегося вещественного доказательства.
- Понимаю. Осколок был зеленым, как на рисунке?
- Скорее малахитовым.
- Как Володька сейчас?
- Порадовать нечем. Он в коме, хотя объективных причин для этого нет. Все анализы показывают норму.
- Когда он сможет прийти в себя?
- Сложно сказать... Знать бы причину.
- Спасибо, доктор.
- К сожалению, пока не за что.
- Если будут нужны лекарства, оборудование, деньги - звоните сразу.
- Хорошо. Буду держать вас в курсе, но ничего обещать не могу. Сейчас все зависит от него самого.
- Он мужик сильный, должен справиться, - больше для себя сказал Михаил.
- Будем надеяться.
Уже в машине Сомов достал газету, которая выпала из рук друга по пути в больницу. Это был листок из «Мира новостей» за прошлую неделю. Обе страницы пестрели рекламными объявлениями, причем два из них кто-то обвел цветным карандашом: одно, в котором говорилось о потомственном колдуне, - красным, а другое, о ясновидящем, - синим.
«Ерунда какая-то. При чем здесь Володька? Так, интересно... А эти двое сидят почти по одному адресу». В обоих объявлениях совпадали улица и дом, отличались только номера квартир.
Колдун в нескольких строчках утверждал, что снимет порчу, сделает приворот и излечит от тяжелых недугов, а о втором «кудеснике» ничего конкретного не сообщалось. «Приходи - и тебе все станет ясно!» - гласила единственная фраза его рекламы. Еще одной общей чертой отмеченных объявлений являлось отсутствие в них номеров телефонов. Сомов специально изучил другие объявления - со всеми имелась теоретическая возможность связаться, не выходя из дома.
«Не собирался никуда ехать в воскресенье, а придется. Иначе ничего не узнаешь». Михаил сделал несколько звонков по работе, дал распоряжение своему заму, заехал на заправку. Вспомнив о лохматом госте, заскочил в магазин купить поводок с ошейником и только после этого вернулся домой.
Пес встретил возле двери.
- Никто не звонил? - спросил человек.
Собака дважды гавкнула. И действительно на дисплее телефона значились два неотвеченных вызова. Один - от родителей, другой - от старой знакомой.
Переговорив сначала с мамой, Михаил набрал номер Людки. Он вспомнил, что девушка года два назад увлекалась спиритизмом, а потом пробовала стать целительницей или колдуньей.
- Алло, - раздалось в трубке.
- Людмила, привет. Как поживаешь?
- Без тебя - плохо. А ты все не звонишь и не звонишь, - наигранно капризно промурлыкала она.
- Когда же мне звонить? Я и дома-то бываю редко. Вот сегодня выкроил свободную минутку и сразу набрал твой номер.
- Я очень рада. Если хочешь, могу приехать.
- Сегодня лучше не надо, не то настроение. С Вовкой Коневым беда. Помнишь, я вас как-то знакомил?
- Высокий, светленький?
- Нет, брюнет, чуть ниже меня ростом.
- Это который женился полтора года назад? - довольно равнодушно уточнила Людмила.
- Да, только он уже полгода в разводе.
- А я почему об этом ничего не знаю? - Равнодушие куда-то пропало.
- Не успел рассказать.
- Ну ты даешь! Так что с ним? - Неженатые мужчины всегда интересовали Касавкину.
- Он в коме. Причем врачи не знают, из-за чего и как его выводить из этого состояния.
- Они никогда ничего не знают.
- Помнишь, ты как-то занималась всякой... - Сомов чуть не произнес «ерундой», но вовремя спохватился, - оккультной наукой. Можно человека вывести из комы с помощью... нетрадиционных методов?
- Конечно, можно! - с жаром ответила девица. - Тебе нужно к колдуну сходить. Если хочешь, могу дать несколько адресов в Москве. Там есть настоящие профессионалы. Я бы и сама могла попробовать, но ты же помнишь: - Моего терпения не хватило, чтобы серьезно овладеть магией.
Он не помнил именно этого момента Людкиной биографии, зато много слышал о других. Девица была из тех, кто легко увлекается всяческими новомодными течениями, стоит про них рассказать по телевизору. Однако ее запала обычно хватало на месяц, от силы - на два. И все, дальше появлялось новое увлечение. В тот год, когда Сомов встречался с Касавкиной, девушка сменила с десяток хобби, среди которых помимо оккультных наук были фитнес, экстрасенсы, голодание, йога, гипноз и прочее, прочее, прочее... всего и не упомнишь.
- Сейчас возьму ручку, диктуй.
Бывшая подруга назвала три адреса, один из которых совпал с указанным в газетном листке.
- Спасибо, Людмилка. Считай, что я твой должник.
- Может, я все-таки приеду? Сразу и со всеми долгами разберемся...
- Я же сказал: не могу.
- Да шучу я. А ты уже и испугался? Ладно, пока. Как только друг поправится, заходите с ним ко мне в гости.
- Договорились.
Михаил отключил трубку.
- Придется ехать к колдуну, - сказал он сам себе, поднявшись с кресла.
Пес подбежал к хозяину и уперся носом в коленку. Сомов впервые за сегодняшний день улыбнулся:

1 Следующая страница


Тень огня 2

- Не горюй, Барбос, я и тебя с собой возьму. Будешь от меня злые чары отгонять.

Глава 2
«ПРИХОДИ - И ТЕБЕ ВСЕ СТАНЕТ ЯСНО»

Поездка до Москвы заняла не больше часа. Найти нужную улицу не составило труда, а вот приткнуть машину в густонаселенном районе удалось далеко не сразу. Покружив минут десять, Михаил все же раздобыл свободное местечко. Теперь следовало отыскать дом 38-б, который в интернетовской карте почему-то не значился, что в общем-то было немудрено, поскольку строили в этом районе много и карта попросту могла устареть.
«Наверное, какой-нибудь новый небоскреб», - подумал Сомов, разыскивая необходимый номер.
- Девушка, вы не подскажете, где тут дом 38-б?
- Не подскажу, - улыбнулась прохожая.
- Почему?
- На нашей улице такого нет.
- Но как же...
В это время Барбос резко дернул за поводок, и хозяину пришлось прервать диалог, догоняя лохматого спринтера, иначе он бы просто упал.
- Да остановись ты! Ну и силен, бродяга!
Пес затормозил на небольшом пустыре возле ветхой одноэтажки. Строение смотрелось явным диссонансом среди высоких домов, но на нем висел искомый номер.
«Вот тебе и небоскреб! Теперь понятно, почему его не обозначили на карте - не заметили. Или постеснялись. А вот девушка могла бы быть и повнимательнее - такую древность нельзя не знать».
Сомов отворил скрипучую дверь и оказался в просторном коридоре, по обе стороны которого располагались другие двери. Парень подошел к номеру 3 и сразу заволновался. При входе светилась неоновая вывеска с такими же буквами, какие он видел во сне: «Колдун в третьем поколении, магистр черной и белой магии Кондратий».
«Ну и имечко он себе подобрал! Не тот ли это Кондратий, который, если уж хватит, то никакие доктора не помогут?» Желание заходить внутрь как-то сразу пропало, но собака уже толкнула дверь лапой.
- Входите, молодой человек, не бойтесь. Мы не кусаемся.
На пороге появился мужчина средних лет. Он словно поджидал очередного посетителя.
- Да я с собакой...
- Ничего, пусть и песик заходит. Он не помешает.
- Барбос, сядь в прихожей и не дергайся. Будешь дверь охранять. - Михаил отстегнул поводок от ошейника.
- Зачем же такого красавца держать в прихожей? Пусть проходит и чувствует себя как дома. - Хозяин прямо-таки источал гостеприимство.
- Как дома - не надо. Он у меня не слишком скромный. - Сомов собрался снять обувь.
- У нас не разуваются. Следуйте за мной.
Они вошли в гостиную, где посетителю предложили сесть в кресло.
- Ну что вы, как можно на этом сидеть! - Парень удивленно посмотрел на произведение мебельного искусства с ажурной резьбой и богатой инкрустацией по дереву. Он побоялся, что антикварное кресло не выдержит его веса, и взял стул, который поставил рядом. - Можно я на него со стороны посмотрю?
Хозяин кабинета поморщился, но возражать не стал.
- Мы рады выполнить любое пожелание клиента. Что привело вас ко мне?
- Объявление в газете.
- Ну да, конечно. Вообще-то я не люблю рекламу, но без нее в наше время нельзя, - зачем-то начал оправдываться колдун. - Что у вас случилось?
- Я хотел бы узнать: вы работаете по медицинской части?
- Разумеется, молодой человек! Магия затрагивает все аспекты жизнедеятельности человека. Нужно только уметь правильно воздействовать на соответствующие поля. Мы, колдуны, практикуем исцеление за счет гармоничного воздействия на весь комплекс переплетенных между собой аурных оболочек пациента. Результаты потрясающие...
- Мой друг в коме... - Сомов понял, что если он не остановит собеседника, то придется прослушать целую лекцию. - Нужна ваша помощь.
- Нет проблем. Вам несказанно повезло. Я единственный в России маг, которому известна методика излечения сразу от всех болезней. Результат стопроцентный.
«Как там было во сне? Излечение от всех болезней - смерть». И зовут его Кондратий. Похоже, я зашел не по адресу. Ну ладно. Разговора о цене еще не было, как-нибудь выкручусь».
- И когда вы сможете приехать к моему другу? - Понимая, что уйти сразу будет неудобно, Михаил решить потянуть время.
- А никуда ехать и не надо, - спокойно ответил колдун.
- Вы лечите по фотографии? - В вопросе прозвучала явная ирония.
- Нет. Я направлю исцеляющие лучи прямо от вашего сердца к его. Самый надежный способ. Садитесь в кресло. - Тон больше напоминал приказ.
«Минуточку. Какой бы он ни был колдун, обычно сначала обговаривают финансовые вопросы. Как я и подозревал, вся эта оккультная ерунда - лишь ширма, а за ней - самый обыкновенный лохотрон. Сейчас он начнет гипнотизировать, и я очнусь где-нибудь в канаве... Если очнусь».
- Прошу прощения, магистр Кондратий, но сегодня я не готов. Давление барахлит, нервишки пошаливают - как бы другу не стало хуже.
- Не волнуйтесь. Заодно и вас подлечим, - вкрадчиво наседал колдун, сообразив, что слегка перегнул палку.
- Нет, по воскресеньям я не лечусь, - твердо заявил несостоявшийся клиент, поднимаясь со стула.
- Я обязан оказать помощь каждому, кто сюда вошел! - Тон Кондратия не предвещал ничего хорошего. - Ребята, пациент нервничает!
Колдун обращался к двум мужикам в белых халатах, которые больше походили на мясников.
«Когда они успели войти? - удивился Михаил. - И почему мой Барбос даже ухом не ведет?»
Собака сидела на пороге комнаты рядом с бронзовой статуей и спокойно чесала задней лапой за упомянутым ухом.
Навалившись с двух сторон, ассистенты Кондратия рьяно бросились успокаивать посетителя, но оказались не готовы к настоящему сопротивлению. Вместо того чтобы пятиться к стенке, строптивый клиент смело шагнул навстречу опасности и, оказавшись меж двух огней, принялся грамотно работать кулаками. «Санитары» колдуна таким умением похвастаться не могли и через минуту рухнули на пол.
- Ух ты, какой прыткий! - воскликнул маг в третьем поколении, легким движением ноги отодвинув массивный дубовый стол. - Здоровый человек таким быть не должен.
- А я, по-моему, предупреждал, что нервишки пошаливают.
- Ничего, сейчас мы их подлечим, - пообещал «целитель».
По тому, с какой легкостью магистр справился с тяжелой мебелью, Сомов понял, что перед ним сильный и опасный противник, а потому искал любую зацепку, которая могла бы помочь в схватке. Взгляд упал на небольшой коврик, на краю которого стояло то самое красивое кресло.
«Зря я столько времени не тренировался. Завалил всего двух кабанов, а мышцы ноют, словно...»
Михаил не успел довести мысль до конца - Кондратий ринулся в атаку. Прыжок с вытянутой вперёд ногой у колдуна получился знатным, но с приземлением не повезло: нервный клиент каблуком ботинка дернул коврик, и кресло, встав на пути «врачевателя», перечеркнуло всю красоту полета. Кондратий зацепился за изящную спинку кресла, которое, не выдержав столь неделикатного обращения с собой, в последний момент неведомой силой отбросило драчуна прямо на стоявшую в углу массивную бронзовую статую.
«Если ты колдун, то сам и выбирайся из-под металлолома, а с меня на сегодня колдовства достаточно. Интересно, откуда у Людки этот адрес?»
Сомов направился к выходу. Но чудеса еще не закончились: с грозным рычанием дорогу ему перегородил собственный пес.
- Барбос, ты на кого голос поднимаешь?! Хочешь, чтобы я из тебя половик сделал? - Резким движением Михаил схватил собаку за ошейник и поднял на задние лапы. - Еще одна такая выходка - и ты снова станешь бездомным. Понял?
Морда животного находилась прямо перед носом человека. Собака начала скулить.
- То-то! - Михаил отпустил провинившегося, только сейчас осознав, что задние лапы пса не касались пола. - Пойдем отсюда.
«Околдовали его, что ли? Может этот Кондратий - специалист по животным, как Тарзан? Слишком уж ласково он зазывал Барбоса в комнату».
Они вышли в коридор и уже направлялись к выходу из здания, как вдруг распахнулась соседняя дверь и перегородила им дорогу. В глаза бросилась знакомая табличка: «Приходи- и тебе все станет ясно».
- Большое вам спасибо... - Ясновидца как раз покидал какой-то посетитель, выглядел он очень довольным. - Мне теперь действительно все ясно.
К этому моменту загадок у Михаила накопилось столько, что впору было составлять каталог, чтобы не запутаться.
«Зайти, что ли?»
Он негромко постучал.
- Заходи, Миша, не заперто.
«Даже так - уже по имени зовут? Или это не меня? Наверное, перепутали».
- Сомов, на тебя не похоже. Откуда вдруг такая нерешительность? Ты же директор развивающейся фирмы. - Двери открыл немолодой мужчина, чем-то похожий на доктора Айболита.
- А откуда вы меня знаете?
- Молодой человек, - покачал головой Айболит, - ты к кому пришел?
- А...
- Тогда зачем спрашиваешь о таких мелочах? Проходи в гостиную.
Михаил оставил собаку в прихожей и проследовал за незнакомцем. Барбос после «прочищения мозгов» поджал хвост и старался дышать через раз. Под строгим взглядом хозяина животное послушно легло на пол.
- Ты, я знаю, человек деловой, поэтому сначала решим финансовый вопрос. Мои консультации стоят пять тысяч, если я буду отвечать на твои вопросы. Или десять, если сам расскажу то, что тебе следует знать. Выбор за тобой.
- Плачу десять, - без раздумий выпалил Михаил. Почему-то этому человеку он поверил.
Деньги перекочевали к Айболиту, и тот начал:
- У твоего друга весьма... э... необычный недуг, от которого традиционная медицина излечить не в силах.
- Порча, что ли? - Михаил перестал удивляться осведомленности незнакомца.
- Мы договорились, что ты не задаешь никаких вопросов. Или я верну половину денег.
- Все, молчу.
- Снадобье от болезни существует, но, чтобы его найти, тебе придется очень многим пожертвовать. И прежде всего - своим временем. Ты готов бросить все. чем дорожишь, - работу, квартиру, машину?
Михаил задумался на несколько мгновений:
- Ну вообще-то работу можно найти и другую... Квартира и машина - дело наживное. А второго Вовку Конева... Что нужно делать?
- Кое-куда сходить и кое-что достать. Берешься?
- Да.
- Тогда слушай внимательно. Дорога твоя лежит строго на юг, но одному ее не одолеть. Чтобы найти снадобье, с тобой должны быть гном и эльф. - При упоминании сказочных персонажей посетитель слегка вздрогнул, но промолчал. А Айболит как ни в чем не бывало продолжал: - Нужное лекарство называется возвратным эликсиром. Изготавливают его только в Кантилиме. Получить снадобье можно, победив в кантилимских играх. Вот тебе компас. Будешь идти туда по красной стрелке, по синей - обратно. Все предельно просто.
- Зачем идти? Я пока еще на колесах...
- Уже нет, - перебил Сомова мужчина. - Твою «ауди» угнали четверть часа назад. А десять минут назад она попала в серьезную аварию и сгорела.
- Откуда вы... - открыл было рот Михаил и остановил сам себя на полуслове.
- Ближайшие три-четыре дня тебе автомобилем лучше не пользоваться, да и вообще забудь на это время про колеса, чтобы и себя не погубить, и другим людям вреда не причинить. - Ясновидец поднялся, давая понять посетителю, что прием окончен.
- Спасибо. Я пойду? - спросил ошеломленный клиент.
- Да, тебе стоит поторопиться.
«Странно... Из одной комнаты отпускать не хотели, а из другой, можно сказать, взашей выгоняют».
Михаил оказался в коридоре. И тут смирно сидевший до этого момента пес словно очнулся. Стоило прицепить к ошейнику поводок, как зверь снова рванул что было сил, едва не повалив хозяина.
- Барбос, стоять!
Пробежав с полминуты, Михаил удержал-таки собаку на месте.
- Ну как, нашли несуществующий дом? - Девушка, которую Сомов встретил по пути к магам, шла с полным пакетом продуктов.
- Конечно, нашел. Могу и вам показать. - Он обернулся, вытянув руку в указующем жесте, но... сзади оказался только пустырь. - Вот здесь его построят, - не растерялся парень.
- А, вы архитектор? - оживилась незнакомка.
- Не знаю... - Михаил продолжал тупо смотреть на то место, где ещё недавно стояла одноэтажка.
- Что-то случилось? - заволновалась прохожая. - Я могу чем-то помочь?
- Спасибо, не надо. - Михаил взъерошил затылок и пошел к дороге.
«Приходи - и тебе все станет ясно». Ага, как же! После визита к кудеснику наступило такое прояснение, что голова теперь кругом идет. Но как можно было попасть в дом, которого нет? Или мне все это показалось? Минуточку... - Сомов вытащил бумажник и пересчитал наличность. Десяти тысяч не хватало. - Значит, я все-таки там был. Плохи мои дела».
Отсутствие машины на стоянке также подтверждало странную встречу с Айболитом. Михаил вышел на дорогу и поднял руку перед проезжавшей мимо «тойотой». Водитель затормозил, но воспользоваться его услугами не довелось: не доехав до пассажира двух метров, машина проколола сразу три колеса.
«Ближайшие три-четыре дня тебе автомобилем лучше не пользоваться», - всплыло в голове предостережение ясновидца.
«Замечательно покатался. И куда мне теперь? Искать эльфа и гнома? В Москве? Ага, они здесь как раз табунами ходят. - Парень почесал затылок сразу двумя руками. - А, будь что будет! Пойду на юг. Это почти по пути домой». Михаил вытащил из кармана компас и двинулся по красной стрелке.
«Давненько я так не прогуливался, - заметил Сомов через час монотонной ходьбы. - Интересно, кто-нибудь еще в Москве гуляет по компасу, или только один такой придурок? Забрался неизвестно куда, машину угнали, а он, вместо того чтобы, заявить о пропаже, шагает по стрелке. Детский сад, ей-богу! Наверное, этот шарлатан сам устроил угон и, чтобы автомобиль не искали, наврал про аварию. А я, наивный, поверил».
Михаил не спеша подошел к пешеходному переходу и почти сразу увидел свою бывшую машину - точнее, то, что от нее осталось. А узнаваемым от его стального коня оставался лишь номер. Другие детали оказались покореженными или обгоревшими.
«А не слишком ли медленно я иду? - спохватился автопогорелец. - Мужик говорил, мне торопиться нужно».
- Барбос, ты чего еле ноги передвигаешь? А ну, вперед!
Собака послушно перешла на легкую трусцу. Человек также ускорил шаг, затем побежал. Таким спортивным тандемом они и добрались до моста.
- Отдыхаем, - скомандовал хозяин, и пес мгновенно остановился.
- В другом месте вы отдыхать не можете? - Бледный молодой человек худощавого телосложения стоял с обратной стороны перил и нервно поглядывал вниз на пролегавшие под мостом рельсы.
- Поезда ждешь? - небрежно спросил Михаил.
- Не ваше дело!
- Вообще-то для этого специально существуют вокзалы, там гораздо удобнее. А то вдруг промажешь или попадешь не на тот... Представляешь, как обидно будет?
- Отстаньте от меня! - истерично закричал незнакомец. - Я вам не мешал, и вы мне не мешайте! Я должен хоть раз в жизни сделать серьезный шаг.
- И кто тебе сказал, что шаг в пропасть является серьезным? По-моему, это глупость несусветная, а ты вроде на дурака не похож. Или я не прав?
- Кто тебе дал право меня обзывать? - Неуравновешенный тип перестал «выкать».
- Ну извини... Я и не знал, что, когда про человека говорят «не дурак», - это оскорбление. О, смотри, а вон и поезд идет. Не твой, случайно?
Парень отвлекся... Сомов, резко сократив расстояние, перетащил его через перила на мост.
- Ты что сделал? Зачем? - В голосе юноши звучало такое отчаяние, какое бывает у алкоголика, на глазах которого разбили полную бутылку водки.
- Хватит орать! Не видишь: люди уже начинают оглядываться, - остановил его истерику Михаил. - Барбос, пошли отсюда.
- Ах, так! Думаешь, поломал мои планы и это сойдет тебе с рук? Не выйдет!
- Ну и что ты сделаешь? - совершенно спокойно спросил Сомов.
- Я? - несостоявшийся самоубийца сопоставил свои габариты с Мишкиными и выпалил: - Я с тобой пойду! И пока меня не выслушаешь, не отстану.
- Идти ты можешь куда угодно. И чем дальше, тем лучше!- Вдобавок к собственным проблемам Михаилу сейчас только не хватало подтирать сопли каждому встречному с неуравновешенной психикой.
- Только не надо меня больше «посылать». Сегодня один раз меня уже «послали». - Парень как-то сразу сник.
- Неужели прыгать с моста? - Михаилу стало жалко юного дурачка. «Прыгун» не заметил его сарказма и заговорил, словно сам с собой:
- Она сказала, что я неудачник, не способный в этой жизни ни на что серьезное. А ей нужен чемпион.
- Подумаешь, беда! В стране миллионы нормальных девушек, просто тебе попалась стерва. Что ж, из-за этого повторять «подвиг» Анны Карениной?
- Ничего ты не понимаешь! - встрепенулся юноша. - Она богиня! Лучше ее никого нет и быть не может!
- Понятно: первая любовь, - поставил диагноз Сомов. - Да, это штука серьезная. Тебя как зовут?
- Эдуард.
- Михаил. Что я могу тебе сказать, Эдуард? Первую любовь, если она несчастная, нужно просто пережить, как эпидемию, потому как точного рецепта от этой болезни не существует. И убивать из-за нее себя или кого-то другого не стоит. Мир огромен. Вдруг ты встретишь другую богиню, лучше прежней, которой будут нужны не твои победы, а ты сам со всеми достоинствами и недостатками?
- Такого никогда не будет.
- Конечно, не будет, если сегодня ты перечеркнешь свою жизнь. А что ты этим докажешь своей девице, которая, может быть, и не узнает о твоем глупом поступке? Или родителям, для которых вся оставшаяся жизнь превратится в ад?
- Родители меня не любят. Для них существует только Лариска - моя старшая сестра.
«У-у-у, брат! Как у него все запущено...»
- И сестра тебя тоже не любит?
- Она не воспринимает меня всерьез. Сама лишь на пять лет старше, а ко мне относится как к ребенку.
- Ну так докажи всем, что ты взрослый. Достигни чего-нибудь важного. Я понимаю: это труднее, чем прыгнуть с моста.
- Я пытался. А в результате потерпел полное поражение. Даже два! - Эдуард снова сник.
- Как это - два?
- Мне не хватило всего одного очка, чтобы взять бронзу - раз. И поэтому меня бросила девушка - два.
- Что за бронза?
- Вчера проходил финал турнира по стрельбе из лука. Я его провалил, хотя на отборочных соревнованиях выступал лучше всех. Я должен был взять золото! - Эдуард увлекся и не заметил, что его спутник вдруг отстал. - Что случилось?
- Ты - лучник?! - почти шепотом спросил Сомов.
- Да. А что тут такого? - так же тихо ответил стрелок.

Предыдущая страница 2 Следующая страница


3 Николай Степанов

«Эльфы - непревзойденные стрелки из лука. Зовут его Эдуард, сам высокий, стройный и бледный. Чем не эльф?»
- Э-э-э... ничего. Просто меня с детства интересовал именно этот вид спорта - и вдруг такая встреча. Прямо как в сказке!
- Правда? - Эдуард все равно не понимал реакции собеседника.
- А с какой стати мне врать?
- Да нет, я не имел в виду... - совсем стушевался парнишка.
- Ладно, проехали! Я рад, что тебя встретил. Давай зайдем по этому поводу куда-нибудь перекусим.
Утром Михаил не успел позавтракать, а сейчас уже пора было обедать.
- У меня с собой нет ни копейки, - поник головой стрелок. - Там, куда я собирался, деньги не нужны.
- Да брось ты про деньги. Я же сказал: у меня радость. Значит, с меня и причитается.
- Тогда ладно, - неуверенно произнес Эдуард.
Бревенчатое кафе попалось на их пути примерно через четверть часа. Собаку туда не пустили, и пришлось привязать ее к небольшому деревцу возле входа.
- Будешь себя хорошо вести - получишь косточку, - предупредил пса Сомов, а швейцара попросил присмотреть за животным, вручив тому денежный эквивалент его трудозатрат. - Если кто будет приставать к моему Барбосу, будь добр - сообщи.
- Прошу, господа! - Швейцар учтиво распахнул двери.
В зале почти не было посетителей. Играла негромкая музыка, вкусно пахло маринованным мясом.
- Меню, господа. - Официант появился сразу.
- Принеси нам бутылочку хорошего сухого красного вина. И мясных закусок тарелочку. Мы торопимся, поэтому твоя оперативность будет приветствоваться, - намекнул Сомов.
Он не привык сорить деньгами, но, когда это помогало сэкономить время, довольно легко расставался с купюрами.
- Я мигом, - кивнул официант и удалился.
Через три столика от них в одиночестве сидел молодой широкоплечий мужчина в дорогом костюме. Подбородок незнакомца густо покрывала темная щетина. С любовью во взгляде он осматривал стоявшие перед ним блюда. Судя по всему, мужик отмечал какой-то праздник, но почему-то без гостей, поскольку ни других столовых приборов, ни даже стульев рядом не было.
«Интересное времяпровождение, - отметил про себя Михаил. - И не скучно ему одному с таким количеством блюд?»
Официант принес заказ через пару минут.
- Нам сразу счет, пожалуйста, - сказал Сомов.
- Уже! - Юноша подал листок, довольный собственной сообразительностью.
- Спасибо, сдачи не надо.
- Вам спасибо, - расплылся в улыбке обладатель солидных чаевых. - Будем рады видеть вас снова.
В это время в зал вошли сразу человек десять. Они осмотрелись и направились к небритому посетителю.
- Привет, Гога! Что празднуешь?
- А вам какое дело? Я с вами больше не работаю и настоятельно советую мне не мешать. Не видите - я кушаю.
- Ты зачем Скифа поломал? Он же не по собственной прихоти к тебе заходил, он выполнял поручение босса.
- Твой Скиф вел себя по-хамски и пытался мной командовать. А я этого не люблю.
- Он передал приказ шефа? - Мужчина, проводивший переговоры, подвинул стул и присел за столик Гога.
- Со вчерашнего дня Виталик мне не шеф. Он имел наглость поднять руку на мою бабу. Я понятно излагаю? - Праздновавший одарил непрошенного гостя убийственным взглядом.
- Похоже, Гоша, это ты ничего не понимаешь. Придется доходчиво объяснить, пока не успел наделать глупостей.
- Значит, вы пришли испортить мне праздник? - Глаза парня налились кровью.
- Сам виноват. С боссом шутить нельзя.
- А я и не шутил, - прорычал Гога, и в следующее мгновенье на визитеров опрокинулся стол с кушаньями, изрядно подпортив им дорогие одежды.
- Ах ты гад!
Михаил удивился силе незнакомца, расправившегося сразу с тремя нападавшими. Он не бил, а словно рубил ребром ладони, после чего каждый из бывших сослуживцев уже не шевелился. Понеся первые потери, незваные гости начали действовать осторожнее. Они наседали и отскакивали, стараясь не попасть под удар несговорчивого типа.
- Михаил, - прошептал Эдуард, - у мужика за колонной - нож.
Сомов только сейчас заметил подкрадывавшегося к Гоге типа:
- Дай-ка мне бутылку.
Вино ударило бандиту в голову в самом прямом смысле, и тщательно спланированная операция провалилась. Зато на постороннюю парочку сразу обратили внимание остальные буйные посетители.
- Не надо было тебе соваться в чужие дела! - Двое парней решили проучить метателя бутылок.
- Это вы так думаете, - спокойно ответил Сомов, не вставая с места.
Эдуард стал еще бледнее. Он вцепился в стол так, что разорвал ногтями скатерть:
- У них кастеты, - еле слышно сказал он.
- Я вижу.
Парни друг за другом двинулись к ним между столиками, так что второму было не видно, как Михаил увернулся от выпада впереди идущего бандита и нанес тому два резких удара под дых. Пока первый медленно оседал на пол, жадно хватая ртом воздух, второй напоролся на низкую подсечку, за которой последовало мощное соприкосновение локтя с грудной клеткой. Первый бандит еще не успел приземлиться, а Мишка уже подбежал к остальным...
- Гога, - протянул руку мужик, когда последний из непрошенных гостей оказался в горизонтальном положении. - Предлагаю срочно покинуть помещение, пока менты не нагрянули.
- Михаил. Возражений не имею.

Глава 3
СТРОГО НА ЮГ

- А где Эдуард? - Не увидев возле столика своего «эльфа», Сомов расстроился.
- Я не стал его задерживать. - Испуганный официант высунулся из-за соседнего перевернутого стола. - Вы же оплатили счет.
Услышав про счет, Гога полез в карман пиджака.
- Я тут немного намусорил. Это уборщикам. - Он бросил пачку стодолларовых купюр на стойку бара и напомнил Михаилу: - Нам пора.
Они успели вовремя - через пару минут к входу в кафе подъехали три машины с мигалками. За это время парни отошли от места происшествия метров на сто и издалека наблюдали, как подопечных Виталика под белы ручки выводили из заведения. Дождавшись, когда милиция уедет, они двинули дальше.
Гога оказался почти на голову ниже Сомова, но зато в плечах был гораздо шире, отчего фигура крепыша смотрелась какой-то квадратной. На фоне стильного черного костюма его огромные кулаки выглядели инородным телом, а бицепсы проступали даже через ткань пиджака, натягивая ее при движении рук.
- Мерси за подмогу. Топор добро помнит, - поблагодарил Гога.
- Какой еще топор?
- Кличка у меня среди пацанов такая.
- Из-за фамилии, что ли? - У Мишки в классе когда-то учился Топорков, которого все десять лет звали только так.
- Да нет, из-за привычки одной дурной: я, когда сильно огорчаюсь, могу запросто ребром ладони стол расколоть. А фамилия у меня Скальное. Если по паспорту - Скальнов Георгий Ростиславович. Замучаешься выговаривать, верно? Потому обычно меня зовут Гога. На Егора тоже отзываюсь, но имя Гоша терпеть не могу - готов прибить любого.
«Интересно, среди гномов встречаются гиганты? Кличка у него Топор (насколько я помню, это любимое оружие сказочных человечков), фамилия Скальнов (тоже подходит, они вроде внутри скал обитают), даже в имени Егор и то «гора» слышится... - Михаил готов был найти необходимые признаки у первого встречного. А как еще ему отыскать нереальных персонажей в реальном мире? - Опять же при деньгах. И немалых. Бороды, правда, нет, но недельку-другую не побреется - будет. Что там еще присуще гномам? Они не жалуют эльфов. Эх, проверить не получится! Нашел гнома - потерял эльфа. Как теперь быть?»
- Куда направляешься? - спросил мужик, когда они дошли до дороги.
- Строго на юг, - вздохнул Сомов.
- Зачем?
- Другу помочь надо. Он в коме.
- Святое дело. Поскольку я твой должник, то пойду с тобой. Это далеко?
- Затрудняюсь ответить точно. Мне указали только направление, а сколько это займет времени - не сказали.
Крепыш удивленно взглянул на спасителя и слегка задумался. По его мнению, новый знакомый был явно не в себе:
- А, ладно! Мне это подходит. Пошли к моему «мерину», будем путешествовать с комфортом.
- Лучше не стоит. - Михаил остановился. - В последнее время я почему-то крайне отрицательно действую на автомобили.
- Да перестань! Прокатимся с ветерком, на кожаных креслах, - настаивал Егор.
- Не пойду! - Михаил больше не собирался проводить опасные эксперименты на людях. - Мой пес плохо переносит все виды транспорта. Еще испортит твои кожаные кресла...
- Просто он никогда не ездил на нормальной машине. А испортит - ничего страшного, новый салон закажу.
Сомов хотел обидеться за свою «ненормальную» «ауди», но, вспомнив, какая участь ее постигла, решил промолчать - не стоит посвящать нового компаньона во все перипетии сегодняшнего дня. Он лишь спросил:
- Зачем тебе лишние траты?
- Будешь отнекиваться - на руках понесу...
Оглушительный взрыв прервал заманчивое предложение «гнома».
- Знаешь, я не удивлюсь, если тот огненный столб от твоей тачки.
- Хрен морковкин! - выругался Гога. - Ты мне за полчаса дважды жизнь спас... Да я ж теперь по гроб жизни с тобой не рассчитаюсь.
Судя по выражению лица Скальнова, его не особо огорчила утрата дорогой машины.
- Похоже, эти гады начали серьезную охоту. Что ж, появился дополнительный повод составить тебе компанию.
Топор оказался из тех парней, которые в любом происшествии видят сначала хорошее. И этим, пожалуй, он кардинально отличался от ворчливых бородачей, к числу которых его поспешил причислить Мишка. Но думать об этом сейчас было недосуг, Сомова больше расстраивало исчезновение Эдуарда.
«Безлошадные» парни последний раз взглянули на догоравшую машину и отправились дальше.
- А бандиты за твоих родственников не возьмутся?
- Пусть хоть одного найдут, только спасибо скажу. Я детдомовский. Два с гаком десятка годков прожил, и ни одна сволочь не признала во мне ни сына, ни племянника, - беззлобно выругался Гога. Заметив в руках Михаила подарок Айболита, он спросил: - А что это у тебя?
- Компас.
- Зачем?
- Чтобы с пути не сбиться. Мне нужно строго на юг. Шаг влево, шаг вправо приравнивается к побегу.
- Понятно, - кивнул крепыш, хотя на самом деле ему мало что было понятно в поведении странного парня, спасшего ему жизнь. - А тот хлюпик, который вместе с тобой за столом сидел, никак сбежал?
- Наверное. У него сегодня тоже был нелегкий день.
- Никуда я не сбегал, - раздалось сзади. - Я подмогу искал. Их же десять человек ввалилось.
Эдуард уже пару минут шел позади парней, но все не мог решить: присоединяться к этой компании или уйти. Он уже склонялся ко второму варианту, но обидное высказывание «гнома» разозлило несостоявшегося самоубийцу. А когда «эльф» злился, у него возникали приступы небывалой решительности.
- Нашел? - ехидно поинтересовался Гога.
- Не к кому было обратиться: на улице только женщины да пенсионеры. И ни одного милиционера поблизости.
- Значит, нам повезло. Доказывай им потом, что не мы погром начали. Ты, что ли, Эдиком будешь?
- Я Эдуард Марицкий, - задрал нос «эльф». - Студент филологического факультета МГУ. И попрошу без фамильярностей!
- Нет, вы поглядите на этого «прынца»! Да на него дунешь - и переломится, а туда же... Не хочешь быть Эдиком - не надо, буду звать тебя Каланчой. Он тоже с нами? - спросил Сомова крепыш.
- Я иду с ним, - указал на Михаила студент.
- Может, его слегка стукнуть, чтобы спесь выбить? - Похоже, Гогу больше забавляла, чем злила, попытка юноши делать хорошую мину при плохой игре.
- Не надо. Кстати, это он заметил бандита с ножом, который к тебе сзади подбирался.
- Ешкин кот! Он мне еще и жизнь спас. Провалиться мне на этом месте! - С досады спасенный хлопнул себя по колену.
Словесная перебранка этих двоих развеяла последние сомнения Михаила. «Эльф и гном у меня есть, - решил он. - Остался какой-то пустяк - добраться до Кантилима. Правда, о таком городе в Подмосковье я не слышал, но, может, это поселок или квартал в самой Москве?»
Ближе к вечеру компас привел троицу в парк.
- Предлагаю переночевать в гостинице, - сказал Гога. - Тут за парком есть одна. Не возражаешь?
- Неплохо бы, - согласился Сомов. Путешествовать ночью он не собирался.
Эдуард демонстративно шагал впереди, периодически оглядываясь на своих спутников. Рядом с эльфом семенил пес. Собаке почему-то тоже не понравился коренастый тип с небритой физиономией.
- А зачем тебе понадобился этот студент? Вы что, родственники?
- Да нет. Только сегодня случайно познакомились. Как и с тобой.
- Ну так и послал бы его куда подальше. Какой от него толк? Он же еще дите малое!
- Иногда это «дите», как ты его назвал, замечает важные мелочи, - напомнил Михаил о драке в кафе и вдруг резко остановился.
- Ты чего?
- Или мой компас барахлит, или только что специально для нас юг переместили на девяносто градусов.
- Любой прибор может поломаться. Ты сказал, нам на юг?
- В том-то и дело, что идти велели на юг, но строго по красной стрелке. А сейчас она смотрит туда, - указал направо хозяин Барбоса.
- Кто же тебе велел, если не секрет?
- Один доктор, который и рассказал мне о лекарстве для друга.
- Считаешь, всем докторам нужно верить?
- Ему, даже если не хочешь, все равно поверишь.
- Может, он шарлатан-гипнотизер?
- Сначала я тоже так подумал. Но буквально сразу получил несколько бесспорных доказательств его правоты. Встречу с Эдуардом и с тобой он мне тоже предсказал.
- Ну и ну! А моя машина?..
- Это был третий по счету автомобиль, в который мне так и не удалось сесть. Тот доктор строго предупредил: в ближайшие три дня колеса не для меня.
- Вот уж действительно доктор на все случаи жизни! - восторженно отозвался Скальнов. - Слушай, а ты мне его адресок не дашь? Вдруг сгодится.
- Да пожалуйста. - Мишка вытащил из кармана газетный листок и передал «гному». - Там обведено синим карандашом. Но вряд ли на этой улице ты найдешь дом 38-б.
- «Бабка Марфа излечит от...» - начал читать Гога.
- Не то объявление.
- Сам же сказал - обведено синим.
Сомов забрал газету.
- Эх, грехи мои тяжкие... А утром я тут прочитал совершенно другое.
Михаил взглянул на то, что было обведено красным, и также обнаружил подмену.
- Но адрес-то ты запомнил? - не отставал Гога. Он был уверен, что его спутник просто взял не ту газету.
- А что толку? После того, как я вышел из здания, оно исчезло!.. - Михаил понимал, насколько дико все это звучит для нормального человека, и надеялся, что его не сочтут обыкновенным психом. А «гном», за один день дважды родившийся заново, и сам уже не знал, во что верить.
- Здорово! И все концы в воду. Но хоть что-то осталось?
- Вот этот компас и указание идти строго по стрелке.
- Значит, идем по стрелке, - согласился Топор. - В той стороне тоже есть гостиница, а кухня при ресторане даже лучше. Мне ведь так и не дали отметить увольнение с работы. Сейчас самое время исправить ситуацию.
- Эдуард, мы поворачиваем. Догоняйте.
Михаил тоже был не прочь плотно поужинать, поскольку нормально перекусить в кафе им не удалось.
Трое пешком, не считая собаки, ускорили шаг, чтобы быстрее выбраться из парка. Они старались держаться рядом, поскольку неожиданно опустился густой туман. Однако прошло полчаса, потом час, а лес все не кончался. Вот уже и туман рассеялся...
Первым не выдержал Барбос. Он так «весело» завыл, что всё вздрогнули и остановились.
- Разрази меня гром, если я хоть что-нибудь понимаю! - воскликнул Гога. - Какой хрен морковкин удлинил парк? Где наша гостиница?
- И машин вообще не слышно, - заволновался Эдуард.
- Точно! Тишина, как в гробу. Такое ощущение, что мы не в Москве, а в глухой тайге. Скоро совсем стемнеет, надо хоть дров для костра собрать, - предложил практичный «гном». - Еще задубеем тут.
- А мне, наоборот, стало жарко, - Михаил снял джемпер. - Осень в этом году выдалась на славу.
- Вот вляпались! Пацанам расскажешь - засмеют. Это же надо, заблудиться в московском парке, шагая по компасу. Анекдот!
- А вы уверены, что мы в парке? - каким-то странным голосом спросил студент.
- Где ж нам еще быть? - ухмыльнулся Гога.
- Тогда объясните мне, куда подевались березы? И что это за фрукт? - Эдуард сорвал с дерева большую грушу, покрытую... чешуей.

Предыдущая страница 3 Следующая страница


Тень огня 4

Парень действительно все замечал первым. Двое его спутников только сейчас стали приглядываться к деревьям.
- Что же ты раньше молчал, каланча пожарная?!
- Сам небось не слепой! Видишь то же, что и я. А разговаривать с тобой лишний раз - только настроение портить.
- Скажи спасибо Михаилу, только благодаря ему у тебя пока все зубы целы.
- Мужики, кончайте свой детский сад! Тут разобраться надо.
- Точно! Конечно, сад! Может, здесь раньше был ботанический сад с тропическими растениями? Вот туда мы и забрели... - Гога обрадовался собственному объяснению, как ребенок.
- Ага, а деревья в этом саду такие, что заглушают все звуки огромной Москвы.
- Каланча, заткнись! - разозлился Топор - его гениальную догадку разбили в пух и прах.
Студент спрятался за спину Сомова.
- Давайте лучше заниматься костром, - устало вздохнул Мишка. - Утро вечера мудренее. Разбираться будем завтра на свежую голову.
- У меня в машине всегда топорик лежал. Вот так захотелось остановиться посреди дороги пикник устроить - пожалуйста. - Скальное одними руками переломил очередную «веточку», которая в поперечнике составляла сантиметров десять.
- Зачем тебе топор, если ты бревна ломаешь, как прутики? - удивился Сомов силе парня.
- С топором оно сподручнее. Надо будет себе как-нибудь карманный завести. Люблю отдыхать на природе.
Студент вместе с Барбосом собирали сухие ветки и в разговоре не участвовали.
- А как ты с этими братками связался? - спросил Михаил.
- Да силушка моя и подвела, что б ей... - вздохнул Гога. - Какие-то парни к девке на вокзале приставали. Я вступился. Их на «скорую» и в больницу, а меня менты под белы ручки - и в каталажку. Представляешь, каким у меня оказался первый денек в столице? Я тогда в институт поступать приехал.
- В какой, если не секрет?
- Физкультурный, естественно.
- И тебя посадили?
- Нет. Девка эта оказалась не из простых - сестра того самого Виталика, на кого парни из кафе работают. Он вечерком подъехал с эскортом из пяти машин, и меня сразу отпустили. Как я его тогда зауважал!
- А потом?
- Приодели меня, дали денег и пристроили работать телохранителем. Тогда еще они свои споры без пальбы решали. Это сейчас чуть что - сразу за нож или за пушку хватаются. - Любитель пикников на минуту прервал рассказ, раздувая огонь костра. - Вот так я и работал. Первые годы после казенщины детдома жизнь казалась раем. Затем понемногу стало приходить понимание, что рай этот на чужой беде построен. Виталик такие грязные дела творил - вспоминать не хочется. И постоянно талдычил, что он меня из тюряги вытащил. Благодетель чертов!
- Так ушел бы. Россия большая.
- Не мог, на крючке держали. Подруга у меня была, с виду - неплохая девчонка. Не жеманница, без особых выкрутасов. Фигура что надо, ну и прочее. Все знали: она моя. Я тоже долгое время так считал.
- И что?
- Оказалось, она не только со мной постель делила, но и с моим боссом, если тот звал. Я его чуть не прибил, когда узнал. А потом немного покумекал... Это их правила, их жизнь - не моя. И я не хочу ее делать своей ни за какие деньги. У нас бы в детдоме за* такое... Короче, Виталику я сказал, что больше ему ничего не должен, и ушел.
- А откуда у тебя столько баксов? Получил расчет?
- Скажешь тоже. Расчет у них один, после которого только похороны оплачивают. Нет, я просто никогда много не тратил. Это у них принято в казино да ресторанах деньгами швыряться, а я жил скромно. Ел, правда, всегда много. Но без этого не могу. А тут - только сел пообедать, нагрянули незваные гости.
- Здорово ты их встретил.
- Я-то что - кто под удар попался, того и одолел. А у тебя техника. Я даже по телевизору такой не видел. Долго учился?
- Три года в школе, пять лет в институте. А потом уже нерегулярно, особенно в последний год: дела совсем замучили.
- Бывает, - понимающе кивнул Топор.
- Эдуард, дров уже хватит. Давай, присаживайся к огоньку.
«И зачем я с ними пошел? - мысленно ругал себя Марицкий, пытаясь уснуть на жесткой земле перед потрескивающим костром. - Да, решение прыгнуть с моста было глупостью, тут Михаил, пожалуй, прав. Но топать через всю столицу неизвестно зачем, да еще в компании с этим небритым братком? Хотел же уйти после драки в кафе. Сейчас спал бы себе в нормальных условиях, а не в обнимку с лохматым Барбосом. Так нет, дернул меня черт вернуться. Зачем? Что я хотел доказать? И кому?»
Совсем иные мысли крутились в голове второго компаньона. «Может, все это и к лучшему? Виталик, поди, всех пацанов уже на уши поставил. Вполне возможно, что они сейчас рыскают по моим старым адресам, обшаривают гостиницы. А вот в парке искать точно не додумаются. Михаилу подсоблю, ему, видать, совсем тяжко. Какие-то видения, нелепые случайности. Но парень он правильный, если ради друга готов идти туда - не знаю куда, чтобы принести то - не знаю что. У меня, увы, таких друзей нет. Решим его проблему - и в провинцию на годик-другой. А там видно будет. Эх, надо было с собой хоть кусок хлеба прихватить. «Жрать так хочется, что аж переночевать негде», - вспомнил он популярную в их детдоме присказку. - Скорей бы утро наступило».
Утро встретило заспанную компанию «руганью» Барбоса и грозным рычанием какого-то зверя. Путешественники повскакивали с мест и уставились на клыкастого хищника, которого пытался остановить своим заливистым лаем лохматый пес.
- Мужики, вы в каком-нибудь зоопарке видели таких волков? Он же ростом с медведя! - Гога схватил обгоревшую палку.
- У волков не бывает кисточек на ушах, - влез со своим компетентным мнением Эдуард.
- Научные дискуссии будете устраивать потом, если эта тварь нас сейчас не сожрет, - прекратил прения Сомов.
К счастью для зоологов-любителей, позавтракать ими волку не дали. Раздался пронзительный свист, и несколько стрел поразили хищника в голову. Зверь упал замертво, а между деревьев показались подстрелившие его охотники. Ошарашенных путешественников окружили мужчины, одетые в легкие кожаные куртки на голое тело.
- Кто такие? По какому праву находитесь на земле господина Гравза?
- Что ещё за авторитет? Я такого не знаю, - негромко пробурчал Скальное.
Его услышали и взяли под прицел.
- Это кто там про меня не знает? - донесся громоподобный голос, и в круг охотников ввалился крупный детина. Одет он был несколько богаче: в обшитый квадратными металлическими пластинами жилет, синие штаны, заправленные в голенища кожаных сапог, и меховую шапку с остроконечным колпаком.
- Я, - откровенно признался Гога. - А что за кино вы тут снимаете? Никак, про дремучую древность?
- Я тебе сейчас покажу «дремучую древность»! - Гравз попытался со всего маху ударить, «незнайку», но цель нагло ушла от столкновения.
- Эй, полегче! Я тоже могу рассердиться, - предупредил бывший детдомовец.
- Он смеет угрожать мне - князю сунгимскому! Коротышка! - Вторая попытка также не увенчалась успехом, но оскорбления задели «гнома» за живое.
- Ты сам напросился! - рубящий удар Топора пришелся в жилет противника, оставив глубокую вмятину на одной из пластин. Второй слева зацепил челюсть собственника этих земель.
Гравза заметно качнуло в сторону, и он был вынужден отступить на пару шагов. После этого князь посмотрел на обидчика совсем иными глазами. Он привычным движением руки вернул челюсть на место, провел ладонью по вмятине на доспехах и неожиданно улыбнулся.
- Добрый удар у тебя, малыш. Как зовут?
- Егор, - почти официально представился парень, не обидевшись на «малыша».
- Из пещерных, что ли? - поморщился князь.
- Какие пещеры? Я вообще в своей жизни никаких гор, кроме Воробьевых, не видел. Тутошний я, из Москвы.
- Понял. Ты не горячись понапрасну. Егор - имя пещерное, об этом тебе каждый скажет.
- Ладно, тогда пусть будет Гога.
- У тебя два имени? - удивился Гравз.
- Есть еще парочка про запас, если и это не подойдет.
- Ты, видать, издалека, Гога, а говоришь «тутошний». Я же по одежде вижу. Представь своих спутников.
- Запросто. Вон тот - Михаил, а за ним спрятался... Каланчой зовут.
- Я Эдуард! - вспылил студент.
- Никак чародей? - Князь нервно поправил висевший на груди медальон, а его люди заметно побледнели.
- Какой там чародей! - успокоил князя Гога. - Студент он. Ничего не умеет, а туда же - Эдуард!
- Я не умею?! Дайте мне лук и стрелу. - Юноша разозлился и решительно шагнул к ближайшему охотнику.
Гравз кивнул, и в руках «эльфа» появилось оружие. Увидев, как он обращается с луком, Михаил окончательно успокоился: сразу видно - специалист.
- Соедини пальцы в кружок и прислони к дереву, если не боишься! - с вызовом предложил Марицкий.
«Гном» пожал плечами, но спорить не стал и сделал как просили.
- Эй, ты куда пошел? - Скальное заволновался, когда студент отошел на два десятка шагов. А тот быстро поднял лук и выстрелил, почти не целясь. Стрела вошла ровно в центр импровизированной мишени.
- Меткий глаз и твердая рука, - похвалил князь. - А ты что умеешь? - спросил он Сомова.
- Он у нас за старшего, - продолжал представлять своих бывший детдомовец. - А дерется еще лучше меня.
- Пока сам не увижу, - не поверю, - усмехнулся князь. Складывалось впечатление, что сегодня ему не хватало развлечений. - Вы, трое! А ну-ка, проверьте бойца.
Заметив, что Топор собирается вмешаться, Михаил поспешил жестом остановить ретивого драчуна:
- Что ж, можно и размяться.
«Пещерные люди, чародеи, князь, волк огромных размеров... Ни одной елки или березы вокруг - тут Эдуард прав. На ботанический сад окружающая растительность также похожа слабо. Опять же, теплынь стоит - градусов пятнадцать, не меньше. И это в утренние часы, а днем наверняка будет жарче. Нет, версия многоуважаемого Георгия Ростиславовича Скальнова о съемках кинофильма не выдерживает никакой критики. Тогда где мы? Провал во времени?»
Возможности и дальше копаться в собственных мыслях ему не дали. Двое бойцов одновременно ринулись в атаку, а третий чуть задержался для подстраховки. Ему и досталось первому: Михаил ловко бросился под ноги нападавшим и оказался перед отставшим парнем один на один, когда первые двое споткнулись и упали. Отработанными движениями он оглушил соперника, затем резко повернулся и принялся за поднявшихся. Схватка заняла не больше минуты.
- Сила, меткость и ловкость! - удовлетворенно воскликнул князь. - Знаете, чей это девиз?
- Подскажете - узнаем, - нисколько не запыхавшись, ответил Мишка.
- Кантилимских игр. Я предлагаю вам выступить там под моим именем. Соглашайтесь.
- А что такое... - Эдуард хотел выяснить, куда их пытаются втянуть, но Сомов перебил студента: - Согласны! - И шепотом добавил: - Это и будет твоим шансом проявить себя.
«Гном» лишь неопределенно пожал плечами. В конце концов, главный у них, как он сам сказал, Михаил.
- Тогда айда ко мне домой, - махнул рукой Гравз.
И все же Гога до последней минуты не хотел расставаться с надеждой, что за краем леса окажется асфальтированная трасса, многоэтажки и реки движущихся автомобилей... Однако появившееся за деревьями голое поле с видневшимися вдали серыми стенами разбило его мечты в пух и прах. Вчерашний странный разговор об их пути окончательно перестал казаться бредом.
Бредом теперь казалась окружавшая их действительность.
- Ты что-нибудь понимаешь? - тихо спросил он Михаила.
- Мы не в Москве. - Пока это было все, что тот мог ответить.
- Уже догадался. А как же твой больной друг?
- Не поверишь, но с этим как раз все в порядке. Тот, кто послал меня за лекарством, упоминал именно о Кантилиме.
- Вот уж послал, так послал... - присвистнул Гога.
- Правда, тогда я думал, что это какой-то пригород Москвы. А тут - древний мир во всей красе.
- Это не древний мир, - не мог промолчать всезнающий Эдуард. - Древний человек был небольшого роста, меньше Гоги. А эти выше меня будут.
- Еще раз обзовешь меня коротышкой!.. - вскипел «гном».
- Отставить, парни! Вам других неприятностей мало?
- Пока хватает, - согласился Скальнов. - А что с твоей собакой? Она нас явно торопит.
Барбос действительно вел себя странно. Он то и дело хватал хозяина за брючину, а когда не дождался от него нужной реакции, стал подталкивать студента, упираясь тому головой чуть пониже спины. При этом пес издавал необычные утробные звуки, будто звал кого-то на своем собачьем языке.
- С запада летят какие-то птицы, - указал в небо Эдуард.
- Отряд, за мной бегом! - посмотрев вверх, крикнул князь. - Это не птицы. Рундайские прохвосты пожаловали. Если не успеем добежать до города, считай пропали.
Люди стремглав бросились к спасительным стенам, но тут выяснилось, что Гога в этом виде спорта не так силен, как в драке. С первых секунд он начал заметно отставать, и Сомову пришлось вернуться.
- Хватайся за руку!
- Убегай сам. Пропадем оба!
- Кончай базарить. Давай руку.
Скорость крепыша немного увеличилась, но не настолько, чтобы успеть к городу прежде, чем их настигнут крылатые твари. Сзади все отчетливее доносилось хлопанье перепончатых крыльев. Вдруг прямо перед беглецами возникла темная тень:
- Замрите, люди!
Голос звучал настолько властно, что они невольно подчинились. Затем последовал мощный выброс неизвестной энергии, обдавшей парней горячим паром. Все закончилось чьими-то душераздирающими криками. Тень сразу исчезла.
Михаил оглянулся.
- Теперь можно не спешить, - прошептал он.
- Хрен морковкин! - ужаснулся Топор, увидев падающих с неба крылатых существ, отдаленно похожих на людей, но с хвостами. - Мы, точно, не в Москве. И не в древнем мире.
- Согласен, - безжизненно кивнул заваривший всю эту кашу Михаил.
Князь тем временем вернулся к спасенным:
- Нет, вы видели?! Вы это видели?
- Вы о чем?
- Черный колдун Огара вступил в открытое противоборство с рундайцами. При свидетелях! Что творится в нашем мире? Вы сами, случайно, не из Огара будете?
- Нет, - без каких либо эмоций ответил Сомов. - Мы из Москвы.
- А это где? - Князь был настолько взволнован, что не побоялся показать чужакам свою неосведомленность, тем более что его слуги оставались возле стен и не слышали разговор.
- Далеко на севере, - это был единственный возможный ответ на такой вопрос.
- А-а-а, - протянул Гравз. - И как там, на краю света, люди поживают?
- По-всякому. А кто такие рундайцы?
Вельможа удивленно взглянул на гостей:
- На севере не знают о рундайцах?
- И о черных колдунах Огара тоже, - добавил Гога.
- Странные вы люди, я вам скажу. И не только по одежде.
Возражать ему никто не стал. Парни пребывали в полушоковом состоянии и никак не могли смириться с произошедшими кардинальными изменениями пространства... или времени, или того и другого вместе.
- Сунгим, - начал меж тем свой рассказ князь, поняв, что гости с севера не знают элементарных вещей, - третье по величине северное княжество великого Кантилима. Мы находимся почти на краю света...
Пока они добирались до княжеских палат, Гравз успел прочитать краткую лекцию по географии своей державы.
Кантилим состоял из тридцати двух княжеств. Каждое из них имело собственную столицу со своим правителем. В более богатых южных и западных землях помимо стольного города, именовавшегося так же, как и сама провинция, иногда насчитывалось до десятка мелких городов, что на севере являлось непозволительной роскошью. Урожаи тут собирали скудные, охота также особо не радовала, поэтому многочисленные северные деревушки едва прокармливали самих себя. Свой единственный город Гравз построил ближе к приграничному лесу как раз для того, чтобы иметь возможность пополнять запасы продовольствия за счет охоты.
- Сюда мало кто из простых крестьян и охотников рискует ходить: край света имеет недобрую славу. Но я углублялся даже до серых туманов, - не без гордости сообщил рассказчик. - Дичи там водится немало. Главное - не заблудиться. Останешься на ночь, считай, пропал.
О Рундае и Огаре он рассказал немного. Рундай граничил с Кантилимом на западе, Огар - на востоке, и управляли этими державами не совсем люди.
- Рундайцы ходят по земле в облике человека, но их несложно узнать по вытянутой вперед шее, квадратному подбородку и пепельно-серому цвету лица. Сила их рук огромна: от удара рундайцев прогибается сталь в полпальца толщиной, а в воздухе эти твари обретают хвост и крылья, становясь еще более опасными. Даже те из них, кто не владеет колдовскими чарами.
- Чем же они так опасны? - поежившись, спросил Эдуард.
- Хвост рундайца снабжен острыми шипами, которые отделяются и без промаха бьют по цели. Эти шипы способны пробить насквозь металлический щит. Поразить же самих крылатых тварей непросто, поскольку незащищенных мест у них немного - глаза и шея. Кстати, о глазах. Знаете, как отличить их чародея от обычного рундайца?
- Нет, - пожал плечами Сомов.
- У волшебников зрачки зеленые.
- А как выглядят черные колдуны Огара? - Скальнова больше заинтересовал тип, способный без труда поджарить два десятка опасных «птичек». - Кроме темного плаща я ничего и не успел заметить.
- Огарцы стараются никогда не показывать свои лица. Черный балахон - их основная одежда, а главное оружие - магия.
- Получается, в Огаре живут одни колдуны?
- Нет. И на западе, и на востоке от Кантилима тоже живут люди. Такие, как мы с тобой. Они строят дома, выращивают урожай, выполняют самые тяжелые работы, но правят этими людьми другие существа, для которых мы - сброд. Вот почему я так удивился, когда колдун уничтожил не вас, а рундайцев. Между ними особой дружбы никогда не водилось, но чтобы ссориться, а тем более убивать друг друга? Про такое еще никто никогда не слыхивал. И главное - где? У меня в княжестве!
- А чем ваше княжество отличается от других?
- Дело в том, что рундайцы иногда наведываются в мои владения. Пользуются тем, что чародеев здесь немного. Могут пару человек с собой унести, корову увести, но такого массированного нападения не было еще ни разу. Двадцать налетчиков - целая боевая операция! А сорвал ее не кто иной, как огарский маг. Этих до сегодняшнего дня в Сунгиме точно ни разу не видели. Неужели на моих землях нашлось что-то ценное для чужаков?
«Не нравятся мне все эти загадки, - подумал Михаил. - Дома чудесами замучили, так еще и здесь покою не дают. Я что, магнит для странностей и недоразумений? И не захочешь, а заставят поверить во всякие проклятия и наговоры. Людку бы сюда на учебу к черному колдуну - знатная ведьма получилась бы!»
- Если и вправду они такие могучие, почему до сих пор не покорили Кантилим? - спросил он, прервав раздумья.
- Э-э-э! Для этого у них кишка тонка. На мелкие пакости их колдуны еще способны, а подчинить себе Кантилим - никогда. Нашу державу охраняет сила огненного диска. - Князь показал свой медальон. - Он точно такой же, только во много раз больше.
«Значит, сжечь несколько рундайцев - это пустяк? Что же у них считается серьезным делом?» - Сомов взъерошил затылок.
- Ваш диск действительно загорался или мне показалось? - спросил Марицкий. - Когда вы побежали к поверженным рундайцам, я заметил короткую вспышку.
- От тебя ничего не укроется! - одобрительно покачал головой Гравз. - Дело в том, что мой медальон имеет магическую силу. Когда он создает защитный панцирь против враждебной магии, возникает короткое сияние.
- А когда начинаются кантилимские игры? - Сомова больше всего интересовал именно этот вопрос.
- Через две недели.
- Ого! - одновременно воскликнули Эдуард и Михаил. Никто из них не рассчитывал, что путешествие затянется так надолго.
- Ничего страшного, - «успокоил» их Гравз. - У нас резвые лошади - за неделю доберемся до столицы. Еще и время на подготовку останется.

Глава 4
ЧЕТВЕРТЫЙ СЫН

- Давно я так не отмечал праздники, - поглаживая набитый живот, довольным голосом сказал Гога, когда они с Михаилом вышли из обеденного зала в сад.

Предыдущая страница 4 Следующая страница


5 Николай Степанов

Вообще-то садом эти полудикие деревья и кустарники назвать было трудно. Скорее всего, раньше тут был небольшой перелесок, который при строительстве княжеского дома просто решили не вырубать. И лишь парочка клумб и скамейки по обе стороны от единственной выложенной камешками дорожки свидетельствовали о приложении рук человеческих.
Пес покинул вкусно пахнущее помещение чуть позже. Он издалека проследил за своим хозяином, затем обежал весь сад, стараясь не попадаться людям на глаза. Обнюхав обе клумбы и все скамейки, Барбос свернулся калачиком возле одной из них и с чувством выполненного долга принялся переваривать обильный обед.
Довольно неказистое здание, в котором обитал Гравз со своим семейством, носило громкое название дворец, а прилегавший к нему лесистый участок именовался дворцовым садом. Наверное, местная табель о рангах обязывала каждого князя иметь и то, и другое, но не у всех были для этого необходимые средства.
Сунгим получил статус княжества лишь недавно - меньше двадцати лет назад, когда в схватке с южными соседями сотник войска его величества короля Наргуша героически спас наследного принца. Эта битва тогда во многом решила исход войны в пользу Кантилима.
В благодарность воин получил дворянский титул и заброшенные земли на севере державы. Когда бывший сотник с гордостью рассказывал путешественникам, что его княжество является третьим по величине среди северных владений, он при этом скромно умалчивал, что в здешних краях их всего было три.
- Кухня у Гравза - что надо! Опять же чувствуется, что дичь свежая, рыба наверняка еще сегодня плескалась, а десерты... Пальчики оближешь. Разве я не прав?
- Прав... - задумчиво протянул Михаил. Он выглядел несколько озабоченным.
- А ты чего такой кислый?
- Наш Эдуард, по-моему, «запал» на княжескую дочку. Он с нее глаз не сводит. Как бы до беды не дошло.
- Он не похож на Казанову. - Гога не питал добрых чувств к заносчивому студенту, но все же справедливости ради решил за него заступиться.
- Все равно. Мы же не знаем, как тут относятся к подобным взглядам. Пойдем лучше вернемся.
- Опоздали! - Гога кивком головы указал на парочку голубков. - Княжна не устояла перед гипнотизирующим взглядом нашего Каланчи и присела рядом. Ты погляди, как она его слушает! И чего такая симпатичная девушка нашла в этом доходяге?
Студент выглядел довольно глупо, что могло говорить только об одном: он встретил богиню номер два.
«Сейчас этот юный романтик заморочит голову и девчонке, и себе. И что потом с ними делать? Отец ее «на край света» не отпустит, а сам он здесь тоже не останется. Пойду сразу объясню парню расстановку сил».
Сомов решительно направился к будущему филологу.
- Вот вы где! - На пути гостей неожиданно появился изрядно повеселевший князь. - Пойдемте-ка со мной...
- Надо Эдуарда позвать. - Сомов попытался его обойти.
- Не видишь - юноша занят с моей старшей дочкой. Пусть общаются. Может, у них что дельное получится. В округе достойных женихов - раз, два и обчелся. А у меня дочерей пять штук.
«Заботливый папаша, ничего не скажешь», - чуть не присвистнул Мишка. «Гном» улыбнулся одними глазами, и они направились за хозяином дворца. За ними, лениво перебирая лапами, засеменил лохматый пес. Видимо, он решил, что приглашение относится ко всем гостям, независимо от количества ног.
- С той далекой войны каждый вельможа привозил золото и бриллианты, которые удавалось получить в качестве контрибуции. Мне же тогда только пожаловали дворянство, а потому к дележке не допустили. Но я в Сунгим тоже вернулся не с пустыми руками, - рассказывал князь, отпирая тяжелую дверь в подвале дворца. - Прошу в мою сокровищницу.
Он зажег факелы, и перед глазами гостей засверкали горы холодного оружия и доспехов.
- Выбирайте, что душе угодно.
Михаил всегда питал слабость к холодному оружию, а тут его было столько...
- А зачем нам?.. - начал было Гога, но Сомов вовремя наступил ему на ногу.
- Это действительно сокровище! Как вам удалось сохранить оружие в таком прекрасном состоянии?
- Один проезжий чародей помог. Погостил у меня пару дней, а в благодарность за гостеприимство наложил на мои богатства заклинание от ржавчины.
- В Кантилиме есть свои чародеи?
- Полно. При всех дворах... - князь немного замялся, - кроме моего.
- А что за мрачный старец сидел сегодня за обедом с краю стола?
Мишка еще в трапезной обратил внимание на странного седого бородача и подумал, что, наверное, именно так должны выглядеть колдуны.
- Похож? - самодовольно спросил Гравз и, не дожидаясь ответа, принялся охотно объяснять: - Старик занимает должность моего личного мага, хотя колдовать не умеет. Так, знает несколько несложных фокусов, чтобы запудрить мозги старостам деревень. Они должны быть уверены, что княжеством руководит настоящий господин, иначе не будут привозить в город подати. А собирать их самому - такая морока!
Сунгимский князь не производил впечатления великосветского вельможи. В нем не чувствовалось ни скрытности, ни снобизма, ни склонности к разного рода интригам. Если бы на небольшой участок земли под названием Сунгим позарился кто-то из соседей, Гравз бы и не заметил, что остался без титула. Но, на его счастье, никто не посягал на два десятка бедных деревушек, до которых из других провинций и добраться-то было проблематично.
- Здесь не простые клинки! - Хозяин дворца вернулся к своим «сокровищам». - В Грунзонском королевстве умеют делать настоящее оружие. Я отбирал лучшее на полях сражения. А выбрать было из чего. Ну-ка, прикинь!
Князь вытащил кольчугу из тончайшей стальной проволоки и приложил ее к груди Михаила.
- Это очень удобная штука. Она легкая, абсолютно не сковывает движений, поэтому ее можно носить под верхней одеждой. Но при этом такую кольчугу не каждая стрела пробьет, я уже не говорю про удар мечом или кинжалом.
Князь с гостями почти час проторчал в оружейной, откуда те вышли совсем другими людьми. Гога подпоясался широким ремнем, на котором висели двусторонний топор и тонкая цепь с ядром на конце. В руках он нес облегченные наплечные латы. Скальнов вообще-то не собирался ни вооружаться, ни облачаться в железо, но уж больно ему понравился выгравированный на латах узор.
- Тот, кто носил эти доспехи, наверняка любил плотно поесть, - глядя на гравировку, предположил Скальнов. - Я от этого важного мероприятия тоже никогда не отлынивал. И топорик что надо. Будет чем дровишек в пути нарубить.
- А зачем взял двусторонний? Не боишься пораниться? - Михаил все больше видел в приятеле гнома и был этим доволен.
- Я ж не дите малое. Зато, если затупится одна сторона, под рукой всегда вторая. Так что у меня не один топор, а сразу два! - похвастался Гога. - А шарик взял просто для забавы. У меня в детстве был такой же, только каучуковый и на резинке.
- Ты с кистенем поосторожней, - предостерег князь. - Если этим ядрышком в голову попасть, можно вообще не встать.
Михаилу больше понравились кинжалы. Была б возможность, он бы для своей коллекции с десяток набрал, но воин, обвешанный клинками, как украшениями, выглядит нелепо. Пришлось себя ограничивать. Он выбрал пояс с метательными ножами, вооружился тонким мечом и взял в нагрузку тридцатисантиметровый клинок с резной рукояткой в виде животного, похожего на тигра. И меч, и кинжал имели черные ножны, украшенные бронзовыми ободками. Кольчугу, подаренную Гравзом, Сомов повесил на плечо.
В студенческие годы, когда свободного времени у Михаила было гораздо больше, он довольно активно посещал секцию ушу. Пройдя первый этап подготовки и научившись защищаться голыми руками, спортсмены получали навыки владения холодным оружием, в том числе широкой саблей, узким мечом, который еще назывался китайской шпагой, шестом и прочим. Мишка успел освоить только меч и научился неплохо метать ножи в цель, что и обусловило его нынешний выбор оружия.
Последним вышел сам хозяин. Он уже собирался запереть дверь, когда из оружейной послышался недовольный лай собаки.
- Когда он успел туда прошмыгнуть?! - поразился Сомов. - Вот проныра!
Люди вернулись обратно и увидели Барбоса, упрямо тащившего что-то из-под груды смертоносного металлолома.
- Ваш зверь тоже решил вооружиться! - засмеялся Гравз. - Ты глянь, что он тянет.
- А что это? - не понял Гога.
- Ошейник грунзонской боевой собаки.
Князь помог животному и достал широкий стальной обруч с торчащими наружу отточенными лезвиями клинков.
- Зачем это?
- Стая обученных собак в таких ошейниках легко справлялась с нашей конницей, калеча лошадей.
- Бедные животные! - покачал головой Сомов и строго предупредил Барбоса: - Ты это носить не будешь! Мы воевать не собираемся! И вообще, брысь отсюда!
Пес, недовольно ворча, покинул склад оружия.
- А это для вашего Эдуарда. - Князь продемонстрировал лук из красного дерева, украшенный бронзой по краям и в центре, кожаный колчан, наполненный стрелами с желтым оперением, и темно-зеленую куртку из плотной ткани. - В этой одежде чужие стрелы ему будут не страшны.
Гравз отогнул подкладку, показывая гостям внутреннюю прослойку из тонких стальных пластин, соединенных между собой кольцами.
- Папа, папа! - раздался звонкий голосок, и в коридор вбежала старшая княжна. Она заметила посторонних и замедлила шаг. - Отец, можно с тобой поговорить?
- Пойдем в сад, Алура. - Князь передал подарок для Эдуарда гостям и отправился за дочерью.
- Наш Каланча может кого-то сделать счастливым? - искренне удивился Гога. - Ты видел, как у нее глаза светились?
- Ей от силы лет шестнадцать - самый влюбчивый возраст.
- Тебе самому-то сколько? Рассуждаешь как многоопытный старик.
- На следующий год будет тридцать.
- Тогда, точно, старик, - Гога откровенно подтрунивал над Сомовым. - А выглядишь моложе меня.
- Так ты побрейся, подстригись - глядишь, и тебя заметит какая-нибудь из оставшихся четырех штук, - не остался в долгу Мишка.
Когда они вернулись в банкетный зал, Гравз уже о чем-то серьезно разговаривал со студентом. Причем говорил один князь, а Эдуард только периодически кивал. Парень пытался выглядеть серьезным, но все портила его блаженная улыбка.
- Ты погляди на этого балбеса! Попал в капкан и рад, как ребенок. Можно подумать, что он никогда раньше девушек не видел. Что там с ним в МГУ делали все эти годы?
- Научили стрелять из лука и красиво говорить. Для начала не так уж и плохо. А чему-то он и сам должен со временем научиться.
- Его бы на месяц-другой в тот детдом, где я вырос... Вот там школа жизни - будь здоров!
Беседа князя с молодым человеком наконец закончилась, и студент поспешил к приятелям.
- Чем порадуешь, Каланча? - первым заговорил Гога.
- Поздравьте меня! - Парень был настолько взволнован, что проигнорировал оскорбительный выпад. - Он дал согласие.
- Интересно, на что? - Михаил уже знал ответ, но решил убедиться в своих предположениях.
- Как на что?! - возмущенно произнес Эдуард. - На наш брак с Алурой.
«Многоопытный старик» выразительно посмотрел на Скальнова.
- Ну ты и шустер! Тогда держи свадебный костюм от будущего тестя. - Топор торжественно вручил Эдуарду амуницию и оружие.
«Интересно, филологи все такие импульсивные? Вчера он собирался покончить с собой из-за одной, сегодня, после часа знакомства, решил жениться на другой. И как он, учась на факультете, где почти одни девицы, не переженился на них на всех?» - Сомов никак не ожидал такой стремительности от вчерашнего несостоявшегося самоубийцы. Он с сарказмом спросил:
- Надеюсь, свадьба не завтра?
- Что ты! Вечером помолвка, а свадьба после нашей победы на кантилимских играх.
- А если мы проиграем? - усмехнулся Гога.
- Мы выиграем! - неожиданно твердо заявил студент и сам испугался собственной решительности.
Ближайший сосед Гравза, Ромкуш, был князем в седьмом поколении. Родившись четвертым, он не имел даже призрачной надежды занять княжеский пост после смерти своего отца. Однако еще с пятнадцати лет юноша задался единственной целью: провинция Баншам должна стать его собственностью. Уже тогда он вынашивал всевозможные планы и разрабатывал варианты, чтобы обойти соперников. А если настойчиво ищешь, что-нибудь да найдется. В конце концов, благодаря собственной хитрости и изворотливости, четвертый сын добился права на наследство, устранив трех старших братьев-конкурентов. И помогла ему, как ни странно, война. Вот уж действительно - кому горе, а кому совсем наоборот.
Двадцать лет назад Ромкуш «случайно» намекнул одному из братьев-близнецов (самых старших в семье), что отец собирается завещать свои владения тому, кто прославит их род боевыми подвигами. А поскольку между Сардигом и Карипом шли постоянные споры на тему, кто из них появился на свет первым, то Сардиг тихо собрался и ускакал на юг, не сказав никому ни слова. Через неделю участвовать в войне с Грунзонским королевством отправился и второй близнец. Узнав об этом, отец обозвал обоих дураками и заочно лишил права на княжество. Правда, впоследствии это уже не имело значения, поскольку ни один из них с войны не вернулся.
Оставался еще один конкурент, но тот любил хорошенько выпить и чересчур рьяно ухлестывал за дворовыми девками. Однажды с одной из них Сурхид перешел дорогу самому князю. Бдительный Ромкуш постарался, чтобы отец обязательно узнал о коварстве будущего наследника. Расплата последовала незамедлительно: девку забили насмерть, а Сурхида отправили служить в королевскую армию.
И основным претендентом на княжество стал четвертый сын.
Три года он вел самый примерный образ жизни, потакая папаше во всех его прихотях и не упуская при этом из виду двух младших братьев. Их он воспитывал сам, как будущих помощников для себя (мать к тому времени умерла от тяжелейшей лихорадки).
На пути к заветной цели оставалась всего одна преграда - старый князь. Решив серьезно подготовиться к будущему правлению, Ромкуш однажды попытался встрять в процесс управления землями. Вмешательство сына было встречено князем в штыки: «Что, не можешь дождаться, пока я умру? Смотри у меня! Сурхиду небось скучно служить одному в королевской гвардии? Не угомонишься - поедешь к нему адъютантом». После этого разговора наследник крепко струхнул и принялся искать более короткие пути достижения цели.
Отец меж тем женился во второй раз, взяв за себя дочку вконец разорившегося князя из восточных провинций, та родила ему девочку, после чего повелитель Баншама совсем перестал покидать родовой замок. Однако на четвертый год после победы над грунзонцами ему все же пришлось поехать на коронацию нового правителя Кантилима. Поехал - и не вернулся, став на обратном пути жертвой лесных разбойников. Ходили слухи, что несчастье произошло не без содействия Ромкуша и его слишком молодой мачехи.
Не обращая на слухи никакого внимания, новый князь взялся за переустройство своих владений, причем довольно рьяно. Увеличив налоги с деревень, правитель затеял строительство еще двух городов возле северной границы Баншама. Тяжелая жизнь не способствует особым раздумьям на отвлеченные темы, поэтому про таинственную смерть старого князя быстро забыли.
От непомерных налогов нового правителя крестьяне начали буквально нищать на глазах, все чаще и чаще предпринимая попытки убежать через скалы в захолустный Сунгим. Туда из княжества вели лишь две относительно проходимые тропы: одна - на западе, другая - на востоке границы. Именно там Ромкуш и начал возводить новые города. А каждый город обязательно имеет свой гарнизон, суд, тюрьму и прочие действенные средства усмирения недовольных.
По завершении строительства князь отправил туда градоначальниками своих младших братьев, не забыв приставить к ним надежных людей. Он вообще хотел в каждой деревне и в каждом поселке иметь верные глаза и уши, но понимал, что пока это нереально.
За достаточно короткое время Ромкуш добился своего - побеги на север прекратились. Отправляться в другие провинции крестьяне даже и не пытались. И не потому, что оттуда их депортировали. Наоборот, любой господин был только рад лишним рабочим рукам. Просто все знали, что пришлых обычно нагружали работой вдвойне, а платили втрое меньше.
Это общепринятое правило не применялось лишь в землях Гравза. У него вообще было какое-то ненастоящее княжество: крестьяне платили такие налоги, какие сами считали возможными. В иной год могли вообще сослаться на неурожай и не привезти ничего - и это сходило им с рук, чем сильно раздражало других князей. На Гравза жаловались королю, но у того всегда была одна отговорка: «Отстаньте от этого весельчака, он мне жизнь спас. А в благодарность получил клочок самой непригодной земли на краю света. Вот и пусть делает с ней что хочет».
Сын Наргуша Гурван, став после смерти отца королем Кантилима, не уделял северным провинциям никакого внимания. Налог оттуда поступал мизерный, людей в королевское войско набиралось - полтора десятка раз в три года. Для стотысячной армии его величества это капля в море. А нет внимания - нет и денежных вливаний, которые регулярно получали правители всех остальных провинций и на которые они строили города и дороги, приумножая не только богатства Кантилима, но и свои собственные.
Такое положение дел не устраивало правителя Баншама, и он настойчиво стремился найти способ, чтобы его изменить. Как-то случайно в одной из старинных книг обширной княжеской библиотеки Ромкуш наткнулся на упоминание о древних кладах. Он стал буквально одержим идеей во что бы то ни стало отыскать спрятанные сокровища. Поиски оказались весьма дорогостоящим удовольствием. Из-за них казна нового баншамского правителя никогда не наполнялась больше трети состояния прежнего князя. И все же его усилия не пропали даром.
Нанятый Ромкушем кладоискатель через несколько лет тщетных поисков' набрел на полузаброшенные каменоломни. В одной из пещер он обнаружил интересные камушки, заинтересовавшие специалиста по чужим сокровищам необычным блеском. По всем признакам это было серебро, но для окончательной экспертизы следовало привлечь сильных чародеев и мастеров по оценке месторождений и добыче благородного металла. Да так, чтобы раньше времени это не стало известно соседям.
Каменоломни располагались на самой границе с владениями князя Пранда и по неписаным договоренностям являлись общими. Но одно дело - добывать совместно строительный камень. Бери, сколько хочешь - такого добра в скалистой местности хоть завались. К серебру же совсем другой подход. Сначала требовалось убедиться в том, что его запасы имеют промышленное значение, оформить бумаги, закрепив за собой спорную территорию, и только затем раскрывать все карты.
Ромкушу сейчас, как никогда, были нужны дополнительные средства, но он понимал, что ничего выжать из своих подданных больше не сможет. Брать заем у соседей - попадешь под кабальный процент. У баншамского правителя оставалась всего одна, да и то довольно призрачная, надежда на победу в кантилимских играх. Команда, взявшая первенство в столице, увозила с собой мешок золота и имела право на исполнение трех желаний (из списка, представленного накануне игр).
Сейчас все мысли ближайшего соседа Гравза были заняты подготовкой команды и сборами в дорогу. Он сидел в рабочем кабинете и составлял список необходимых приготовлений, когда раздался стук в дверь.
- Да! - Хозяин оторвал взгляд от стола.
- Господин, прибыли донесения птичьей почтой.
- От кого?
- Одно - из Занска, другое - из Лурга. - Слуга назвал оба северных города провинции.
- От братьев?
- Нет, от их придворных чародеев.
- Хорошо, положи на стол.
- Слушаюсь.
Преданных ему магов Ромкуш приставил к братьям не только для защиты от чужого колдовства. Он хотел знать, чем дорогие родственнички дышат и какие замыслы вынашивают. Не ровен час, им тоже захочется в князья. А место-то всего одно.
«Сегодня днем у вашего брата был странный посетитель. На вид - мужик мужиком, но сразу выложил на стол двадцать золотых монет. Он просил оказать ему услугу, которая имеет некоторое отношение к нашему северному соседу. В скором времени, как сказал посетитель, Гравз собирается отправиться на кантилимские игры в компании трех бойцов и собаки. Если ваш брат сумеет уничтожить сопровождение князя, ему обещано еще восемьдесят золотых. Проследить за богатым заказчиком не удалось, его прикрывала сильная магия. Мой господин глубоко задумался над предложением. Возможно, позже напишет вам сам».
Второе послание практически повторяло предыдущее в первой части, однако концовка была совершенно противоположной: здесь вознаграждение обещали за обеспечение безопасности трех человек и собаки. Как ни странно, сунгимский князь никакой ценности для обоих таинственных заказчиков не представлял.
Ромкуш отодвинул список в сторону. Послания выходили за рамки обыденного и требовали к себе особого внимания. «Что же это за люди, которых одни хотят уничтожить, а другие, наоборот, - спасти? Надо будет на них обязательно взглянуть. Знать бы, какой дорогой они решат идти - западной или восточной? Да и Гравза не грех подстраховать. Еще не хватало, чтобы с ним что-нибудь случилось на моих землях. Его жалует нынешний король, а попадать из-за сунгимского князя в опалу нет ни малейшей охоты. Вот не было печали!»
Ромкуш поднялся. Настроение резко испортилось, и он решил спуститься во внутренний двор, чтобы проверить своих бойцов. Князь почти год готовил их к соревнованиям, гоняя каждый день до изнеможения.
- Почему лежим? - сразу накинулся Ромкуш на бывшего кузнеца. - Сколько ходок сегодня сделал?
- Три десятка, господин, - подскочил атлет.
За ходку силач перетаскивал полсотни мешков с песком из одного угла двора в другой.
- Мало. Чтобы сделал еще столько же!
- Слушаюсь.
- У тебя как успехи? - обратился Ромкуш к лучнику.
- Сто выстрелов без промаха, - похвастался тот.
- С какого расстояния?
- Тридцать шагов.
- Переставь мишень еще на десять. И побыстрее! Учти, через два дня выезжаем.
Кулачному бойцу тоже досталось. Ему вменялось в вину малое количество синяков у его подручных, выступавших в качестве мальчиков для битья. Только после учиненного разноса князь немного успокоился и вернулся в кабинет. К этому времени ему доставили еще два письма, в которых младшие братья, повторив сообщения чародеев, спрашивали совета.
«Выставить усиленные дозоры на тропах из Сунгима. Сообщить мне, как только князь попадет в поле зрения дозорных. Встретить его с большими почестями и под благовидным предлогом задержать в городе до моего прибытия».
Ромкуш отправил два абсолютно одинаковых письма.
- Вы не умеете ездить верхом?! - удивился Гравз, узнав, что лишь Гога может держаться в седле. - Ну и дикость! Ладно, поедете на телеге.
Однако стоило Михаилу приблизиться к повозке, как она развалилась на части. В голове Сомова сразу всплыло предостережение Айболита, и он с сожалением понял, что оно касается не только автомобилей и не только в Москве.
- Эх, грехи мои тяжкие! Придется осваивать бесколесный вид транспорта, - вздохнул парень, вспомнив образный рассказ Людмилы о ее попытке стать «джигиткой». Это хобби неугомонная девица тоже не могла пропустить и когда-то целый месяц ездила в Битцу.
Перед самым отъездом небольшой отряд выбежала проводить Алура. Усталые глаза девушки говорили о бессонной ночи.
- Это тебе! - протянула она Эдуарду бордовую накидку с большой серебряной застежкой.
- Благодарю. - Студент поцеловал дочку Гравза и накинул подарок на плечи.
Уже с первых минут пути начинающие наездники прочувствовали все прелести нового способа передвижения. Впрочем, лошадям тоже досталось, ведь неумелый всадник - сущее наказание для животного. Хорошо еще, что до границы Сунгима оказалось не так далеко, а через скалы вообще нужно было идти пешком, ведя лошадь под уздцы.
- Здесь легко свернуть себе шею, - споткнувшись в очередной раз, пояснил Гравз, - зато ни один рундаец не рискнет летать в этих местах. Не знаю почему, но горный воздух отпугивает крылатых тварей.
В поход, кроме князя и его гостей с лохматым Барбосом, отправились еще пятеро воинов из личной охраны Гравза. Свой город князь оставил на воеводу и старика, исполнявшего обязанности чародея.
- Старик хоть и не умеет колдовать, но мужик с мозгами. Завсегда дельным советом поможет, - объяснил он Михаилу.
Еще накануне вечером с парней сняли мерки и справили за ночь по два комплекта одежды и обуви. Первый был дорожным, а второй предназначался для состязаний, поэтому с привычными брюками и пиджаками пришлось расстаться.
Через час перехода по горной тропе Барбос начал волноваться.
- Почуял кого-то, наверное, - предположил хозяин пса.
- А это кто? - Высоко в небе Эдуард заметил огромных птиц.
- Не волнуйся, парень. Это горные орлы, они на вооруженных людей не нападают.
- А на безоружных?
- Одинокого прохожего могут и заклевать, если очень голодные. Но в основном предпочитают диких барашков.
- Эта птица способна унести целого барана? - не поверил Гога.
- Даже человека в воздух поднимет, - ответил князь. - Правда, на такого, как ты, у него сил не хватит.
- Мне кажется, они уже нашли себе жертву. - Студент прищурил глаза. - Впереди прямо на тропинке кто-то лежит.
Как ни странно, не особо проворный на равнине, Гога довольно хорошо освоился среди скал, хотя утверждал, что раньше гор не видел. Он бросил поводья своей лошади Михаилу и побежал на помощь.
Эдуард опять оказался прав: на тропинке лежала женщина, а на нее уже собирался спикировать крылатый хищник. «Гном» никак не успевал добежать раньше атакующей птички, поэтому он схватил камень и что было силы швырнул в орла. Нелегко попасть в стремительно падающую мишень, даже если она размером с быка, однако посланный Гогой булыжник угодил птице в крыло. Остроклювому хищнику пришлось спешно пересмотреть свои планы насчет обеда. По крутой траектории он с трудом вышел из пике и начал снова набирать высоту. И вдруг неподвижная до этого жертва вскочила на ноги и пустила вслед орлу огненный шар. Выстрел оказался неточным. Мало того, в огнеметательницу едва не угодил тот камень, что спугнул дичь.
- Сто дохлых крыс тебе в глотку! - выругалась женщина. - Зачем ты мне всю охоту испортил?
- Я думал, он на тебя охотится, - опешил «спаситель».
- Ага, а я лежу тут себе на острых камнях и спокойно жду, пока он вонзит в меня свои острые когти?
- Я думал, тебе плохо... - Скальнову стало совсем не по себе. И оттого, что он помешал, и оттого, что увидел, как обычная с виду девица стреляет огненными шарами, и, что она отчитывает его, как младенца... И оттого, что она такая симпатичная.
- Думал! Он, видите ли, думал! Интересно знать, каким местом?! Вот теперь от твоих «дум» мне действительно плохо. Ты меня оставил без обеда, ужина и завтрака. А знаешь, сколько золотых на чародейском рынке можно выручить за клюв и когти горного орла?

Предыдущая страница 5 Следующая страница


Тень огня 6

- Скажи, сколько это будет в баксах, и мы сочтемся.
- В каких баксах, ты что несешь? - Девушка взглянула на Гогу как на ненормального. - Я уже не говорю про тот камешек, который чуть не пробил мне голову. Может, тебя самого зажарить вместо птички?
На вид ей было не больше двадцати пяти лет. Русые волосы, туго стянутые на затылке в конский хвост, золотистым фонтаном ниспадали девушке на плечи. Слегка прищуренные глаза, казалось, смеялись сами по себе, хотя грозные речи и продемонстрированные способности огнеметательницы не оставляли сомнений в том, что она не шутит.
- Оно, конечно, можно и зажарить... Но учти: мой клюв и когти никакой ценности не представляют. Насчет вкусовых качеств мяса ничего сказать не могу: никогда не пробовал. - Гоге удалось избавиться от несвойственной ему неловкости.
- Ладно, убедил. - Ответ парня ей понравился. - Тогда будешь мне должен.
- С удовольствием. А как тебя зовут?
- Незачем каждому встречному знать мое имя! Много вас тут ходит... - снова ощетинилась амазонка.
- Руена! Ты ли это? - воскликнул Гравз. Его отряд только сейчас добрался до места неудачной охоты.
- Привет, князь! Куда собрался? - весело поприветствовала его девушка. Было видно, что они старые знакомые.
- И ты еще спрашиваешь? Куда может ехать старый вояка в середине осени? Конечно, на кантилимские игры!
- Ты же в этом году не собирался участвовать.
- Я и не буду. В этот раз я собрал полную команду, которая будет защищать честь Сунгима. Как звучит, а?
Помимо командных, самых зрелищных состязаний в играх могли принимать участие и одиночки. Гравз сначала выступал как кулачный боец, затем пробовал себя в качестве силача. Однако после сорока пяти лет он решил оставить эту забаву. Собрать же полноценную команду от Сунгима князю все не удавалось. Из-за скудости охотничьих угодий настоящих метких стрелков на его землях почти не было. Силачи попадались, но считали несерьезным занятием без необходимости перетаскивать с места на место тяжести. А заставлять насильно князь никого не хотел.
- И кем у тебя числится этот? - Руена указала на Скальнова.
- Силачом будет.
- Не слишком ли короток для силача? Там же будут атлеты на голову, а то и на две выше его. Затолкают малыша, - «заботливо» заметила она.
- Ничего, - не смог пропустить насмешку Топор, - у меня острые локти. А опустить любого великана до своего уровня и ниже - раз плюнуть.
- Так он у тебя еще и хвастун!
- У него неплохой удар справа. Гляди! - Князь показал вогнутую пластину походного костюма.
- Чем это тебя так?
- Его кулаком, - с гордостью ответил князь, словно этим кулаком били не его самого.
- Не всякий рундаец на такое способен! - наконец-то уважительно посмотрела на «горе-спасителя» женщина. - Интересно будет взглянуть на ваши успехи в столице. Гравз, попутчиков принимаешь?
- Присоединяйся. Только вот лошадей у нас больше нет.
- Ничего, у меня в твоей компании должник имеется. Он мне испортил важную охоту - теперь пусть мучается. Я с ним поеду.
- Добро, - согласился князь.
Он только обрадовался такой попутчице. Теперь в его отряде появился настоящий маг, необходимый этикет княжеского путешествия был соблюден полностью.

Глава 5
ТЫ НАШ ЧЕЛОВЕК

- Симпатичная девушка, - заметил Гога, поглядывая на Руену.
- И ты туда же? - усмехнулся Михаил.
- Да нет! - как-то слишком горячо возразил Скальнов. - Ты меня с Каланчой не ровняй. Я просто отметил очевидный факт. И попробуй сказать, что я не прав.
Последние слова он произнес почти грозно, и оставшийся и меньшинстве Сомов шутливо поднял обе руки.
- Не буду.
- Вот и правильно, - рассмеялся «гном». Он буквально пожирал глазами стройную фигурку шагавшей впереди охотницы.
Не замечая его пылких взглядов, волшебница продолжала непринужденный разговор с князем, которого знала уже много лет.
- Что у тебя новенького? - разница в возрасте не мешала ей быть со старым другом покойного отца на «ты».
- Да почти все как обычно, - с хитринкой ответил Гравз. - 'За исключением вчерашнего дня.
- Хм, забавно... Про вчерашний день я тоже могу рассказать кое-что интересное. Но ты - первый.
Долго князя уговаривать не пришлось, ему самому не терпелось поделиться впечатлениями.
- Все началось два дня тому назад с жалобы крестьян на бесчинства волка. У меня неподалеку от города расположена крохотная деревушка, ты знаешь. Так он чуть ли не через день повадился туда разбойничать. То козу утащит, то барашка. Народ у меня и так небогатый, а тут еще непредвиденные убытки. Мы с ребятами подкараулили хищника, но мои охотники с первого раза промахнулись, лишь лапу ему подстрелили. Он, естественно, дал деру. Мы - за ним. Уже совсем из виду потеряли, вдруг слышим: собачий лай. Мы туда. Глядим, наш зверь скалит зубы на лохматого пса. Тут уж ребятки не подкачали, угодили точно в башку. Молодцы!
- Кому, псу? - поддела рассказчика Руена. Она знала о пристрастии князя к охоте, но все-таки вместо очередной охотничьей байки хотела услышать обещанную новость.
- Волку, конечно! А пес - вон он, хвостом виляет. - Гравз указал на Барбоса. - Благодаря ему мы и наткнулись на этих троих. Парни мне как-то сразу понравились, хоть и одеты были как шуты. Ну пригласил их в гости...
- А вмятину получил, когда приглашал? - съязвила волшебница.
- А как по-другому? - начал оправдываться бывший сотник. - Человека только в деле можно проверить.
- Знаю я твои проверки! Чуть что не по-твоему - сразу в драку. До сих пор не могу понять, как вы дружили с моим отцом? Он ведь таким же был.
- Так мы с ним просто силой мерялись. Эх, какие были времена! - мечтательно вздохнул князь.
- Ты собирался рассказать про вчерашний день, - вернула его к первоначальной теме разговора девушка.
- Ну да... Возвращаемся мы из леса в город, а с запада на бреющем заходят два десятка рундайцев. Хорошо еще, что их вовремя заметил стрелок.
- Твой стрелок?
- Да нет, пришлый. - Гравз кивнул в сторону студента. - Который худой и бледный.
- Симпатичный юноша, - оценивающе посмотрела на Эдуарда волшебница.
- Ты не больно-то засматривайся! Вчера состоялась его помолвка с моей Алурой.
- Надо же, он еще и проворный! А с виду не скажешь, - желая подразнить собеседника, игриво заметила колдунья. Однако, увидев, что Гравз насупился, озорница звонко рассмеялась: - Да ты не беспокойся! Сам знаешь, я не люблю красивых мужиков. А у этого еще и молоко на губах не обсохло.
- Кто вас, женщин, знает... Сегодня не любишь, а завтра смотришь - и под венец.
- Обижаешь, - протяжно произнесла Руена.
- Нет, просто шучу. Так вот, - Гравз решил уйти от опасной темы, - поскольку мои охотники особой меткостью не отличаются, я даю команду бежать к стенам. Сам, естественно, тоже мчусь к городу. А твой должник, как выяснилось, драпать не мастер - сразу и отстал. Михаил (он у них за старшего) заметил это и поспешил на выручку, когда крылатые твари уже почти настигли крепыша.
Князь нарочно сделал длинную паузу, молча прошагав несколько метров. В отместку за шуточки он хотел заставить девицу поволноваться, но, не дождавшись никакой реакции, продолжил:
- Угадай, кто объявился рядом с двумя обреченными?
- Давай не будем играть в угадайку.
- Все равно бы не догадалась... - Гравза прямо-таки распирало от удовольствия. - Огарский маг собственной персоной! Он-то и поджарил всех «птичек» одним залпом.
- Огарец? Ты ничего не напутал? - Руена была крайне озадачена.
- Я же не первый день живу на этом свете. Сам был поражен несказанно.
- А люди? Он что, их не тронул?
- Как видишь, целы и невредимы.
- Похоже, Сунгим превратился в страну чудес! - Девушка не скрывала своего удивления. - Я ведь вчера тоже видела рундайца.
- Где?
- Здесь, в горах.
- С ума сойти! Они же не любят скал! - Теперь пришла очередь князя изумляться.
- Сам говорил: сегодня не любишь, а завтра... Видать им здесь что-то сильно понадобилось.
- А я-то надеялся, что наше путешествие хотя бы тут будет спокойным.
Словно в подтверждение его опасений раздался тревожный голос дозорного:
- Князь, впереди пещерные люди! Их много!
- Бородавку тебе на язык! - выругался Гравз. - Только этих нам еще не хватало!
Дорогу пешему каравану перегородили полсотни мужиков в одеждах из овечьих шкур. Все они были коренастыми, немного сутулились и держались крайне напряженно.
- Чего надо? - Князь вышел вперед и громогласно спросил: - Почему стали на дороге?!
- Тебя ждем. - Навстречу вышел вождь пещерников в металлическом шлеме.
- Зачем?
- Ты держишь у себя нашего человека. Отдай его нам.
- Вы что, с ума посходили? Я отродясь никого у себя не держал насильно. Да и откуда у меня ваши люди? Покажи хоть одного.
- Вон тот, - главарь указал на Скальнова.
- Этот парень не пещерный.
- Я сам должен с ним поговорить, - твердо сказал предводитель. Дубинки и камни в руках его соплеменников являлись довольно весомыми аргументами в пользу переговоров.
«Ну вот, хоть кто-то признал нашего бывшего детдомовца своим. Правда, не уверен, что такие родственники придутся ему по душе», - вспомнил Сомов первый разговор со Скальновым.
- Гога, подойди сюда! - позвал Гравз.
- Я буду говорить с ним наедине, - предупредил пещерник. - Вон там, - указал он на небольшую площадку, возвышавшуюся над тропинкой.
- Хорошо, - тяжело выдохнул повелитель Сунгима. Идея незнакомца нравилась ему все меньше и меньше.
- У этого типа к тебе разговор, - сообщил он силачу. - Не возражаешь?
- Можно и поговорить, если ему так нужно, - равнодушно пожал плечами Топор.
- Пойдем, я не хочу, чтобы нас слышали...
Человек в шлеме ловко забрался на условленную площадку.
Следом за ним туда же легко вскарабкался и Гога, своей проворностью вызвав одобрение у мужиков с дубинами.
- Меня зовут Грангор, - представился незнакомец.
- Егор, - ответил Скальнов. Для официальных знакомств он пользовался этим именем.
- Я же говорил: ты наш человек.
- Не ваш, а свой собственный, - спокойно возразил Егор.
- В тебе живет дух гор, значит, ты должен быть среди нас, среди пещерных людей.
- Никому и ничего я не должен. Понятно? Хватит! Один тип мне все уши прожужжал о моем долге, а сам последним гадом оказался.
- Нельзя самовольно отрываться от духа гор.
- А мне разрешили, - нашелся «гном».
- Тогда сейчас мы это проверим, - не уступал «родственник».
- Как?
- Если ты сумеешь столкнуть меня с площадки, значит, горному духу угодно, чтобы ты продолжил свой путь. Если нет - останешься здесь.
Ещё в детдоме, благодаря небывалой силе и невысокому росту, Гоге не было равных в детской игре «царь горы». Правда, тогда ребятишки толкались зимой на снежных горках. «Может, тут даже лучше - ноги скользить не будут», - подумал детдомовец, расстегивая широкий пояс.
- Давай проверим...
Он аккуратно сложил оружие на землю. Доспехи снимать не стал, поскольку их долго расшнуровывать. Поединок начался.
Грангор с минуту постоял, оценивая взглядом соперника, а потом ринулся в атаку, нацеливаясь в его широкую грудь. Гога тоже пошел вперед, но в последний момент резко сдал вправо. Его противник, как оказалось, задумал тот же маневр, и борцы лишь поменялись местами.
«Ладно, - Топор решил изменить тактику, - а что ты на это скажешь?» Он схватил настырного типа за кисть и попытался ее вывернуть. Однако хватка Грангора оказалась ничуть не слабее. Пещерный предводитель вцепился свободной рукой и плечо противника и сильно надавил большим пальцем на болевую точку возле ключицы. Егору пришлось его оттолкнуть, сдвинувшись практически к краю площадки. Балансируя на краю, он сделал вид, что теряет равновесие и вот-вот свалится. Пещерник решил тут же этим воспользоваться, пытаясь подтолкнуть Скальнова, но попал в ловушку: парень сделал полшага назад, упершись ногой в выступ скалы, и резко дернул вожака за руку. Тот не удержался, перелетев через пригнувшегося Егора, и приземлился уже за пределами площадки. Чтобы противник не ударился, парень его немного придержал - все-таки здесь был не снег.
«Тоже мне, хрен морковкин. Кого он вздумал обыграть!»- с гордостью подумал победитель.
- Осторожно! Рундайцы! - донесся крик Марицкого, и в тот же миг «царь горы» почувствовал, что земля в прямом смысле уходит из-под ног. Кто-то крепко держал его за руки, поднимая в небо.
- Эдуард, не надо! - Михаил положил руку на плечо вскинувшего лук студента. - Если ты попадешь в одного из рундайцев, Гога разобьется.
Юноша заскрипел зубами от злости и, отведя лук в сторону, выстрелил в тонкий ствол деревца, росшего в полусотне метров. Стрела расщепила ствол пополам, что не укрылось от внимания Сомова.
Тем временем крылатые твари быстро уносили добычу на запад, а застывшим от неожиданности людям оставалось только проводить троицу взглядом.
- Вот, оказывается, кто был им нужен в горах! - первой опомнилась Руена. - Ничего, эти твари скоро устанут, а на земле им с вашим силачом не справиться.
- Если только там, куда его несут, нет других рундайцев, - мрачно заметил Гравз.
- Так чего же мы стоим? - заволновалась девушка. - Надо бежать на помощь.
- Не надо, - остановил ее Грангор. - Это я виноват, мне и исправлять ошибку. По скалам быстрее моих людей никто передвигаться не сможет, а они уже в пути.
- Если с ним что-нибудь случится, я за себя не отвечаю!- запальчиво крикнула амазонка.
- Руена! - удивленно посмотрел на нее князь. - Ты чего так разволновалась? Если бы его хотели убить, то сделали бы это сразу. А раз потащили с собой, значит, он им нужен живым.
- Как же мне не волноваться? - Волшебница взяла себя в руки. - Он мой должник. Это все равно, что деньги потерять.
- Вы его не потеряете, - уверенно заявил вождь пещерников.
- Откуда такая уверенность?
- В этом парне живет дух гор. Он не отдаст своего человека на растерзание чужакам.
Грангор мысленно проклинал себя за то, что пошел на поводу у странного незнакомца, встреченного утром на горном перевале. Тот довольно убедительно поведал печальную историю о томящемся в неволе пещерном человеке, попавшем под влияние сунгимского правителя. А ведь наверняка у незваного гостя были свои интересы, о которых вождь пещерников как-то не подумал сразу.
Скальнов сверху видел, как за гребнями скал скрылись его друзья. В воздухе несостоявшийся родственник пещерников чувствовал себя абсолютно беспомощным. Да и что можно сделать? Попытаться освободиться, чтобы сразу грохнуться вниз? Безрадостная перспектива. Гога решил не испытывать судьбу. Когда-то же эти двое должны приземлиться.
- Парни, далеко путь держим?
Рундайцы, видимо, настолько устали, что не соизволили даже ответить.
- Может, передохнете немного? Не ровен час, уроните.
Один из летунов не выдержал и кольнул неугомонную ношу шипом хвоста:
- Замолчи, ничтожество!
Птеродакточеловек произнес всего два слова, но сразу сбился с ритма, и «пассажиру по неволе» в течение трех минут пришлось испытать на себе прелести болтанки. Желание продолжать разговор отпало само собой.
Как оказалось, кроме этой троицы в небе находились и другие летуны. Только летали они гораздо выше и абсолютно не жаловали конкурентов в своей вотчине. Горные орлы начали выписывать круги над теряющим высоту трио, а затем один за другим бросились в атаку на чужаков.
Последнее, что Скальнов успел заметить перед падением, - несколько теней, которые на миг заслонили солнце.
«Не удержали все-таки, сволочи!» - выругался он про себя и тут же взвыл от боли в плечах - мощные когти, которые на чародейском базаре ценятся на вес золота, намертво вцепились в его доспехи.
«Так, - кривясь от боли, подумал Гога, - сейчас мне припомнят подбитое крыло».
Спустя пару минут, парня мягко опустили на вершину невысокой горы. Орел приземлился рядом. Птичка размером с быка вблизи смотрелась впечатляюще. «Гном» заметил великолепный отлив перьев, мощный клюв и гигантские когти своего спасителя.
«Если такой долбанет своим носиком, мало не покажется!» Не сводя глаз с орла, несостоявшийся пещерник начал осторожно спускаться со скалы, а летун внимательно наблюдал за действиями человека и взмыл в воздух, лишь когда убедился в безопасности спасенного.
«Ничего не понимаю! Я, можно сказать, сделал ему больно, а он взял и спас меня от рундайцев. Непонятно. Хотя, минуточку... Если бы не мой камень, жаркое из его мяса сегодня на обед кушала бы одна симпатичная особа. Он тоже причинил мне боль, и это тоже спасло мою жизнь. Получается, мы с ним в расчете. На все сто процентов».
Топор с детства не любил быть кому-либо обязанным и старался возвращать долги как можно быстрее.
Успешно решив заковыристую логическую задачку, парень сразу успокоился. Он поправил на себе одежду и осмотрел доспехи. Признав повреждения амуниции незначительными и практически не затронувшими гравировку, «воздухоплаватель» направился на восток.
- Тебя спас орел? - Широко раскрытые от удивления глаза волшебницы сделали ее еще краше.
- Он просто вернул мне долг, - невозмутимо ответил Скальнов.
Парень недолго плутал по горам. Пещерники, быстро двигаясь широкой полосой, наткнулись на него уже через час. Человек, спустившийся с неба живым, являлся для горных людей полубогом, а потому каждый из них стремился хотя бы дотронуться до чуда, что сильно раздражало сам объект поклонения. Короткими тропами «родственники» вывели Гогу к стоянке отряда.
- Я же говорил, что ты наш человек, - не унимался Грангор. - Дух гор усилиями священной для пещерников птицы не позволил чужеземцам причинить тебе вред.
- Грангор, ты вообще-то мужик неплохой, но зануда страшный. Заладил одно и то же: «наш человек, наш человек»! Прекращай. И пусть твои люди не смотрят на меня как на идола. Я самый обычный парень, которому сегодня просто повезло. Понятно?!
Руена в это время бережно обрабатывала царапины пострадавшего, и посторонние наблюдатели там были явно лишними.
Через полчаса, расправившись с долгожданным обедом, отряд возобновил свой путь.
- Где-то здесь начинаются владения моего южного соседа, - сообщил гостям Гравз, когда вершины горных пиков стали заметно ниже, а воздух - теплее.
- А вон то, наверное, пограничники? - указал Эдуард куда-то вдаль.
- Ну и глаза у тебя, парень! - восхитился князь. - Я пока никого не вижу, только скалы. Сколько их?
- Двое.

Предыдущая страница 6 Следующая страница


7 Николай Степанов

- Интересно, зачем Ромкуш выставил дозоры так далеко в горах?
- Может, у него вчера тоже был непростой день? - предположила волшебница.
«Десять человек, среди которых одна женщина, плюс девять лошадей и пес светлого окраса обнаружены передовым дозором сегодня после полудня. Если не произойдет ничего непредвиденного, к вечеру они доберутся до Лурга. Жду Вашего приезда».
Послание было подписано Шерманом, самым младшим братом Ромкуша.
Повелитель Баншама сразу приказал седлать коней.
- Эргант, возьми с собой лучшего ученика, - сказал он своему магу. - Я отправляюсь в Лург. По моим сведениям, там могут возникнуть непредвиденные осложнения. Хотелось бы, чтобы ты был рядом. И не один.
- Хорошо, господин.
Чародей слегка поклонился и степенно вышел из кабинета.
Те из кантилимских колдунов, кто находился на службе у дворянского сословия, не считали себя слишком обязанными своим хозяевам. Разумеется, они получали неплохие деньги за работу, но могли в любой момент покинуть вельможу, если им что-то не нравилось. Вот почему Ромкуш всегда обращался к чародеям с уважением. Три мага, служившие у баншамского повелителя, часто приглашались на важные совещания во дворец, что подчеркивало их высокое положение при княжеском дворе. Особенно хозяин ценил Эрганта, у которого в Баншаме имелась своя школа чародейства.
«Гравз двигается по восточной дороге, - уже в пути Ромкуш принялся анализировать сложившуюся ситуацию. - Заказчик в Лурге. Заплативший аванс за убийство, называл только троих, а в отряде князя десять человек. Что ж, это дает нам некоторую свободу... Имен названо не было, значит, мы можем случайно, по ошибке... убрать не тех. Так мы и заказ выполним, и троицу спасем. А все претензии к тому, кто не умеет точно ставить задачу».
Сумма в сто монет для баншамского князя являлась весьма существенной, и он не хотел ее терять.
- Ты куда прешь, деревенщина?! А ну, с дороги! - размышления Ромкуша прервал громкий окрик одного из стражников, скакавшего впереди отряда.
Ответа не последовало, но через секунду громко заржала поднявшаяся на дыбы лошадь и раздались ругательства свалившегося всадника.
Князь и маг с учеником поспешили вперед.
Виновником внезапной остановки оказался обычный мужик, стоявший прямо посреди дороги.
- Выслушай его, - тихо посоветовал хозяину Эргант.
Ромкуш спешился и вежливо поздоровался.
- У меня для тебя послание, - ответив на приветствие, заговорил прохожий.
- Я слушаю.
- Сегодня ночью, в крайнем случае - завтра утром, трое пришлых в Лург: Михаил, Эдуард и Гога - должны умереть. Чтобы ты понял послание правильно, меня просили передать вот эти два мешочка. Сказали, что они помогут тебе сделать нужный выбор.
Крестьянин оставил «подарочки», а сам откланялся и пошел прочь с дороги. Один из ретивых слуг князя собрался проследовать за странным путником, но маг негромко предупредил:
- Не стоит за ним идти. Это ничего не даст.
Словно в подтверждение его слов, прямо на глазах путников мужик исчез.
- И кто это был? - растерянно спросил Ромкуш.
- Посредник, - ответил Эргант и пояснил: - К их услугам обычно прибегают, когда не желают себя афишировать.
- То есть?
- Если заказчик хочет быть уверен в том, что ни получатель, ни кто-либо другой не узнает его имени, он пользуется услугами посредников. Этих чародеев практически невозможно поймать, а тем более выведать у них какой-либо секрет.
- Что в мешках?
- Надо посмотреть. Неарл, - маг обратился к своему ученику, - вот тебе первое задание: выясни, что находится в мешках, не открывая их. Заодно проверь, нет ли там каких сюрпризов?
Юноша соскочил с лошади и принялся выполнять поручение.
- Странное имя - Михаил... Ты когда-нибудь слышал такое? - спросил князь чародея, внимательно следившего за действиями паренька.
- Ни у нас, ни в Грунзонском королевстве таких имен не встречается. Для Рундая и Огара оно тоже не подходит. Остаются только красные степи Зангры и предгорья Апанча. Но мы не знаем тамошних обитателей.
- Полагаешь, кого-то могло занести из таких далей?
- Маги не всесильны, но для магии нет ничего невозможного... - Эргант любил эту чародейскую поговорку.
- Учитель, на веревки обоих мешков наложено какое-то заклятие. В одном находится золото, а в другом, если я не ошибаюсь - кости.
- Сейчас проверим. - Маг спешился и острым ножом распорол обе мешковины. - Молодец, Неарл, деньги и череп. Недвусмысленное предупреждение.
- Объясни, - попросил Ромкуш.
- Нам предлагают два варианта: либо выполнить поручение и получить деньги, либо не выполнить. Тогда от нас останется то, что лежит во втором мешке.
- А заклятие на веревках?
- Полагаю, это подстраховка заказчика на случай нашего отказа.
- А я могу не брать монеты? - Князю не улыбалось плясать под чужую дудку, не имея пространства для маневров.
- Тогда заказчик сразу поймет, что мы выбрали второй вариант.
- Резонно.
Ромкуш приказал одному из воинов забрать содержимое первого мешка. Отряд снова отправился в дорогу, но через четверть часа наткнулся на почти такого же мужичка.
- Князь, тебе настоятельно предлагают позаботиться о безопасности трех человек! - Посредник назвал те же странные имена и вдобавок упомянул лохматую собаку. - Если на территории твоего княжества с ними случится непоправимое, твоя голова, отделенная от туловища, резко возрастет в цене.
Чародей оставил на дороге лишь один мешочек с деньгами. Без сюрпризов.
- Не нравятся мне сегодняшние легкие доходы, - пробормотал повелитель Баншама. - Получил двести монет, а ощущение такое, будто продал свою жизнь за бесценок. Знать бы еще кому?
- Не все так безнадежно, князь! - Эрганта, похоже, заинтриговала сложившаяся ситуация. - Мы оказались меж двух огней, и, насколько я могу судить, обе стороны обладают богатством и силой.
- Спасибо, утешил. Сотрут с лица земли - и не заметят. А мне даже неизвестно, чья сторона сильнее. К кому следует примкнуть?
- А вы действуйте как сами сочтете нужным.
- То есть?
- Вряд ли заказчики ограничатся только вашими услугами. Они наверняка начнут действовать и самостоятельно. Друг против друга.
- Полагаешь, у нас есть шанс выйти сухими из воды?
- Считаю, что мне предстоит интереснейшая работа.
- Справишься?
- Никому не дано видеть будущее, но нужно действовать так, чтобы оно хотя бы было, - ответил пословицей маг.
«Скорей бы добраться до города. Надоели мне эти таинственные встречи, угрозы и даже золото, от которого пахнет смертью». - В отличие от Эрганта у баншамского князя на душе поселилась тревога.
Стараясь не показать беспокойства, он весело произнес:
- Ну смотри - мне-то волноваться нечего. За мою безопасность отвечаешь ты, с тебя и спрос. Повышенный.
- В такой ситуации - за дополнительные деньги, - не мог не вставить чародей.
- Разумеется, - поморщившись, согласился князь.

Глава 6
ЧЕРЕЗ РУНКУЙСКИЙ ЛЕС

Взгляд баншамского правителя Михаилу не понравился сразу - князь разглядывал бойцов с севера (как представил свою команду Гравз) словно через прицел снайперской винтовки. Ромкуш только что прибыл в Лург и встретился с путешественниками во время званого ужина.
- Интересные у тебя бойцы, - заметил правитель главе сунгимской делегации, восседая во главе стола.
Бледный худощавый лучник не производил впечатления меткого стрелка, слишком рассеянным был его взгляд. Силач оказался довольно низкорослым по сравнению с другими атлетами Кантилима, а кулачный боец выглядел усталым.
«Зачем Гравз тащит эту компанию через всю страну? И ребенку понятно: с них толку не будет. Только сам опозорится в глазах высшего света».
- Насколько они интересны, мы увидим в столице, - невозмутимо ответил бывший сотник.
Приезжим из Сунгима предоставили комнаты в огромном доме градоначальника, который скромно именовался особняком, но размерами и роскошью внутреннего убранства превосходил «дворец» Гравза. Вечером Шерман устроил торжественный прием по случаю прибытия важных гостей, закончившийся любимым мероприятием Скальнова.
- Мне этот мир нравится все больше и больше, - поделился тот своими впечатлениями в конце ужина с Михаилом. - Принимают везде хорошо и кормят на убой.
- Ты уже забыл про рундайцев и пещерных людей?
- Эка невидаль. В Москве я сталкивался с парнями и похуже. Правда, крыльев они не имели, но стреляли будь здоров. А пещерники, те вообще ребята неплохие. Тумана в башке многовато, но в остальном нормальные мужики.
- Не спорю, они мне больше понравились, чем здешний князь.
- Не обращай внимания, нам с ним детей не крестить. - Гога заметил, что Руена скучает в одиночестве, бросая на него мимолетные взгляды. - Пойду подышу свежим воздухом.
Сомов собрался проследовать за ним, но, заметив, к кому тот направился, остановился.
- Михаил... - Ромкуш степенно подошел к парню. - Ты должен рассказать мне о жизни на севере. Меня всегда привлекали дальние края. Особенно те, о которых не знают даже наши маги.
В голосе баншамского повелителя звучало нескрываемое превосходство, но Мишка решил не обращать на него внимания.
- Рассказать об этом нетрудно... Поверить - гораздо сложнее, - устало произнес он, сделав вид, что внимательно рассматривает медальон повелителя Баншама. Золотой диск, похоже, являлся отличительным знаком каждого князя.
- Ничего, я попробую.
Сомов постарался в нескольких предложениях описать свой мир. Но вопросы любознательного владыки затянули беседу почти на час...
- Да, действительно получается странная картина. У вас нет магии, но телеги двигаются без лошадей, железные птицы летают по воздуху, люди могут разговаривать друг с другом на большом расстоянии и при этом вынуждены ютиться в тесных каморках друг над другом?
- Я предупреждал, в это трудно поверить.
- Сколько же человек в твоем имении, - по манере чужестранца держаться князь сделал вывод, что перед ним не простой человек, - если у вас на севере народу что муравьев в муравейнике?
Объяснять все тонкости социального устройства своей страны у Сомова желания не было, а потому он просто назвал численность населения родного города.
- Сто пятьдесят тысяч.
- Солидно! - Ромкуш по-новому взглянул на борца. - Но почему при таком количестве подданных в твоей свите всего двое?
- Они не из моей свиты. Просто мы случайно оказались вместе, прежде чем каким-то невероятным образом попали в Сунгим.
- Понятно... - Ромкуш заметил, что к ним направляется Гравз, и подал знак разносчику вин. Лакей с подносом тут же поспешил к хозяину. - Предлагаю тост за нашу встречу и за совместное путешествие в столицу.
Они выпили, и повелитель Баншама царственно удалился.
- Ты с ним будь поосторожнее, - предупредил Михаила князь. - Неприятный тип. Наверное, вынюхивал про нашу команду?
- Мне он тоже не понравился, - ответил Сомов. - Интересовался, откуда я родом и сколько в моем имении подданных.
- Надеюсь, ты назвал не меньше сотни?
- Я сказал - сто пятьдесят тысяч.
- Ого! А это действительно так? - Гравз посмотрел на собеседника широко открытыми глазами.
- Нет, конечно, - успокоил его Мишка. - А мог бы и похлеще соврать, все равно проверить невозможно.
- Молодец! С ними так и надо, иначе сожрут - не заметишь. Знал бы он еще, как мне «нужна» его компания...
- А может, это и к лучшему? Если опять встретятся какие-нибудь рундайцы...
- Не поминай лиха, пока оно тихо, - перебил князь собеседника. - А где Эдуард?
- Вон там, в углу. От местных барышень отбивается.
Студент «отбивался» на роскошном диване, обняв за плечи сразу двух. При этом он украдкой бросал жаркие взгляды на глубокие декольте то одной, то другой, а девицы жеманно хихикали и медленно потягивали вино из больших бокалов.
- Пойду выручу парня, - загорелись глаза князя. - Он же мне почти родственник.
Не прошло и пяти минут, как обольстительницы разделились на две группы. Одна по-прежнему наседала на «эльфа», а вторая взяла в кольцо приезжего князя.
«Нет, я «на помощь» не пойду. В конце концов, это их семейное дело».
- Барбос, пойдем и мы прогуляемся.
Лохматый пес сразу выполз из-под стола и послушно направился к хозяину.
- Один ты меня не бросил. - Сомов погладил собаку.
Звездное небо, совершенно непохожее на земное, поблескивало миллионами ярких точек. Михаил пошел не по освещенной фонарями тропинке сада, где бродили несколько парочек, а свернул на темную лужайку и сел прямо на траву.
«Никогда еще у меня не было столько свободного времени. Странное это ощущение, когда никуда не нужно бежать, с кем-то о чем-то договариваться, утрясать неурядицы. Есть одна основная цель, и стремиться следует только к ней. Завтра надо будет расспросить Гравза о кантилимских играх - к чему хотя бы готовиться?» - Деятельная натура директора фирмы и тут давала о себе знать.
Пес всего пару минут побыл с человеком и убежал, видимо, исследовать окружающую обстановку.
- Не оглядывайся, - вдруг раздалось сзади, и Михаил почувствовал легкий укол в шею. - Если не хочешь завтра протянуть ноги, не ходи в Баншам проторенной дорогой.
- Мне сказали, что другой нет.
- Есть путь через Рункуйский лес. Когда отойдете из Лурга на достаточное расстояние, предложи Ромкушу изменить маршрут. Но не раньше. О нашем разговоре советую не распространяться. Для любого другого эта информация может оказаться смертельно опасной.
- А если князь не согласится? И какое расстояние считать достаточным? - На эти вопросы никто не ответил. В шею перестало покалывать, и Михаил повернулся. Ни единой живой души. Что-то зашуршало в кустах, и на поляну выбежал пес.
- Ты никого по пути не встретил? - поинтересовался Сомов.
Собака молчала, глядя на человека преданными газами.
- Не нравится мне все это...
Хозяин потрепал Барбоса за ухо и, поднявшись, направился обратно в особняк.
В дверях его ждал Эдуард. Глаза юноши едва не светились от возбуждения.
- Михаил, представляешь, меня тут принимают за какого-то знатного вельможу! Почему - не знаю.
- Наверное, из-за твоей накидки с серебряной застежкой. Ну и объясни им, что это не так, - отмахнулся Сомов. Ему сейчас было не до детских восторгов и переживаний юноши. Возникло множество новых вопросов, на которые пока не было ответа.
- Не могу.
- Хочешь, чтобы это сделал я? - вздохнул Михаил.
- Ни в коем случае! Понимаешь, - студент несколько замялся, - мне не хочется их разочаровывать.
- Они могут узнать правду от других людей.
- Поэтому я к тебе и подошел. Не мог бы ты переговорить с Гогой? Боюсь, как бы он не испортил мне вечер своими дурацкими шутками.
- Ты хочешь, чтобы он называл тебя «прынцем»? - вспомнил Сомов титул, которым Топор наградил студента.
- Пусть он вообще ко мне не подходит, когда я общаюсь с дамами, - напыщенно заявил Марицкий.
- А ты не боишься, что они тебя съедят?
- Кто?
- Вон те пышногрудые леди.
- Ну что ты, они такие милые и добрые.
- А как же Алура? Гравзу твое «общение» может не понравиться.
- Я же не собираюсь со здешними красотками под венец. А все остальное, как сказал сам князь, до свадьбы не возбраняется.
- По-моему, ты склонен кидаться из одной крайности в другую. То у тебя единственная богиня, без которой свет не мил, то теперь выясняется, что их много и каждая должна быть твоей хоть ненадолго.
Вообще-то это было не его дело, но «старший по званию» считал себя морально ответственным за юношу, который угодил в этот мир только благодаря ему.
- Давай не будем вспоминать. Сознаюсь, был дураком. Так как насчет Скальнова?
- По-моему, сейчас ему совершенно не до тебя. - Михаил кивнул в сторону, где ворковали Руена и Егор.
- Вот и здорово! - обрадовался Марицкий. - Спасибо.
- Не за что, - пожал плечами «благодетель».
Студент уже собирался уходить, но вдруг заметил:
- У тебя шея в крови. Что-то случилось?
Михаил провел ладонью ниже затылка:
- Наверное, в саду поцарапался.
- Помощь не нужна? Мои красотки рассказывали, что умеют виртуозно обрабатывать раны.
- Я уж как-нибудь сам... - Что-то подсказывало раненому, что их «обработка» может оказаться довольно своеобразной.
- Как хочешь. - Марицкий поспешил к ожидавшим его девицам.
«Вот тебе и не Казанова! Кто бы мог подумать?»
Сомов направился в свою комнату, но возле самой двери его остановил собственный пес.
- Ты чего?
В ответ друг человека приглушенно зарычал.

Предыдущая страница 7 Следующая страница


Тень огня 8

- Нет, ну нельзя же быть таким мнительным! По-твоему, нас на каждом шагу поджидают неприятности? Отстань. Тоже мне, комиссар Рекс!
Михаил с трудом высвободил штанину из пасти мохнатого охранника и распахнул дверь. Однако пес не отставал: толкнув человека передними лапами, он первым бросился внутрь.
- Ну держись у меня! - крикнул хозяин, намереваясь поймать наглеца.
Звон разбитого стекла резко охладил пыл парня. Он непроизвольно оглянулся и увидел короткую стрелу, торчавшую из дверного косяка. Еще секунду назад ее не было. Барбос, не задерживаясь в комнате, выпрыгнул через окно и почти сразу вернулся в коридор с другой стороны, удивив хозяина небывалой скоростью. В зубах пес держал клок черной ткани.
- Молодчина! - похвалил Сомов зверя, отбирая добычу. «Надо предупредить наших».
- Что случилось? - Ромкуш из другого конца коридора заметил странное поведение гостя и поспешил к нему.
- Вот, - указал парень на стрелу.
- Духовая труба, - определил князь вид оружия. - Кто стрелял?
- Откуда мне знать? Стрелка видел только пес, и, судя по лоскуту ткани, не с самой узнаваемой стороны.
- В комнату не входи. Своим тоже передай: - пусть остаются в зале.
- Хорошо, - согласился Михаил. Он так и собирался поступить.
Полночи гарнизон Лурга вместе с двумя чародеями и учеником проверяли все углы резиденции Шермана. Только после тщательнейшей проверки гостей разместили в других апартаментах особняка, с гораздо меньшими удобствами: по нескольку человек в одной комнате.
Утром Михаил обнаружил пропажу своего меча.
- Мужики, хватит шутить. Сейчас же верните оружие.
Недовольный ночным происшествием Марицкий, которому сорвали романтическое свидания с двумя красавицами, пробурчал:
- Кому нужен твой меч? Наверное, обронил где-нибудь во время вчерашней суматохи.
- Да я его из ножен не доставал. Ножны на месте, а клинка в них нет.
- Спроси у Барбоса, - потягиваясь после сна, предложил Гога. - По его хитрой морде вижу: он знает.
Пес тут же поспешно отвернулся к стене, пряча свою «хитрую морду».
- Барбос, ты кто - служебная собака или комнатная болонка? - повысил голос Сомов. - Почему у нас в комнате пропадают личные вещи?
Зверь ответил обиженным лаем.
- Отстаньте вы от собаки, - пришел на защиту четвероногого Эдуард. - Все свои грехи готовы свалить на самого маленького.
- Может, это твои вчерашние дамы заходили? - съехидничал Топор. - Они-то и забрали самое прямое и длинное, что нашли в этой комнате.
- Неужели нельзя обойтись без пошлостей? - взвился студент.
- А что я такого сказал? Каждый мыслит в меру своей распущенности.
- Парни, не заводитесь с самого утра, - заметив, как напрягся Казанова, вмешался Мишка. - Сейчас не об этом думать надо.
- А о чем?
- Кто-то пытается нас запугать...
- Или убить, - закончил его фразу «гном».
- Насчет убить я не уверен... Если этот кто-то сумел проникнуть через запертую дверь и забрать оружие, обманув даже Барбоса, то что ему стоило пустить меч в дело, пока мы спали? Нет, цель у него явно другая. Жаль, мы не знаем точно какая?
Меч не нашли, даже подняв на ноги всех слуг Шермана.
- Не волнуйтесь, - сказал на прощание градоначальник, - если он в моем доме или в саду, мы обязательно отыщем и найдем способ вернуть вам оружие еще до кантилимских игр.
На том и расстались.
Погода с утра не радовала путешественников. Небо заволокло плотными тучами, дул пронзительный ветер. Самое время сидеть дома и не высовывать носа, однако никто не высказал желания оставаться в особняке.
Когда Лург скрылся из виду, отряд нагнал одинокий всадник. Гонец спешился, поклонился Ромкушу и протянул ему длинный сверток:
- Шерман просил передать, что пропажа обнаружилась.
Князь развернул сверток:
- Михаил, это твой меч.
- Спасибо, - поблагодарил Сомов. У парня стала сильно чесаться шея, и он как раз собирался выполнить указание незнакомца, оставившего царапину. - Князь, можно вас на минуту?
Они отъехали в сторону.
- Слушаю.
- После вчерашних неприятностей нам не помешало бы сменить маршрут.
- Другой дороги в Баншам нет.
- А через Рункуйский лес?
- Ты же с севера. Откуда знаешь? - подозрительно спросил правитель.
- Люди между собой разговаривают. Я слушаю и слышу.
- Я тоже слышал о существовании обходного пути. И только. Без проводника мы там не пройдем. - Ромкуш повернулся к своим и крикнул: - Кто-нибудь знает о тропе через Рункуйский лес?
- Я знаю. Мой дед охотился в тех краях, - отозвался прибывший гонец, который уже собирался возвращаться.
- Поедешь с нами, - приказал князь.
Через некоторое время всадники свернули с проторенной дороги в перелесок.
«Непростой парень этот Михаил, - рассуждал про себя баншамский правитель. - Сначала потчует меня небылицами, затем ловко избегает покушения, теперь выдвигает предложение, до которого даже я не додумался. Надеюсь, воины Шермана догадаются нас прикрыть?»
Ромкуш не рассказал гостям о том, что ночью в каждой комнате, где планировали разместить пришельцев с севера, были обнаружены несколько неприятных «сюрпризов»: пропитанные ядом колючки под белыми простынями, масляные лампы с отравляющими добавками и по нескольку убийственных заклинаний для пущей надежности. Не сообщил князь и о том, что за ними по пятам будет следовать полгарнизона из Лурга. Он был серьезно обеспокоен вмешательством в свои планы неизвестных сил и хотел подстраховаться, где это только было возможно.
Однако всего не предусмотришь. Стоило отряду чуть углубиться в рощу, как с неба хлынули потоки воды.
«Наши следы теперь, точно, смоет, но возвращаться не будем, - решил князь. - Что будет, то будет».
Ливень хлестал недолго. Через четверть часа тучки бодро разбежались в разные стороны, начало припекать солнце, а ветерок помог ему уничтожить последствия дождя. Путешественники взбодрились.
- Гравз, расскажи мне о кантилимских играх. Что они собой представляют? - Михаил поравнялся с бывшим сотником. Парень теперь более уверенно держался в седле.
- А что рассказывать? Игры - это всегда интересно и всегда непредсказуемо.
- Как там соревнуются?
- Определяют самых сильных, самых ловких и самых метких, - попытался отделаться общими словами повелитель Сунгима.
- Как именно? Это можно делать по-разному.
«Он что, сам не знает? Темнит чего-то». - Сомову не понравился ответ князя. Тот на минуту задумался и продолжил:
- Вот по-разному и будет. Каждый год виды состязаний и правила, по которым проводится отборочный тур, меняются. И еще ни разу не повторялись. Силача могут заставить гнуть подковы, бросать на дальность бочки, разгружать телеги, да мало ли чего еще взбредет в голову великим магам Кантилима? Нечто подобное они придумывают и для кулачных бойцов и лучников. Поэтому ты можешь целый год готовиться к одному, а в результате окажется совсем другое. Что именно, узнаешь на старте.
- У вас еще и отборочный тур проводится? - покачал головой Мишка.
- Обязательно! У нас тридцать два княжества, а к основным соревнованиям допускаются только сильнейшие. Самое главное - пройти во второй тур, а там уже проще. Кулачные бойцы машут кулаками, силачи практикуются в борьбе, а лучники - в меткости.
- Считаешь, у нас есть шансы на победу?
- Победа - не самоцель. Конечно, я буду несказанно рад, если моя команда заявит о себе на весь Кантилим. Для этого необходимо хотя бы войти в десятку лучших. Таким командам обязательно вручают призы. Иногда весьма ценные.
- А какое место нужно занять, чтобы получить возвратный эликсир? - Затаив дыхание, Михаил ждал ответа на главный вопрос.
- Эк, хватил... Это тебе необходимо дотянуться до списка желаний.
- Что еще за список желаний?
- Перед каждыми играми составляется манускрипт из ста желаний, которые можно выбрать в случае победы. Победившая команда имеет право на три желания, вторая - на два, третья - на одно. И только из этого списка. А зачем тебе эликсир? Помер кто-то?
- Пока еще нет, но врачи не могут привести друга в сознание.
- Тогда нам нужно обязательно войти в тройку лучших команд. Но ты сначала ознакомься с предлагаемыми желаниями. Их перечень тоже меняют каждый год.
Рункуйский лес встретил путников мрачной тишиной и запахом гнилой древесины. Завалы и буреломы чередовались с непроходимыми зарослями и, если бы не проводник, тут можно было бродить всю жизнь.
- Откуда у вашего брата появился знаток здешних мест? - спросил Ромкуша волшебник.
- Шерман набирал себе людей из окрестных деревень, может, и его подобрал. А что?
- Я не помню, чтобы он хоть раз добирался в Баншам этой дорогой. Не спорю, путь по лесу нелегкий, но, зная любопытство вашего брата... Вряд ли он бы удержался от соблазна исследовать новый маршрут.
- Может, этот из недавнего набора?
- Не думаю, чтобы новичку поручили важную миссию гонца, - засомневался маг.
- Действительно странно, - задумался Ромкуш. - Доберемся домой, надо будет поспрашивать паренька. А пока будь начеку.
- Я начеку второй день подряд, - напомнил Эргант. - Если вы заметили, мой ученик не отстает от проводника ни на шаг.
- Это ты здорово придумал.
Тропинка не всегда позволяла ехать верхом, и путники часто шли пешком, предоставляя скакунам отдых, но сами вымотались ужасно.
- Долго нам еще шагать? - спросил проводника хозяин Баншама.
- Часа три, господин.
Сейчас отряд двигался по относительно редкому участку леса и впервые вышел на небольшую поляну. Князь решил устроить короткий привал.
- Ты вчера, когда пробил деревце насквозь, действительно целился в него? - спросил «эльфа» Михаил. - Или это была случайность?
Они оба направились проследить за Барбосом, который дернул в лесную чащу, воспользовавшись остановкой людей.
- Конечно, целился! - уверенно ответил Эдуард. - Хочешь, докажу?
- Да верю я...
- Нет, постой, - заволновался студент. - Назови мишень. Любую.
- Ладно тебе впустую стрелы переводить.
- Видишь вон ту сухую ветку, которая прямо из ствола горизонтально торчит? - Марицкий выбрал нетрудную цель в двадцати метрах. - Сейчас мы в нее...
Пущенная стрела пролетела мимо.
- Случайность, с кем не бывает, - прокомментировал свой промах студент. Затем случился второй, третий.
- Да что за ерунда? - Он разозлился и... попал.
- Устал в дороге, - поспешил успокоить лучника Сомов. - Вот рука и дрогнула.
- Да не дрожат у меня руки! - Эдуард вскинул лук и выстрелил, почти не целясь. Стрела воткнулась вплотную к первой. - Вот, видишь!
«Я-то вижу, - подумал Сомов. - Метко ты стреляешь, только когда злой. А стоит немного поволноваться - сразу промахи. Видно на чемпионате слишком сильно хотел быть первым, начал нервничать, потому и не вошел в тройку призеров. А нам в нее обязательно попасть надо».
- Здорово у тебя получается! - похвалил он «эльфа».
Через минуту из зарослей вынырнул взбудораженный Барбос. Он порывался лаять, но что-то его останавливало, и пес ограничился негромким рычанием.
- Ему явно не понравилось в здешнем лесу, - прокомментировал Михаил. - Пойдем к нашим.
Когда они вернулись, отряд спешно собирался уходить.
- Проводник считает, что к нам движется рой рункуйских ос, - с тревогой в голосе сообщил Гравз. - Эти жужжащие убийцы уничтожают все живое на своем пути.
- Откуда он узнал?
- Говорит, земля гудит от сотен лап животных, которые могут так убегать либо от лесного пожара, либо от жалящих насекомых. Для пожара слишком сыро - ливень недавно прошел, а осы после дождя действительно становятся агрессивными.
Несколько минут, пока дозволяла дорога, всадникам удалось промчаться на лошадях. Потом начался очередной бурелом. Местное зверье действительно уносило ноги, не обращая внимания на людей. Едва различимую тропку стали перебегать десятки зайцев. Михаил заметил пару животных, похожих на лосей, и одного волка.
Когда первые осы достигли путешественников, проводник указал на видневшийся за поваленными деревьями кустарник с желтыми листьями:
- Нам нужно успеть к зарослям россянника! Через пять минут тут будет центр роя.
- Бросайте лошадей! - закричал Ромкуш. - С ними не успеть.
- Да вы что?! - начал противиться Гравз. - Я своего коня не оставлю.
- Князь, - Михаил оказался рядом, - нельзя допустить, чтобы Сунгим остался без правителя.
Гравз сгоряча плюнул на землю и, сбросив седло, ударил животное по крупу.
Без скакунов люди смогли двигаться гораздо быстрее, поскольку им не нужно было совершать множество обходных маневров. Насекомые тем временем уже принялись за удирающих. Гога получил сразу три «поцелуя», Руена держалась за ужаленную щеку, а Мишка чесал шею. Наконец беглецы добрались до спасительных зарослей.
Решение оставить лошадей оказалось верным. Путникам с трудом удалось продраться сквозь стену из тонких переплетенных стеблей кустарника. Чтобы затащить сюда коней, понадобилось бы не меньше десяти минут, которых у людей не было.
К этому времени небо стало черным от мириад ос, а монотонное жужжание заставило путешественников прижаться к земле. Агрессивные насекомые не спешили нырять в желтую листву. И если некоторых случайно туда заносило, осы падали вниз замертво - листья россянника выделяли убийственный для них аромат.
- По-моему, здесь собрались все осы Рункуйского леса, - заметил Эргант через полчаса вынужденного бездействия. - И улетать они явно не собираются.
- Почему? - спросил Ромкуш.
- Я тоже задавал себе этот вопрос. И ответ мне очень не понравился.
- Посторонняя магия? - догадался князь.
- Вот-вот. Я собираюсь противопоставить ей свою.
- Действуй.
Маг начал продираться от основной группы в сторону, чтобы не зацепить людей магической волной.
- Учитель, вы собираетесь применить заклинание? - подошел Неарл.
- Хочешь посмотреть?
- Если осы посланы колдовством, - ученик испытывал сильное волнение и говорил дрожащим голосом, - не подскажет ли случайно врагу ваше заклинание место, где мы находимся?
Эргант с нескрываемым удивлением посмотрел на юношу:
- А ты молодец, соображаешь...
Волшебник вернулся обратно к своему господину.
- Что случилось? - Ромкуш забеспокоился, заметив растерянность мага.
- Не ожидал, что мой ученик так скоро начнет давать мне советы, - задумчиво ответил колдун.
- Накажи.
- Дельные советы, - подчеркнул Эргант.
- И что теперь?
- Подождем еще час. Какой бы силы ни было заклинание, оно должно со временем выдохнуться.
Волшебник пытался припомнить, когда он успел рассказать Неарлу о возможностях определения источника магических возмущений, и не смог.
«Неужели парень берет уроки у кого-то еще? Странно. В Баншаме нет других учителей, я бы знал».
Наконец неприятные звуки начали стихать, стало заметно светлее.
- Можем выходить, господин, - доложил проводник, после того как они с учеником Эрганта провели небольшую разведку.
- Выступаем! - приказал князь.

Глава 7
МЕТКИЙ ВЫСТРЕЛ

Больше Рункуйский лес никаких сюрпризов не преподнес, и спустя три часа отряд благополучно вышел на опушку. Все это время Эргант пребывал в глубочайшей задумчивости. Под конец он не выдержал:
- Неарл, подойди-ка сюда!
Выбравшись живыми из непролазных дебрей, люди, несмотря на усталость после длительного перехода, пребывали в состоянии, близком к эйфории. Поэтому грозный окрик волшебника прозвучал резким диссонансом общему настроению.
Барбос, державшийся все время пути тише мыши, воспринял крик как команду. Вырвавшись на свободное пространство, он начал бурно выражать свои эмоции. Пес подбегал к каждому путешественнику и старался лизнуть в лицо, едва не сбивая людей с ног.
Такое проявление чувств пришлось по душе не всем. Не желая быть обмусоленным, проводник подобрал с земли увесистую палку и, когда зверь подбежал к нему для «поцелуя», швырнул ее далеко в лес. Простодушная собака, естественно, бросилась за игрушкой.
- Да, учитель? - Неарл чувствовал себя провинившимся, но не знал в чем.
- Откуда тебе известно о возможности определения источника магических возмущений? Я тебя этому не учил.
- Мне показалось... я решил... - Чувствовалось, что парень на ходу силится придумать правдоподобный ответ.
- Не пытайся меня обмануть, иначе тебе придется искать другого учителя!

Предыдущая страница 8 Следующая страница


9 Николай Степанов

- Нет, прошу вас, не гоните меня!
- Тогда расскажи всю правду.
Громкий смех на время отвлек их от разговора. А причиной веселья оказался все тот же Барбос. Он вышел из леса с палкой в зубах, но не на четырех, а на двух лапах и двигался настолько забавно, что люди не могли удержаться:
- Вот дает!
- Прямо как мужик после перепоя, - звучали восторженные голоса.
- Я жду объяснений, - напомнил Эргант, когда пес опустился на четыре лапы.
- Мне посоветовал проводник, - выдавил из себя юноша. - Он сказал, что слышал об этом от своего деда.
- Хорошо. Зови сюда проводника. - У мага накопилось множество вопросов к расторопному гонцу Шермана.
Ученик облегченно вздохнул и отправился выполнять поручение грозного учителя. Вернулся юноша совершенно растерянным:
- Его нигде нет.
- Что значит «нет»?
- Пропал. Минуту назад был, а потом как сквозь землю провалился. И никто не видел, как он уходил.
- Дело дрянь, - покачал головой волшебник. - Ты хоть понимаешь, что наделал? Почему сразу не рассказал об удивительно сообразительном проводнике?
- Я не думал, что это существенно.
- Запомни: в магии несущественного не бывает. Эх, и чему я тебя только учил?
Эргант поспешил к князю.
Ромкуша также взволновало исчезновение воина.
- Думаешь, он завел нас в ловушку? - спросил мага князь.
- Если следовать логике - вряд ли. Но полностью исключать такой вариант нельзя. Давайте поторопимся.
Отряд спешно двинулся дальше от леса.
- Куда мы так несемся? - спросил Гога у своей спутницы. Он старался не отпускать девушку далеко от себя. - Самое время устроить небольшой пикник. Так нет, не успели дух перевести, как опять в дорогу.
- Эргант почуял что-то неладное. Он сильный маг, зря торопить не будет.
- А ты?
- Что я? - Руена поправила походную сумку.
- Ты у меня могучая волшебница?
- Погоди, погоди... Почему это у тебя? - привычно набросилась она на Скальнова.
- Не у меня? Значит, есть кто-то другой? - Взгляд Егора стал притворно напряженным.
- А ты считаешь, что у такой женщины, как я, может быть дефицит в кавалерах? - вопросом на вопрос ответила «могучая волшебница».
- Покажешь их при случае?
- Зачем? Ты мне не веришь?
- Как можно не верить такой красивой девушке? - Гога попытался скрыть прорывавшуюся улыбку. - Я просто хочу задать им пару вопросов.
- Так задай мне, - усмехнулась Руена.
- Ну что ты, - протяжно вывел Топор. - Это чисто мужские вопросы.
- А чисто мужские - это такие, от которых потом на доспехах вмятины остаются?
- Заранее не угадаешь, - пожал плечами Гога. - Все будет зависеть от их ответов.
- Какой ты коварный мужчина!
- Я? - искренне изумился крепыш. - Ну что ты! Я и мухи не обижу, если она первая в драку не полезет.
- А если в драку полезу я? - с вызовом спросила волшебница.
- Обещаю полную моральную и физическую поддержку.
- А если я тебя, дурака, бить стану? - Она стукнула парня по плечу. С таким же успехом девушка могла колотить и скалу.
- Значит, так мне, дураку, и надо. Побьем вместе.
- Странный ты тип, Гога... Но мне нравишься.
- Правда? - У «гнома» перехватило дыхание, - Руена, ты самая красивая и самая добрая девушка на свете. Я тебе еще об этом не говорил?
- Сегодня ты мне об этом «не говорил» уже пять раз.
- Какой я невнимательный!
Эдуард, шагавший позади мило беседующей парочки, с завистью смотрел им вслед.
«Везет же этому увальню! Он путешествует в компании симпатичной женщины, а я болтаюсь тут один. Прошлой ночью рядом были такие красотки! И тут Мишка-зануда со своими мнимыми опасностями. Подумаешь! Может, в его комнате кто-то и сыграл дурную шутку, зачем же другим страдать? И он еще вздумал проверять мою меткость в лесу! А я тоже хорош. Надо же было умудриться промазать в толстую ветку с двадцати метров!»
Марицкий шел, угрюмо прокручивая в голове неприятности прошедших суток, и злился на всех. На Гогу, на его Руену, на Михаила, даже на самого себя...
Вдруг из-за холма вылетели сразу три крылатые твари. Парень не успел осознать, что лук и стрела уже в его руках, что голова рундайца находится на прицеле... Звон отпущенной тетивы, вскрик чужака - все это заняло не больше секунды. Эдуард ловко наложил вторую стрелу, но две оставшиеся цели, резко поменяв траекторию, поспешили укрыться за деревьями.
Люди вооружились и по команде Ромкуша заняли круговую оборону. Однако больше атак не последовало. Все видели только мертвого рундайца с простреленной шеей, упавшего в полусотне шагов от расположения отряда.
- Молодец! - похвалил лучника Гравз. - Попасть в летящего рундайца - уже успех, а убить его одним выстрелом - просто чудо!
«Эльф» не ожидал от себя подобной прыти, но похвалу постарался принять как должное.
- Жаль, остальные слишком быстро попрятались, - гордо ответил он.
Многие подходили к студенту выразить свое восхищение. Даже Гога и тот не удержался:
- Ну Каланча, ты даешь! Я начинаю думать, что ты не такой уж и безнадежный, как мне казалось раньше.
- Спасибо за комплимент, но не стоило себя утруждать, - холодно ответил Эдуард.
- Только не вздумай зазнаваться, - предупредил Скальнов. - с большой высоты очень больно падать.
- Это ты у нас по небу путешествуешь, а я хожу по грешной земле.
Неизвестно, чем бы закончилась перепалка между двумя «сказочными персонажами», если бы не подошедший Ромкуш. «Гном» не стал слушать разговор владыки Баншама с «эльфом» и вернулся к Руене, мысленно дав себе зарок никогда больше не хвалить зазнавшегося студента.
(Пропуск в оригинале книги между 87 и 88 страницами)
князь. - Я вижу, Гравзу несказанно повезло с лучником. Но мне кажется, он недостаточно ценит такого меткого стрелка.
Последние слова князь произнес тихо, чтобы слышал только юноша.
Эдуард ожидал, что к нему подойдет и Михаил. Студенту очень хотелось услышать слова одобрения из уст именно этого человека, особенно после не слишком удачной стрельбы в лесу. «Эльф» даже вопрос заранее подготовил: «Ты продолжаешь сомневаться в моей меткости?» Но Сомов держался в стороне.
«Завидует, наверное. Ну и черт с ним! Подумаешь, командир нашелся! Ему бы только с уголовниками общаться!»
А Мишка в это время пытался разобраться с очередным непонятным «сюрпризом». Когда он приготовился к отражению атаки, обнажив меч, парню показалось, что с оружием что-то произошло. Оно как-то странно извлекалось из ножен. Да и в ладони ощущалось по-другому.
«Баланс, что ли, изменился? Но почему? Разве такое возможно?»
Сомов начал более внимательно разглядывать свой клинок.
«Ни единой зазубрины! - сделал он неожиданное открытие. - Будто его только вчера выковали! Неужели в Лурге есть такие мастера? Что же тогда получается? Они выкрали мой меч, чтобы за ночь сделать такой же? По-моему, это нереально. Да и зачем? Совсем ерунда выходит. Тем более что новый меч гораздо удобнее, да и сталь, судя по текстуре, неплохая. Я б еще понял, если бы мне взамен подсунули какое-нибудь барахло».
Улучив минуту, когда Эргант немного отстал от своего господина, Сомов направился к магу, чтобы посоветоваться:
- Можно с вами переговорить?
Чародей пребывал не в лучшем расположении духа, но в просьбе не отказал.
- Вчера мне вернули меч, но я абсолютно уверен, что это не тот, который пропал в Лурге.
- Точно! А ведь про меч я совсем забыл, - стукнул себя по лбу волшебник. - Спасибо, что напомнил. Можно взглянуть?
Михаил протянул оружие.
- Понимаете, он выглядит так, словно им ни разу не сражались, а Гравз подарил нам боевое оружие, прошедшее не одну битву.
- Откуда такая уверенность?
- Сами посмотрите: ни царапинки, ни зазубрины. Лезвие словно вчера полировали, и при этом клинок почти идеально входит не в свои ножны. Мой утерянный меч был очень похожим, но на нем имелось множество мелких зазубрин. Полагаю, что без волшебства тут не обошлось.
- Логично. Сейчас мы на него посмотрим.
Эргант провел ладонью сначала по одной стороне лезвия, затем по другой. Хмуро сдвинув брови, он прислонил клинок ко лбу.
- Очень странно, - задумчиво вымолвил маг, возвращая оружие владельцу.
- Вы что-то обнаружили?
- В том-то и дело, что нет. Помимо самых обычных заговоров, характерных для лучших клинков Кантилима, я больше ничего не отыскал.
- Что за...
- Это простые охранные заклинания, не позволяющие другим магам настроить оружие против своего владельца. А насчет царапин и зазубрин ты особо не беспокойся. Металл этого меча можно поцарапать разве что алмазом.
«Вас обманули, вам дали лучше, - в голове у Сомова всплыла крылатая фраза Остапа Бендера. - Еще бы знать, за какие заслуги?»
- Откуда у Шермана этот меч? И зачем он мне его подарил таким странным образом?
- Пока не знаю, но постараюсь выяснить. - Волшебник в данный момент уже был твердо уверен, что брат Ромкуша не имеет никакого отношения к оружию Михаила, но делиться своими предположениями не спешил.
Наконец показались стены Баншама. Дозорные заметили пеший отряд и выслали навстречу полсотни всадников.
- С вами все в порядке, господин? - встревоженно спросил командир конников.
- Как видишь, - ответил Ромкуш. - А у вас что стряслось в мое отсутствие?
- Из Лурга прискакал израненный воин, - спешившись, доложил всадник, - Они попали в засаду, и ему единственному с трудом удалось пробиться. Остальные, скорее всего, погибли. Боец высказывал опасения, что вас постигла та же участь.
- Он сказал, сколько было нападавших?
- Не меньше сотни.
- Разбойники?
- Не похоже. В засаде участвовало несколько колдунов.
Местные чародеи никогда не выступали на стороне промышляющих разбоем, и это сразу наводило на мысль о могущественных силах, устроивших засаду.
- Где он? - строго спросил князь о выжившем.
- В лазарете. Под наблюдением наших лекарей.
- Ладно, оставь два десятка воинов, будете сопровождать моих гостей. Я поехал во дворец.
Князь вскочил на лошадь воеводы.
- Мне следовать за вами? - спросил чародей.
Ромкуш видел, что последний остаток пути Эргант что-то обсуждал с Сомовым, и отрицательно покачал головой. Пришпорив коня, он помчался к городу.
«Как вовремя мы сменили маршрут, - думал князь, подгоняя лошадь. - Прямо хоть говори спасибо этому Михаилу. Нет, пожалуй, северянин прекрасно проживет и без моей благодарности. Лучше я займусь другим, более полезным членом его команды. Но сначала - разговор с бойцом Шермана».
Четырехэтажный дворец Ромкуша значительно превосходил особняк градоправителя в Лурге и по размерам, и по красоте. Поражала не только архитектура здания, но и интересное цветовое решение: от песочного внизу до нежно-голубого в верхней части. Такой плавный переход от теплой к холодной цветовой гамме зрительно увеличивал дворец.
На голубом фоне стен отчетливо выделялись белоснежные колонны, обрамлявшие последний этаж резиденции князя. Они поддерживали необычный парапет кровли, который состоял из квадратных каменных плит, каждая со своим рисунком.
Михаил долго не мог оторвать глаз, пытаясь разобраться в изображениях на плитах. На первый взгляд это было похоже на повторяющийся орнамент, но, приглядевшись, он отметил, что элементы узоров отдельных частей парапета абсолютно разные. При этом они прекрасно стыковались друг с другом, образуя единую картину из замысловатых линий, выдолбленных в камне.
- Это охранные знаки, - пояснил Эргант. - Они оберегают семью хозяина от дурного колдовства.
- Опять заклинания?
- Да, одни из самых долговечных. Они действуют, пока с камня не сотрется знак.
- А другие?
- Существуют разные виды магических возмущений. Одни живут мгновенья, другие - несколько минут, а третьи столько же, сколько живет жертва, на которую они направлены.
- Проклятия, что ли? - В голове Михаила остались кое-какие познания еще со времени его общения с Людкой.
- Иногда их и так называют...
Разговаривали они довольно долго, пока кулачного бойца Гравза не пригласили в выделенную для него комнату. Вдумчивый Сомов понравился Эрганту. В нем совсем не было страха, который невольно испытывают обычные люди, общаясь с колдунами. К тому же склад мышления чужака был близок к его собственному.
- Как устроишься, заходи ко мне в кабинет. И меч свой приноси, мы его еще раз проверим.
- Хорошо, - согласился парень. Для него было важно выяснить, что таит в себе новое оружие и кем оно станет владельцу - другом или врагом.
- Только собаку с собой не бери. У меня там столько разных колбочек... Как бы твой Барбос не набедокурил.
В комнате, к несказанной радости Михаила, стоял таз с теплой водой.
«Как же это кстати! Голова чешется так, словно я неделю не мылся».
Сомов запер дверь на крючок и быстро освободился от походной одежды...
- А ты не желаешь искупаться? - после окончания водных процедур спросил хозяин своего пса, все это время молча наблюдавшего за купанием.
Животное бросило опасливый взгляд на мыльную воду и на всякий случай отошло подальше от тазика.
- Смотри, мое дело предложить.
Облачаться снова в грязную одежду Михаил посчитал кощунством, а потому извлек из походной сумки костюм для соревнований, который немногим отличался от местной повседневной одежды: такие же свободные брюки, рубаха без пуговиц и укороченная куртка. Желтый воротник и манжеты - единственное, что выделялось на спортивной одежде.
Теперь можно было и в гости идти, но сначала следовало куда-то пристроить Барбоса. Оставлять его в комнате Сомов опасался - на камине стояло несколько красивых ваз и изящных расписных глиняных фигурок. Вдруг это местный антиквариат древней династии, а пес в отсутствие хозяина захочет с ними поиграть?
«Гогу Барбос не любит, значит, выбор у нас небольшой. Пойдем к студенту».
Комната Эдуарда почему-то находилась не на втором, как у большинства прибывших, а на третьем этаже дворца. На этом же этаже поселили Гравза и Руену. Оказавшись рядом с дверью Марицкого, Михаил поразился великолепной отделке стен коридора.
«А студент у здешнего князя в фаворе. Интересно почему?»
Звонкий женский смех, раздавшийся по ту сторону двери, сильно раздосадовал парня. Складывалось впечатление, что Эдуард буквально притягивал к себе девиц. Сомов постучал. Голоса притихли, а из-за приоткрывшейся створки выглянуло недовольное бледное лицо «эльфа».
- Чего тебе? - недружелюбно спросил он.
- За псом не присмотришь? Мне отлучиться надо.
- Сейчас не могу.
- Опять «милые и добрые» докучают? - насмешливо спросил хозяин Барбоса.
- Я попрошу не совать нос в мои личные дела! Понятно?!- Дверь с треском захлопнулась.
«Ого! Вот тебе и «юноша пылкий со взором горящим». Как бы его «пылкость» нам боком не вышла. - У Мишки появилось жгучее желание провести с грубияном воспитательную работу с физической аргументацией доводов, но он посчитал неудобным устраивать разборки в чужом доме, да еще в непонятном мире. Простояв с минуту перед запертой дверью, Сомов направился к комнате Гоги. - Странно, я во дворце еще не видел ни одной женщины, а в апартаментах Марицкого они уже тут как тут. Такое впечатление, что девицы достались Эдуарду в нагрузку к комнате. С какой целью? Неужели Ромкуш подбивает к нему клинья? Но зачем ему наш студент?»
- Мы с Руеной как раз собирались прогуляться по дворцовому саду, - охотно согласился Скальнов. - Пусть и он рядим побегает. А ты куда собрался?
- Надо побеседовать со здешним магом. Мужик вроде неплохой, может, удастся что полезное узнать.
- А это не он, случайно, помог Каланче подстрелить рундайца?
- Не думаю. Наш стрелок иногда бывает очень метким.
- Боюсь, как бы эта меткость не довела его до звездной болезни. Скоро здороваться перестанет.
- И то правда. Меня он только что откровенно послал. - Михаил был больше удивлен, нежели обижен.
- Да ну?
- Я бы тоже не поверил, если бы не услышал собственными ушами.
- Пора принимать меры. У нас в детдоме таких быстро ставили на место.
- Ты пока не горячись, - остановил Сомов порыв «гнома». - Кое в чем следует разобраться.
- Как скажешь. Смотри только, чтобы потом не было поздно.
В кабинете мага действительно оказалось множество полок с колбами, коробочками, шкатулками и мешочками. Надписи на них были сделаны непонятными буквами.
- Да у вас здесь настоящая лаборатория! - восхищенно произнес Михаил. - А знаки на доме в работе не мешают?
- В этой комнате я стараюсь не производить опасных опытом. Но знаки, как ты правильно заметил, играют свою роль. В магии как в дремучем лесу: можешь наткнуться на безобидную лань и подстрелить ее на обед, а можешь, наоборот, встретить кровожадного хищника и сам стать обедом. Под крышей этого дома второе мне не грозит. Магия камней гасит любое опасное воздействие, превращая его в дым.
- А зачем вам все эти коробочки и мешочки? Вы же волшебник, а не химик.

Предыдущая страница 9 Следующая страница


Тень огня 10

- Алхимия тоже полезная штука... - Эргант принялся увлеченно рассказывать о своей работе. - Возьмем, к примеру, твой меч и протрем его вот этим раствором. Что ты видишь?
На сверкающем лезвии проступил витиеватый узор.
- Здорово.
- Заметь, я не прибегал к колдовству, а мы все равно узнали, что клинок защищен скрытыми от глаз человеческих чарами. У меня здесь много интересных смесей. Причем половина изготовлена по моим собственным рецептам.
- Получается, вы настоящий изобретатель.
- Кто такой?
- Изобретатель - это тот, кто первым открывает новое. А что из ваших рецептов можно использовать обычному человеку, неискушенному в магии?
- Да многое. Вот, например, порошок, делающий человека на десять минут в два раза сильнее.
- Любого?
- Конечно. Правда, у него есть два небольших побочных эффекта, - неохотно сознался маг.
- Каких?
- Сразу после приема снадобья внутрь силач становится синим. А после прекращения действия препарата засыпает на час беспробудным сном.
- Да, за все чудеса приходится расплачиваться, - понимающе согласился Сомов.
- Не за все! - радостно вспомнил маг, - Есть у меня одно безвредное средство, слуховой порошок называется. Хочешь, продемонстрирую?
- Конечно!
- Берем небольшого таракана, - Эргант вытащил из коробки насекомое, - и посыпаем его вот этим порошком.
Михаил заметил, как белые крупицы впитались в хитиновые пластинки панциря.
- Затем берем нехитрое устройство, я его называю «живое ухо», - маг вытащил из ящика стола небольшой рупор, - и несколько крупиц насыпаем сюда. Теперь можно отправить этого гонца куда угодно. Хочешь, мы его пошлем в комнату к кому-нибудь из твоих?
- Давайте к Эдуарду. Гога сейчас все равно гуляет с собакой по саду.
- Так, одну секунду. Это третий этаж, правое крыло. Вентиляционный канал у нас пролегает здесь, - Чародей опустил насекомое в какую-то нишу в стене. - Через пять минут таракан будет на месте. Слышишь шорох в рупоре? Это его шаги.
- А он не отправится домой, к жене и детям?
- Я воспользовался небольшим заклинанием, чтобы он не заблудился, - маг словно оправдывался, - но этого можно біло и не делать. Опять же, вместо «живого уха» можно воспользоваться своим собственным, насыпав порошок туда.
- А сколько времени будет действовать ваш препарат?
- Зависит от здоровья таракана. Средство высосет из него всю жизненную энергию. Но для человека оно безвредно.
В дверь кабинета постучали, прервав их беседу.
- Ох ты! - спохватился Эргант. - Я совсем забыл о занятиях. Подожди меня здесь. Пойду дам ученикам задание и вернусь. Только ничего не трогай.
- Ни за какие деньги! Не хватало еще самому в какого-нибудь жука превратиться.
Хозяин покинул кабинет, а Михаил тут же открыл мешочек и отсыпал малую толику слухового порошка в ножны кинжала. Это снадобье он посчитал весьма ценным.
- Девки, а ну брысь! - ожил рупор голосом Ромкуша. Затем раздался женский визг и шлепанье убегающих ног. - Я не сильно помешал?
- Ну что вы, князь, - несколько растерянно ответил Марицкий. - Если бы я заранее знал о вашем визите, то специально оделся бы.
- Ничего страшного. Как тебе у меня?
- Замечательно!
- Я вот по какому поводу хотел с тобой переговорить: в пути мне показалось, что твои друзья не особо почитают столь меткого лучника. Это так?
- Они мне не друзья. Скорее просто знакомые.
- Хорошо. Еще я слышал, что ты помолвлен с дочерью Гравза.
- Да, это правда. - Юноша не мог понять, к чему все эти вопросы.
- А ты в курсе, что этот брак совершенно бесперспективен для столь многообещающего молодого человека, как ты?
- Почему?
- Кто такой Гравз? Бывший бродяга. Без связей, без денег. Его хибару не то что дворцом - домом трудно назвать. Да и сам Сунгим - жуткая глушь, куда светское общество не затянешь даже за огромные деньги. Согласен?
- Да, у вас здесь гораздо приятнее, - по-прежнему растерянно подтвердил «многообещающий молодой человек».
- То-то. А мою младшую сестренку ты видел?
- Нет.
- Глянь в окно, вон она прогуливается.
В рупоре раздался шорох, потом снова прозвучал голос князя:
- Ну как она тебе?
- Красивая девушка! - искренне восхитился Эдуард.
- Между прочим, сейчас я подыскиваю ей жениха, и этот брак для любого парня - большая удача.
- Я не совсем понимаю... - Студент окончательно растерялся.
- Зачем тебе выступать за Гравза? Предлагаю перейти в мою команду. А там и свадебку сыграем. Уверен, у сунгимского владыки ты таких апартаментов не видел. А у меня и эти далеко не самые лучшие.
- Вы считаете, я достоин...
- Я предлагаю тебе подумать до завтрашнего вечера.
- А как же Гравз?
- За него не беспокойся. Все проблемы я утрясу сам.
- Я по... - связь оборвалась.
«Вот оно что! Значит, Ромкуш тоже участвует в кантилимских играх и тоже мечтает о победе. Конечно! Сегодняшний выстрел «эльфа» потряс всех. И самые далеко идущие выводы для себя сделал повелитель Баншама. Надо действовать... Но не напролом, иначе мы потеряем парня и тогда вряд ли получим возвратный эликсир. 'Что же придумать?»
- Ну как? Работает? - Маг вернулся в кабинет так тихо, что задумавшийся Сомов вздрогнул от неожиданности.
- Уже нет, но несколько секунд я слышал, как Эдуард развлекается с девицами. Совсем парень в разнос пошел.
- Молодость, молодость... Столько энергии пропадает впустую, - поддержал собеседника чародей.
Они еще проверили несколько препаратов на лезвии меча, но новых заклинаний так и не выявили.
- Этим оружием можно пользоваться без особых опасений, - выдал заключение маг. Затем он взглянул в окно и начал убирать коробки со стола. - Пора заканчивать. Темнеет, скоро ужин.
- Ты что, прямо здесь собрался устраивать состязание? - увидев костюм Михаила, спросил Гравз в трапезной. - Придется тебя огорчить: в Баншаме только одна команда - местная.
- Сам же сказал: никому не известно, какие будут соревнования. Поэтому и нет смысла в предварительных. Разве что...
- Да пошутил я, - ударил по плечу князь. - Не забивай себе голову. Отдыхай. Вон Эдуард, тот не теряется. Смотри, опять его девки окружили.
Сомов размышлял как раз о Марицком.
«Студент нужен Ромкушу как меткий стрелок. Если доказать обратное, баншамский повелитель оставит парня в покое. К тому же это станет хорошим лекарством от звездной болезни. Главное, обеспечить проигрыш «эльфа». И я знаю, как это сделать»,
- Князь, а твоя идея не лишена смысла. Стрелкам ведь нужна тренировка? Их же не заставят бросать свое оружие на дальность или использовать тетиву в качестве музыкального инструмента?
- Конечно нет! Лучник обязан попадать в цель. Правда, цель может быть самой необычной.
- Но меткий глаз и твердая рука им все равно понадобятся?
- Ты хочешь, чтобы я предложил Ромкушу проверить наших стрелков?
- Почему бы и нет? - Михаил выжидательно посмотрел на князя.
- Добро, - после небольшой паузы согласился тот. - Можешь предупредить Эдуарда, пусть готовится.
- Зачем спешить? Он у нас и так хорошо стреляет. Когда договоритесь, тогда и скажете.
- По глазам вижу, ты что-то задумал. Не хочешь поделиться?
- Потом, если не возражаешь.
- Ладно. Я пошел к Ромкушу.

Глава 8
ПОКУШЕНИЕ

Ночь прошла без происшествий, если не считать того, что единственный выживший из людей Шермана утром не проснулся, хотя накануне врачи утверждали, что его жизни ничто не угрожает.
- Я скоро начну каждого подозревать в измене, - пожаловался князь Эрганту. - В Лурге творилась какая-то неразбериха, теперь и у меня начинается? Кому мог помешать обычный воин?
- Может, он умер от полученных ран? - предположил маг. - Медики часто ошибаются.
- Что-то сомневаюсь я... Особенно после той засады на дороге. Ты уверен, что, кроме людей Гравза, во дворце не было других чужаков?
- Абсолютно. Контур Блокхора работает надежно, - не колеблясь ни секунды, ответил маг, подняв к глазам руку с массивным перстнем.
Все последние поколения баншамских повелителей охраняла защитная магия древнего волшебника Блокхора, который пару сотен лет назад, используя свойства камней в верхней части главного здания, сумел создать невидимый заслон вокруг резиденции князя. Охраняемая территория включала в себя дом, сад и небольшую часть земли, прилегавшую к фасаду дворца. Вся эта территория была огорожена невысоким заборчиком с многочисленными предостерегающими надписями. И если чужой человек без дозволения решался пересечь границу, об этом сразу становилось известно обладателям специальных перстней, которые, получив сигнал, отправляли стражу на поиски нарушителя.
Перстнями владели всего трое. Помимо князя и волшебника только начальник дворцовой стражи имел право носить этот амулет. В отсутствие хозяина он нес персональную ответственность за безопасность дома. Понятное дело, что в это время ни о каких гостях не могло быть и речи.
Приглашенные же гости входили только через центральный вход, где при непосредственном участии дворцового мага получали незримую и никоим образом не ощущаемую метку по типу «свой-чужой», которая, как преданная собачонка, бегала неподалеку от своего хозяина и сообщала центральному охранному устройству о том, что чужак временно является «своим парнем».
Контур Блокхора не только сообщал о посторонних в замке, но и строго контролировал местных, докладывая владельцу перстня обо всех обитателях дворца, покинувших защищаемую территорию. Вот почему без разрешения Ромкуша или его дворецкого слуги не имели права выходить в город.
- Не нравятся мне подобные случайности. - Собеседник Эрганта бросил мимолетный взгляд на свою руку, где красовался точно такой же перстень.
- Я внимательно осмотрю тело, - пообещал волшебник. - Надеюсь, что мне удастся установить причину его смерти.
- Постарайся успеть сделать это сегодня: завтра утром мы отправляемся в Кантилим.
- Я помню, господин, - слегка поклонился маг.
- Ты Серенду сегодня видел?
- По-моему, она где-то гуляет с Эдуардом.
- Как тебе его вчерашний выстрел? - с гордостью, словно это являлось его личной заслугой, спросил Ромкуш.
- По одному удачному попаданию нельзя судить о меткости стрелка, - рассудительно заметил Эргант.
- Сегодня мы ее еще раз проверим. Гравз весьма кстати предложил провести для наших лучников небольшой тренировочный турнир. Там и посмотрим.
По возрасту Серенда, как звали сестру повелителя Баншама, годилась ему в дочери. Она родилась, когда главному претенденту на княжеский титул уже перевалило за двадцать пять, а матери, второй жене прежнего правителя, ещё не исполнилось и двадцати.
После внезапной кончины отца Ромкуш так и не женился. С одной стороны, его полностью устраивала молодая мачеха, исполнявшая любые прихоти нового господина под страхом быть отправленной в монастырь. С другой - князь официально оставался свободным и при первом же удобном случае мог связать свою судьбу с богатой и знатной невестой (на меньшее он не соглашался). К сожалению Ромкуша и к радости его мачехи, никто из великосветских дворян не выражал желания породниться с малоизвестным вельможей с северных задворок Кантилима. В гости князя приглашали только в том случае, когда этого требовал официальный церемониал, а редкие встречи со знатью в столице результатов пока не давали. Там продолжали ходить слухи о странной смерти отца нынешнего баншамского правителя.
Посему князь жил в ни к чему не обязывающем гражданском браке, не афишируя своих отношений с вдовствующей княгиней. И лишь его сестра знала о связи своей матери с Ромкушем.
- А ты правда такой меткий, как о тебе говорят? - с интересом спросила княжна Эдуарда во время прогулки.
- Нет, - чопорно ответил студент, - обычно мои выстрелы гораздо удачнее тех, что видели ваши люди.
После завтрака леди Серенда предложила Марицкому осмотреть дом и сад брата. Эдуард охотно согласился, чем вызвал явное неодобрение Гравза. Правила этикета не позволили сунгимскому правителю высказаться до того, как парочка покинула зал, а потом уже в саду князя остановил Михаил. Несколько слов - и будущий тесть «эльфа» успокоился.
Студент заметил участие Сомова. Правда, вместо признательности за помощь, юный позер почувствовал гордость за себя, любимого.
«Совет не лезть в мои личные дела пошел ему явно на пользу, - подумал «эльф». - Надо будет вести себя с Михаилом строже. Пусть теперь только попробует сделать мне замечание! Я - почти благородный господин, а они...»
- А ты можешь с сотни шагов попасть прямо в глаз? - задала девушка очередной вопрос.
- Могу. А зачем?
Серенда стушевалась, словно ее уличили в преступлении.
- Да я так, просто спросила. Тебе нравится вон та беседка?
- Интересно придумано... - Эдуард присмотрелся к фигурному орнаменту решеток небольшого зеленого строения.
- Зайдем?
- Почему бы и нет?
Они вошли в увитый зеленью павильон.
- У нас в саду четыре такие беседки. Эта с зеленой крышей. Если пройти немного дальше по тропинке, покажется сначала желтая, потом синяя. А в красной, самой большой, у нас родник с ключевой водой.
- Ты мне их покажешь?
- Не сейчас. Разве тебе со мной плохо?
- Ну что ты! - Марицкий положил руку ей на плечико. - Очень уютно.
- Смотри, мы видим все вокруг, а нас снаружи не заметно! - довольным тоном сказала девица. Она пододвинулась вплотную к ажурной стенке и, глядя в сторону дворца, спросила: - Эдуард, а сколько нужно учиться, чтобы стрелять как ты?
- Понимаешь... тут не все так просто. Если у кого-то есть талант, как у меня, - не мог не подчеркнуть он, - тому и года достаточно, а другим может и всей жизни не хватить.
- Интересно, а у меня есть талант?
- Вот вернусь после кантилимских игр, тогда и проверим.
- Ты действительно собираешься возвращаться из столицы? Зачем? У такого меткого стрелка наверняка появится множество выгодных предложений.
Парень задумался.
«А ведь она права. Вдруг у короля дочка тоже на выданье? Зачем мне связываться с баншамским князем? Хотя... Что заранее загадывать? Лучше синица в руке... «Синица» - вот она. А «журавль», если вдруг подвернется... я отказываться не буду. Как все-таки здорово меня здесь принимают! Второе княжество - и вторая невеста».
- Эдуард, скажи, пожалуйста, если из этой беседки стрелять сквозь решетку, можно попасть в столб возле крыльца? - Серенда теснее прижалась к талантливому лучнику и указала на задний вход здания дворца, ведущий в сад.
До цели оказалось больше ста метров, но студент, не задумываясь, выпалил:
- Без проблем! Могу даже насквозь прострелить бутон розы, который растет на клумбе рядом.
- Это здорово! - зааплодировала девушка. - Тогда ты легко победишь лучника моего брата.
Как раз за завтраком Ромкуш объявил о предстоящем тренировочном состязании.
- Он плохо стреляет? - снисходительно спросил собеседницу «эльф».
- Надис утверждал, что стрела, пущенная сквозь такую узкую прорезь, обязательно заденет ее хвостовым оперением и не попадет в цель.
- Ваш Надис просто неудачник, - с нескрываемым превосходством сказал студент. Он чувствовал себя на седьмом небе, стоя здесь, в уютной беседке в обнимку с красивой девушкой, которая с восторгом ловила каждое его слово.
- Каланча! - Ненавистный Марицкому голос «гнома» резко спустил его с небес. - Тебя Гравз зовет.
- Меня зовут Эдуард! - почти по слогам произнес студент. - Неужели твоя слабая память не способна даже это запомнить?
- Зачем перегружать ее всякими пустяками? А тебе лучше поспешить к князю, или он сейчас сам сюда пожалует.
- Уже иду! - крикнул «эльф» и учтиво поклонился сестре Ромкуша. - Прошу прощения, леди Серенда, дела.
- Понимаю. Желаю удачи на состязаниях! Иди, я пока останусь в беседке.
Эдуард направился во дворец, а девушка еще долго провожала удалявшуюся фигуру странным отрешенным взглядом.
«Сейчас опять начнутся нравоучения, - постепенно закипал Марицкий по пути к Гравзу. - Скорей бы уж прошел сегодняшний дурацкий турнир и Ромкуш уладил мои дела. Как же надоели эти моралисты! Каждый почему-то считает себя вправе поучать меня только потому, что он, видите ли, старше...»
- Ты твердо уверен в своей победе? - Сунгимский повелитель начал совершенно не с того, что ожидал услышать студент.
- Конечно, - несколько растерянно ответил тот.
- Выступление через полчаса. Может, немного потренируешься?
- Зачем? - задиристо ответил студент. - Лук я опробовал вчера, оружие хорошее. В себе я уверен. Что еще надо?
- Всего не предусмотришь, - рассудительно заметил князь. - Хочу на всякий случай предупредить: перед выстрелом внимательно осматривай каждую стрелу. Ромкуш - вельможа коварный, как бы не подменил.
- Все мои стрелы с желтыми перьями, а у лучников князя - с серыми.
- Молодец, и это заметил! - Бывший сотник похлопал парня по плечу.
Разговор продолжался минут десять, но Гравз так и не затронул тему нового увлечения Эдуарда.
«Неужели Михаил все уладил без помощи Ромкуша? Или я уже не нужен сунгимскому владыке? Странно...» - «Эльф» пребывал в некоторой растерянности.
В назначенное время на большой площадке за садом собрались участники турнира, а также зрители - оба вельможи, Серенда в сопровождении гувернантки и гости с севера. Два десятка слуг установили мишени и разметили дистанцию. Все было готово.
Лучники заняли исходную позицию в тридцати шагах от цели.
Первым стрелял студент и довольно быстро поразил центр мишени десятью стрелами. Надис потратил немного больше времени, но с тем же результатом.
Перед объявлением второго этапа к Марицкому подошел Михаил.

Предыдущая страница 10 Следующая страница


11 Николай Степанов

- У тебя все идет хорошо. Главное - не волнуйся. Леди Серенда с тебя глаз не сводит. С такой болельщицей грех не одержать победу.
- Спасибо. Я постараюсь, - пробормотал студент.
С пятидесяти шагов у баншамского стрелка уже получилось не все гладко: он попал в две «девятки», остальное отправил в центр. Марицкий в это время решил проверить, действительно ли юная княжна наблюдала за ним. Он так увлекся, что пропустил сигнал к началу стрельбы, и первые два выстрела тоже оказались девятиочковыми. Все же «эльф» сумел собраться и догнал соперника по очкам.
На следующем этапе требовалось поразить мишень уже с сотни шагов.
- Эдуард, мы в тебя верим! - Гога подошел к «эльфу» и пожал ему руку. Стоявшая рядом Руена поцеловала стрелка в щеку и прошептала на ухо:
- Докажи всем, что ты не только самый симпатичный, но и самый меткий.
«Амбал назвал меня по имени! Руена поцеловала! Как к этому отнесется Серенда?.. Ой, о чем я думаю, сейчас не это главное...» - В голове потенциального жениха мысли пошли кругом, а сердце начало выбивать чечетку, что тут же сказалось на результате: из десяти стрел две вообще не попали в мишень.
Это стало полным крахом зарвавшегося стрелка.
Марицкий сразу заметил изменившееся лицо Ромкуша и презрительное выражение глаз Серенды.
Он проиграл, как тогда в Москве на турнире. Проиграл на глазах у тех, с кем связывал главные перемены в своей нынешней жизни.
- Считай, что вчерашнего разговора не было, - пробурчал баншамский правитель, а его сестрица громко хмыкнула и удалилась с гордо поднятой головой.
Проходя мимо обескураженного стрелка, Надис презрительно процедил сквозь зубы:
- Тоже мне, «меткий» стрелок! Таким в Кантилиме делать нечего! - Соперник не торопясь направился к своей мишени собирать стрелы.
Студент был готов провалиться сквозь землю.
- Не переживай, - рядом появился Сомов. - Трагедии не произошло. Некоторые специально проигрывают на предварительных состязаниях, чтобы не показывать врагу все свои возможности.
- Ты считаешь: я специально?! - как за соломину, ухватился проигравший.
- Конечно! Думаю, что ты хотел проверить, какие чувства испытывает к тебе Серенда. Точно?
- Наверное...
- Обычно я стараюсь не вмешиваться в личные дела других, - не дал ему договорить Михаил, - но со стороны складывалось впечатление, что она смотрит на тебя как на игрушку, которую принес старший брат. А вот теперь ты узнал, что для нее важнее твои успехи, нежели ты сам.
- Все равно обидно проигрывать, - промямлил «эльф».
- Да, ты проиграл состязание, зато выяснил, что собой представляет эта смазливая девица. И правильно сделал!
- Но я же подвел команду! - Марицкий окончательно растерялся.
- Наоборот. Как ты стреляешь, мы и без сегодняшних соревнований знаем. Пусть баншамцы думают, что ты им не соперник. - Сомов на минуту замолчал, провожая взглядом проходившего мимо Надиса. - Главное - удачно выступить в Кантилиме. Вот тогда твоя победа станет для них неприятным сюрпризом.
- Ты так считаешь? - «Эльф», похоже, и сам начинал в это верить.
- Конечно, - убедительно произнес Сомов. Он вспомнил случай с прутиком в горах. - Могу поспорить, что и сейчас для тебя не составит труда поразить древко вон той мишени.
Цель находилась на своем прежнем месте: в ста шагах от потерпевшего сокрушительное поражение.
- Не-а, - включился в спектакль «гном», - в тот шест он наверняка не попадет. Там диаметр всего сантиметров пять. Я его и вижу-то еле-еле.
Марицкий яростно стиснул зубы, вскинул лук и выстрелил с единственной целью - досадить Скальнову. Стрела пробила пилку насквозь.
- Зря ты так поспешил, - с досадой произнес Мишка. - Я ведь не успел выставить условие пари.
- Наоборот, молодец, Каланча. Благодаря твоей поспешности я не остался в убытке. В последнее время наш командир начал косо смотреть на мой топор. Не хотелось бы за просто так отдавать ему хорошую вещь. - Гога специально сделал короткую паузу и добавил: - Из-за чьей-то случайной меткости.
Еще сильнее разозлившись от снисходительной похвалы Топора, «эльф» выпустил три стрелы, и все они воткнулись вплотную с первой, насквозь расщепив стойку мишени. Прикрепленная к ней доска своим весом довершила разрушение, переломив древко.
«Вот так я и буду выступать в Кантилиме! - злорадно подумал Эдуард, представив расширенные от удивления глаза Ромкуша. - Интересно, он сестру с собой в столицу возьмет?»
- Вернемся во дворец, - предложил Гравз. Сунгимский правитель не совсем понимал, что задумал Михаил, но догадывался, что и разговор после завтрака, и обсуждение поражения имели какую-то конкретную цель.
- Идите без меня, - отозвался студент. - Мне еще надо стрелы собрать.
- Вот это правильно, - похвалил князь. - Наши сунгимские стрелы - самые лучшие! Они тебе в Кантилиме верную службу сослужат.
Все поняли, что Марицкому после неудачи нужно побыть одному, и отправились прогуляться перед обедом по саду.
«Эльф» медленно подошел к мишени и начал выдергивать стрелы. Минут пять он потратил на это занятие, но одной все-таки не досчитался. Парень специально обошел всю площадку и даже разыскал в траве те, что пролетели мимо.
«Не испарилась же она, в самом деле? Надо будет потом ещё раз посмотреть. А может, ее случайно прихватил Надис вместе со своими?»
Вернувшись к себе в комнату, юноша заметил под дверью сложенную вчетверо записку.
«Возьми лук и приходи в сад. Я буду ждать у желтой беседки, твоя Серенда».
Эдуард едва успел пробежать строчки глазами, как бумага без огня рассыпалась в прах.
«По-моему, она надо мной издевается. Ей мало того, что я при всех опозорился, так сейчас хочет добить окончательно? Что ж, пусть только попробует! Я могу показать, как следует стрелять! А еще я ей скажу, что промазал специально. Вполне возможно, что пока не все потеряно. Она расскажет брату, а Ромкуш захочет убедиться. Или не стоит раскрывать наши карты? Действительно, на этой княжне свет клином не сошелся... Тут в каждом княжестве как минимум по одной. А вдруг дело в чем-то другом? - Студент принялся за свое любимое занятие - начал сомневаться. - В конце концов, я ведь ничего не теряю. Может, Михаил наконец-то ошибся, и княжна по-женски хочет меня подбодрить?»
Марицкий постоял с минуту на пороге. Припомнив слова Руены, он все-таки склонился к мысли о собственной неотразимости.
«Приодеться, что ли?» Парень поискал глазами подарок дочери Гравза - бордовую накидку, но не обнаружил ее на обычном месте.
«Что за?.. А, ладно! И так хорош». Он бросил на себя взгляд в зеркало и побрел в сад. Лохматый пес, которого Михаил оставил у крыльца, решил составить стрелку компанию. Вдруг тот собирается поохотиться?
Эдуард минут десять безуспешно искал Серенду среди деревьев около желтой беседки. Однако первым нашли его самого.
- Держи гада! Вот он!
Человек пять разом навалились и в минуту повязали «эльфа». Барбос вначале собирался вмешаться, но быстро передумал, видимо сопоставив свои силы с силами превосходящего противника. Собака спряталась за дерево, а потом осторожно проследовала за стражниками.
Когда схваченного подвели к заднему входу во дворец, он увидел свою пропавшую стрелу с желтым оперением. Сейчас она торчала из козырька крыльца.
- И это твоя благодарность за гостеприимство, паршивец?! - Ромкуш был в ярости. - Заприте его в подвале! После обеда у нас будет особый разговор с этим молокососом.
Марицкого увели, не дав произнести ни слова.
«При чем здесь гостеприимство? Зачем меня в подвал? Где Михаил?»
- Иди-иди! - Один из стражников сильно толкнул ничего не понимающего парня в спину. - Нечего по сторонам носом водить!
- Я бы на вашем месте не рисковал мне грубить, - выразил протест «эльф».
- Или что? Ты нас убьешь? Мазила! Давай, топай! - толкнул его другой.
- А где наш лучник? - поинтересовался Гравз за обедом. - Неужели до сих пор переживает из-за своего поражения?
- Он заперт в подвале и теперь переживает совсем по другому поводу, - мрачно отозвался хозяин Баншама.
- Ты держишь в подвале моего человека? - возмутился бывший сотник.
- А что еще прикажешь делать с дорогим гостем? Его стрела едва не пробила мне голову!
- Не может быть!
- Может. И это не случайность! - Ромкуш был крайне раздражен. - Серенда, расскажи нашим гостям, что ты видела.
- Я наткнулась на Эдуарда, когда он выходил из замка в сад, и сразу побежала за братом, как послушная девочка, - поспешно ответила княжна.
- Почему? - спросил Гравз.
- Потому что испугалась за вашего лучника. Он был очень зол и выглядел как человек, который собирается свести счеты с жизнью.
- А стоило мне выйти, - повел свою партию Ромкуш, - и его стрела пролетела в сантиметре от моей головы. Хорошо, что ваш Эдуард оказался не таким метким, как все о нем говорили.
В зале повисла напряженная пауза.
- Серенда, а почему вы решили, что наш стрелок злился? - прервал молчание Михаил.
- А как еще объяснить его грубость? Он сломя голову бежал в сад, сильно меня толкнул и даже не извинился.
- Не волнуйся, Серенда, - успокоил ее брат, - грубиян за всё ответит.
- Князь, а вы видели, откуда в вас стреляли? - продолжил расспросы Мишка.
- Да. Бордовую накидку вашего горе-лучника не заметить невозможно.
- Вы не покажете мне это место?
Сомов не верил в причастность студента к покушению и хотел разобраться, что могло разозлить парня по пути во дворец. Когда они все покидали площадку, Марицкий выглядел спокойным.
- Дерево о трех стволах возле беседки знаете? Вот оттуда злодей и задал стрекача.
«Чуть больше пятидесяти метров, - быстро прикинул хозяин Барбоса. - А наш стрелок, если он действительно был настолько разозлен, как описала девица, не мог промазать с этого расстояния».
- А как все это объясняет сам подозреваемый?
- Мы его допросим сразу после обеда. Я приказал Эрганту подготовить специальную микстуру, с помощью которой мы узнаем всю правду. - Князь обвел «дорогих гостей» тяжелым взглядом. - Как бы убийца ни изворачивался.
- Сначала мне бы хотелось самому переговорить с Эдуардом. Вполне возможно, что никакой микстуры вообще не понадобится.
Михаил хорошо помнил о «небольших» побочных воздействиях магических снадобий здешнего чародея.
Владыке Баншама такой поворот явно не понравился. С каждой следующей фразой он становился все менее любезным.
- Хорошо, - сквозь зубы процедил князь. - Но этот разговор состоится в моем присутствии. Я должен быть уверен, что ты с ним не заодно.
- Так прикажите привести его прямо сюда.
Князь отдал распоряжение, и за пленником отправились два воина. Один из них вернулся слишком быстро.
- Господин, в подвале никого нет, - дрожащим голосом доложил он.
- Что значит «нет»? А где охрана?
- Там...
- Не тяни! - рявкнул князь.
- Два трупа.
Хозяин дворца быстро посмотрел на руку и только сейчас заметил слабое свечение, исходившее от кольца.
- Ай да Эдуард! А с виду - паинька! - Ромкуш встал из-за стола. - Поднять весь гарнизон! Убийца не должен уйти! Баншамский повелитель пристально взглянул на своего северного соседа и добавил: - Гравз, ты меня, конечно, извини, но будет лучше, если твои ребята пока посидят под замком. Я больше не желаю неприятностей в своем доме.
- Нас тоже подозревают? - Сомов одарил хозяина колючим взглядом.
- Вы, как и Эдуард, чужаки в наших краях, поэтому можете оказаться причастными к преступлению.
- Мне пока еще никто не доказал, что наш стрелок совершил то, в чем его подозревают!
Михаил тоже поднялся из-за стола и теперь стоял напротив хозяина, глядя ему прямо в глаза.
- Если он невиновен, зачем убегать? - Ромкуш первым отвел взгляд.
- Иногда пленников похищают, - заметил молчавший доселе Гога, вставая рядом с Михаилом. В голове «гнома» также не укладывались обвинения в адрес студента.
- Что ж, в таком случае мои люди найдут и освободят пострадавшего. - Ромкуш выдавил из себя некое подобие улыбки.
- Я боюсь, как бы они не перестарались в своем рвении, - не отступал Сомов.
- Михаил, разговор окончен. - Князь начинал терять терпение. - Проводите гостей в синюю комнату.
Четверо стражников отвели чужестранцев в левое крыло третьего этажа дворца. Там почти не было украшений на стенах, зато двери имели по два замка и смотрелись более массивными.
- Вот и закончилась наша сказка, - вздохнул Скальнов, глядя на зарешеченные окна новой резиденции.
- Почему же? - невесело возразил Сомов. - Просто не у всех сказок бывает счастливый конец.
- Спасибо, ты меня утешил, - криво усмехнулся Топор. - Одного я понять не могу - как наш Каланча умудрился влипнуть в такую историю? Я еще с трудом допускаю, что он выстрелил в князя... Но завалить двух охранников? На ТАКОЕ у него кишка тонка.
- В Ромкуша парнишка не стрелял, - уверенно заявил Мишка.
- Откуда ты знаешь? Может, они встретились после турнира и вдрызг разругались? Например, из-за Серенды. Князь об этом никому, естественно, рассказывать не стал. А наш пылкий юноша запросто ведь мог разозлиться и начать пороть горячку.
Михаил был не согласен со Скальновым. Он принялся расхаживать по комнате, задавая странные, с точки зрения Гоги, вопросы:
- Сколько метров, по-твоему, от крыльца до указанного князем места засады?
- Пятьдесят или шестьдесят, - предположил тот.
- А ты видел, как он стрелял после соревнований?
- Видел. Ну и что? На самих соревнованиях он умудрился даже по мишени промазать.
- Потому что я так хотел, - с нажимом сказал Сомов. - Думаешь, зачем я просил вас разыграть тот небольшой спектакль?
- Честно говоря, твоя просьба меня действительно удивила. Особенно, когда ты предложил Руене его поцеловать. - Воздыхателю волшебницы больше всего не понравилась именно эта часть просьбы.
- Мне необходимо было заставить парня начать волноваться. Когда он растерян, стрелы летят мимо цели. Проверено неоднократно.
- Думаешь, после ссоры с князем Каланча оставался спокойным? Серенда утверждает, что он ее сильно толкнул. Обычно с девицами наш Казанова более чем деликатен. Это сколько же злости в нем кипело...
- Помнишь наш якобы спор на площадке? - Михаил прервал собеседника. - Когда ты сказал, что ему не поразить мишень?
- Как ты просил, так я и сказал, - пожал плечами крепыш. Он не мог понять, к чему все-таки клонит Сомов.
- Но ты заметил, как Эдуард сцепил зубы?
- Да он после любого моего замечания психует, - махнул рукой «гном», и вдруг его осенило: - Погоди, так он стреляет без промаха только когда...
- Злится, - закончил его мысль «психолог». - И чем сильнее его злость, тем точнее наш снайпер. Заметь, именно злость, а не волнение. Это разные вещи.
- Что же получается - он не мог промазать?
- Вот именно! Допустим, Серенда действительно видела нашего стрелка взбешенным... Он ее толкнул. Девушка позвала брата, чтобы тот успокоил разгневанного Марицкого... - продолжал рассуждать вслух Михаил. - Как-то это странно... Хотя... скорее всего, чтобы тот наказал наглеца! Князь наверняка поспешил к сестре. В это время Эдуард только-только успел дойти до места засады, развернулся... и - давай стрелять (даже если он каким-то чудом промахнулся, полностью такой возможности исключать нельзя). Ты помнишь, сколько стрел он выпустил по «обидевшей» его мишени?
- Одну, потом еще три.
- А тут промазал и сразу бежать, как будто у него в колчане всего одна стрела? - Михаил на минуту остановился, задумавшись. Затем привычно взлохматил затылок и снова принялся расхаживать из угла в угол. - Да и потом, с чего ему вдруг стрелять в князя, даже если они действительно поссорились? Наш недоучившийся филолог, он что, маньяк-убийца, начитавшийся Достоевского: «кто я - тварь дрожащая или право имею»? Тоже мне, киллер худосочный. Следуя этой логике, тебя он давно бы должен был убить.
- Действительно, - ухмыльнулся Скальнов.
- В общем, неувязочка выходит, Ватсон! А может, Серенда от «мощнейшего» толчка студента потеряла сознание? - Сомов начал выдвигать уже самые неправдоподобные догадки.
- И все ей привиделось в обморочном состоянии, - со смешком продолжил мысль Гога.
- Да ладно тебе издеваться! Еще скажи, что князь тоже обо что-то стукнулся, и они вдвоем с сестрой находились в одном общем обмороке.
- Ну это все и объясняет, - засмеялся крепыш.
- Серьезней нужно быть, мистер Ватсон. - В их дуэте Мишка твердо записал себя в Холмсы. - Нет, тоже не подходит, она сказала, что Марицкий даже не извинился, а значит, всё происходило довольно быстро. За это время грубиян должен был найти укрытие... Или он заранее подготовил себе место, а комедию с юной леди просто разыграл. Тогда выходит, что НАШ Эдуард - хладнокровный убийца, заранее спланировавший преступление века. А это уже полнейшая ерунда.
- Получается настоящий детектив! - загорелся Гога - он сильно уважал этот жанр. - А малышка Серенда играет в нем одну из главных ролей. Но куда все-таки мог деться наш студент?
- Вот за него я начинаю серьезно беспокоиться.
- Думаешь, его... того? - Скальнов провел большим пальцем по горлу.
- Не знаю, - задумался Мишка. - Настоящий преступник явно не заинтересован в том, чтобы Эдуард рассказал правду, однако убивать его пока невыгодно. Совсем другое дело, если парня «случайно» застрелят во время захвата. Тут и взятки гладки.
- Я слышал, князь приказал взять его живым.
- Не все приказы выполняются, - покачал головой Холмс.
- Значит тот, кто убьет нашего студента, и есть настоящий преступник?
- Да, но мы-то с тобой вряд ли узнаем, кто это будет. Поэтому Гравзу необходимо его найти раньше других.
- Для этого нужен собачий нюх, - заметил Ватсон.
- Кстати, а где мой Барбос? Что-то я его даже на обеде не видел. А он такие важные дела никогда не пропускает.

Глава 9
РАССЛЕДОВАНИЕ

Барбос бежал по тесным улочкам города впереди Эдуарда, уводя «преступника» за собой. Мимо проплывали невысокие здания с узкими окнами, мелькали вывески всевозможных лавочек, харчевен и постоялых дворов, какие-то мужчины и женщины спешили по своим делам - студент ничего не замечал, кроме собачьего хвоста впереди, на котором сосредоточил все свое внимание. «Эльф» пребывал в таком замешательстве, что просто тупо следовал за лохматым поводырем.
«Что случилось? Почему меня схватили и куда-то потащили по темному коридору? Почему со мной так грубо обращались? И ничего не объяснили! Что это были за сдавленные крики? Откуда взялась та незнакомая женщина с окровавленным кинжалом? Я думал, что видел всех дам во дворце... А может, ее, как душевнобольную, специально прятали от гостей? Тогда хоть становится понятным ее бред, будто князь собирается меня убить. Или это не бред? Уж больно он выглядел грозным. Неужели в этом мире проигрыш сразу означает смерть? Кошмар, кошмар, кошмар!»
Незнакомка тайком вывела Марицкого из дворца и велела поскорее убираться из города. Но куда? Он никого и ничего здесь не знал. «Эльф» потерянно стоял в темном переулке, мысленно проклиная свою несчастную судьбу.
И вдруг откуда-то появился Барбос. Он с ходу деловито прихватил куртку беглеца зубами и с глухим ворчанием потянул на себя. Пребывавший в полной прострации человек послушно отправился следом, а пес уверенно двинулся вперед, время от времени оглядываясь и проверяя, не отстал ли его ведомый.
Сначала они шли по довольно оживленным улицам, однако вскоре оказались на окраине города. Добротные каменные дома сменили деревянные лачуги, улочки стали настолько узкими, что по ним вряд ли смогла бы проехать телега и даже двоим прихожим не удалось бы разойтись, не задев друг друга. Впрочем, их тут почти и не было. Вдобавок к унылой картине общей запущенности откуда-то потянуло тухлятиной.
Наконец собака свернула к покосившейся калитке в дощагом заборе и толкнула ее мордой. Дверца с жалобным скрипом отворилась. Едва заметная среди поросшего бурьяном дворика тропинка привела к неказистой избушке. Туда и вошла странная парочка, в которой старшим был пес.
- Зачем мы здесь? - недоуменно спросил беглец у Барбоса.
Вместо ответа тот залез на стол возле окна и принялся яростно скрести его когтями.
- Еще бы я понял, что ты хочешь мне сказать... Если насчёт обеда, то я бы и сам не отказался.

Предыдущая страница 11 Следующая страница


Тень огня 12

Пес спрыгнул на пол и передними лапами попытался опрокинуть стол.
- Нужно сдвинуть? - предположил студент.
Пес радостно залаял, и «эльф» оттащил мебель в сторону. Когда столешница коснулась стены, раздался противный скрежет.
- Мать честная! - воскликнул Марицкий, увидев, что в противоположном углу комнаты появился темный проем. - Неужели нам туда?
Не тратя лишнего времени, Барбос рванул в тоннель. Эдуард, не желая оставаться один в чужом доме, поспешил за лохматым поводырем. Как только парень скрылся в проеме, стена приняла прежний облик, а стол самостоятельно возвратился на место.
- А куда подевалась твоя собака? - Ромкуш задал вопрос в весьма агрессивной манере, что очень не понравилось Михаилу.
- Я подозреваю, что ее где-то прячут твои люди. - Когда они разговаривали тет-а-тет, Сомов переходил на «ты». - Обычно она всегда рядом со мной. Сейчас, как видишь, ее нет.
- Мои люди сбились с ног, разыскивая убийцу, - пафосно произнес князь, - а его, между прочим, видели в городе вместе с лохматым псом светлого окраса.
- Ты хочешь сказать, что стражники до сих пор не смогли найти парня, который в твоем городе вообще никого не знает? Ему же негде укрыться! Денег и тех с собой ни гроша.
- А у меня складывается впечатление, что Эдуард не впервые в Баншаме. Его видели в таком районе города, где проще всего укрыться, - возразил Ромкуш.
Разговор происходил в кабинете князя, куда Михаила привели два охранника, оставшиеся дежурить за дверью.
- А у меня складывается впечатление, - Михаил точь-в-точь повторил интонацию собеседника, - что тебя водят за нос. Нашего парня наверняка где-нибудь спрятали. Хорошо еще, если живого. А твою погоню пустили по ложному следу. Еще и пса подобрали, похожего на моего.
- Прекрати переворачивать все с ног на голову! - Ромкуш явно начал терять терпение. - Пока вы не появились в Баншаме, на меня никто не смел покушаться.
- Если помнишь, в Лурге меня тоже едва не убили. Однако я не спешу обвинять тебя в причастности к покушению, хотя это ТВОЕ княжество.
- В Лурге, да будет тебе известно, покушение готовилось на вас троих. Кем, выяснить пока не удалось. Мало того, мне лично предлагали большие деньги за ваше убийство, а в случае отказа угрожали расправой. - Ромкуш вышел из себя и начал рассказывать то, что совершенно не собирался обсуждать с Михаилом. - Тем не менее я решил взять вас под личную опеку. И что? В благодарность твой стрелок использует мою голову в качестве живой мишени!
- Я уверен, - стрелял не он, - твердо заявил «неблагодарный гость».
- А кто?
- У тебя что, врагов нет? - спросил Сомов. - Скорее всего, это был тот, кому ты отказал.
- Ты о чем?
- О прибыльном предложении убить нас, - напомнил Михаил.
- Наемник? Это абсолютно исключено, - покачал головой князь..
- Почему?
- Кроме вас и людей Гравза, других чужаков во дворце не было.
- И на чем основывается эта твоя абсолютная уверенность?
- Мои предки давно позаботились о надежной охране дворца, и посвящать в свои секреты посторонних я не считаю нужным. Тебе просто придется поверить: в момент совершения преступления внутри дворца и на прилегающей к нему территории чужаков НЕ БЫ-ЛО. Это истина. Все гости, включая охранников Гравза, находились на виду. Все, кроме Эдуарда. А его видела лишь Серенда. И я - убегающим в сад. Какие еще нужны доказательства, если мои люди поймали его именно в саду?
- Ты видел только бордовую накидку, не более, - уточнил Сомов. - Кстати, ты расспросил своих людей, как его схватили? Убегал наш парень, сопротивлялся? Или он просто отдыхал в саду?
Ромкуша такие подробности абсолютно не интересовали, и он был весьма недоволен поучениями въедливого гостя.
- Какое мне дело до того, чем занимался преступник во время его задержания! Может, мне еще следовало поинтересоваться его самочувствием? - Голос князя был наполнен ядовитым сарказмом.
- Иногда для нахождения истины и в это стоит вникать, - проигнорировав иронию, спокойно ответил Михаил. - Кстати, в каком состоянии была Серенда, когда жаловалась на Эдуарда?
- Ты смеешь сомневаться в словах моей сестры? - побагровел повелитель Баншама. Он вызвал Михаила для допроса и сейчас с гневом осознал, что больше сам вынужден отвечать на вопросы возможного соучастника преступления. Бесило еще и то, что собеседник, в отличие от князя, оставался невозмутимым.
- И не думал. Просто иногда молодые девушки могут что-то напутать. Особенно в состоянии аффекта.
- Она не просто молодая девушка, она - княжна, не забывай об этом! - Хозяин дворца не мог позволить какому-то чужаку обсуждать его сестру.
- А ты осматривал то место, откуда был произведен выстрел? - Не желая накалять обстановку, Михаил решил перевести разговор в другое русло.
- Это еще зачем? - насторожился Ромкуш, вопрос его несколько обескуражил.
- Пойдем, посмотрим вместе.
- Чтобы ты тоже сбежал?
- Знаешь, в мои ближайшие планы совершенно не входит эффектно умереть с баншамской стрелой в спине. Да и помогать тебе заработать кучу денег тоже что-то нет желания, - в тон ему добавил Сомов.
- Ладно, пойдем, - князь неохотно поднялся.
Они вдвоем отправились к сросшимся деревьям возле беседки.
- Я так и думал! - воскликнул Михаил, оглядевшись.
- Что именно? - скептически спросил Ромкуш, он к этому моменту немного успокоился.
- Смотри, как здесь трава примята!
- Ну и что? - Баншамский правитель пытался понять, к чему клонит собеседник.
- Поджидавший тебя преступник довольно долго топтался на этом месте. - «Сыщик-любитель» присел на корточки и ещё раз внимательно осмотрел все вокруг. - Как ты считаешь, сколько времени прошло, пока Серенда бегала за тобой?
- Минута, не больше. Я как раз пошел проверить, все ли готово к ужину и наткнулся на сестру у выхода из дворца.
- За минуту можно было добраться до места засады? - размышлял вслух Сомов.
- Запросто, - с удовольствием подтвердил хозяин дома.
- А вытоптать траву до такой степени?
Князь задумался.
- Может, ваш лучник сильно нервничал? - предположил он.
- Из-за чего? Вы что, с ним поругались?
- Да я его после турнира даже не видел. Наверняка Эдуард заранее задумал злодейство, не зря же он не пошел вместе с вами. Гравз мне рассказал.
- Допустим на минуту, что он действительно задумал убийство. Зачем тогда ему возвращаться во дворец? Лук был при нём, стрел в колчане вполне достаточно. Думаете, он специально зашел за бордовой накидкой, чтобы стать более заметным? - Последний вопрос был задан с изрядной долей иронии.
- Но он же точно не знал, где я появлюсь и когда, - не сдавался князь. - А тут встретил сестру, грубо ее толкнул, догадываясь, что она побежит меня звать, а сам притаился и... Какое коварство!
Ромкуш был доволен тем, что нашел объяснение поступкам преступника.
- А ваша сестра всегда в это время караулит вход в сад?
- Ты на что намекаешь?! - вскричал князь.
- Ни на что конкретно. Просто ставлю некоторые вопросы и пытаюсь найти на них правдоподобные ответы. Вот ты, к примеру, можешь назвать причину, по которой Эдуард вдруг решил тебя убить?
- Не считаю нужным вникать в психологию убийц. Короче: у меня больше не осталось сомнений, что ваш лучник не тот, за кого себя выдает. Может, он с вами и пришел только для того, чтобы меня убить?
- Это не так, мой господин. - Неожиданно прозвучавший рядом голос Эрганта заставил вздрогнуть обоих.
- Что значит «не так»? - Появление мага не слишком обрадовало Ромкуша.
- Прошу меня выслушать, - волшебник жестом пригласил обоих мужчин присесть на ближайшую скамейку, намекая, что в двух словах всего не расскажешь. - Месяц назад (вы тогда еще в каменоломни ездили на два дня) внезапно умер лишь накануне принятый на работу поваренок.
- Такие дела находятся в ведении моей... - князь едва не сказал «супруги», но вовремя спохватился, - мачехи. И что с того?
- Да в общем-то ничего особенного, если бы не необычные желтые пятна на теле покойного. Почти такие же я обнаружил сегодня у скончавшегося больного.
- К чему ты клонишь? - нахмурился князь.
- Воин Шермана умер не от ран, а от неизвестного мне яда. Как я теперь знаю, поваренок тоже отравился.
- Ты хочешь сказать, что Эдуард еще и воина отравил?
- Нет, не хочу. Хотя на наконечнике той злосчастной стрелы я обнаружил яд, которым добили раненого. Мне еще повезло, что удалось быстро найти его на теле покойного. Преступник, видно, торопился и довольно небрежно сделал царапину нашему пациенту - часть отравы осталась на коже. Судя по всему, на вас покушался тот же человек, который знал о причине смерти и мальчишки, и воина.
- Месяц назад Эдуарда даже в Сунгиме не было, - напомнил Сомов.
- Минуточку... Тогда выходит, прямо у меня под носом готовился настоящий заговор?! - Ромкуш гневно посмотрел на мага. - Кто посмел?!
- Думаю, что лучше обсудить это у меня в кабинете, - предложил Эргант. - Кое-что мне уже удалось выяснить, но некоторые детали следует ещё уточнить.
Темный тоннель привел Эдуарда в тускло освещенную комнату, в которой никого не было, а из мебели находился только стол и огромная лавка перед ним.
- Ты как хочешь, а я дальше не пойду, - устало произнес студент. - Даже если за нами была выслана погоня, люди князя наверняка уже давно потеряли след.
Беглец почти рухнул на скамейку и подпер руками отяжелевшую от неприятных дум голову.
- О! А что тут делает графинчик?- Марицкий лишь сейчас заметил изящный стеклянный сосуд и с интересом вытащил замысловатую пробку в форме сердечка. - Аромат очень даже ничего. Жаль, никто не догадался оставить ещё и бокал.
Барбос уютно расположился возле ног «эльфа» и зевнул во всю пасть.
- Мысль, конечно, интересная, - поддержал его человек, - но сейчас я вряд ли усну...
Эдуард не смог закончить фразу, стукнувшись лбом об стол. И даже этот удар не привел парня в чувство - он мгновенно уснул.
Громкий стук стал сигналом для двух неизвестных типов, прятавшихся за стеной. Они бесшумно открыли невидимую в полумраке дверь и быстрым шагом направились к Эдуарду. Подхватив студента под мышки, незнакомцы перетащили его в соседнюю более темную комнату. Пес им не препятствовал, он тоже попал под воздействие усыпляющего аромата.
- Сколько у нас времени? - раздался сочный бас одного из хозяев подземелья.
- Два часа с ним можно делать все, что угодно. Ничего не почувствует.
- Тогда приступим.
В кромешной темноте зазвенели какие-то инструменты, послышалось бормотание, переходящее в унылое завывание, затем раздалось монотонное постукивание, словно кто-то усилил громкость биения сердца. И вдруг ослепительная вспышка отбросила в сторону склонившихся на бесчувственным телом «докторов»...
- Теперь можешь рассказывать все, - недовольно произнёс князь после того, как Эргант плотно закрыл дверь в кабинет. - Мне очень не понравилась твоя откровенность перед чужаком, тем более что пока он тоже под подозрением.
- А мне, наоборот, хотелось увидеть его реакцию, - возразил маг. - Так бы мы скорее узнали, причастен Михаил к побегу или нет. Сами посудите: без посторонней помощи одному щуплому пленнику не справиться с двумя дюжими охранниками.
Волшебник не сомневался в непричастности Сомова к преступлению, но в данной ситуации решил немного подыграть уязвленному самолюбию хозяина.
- Предлагаешь его позвать?
- Что сделано, то сделано. Теперь уже не стоит.
- Тогда докладывай о своих изысканиях. Откуда во дворце взялся неизвестный яд? Как он мог попасть в мой дом, минуя тщательнейший досмотр и магические барьеры? - Ромкуш сделал особое ударение на слове «мой».
- Это действительно невозможно, - начал Эргант. - Поэтому сначала я предположил, что яд в каком-то виде уже находился в крови поваренка, когда того принимали на службу. Ведь он прослужил во дворце меньше трех дней.
- Мальчишку плохо осмотрели мои лекари? - грозно перебил князь.
- Нет, врачи к своей работе отнеслись добросовестно. Он был здоров. Существуют, правда, магические активаторы болезней, но я лично обследовал новенького и могу ручаться - тот был чист от колдовского воздействия.
- Погоди, что же тогда получается? Ядов ни у кого, кроме тебя, во дворце быть не может. Слуга тем не менее отравлен, и круг подозреваемых замыкается на одном человеке.
- То есть на мне, - подытожил чародей. - Я пришел к такому же выводу и попытался самому себе доказать собственную невиновность.
- Получилось? - с ехидцей спросил Ромкуш.
- Да. Правда, для этого пришлось хорошенько надавить на нашего шеф-повара.
- Это его рук дело?! - ужаснулся повелитель Баншама.
- Разумеется, нет. И все же месяц назад он утаил нечто важное.
- Сегодня же возьму мерзавца под стражу. Так что он скрывал?
- Поваренок действительно отравился, но яд не был привезен извне.
- Разве такое возможно? Поясни.
- Паренька погубило пристрастие к сладкому, а ядом оказался испорченный сироп из ягод бургозы, который несчастному приказали вылить. Поваренок решил, что грех пропадать целому кувшину варенья и отнес его в свою комнату. На следующий день сладкоежку обнаружили мертвым.
- А сироп? - заволновался баншамский повелитель.
- Шеф-повар утверждает, что лично сжег его в печи, но у меня сложилось впечатление, что он не все договаривает.
- Ты считаешь, яд могли оставить специально?
- По всему выходит, что так оно и было, - вздохнул чародей.
- Но зачем кому-то понадобилось убивать раненого таким способом?
- У меня есть одно предположение...
- Выкладывай.
- Никто не знал, сколько отравы хлебнул поваренок, а убийце требовалось определить смертельную дозу. Раненый для этой цели подходил как нельзя лучше. Скончался - и ладно. Если бы не характерные желтые пятна, я бы не придал смерти несчастного никакого значения.
- Но кто это сделал? Наверняка не Эдуард, - с сожалением произнес Ромкуш.
- Полагаю, ответ на этот вопрос знает ваш главный повар. И сейчас самое время испробовать на нем мою новую микстуру.
- Чем тебя не устраивала прежняя?
- Старый состав действовал всего пять минут, а потом для подопытного становился бесполезным. Теперь совсем другое дело! - Маг поднял колбочку с мутной жидкостью.
- Надеюсь, твой новый рецепт не угробит повара раньше времени?
- Здоровье ему не поправит - это точно, но вы же все равно будете искать себе нового?
- Пошли, - решительно поднялся князь.
Они спешно направились в служебную часть дворца, но в коридоре наткнулись на Серенду.
- Убийцу уже поймали? - с волнением спросила она.
- Не беспокойся, никуда он от нас не денется.
- Как можно не беспокоиться за твою жизнь? - Девушка ласково коснулась руки старшего брата. - Мы ведь без тебя пропадем.
- Не печалься раньше времени, девочка моя, - утешил князь. - Меня не так просто убить. А сейчас лучше иди в свою комнату. Я не уверен, что у злодея не было сообщников.
- Да, а вдруг они там поджидают? Ты бы не мог меня проводить и осмотреть комнату?
- Может, тебя лучше отвести к матери?
- Нет! - почти закричала Серенда.
- Что с тобой?
- Я недавно была у нее, - быстро взяла себя в руки княжна. - Мама неважно себя чувствует. Она собиралась лечь и просила ее не тревожить.
- Ладно, я провожу тебя. Эргант, подожди меня на кухне.
- Ох! - вскрикнула девица и рухнула в обморок.
- Бедняжка, - Ромкуш подхватил ее на руки, - я отнесу сестру в её покои, а ты позови лекаря.
Только через четверть часа, когда врач успокоил князя, что девице ничего не угрожает, они с чародеем смогли вновь отправиться по своему делу. Обычно оживленная в это время кухня встретила их гробовым молчанием. Весь персонал, помимо шеф-повара, лежал вповалку возле одного из разделочных столов, на котором стояла пустая бутыль из-под очень дорогого вина.
- Похоже, мы опоздали, - глядя на трупы, мрачно заметил маг.
- Давай в винный погреб, - сориентировался князь. Ключи от этого помещения имелись только у него самого и шеф-повара.
Они почти побежали в хранилище винных запасов. Дверь оказалась не заперта.
- Вот гад!- в сердцах воскликнул князь. - И этот туда же?
Свесив голову на грудь, повар сидел на полу возле самой большой бочки. Рядом валялся лист бумаги.
- Что он там накарябал?
- «Я больше так не могу», - прочитал маг.
- Мой главный повар - убийца? Ты что-нибудь понимаешь?
- Только одно: мы очень близко подобрались к настоящему злодею.
- А Эдуард?
- Думаю, он - отвлекающий маневр.
- От чего? - Князь устало потер виски.
Эргант на минуту задумался.
- Вполне возможно, что засада на дороге вообще предназначалась не для тех, о ком мы думаем.
- Ого! Ты считаешь, что разбойники охотились на меня? И что же теперь делать?
- Как можно скорее найти настоящего убийцу. А для этого нам обязательно нужен стрелок Гравза. Живым.
- Для преступника, который затаился во дворце, Эдуард крайне опасен.
- Ничего, злодея мы успокоим. Он сам подкинул нам виновника преступлений: маг кивнул в сторону повара. - Надо будет только сделать вид, что мы в это поверили.
Князь с магом вышли из погреба и направились в кабинет Эрганта, по дороге продолжая обсуждать дела.

Предыдущая страница 12 Следующая страница


13 Николай Степанов

- Отменить приказ о поисках Эдуарда?
- Да. И еще: семью повара запереть под замок до вынесения приговора.
В Баншаме действовал закон о виновности ближайших родственников преступника, если до поимки злодея они сами не донесли на него властям.
Марицкий очнулся от прикосновения к лицу чего-то теплого, влажного и шершавого. С трудом приоткрыв один глаз, он увидел прямо перед собой морду Барбоса, который добросовестно «умывал» своего спутника, упираясь передними лапами ему в грудь. Студент брезгливо вытер лицо полой куртки и тут же схватился за голову - она раскалывалась так, словно её обладатель неделю не выходил из запоя. В мыслях беглеца начал прокручиваться странный диалог, то ли приснившийся ему, то ли услышанный сквозь сон...
- Что за ерунда! Откуда у этого хлюпика защитный панцирь такой силы? Сильнее, чем у княжеского медальона.
- Не забывай: он из чужаков, о которых мы почти ничего не знаем.
- Тогда какой смысл было тащить его сюда, если мы все равно не сможем выполнить свою работу?
- Никакого.
- Может, просто прихлопнуть его?
- Без разрешения Архаза? Я бы не стал рисковать.
- Мы же не выполнили задание.
- Нашей вины тут нет. Сырье оказалось непригодным, но это ещё не повод списывать его в утиль.
- Ладно, пусть живет. А нам пора убираться.
Голоса звучали откуда-то изнутри, словно невидимый диск-жокей прокручивал запись прямо в затылке Эдуарда. Кто это говорил и о ком шла речь, осталось для Марицкого загадкой.
- Куда теперь прикажешь идти? - немного очухавшись, обратился он к псу. Барбос наклонил голову набок, почесал задней лапой за ухом и уселся рядом, всем своим видом показывая, что его часть работы уже выполнена.
- Хочешь сказать, моя очередь думать? Ладно, обмозгуем.
Студент обратил внимание на исчезновение графина с ароматной жидкостью и сделал вывод, что кто-то действительно побывал в комнате.
«Если этот кто-то донесет на меня князю, объяснить побег будет непросто. Хорошо бы найти ту женщину, которая меня освободила. Она-то уж наверняка знает, в чем меня обвиняют. Вряд ли Ромкуш велел меня арестовать лишь из-за того, что я не оправдал его надежд...»
- И почему ты не умеешь разговаривать? - тяжело вздохнул Эдуард. - Сбегал бы к Михаилу, передал от меня весточку. Глядишь, и проблему как-нибудь решили.
Барбос воспринял распоряжение напарника буквально: он быстро поднялся и зубами оторвал пуговицу от рубахи студента.
- В прошлой жизни ты наверняка был человеком, - похвалил пса Марицкий, - А теперь бегом к хозяину. Он затащил меня в это мир, пусть теперь выручает из беды.
Парень по-прежнему не собирался взрослеть и учиться самому решать собственные проблемы. И если один раз Михаил выручил его, когда спас от самоубийства, значит, теперь это его постоянная обязанность.
Хвостатый разведчик не стал возвращаться тем тоннелем, по которому они со студентом прибыли. Он толкнул лапами одну из дверей и скрылся, оставив Эдуарда в полутьме.
- Ну и стрелка ты себе подобрал, - ворчала на ходу Руена. Она вместе с Гравзом сопровождала отряд воинов, отправившихся на поиски беглеца. - Мало того, что бабник, так еще и мастер попадать в дурацкие истории.
- Где женщины, там и неприятности, - довольно спокойно заметил сунгимский князь. - И чем больше девиц вокруг, тем больше шансов угодить в передрягу.
- Почему у тебя всегда виноваты одни женщины? - возмутилась волшебница.
- Да никто самих дам ни в чем не обвиняет. Просто это мужики так устроены, что из-за красивых глазок вечно совершают некрасивые поступки.
- И ты простишь этому типу ухаживание за Серендой? А как же помолвка?
- Михаил, пожалуй, прав. Лучше узнать все про жениха до свадьбы, чем про мужа - после свадьбы. - Князь смущенно крякнул. - Чего греха таить, я и сам люблю изредка покрутить шашни. Но никогда при этом не стану искать выгоду, а тем более - не пойду на предательство из-за женщины, какой бы смазливой она ни была. Эдуард, похоже, из другой породы. Однако стреляет он неплохо и в этом качестве должен послужить Сунгиму.
У Руены на этот счет имелось собственное мнение, и все же она воздержалась от споров. Сейчас главное было найти пропавшего бабника.
Отряд обшарил всю южную часть города, но беглеца так и не обнаружил.
- Умеет он прятаться, - устало вздохнула волшебница после нескольких часов бесплодных поисков. - В чужом городе это непросто.
- Может, его уже нашли другие? - предположил князь.
- Тогда бы Ромкуш сразу прислал гонца, - возразила женщина.
Словно услышав ее слова, появился посыльный от князя.
- Хозяин приказал передать, чтобы прекратили поиски, - сообщил гонец.
- Значит, не слишком хорошо спрятался, - вздохнул Гравз. У него были дурные предчувствия.
- Мы нашли настоящего убийцу, - прямо с порога заявил Ромкуш, - поэтому ваше временное заточение окончено.
- Надеюсь, это не Эдуард? - спросил Сомов.
- Нет, - буркнул хозяин. - Ты был прав. Преступником оказался шеф-повар. В связи с этим ужин сегодня будет позднее обычного и не таким роскошным.
- Твой повар умеет стрелять из лука? - искренне удивился Михаил.
- Я не говорил, что он был один, - раздраженно ответил князь.
- Вы всех поймали?
- Не задавай лишних вопросов. Преступник найден и наказан. Это все, что ты должен знать.
- А как же наш Эдуард?
- Я отменил приказ о его поисках. Проголодается - сам придет. - Заметив, что Михаил собирается что-то спросить, Ромкуш жестом остановил собеседника. - Никаких вопросов. Можете возвращаться в свои комнаты, а мне нужно по делам. Если ты еще не забыл, завтра мы собирались отправиться в Кантилим. Так что лучше займись сборами в дорогу.
Князь развернулся и ушел. Пленники тоже на стали задерживаться, стремясь выйти из душной «гостевой» на свежий воздух.
- Как-то поимка преступника его не сильно обрадовала, - заметил Гога. - Но главное - нам вернули свободу.
- Князь не говорил, что убийца схвачен. «Найден и наказан», - Сомов спародировал интонацию баншамского правителя. - Видимо, им просто подкинули труп повара. И я подозреваю - не один.
- Почему ты так решил?
- Из-за одного повара ужин не переносят. Мне вчера пришлось выпроваживать Барбоса с кухни, там штат - человек десять, не меньше, не считая поварят. Отсутствие одного шеф-повара никак не сказалось бы на таком важном мероприятии, как трапеза владыки.
- Так вот почему он говорил о сообщниках...
- Ну да. Злодеи маскировались под поваров и кухарок, а на самом деле они планировали убить хозяина, чтобы захватить власть в княжестве.
- Ладно тебе издеваться, - заметив улыбку на лице друга, насупился Гога, - Какие у тебя версии?
- А никаких. Просто я вспомнил один большевистский тезис: «И кухарка может управлять государством!» В данном случае подходит как нельзя лучше.
- Значит, повар - всего лишь стрелочник? - вздохнул Скальнов.
- Думаю, что так.
Их разговор прервал выскочивший из сада Барбос, который сразу бросился к хозяину.
- Вот и наш бродяга объявился. Ну рассказывай, куда подевал Эдуарда? - в шутку спросил Михаил.
Пес разжал зубы, и на траве блеснула пуговица с рубашки Марицкого.
- По крайней мере, он жив, раз сумел дать о себе знать!- обрадовался Сомов.
- Ему не стоит сюда приходить. Если преступник до сих пор на свободе, нашему Каланче лучше тут не показываться.
Михаил на секунду застыл на месте, что не укрылось от глаз Гоги.
- Что случилось?
- А знаешь, твоя идея насчет Эдуарда может сработать.
- Какая идея? - растерялся «гном».
- Пойдем, разыщем Эрганта, - решительно двинулся вперед Сомов.
Мысль об использовании студента в качестве подсадной утки чародею очень понравилась.
Весть о том, что Эдуард вернулся, в пять минут облетела весь дворец.
Сомов с Гогой вышли его встречать вместе с Ромкушем и Эргантом. Они решили провести студента во дворец по центральной аллее, где трудно было устроить засаду, оставаясь незамеченным. Наступающие сумерки могли, конечно, оказать некоторое содействие преступнику, но только совсем отчаявшемуся.
Михаил исходил из того, что злодею терять уже нечего. Только на этом участке пути у преступника имелась возможность устранить свидетеля, пока Марицкий не встретился с князем и не рассказал о подробностях своего побега.
Князь распорядился, чтобы самые верные люди были начеку. Рядом со студентом шел переодетый воином ученик Эрганта. Волшебник тратил невероятное количество энергии, поддерживая защитное заклинание вокруг наживки. Для подстраховки в сопровождении беглеца находились Гравз и Руена, которые при участии Барбоса отыскали студента в подземелье. Однако все предпринятые меры предосторожности оказались излишними - человек в бордовой накидке (ее нашли брошенной в саду и вернули владельцу) беспрепятственно преодолел опасный участок.
- Не получилось, - недовольно проворчал повелитель Баншама. Он повернулся в сторону чужаков и процедил сквозь зубы: - Преступник оказался умнее вас.
- Ничего непоправимого не произошло, - спокойно ответил Михаил. - Это лишь означает, что злодей решил устранить свидетеля другим способом.
- Вы же сами мне доказывали, что он попытается сделать свой ход до ужина, чтобы Эдуард не успел со мной переговорить.
- Может, преступник уже сбежал? - высказал предположение Скальнов.
- Без моего ведома из дворца никто не отлучался, - отрезал Ромкуш, бросив взгляд на кисть правой руки.
- Значит, где-то мы просчитались, - сказал Эргант.
- Это не мы, это вы просчитались, - подчеркнул князь, - Мне с самого начала не нравилась эта глупая затея.

Глава 10
ВТОРОЙ ДЕНЬ РОЖДЕНИЯ

Ужин в этот день был подан на два часа позже обычного и оказался более чем скромным для привыкшего ни в чем себе не отказывать князя. Основную часть блюд составляли разнообразные копчености и соленья, а из салатов - только крупно нарезанные овощи. При этом недостаток закусок с лихвой компенсировался изобилием напитков. Глаза проголодавшихся гостей радовали фигурные бутылки, запечатанные сургучом, расписные кувшины из белой глины и стройные графины из красного стекла. Ими и были заполнены все многочисленные пустоты на белоснежной скатерти. Причем Ромкуш категорически запретил брать бутылки из основного погреба, и на стол были выставлены вина из личных запасов повелителя, хранившиеся в самых дальних подвалах дворца.
Михаилу удалось перекинуться с Марицким всего парой слов до того, как тот попал в руки князя. Хозяин распорядился посадить беглеца рядом с собой, хотя обычно на этом месте сидела Серенда. Сомов поискал ее глазами, но среди гостей, уже занявших места за столом в ожидании начала трапезы, ее не было. «Чего это вдруг случилось с девушкой? Неужели заболела?»
Ужин все не начинался, поскольку увлеченный беседой с Эдуардом повелитель Баншама до сих пор не произнес первый тост, а до этого никто не имел права приступать к еде.
- Эргант, а почему я не вижу княжны? - Сомов сидел за столом рядом с магом.
- После сегодняшнего происшествия на кухне еще не успели нанять новых поваров, поэтому ужин пришлось готовить матери Серенды, мачехе нашего повелителя. Дочка ей помогала и, наверное, устала с непривычки. Сам понимаешь, княжна работать не приучена.
- Хм, а ведь я ни разу не видел княгиню. Почему?
- После того, как она овдовела, Меринта практически не появляется на людях.
- С чем это связано, если не секрет?
- Ромкуш бережет ее от чужих глаз, - с усмешкой произнес чародей. И было непонятно, чего в его словах больше: иронии или осуждения.
Слуги начали наполнять бокалы гостей.
Во время короткого разговора Марицкий успел сообщить, что из-под стражи его освободила незнакомая женщина. Зная наблюдательность «эльфа» и его страсть к слабому полу, Сомов был уверен, что уж если эту даму не видел даже студент, значит, ее действительно старательно прятали от окружающих.
И вот теперь выясняется, что женщина, которую никто не видел, готовила угощение всем гостям!
- Эргант, а как умерли повар и его помощники?
- Скоропостижно. - Чувствовалось, что магу не хочется отвечать. - Зачем тебе это знать?
- Очень нужно! - Михаил выразительно посмотрел на соседа, и тот сдался:
- От того же яда, который я обнаружил на острие стрелы, - мрачно сказал Эргант. - Мне...
Договорить он не успел. С бокалом в руке поднялся хозяин дворца, и сидевшие за столом прекратили разговоры.
- Я предлагаю выпить...
- Прошу прощения, князь, - подскочил Мишка.
Дерзкое поведение гостя было встречено неодобрительным ропотом гостей.
- Да как ты смеешь! - побледнел от гнева Ромкуш.
- Я уже извинился, - не отступал Сомов, - и сейчас хочу объяснить причину своей неучтивости.
- Попробуй, - процедил сквозь зубы князь.
- Не сочтите за дерзость мое предложение, но у нас на родине верхом неуважения считается не выпить за здоровье хозяйки дома. Совершенно случайно мне стало известно, что именно она приготовила для нас сегодняшний ужин.
Ромкушу совершенно не понравилась эта идея, а еще больше - поведение настырного гостя, который имел гадкую привычку обычно оказываться правым в их спорах. Опасаясь очередной раз оказаться в невыгодном положении, да к тому же в присутствии своих подданных, князь решил не препираться по пустякам.
- Пусть будет по-твоему. Давайте выпьем за ту, кто приготовил нам этот ужин... - Князь поднес бокал ко рту.
- Минуточку, - во второй раз остановил его Сомов.
- Что еще?! - Баншамский повелитель уже едва сдерживал гнев.
- По нашим обычаям тот, за кого произносится тост, должен выпить вместе с нами.
- Ты что, издеваешься?
- Что вы, как можно? Я всего лишь покорнейше прошу вас удовлетворить мою небольшую просьбу. Если, конечно, это в ваших силах.
Последняя фраза возымела нужное действие.
- Пригласите сюда леди Меринту! - приказал Ромкуш.
- Я сам схожу за госпожой, - разгадав замысел соседа, поднялся со своего места маг.
- По дороге между делом скажите ей, что ужин в полном разгаре, - успел шепнуть Эрганту возмутитель спокойствия.
Изрядно проголодавшиеся за два часа ожидания гости сверлили Сомова недовольными взглядами, однако никто не смел притронуться к еде. Через пять минут женщина появилась в зале.
- Это она! - подскочил с места Марицкий, показывая пальцем на вошедшую. - Она убила стражников!
Все присутствующие замерли.
- Да, я, - в полной тишине прозвучал голос княгини. Как ни странно, в нем совершенно не чувствовалось страха.
- Ты?! - глаза князя были готовы выскочить из орбит. - Но почему?
- А ты сам не догадываешься? - вызывающе спросила женщина, абсолютно не обращая внимания на многочисленных свидетелей их разговора.
- Нет... - Ромкуш был настолько поражен, что машинально ответил на заданный вопрос, хотя допрашивал он сам.
- Кто говорил, что вышвырнет меня из своей постели и из дома, как только решит жениться?
- Молчи, женщина! - наконец опомнился титулованный пасынок. Меньше всего он желал огласки своих отношений с мачехой.
- Можешь не беспокоиться: эти, - княгиня обвела присутствующих торжествующим взглядом, - больше никому ничего не расскажут. Как, впрочем, и ты.
- Что ты несешь, сумасшедшая?
- Не такая уж я и безумная, если сумела прямо у тебя под самым носом раздобыть яд. И пустить твоих ищеек по ложному следу, когда этот недотепа Надис промахнулся.
- Мой стрелок?! - Новости сыпались, одна «приятнее» другой.
- Да, лучник у тебя паршивый. Кстати, любовник из него тоже поганый. Даже хуже тебя.
- Ты!.. - задохнулся от гнева «не самый поганый любовник».
- Да, я наставила тебе рога, милый сынок. Впрочем, скоро и тебя, и всех сидящих здесь, перестанут волновать подобные мелочи. Все блюда и напитки отравлены. Я уже вижу желтые пятна на ваших лицах. Прощайте, господа! Теперь моя очередь править Баншамом! - Последние слова княгиня произнесла с театральным пафосом, упершись руками в бока.
- Должен вас огорчить, Меринта, - спокойно возразил стоявший позади нее маг. - Все обстоит немного не так, как вам видится.
Чародей хлопнул в ладоши, и обстановка в трапезной, которую видела Меринта, коренным образом изменилась. Те блюда, которые казались ей наполовину опустевшими, на самом деле были не тронуты, бокалы стояли наполненными, а люди не имели желтых пятен и не хватали воздух ртами. Трапеза ещё НЕ НАЧИНАЛАСЬ.
- Ах ты, подлец! - В бессильной злобе княгиня выхватила из складок юбки кинжал и бросилась на чародея.
Неповоротливый с виду Эргант, к удивлению женщины, успел перехватить занесенную над ним руку, и преступница оказалась связанной какой-то живой веревкой. У баншамского мага, похоже, всегда имелось при себе несколько сюрпризов.
- Извините, господа, - невозмутимо объявил он. - К сожалению, сегодня ужина не будет.
- Срочно найти Надиса и Серенду!- приказал князь страже.
В синюю комнату входила совершенно другая женщина. От недавней самоуверенности не осталось и следа, а в глазах поселился животный страх.
- Меринта, - мрачно сказал князь, - ты должна выпить это.
Он жестом указал на колбу с мутной жидкостью, стоявшую на столе.
- Не буду. - Ее отказ прозвучал скорее как плач.
- Могу позвать стражу, и они вольют зелье насильно. Поверь, матушка, будет проще выполнить мой приказ самой.
Женщина хорошо знала Ромкуша: когда тот называл ее «матушка», лучше было не противиться. Она неохотно выпила.
- Когда подействует твое снадобье? - обратился повелитель Баншама к стоявшему рядом магу.
- Скорее всего, оно уже действует, - неуверенно ответил маг, поскольку это был первый опыт применения препарата на людях. - Видите, ее начало трясти.
Как и предполагал Михаил, снадобье чародея имело побочный эффект: у «дегустатора» резко повышалась температура и его начинало лихорадить.
- Оставь нас, - приказал князь. Дождавшись, когда Эргант вышел, он начал допрос: - Почему ты хотела меня убить?
- И ты ещё спрашиваешь? Я слишком молода для того, чтобы провести остаток своих дней в монастыре.
- А с чего ты решила, что я собирался сослать тебя в монастырь?

Предыдущая страница 13 Следующая страница


Тень огня 14

- Ты же сам неоднократно говорил, что, когда в доме появится настоящая хозяйка, мне придется замаливать грехи в другом месте.
- Ну и что? Я еще ни к кому сватов не засылал.
- Но собираешься. Ты ведь нашел в каменоломнях что-то ценное. Скажешь неправда?
- Откуда тебе это известно? - насторожился князь.
О ценной находке знали всего трое, один из которых, кладоискатель, считался мертвым, а в Эрганте правитель Баншама был уверен как в себе.
- Женское сердце подсказало. Последние полтора месяца ты ведь не просто так туда зачастил.
- А кроме женского сердца? - Тон князя не предвещал ничего хорошего. После сегодняшнего дня он уже сомневался, а есть ли оно у княгини вообще?
- В тот день, когда ты отправился в Лург, мне прислали записку.
- Что за записка? О чем?
- В ней сообщалось, что в каменоломнях ты нашел средство выбиться в большой свет и что твоя женитьба не за горами.
- Кто доставил тебе эту записку?
- Откуда я знаю? Листок бумаги принесло ветром, и он буквально приклеился к моему платью. Я хотела его выбросить, смотрю, а там мое имя выведено. Я и прочитала.
- Понятно, - мрачно вздохнул князь. - Теперь объясни мне другое: зачем ты отравила раненого воина и всех поваров?
- А что тут особо объяснять? Если бы растяпа Надис лучше стрелял, больше ничего бы не понадобилось. Я, конечно, предполагала, что он может промазать в сердце или в голову, но надеялась, что хотя бы заденет тебя отравленной стрелой. Зря, что ли, он столько времени тренировался?
- А еще утверждаешь, что умная. Я из дворца без доспехов никогда не выхожу.
- Повторяю: я не дура, - снадобье мага пригасило страх - княгиня повысила голос на Ромкуша. - На моей памяти ты ни разу не ходил на кухню в своих железках, хотя на сам обед всегда являлся в полном облачении, словно именно там тебя поджидала банда головорезов. Могу поспорить: после турнира ты минут десять мылся, потом переоделся в свой мерзкий коричневый халат и лишь затем отправился на кухню. Кстати, никогда не могла понять: зачем ты ходишь лично проверять готовность обеда? На это есть управляющий и куча слуг. Может, тебя в детстве плохо кормили?
- Ах ты, змея! - подскочил с места князь. До него только сейчас начало доходить, насколько расчетливой и коварной была та, которую он считал послушной рабыней.
- Это ты сделал меня такой.
- Ладно, - баншамский правитель попытался успокоиться. - Я повторяю свой вопрос: зачем надо было убивать столько ни в чем не повинных людей?
- Мне нужно было определить, сколько потребуется яда, чтобы убить здорового человека. Оказалось, что достаточно всего одной капли. Я лишь слегка оцарапала локоть раненого смоченным в сиропе кинжалом, и он скончался в течение десяти минут... - От высокой температуры щеки мачехи покрылись нездоровым румянцем. Она дрожала всем телом, но не замечала этого. Снадобье полностью освободило ее от страха, и Меринта рассказывала о своем преступлении, словно пересказывала чужую историю. - А твой шеф-повар вообще оказался дураком. Месяц назад он так перепугался из-за смерти нового поваренка, что готов был на меня молиться, когда я обещала не распространяться об отраве. Естественно, сегодня после разговора с Эргантом он прибежал ко мне и при этом проговорился, что ужин еще не готов. Как было не наказать дурака за глупость? Я «успокоила» его прямо в винном погребе, заставив предварительно написать пару прощальных слов. Потом с остальным персоналом кухни мы проверили на вкус бутылочку красного. Оставалось лишь использовать выпавший шанс и самой приготовить прощальный ужин для любимого. Кстати, когда вы с Эргантом подходили к кухне, я как раз произносила тост за твое здоровье.
- Так ты и Серенду втравила в это дело?
- Она моя дочь и имеет право отомстить за своего отца.
- Это же была твоя идея! - ужаснулся Ромкуш.
- Да, моя. Но она-то об этом не знает.
- Значит, сначала ты решила моими руками убрать своего мужа, а теперь и меня?
- Только не говори, что это я тебя заставила! - Меринта уже не контролировала себя.
Князь во все глаза смотрел на свою бывшую любовницу и не мог понять, как за столько лет он не понял истинной сущности этой змеи? Ведь он никогда не был влюблен в мачеху и лишь использовал то, что само шло в руки. Почему же он был так слеп? Почему?
- Надо было сразу после похорон вырвать твой поганый язык и продать тебя на потеху рундайцам.
- Тогда я тебе нравилась. Ты завидовал своему отцу, который проводил ночи со мной. А теперь я надоела, и ты решил избавиться от «матушки»... - На глазах женщины выступили слезы уязвленного самолюбия. - Так зачем мне такой сынок? Хочешь свободы? Получай! На том свете ты бы стал абсолютно свободным от надоевшей Меринты.
- Можешь особо не расстраиваться, дорогуша! Твой план все равно бы провалился. На ужине я не собирался ни есть, ни пить, поскольку ты отравила не только поваров, но и моих дегустаторов. А без их проверки... Так что в трапезную я прихватил с собой и свое вино, и свой бокал, - с самодовольной улыбкой произнес князь. - Голодание иногда оказывается необычайно полезным для здоровья. Не так ли, дорогуша?
Ромкуш расплылся в самодовольной улыбке.
- Зря ты считаешь себя умнее других, - ухмыльнулась в ответ Меринта. - В той фляге, что ты вечно прятал от меня, тоже был яд! - Женщина не без удовольствия отметила про себя резкие перемены в лице своего собеседника. Насладившись произведенным эффектом, она продолжила: - Пока вы встречали Эдуарда, Серенда с Надисом посетили твой кабинет. Я знала, что оттуда хорошо просматривается центральная аллея. Но моя девочка увидела рядом с Эдуардом ученика Эрганта. Пришлось внести изменения в наши планы. И в содержимое твоей фляжки. Как видишь, я все предусмотрела. Если бы не Эргант...
Княгиня дрожала всем телом и при этом хищно улыбалась. Ромкушу она казалась уродливой ведьмой.
«А ведь я мог выпить из фляжки! Точно, змея». Осознав, сколько раз он ходил по краю пропасти, оглушенный князь почти без эмоций произнес:
- Не злись на чародея. Тебя раскусил не он.
- Ни за что не поверю, что это был ты, - презрительно хмыкнула мачеха.
- И не я, - удрученно вздохнул князь. «А ведь должен был!» - Среди моих гостей есть один человек со странным именем Михаил. Он оказался умнее тебя.
- А я уж подумала, что Надис проболтался.
- А он действительно твой любовник? - без особого интереса спросил Ромкуш.
- Разумеется нет! - оскорбилась княгиня. - Просто мне хотелось напоследок ударить тебя побольнее.
У князя нестерпимо зачесались кулаки, но он сдержался:
- Я все равно не понимаю: ты могла отравить меня в любой момент. Зачем было разыгрывать эту дешевую мелодраму?
- Как зачем? - возмутилась женщина. Больше всего ее покоробило слово «дешевая». - Ты вспомни, когда в твоем доме последний раз были посторонние. Я не имею в виду твоих братьев и старост баншамских деревень. Не можешь? То-то же. В случае твоей смерти при любых других обстоятельствах Эргант или кто-то из его учеников сразу бы выяснили, кто убийца, после чего мне оставалась одна дорожка - на эшафот. А тут столько гостей в доме... Пока вы гонялись за чужим горе-стрелком, мне никто не мешал убрать всех свидетелей. Оставалось лишь устроить несчастный случай Надису и обвинить в убийстве баншамского повелителя людей Гравза. Я бы легко сумела втравить твоих младших братьев в разборки с северным соседом. И все! Баншам мой.
- Почему именно Эдуард?
- А вот это не моя идея, - спокойно ответила женщина. - Серенде захотелось наказать хвастунишку. К тому же он довольно удачно вписывался в мой план. Даже если бы Надис не промахнулся, мы без особых проблем всю вину взвалили бы на пижона с бледным лицом. И будь уверен, до разговора с Эргантом он бы не дожил. Как тебе вообще взбрело в голову предложить ему в жены мою дочь?
- Предложить и отдать - это разные вещи.
- Ее ты тоже сошлешь в монастырь?
- Ее? Может быть. Но тебя, дорогая, я в монастырь не отправлю, - ухмыльнулся князь. - Как тут недавно выяснилось, ты слишком умная и слишком много знаешь. Теперь рассказывай, что известно Серенде и Надису? Кто еще участвовал в твоих злодеяниях?
«Задушевный» разговор закончился далеко за полночь. Княгиню заперли в том самом подвале, которого благополучно избежал Эдуард. Серенду же поместили в синей комнате. Ромкуш еще не принял решения, что с ними делать.
А утром начались сборы в дорогу. Князь не стал менять своих планов. Ему сейчас представлялся удобный случай вдали от подданных, которым теперь будет что обсудить в отсутствие хозяина, решить, как поступить со своей милой семейкой. Ромкуш даже взял с собой Надиса, поскольку заменить лучника было некем. Правда, теперь от меткости стрелка зависели не только успехи баншамской команды, но и его собственная жизнь.
Путь из Баншама на юг проходил по границе между двумя княжествами, поэтому в течение целого дня путешественникам не встретилось ни единого населенного пункта. Голая, слегка заболоченная степь, по которой двигался отряд из трех десятков всадников, в это время года не радовала взор. События последних дней также не способствовали хорошему настроению и задушевным беседам путников. Люди ехали молча, напряженно всматриваясь вдаль. Ромкуш приказал своим воинам зорко следить за дорогой. Сам князь ехал во главе процессии, сопровождаемый с двух сторон чародеем и его учеником, а замыкал отряд Гравз, рядом с которым скакали Руена и ее должник. Баншамский повелитель обеспечил лошадьми всех сунгимцев.
- Михаил, ты не знаешь, что Ромкуш сделал с Серендой?- После взбучки Гравза Марицкий старался не отставать от Сомова. Студент был крайне удивлен, когда узнал, что Мишка упорно отстаивал его невиновность, хотя все факты были против стрелка-неудачника. И все же и сунгимский, и баншамский правители неоднократно отмечали самое активное участие Михаила в судьбе подозреваемого.
- Неужели тебе ее жалко?
Утром Ромкуш рассказал Гравзу об итогах расследования, а бывший сотник не стал ничего скрывать от своих людей.
- Все-таки девушка при такой мамаше легко могла запутаться.
- Это их личное дело. А мне кто-то совсем недавно советовал не вмешиваться в личные дела других. - Мишка вытащил компас и на всякий случай сверил направление. Отряд двигался строго по красной стрелке.
- Я приношу извинения за грубость. Был в дурном настроении.
- Надеюсь, теперь ты понял, что Ромкуш просто использовал свою сестру, чтобы накануне кантилимских игр заполучить себе меткого лучника? Вряд ли он действительно собирался выдавать ее за тебя замуж.
- Как ты узнал о его предложении?
- Если внимательно проанализировать чужие поступки, выводы напрашиваются сами.
Сомов убрал компас на место. Он предусмотрительно не стал рассказывать студенту о подслушанном из кабинета чародея разговоре.
- Ты, наверное, меня презираешь?
- Нет, но кое-какие выводы я сделал.
- И какие же? - Студенту не хотелось слушать о себе неприятные вещи, но вопрос уже сорвался с губ.
- Ненадежный ты человек, Эдуард.
- А Гога надежный? - насупился Марицкий.
- Ему бы я в любом бою доверил прикрывать свою спину. Тебе - нет.
- Спасибо за откровенность, - буркнул «эльф».
- Не стоит благодарности.
Лицо филолога стало еще бледнее, и он постепенно отстал от Сомова.
«Я - ненадежный человек? А кто этому «надежному» помог в кафе, уже забыли? Да я в сто раз лучше вашего уголовника. У меня... - Эдуард собрался мысленно прочитать длинный список своих преимуществ перед Скальновым, но дальше внешней привлекательности и незаконченного образования не смог продвинуться ни на один пункт. - Этот увалень только и умеет, что распускать кулаки да хамить не переставая», - подвел итог парень. Правда, его настроение все равно не улучшилось. Продолжать' беседу также расхотелось.
Лишь поздним вечером отряд добрался до небольшого населенного пункта, расположенного на стыке сразу трех княжеств.
- В Сарге мы и заночуем, - объявил Ромкуш, направляясь к показавшимся вдали домам.
«Видать, жители этой деревушки не бедствуют», - отметил про себя Михаил, разглядывая добротные строения по обе стороны дороги.
Дома местных жителей не только имели внушительный вид, но и походили друг на друга. Угадывался единый архитектурный стиль, и наружная отделка стен, скорее всего, выполнялась одним мастером.
Селение имело форму звезды с тремя вытянутыми лучами, сходившимися на центральной площади, где располагались три многоэтажных здания. На крыше самого высокого, пятиэтажного, периодически вспыхивали снопы искр, а стены в наступающих сумерках переливались едва заметными бликами. Странное сооружение было обнесено невысоким заборчиком, перепрыгнуть который не составило бы труда даже ребенку. Тем не менее калитку с высокой аркой в этом несерьезном заборе зорко охраняли два стражника.
«Таверна Саргонта» - гласила огромная вывеска над аркой, а под самой крышей огороженного дома была прибита едва заметная табличка с незнакомыми Сомову буквами.
- Что это? - спросил Михаил Эрганта.
- Единственная в Кантилиме гостиница, куда обычным посетителям вход заказан, а чародеям, наоборот, проходить мимо нельзя. Видишь надпись под крышей?
- Да. Только ничего не могу разобрать.
- Это нормально, ты ведь не маг. Так вот, там написано: «Колдунам проходить мимо запрещается». Не смотри, что ограда тут низкая, - вокруг такие барьеры поставлены, что редкому магу, даже из огарцев, под силу их преодолеть.
- Зачем тогда нужна стража?
- Больше для солидности, - объяснил Эргант. Он спешился, поручил свою лошадь слугам и подождал, когда то же самое сделают его ученик и Руена.
- А вам обязательно всем туда? - спросил Гога, ему не хотелось расставаться с волшебницей.
- Обязательно. - Гравз положил руку на плечо парню. - Каждый чародей, проезжающий через поселок, должен внести свой вклад в магическую копилку таверны. Как дань.
- Тоже мне - донорский пункт прямо на дороге! - возмутился «гном». - Что это за место?
По пути к соседнему высокому зданию, не имевшему световых эффектов, бывший сотник вкратце рассказал историю создания этого странного заведения и расположенных вокруг него домов.
Втиснувшийся между тремя княжествами поселок не имел административной принадлежности ни к одной из примыкавших территорий. Не было здесь и своего князя. Хозяином этого селения считался чародей, что для Кантилима являлось большой редкостью.
Обычно маги старались не обременять себя житейскими заботами, однако Саргонт являлся исключением из общей чародейской братии. Он приходился кузеном главному королевскому магу и, используя родственные связи, сразу после войны с Грунзонским королевством выхлопотал себе клочок земли в приглянувшемся месте. Зачем это ему понадобилось - никто не знал. А чародей неожиданно для всех устроил там таверну для своих коллег по ремеслу.
Как объяснял любопытным сам маг, эта необычная идея созрела у него во время боевых действий, когда перед угрозой нападения грозного врага десятки, а то и сотни волшебников собирались вместе и делились колдовским опытом. В мирное время подобного никогда не происходило - чародеи старались вести уединенный образ жизни, а опыт передавали весьма неохотно и лишь своим ученикам.
Саргонт понимал, что заставить собратьев раскрыть свои секреты почти невозможно. Но он также знал, что маги, как и обычные люди, постоянно нуждались в деньгах, а потому открыл при таверне своеобразный магазин, в котором желающие могли продать часть заклинаний, которыми не особо дорожили, или купить что-либо. Заведение стало пользоваться популярностью.
Однако успех пришел далеко не сразу. Первое время у магического предпринимателя все шло из рук вон. Волшебник никогда раньше не сталкивался с проблемами ведения хозяйства, а когда эти проблемы возникли перед ним в полном объеме, понял, что одним колдовством их не решить. Пришлось снова обращаться за помощью к кузену в Кантилим.
И на этот раз фортуна оказалась на его стороне. В королевском суде как раз рассматривалось дело одного столичного пройдохи. Ловкому типу всеми законными и изредка незаконными средствами с легкостью удавалось выжимать деньги из вернувшихся с войны победителей. Лихой делец имел коммерческую жилку и хорошо разбирался в человеческой психологии. Деньги текли к нему рекой, и быстро появившиеся завистники донесли в министерство, что скоро Гарол может стать богаче самого короля. Понятное дело, подобную наглость никому простить не могли, и умельцу делать деньги на пустом месте подобрали специальную статью, лишавшую его финансовых излишеств, а заодно и головы.
За день до оглашения приговора главный маг Кантилима заглянул в камеру к обреченному.
- В столице, парень, тебе не жить, - сказал он узнику. - В нашей стране очень богатым может быть только вельможа. Завтра тебе вынесут смертный приговор.
- Вы уже отобрали у меня все деньги. Зачем вам еще и моя жизнь?
- В назидание другим, - как само собой разумеющееся, объяснил Ариант. - Но я пришел сюда не за тем, чтобы позлорадствовать. У меня к тебе деловое предложение.
- Какое? - ухватился приговоренный за последнюю соломину.
Волшебник обещал выхлопотать для него помилование в обмен на ссылку к кузену-магу. Естественно, Гарол тут же согласился. Любая кабала лучше смертной казни.
После появления нового подручного дела у Саргонта пошли на лад. А вскоре рядом с таверной для колдунов вырос целый поселок - Сарг. Здесь в основном селились самые обыкновенные мужчины и женщины. Для ежедневной работы заведения требовался многочисленный персонал: повара, горничные, прачки, дворники... Ни один из волшебников подобным недостойным трудом не занимался, а хорошо поесть любили все. Да и домашний уют гостиницы Саргонта играл далеко не последнюю роль в том, что свободных мест в его кабачке почти не оставалось.
Уже через пять лет рядом с высоким зданием таверны для колдунов выросли еще две гостиницы, чуть поменьше. Там останавливались обычные люди, проезжавшие мимо или приехавшие специально, чтобы испытать удачу в азартных играх. Гарол умел облегчать чужие кошельки, но теперь он работал под прикрытием и весьма далеко от столицы.
Уставшие за день путешественники решили заночевать в Сарге. Руена с Эргантом и Неарлом направились в таверну для магов, а все остальные - в обычную гостиницу.
Устроившись на ночлег и разместив лошадей в конюшне, постояльцы через четверть часа спустились в просторную харчевню, расположенную на первом этаже гостиницы. Гравз пригласил всю свою команду в зал для знатных господ, а Ромкуш явился лишь в сопровождении начальника личной стражи. Баншамский князь сел за отдельный столик подальше от сунгимских спутников.
- Он думает, что сделал нам хуже, - усмехнулся бывший сотник. - Как бы не так! Меня уже от одного вида этой жертвы покушений тошнит. До чего свою бабу довел. Эх!..
- Может, завтра встанем пораньше и ходу? - предложил Гога. - Только за Руеной нужно заехать.
- Ничего не получится, - тяжело вздохнул князь. - Лошади у нас баншамские, а я не желаю, чтобы меня считали вором.
- Ладно, потерпим, - согласился Скальнов. - Чем тут у вас кормят проезжий люд?
Этот же вопрос волновал и крутившегося под столом Барбоса, который то и дело толкал носом то Михаила, то Эдуарда. Дескать, про меня не забудьте.
- Гравз, старина! Ты ли это? - раздалось сбоку. Мужчина лет пятидесяти, статью не намного уступавший князю, поднялся и направился к их компании.
Подошедший к столику официант как раз начал выставлять на стол блюда с большого подноса и едва не выронил его, когда прямо у него над ухом прозвучал громоподобный ответ Гравза:
- Марк! Сто грунзонских собак тебе в глотку! Вот это встреча! Каким ветром тебя сюда надуло?
Князь подскочил, спешно пытаясь обойти официанта с тарелками. Тот инстинктивно сделал шаг назад. И именно в этот момент из-под стола выскочил оголодавший Барбос, ведомый аппетитными запахами. Пес влетел прямо под ноги разносчика блюд, который не смог удержать равновесие и вместе с долгожданным ужином рухнул на сидевшего с краю Сомова. Заметив, что на подносе еще что-то осталось, Гога кинулся спасать уцелевшие блюда. Его героический бросок увенчался успехом, если не обращать внимания на то, что по пути он «немного» зацепил студента локтем.
- Что ж ты такой неловкий! - Гравз хотел помочь упавшему и вдруг увидел торчавший из груди официанта нож. - Кто посмел?
- Вон тот мужик в шляпе, - показал пальцем Эдуард. Толчок неловкого «гнома» сбросил студента на пол, чем спас его от второго клинка, торчащего сейчас по самую рукоятку в спинке стула, в том самом месте, на которое секунду назад опирался затылок Марицкого. Третий нож так же плотно засел в спинке стула, оставленного Скальновым.
Незнакомец в скрывающем лицо головном уборе явно спешил покинуть заведение.
- Марк, держи его!
Бывший сослуживец Гравза бросился наперерез убийце, но был резко отброшен им в сторону. Еще двоих человек, вставших на пути беглеца, постигла та же участь. Гога наконец освободился от тарелок, поставив их на стол, и попытался перехватить убийцу возле двери, но злодей бросился в ближайшее окно, выбив своим телом не только стекла, но и раму. Испачканному в чужой крови Михаилу Марицкий указал на два других ножа, не достигших цели. Сомов опрометью бросился из кабачка на помощь преследователям убийцы. Студент не отставал.
Однако в наступившей темноте отыскать беглеца оказалось невозможно. Даже Барбос, уверенно взявший след возле окна, вскоре завыл, задрав морду к небу.
- Вот гад! - возмущался сунгимский князь. - Весь ужин нам испортил. Ну что плохого ему сделал несчастный официант?
- Убийца метил не в него, - заметил Эдуард. - Причем сумел каким-то чудом сделать три броска одновременно.
- Спасибо, Гравз. - Михаил положил руку на плечо князя. - Похоже, сегодня ты спас жизнь всей команде. Ножи летели в каждого из нас, а твой трюк со сбитым официантом спутал убийце карты.
Бывший сотник на минуту застыл, лишь сейчас до конца осознав произошедшее и не произошедшее с его друзьями.
- Пожалуй, это дело стоит отметить. Получается, что у вас сегодня второй день рождения! - Гигант посмотрел на старого друга. - Правду я говорю, Марк?
- Несомненно, командир.
«Это смотря как считать, - подумал Сомов, вспоминая несостоявшееся отравление в Баншаме, покушение в Лурге. нашествие ос в Рункуйском. лесу и встречу с рундайцами. - Здесь каждый день можно уверенно записывать дни рождения с крестинами».
Они вернулись обратно в обеденный зал и увидели взволнованную толпу вокруг одного из столиков.
- Что там ещё случилось?! - воскликнул Гравз. Насколько он помнил, именно там ужинал Ромкуш.
- Приезжего князя убили, - тихо ответил кто-то из постояльцев.
«Не всем сегодня довелось родиться во второй раз», - промелькнула в голове Михаила невеселая мысль.

Глава 11
ТАВЕРНА САРГОНТА

Бросившись в погоню за первым злодеем, который невероятным образом умудрился промазать одновременно по трем целям, никто из посетителей харчевни не заметил его сообщника, равно как и тот момент, когда нож второго убийцы настиг свою жертву. Начальник стражи, сидевший за одним столом со своим господином, отвлекся на суматоху в зале и проворонил преступника.
- Не дома - так здесь, - только и смог произнести Гравз.
Неизвестно откуда появившийся Барбос осторожно обнюхал нож и с грозным рыком бросился на посетителя в зеленом одеянии.
- Хватайте убийцу! - крикнул Сомов.
Мужчина в надвинутом на глаза капюшоне резким движением отбросил собаку и метнулся в сторону выхода. Он оказался настоящим силачом - стоявшие рядом люди разлетелись в разные стороны, словно от взрыва. Всем остальным путь к преследованию перегораживали перевернутые столы со стульями и стонущие люди.
Быстрее всех сумел сориентироваться Михаил. Он вскочил на ближайший стол и бросился наперерез злодею, перепрыгивая через завалы мебели. Пять секунд - и Сомов встал на пути вырвавшегося из толпы незнакомца.
Из-под странного колпака убийцы были видны только узкие губы с безобразным вертикальным шрамом и квадратный подбородок пепельно-серого цвета. Судя по едва заметной ухмылке незнакомца, его не испугало, а скорее позабавило неожиданное появление Сомова.
- Ты-то мне и нужен, малыш, - хриплым голосом произнес злодей и резко выбросил вперед правую руку.
Мишка даже самому себе не смог бы объяснить, что заставило его броситься на пол и откатиться в сторону именно в тот момент, когда преступник заканчивал «приветствие». Стук пяти ножей, один за другим входящих в дерево, подтвердил, что интуиция не подвела кулачного бойца сунгимской команды.
«Крутой мужик!» - пришлось признать Сомову. Поднимаясь с пола, он метнул в незнакомца два клинка. Они оба не достигли цели, поскольку у противника тоже оказалась отличная реакция. А через мгновение в руках убийцы появился поясной меч.
«Эх, что же я свой-то оставил в номере!» Сомов, сжимая правой рукой еще два клинка, левой быстро достал кинжал из ножен. Однако продолжить дуэль им не дали: зеленого убийцу едва не сбил с ног брошенный Скальновым стул, а со всех сторон противников уже окружали люди, пробившиеся сквозь завалы мебели.
- Встретимся позже, приятель. Ты мне понравился, - прохрипел «крутой мужик». - Только не дай себя убить кому-нибудь другому.
- Будь уверен, - тяжело перевел дыхание «приятель».
Сбросив куртку и колпак, злодей высоко подпрыгнул на месте. Прямо в прыжке у него за спиной выросли крылья и появился хвост. Рундаец мгновенно взмыл к потолку и оттуда спикировал в окно.
- Два выбитых окна, гора порушенной мебели, а наш столик цел и невредим! - радовался «гном», когда суматоха немного улеглась. - Надо побыстрее, пока опять кто-нибудь не помешал, отметить день рождения. А заодно и поминки справить.
- Не по мне ли собрались справлять поминки? - неожиданно прозвучавший над головами голос Ромкуша заставил всех вздрогнуть.
- Ну и дела! - воскликнул Гравз. - А кто был тот, с медальоном на шее?
- Один из моих слуг, над которым поработало зелье Эрганта. Маг посоветовал мне не покидать номер, но другие не должны были об этом знать.
- Здорово у тебя получилось! Присаживайся к нам.

Предыдущая страница 14 Следующая страница


15 Николай Степанов

- Нет, спасибо. Я просто спустился посмотреть, все ли у вас в порядке, и отдать кое-какие распоряжения. Как вижу, охрана в этом заведении никудышняя.
Ромкуш покинул обеденный зал, а возле двери заведения остались дежурить три его воина.
- Михаил, откуда у рундайца взялся меч? Гравз уверен, что убийцы не являлись магами. А как могло оружие появиться из ничего? Я прекрасно видел этого урода. Не было у него вначале никакого меча, и ножен для него я не заметил. - После пережитого студент подналег на спиртное и сейчас едва ворочал языком, но все же сумел озвучить вопрос, мучивший его последние полтора часа.
- Поясной меч потому так и называется, что благодаря гибкости клинка его можно легко обернуть вокруг талии, свернув кольцом. Но стоит дернуть за рукоять - и лезвие выпрямляется.
- Здорово! Я хочу себе такой же.
- А ты умеешь обращаться с мечом?
- А что тут особенного? Это же не из лука стрелять. Руби себе направо и налево...
Марицкий взял со стола нож и показал, как он собирается это делать. Два нетвердых движения - и лезвие прошлось по его ладони.
- Осторожней, рубака. Если уж ты ножом умудрился пораниться, то с мечом запросто можешь остаться без руки. Да и вообще, тебе давно пора спать. Пойдем, провожу в апартаменты.
Сомов поднялся из-за стола. Он практически не брал в рот спиртного. Михаил полностью разделял опасения баншамского князя по поводу безопасности и считал, что Гравзу также следовало бы выставить своих людей для охраны. Но бывший сотник, похоже, больше полагался на удачу. И если она сопутствует его команде, зачем принимать еще какие-то меры?
- Гога, мы пошли наверх. Ты тоже долго не засиживайся, - предупредил Сомов друга.
- Десять минут, и я закончу! - Скальнов просто не мог оставить недоеденным мясо барашка, заправленного великолепным белым соусом. Над этим произведением местного кулинарного искусства он священнодействовал не меньше получаса. По его твердому убеждению, вкусная пища заслуживала особого подхода, а спешку во время еды «гном» вообще считал преступлением.
Барбос в этом вопросе, похоже, был полностью солидарен с бывшим детдомовцем. Он не спешил за своим хозяином, ведь под столом оставались еще горы костей с солидными остатками мяса.
- А теперь я предлагаю выпить... - Слова Марка донеслись до слуха парней, когда они поднимались на второй этаж.
«До утра будут пить, - решил Михаил, открывая дверь комнаты. Внутри уже кто-то был. - Сколько же можно?! И опять у меня, как назло, руки заняты». Марицкий заснул еще на лестнице, и его пришлось нести.
- Сомов, только не надо делать глупостей, - раздался из темноты чей-то знакомый голос.
Впервые в этом мире Михаила назвали по фамилии, которую он, кстати, никому из местных и не говорил. Парень застыл на месте, едва переступив порог.
- Кто здесь?
- Тот, кто крайне заинтересован в том, чтобы ты живым добрался до Кантилима.
Ночной гость сидел на стуле возле окна. Он дождался, пока вошедший захлопнет за собой дверь, и только после этого подкрутил фитиль лампы.
- Проводник? - Узнав в странном посетителе воина, показавшего дорогу через Рункуйский лес, Михаил очень удивился. Уж с ним-то он точно не вел душещипательных бесед по поводу своих анкетных данных. - Как ты здесь оказался?
- Это не суть важно. Сейчас тебя должно волновать другое.
Мишка аккуратно опустил ношу на кровать. Студент спал сном младенца.
- Я слушаю.
«Неужели нашелся умник, который наконец объяснит все чудеса последних дней?» - без особой надежды подумал Сомов.
- Почему ты не взял с собой меч? - Гонец из Лурга начал с неожиданного вопроса.
- Который ты привез взамен моего собственного?
- Догадался? - по-доброму усмехнулся гость.
- Это было несложно.
- В таком случае ты также должен был понять, что подобные подарки преподносят не для того, чтобы они отдыхали в номере гостиницы без своего хозяина.
- Да нет у меня привычки ужинать с оружием. И почему я должен был брать его с собой?
Незнакомец пристально взглянул на собеседника, как бы оценивая. Сейчас он мало напоминал того человека, который скромно держался роли простого проводника через лесные дебри.
- Ладно. Я здесь для того, чтобы кое-что тебе пояснить. - Он кивнул на стул напротив себя, давая понять, что разговор будет долгим. - Как ты уже, надеюсь, понял, не все в Кантилиме рады видеть тебя и твоих друзей живыми.
- Есть такое ощущение.
- Вот и хорошо.
- Что ж в этом хорошего?
- То, что я имею дело с умным человеком - долго объяснять не придется. Короче, проблема в том, что рундайцы не успокоятся, пока не уничтожат вашу троицу.
- Чем это мы им так не угодили?
- Какая тебе разница! Ты лучше спроси: как вам выжить?
- Зная причину, легче понять врага и предугадать его действия.
- Хорошо, - немного поразмыслив, неохотно согласился собеседник, - я назову тебе причину. Они считают, что ваше присутствие в Кантилиме угрожает их власти в Рундае.
- А это действительно так? - Сомов интуитивно чувствовал, что ночной посетитель что-то недоговаривает, поэтому пытался вытянуть из него максимум информации.
- В некоторой степени - да.
- Тогда они ни за что не отстанут.
- Соображаешь. Вот потому я и дал тебе оружие, способное издалека определить рундайца.
- Оно что, говорящее? - В мире магов и чародеев парень перестал удивляться чему бы то ни было.
- Не совсем, - улыбнулся собеседник. - Скорее танцующее: меч начинает дрожать, когда враг оказывается поблизости.
- Эти твари так шустро летают, что я могу просто не успеть воспользоваться твоим подарком.
- Южнее Сарга рундайцы уже не смогут пользоваться крыльями.
- Почему?
- Из-за близости огненного диска. Думаешь, почему к вам подослали обыкновенных убийц, а не магов?
- Разве те, в харчевне, не колдуны? Они же летают!
- Летать умеют все коренные обитатели Рундая, а вот колдовать - немногие. Конечно, способность к трансформации - это тоже своего рода магия, но она направлена только на самого рундайца и причинить вред другим не способна.
- Ага, если не считать шипов, - напомнил Мишка.
- Ты тоже можешь метнуть во врага поднятый с земли камень, но при этом никто не назовет тебя чародеем.
- Логично. А правильно ли я понял, что близость к огненному диску ослабляет любую магию?
- Нет, не любую. Маги Кантилима, наоборот, приумножают свою силу, а вот их восточные и западные соседи действительно становятся более слабыми.
- Огарцы тоже?
- Да! - с непонятной злостью буркнул гость. - Но рундайские убийцы, даже потеряв способность к полетам, не станут менее опасными. Ты сумел кого-нибудь разглядеть?
- Только шрам на губах у одного из них. Он почему-то назвал меня приятелем.
- Это Шагрид, один из лучших специалистов их серого легиона, - как бы про себя отметил проводник.
- А как мне вас называть?
- Зачем тебе мое имя? - усмехнулся даритель меча. - Тебе это знание ничего особенного не даст, а мне может причинить вред.
- Разве я хотел узнать ваше имя? Я спросил, как мне вас называть. - Сомов сделал ударение на слове «мне». - Обезличенная беседа вызывает некоторое раздражение.
- Э-э-э... Харз устроит?
- Вполне. Какие еще секреты таит в себе твое оружие, Харз?
- Отличный вопрос, Михаил! Я вижу, у тебя есть неплохие шансы выйти сухим из воды, - одобрительно заметил незваный гость. - Кроме способности безошибочно определять рундайцев меч легко справляется с их твердокаменной кожей. Слышал, наверное, о непробиваемости крылатых тварей?
- Да, Гравз рассказывал, что в полете лишь голова и шея являются их уязвимыми местами.
- Там у них самая тонкая кожа, но для твоего меча все едино.
- Значит, у нас будут почти равные шансы?
- Вот именно - почти, - остудил воодушевление Михаила Харз. - Не забывай: Шагрид вдвое сильнее тебя.
- Да, я видел, как он народ вокруг себя раскидывал.
- Я тоже видел, как ты вдруг возник у него на пути. Большей глупости и представить невозможно. Окажись он чуть проворнее - и все!
- Вопрос спорный. Это не он оплошал, это я ему оказался не по зубам.
- Не обольщайся. Шагриду мешали со всех сторон, и то он тебя едва не зацепил. Кольчугу тоже бы не мешало носить под курткой! - Собеседник укоризненно кивнул в сторону подарка Гравза. - В другой раз обстоятельства могут сложиться иначе.
- Как для него, так и для меня, - не отступал Сомов.
- Его судьба меня интересует мало, а вот твоя...
- Кстати, а зачем я вам вообще нужен?
Харз замялся, подбирая слова для ответа.
- Тем, кого я представляю, очень не нравятся рундайцы. И всё, что крылатым тварям плохо, моим хозяевам - за счастье. Кто мои наниматели, я не скажу, не имею на то позволения. Кстати, обещай никому не рассказывать о нашем разговоре. Не стоит ставить под удар твоих друзей, а лишняя информация иногда бывает убийственной для непосвященных.
- Чаще наоборот: ее недостаток приводит к проигрышу.
- Мое дело - предупредить, а решать тебе.
За дверью раздался звук приближающихся шагов.
- Так, мне пора, - заторопился ночной гость. - Твой друг уже поднимается по лестнице.
Михаил лишь на миг перевел взгляд на дверь, а когда снова посмотрел на стул возле окна, Харза на месте не было.
«Чародей, что ли? Но почему он здесь, а не в таверне Саргонта?»
Расположившись в номере, Руена не спешила на ужин. Как настоящая женщина, она первым делом решила наведаться в колдовской магазин. В походной сумке волшебницы имелось кое-что на продажу, а кроме того, ей хотелось посмотреть, что новенького появилось на магическом рынке.
У входа в «супермаркет» женщина нос к носу столкнулась с Эргантом.
- И вы сюда? Думала, я одна такая в нашей компании.
- Ну что вы! Любопытство свойственно не только дамам. Каждый уважающий себя маг должен быть в курсе последних достижений... - Чародей галантно пропустил Руену вперед.
- С чего хотите начать? - спросила охотница.
- Меня интересуют новые рецепты снадобий.
- Тогда нам не по пути. Я больше увлекаюсь амулетами и талисманами. Встретимся за ужином.
К обоюдному удовольствию, волшебники разошлись в разные стороны. Женщина сразу направилась в отдел магических компонентов животного происхождения. Чего тут только не было: сушеные лапки желтой лягушки, трихвост убитой в полнолуние кладбищенской крысы, сушеные пауки разных видов и размеров, головы гадюк и прочая колдовская утварь, предназначенная для приготовления самых разных снадобий.
Сама Руена никогда подобными видами магии не занималась, но по роду своей нечародейской деятельности иногда добывала для них ценные компоненты.
- Уважаемая, - обратилась она к сгорбленной старухе, которая вязала носок из крапивной нити. - Сколько сейчас стоят клюв и когти горного орла?
- Нынче сие большая редкость, детка, - прокряхтела старуха. - Месяц, как в продажу не поступало.
- Я не собираюсь покупать, мне продать надо.
- Что ж ты сразу-то не сказала, милая. Проходи, - бабка подняла прилавок, - сейчас хозяина кликну.
Руена покидала отдел, весьма довольная сделкой, которая принесла ей двадцать золотых монет. Приятно вот так пройтись по магазину, ощущая себя состоятельным покупателем, а не зевакой без гроша в кармане. Полученные деньги повлияли не только на настроение молодой женщины - изменилась даже ее походка. Глядя на эту вальяжно прогуливающуюся даму, никто бы не усомнился, что перед ним важная персона.
Однако обретенное состояние ненадолго задержалось в кошельке охотницы. Уже в следующем отделе она не смогла устоять перед клицевым платьем. Магии в этом наряде было всего ничего, но стоило его надеть, и платье само подстраивалось под хозяйку, начиная от цвета и заканчивая фасоном. При этом маг-портной уверял, что оно меняется и в зависимости от настроения владелицы.
- Учтите, это единственный экземпляр! И я прошу за него всего-то пятнадцать золотых.
Как было не взять?
Еще три монеты уплыли за серебряное колечко, способное изменять вкус напитков. К необходимому ей отделу амулетов волшебница подошла с изрядно похудевшим кошельком.
- Чего угодно, мадам? - Стройный узколицый молодой человек возник перед девушкой, когда она рассматривала забитую всякой всячиной витрину.
- Мне нужна симпатичная вещица для обычного человека. - Руена вспомнила о Гоге.
- Мужчина, женщина? - спросил продавец.
- Парень.
- А какие у него вкусы, пристрастия?
- Да я толком и не знаю, - задумалась покупательница, пытаясь вспомнить хоть что-то. - Камни метко бросает, неплохо по горам карабкается. Силой не обделен. Что еще?
- Наверное, без ума от вас? - понимающе подмигнул молодой человек.
Женщина ничего не ответила, но ее колючий взгляд красноречиво дал понять игривому продавцу, что продолжать беседу в таком ключе не стоит.
- Есть у нас одна вещь, - Он поспешил перейти на деловой тон. - Пойдемте, покажу.
Парень направился к дальнему прилавку и достал оттуда небольшой кулон из прозрачного камня. Кулон висел на серебряной цепочке и радостно переливался в свете ламп.
- Алмаз? У меня нет столько денег...
- Это не алмаз, это горный хрусталь. Предыдущий владелец утверждал, что в нем заключена частица горного духа. Хотя за достоверность я не ручаюсь.
- Сколько? - услышав про горного духа, волшебница поняла, что искала именно эту вещь.
Продавец несколько замешкался с ответом на вполне естественный вопрос.
- Понимаете, тут есть одна особенность... У этого товара нет цены.
- Что значит - нет?
- Бывший хозяин уверял, что амулет не потеряет свою силу только в том случае, если покупатель выложит за него всю имеющуюся наличность.
- А в чем сила этого амулета? - От былого состояния остались жалкие крохи, поэтому сейчас покупательницу больше интересовал сам кулон, нежели его цена.
- Неизвестно. Прочитать прилагающуюся к товару бумагу сможет только тот, кто его купит.
- Действительно, странный товар... Но я его беру. - Женщина вытряхнула на прилавок оставшееся содержимое кошелька.
«Я усиливаю то, что необходимо. В тот момент, когда это необходимо. Но не всем», - сообщила появившаяся лишь на миг надпись на чистом листе бумаги. На всякий случай Руена завернула в него свой подарок.
«Что же такое я купила? Очиститель моего кошелька от монет? - размышляла про себя охотница. - Хорошо, что Саргонт не берет платы с постояльцев-магов, иначе пришлось бы голодать».
Кузен главного кантилимского мага действительно не брал денег с чародеев. Они оплачивали проживание и питание, отдавая часть своей энергии при входе и выходе из таверны. Половина ее шла на поддержание магических барьеров вокруг необычного заведения, а другая уходила на многочисленные опыты хозяина, которые по своим масштабам во много раз превосходили изыскания Эрганта.
- Какие у нас сегодня гости? - Саргонт, по обыкновению, сидел в любимом кресле и готовился выслушать подробный доклад одного из своих учеников, который как раз сменился после дневного дежурства по таверне. Эта должность обязывала ко многому. Маг должен был неустанно следить за происходящим в чародейском заведении, а также узнавать обо всем, что происходит за его стенами в поселке, используя как колдовские, так и самые обычные каналы.
- Утром прибыли пять кантилимских чародеев. Они едут на восток, но специально заскочили к нам, сделав изрядный крюк. Два чародея прибыли с запада, вы их знаете. - В подтверждение волшебник кивнул своему ученику. - И еще трое расположились в комнатах совсем недавно. Двое из Баншама - маг и его ученик, а также женщина, зовут Руена. Очень похоже, что из странствующих одиночек.
- Вот про нее давай подробнее. - Саргонт даже заерзал на кресле.
Юноша, видимо, был готов к подобному вопросу, потому что тут же материализовал в руке лист бумаги и начал читать.
- Руена, дочь некоего Парва, скончавшегося три года назад. Мать девушки, колдунья, погибла еще во время войны с Грунзонским королевством. Сама Руена до недавнего времени обитала где-то в Сунгиме. Дружна с тамошним князем. Вместе с ним и прибыла в Сарг.
- Как думаешь, если она завтра не выйдет из моей таверны, ее хватятся?
- Думаю, да. Я разузнал: она сопровождает Гравза, который вместе с Ромкушем едет на кантилимские игры. Волшебники Баншама сейчас сидят с ней за одним столиком. Думаю, ее обязательно будут искать. Особенно один из трех странных незнакомцев, прибывших вместе с Гравзом.
- Жаль, - вздохнул Саргонт. В отношении девушки у него имелись собственные планы, с которыми приходилось пока распрощаться. - А что там за незнакомцы?
- Сунгимский князь набрал себе команду из чужаков, которых раньше в наших краях не видели. Одни имена чего стоят: Михаил, Эдуард и Гога. С этими тремя постоянно случаются неприятности. Даже здесь, у нас, их сегодня пытались убить.
- У меня в поселке? Кто посмел?
- Рундайцы, мой господин.
- Волшебники?
- Нет. Судя по поведению - наемники серого легиона.
- Ого! Настоящие убийцы в моем райском уголке? Это становится любопытным. Что же заставило их пуститься в столь дальний путь?
- Чужаки, - ответил помощник Саргонта. - Как мне удалось выведать у сунгимских стражников (довольно словоохотливые ребята), это не первый случай покушения на их жизнь. И уже третье нападение рундайцев.
- Еще интереснее. И что, они до сих пор живы? - Маг задал самому себе бессмысленный вопрос, но сразу нашел на него правильный ответ. - Значит, кому-то это очень нужно. Кому-то могущественному. Спастись от рундайцев...
- Вы, как всегда, правы, учитель. Из беседы с баншамским охранником (правда, пришлось основательно заморочить ему мозги заклинаниями, прежде чем мужик разговорился) удалось выяснить, что недавно от магов-посредников Ромкуш получил два прямо противоположных предложения. В одном ему угрожали смертью, если в ближайшее время князь не разделается с чужаками, а в другом обещали снести голову, если с пришельцами хоть что-то случится на его землях. Кстати, сегодня на князя тоже было совершено покушение. Удачное. Но он подсунул убийце двойника.
Ученики Саргонта умели оперативно собирать информацию, которая могла заинтересовать их учителя.
- Михаил... Очень странное имя. Не пытался выяснить его корни?
- В известных нам источниках ни одного упоминания. Даже близких по звучанию имен не встречается. Кстати, за сегодняшний вечер он дважды подвергся нападению рундайцев. Во второй раз, когда сам встал на пути злодея.
- Может, это были наемники не из серого легиона?
- Вряд ли кто другой владеет техникой веерного броска. В Михаила было выпущено сразу пять клинков.
Веерный способ метания ножей являлся необычайно сложным даже для рундайцев, пальцы которых отличались от человеческих. Строение кисти позволяло им крепко удерживать острые лезвия, отпуская в момент броска один за другим с миллисекундным интервалом и поражая одновременно несколько целей. Обычно рундайцы применяли три клинка, реже - четыре. Умение атаковать пятью считалось вершиной боевого мастерства, и Саргонт об этом знал.

Предыдущая страница 15 Следующая страница


Тень огня 16

- И он увернулся?! - Волшебник даже привстал. - Хочу взглянуть на этого человека. Устрой мне с ним встречу.
- Будет сделано, господин. Когда прикажете?
- Как можно скорее. Только постарайся, чтобы, кроме нас троих, об этом никто не знал.
- Да, учитель.
Оставшись один, хозяин таверны ещё раз прокрутил в голове доклад ученика. Чародею как раз сейчас был нужен подопытный кролик для очередного магического эксперимента, и женщина-колдунья для этой цели подходила как нельзя лучше. Обычно для самых сложных заклинаний, требовавших жертвоприношений, Саргонт похищал забредавших в гостеприимное заведение одиноких странствующих волшебников, поскольку их исчезновение мало кого волновало. К сожалению, женщина оказалась не одна, и приходилось искать кого-то другого. Маг не мог рисковать: стоило пройти недоброму слуху среди чародеев - и в чудесное заведение перестанут наведываться посетители.

Глава 12
КОНТРАКТ

На пороге комнаты действительно появился Скальнов:
- Вот и я, как обещал. А ты чего такой взъерошенный? У меня вроде крыльев за спиной нет.
- И это замечательно. Честно говоря, я немного подустал от местного населения: кругом одни колдуны, отравители да летающие убийцы, - ответил Михаил. Он еще не отошел от беседы с Харзом и действительно выглядел несколько ошарашенным.
- Зря ты всех под одну гребенку. Мне, например, здесь посчастливилось встретиться с довольно симпатичной волшебницей.
- Ну не всем же так везет, - вздохнул Сомов. - А Барбос почему не с тобой?
- Марк решил побаловать его бараниной. Угадай, что выбрал пес: мое общество или большой кусок мяса? Естественно, он остался.
- Обжора. И куда в него лезет?
Негромкий стук в дверь прервал их беседу.
- Сиди, я открою, - остановил друга Гога. - Это, наверное, ко мне какой-нибудь добрый волшебник...
«...в голубом вертолете», - мысленно закончил Михаил фразу из песенки Крокодила Гены. Однако весьма своеобразное появление очередных ночных гостей заставило всерьез усомниться в их доброте: «гнома» с силой отбросило к противоположной стене, а в комнату вломились трое.
- Ты Михаил? - с вызовом спросил первый из них.
- Допустим. - Мишка непроизвольно сжал кулаки.
- С твоим другом ничего страшного не случилось, - кивнул незнакомец в сторону оглушенного Скальнова. - Всего лишь небольшая встряска, чтобы стереть из памяти наш визит. Для его же безопасности.
«Точно, «добрый» волшебник. Правда, его доброта некоторым обходится сотрясением мозгов!» - Усилием воли Сомов взял себя в руки, здраво рассудив, что кулаки сейчас не помогут.
- Чем обязан столь поздним гостям?
- Господин Саргонт желает переговорить с тобой. Немедленно.
- В таком случае пусть сам и приходит. А я должен охранять своих людей, - возразил парень. - Сегодня нас один раз уже пытались убить. Где гарантия, что преступник не нападет снова?
- У нас не принято указывать, что должен делать хозяин! - Посланец Саргонта был возмущен наглостью приезжего, и лишь приказ доставить гостя целым и невредимым останавливал его от активных действий. - А для охраны я оставлю здесь своего человека.
- Ладно, иду. - Михаил нацепил меч. - Может, хоть твой господин сумеет объяснить, что за бардак происходит в его гостинице.
Сомов специально рассуждал вслух, не желая показывать, что подчинился грубой силе.
- Оружие брать необязательно, - остановил его на выходе неприятный визитер.
- А вот это предоставьте решать мне! - Мишка решительно отодвинул руку незнакомца, перегородившую ему выход.
Маг на минуту опешил, а потом бросился догонять ушедшего вперед чужака.
Выйдя из комнаты, «конвоиры», как мысленно окрестил их приготовившийся к очередным неприятностям Михаил, повернули не к лестнице, ведущей на первый этаж, а двинулись дальше по длинному коридору. Обычная дверь в самом конце привела в кабину лифта, доставившего троицу и их «гостя» куда-то глубоко вниз. Дальше следовал освещенный факелами тоннель, подъемник и светлый коридор другого здания.
- Значит, это ты будешь Михаилом? - вместо приветствия спросил Саргонт, смерив гостя оценивающим взглядом. Они остались вдвоем в кабинете владельца таверны.
- Ну а вы, я полагаю, Саргонт? - настроение Сомова не располагало к дружеской беседе, поэтому в голосе парня прозвучал вызов.
- Напрасно ты мне дерзишь. - Волшебник был слегка удивлен началом разговора. Обычно люди в присутствии чародея держались с подобострастием, граничащим со страхом. Даже князья и те не рисковали произносить необдуманные слова, разговаривая с колдунами, особенно с могучими. А этот одарил таким взглядом, что того и гляди бросится с кулаками. «Неужели он настолько в себе уверен?» - промелькнуло в голове мага. Выдержав эффектную паузу, он продолжил: - Дерзкие у нас живут недолго.
- Разве я позволил себе лишнего? - Мишка решил не отступать, продолжая в прежнем тоне. Возглавляя собственное дело, он постоянно должен был общаться с директорами крупных и мелких предприятий. Частенько среди них встречались и такие, кто с первых минут пытался задавить своим авторитетом, чтобы затем при заключении договоров диктовать условия. С такими приходилось разговаривать жестко, поскольку по-другому они не понимали. - Тон беседы задали вы, мне лишь оставалось ему следовать. У нас говорят: не устанавливай свои порядки в чужом доме, - парень на ходу перефразировал народную поговорку. - Я просто принял ваши.
- Я - Саргонт! - повысил голос чародей, пытаясь поставить зарвавшегося гостя на место.
- А я - Михаил. Вот и познакомились. - Сомов как бы подвел черту под вступительной частью и, не давая собеседнику опомниться, продолжил: - У вас ко мне дело, или я напрасно трачу свое и ваше время?
Волшебнику хотелось испепелить наглеца, но, когда заклинание уже готово было сорваться с губ, он остановился.
«Нельзя же так опускаться, в самом деле. Еще подумают, что я воюю с обычными людьми. Я - могучий волшебник, равного которому в Кантилиме еще поискать. А парень ничего. Судя по речам: не дурак, да и смелости ему не занимать. Такой может далеко пойти, если удача окажется на его стороне. Мне это на руку. Уж кто-кто, а я сумею подчинить себе любого. Причем так, что он ничего не почувствует».
- Ты правильно заметил: мое время действительно ценно, а поэтому я прощаю тебе дерзость. Перейдем к делу.
- Одну минуту, - перебил хозяина Сомов, - Если у вас не принято предлагать гостю стул, то сделайте на этот раз исключение. Дела удобнее обсуждать сидя, поверьте моему опыту.
Михаил с удовлетворением отметил, что первый раунд остался за ним: маг почти смирился с равенством приглашенного. Теперь нужно было удержать завоеванные позиции, и поэтому он не собирался продолжать разговор, стоя перед развалившимся в кресле хозяином, словно солдат перед генералом.
Маг, слегка поморщившись, хлопнул в ладоши и за спиной гостя появился стул.
- Может, тебе еще бокал вина предложить? - ехидно поинтересовался чародей.
- Сначала решим наши вопросы, а потом уже все остальное. Алкоголь - плохой помощник в делах. Я вас внимательно слушаю.
- Сначала я хотел бы послушать тебя... - Саргонт почти вежливо начал задавать вопросы о прошлом необычного гостя.
Михаилу было несложно рассказывать о своем мире, уже имея опыт такого же разговора с Ромкушем. Однако на теперешнего собеседника сведения о машинах, самолетах и метро почему-то производили гораздо большее впечатление. Маг то и дело округлял глаза при самых, как казалось Сомову, безобидных ответах.
«Странный тип этот Саргонт», - подумал Михаил.
Откуда ему было знать, что удивление собеседника было вызвано не рассказом чужака, а собственными безуспешными попытками прицепить к человеку проверенные на других и ранее безотказные заклинания. Первым отскочило колдовство подчинения, затем та же участь постигла устрашающее заклятие. Хозяин таверны на всякий случай испробовал усыпляющее и смешливое - опять провал.
«Кто же ты на самом деле? Откуда такая завидная неуязвимость?»
- Значит, сейчас ты направляешься на кантилимские игры? - решил уточнить Саргонт, когда гость закончил повествование о путешествии через Рункуйский лес.
- Да.
- Вот в связи с этим у меня к тебе есть деловое предложение.
- Какое?
- Учитывая то, что ты сегодня два раза кряду выжил после стычки с рундайцами, думаю, у тебя есть реальные шансы дойти в Кантилиме до списка желаний. Я, в свою очередь, могу увеличить их как минимум вдвое.
- Не за спасибо, я полагаю? - нахмурил брови Михаил.
- Естественно.
- Вообще-то у меня есть одно заветное желание, ради которого я, собственно говоря, и решился на участие в играх.
- А ты уверен, что оно обязательно будет в списке?
- Нет, - честно сознался Сомов.
- А что именно тебе нужно?
- Возвратный эликсир.
- И всего-то? Невелика ценность, - улыбнулся чародей. - Ты можешь получить его и от меня.
- Правда?
- К твоему сведению, мой двоюродный брат - главный маг Кантилима. И такую мелочь, как возвратный эликсир, я могу попросить у него в любой момент. Но есть одна уникальная вещица, которая из года в год присутствует в списке желаний. Она мне крайне необходима, и, к сожалению, я не могу попросить ее у кузена.
- Почему?
- Мне бы не хотелось, чтобы кто-нибудь заподозрил о моем заинтересованности этим магическим артефактом. Поэтому давай заключим с тобой сделку: как только ты добираешься до списка - сразу получаешь снадобье, а я сообщаю, что именно ты выберешь для меня.
С одной стороны, сделка полностью устраивала Сомова, поскольку среди призов нынешнего года могло и не оказаться нужного. Гравз предупреждал об этом. Ас другой... Чего стоило Саргонту подсунуть ему прокисшее молоко хомяка вместо эликсира? Михаил все равно не представлял, как желанное зелье выглядит.
- Как у вас заключаются сделки?
- По-разному, - ответил маг. - Если ты сомневаешься в честности партнера, можно составить письменный контракт и внести в него любые условия - вплоть до смерти нарушителя обязательств.
- Кто будет являться гарантом исполнения контракта?
«Подкованный малый! Откуда он знает о таких тонкостях?» - в очередной раз удивился чародей:
- Можем вызвать одного из посредников. Они выполняют не только почтовые услуги.
- Пусть будет посредник. - Сомов не имел понятия, о ком идет речь, но решил подстраховаться.
«У нас есть арбитражный суд, у них - посредник. Какая-никакая, а третья сторона. И, судя по выражению лица Саргонта, не слишком его обрадовавшая».
Маг что-то пробормотал себе под нос.
- Он подойдет минут через десять. Ознакомься пока с контрактом. - На стол лег чистый лист бумаги, на котором сами собой стали пропечатываться буквы. - Твоя подпись справа, моя слева.
- Надеюсь, расписываться нужно не кровью? - спросил Михаил.
- Нет, мы давно ушли от этой банальности. Достаточно отпечатка большого пальца рядом с подписью. Ты согласен с условиями контракта?
Сомова совершенно не смутили санкции, предусмотренные за невыполнение обязательств сделки, хотя там фигурировали не штрафы и лишение свободы, а ни много ни мало - устранение недобросовестного партнера после двух предупреждений посредника.
- Почти, - ответил он, внимательно просмотрев бумагу. - Есть только два замечания.
- Какие?
- Что это за строчка непонятными мне буквами? И почему между основным текстом и нашими подписями так много свободного места? Сюда еще два подобных контракта втиснуть можно.
- Я - маг, поэтому надпись на бумаге составлена на языке древних волшебников. Так положено.
- Я никогда не подпишу документ, в котором будет хоть одно непонятное мне слово. - Мишка одарил собеседника жестким взглядом.
- Хорошо. Сейчас перепишу.
- Не надо. У вас есть два чистых листа бумаги? - Сомов достал из кармана свою авторучку.
- Пожалуйста.
Парню понадобилось минут пять, чтобы переписать контракт заново в двух экземплярах.
- Вот под этим я согласен поставить свою подпись. - Он подвинул бумаги на другой край стола.
- Господа, вызывали? - В комнате из ниоткуда появился неказистый мужичок в крестьянской робе.
- Да, уважаемый. Нужно засвидетельствовать этот документ. - Саргонт указал на два листка бумаги.
- Сейчас поглядим. - Посредник деловито подошел к столу и внимательно просмотрел документы. - «Невыполнение», уважаемые, пишется слитно, а «вследствие» должно заканчиваться на «е».
- Сейчас исправим, - стушевался Сомов.
- Не надо, я уже, - остановил парня грамотей. - Можете подписывать. С вас двадцать два золотых.
- Почему так дорого?! - возмутился Саргонт. - Раньше было десять.
- Цена обычная, но договор необычный, - спокойно ответил посредник. - Сделка между магами стоит десять монет, между магом и князем - пятнадцать, а тут пришелец вообще непонятно откуда. Вот все двадцать и получаются.
- Тогда почему ты сказал двадцать две? - уточнил чародей.
- За ошибки тоже надо платить.
- Держи, крохобор, - Саргонт выложил на стол деньги.
Контракт был подписан, отмечен отпечатками пальцев, после чего посредник велел договаривающимся пожать руки над бумагой. Когда он накрыл рукопожатие своей ладонью, появился третий экземпляр договора, который самостоятельно свернулся вчетверо и нырнул за пазуху «крохобора».
- Моя работа окончена. Желаю здравствовать, - сказал он и... исчез.
- Вот и славно, - вдруг расплылся в улыбке Саргонт. Это чрезвычайно не понравилось Михаилу: до сего момента волшебник не испытывал особого восторга от заключения сделки.
Что-то явно произошло, чего Сомов не углядел.
- Я могу быть свободен? - спросил он.
- Пожалуй, да, - снисходительно кивнул маг. - Только давай договоримся еще об одном...
- О нашей встрече никто не должен знать? - устало спросил Мишка.
- Приятно иметь с тобой дело. Все знаешь сам.
«Если вы все здесь такие предсказуемые, особо угадывать не надо. Ты еще скажи, что это для их же безопасности».
- Это в их же интересах, - добавил волшебник.
«А я что говорил?»
В комнату вошел ученик Саргонта и предложил гостю следовать за ним, а хозяин снова уютно устроился в кресле.
«Все-таки удалось, - радовался он. - После стольких неудачных попыток я прикрепил-таки к нему Стража. Это нужно немедленно отметить!»
Маг поднялся, прихватил бутылку золотистого нектара из личного сейфа и отправился в комнату к одной из своих наложниц.
О том, что владелец таверны работал над новыми заклинаниями, знали почти все обитатели Сарга. Однако мало кто имел представление о его работе по созданию новых магических существ. Последним достижением Саргонта как раз и был Страж - могучий магический охранник-призрак.
Кузен главного кантилимского чародея имел все основания гордиться своим детищем. Невидимый призрак не только умел защищать хозяина, но мог выполнять и другую работу. По желанию создателя телохранитель становился обычным волоском на голове хозяина или другого человека и до поры до времени не давал о себе знать. А потом в любой момент, когда сам считал нужным или по приказу Саргонта, Страж начиная сообщать о действиях подопечного и обо всем, что происходило вокруг. При этом «соглядатай» обладал силой трех магов, которыми пришлось пожертвовать для его создания, и в случае необходимости мог либо вступиться за своего подопечного, либо покончить с ним. Как будет угодно хозяину.
На пороге комнаты лохматый пес встретил Михаила с «конвоиром» грозным рычанием.
- Сидеть, Барбос, - успокоил собаку хозяин. - Сам виноват, что проворонил хозяина. Нечего было обжираться на ночь глядя.
На шум из номера вышел остававшийся вместо Сомова маг и, не прощаясь, быстро ушел вместе с учеником Саргонта.
- Гога, ты живой? - Ночной переговорщик сразу поспешил к Скальнову.
- Ой, не тряси больного человека. Такое ощущение, что вместо мозгов у меня студень. Не расплескай! - Гога двумя руками держался за голову. - А что здесь случилось?
- «Добрый волшебник» постарался. Не успел войти в комнату - и сразу тебя головой о стенку. А потом еще пытался меня убедить, что это для твоей же пользы.
- Рожу его не запомнил?
- Да кто их, чародеев, разберет. Может, он перед визитом к нам сделал очередную пластическую операцию?
- Все равно, если увидишь похожую, дай мне знать. За «добро» надо платить «добром»! Не люблю оставаться в долгу, - голосом, не предвещавшим ничего хорошего «пилоту голубого вертолета», закончил Топор.
- Договорились.
- Так что этому хрену морковкину от тебя надо было?
- Спрашивал о рундайцах. Интересовался, кто мы такие и откуда.
- Ох, я бы ему ответил! Раза три, а то и четыре.
Пес поддержал Гогу троекратным грозным лаем.
- А ты бы вообще помалкивал, - снова схватился за голову Скальнов. - Одно название, что друг человека. Променял нас на кусок мяса.
Барбос обиженно оскалил зубы и направился к Михаилу. Усевшись рядом со стулом, пес положил морду на колени хозяина.
- Он еще и подлизывается, - прокомментировал Гога.
- Скоро утро, - устало произнес Мишка. - Надо хоть немного поспать.
- Ты ложись, я покараулю. Все равно, пока голова в таком состоянии, мне не уснуть, - предложил «гном».
Сомов проснулся от настойчивого стука в дверь.
- Открывай, твоя очередь, - прошептал Скальнов, крепко сжимая в руках свой топор, - а я постою за дверью. Вдруг повезет: и заглянет вчерашний волшебник?
- Доброе утро, Михаил, - в дверях стояла Руена. - А куда Гога запропастился?
- Он на тебя засаду устроил. Решил заделаться охотником, - кивнул на друга Сомов.
- Да ладно тебе издеваться, - недовольно пробормотал «гном», убирая оружие за пояс. - После вчерашнего лишняя осторожность - не помеха.
- А что вчера случилось?
- Да тут под вечер рундайцы на огонек заскакивали. - О визите ночного незнакомца, которого он и разглядеть толком не успел, Гога решил не говорить. - Теперь приходится быть начеку.
- Рундайцы?! В гостинице? А ну, пойдем, расскажешь. - Женщина схватила «охотника» за руку и потянула к выходу. Обернувшись на пороге, она вспомнила о цели своего визита: - Вы оба, кстати, тоже собирайтесь. Ромкуш сказал, что через полчаса мы выезжаем.
Дверь захлопнулась.
- Эдуард, вставай! Пора собираться.
- Да я давно уже проснулся. О каком волшебнике говорил Гога? О том, который припечатал его к стене?
- А ты разве не спал вчера?
- Его грохот и мертвого разбудит. Так зачем тебя приглашал Саргонт?
Михаил пристально посмотрел на студента:
- Ты слышал, что говорил вчерашний гость?

Предыдущая страница 16 Следующая страница


17 Николай Степанов

- Слышал.
- Хорошо слышал?
- Ну да.
- А теперь постарайся все также хорошо забыть.
- Ты это насчет его предупреждения о безопасности?
- Именно. С магией я шутить не собираюсь, поскольку не разбираюсь в ней ни на столько. - Михаил показал юноше кончик мизинца, - И когда колдуны мне советуют держать язык за зубами, я держу. И тебе рекомендую делать то же самое.
- Да брось ты! - махнул рукой Марицкий. - Это у нас всякие жучки, микрофоны и прочая шпионская техника для подслушивания и подглядывания, а здесь дремучее средневековье.
- Насчет подглядывания не знаю, а вот подслушивание У здешних магов практикуется достаточно широко, уж можешь мне поверить. Так что извини. Ни про какого Саргонта я ничего не знаю, тебе просто приснилось. - Сомов театрально развел руками, и студент понял, что дальше эту тему лучше не развивать.
«А Михаил-то - мужик непростой, ох и непростой, - качал головой Саргонт, проверяя в это время работу своего Стража. - Как он догадался? Неужели почувствовал? Нет, вряд ли. Если бы этот чужак обнаружил мою магию, сразу бы постарался от нее избавиться. Но пока он этого не делает». Хозяин таверны на всякий случай прервал связь с призраком. К его удовольствию, она исправно работала.
«Опять дорога! - Марицкий ехал, внимательно вглядываясь в горизонт, чтобы не пропустить любую подозрительную птичку. - Почему нас кто-то постоянно хочет отправить на тот свет? Кому мы мешаем?»
Студент пытался и не мог понять причину нападений чужаков.
«Мы появились на территории Кантилима, а убить нас хотят рундайцы. Откуда им вообще известно о нашем существовании? Или они мстят за смерть тех двадцати налетчиков, которые пытались прикончить нас в первый же день в Сунгиме? Неужели они думают, что мы способны хоть кого-то испепелять? Вряд ли, иначе бы вчера в харчевне этот шустрый кинжалометатель не вел себя с Михаилом так смело. А может, у них принято приносить чужаков в жертву. Тогда должен быть жертвенный алтарь, ритуальные танцы, а тут самое тривиальное убийство. Должна же быть причина!» Студент не мог найти более-менее подходящего ответа ни на один из сотни вопросов, крутившихся в его голове, а потому выглядел довольно мрачным. Лошадь почувствовала настроение седока и пошла тихим шагом.
- Чего грустим? - С «эльфом» поравнялся замыкавший шествие Гравз.
- Не могу понять, что нужно от нас этим рундайцам?
- Нашел о чем задумываться! Этих тварей в принципе понять невозможно. Я и твои-то поступки не могу себе объяснить, а ты о рундайцах.
- Прошу прощения, князь, - опустил взор студент. - В Баншаме я вел себя отвратительно.
- Ты еще скажи, что больше не будешь, - усмехнулся гигант.
- Пока я ничего говорить не буду. Мне сначала хоть бы в самом себе разобраться.
- Ого, какие речи я слышу! - удивился Гравз. - Может, как говорит Михаил, ты и вправду еще не окончательно потерян для нормального общества?
- Он так сказал? - Хотя Эдуард неоднократно уверял себя, что ничье мнение его не интересует, на самом деле где-то глубоко в подсознании парень считал Сомова достойным своего уважения.
- Было дело, - неохотно согласился бывший сотник.
- Спасибо! - Эдуард пришпорил коня, собираясь догнать Сомова, но, увидев ехавшего рядом с ним Гогу. даже губу прикусил с досады. «Мало тебя о стенку били! Надо было сильнее», - со злостью подумал Марицкий, успокаивая своего скакуна.
- У тебя, я смотрю, появилось украшение. - Михаил взглядом указал на сверкавший на шее Скальнова кулон.
- Это не украшение, а талисман. Руена подарила.
- Ого! Тебе уже подарки преподносят? Да еще такие дорогие. Алмаз, что ли?
- Горный хрусталь. Алмаз я бы и сам не взял, - недовольно ответил «гном». По выражению его лица было видно: парня что-то сильно беспокоит.
- А чего ты такой кислый? Обычно люди радуются подаркам.
- Не привык я их получать. Особенно, когда самому подарить нечего. Ты мне советом не поможешь? Мои баксы тут гроша ломаного не стоят, а других денег нет. И как достать, не знаю.
- Зачем тебе деньги?
- Как зачем?! Купить чего-нибудь.
- Эх, грехи мои тяжкие, - вздохнул Сомов. - Какой смысл тратить деньги, если в этом нет необходимости. Ты посмотри вокруг.
- Ну посмотрел. И что? - Топор покрутил головой по сторонам.
- Что видишь?
- Недовольную рожу Каланчи, - скривился Гога.
- А если не обращать внимания на людей и животных?
- Марицкий не человек, а бледная поганка.
- На грибы тоже не надо отвлекаться. Что-то же еще окружает нас во время пути?
- Голубое небо, необычные деревца, - начал неуверенно перечислять Топор. - Кусты изредка попадаются, трава везде зелёная.
- Уже теплее. А на траве ничего не замечаешь?
- Ты про цветы, что ли? Так ведь это не алмазы, - разочарованно произнес «гном».
- Эх, грехи мои тяжкие, - повторился Сомов. - Задаю наводящий вопрос: что в подарке главное?
- Ценность, - не задумываясь, ответил Гога.
- По-твоему, горный хрусталь стоит больших денег?
- Вряд ли.
- Так он тебе не нравится? - невинно спросил Михаил. - Тогда отдай мне.
- Зачем ерунду говоришь? Мне же его Руена подарила.
- Вот! Важно не что тебе подарили, а кто это сделал, - продолжил втолковывать прописные истины Мишка. - Выходит, права русская пословица: «Дорог не подарок, дорого внимание».
- Ты считаешь, она обрадуется букету цветов? - улыбаясь, спросил «гном».
- Ну... Если этот букет преподнесу я или Марицкий, она, наверное, обрадуется гораздо меньше...
- Только попробуй, - насупился Скальнов и поспешил вперед.
- Куда это он как угорелый помчался? - Эдуард наконец смог подъехать к Сомову.
- На разведку, - на полном серьезе ответил Михаил. - Едем второй час, и до сих пор ничего не произошло. Даже подозрительно.
- Типун тебе на язык, - вздрогнул студент. - Меня лично вполне устроит, если мы доберемся до самого Кантилима без происшествий. Это в кино про чужие приключения интересно смотреть, а свои довольно быстро утомляют.

Глава 13
СПЕЦ ИЗ СЕРОГО ЛЕГИОНА

Княжество Гардуш, по территории которого теперь двигался отряд, хотя и не относилось к числу процветающих областей Кантилима, все же заметно отличалось от владений Ромкуша. Чувствовалось, что земли тут более благодатные - на обширных ухоженных полях созревал обильный урожай самых разнообразных овощей, большинство из которых чужестранцы видели впервые.
Изменилась и дорога: она стала шире и ровнее. Появились первые предупреждающие знаки и таблички с указателями. По обочинам для укрепления дорожной насыпи почти на равном расстоянии были посажены деревья. Вскоре выяснилось, что все эти удобства для путешественников не бесплатные. На разъездах с всадников брали небольшую плату, там же можно было покормить и сменить лошадей. Правда, ожидать, что тебе предложат отличных скакунов, не приходилось, а потому данной услугой мало кто пользовался.
«Еще расставить рекламные щиты да развесить фонари - и готов прототип автобана!» - усмехнулся Михаил.
Деревеньки, поселки и небольшие города встречались на пути довольно часто, но баншамский повелитель не спешил делать остановку. Лишь через два часа после полудня, предварительно посоветовавшись с Эргантом, Ромкуш объявил о привале.
Местом для короткого отдыха была избрана крохотная деревушка с единственным постоялым двором. Всадники спешились у двухэтажной деревянной избы и начали привязывать лошадей к коновязи, создав небольшую очередь.
Первым в харчевню вошел сам Ромкуш, за которым следовали два мага и баншамская спортивная команда. Надис теперь находился под пристальным вниманием силача и кулачного бойца, несмотря на то что ученик Эрганта наложил на беднягу цепное заклинание. Это колдовство не причиняло своей жертве никаких неудобств, но стоило заговорщику удалиться от мага более чем на сто шагов - и у него начинались серьезные проблемы со здоровьем.
- Обедаем и по коням, - передал сунгимскому князю распоряжение своего господина новый начальник баншамской стражи. Его предшественник после случая в Сарге был разжалован.
- Договорились, - буркнул в ответ Гравз. Он не любил, когда с ним разговаривали в приказном тоне. - Еще один командир на мою голову нашелся. Ничего, доедем до столицы, верну им лошадей и пошлю всех баншамцев куда подальше. Надоели они мне вместе со своим князем, сил нет!
Скакун Эдуарда почему-то воспринял эмоциональную речь бывшего сотника на свой счет и решил продемонстрировать норов. Конь громко заржал и попытался встать на дыбы. Марицкому пришлось немало потрудиться, чтобы успокоить животное.
- Что, не слушается? - Скальнов не мог не поддеть «эльфа». - Может, тебе помочь?
- Обойдусь как-нибудь, - процедил сквозь зубы укротитель лошадей.
- Смотри, на обед не опоздай. Мы никого ждать не будем, - усмехнулся Гога.
- Человек, между прочим, ест для того, чтобы жить, а не живет для того, чтобы есть, - с сарказмом ответил студент.
- Что ты этим хочешь сказать, Каланча?!
- Гога, тебя долго ждать? - Голос Руены прервал словесную дуэль заклятых друзей. Скальнов махнул рукой и поспешил к своей волшебнице.
К тому времени, когда лошадь студента окончательно успокоилась, практически все путешественники вошли в дом.
- Вот и хорошо, Малыш! - Марицкий погладил коня по морде. - Ты не волнуйся, я скоро вернусь.
Он направился было в харчевню, но вдруг услышал отрывистое всхлипывание.
«Что за чертовщина?» - Оглянувшись, парень увидел совсем юную девушку в голубом сарафане. Она вышла из-за стены соседнего дома и села на лавочку. Глаза девчушки были полны слез.
- Я могу чем-нибудь помочь? - Эдуард присел рядом.
- Не знаю... - Большие черные ресницы взметнулись вверх.
- Расскажи, мы вместе и узнаем.
- Здесь не могу.
- Почему?
- Боюсь.
- Давай отойдем туда, где тебе не будет страшно, - предложил студент.
- Я живу тут рядом. Проводишь? - Девушка с надеждой посмотрела на «эльфа».
«Надо бы своих предупредить, - промелькнула на мгновение мысль, но девица уже тянула его за руку. - А, ладно! Если это действительно радом, я успею. Подумаешь, останусь без обеда, зато помогу такой красавице. А то - «ненадежный»! Может, я и ненадежный, но единственный, кто не прошел мимо чужой беды». Последняя мысль существенно возвысила Марицкого в собственных глазах, и он последовал за голубым сарафаном.
- Тебя как зовут?
- Крила, - ответила девушка. Постепенно она перестала всхлипывать.
- А меня Эдуард.
- Спасибо, Эдуард, что вызвались мне помочь.
- Пока еще не за что, - ответил благородный герой. Прошагав минут пять в полном молчании, он не выдержал: - Крила, ты же говорила, что живешь рядом, а мы уже вышли на край деревни.
- Вот мой дом, - указала проводница. - Милости просим.
Она поклонилась, отворив двери в ветхую хибару.
«Вообще-то у нас принято вперед пропускать даму. Ну да ладно, «если женщина просит», - вспомнил он отрывок из старой песни, - зайду».
Сейчас девушка выглядела несколько иначе. Взгляд вместо растерянного стал каким-то напряженным, а от слез не осталось и следа.
«Своеобразный способ приглашать в гости приглянувшихся кавалеров», - пожал плечами студент. Он снова приписал странности поведения очаровательной девицы на счет своей неотразимости.
- Извини, - услышал кавалер сзади. После чего получил резкий толчок в спину. Дверь захлопнулась, но сама красавица в дом так и не вошла.
- Ну привет! - раздался из темноты хриплый голос. В избе неотразимого мужчину поджидал неприятный сюрприз. - Вот ты нам и попался.
«Зря я не пропустил Крилу вперед. Иногда правила хорошего тона могут спасти жизнь, - заметив рундайца, с сожалением подумал Марицкий. - Вляпался, как последний лопух. Еще и лук умудрился оставить на лошади».
- Здравствуйте, - неуверенно ответил Эдуард.
- Ты избранный? - пробасил второй, более молодой рундаец, который нелюбезно помог войти гостю.
- Кем? - заволновался «эльф», предположив, что его поймали для принесения в жертву.
- Хватит чепуху молоть! Или ты сейчас же ясно отвечаешь на наши вопросы, или становишься бесполезным хламом, А от хлама мы быстро избавляемся.
Чтобы показать, что он не шутит, незнакомец одновременно метнул три клинка, которые вошли в деревянную стену над головой студента.
- Не кипятись, Ренгид, - первый рундаец подошел к полуживому Эдуарду и неторопливо, один за другим вытащил ножи из дерева, - Вполне возможно, паренек и сам ничего не знает.
- Конечно, не знаю, - заикаясь на каждой букве, вымолвил «паренек».
- Тебя как зовут?
- Эдуард.
- Эдуард? - словно пробуя его имя на вкус, протяжно произнес старший. - Странно. Почему тогда ты не владеешь магией?
- Не знаю.
- Не знаешь - и не надо, - без эмоций произнес убийца, возвращая клинки подельнику. - Как трюк с лошадью?
- Замечательно, - восторженно ответил Ренгид. - Никогда не думал, что высохший плод росянки на такое способен. Его конь, - рундаец кивнул на пленника, - чуть не сшиб хозяина, а потом минут пять не мог прийти в себя.
- А ты сомневался.
«Вот гады, и это они подстроили!» - со злостью подумал Марицкий.
- Шагрид, - снова заговорил второй злодей, заметив ожесточенный взгляд «эльфа», - по-моему, от сосунка толку, что меда с трутня. Давай с ним кончать.
- Зачем торопиться? Этот юноша нам ещё пригодится. Правильно я говорю? - обратился Шагрид к студенту.
- Я все сделаю, что прикажете, - поспешил заверить тот.
- Вот видишь! Сейчас он напишет небольшое послание своим друзьям. А ты пока можешь отпустить брата этой дурехи, - распорядился старший.
- Зачем? Чтобы она позвала людей?
- Дурак ты, Ренгид! Пока у нас остаются ее родители и сестра, девчонка будет делать все, что мы прикажем. А вот если сейчас не выпустим пацана, как обещали, она действительно позовет народ.
- Так давай перебьем сразу всех. Чего зря рисковать?
- Ты обещал вернуть девице брата, - напомнил Шагрид.
- Я не уточнял, что живым.
- Хорошо, а записку в харчевню ты сам отнесешь? Остынь. Сейчас выпустим мальчишку и пообещаем ей не трогать остальных. А потом посмотрим... Если что-то пойдет не так, ее услуги еще могут понадобиться.
- Сложно все у тебя, Шагрид. Действовать нужно проще.
- Ты давно в легионе?
- Третий год, - гордо пробасил Ренгид.
- А я - двадцатый. И, поверь, знаю, что делаю.
Менее опытный рундаец прикусил язык. Ему было хорошо известно, что мало кому удавалось прослужить в легионе более пятнадцати лет, а тем более на оперативной работе. Как правило, девяносто процентов гибли в первые пять лет. Через десять большинство из тех, кто сумел выжить, уходили на заслуженный отдых, устраиваясь личными телохранителями к высокопоставленным чиновникам. А тем единицам, кто продержался более пятнадцати годков, предлагали высокие должности в охранных структурах при дворе его величества. Шагрид являлся исключением из всех правил. Он не ушел на пенсию, отказался от спокойной жизни и продолжал выполнять самые важные поручения высшего руководства легиона. Ренгид отправился освобождать юного пленника, а Марицкого усадили за стол, вручив перо и бумагу.
- Гога, ты нашего студента не видел? - Сомов заметил отсутствие Марицкого лишь через двадцать минут после начала трапезы, поскольку увлекся беседой с Эргантом. Парню хотелось как можно больше узнать о списке желаний и о том, что же являлось в нем постоянным.
К сожалению, волшебник знал не так много, как хотелось. Он рассказал, что в последние годы победители редко выбирали магические снадобья и амулеты. Выше всего ценилась собственность на спорные земли. Практически все соседние провинции вели между собой судебные тяжбы за право единоличного владения приграничными территориями, которые по древним законам Кантилима считались ничейными. На втором месте по востребованности шло высочайшее разрешение на строительство замков. Богатый вельможа без особого дозволения короля имел право на возведение только одного замка, хотя многие богатые аристократы были не прочь подчеркнуть свое могущество еще одним роскошным дворцом, отгороженным от внешнего мира крепостными стенами. Третье место прочно занимали наложницы и деньги.
О возвратном эликсире Эргант почти ничего не знал.
- Вещь довольно редкая. Для его создания требуется множество дорогих компонентов и особое умение. Одно могу сказать точно: в магазине Саргонта этого снадобья не было.
- Жаль, - вздохнул Михаил и вдруг обратил внимание на поведение лохматого пса. Собака монотонно тыкала носом в коленку хозяина. - Тебе чего, Барбос?
Зверь потянул его за штанину к сунгимской компании, обедавшей за соседним столом. Марицкого там не было.
- Он предпочитает нашей компании собственную лошадь, - рассмеялся Скальнов в ответ на вопрос Михаила. - Каланча, он и есть Каланча. Руки растут не с того места, вот и не может до сих пор управиться с самым пустяковым делом. Для него коня привязать - и то вселенская проблема.
- Пойду взгляну, - поднялся Сомов, мысленно ругая себя за непростительную невнимательность.
Малыш Эдуарда спокойно стоял рядом с другими лошадьми. Студента же нигде не было видно.
«Куда его опять занесло? Вроде женщин поблизости не видать. Ему что, мало приключений? Найду - собственноручно шею намылю! О, а вот и девица объявилась. Значит, где-то рядом надо искать нашего бабника».
Девушка подошла сама.
- Вы, случайно, не из Сунгима? - спросила Крила.
- Можно и так сказать. А кто вам нужен?
- Михаила знаете?
В этот момент Сомову показалось, что задрожал его меч. Парень положил руку на оружие, но дрожь исчезла. Зато в глазах незнакомки появился неподдельный ужас. «Что ж это я местных барышень пугать вздумал».
- Михаила? Как не знать - знаю. Причем очень хорошо.
- Не могли бы вы передать ему записку?
- Проще простого. Давайте. От Эдуарда, я угадал?
- Да, - как-то затравленно кивнула девушка.
- И где он?
- Там все написано.
- Подождите минутку. - Мишка хотел задержать посыльную.
Пес ухватил Крилу за подол.
- Не могу.

Предыдущая страница 17 Следующая страница


Тень огня 18

- Почему?
- Там все написано, - ещё раз повторила она.
- Ладно, идите. Барбос, отпусти даму. Рано тебе еще красавицам под юбки заглядывать.
Бледное лицо девушки вспыхнуло ярким румянцем, и она поспешила скрыться за соседним домом.
«Михаил, я в плену. Захватившие меня рундайцы хотят без свидетелей переговорить с тобой и Гогой. Они требуют, чтобы вы оба пришли в лес на западной окраине деревни. Девушку не задерживай: если она не вернется к сроку или приведет кого-нибудь за собой, пострадают ее близкие. А если кто-либо последует за вами, убьют меня. Собаку тоже нужно оставить в деревне. Я очень надеюсь на вашу помощь. Мне гарантируют жизнь лишь на ближайшие полчаса. Марицкий».
- Вот не было печали! - Сомов даже плюнул с досады. - С такими друзьями - врагов не надо. Что ни населенный пункт, то проблема с нашим «эльфом». Неужели мне его Айболит в нагрузку выдал, чтобы жизнь скучной не казалась? И где этот парень умудряется находить те грабли, на которые постоянно наступает?
Пес отвечать на этот риторический вопрос не стал, а проходивший мимо крестьянин сначала недоуменно посмотрел на разговаривающего с самим собой чужака, а потом закричал, указывая на запад:
- Пожар!!!
В небе поднимался густой столб дыма.
Михаил подумал, что пожар может иметь отношение к пропавшему студенту, и со всех ног бросился вперед. В результате к дому Крилы он прибежал одновременно с девушкой.
- Там родители и сестра! - заголосила она.
- Где именно?
- В чулане!
- Как к нему добраться?!
- Сначала через сени в комнату, потом по узкому коридору на кухню, а там направо, - с трудом подбирая слова, объяснила девица.
Парень разогнался и что было силы ударил ногой в дверь. Кроме резкой боли в пятке, никаких результатов: что-то явно подпирало дверь с внутренней стороны. Оконная рама оказалась менее прочной.
Тем временем огонь все быстрее пожирал сухие бревна избы, наполняя ее дымом. Двигаясь практически вслепую, Сомов миновал комнату, ориентируясь лишь по стуку, доносившемуся из глубины дома. Оказавшись в узком коридоре, он нашел дверь, руками нащупал мощный засов и вырвал его вместе со скобами, хотя нужно было лишь немного сдвинуть перекладину.
Дым еще не успел заполнить чулан, и Михаилу удалось рассмотреть троих связанных людей. С помощью кинжала он перерезал путы, схватил на руки девчушку лет пяти и крикнул:
- За мной!
Мужчина сам вскочил на ноги. Женщине пришлось помогать подниматься, но она тут же упала: видимо, от веревок и нервного напряжения онемели ноги.
- Держи! - Сомов передал мужчине ребенка, а сам подхватил хозяйку дома. - Где ближайшее окно?
- Там, - указал отец Крилы.
Пришлось выбивать еще одну раму. Михаил вытолкнул через окно очумевшего от огня и дыма мужика, передал ему плачущего ребенка, обессилевшую женщину и только затем выбрался сам.
«Горячий» прием мне обеспечил господин Марицкий!» - В дымящейся одежде, с многочисленными ожогами на руках и ногах, он отошел дальше от полыхающей избы, не ощущая боли от ран. В его крови сейчас скопилось столько адреналина, что нервы абсолютно не реагировали на болевые ощущения.
«Вот изверги! Даже ребенка не пожалели!»
Окно, через которое выбирались пленники, находилось в задней части дома, а потому Крила и Барбос не видели спасенных. Сомов обошел пожарище и, заметив рыдающую девицу, тихо сказал:
- Они на заднем дворе.
Крила сначала не поняла, о чем говорит обгорелый незнакомец, а когда до нее дошло, со всех ног бросилась к своим.
- Если бы я обнаружил там еще и Эдуарда, убил бы на месте, - поделился с Барбосом своими кровожадными планами хозяин.
- Не надо! - К ним подошел мальчик лет двенадцати.
- А ты откуда взялся? - удивился Сомов.
- Это мой дом... был... - Мальчик едва не заплакал, но быстро взял себя в руки. - Я видел, как вы спасали моих родных. Спасибо вам!
- Пожалуйста.
- А Эдуарда убивать не надо, - принялся горячо уговаривать ребенок. - Он пытался помочь моей сестре. Только когда его схватили, выпустили меня.
- Если бы он не пошел один, нам удалось бы освободить сразу всех.
- Вряд ли, - совсем по-взрослому возразил брат Крилы. - Вы, наверное, плохо знаете рундайцев.
- Сколько их было?
- Двое.
- У одного шрам на губе?
- Да. Я успел заметить, когда меня связывали.
- Эх, грехи мои тяжкие! Как же теперь вытащить нашего помощничка, будь он неладен! К лесу незамеченным не проберешься, а времени искать обходные пути у меня нет.
- Что тут стряслось? - к дому подбежали запыхавшиеся Гравз, Гога и Руена. Чуть позже подоспела сунгимская свита.
- Опять рундайцы. Похоже, те же, что были в Сарге. Они схватили нашего лучника. - Сомов передал записку Скальнову.
- Каланча, Каланча, умеешь ты попадать в истории, - покачал головой «гном», - Как думаешь, он еще жив?
- Полчаса его обещали не трогать.
- Не верьте! Мне тоже говорили, что рундайцы верны обещаниям! Это ложь! - воскликнула Крила. - Они давали слово не трогать моих близких, если я выполню их приказы.
- Рундайцы и сейчас его не нарушили, - тихо сказал Гравз. - Они никого не убили, просто подожгли избу. Вот если бы они обещали сохранить жизнь... Дайте-ка мне бумагу. - Князь бегло ознакомился с посланием. - Если Эдуард писал под диктовку, то он, скорее всего, еще жив.
- Может, нам поможет магия? - Скальнов с надеждой посмотрел на волшебницу.
- Когда дело касается наемных убийц из Рундая, колдовство может только навредить. В особенности, если среди них есть бойцы серого легиона. У каждого легионера всегда имеется огромное количество амулетов, которые способны не только почувствовать чародейство, но и блокировать его воздействие.
- Тогда к магии лучше не прибегать.
- И где теперь искать рундайцев? - спросила Руена.
- Дорогу я знаю. И путь лежит через открытое поле. - Мишка с грустью посмотрел в сторону леса. - Ладно, пора отправляться.
- Пойдем вместе. Их двое, и нас будет двое, - сразу встрял Гога. Заметив недовольство в глазах друга, добавил: - В записке и про меня сказано.
- Мы не станем играть по чужим правилам. Поспрашивай ближайший обходной маршрут...
- Дяденьки! - брат Крилы устал дергать Сомова за куртку. - Можно мне сказать?!
- Говори.
- Тут рядом есть заросшая лощина через все поле. Ее ни из лесу, ни из деревни не видно.
- Что ж ты раньше-то молчал?
- Я пытался, но до вас не докричишься, - обиженно пробубнил паренек.
- Покажешь?
- Идемте.
- Гравз, вы с Гогой и Руеной идете за мальчиком. Я буду держаться радом с вон тем большим деревом. - Мишка указал на ориентир. - Без моего сигнала не атакуйте.
- А сигнал какой?
- Я постараюсь как можно громче чихнуть.
- Договорились... - Князь слегка выдвинул меч, словно проверяя, на месте ли оружие, и с громким щелчком загнал его обратно в ножны.
Михаил достал из кармана поводок и прицепил его к ошейнику Барбоса:
- Гога, а вот этого друга держи на коротком поводке и не разрешай ему подавать голос. Обычно он правильно просекает ситуацию, но, если вдруг вздумает своевольничать, можешь от моего имени заехать ему по морде.
- В случае чего я так и сделаю, - кивнул Скальнов.
Барбос оторопело сел на задние лапы, как бы поражаясь - за что?
«Гном» отсоединил от запястья левой руки браслет с цепочкой, на которой болталось ядро кистеня, и застегнул на нем поводок.
- Ты мне не одолжишь свою «игрушку» на время, - указал Мишка на кистень.
- Конечно!
- Ну с богом.
Сомов направился прямо к лесу. По дороге он присоединил браслет и остался доволен тем, как удобно тонкая цепь и небольшое ядро уместилось в ладони. «Пусть небольшой, но сюрприз для врага».
Добравшись до опушки, парень стал ступать осторожнее, вглядываясь в каждый кустик. Михаил не ощущал ничьего присутствия, хотя меч завибрировал сразу, как только смельчак сделал несколько шагов по лесу. Он напряженно ожидал появления убийц и все же вздрогнул, когда из-за ствола того самого дерева, которое переговорщик наметил в качестве главного ориентира, бесшумно возникла фигура в зеленом костюме.
- Рад видеть тебя снова, - прохрипел рундаец.
- Где Эдуард? - Сомов не стал отвечать на приветствие.
- Неподалеку. Пока жив, а остальное зависит от тебя. И то, что ты пришел один, может серьезно сказаться на его здоровье. Почему я не вижу второго?
- Я полагаю, если бы мы явились вдвоем, то вопрос о жизни пленника, как и нашей с Гогой, вообще бы не стоял.
- Вполне возможно. - Рундаец не стал ничего отрицать. - Но, ежели ты такой догадливый, зачем явился сам?
- Хотел лучше рассмотреть тебя, Шагрид. В Сарге ты мне этой возможности не дал.
- Вот тебе и раз! - воскликнул матерый спец серого легиона. - Не помню, чтобы нас представляли друг другу. Меня вообще мало кто знает. Среди живых. Откуда тебе известно мое имя?
- Одна бабка сказала. По большому секрету. - Сомов специально затягивал разговор с убийцей, чтобы дать своим друзьям как можно больше времени.
- Особым любопытством я не страдаю, а потому расспрашивать про «бабку» не буду.
- А я, наоборот, крайне любознателен. Будь любезен, объясни мне, бестолковому, почему твои собратья так настойчиво желают препроводить нас на тот свет? Я абсолютно не могу припомнить, где и когда мои люди успели перебежать дорогу рундайцам. Хотя... - Михаил специально сделал небольшую паузу, - откуда тебе-то это может быть известно? Обычно заказчики не посвящают наемников в подробности.
- Ошибаешься, мне как раз все известно. Только почему ты думаешь, что я вдруг стану об этом рассказывать?
- Сам же сказал: я тебе понравился.
- Это еще не повод.
- А что может быть поводом?
Шагрид усмехнулся:
- Если ты сегодня выберешься из этого леса живым, то обещаю подумать над твоим вопросом.
- Буду стараться. Но и ты меня не подведи, а то вдруг мне и спросить будет не с кого. Кстати, не пора ли вернуть Эдуарда. Я сюда пришел за ним и предупреждаю: если с нашим стрелком что-нибудь случилось, я за себя не ручаюсь.
- А ты наглец! Недаром мне сразу понравился. Жив твой стрелок. Правда, это ненадолго. Но даю слово, он умрет лишь после тебя. - Шагрид плавно провел ладонью над поясом, и в его руке зазвенела, распрямившись, гибкая сталь. - Что ж, посмотрим, чего ты стоишь в деле.
- Минутку, - остановил Сомов готового ринуться в бой противника. - Сначала я хочу убедиться, что Эдуард действительно жив. Вдруг это лишь пустые слова.
- Пожалуйста.
Рундаец свистнул, и из-за густого кустарника в сопровождении второго убийцы появился бледный, как покойник, Марицкий с заклеенным ртом.
- Ап-чхи! - громко чихнул Мишка.
- У вас, кажется, принято в таких случаях желать здоровья? - удивил своими познаниями Шагрид. - Однако я воздержусь.
В следующее мгновение легионер бросился в атаку.
«Ничего себе!»
Если бы Марицкий мог, он бы разинул от удивления рот, который сейчас цепко держала липкая полоска ткани, - настолько его поразило увиденное. Ошеломленным выглядел не только пленник, но и его конвоир.
Шагрид кинулся на «наглеца», словно ястреб на цыпленка. Он стремительно орудовал гибким клинком, пытаясь с ходу пробить оборону, но неожиданно оказалось, что его противник далеко не новичок в обращении с мечом. Сомов ответил не менее опасными выпадами, к тому же рундаец вдруг обнаружил, что сталь врага легко поражает его непробиваемую обычным оружием кожу. Пришлось вспоминать о собственной защите в ущерб атакующим действиям.
Пять секунд жесткого боя, и противники отскочили друг от друга. У одного кровоточила щека, у другого виднелись глубокий порез на ранее неуязвимом плече и длинная царапина на шее.
- А ты, оказывается, кое-что умеешь, - произнес Шагрид, проведя ладонью по ране. Он удивленно посмотрел на кровь и за спиной вытер руку об одежду, прихватив с пояса сразу пять метательных ножей. В запасе у легионера оставалось еще две таких же связки.
Мишка тоже решил использовать свой сюрприз, стиснув до боли в пальцах ядро с цепочкой. «Если такое угодит в лоб - противник не обрадуется, какой бы толстой ни была его кожа».
Следующая атака легионера началась с размашистых движений. Кончик меча рундайца выписывал то вертикальные, то горизонтальные «восьмерки», стараясь рассеять внимание Сомова. Шагрид с каждой секундой ускорял вращение оружия, надвигаясь все ближе и ближе. Когда между соперниками осталось меньше трех шагов, он сделал резкий выпад. Блокировать удар Михаил не успевал, а потому отскочил в сторону, причем именно в ту, куда в следующее мгновение устремились ножи наемника.
На этот раз все пять клинков попали точно в цель. Резкий толчок, сопровождаемый тупой болью, опрокинул парня на спину, и Сомов подумал, что не зря утром надел подарок Гравза. «Где же Гога с князем? Могли бы и поторопиться».
Не мешкая ни секунды, он стремительно вскочил на ноги и, пока убийца пытался понять, почему его противник не бьется в предсмертной агонии, в три хода провел только что родившийся в голове маневр.
Сначала Сомов атаковал раненое плечо рундайца, действуя точечными выпадами и стараясь использовать преимущество своего более длинного оружия. Его тактика потребовала от соперника максимального напряжения: на Шагрида буквально обрушился град молниеносных ударов, каждый под новым углом. Завершающим аккордом его атаки стал бросок кистеня. Несильный, но точный - прямо в лицо легионера. Всецело поглощенный «танцем» вражеского меча, убийца поздно заметил летящий в него шарик, а потому прореагировал на него слишком бурно: рундаец отшатнулся и поднял свое оружие, пытаясь им защититься от новой опасности. Сомов этого и ожидал: его меч устремился в грудь противника, а когда тот развернулся, уклоняясь от серьезного выпада, Михаил прыгнул... Удар левой ногой в прыжке с разворотом был одним из излюбленных в арсенале Сомова. Не. подвел он и на этот раз. Шагрид получил хорошую встряску мозгов и, пройдя пару шагов, рухнул на землю.
- Я предлагаю тебе отпустить пленника, и можешь убираться на все четыре стороны! - Победитель грозно посмотрел на второго рундайца.
- Заманчивое предложение. Но оно меня не заинтересовало, - ответил тот, приставляя кинжал к горлу Марицкого.
- Вы давали слово не убивать Эдуарда, пока я жив, - напомнил Сомов.
- Хорошо, я немного подожду, - криво усмехнулся Ренгид.
Из-за деревьев появились еще пятеро рундайцев.
- Ап-чхи! - Мишка снова подал условленный сигнал.

Глава 14
НЕЗАКОННАЯ СДЕЛКА

Покалывание в висках могло означать лишь одно: Страж столкнулся с непредвиденными обстоятельствами и просит немедленной связи. Закрыв глаза, Саргонт приложил указательные пальцы ко лбу и четко увидел рундайцев. Один собирался атаковать Михаила, а второй держал связанного бледного паренька.
«Мой «кролик» в опасности, - доложил призрак. - Какие будут распоряжения?».
«Кроликами» на жаргоне магов-телохранителей Кантилима называли тех, за кем они по долгу службы присматривали, оберегая от неприятностей. Один из волшебников, принесенный в жертву при создании Стража, специализировался как раз на магическом прикрытии и по наследству передал спою терминологию.
В планы дельца от магии не входила смерть нового партнера по бизнесу, поэтому он раздумывал с ответом недолго:
«Себя не обнаруживай. Если «кролику» станет совсем тяжко - помоги, но чтобы ни он сам, ни рундайцы не догадались о постороннем вмешательстве. И учти: Михаил не должен погибнуть!» - строго приказал Саргонт.
«Как скажете, хозяин», - равнодушно ответил призрак.
Его создатель находился в кабинете один, а потому мог спокойно наблюдать за сражением двух, несомненно, великолепных бойцов.
«Заключив сделку, я сделал правильный выбор. Можно считать, путеводитель у меня в кармане».
Когда на поле боя появились новые соперники Сомова. зритель заерзал в кресле, предвкушая грандиозное сражение, в котором его творению предстояло решить непростую задачу. С одной стороны, сохранить жизнь подопечного, а с другой - представить дело так, словно боец-одиночка сам одержал победу.
«Посмотрим, на что он способен».
Однако призраку так и не довелось выступить в роли ангела-хранителя: с грозным рычанием к схватке подключилось неизвестное чудовище.
«Это еще кто? - удивился Саргонт, пытаясь распознать зверя. - Для медведя великоват. Опять же у тех шерсть бурая или черная, а этот почти белый. А когти-то, когти! Не у каждого в хозяйстве найдется нож таких размеров. И зубов у него более чем достаточно - они даже во рту не помещаются. В Кантилиме такие монстры точно не водятся».
Между тем когтисто-клыкастый боец с ходу бросился сразу на двоих противников Михаила, в одно мгновение завалив обоих. Остальные попытались выстроить подобие обороны, но даже их сила не смогла противостоять звериному напору монстра. Пять секунд - и с рундайцами было покончено. Хищник напоследок оглянулся на Сомова и скрылся за деревьями. Разбираться с конвоиром Марицкого он почему-то не стал.
- Я повторяю свое предложение. - Сомов первым пришел в себя. - Если ты отпускаешь пленного, можешь беспрепятственно убираться.
- Еще не хватало, чтобы неизвестно кто диктовал условия рундайцу, - грубо ответил Ренгид. - Лично я тебе никаких обещаний не давал. А посему...
Убийца лишь успел замахнуться кинжалом... и мгновенно застыл в этом положении, будто внезапно передумал, а затем плавно осел на землю с торчащим из шеи ножом.
- Обещание давал я. Еще увидимся, - донесся из глубины леса знакомый хриплый голос.
Мишка оглянулся туда, где еще недавно лежал оглушенный Шагрид. Там никого не было.
- С тобой все в порядке? - Из-за деревьев наконец-то показались друзья «кролика».
- Если бы вы хоть чуть-чуть поторопились, я бы чувствовал себя гораздо лучше. Замучился чихать.
- Путь оказался почти непроходимым из-за завалов сухостоя, пришлось немного повозиться, - ответил Гравз.
Вся троица и державшийся чуть поодаль деревенский парнишка выглядели явно испуганными.
- А где Барбос? - Сомов заметил оборванный поводок в руке Гоги.
- Убежал...
Скальнов вздрогнул, словно его спросили о восставшем из могилы покойнике.
- Я же говорил: чуть что - сразу по нахальной лохматой морде.
- А ты его морду в тот момент видел?! - возмутился «гном». - Я думал, что веду на поводке пса, а он оказался монстром из ужастика. Зубы - во! Когти - еще больше! - Как заправский рыбак, Топор явно преувеличивал, разводя руки во всю ширь, - И размером со слона будет. Я, глядя на него, забыл, как дышать. А ты говоришь - по морде! Спасибо еще, что он перекусил ремешок, а не руку, которая его держала.
Руена к этому времени справилась с веревками студента и аккуратно освободила его рот от липкой тряпки.
- Мы как раз такого и видели, - произнес Марицкий дрожащими губами. Парня сильно лихорадило от всего пережитого. - Нам здорово повезло, что этот монстр не любит именно рундайцев.
- Давайте вернемся в деревню, - предложил князь. - Эдуарда неплохо бы напоить горячим чаем, совсем на парне лица нет.
На опушке им навстречу выскочил виляющий хвостом Барбос. Пес радостно бросился к хозяину.
- И вы хотите меня убедить, что это жизнерадостное создание может превратиться в ту жуткую образину?
- Может, может, - твердо заявил Гога.

Предыдущая страница 18 Следующая страница


19 Николай Степанов

Дружно кивая, его поддержали все трое, включая брата Крилы.
- Ну и ладно! - махнул рукой Мишка. - Монстром он становится лишь для наших врагов. И для сторожевой собаки это весьма полезное качество. Не правда ли?
Друзья почему-то не спешили с ним соглашаться.
«Проверь, что это за пес такой, - мысленно приказал Стражу хозяин. - Только осторожно. Потом доложишь». Волшебник убрал пальцы со лба, прерывая связь.
«Итак, что мы имеем? - Саргонт поднялся со своего любимого кресла. - Трое чужаков появились в Кантилиме из тумана северных лесов, за которыми, по преданиям, вообще ничего нет. Предания, конечно, могут и устареть, но пока еще никто не сумел доказать их ошибочность. Следовательно, парни появились из ниоткуда. Это раз. Пришельцев радушно принимает Гравз, и они соглашаются представлять Сунгим на кантилимских играх. Причем Михаил не отрицает, что прибыл к нам именно из-за этих ежегодных состязаний, а, значит, в его мире знают о нашем. Это два. Дальше еще интереснее. Рундайцы с первых же минут невзлюбили чужаков до такой степени, что желание уничтожить их компанию перевешивает все возможные политические осложнения. Стоит кантилимцам обнаружить в лесу свежие трупы коренных представителей Рундая, и их послу придется отвечать на множество неприятных вопросов. Княжество Гардуш - не какая-нибудь захолустная окраина вроде Сунгима, это почти центр Кантилима, а потому отряд из шести человек не мог случайно заблудиться так далеко от границы. Значит, рундайцы знают о чужаках нечто ужасное для себя. Это три. Каким-то чудом необычной троице удается выживать в ситуациях, в которых все остальные, включая магов, давно бы отправились к праотцам. Четыре... Вполне достаточно, чтобы больше не выпускать этих ребят из своего поля зрения. Тут одного Стража мало. Нужно приставить к пришельцам такого человека, которому они бы доверяли».
Саргонт несколько раз измерил комнату из угла в угол, подошел к креслу и уставился на свой экземпляр контракта.
«Хозяин такой «милой» собачки, как Барбос, дорогого стоит. До сегодняшнего дня Михаил явно не догадывался о боевых возможностях пса и его способности к перевоплощению. Отсюда следует вывод: зверя приставили к человеку специально. И тот, кто это сделал, знал о замыслах рундайцев. Осталось выяснить, кто именно создал это зубастое существо, и тогда станет ясно, кто стоит за необычной троицей».
Маг снова занял место в кресле и вызвал дежурного.
В комнату вошел тот же чародей, который приводил чужака.
- Пуарт, тебе удалось выяснить что-нибудь новое о происхождении имени Михаил?
- Нет, хозяин.
- Тогда подготовь мне данные обо всех волшебниках, работающих с животными.
- Слушаюсь, учитель.
- Особо обрати внимание на магию создания монстров-телохранителей, которые могут принимать вид самой безобидной твари. Например, собаки.
- Будет сделано.
Ученик вышел, осторожно прикрыв за собой дверь.
Теперь Саргонту нужно было найти подходящего человека. Он вызвал своего специалиста по людским слабостям - Гарола. Когда дела касались обычных людей, маг всегда советовался с компаньоном по бизнесу. И еще ни разу советы дельца не подводили мага.
Возвращаясь в деревню, Сомов думал как раз о своем четвероногом спутнике. После сегодняшнего сольного выступления «милого домашнего любимца» встреча на трассе, появление Барбоса ночью в квартире, его странное поведение во время визита к колдуну и к ясновидцу в несуществующий дом приобретали совершенно иную окраску.
«Неужели этот друг человека пришел специально за мной? В нашем мире, я надеюсь, нет собак, способных на подобные превращения...»
- Один из рундайцев задал мне очень странный вопрос, - прервал размышления Михаила Марицкий.
- Какой?
- Не являюсь ли я избранным?
- Избранным для чего?
- Неизвестно. Эти ребята не утруждали себя излишними комментариями, - ответил Эдуард. Он уже немного успокоился, но дрожь пока не отпускала парня. - Может, им нужен чужестранец для принесения в жертву? У колдунов все запросто.
- Наши волшебники даже животных не приносят в жертву, - вступилась за своих коллег Руена. - И если они кого-то и умерщвляют - как, например, горного орла, то лишь для того, чтобы использовать его клюв и когти в приготовлении снадобий, повышающих магическую мощь.
- А рундайские маги? Тоже не занимаются жертвоприношениями? - решил уточнить Гога.
- И они, и огарцы - не исключение. В организме людей нет ничего полезного для колдовства. Можете поверить мне на слово.
- Понял, Каланча, насколько ты бесполезен даже по сравнению с животными? - Скальнов по привычке решил уколоть студента.
- Да, тут ты меня действительно обскакал по всем статьям.
- Еще бы! - Гога задрал было нос, но вдруг почувствовал в словах Марицкого скрытый подвох. - Это еще почему?
- Ты от них недалеко ушел.
- Да я тебя сейчас...
- Гога, - Руена положила руку на плечо силача, - не кипятись. Иногда лучше походить на животных, чем на некоторых людей. Ведь сила, ловкость, преданность, забота о детях - это у нас, скорее всего, от них. А вот коварство, предательство и подлость - чисто человеческие качества.
- Что ж, Каланча, - довольно улыбнулся «гном», ободренный поддержкой красавицы. - Получается, ты действительно в большей степени человек, чем я. По чисто «человеческим» качествам.
Эдуард лишь прикусил губу.
В деревне их ожидал неприятный сюрприз. Узнав, что рундайцы захватили заложника, а бывший сотник не придумал ничего лучшего, как броситься в лес его спасать, Ромкуш решил не дожидаться попутчиков и отправился дальше. Он увел и своих коней, временно одолженных северному соседу, предоставив сунгимцам самим решать проблему передвижения.
- Не зря он мне никогда не нравился! - возмущался Гравз на постоялом дворе. - Теперь придется идти пешком. Тех денег, что у меня с собой, едва хватит на двух полудохлых скакунов!
Громоподобные проклятия князя сотрясали стены харчевни, и подошедшая поблагодарить Сомова Крила просто не могла их не услышать.
- Если бы у нас были лошади, мы бы с радостью их вам подарили. Но мы можем дать только это. - Девушка протянула две золотые монеты - все состояние семьи, оставшейся без крыши над головой. - Возьмите, это от чистого сердца. Если бы не вы...
- Спасибо, но деньги забери. Вам они сейчас гораздо нужнее.
- Дяде нужен конь? - подала голос пятилетняя сестричка Крилы, державшаяся за ее руку. - Пусть он возьмет моего.
Девочка протянула спасителю коробочку, размером не больше ее кулачка.
- Твой конь такой «огромный», что может жить в этом маленьком домике? - улыбнулся «дядя», принимая подарок. - Взглянуть-то на него можно?
- Ага! - В глазах ребенка появилась хитринка.
Михаил понял, что дарительнице очень хочется, чтобы он открыл «домик». Парень решил подыграть маленькой озорнице. Не успел он поднять крышку, как из коробка выпрыгнул маленький серебристый кузнечик и, выпустив крылья, вылетел в окно. «Прямо миниатюрный рундаец», - сделал заключение Сомов: те тоже сначала высоко подпрыгивали, а затем выпускали крылья.
- Ускакал мой конь, - без тени огорчения пожал плечами новый хозяин серебристого «жеребца».
- А вот и нет, - запрыгала довольная собой девчушка. Она достала еще одну коробочку. - Смотри, что сейчас будет...
Внутри другого «домика» находилась какая-то клейкая масса с едва уловимым сладковатым ароматом. Для беглеца она оказалась самым настоящим магнитом: не прошло и минуты, как кузнечик уже сидел на лакомстве.
- Здорово у тебя получается. Спасибо за дорогой подарок.
Сомов погладил ребенка по голове, и обе коробки перекочевали в карманы его куртки.
- Пожалуйста, - задорно ответила дарительница. - В нашем лесу таких лошадок много. Я себе сколько хочешь поймаю!
Крила еще раз поклонилась спасителю и, взяв сестричку за руку, покинула харчевню.
- Гравз, а правда, что южнее Сарга рундайцы не могут летать? - Михаил вдруг вспомнил разговор с Харзом.
- Есть такое дело. Ромкуш рассказал?
- Не совсем, но суть не в этом. Как в таком случае убийцы нас нагнали? Мы двигались по ровной дороге практически без остановок, а им приходилось скрываться от людей, пробираясь окольными путями, и тем не менее в деревеньке рундайцы оказались одновременно с нами, если не раньше.
- Точно - лошади! - обрадовался князь. - И они, скорее всего, остались в лесу. Надо вернуться и хорошенько поискать.
Поручив Марицкого заботам охранников, сунгимцы отправились на место недавней схватки. Как ни странно, трупов возле высокого дерева не оказалось.
«Вот и доказывай после этого, что здесь было сражение», - подумал Мишка и приказал собаке:
- Барбос, ищи!
Пес несколько раз обежал место схватки, взял след и довольно быстро привел людей к свежевскопанному холму.
- Это не то, что нам надо. Ищи дальше. - Недовольный голос хозяина заставил пса продолжить поиски.
Собака обошла могилу и двинулась дальше. Через минуту до слуха людей донесся конский топот.
- Надо бы поторопиться, - заволновался князь, опасаясь лишиться столь необходимого трофея.
Пробежав метров тридцать, Барбос радостно залаял, и вслед за ним следопыты выбрались на небольшую полянку, на которой мирно паслись шесть стреноженных лошадей. «На седьмой только что ускакал Шагрид», - понял Сомов.
- Вот и транспорт появился.
Гога смело направился к одному из коней.
- Подожди! - остановила его Руена. - Сначала нужно их проверить.
Она по очереди подошла к каждому коню, осмотрела сбрую, седло и даже копыта. «Сюрприз» оказался на последнем скакуне, которого как раз собирался взять себе Гога.
- Вот такой шип под седлом за минуту приводит коня в бешенство.
Охотница много слышала от отца, страстного любителя лошадей, об этих благородных животных. И о том, как беспощадно их используют люди: о боевых колесницах, применяемых в грунзонской армии, о смертоносной амуниции скакуна тяжелой кавалерии и о «сюрпризах», которые обнаруживали кантилимцы во время войны на захваченных лошадях противника.
- Похоже, мы успели вовремя, - облегченно вздохнул Михаил.
Только на следующее утро существенно поредевший отряд сунгимцев двинулся дальше на юг. Гравз отправил почти всех стражников обратно, оставив с собой только одного слугу. Шесть всадников и собака быстро продвигались по ровной дороге. Не останавливаясь, они за день проскочили сразу два княжества. И Михаил, и Эдуард уже вполне прилично держались в седле и не задерживали остальных.
- Заночуем в доме моего старого друга, - объявил князь, когда путешественники оплатили въездную визу в город Рансим - второй по величине на территории княжества Ланшаг. - Мне в последнее время что-то надоели гостиницы и харчевни.
- А мы его не стесним? - спросил Сомов.
- Ты что! У Карса, как у любого процветающего торговца, огромный дом. Там сотню разместить можно и каждому хватит места.
Отряд около получаса петлял по улицам, пока не оказался перед большими настежь распахнутыми воротами.
- Странно, - заволновался Гравз. - Что еще за день открытых дверей устроил мой старшина?
Во дворе копошились какие-то люди, вынося из дома ящики и мебель.
- А ну, всем стоять! - закричал князь. - Что за разбой вы тут устроили, негодяи!
Спутники сунгимского повелителя приготовили оружие к бою.
- Гравз, не кипятись. Это не разбойники... - Мужчина небольшого роста с окладистой бородкой и внушительных размеров животом вышел из дома им навстречу.
- Карс, дружище! Рад видеть тебя в добром здравии! - Князь соскочил с лошади и убрал меч в ножны. - Что у тебя за бардак? Меняешь мебель в доме? А почему на ночь глядя?
- Это уже не моя мебель, - вздохнул торговец. - И дом тоже не мой.
- Как так?
- Заходи, расскажу. - Хозяин привел гостей сначала в конюшню. - Извините, со вчерашнего дня у меня слуг нет, так что лошадей устраивайте сами.
- А где же твои славные жеребцы?
- Продал, как и все остальное.
- А жена твоя нас почему не встречает? Я уже, наверное, забыл, как она выглядит.
- Я ее к матери в деревню отправил. Не хочу, чтобы она видела мой позор.
В опустевших комнатах огромного дома было неуютно. Карс сам спустился в погреб за припасами, вместе с Руеной и Скальновым они приготовили скромный ужин. Только за столом, который из-за треснутой ножки продать не удалось, хозяин начал излагать свою грустную историю.
- У меня долго не было никаких проблем в делах. Вот я и расслабился, старый дурак. А в торговле это недопустимо.
- Не в жизнь не поверю, чтобы кто-то сумел обвести тебя вокруг пальца, - удивился Гравз.
- Я тоже раньше так думал. Выходит, зря. А все началось с одного чрезвычайно выгодного предложения от человека, которого я до недавнего времени считал другом. Даже своему младшему предлагал взять в жены его дочь.
- И что друг? Оказался подлецом? - Гравз никогда не отличался сдержанностью в беседе и часто перебивал рассказчиков своими предположениями.
- В нашем ремесле такие сделки, которую он провернул со мной, называются грязным бизнесом. Хотя о том, как купец зарабатывает свой первый капитал, быстро забывают. Потом он все равно становится уважаемым человеком. Если, конечно, не разорится, как я, - вздохнул толстяк. - Самое обидное - мне всего дня не хватило, чтобы расплатиться с долгами. Как вспомню, за какие гроши пришлось все распродавать, тошно становится. Думал, я все учел, а тут выползает этот пройдоха и предъявляет долговую расписку на сотню монет. Если бы я мог предположить это заранее, может, поторговался бы при продаже дома. Хотя... сто золотых - это слишком много.
- А что будет через день? - подключился к разговору старых друзей Михаил.
- Послезавтра вернутся с товарами сыновья. Я, когда прогорел на сделке с тем прохвостом, на последние деньги снарядил небольшой караван на восток Кантилима. Мои парни сообщили птичьей почтой, что торги прошли успешно, но уже сегодня после полуночи я потеряю торговую лицензию и буду вынужден с утра отправиться в долговую тюрьму. А весь товар, который привезут в город, сразу будет конфискован.
- У меня с собой сорок золотых, - пересчитал наличность Гравз. - Можно еще лошадей продать.
- После захода солнца у нас не торгуют. Запрещено законом.
- А долги отдавать не запрещено? - Сомов решил выяснить все детали.
- До полуночи я имею право вернуть долг, даже если для этого придется разбудить судью, - ответил Карс.
- Насколько я понимаю, вы уже заняли у всех, у кого было можно... - В Мишке проснулась коммерческая жилка.
- Конечно. Неужели вы думаете, что я сидел сложа руки?
- Сколько в вашем городе стоит лошадь? - Кулачный боец Гравза начал в голове составлять план операции под кодовым названием «Возмездие».
- Не абы какая - двадцать монет, а за ваших можно и тридцать без особого труда сторговать. Только завтра утром, когда будет уже поздно.
- А у вашего прохвоста деньги имеются? - Сомову очень захотелось наказать подлеца.
- Да он за грош удавится! - Купец не мог понять, что задумал парень. - Но к нему я не пойду.
- А вам и не надо туда ходить. Далеко он живет?
- Рядом. Его дом как две капли воды похож на мой, - уныло произнес разорившийся торговец. - А сколько я убытков из-за этого терпел, ничего не подозревая!
- Это еще почему? - не понял Гравз.
- Некоторые мои клиенты по ошибке заглядывали сначала в его дом, а Орсан, выступая от моего имени, их попросту переманивал. Как я потом узнал, он представлялся моим управляющим, а проезжим торговцам говорил, что хозяин болен и выйти к ним не может.
- Вот подлец! Я прямо сейчас пойду к нему и вытрясу или все деньги, или все мозги!
- Гравз, не надо. Только себе хуже сделаешь. Городская стража не посмотрит, что ты князь. Сначала схватят, а разбираться будут потом, дня через три. И то если повелитель Ланшага соизволит быстро приехать для рассмотрения твоего дела.
- И стражников ваших побьем, если они против справедливости, - продолжал петушиться князь.
- Ты хочешь развязать войну из-за какого-то ничтожества? Орсан того не стоит, - попытался успокоить друга Карс.
- Войну развязывать не будем, а вот наведаться к нему стоит... - Сомов по привычке взъерошил затылок.
- Зачем?! - удивленно посмотрел на него торговец.
- Для совершения сделки.
- Он не станет торговать на ночь глядя. Кому охота терять лицензию?
- Вы же сказали, он за грош удавится.
- И могу повторить.
- А за полсотни? - спросил Мишка.
- Маму с папой продаст, - не задумываясь, ответил Карс.
- Тогда наверняка клюнет...
Орсан уже собирался ложиться спать, когда раздался громкий стук в ворота.
- Эй, в этом чертовом доме кто-нибудь есть?
- Кто нужен? - отозвался один из слуг возле ворот.
- Торговец Карс здесь живет? У меня к нему срочное дело.
- Минуту, сейчас позову его управляющего. - Привратник ответил, как было приказано хозяином.
Орсан накинул куртку и вышел во двор. Сначала он хотел отправить громкоголосого визитера куда подальше, но затем передумал. До полуночи оставалось еще два часа, вдруг кто-то принес его конкуренту недостающие монеты? Тогда все пропало. Потратив уйму времени и сил на разорение бывшего партнера, купец не мог допустить, чтобы в последний момент все сорвалось.
- Впусти, - приказал он охраннику.
- Ты, что ли, будешь Карсом? - В дом ввалился крупный мужчина с медальоном князя на груди.
- Чего изволите, господин? - залебезил хозяин.
- Спешу я очень. Засиделся в вашем кабаке за картами и проигрался в дым какому-то заезжему магу. Чтоб я еще сел за один стол с чародеем! Хотел долг лошадьми отдать, а ему, видишь ли, деньги подавай. Сколько дашь за шестерых отличных скакунов?
- Ночь на дворе... - начал было отнекиваться купец, не желая рисковать.
- Так и скажи, что у тебя даже жалкой сотни нет. Придется искать другого. Эх, только время на тебя зря потратил.
- А что за товар? - Орсан не удержался от соблазна, услышав удивительно низкую запрашиваемую цену. Он сообразил, что продавец действительно торопится убраться из города. А сделки, заключаемые в спешке, могут принести солидные барыши.
- Товар со мной, прямо за воротами. Пошли, покажу.
Гравз уверенно зашагал со двора, купец - за ним.
- Вот мои красавцы, смотри.
Даже в наступивших сумерках было видно: лошади стоили как минимум в полтора раза дороже. От ожидаемой прибыли у Орсана даже дух захватило, однако торгашеская натура не позволяла ему согласиться на первую названную цену, и он завел обычную в таких случаях песню:
- В доме всего восемьдесят золотых.
- Ну ты и пройдоха. Это же настоящий грабеж!
- Если бы вы пришли завтра, я бы нашел всю сотню...
- Ладно, хватит болтать. Неси свои деньги. Я еще четверть часа назад должен был выехать из вашего проклятого городишки.
Пять минут, и деньги перекочевали в руки князя.
- Орсан, вы трижды нарушили закон города Рансима! - как гром среди ясного неба прозвучал голос помощника судьи. Он стоял возле одного из коней, скрывая лицо под капюшоном. - Совершение сделки без оформления купчей - раз, в месте, не предназначенном для торговли, - два, после захода солнца - три. Арестуйте преступника!
Остальные слуги «проигравшего в карты» князя оказались городскими стражниками. Орсан от испуга начал задыхаться. Хорошо, князь это заметил и добрым хуком справа исправил положение.
- Преступник до вынесения приговора находится под защитой закона, - сделал ему замечание помощник судьи. - Рукоприкладство запрещено.
- Так я же из медицинских целей, - не растерялся Гравз. - Видите, как ему сразу полегчало.

Предыдущая страница 19 Следующая страница


Тень огня 20

Михаил все точно рассчитал, сделав ставку на жадность купца. Сомов не стал бы преуспевающим бизнесменом, если бы в каждом деле не вникал в мельчайшие детали. Вот и сейчас он постарался выяснить все вопросы в этой истории с внезапным разорением. Прежде чем начинать действовать, парень решил выяснить, кому, кроме «друга», было выгодно разорение Карса. Сам купец в разговоре упомянул, что по городу упорно ходили слухи о крупном долге главного судьи. Якобы в Рансиме появился ловкий игрок в карты, которому блюститель закона проиграл не одну сотню.
- Он же судья, второй человек в городе. Что ему какой-то игрок? - удивился Гравз.
- Говорят, тот игрок оказался не из простых смертных. А с магом никто не рискует связываться, - пояснил Карс.
- Значит, сейчас вашему судье выгодно вести дело, связанное с конфискацией имущества. И немалого.
- Верно. Я почти уверен, что мой дом сам судья и приобрел. Продаст, получит огромную прибыль.
- А ему известно о ваших товарах с востока?
- Об этом караване не знает никто. Я всем говорил, что дети уехали на кантилимские игры.
- Значит, если Орсан нарушит закон...
Дальнейшее оказалось делом техники. Гравз встретился с помощником судьи и предложил проверить законопослушность одного подозрительного типа. Слово сунгимского князя, подкрепленное пятью золотыми, стало весомым аргументом для того, чтобы подозрения закрались и в душу служителя закона...
В итоге долг Карса был уплачен в срок, а в тюрьму посадили того, кто заварил всю эту кашу.
- До чего же неблагодарные люди у вас в городе! - возмущался Гравз, когда глубокой ночью они с другом вернулись в опустевший дом. - Я думал, судья на радостях вернет нам лошадей, а он: «Кони после сделки, пусть и незаконной, стали собственностью преступника, а потому подлежат конфискации в пользу города». Разве это по-людски? Мы же ему обеспечили за эту ночь огромную прибыль!
- Главное, мы сохранили мою лицензию и свободу, - радовался купец. - А о лошадях не беспокойся. Через день все будет в порядке.
Сыновья Карса вернулись в Рансим уже на следующий вечер, а еще через день отряд снова был в пути. На тех же скакунах.

Глава 15
ОБХОДНЫЕ МАНЕВРЫ

- Третья неудача подряд. - Высокий рундаец с зелеными глазами, выдающими его принадлежность к чародеям западного королевства, укоризненно покачал головой. - На тебя это совершенно непохоже.
- Впервые попался достойный противник. Только и всего, - спокойно ответил Шагрид.
- Мне нужны объяснения, факты, а не пустые отговорки.
- Хорошо, будут тебе факты. Но хочу сразу предупредить: в это трудно поверить.
- Внимательно слушаю, - с нажимом произнес маг.
Во властных структурах королевства колдуны Рундая занимали все ключевые посты, а советник по внутренней безопасности Ронг вообще входил в десятку самых высокопоставленных лиц, первыми из которых являлись король и хранитель чар (или попросту - главный маг).
Серый легион находился в ведении как раз этого советника, и согласно субординации Шагрид был обязан если не трепетать, то, по крайней мере, ловить каждое слово высокого начальства. К неудовольствию Ронга, тот держался совершенно независимо. Матерый спец по устранению неугодных хорошо знал себе цену и не привык преклоняться ни перед кем. К службе в легионе, ставшей для него скорее хобби, нежели работой, Шаргид подходил весьма изобретательно и непредсказуемо, и, может, именно поэтому уже больше десяти лет у него не было ни одной проваленной операции. Как результат - ему поручали самые сложные и ответственные задания с соответствующей оплатой, однако легионер брался только за те дела, которые были интересны ему лично. И не позволял кому бы то ни было диктовать условия их выполнения.
Вот и сейчас попытка чиновника оказать давление не осталась незамеченной. Шагрид одарил собеседника таким взглядом, что Ронгу вдруг стало тесно в просторном кабинете, расположенном в тайной кантилимской резиденции. Маг лишь недавно получил новую должность, но о своенравном легионере был наслышан от ушедшего на покой предшественника: «Я бы никому не советовал с ним ссориться, будь ты хоть четырежды маг. Если Шагрид выйдет из себя, его нож все равно найдет горло обидчика».
Рундаец заметил в зеленых глазах шефа испуг и более спокойным голосом начал излагать факты:
- Думаю, тебе известно, что я не первый год в легионе, но еще ни разу не встречал противника, способного противостоять моему коронному броску. И вот позавчера обычный с виду человек после прямого попадания в грудь МОИХ клинков, через секунду как ни в чем не бывало подскочил и едва не снес мне башку. Да ладно бы еще мечом, а то ногой.
- Противник носит под одеждой броню. Что в этом особенного? - пожал плечами волшебник.
- Мои кинжалы с пяти шагов пробивают толстый стальной щит. А максимум что могло быть у чужака - тонкая кольчуга.
- Неужели он владеет охранной магией? Или рядом был маг-телохранитель?
- Ни один из ваших хваленых амулетов даже не пикнул! - Наемный убийца сгоряча плюнул. - Если уж эти побрякушки не учуяли монстра, прикончившего шестерых опытных бойцов серого легиона...
- Ты выяснил, кто из их троицы представляет для нас угрозу? - перебил его Ронг.
- Да мне без разницы! Как ты и предлагал, я собирался уничтожить сразу всех троих, чтобы уж наверняка. После разговора с бледным стрелком у меня вообще сложилось впечатление, что никто из чужаков не имеет понятия, зачем они здесь.
- Так и должно быть. Если бы они знали, из-за чего на самом деле оказались здесь, давно бы повернули назад.
- А может, стоит им рассказать? И пусть себе драпают обратно.
- Ни в коем случае! Нам еще повезло, что они вообще попали в поле зрения, - подчеркнул чародей. - Наш мир - лишь промежуточная станция на их пути, которой могло и не быть. И твоя задача - сделать ее для этих парней конечной.
- Надо - сделаю.
- Очень надо. Ты себе представить не можешь, что произойдет, если представляющий для всех нас огромную опасность человек не умрет в ближайшее время, - проникновенно произнес маг.
- Их перепуганный лучник говорил о каком-то странном лекарстве, за которым они сюда прибыли.
- Придумал, наверное.
- Вряд ли. Он находился в таком состоянии, что не мог соврать.
- Ты применил пытку? - удивился советник.
- Зачем? - хмыкнул Шагрид. - Нам с Эдуардом повезло: от страха он стал предельно разговорчивым.
- Толку-то! Наша проблема до сих пор не решена, и с каждым часом положение лишь усугубляется. Вот если бы ты сумел справиться с заданием в их мире...
- Напрасно попрекаешь, Ронг. Ваша магия дала мне только три часа. И все же за это время мне удалось найти его жилище, оставить небольшой сюрприз, а вот дождаться - увы. Иначе я бы его не просто увидел, но и... сам понимаешь.
- Его жилище нашел не ты, а магия моих кристаллов, - высокомерно поправил легионера собеседник. - Жаль, что они там и развалились, а новые создать удастся не скоро. Вот если бы ты догадался просмотреть его бумаги, то мог бы наткнуться на его портрет, или найти написанное им письмо. А определить по почерку нужного человека - минутное дело.
- Не хватало мне еще рыться в чужом барахле! - возмутился рундаец. - Записку, как ты и просил, я оставил, потом четверть часа торчал в малюсенькой комнатушке, а когда время истекло, снова оказался в той пещере, откуда ваша хваленая магия забросила меня в их поганый мир. Мозги при этом трещали так, что черепушка едва не раскололась.
- Эх, сколько энергии потрачено впустую! - Советник не мог забыть, каких усилий ему лично стоила переброска легионера.
- Если бы мне предоставили больше времени, то и сделать я бы смог гораздо больше. Однако у меня его не было, - Шагрид подвел черту под обсуждением. - Давай не будем гадать, что было бы, если бы... Надеюсь, ты явился сюда не для этого?
- Без анализа ошибок прошлого нельзя добиться успеха в будущем! - В голосе мага снова прорезались менторские нотки.
- Это правильно. В таком случае, чем ты объяснишь провал своих людей в Баншаме? - Легионера начинало раздражать занудство советника, и он перешел в контрнаступление: - Как я понял, ты сделал ставку на вдову. И потерпел фиаско.
- Откуда такая осведомленность? - Чародей не сумел скрыть досаду в голосе - до сего момента он пребывал в полной уверенности, что об этом никто не знает.
- Я же, говорил, что не первый год служу в легионе, - снисходительно пояснил убийца. - К тому же у меня было время пообщаться с главным подозреваемым в покушении на Ромкуша. Задумка действительно не лишена фантазии, но вы не учли множество мелочей, которые в конце концов и угробили все дело. В таких случаях лучше использовать проверенные способы.
- Вдова являлась запасным, а потому не до конца продуманным вариантом. - Ронг чувствовал свою вину за провал операции во владениях Ромкуша. - Сначала я собирался использовать как раз проверенные методы.
- А глупые чужаки почему-то пошли в Баншам другой дорогой? - ухмыльнулся Шагрид.
- Сведений о другой дороге у меня не было, - окончательно разозлился чиновник. - Откуда ты-то все знаешь?!
- Ты кому поручил задание? Мне? Так вот, я его и должен закончить, - нахмурившись, произнес убийца. - И поэтому мне известно почти о каждом шаге чужаков в Кантилиме. Хочешь, перечислю все промахи твоих людей?
- Не надо.
- А как же анализ прошлых ошибок? - язвительно заметил Шагрид.
- Забудь.
- Хорошо, уже забыл. Только хочу напомнить, что у меня тоже не было информации ни о ловкости одного из чужаков, ни о монстре, вдруг решившем за него вступиться... Так что давай не будем заставлять друг друга оправдываться.
- Согласен, - кивнул чиновник. - Мы действительно многого не знаем о чужаках.
- А хотелось бы. Тот мужик, которого зовут Михаил, меня сильно удивил. Давно я не встречал такого ловкого и смышленого бойца.
- Гости издалека и вправду поражают своей живучестью. Полагаю, до начала кантилимских игр их убивать не стоит. - Ронг пристально взглянул на собеседника, чтобы понять его реакцию на свои слова. - Лучше мы используем эти несколько дней для более тщательной подготовки.
- Правильно. Атака напролом провалилась, надо искать обходные пути, - согласился легионер. - Сейчас враг начеку, ожидает нападения каждую минуту. Если дать ему передышку, он расслабится. А в столице совершить покушение гораздо проще - там во время состязаний столько народу... За всеми не уследишь. И не вздумайте перепоручать это дело другим: чужаки - мои. Если я замечу кого-нибудь с ними рядом, могу принять за конкурентов...
- Конкурентов не будет, - согласился советник. - Но я планирую задействовать своего кантилимского агента. Пусть попробует втереться к ним в доверие и разузнать о пришельцах все, что сумеет.
- Из наших? - удивленно взглянул на шефа Шагрид; он не мог представить легионера в подобной роли.
- Нет, из местных, - коротко ответил маг и поспешил сменить тему разговора. - Шагрид, а ты не думал о повышении? У меня в отделе разведки нет толкового начальника.
- Да не буду я спрашивать о твоих агентах, - раскусил Ронга убийца. - И повышение твое мне без надобности. Я человек действия, а не кабинетная крыса. Единственный совет твоему человеку: пусть попробует сойтись ближе с Михаилом.
- Я думал об этом. Благодаря тебе мы теперь знаем о некоторых его слабостях. На них и сделаем ставку. Так что пока не стоит пасти чужаков. Перебирайся сразу в столицу и готовься нанести решающий удар. Я обещаю, что мой агент будет заниматься только сбором информации. Ликвидация чужаков - твоя задача. Договорились?
- Буду действовать, как надо, - кивнул легионер.
- И еще, - поспешил добавить советник, - почему при встрече ты не отвечаешь на пароли?
- Не считаю нужным. Твоих людей я угадаю даже по походке, да и в этой комнате не впервые. Зачем болтать лишнее?
- Это совершенно нелишнее. Внешность и походку легко поменять, а вот о секретных словах враг догадаться не сможет. В следующий раз будь любезен, когда мой агент назовет пароль, не надо посылать его... - Ронг не рискнул повторить куда. Вместо этого он выдал своему подчиненному листок бумаги. - Здесь новый пароль. Выучи и уничтожь.
Шагрид пробежал глазами по двум строчкам, скомкал бумагу и бросил на пол.
- Уже исполнено, - мрачно сказал он. - Я могу идти?
- Конечно. Надеюсь, к следующей нашей встрече у тебя будут более приятные новости.
- Что это за городок? - спросил Гога, останавливаясь.
Выехав из хвойного леса, отряд всадников неожиданно оказался на краю обрыва. Перед путешественниками простиралась необъятная зеленая долина, посреди которой расположилось множество одноэтажных, похожих на кукольные домиков. А в самом центре городка возвышался настоящий замок, окруженный высокими стенами из красного камня.
- Росхин, - ответила Руена, придержав своего скакуна. - Центр владений князя Родана.
- Недурно смотрится, - отметил Скальнов. - Мы здесь будем ночевать?
- Спроси у Гравза. Он у нас единственный при деньгах, ему и решать.
Князь остановился неподалеку и слышал разговор парочки. Путешествие оказалось весьма дорогим удовольствием. Спасая друга от долговой ямы, Гравз практически опустошил свой кошелек. А цены в Кантилиме обещали быть немалыми даже для столицы, к тому же туда еще нужно было добраться - и на все это требовались немалые деньги.
- Согласно княжескому этикету Родан должен принять нас как дорогих гостей, - пробурчал он. - Но мне до коликов в животе не хочется пользоваться его «добротой».
- Назови хоть одного вельможу, чье общество тебе не в тягость, - с грустью улыбнулась волшебница.
- Прежний король был неплохим мужиком, а нынешнего я вообще почти люблю, - быстро нашелся Гравз.
- И все? - не отставала женщина. - А еще?
- Вполне достаточно для бывшего сотника.
- Вот видишь, из-за твоего снобизма старого вояки мы лишены стольких удобств.
Несмотря на шутливый тон, в словах охотницы проскользнуло некоторое осуждение. Задержавшись у Карса на лишний день, путешественники уже вторые сутки скакали почти без остановок, а прошлую ночь им вообще пришлось провести под открытым небом. Так что желание отдохнуть в нормальных человеческих условиях не было вызвано обычным женским капризом.
- Сдаюсь, - поднял руки сунгимский повелитель. - Чего не сделаешь для друзей? Поехали в гости к Родану. Полагаю, он будет «рад» нашей встрече не меньше меня.
Отряд направился к красным стенам. Возле тяжелых чугунных ворот путешественникам пришлось долго ждать, пока к ним выйдет маг и удостоверит подлинность княжеского медальона. Только после этой проверки сунгимцам было позволено въехать на территорию замка.
- Коней оставьте здесь, - словно своим подчиненным, приказал начальник стражи. - Хозяин ждет.
Гостей провели во дворец, но к повелителю Росхина пустили не всех. Сунгимского князя и волшебницу пригласили в аудиенц-зал, а остальных оставили за дверью.
Адресованная князю «радушная» улыбка Родана напоминала оскал собаки, которой наступили на хвост, но которая слишком хорошо воспитана, чтобы тяпнуть обидчика за ногу.
- Очень рад твоему визиту, Гравз. Когда мы последний раз виделись, лет пять назад?
- Так ведь это ты перестал ездить на кантилимские игры. А где еще можно повстречать старину Гравза? Разве только в Сунгиме. Хочешь, приезжай ко мне в гости? Вместе поохотимся.
- Я подумаю над твоим приглашением, - усталым голосом произнес хозяин. - А насчет кантилимских игр ты прав: я действительно перестал их посещать. Теперь этим увлекается мой старший, он как раз сегодня утром отбыл. Вместе со свитой Ромкуша.
- Значит, мой сосед уже успел у тебя побывать? Ничего интересного не рассказывал?
- Говорил, что ты ехал вместе с ним, потом заблудился в лесу и отстал. Это правда?
- Да надоел он мне, вот я и решил отстать, - не моргнув глазом, соврал Гравз. - И не жалко тебе отправлять сына с таким занудой.
- В другое время я бы и сам не стал этого делать, но не сейчас... - Хозяин замка продолжал разговор почти в дверях, не предлагая гостям присесть, в надежде, что они быстрее догадаются уйти. - Говорят, на дороге пошаливают разбойники. Надо бы их приструнить, да все руки не доходят.
- Что так?
- Дела! А тут еще приболел малость, гостей принять - и то не в силах. Ты уж извини...
Гравз давно понял, что им недвусмысленно намекают на дверь, но отступать не собирался. В любой другой ситуации он бы послал Родана куда подальше, но сейчас нужно было думать о своих людях и о единственной в его команде женщине, которая порядком устала за последние два дня. Ругаться или драться - легко, а найти приемлемый выход из сложившейся ситуации...
- Значит, Ромкуш не рассказал тебе о конфузе, который приключился с ним в его же собственном доме? - О росхинском повелителе ходили слухи как о большом любителе сплетен. Бывший сотник решил проверить, действительно ли это так.
- Что еще за конфуз? - Родан заметно оживился.
- О, весьма занятный! Его же чуть не убили... - Гравз выдержал эффектную паузу, а потом сразу засобирался: - Но рассказывать все слишком долго. Мне просто совесть не позволяет злоупотреблять вниманием больного человека. Ладно, расскажу в следующий раз, когда будешь чувствовать себя лучше. Где у тебя в городе самая приличная гостиница?
- Ты меня неправильно понял, - засуетился хозяин. - Какая может быть гостиница? Ты приехал ко мне, значит, у меня и заночуешь. А за ужином мы все обсудим.
- А как же твое здоровье?
- Абсолютно здоровых людей не бывает. С болезнями надо бороться, а не идти у них на поводу, - гордо произнес Родан. - Твоих людей разместят на втором этаже. Ужин через час.
- Лихо ты с ним справился. - Руена и не пыталась скрыть своего удивления, покидая вместе с князем аудиенц-зал. - Я думала, сейчас кинешься на него с кулаками, а ты вдруг - «весьма занятный конфуз», «рассказывать слишком долго»...
- Лобовая атака не всегда бывает самой действенной, - загадочно произнес бывший сотник - он был весьма доволен собой. - Иногда более эффективными оказываются обходные маневры.
- Ты меня пугаешь, - улыбнулась охотница. - Прямо заправский дворцовый интриган.
- С волками жить...
- Чего вы так долго? - Гога уже начал волноваться.
- А ты думаешь, это просто - напроситься на ночлег к скупому хозяину?
- Нам придется искать другое место? - сник Эдуард.
- Скажите спасибо Гравзу. Он настолько мило поздоровался со здешним князем, что нас почти умоляли остаться.
- Господа, приглашаем вас располагаться в комнатах! - К гостям по лестнице спустились лакеи.
Как и у Ромкуша, второй этаж дворца предназначался для слуг, а князя и волшебницу разместили на третьем.
Михаил быстро закончил с водными процедурами, переоделся и решил серьезно поговорить с Барбосом. В пути парень часто размышлял о необычной собаке, которая чувствовала любую опасность, понимала все, что ей говорили, и самостоятельно превращалась в грозное оружие, даже не прибегая к помощи смертоносного ошейника, который пыталась стащить из «сокровищницы» Гравза.
- Барбос, иди сюда, - удобно расположившись в кресле, позвал Сомов.
Пес послушно приблизился к хозяину.
- Скажи мне, псина лохматая, кто ты есть на самом деле?
Зверь неуверенно гавкнул.
- Я тоже сначала думал, что ты собака. Но теперь начинаю в этом серьезно сомневаться. У тебя есть аргументы, способные развеять мои сомнения?
Барбос виновато затряс головой.
- Ценю твою откровенность. И все же мне бы хотелось знать, чего ожидать от тебя впредь. Сегодня ты готов перегрызть глотку любому, кто поднимет на меня руку. А завтра? Думаешь, я забыл твои проделки? Кто в Москве, когда мы заходили к колдуну Кондратию, мне зубы показывал?
Собака одарила хозяина таким преданным взглядом, что тому стало не по себе.
- Да помню я, как ты меня спас. И на кухне от игольчатого ножа, и в Лурге от стрелка из духовой трубки, и в лесу от рундайцев, но это ни в коей мере не снимает с тебя ответственности за...
В дверь постучали, прервав допрос на самом интересном месте.
- Войдите.
- Михаил, ты с кем тут разговариваешь? - На пороге стоял озадаченный Эдуард.
- С ним, - кивнул Сомов в сторону четвероногого.
- А он умеет?
- Говорить - нет. Зато как слушает...
- Я чего зашел... - неуверенно начал Марицкий. - Ты мне жизнь спас, а я до сих пор тебя не поблагодарил.
- Да ладно тебе! Чай, оно не в первый раз!
- Все равно. Хочу, чтобы ты знал: я не какая-нибудь неблагодарная скотина, и если мне представится случай - не подведу. По крайней мере, постараюсь быть не хуже Скальнова.
- Хорошо. - Михаил не ожидал такой проникновенности в речи студента и немного растерялся. - Ты на ужин идешь?
- Собираюсь.
- Наверное, уже пора. Барбос, ты как насчет поесть?
Пес с готовностью направился к выходу.
- Мне иногда кажется, что он понимает лучше, чем некоторые люди. - Хозяин суперпса непроизвольно взъерошил затылок.
- Собаки - одни из самых умных животных, - с видом специалиста выдал «эльф» прописную истину.
- Особенно те, которые умеют превращаться в монстров, - скептически добавил Михаил, - Ладно, пойдем перекусим, а то это умное животное сожрет все без нас.
Родан приказал накрыть длинный стол в трапезной таким образом, чтобы самому сесть с Гравзом на одном конце, а на другой отправить всех остальных. Сунгимскому князю это размещение совершенно не понравилось, но он не стал выражать недовольства - если уж ему не повезло, то пусть хоть друзья будут избавлены от малоприятного общества здешнего хозяина.
- А где Руена? Куда вы ее спрятали? - спросил бывшего сотника Гога, когда гостей приглашали за стол.
- Не волнуйся. Она дама, ей требуется больше времени, чтобы привести себя в порядок, - ответил князь, направляясь к месту рядом с хозяином.
- Ты чего такой дерганый? - От Михаила, сидевшего напротив Скальнова, не скрылось нервозное поведение друга.
- Мне жуть как не понравился взгляд здешнего чародея. Он просто пожирал Руену глазами. Разве так можно?

Предыдущая страница 20 Следующая страница


21 Николай Степанов

- А чего тут странного? Нормальный мужик увидел красивую женщину и не смог скрыть своего восхищения.
- Михаил, это было не восхищение. Так голодный волк смотрит на беззащитную овечку.
- Ну твою охотницу трудно назвать беззащитной... - Увидев, что на противоположном краю стола трапеза уже началась, Сомов наполнил свой бокал.
- Все равно лучше, если она будет рядом со мной!
- Никто и не спорит, но согласись: когда женщина переодевается, лишние глаза ей ни к чему.
- Так этот гад, наверное, подглядывает! - Скальнов даже привстал на секунду.
- Слушай, вот уж не думал, что ты такой ревнивец. - Михаил поднял бокал. - Давай лучше выпьем за твою Руену.
- Не возражаю. - «Гном» наполнил свой бокал и встал.
Его примеру последовали Михаил и Эдуард. Слуга Гравза недоуменно посмотрел на сотрапезников и тоже поднялся.
- Вольно, мальчики, - раздался голос припозднившейся волшебницы, бесшумно вошедшей в это время в зал. Аккомпанементом ее команды прозвучал звон разбитого стекла...
После неприятной беседы с хозяином дома Руена, оказавшись в отведенных ей апартаментах, к своей великой радости, обнаружила в одной из комнат ванну с теплой водой.
- Вам помочь? - спросила ее служанка, внося еще одно полное ведро, от которого валил пар.
- Спасибо, я справлюсь сама. Можешь быть свободна.
С наслаждением искупавшись, охотница вспомнила про свою покупку в магазине Саргонта и решила наконец примерить обнову, поскольку раньше у нее просто не было случая.
Клицевое платье превзошло все ее ожидания. Даже мокрые непричесанные волосы не особо портили вид. Полупрозрачная вуаль волшебной одежды подчеркивала все достоинства стройной фигуры и скрывала мелкие несовершенства прически. Воспользовавшись простеньким заклинанием, Руена быстро высушила голову. Затем еще четверть часа укладывала волосы, отказавшись от привычного «конского хвоста», и только после этого она подошла к большому зеркалу.
Платье не замедлило преобразиться в соответствии с новой прической. Первое изменение коснулось цвета: яркую синеву сменили голубые тона с серебристым блеском. Вуаль бесследно исчезла вместе с воротничком-стойкой, декольте опустилось, приоткрыв верхнюю часть груди, а на рукавах появились продольные разрезы, оголившие плечи красавицы. Такой фасон выгодно подчеркивал стройную шею женщины и слегка (не более чем нужно) выделял высокую грудь Руены.
Изменилась и нижняя часть платья. Юбка стала более плотно облегать тонкую талию модницы, переливаясь синими и серебристыми искрами. Спускаясь до колен мягкими складками, клицевая ткань скромно прикрывала ноги красавицы и в то же время, будучи полупрозрачной, кокетливо демонстрировала их контуры. Платье не шло ни в какое сравнение с прежними полумужскими нарядами охотницы, которые надежно прятали от посторонних глаз все чувственные изгибы изумительной фигуры.
- Да, в таком платье любая дура любого мужика сможет затащить в постель, - не удержалась от грубого комплимента портному Руена.
Одежда не замедлила отреагировать на сомнительную похвалу хозяйки: подол резко подскочил выше колен, а вдоль левого бока юбки, почти до талии появился вызывающий разрез.
- Вообще-то я не это имела в виду, - неуверенно произнесла охотница, - но... и так тоже неплохо.
В этом наряде она и предстала перед всей честной компанией. Увидев девушку, Марицкий просто выронил бокал, а Гога раздавил свой в руках.
- Вы никак собрались без меня пить?! Ай-ай-ай, - в абсолютной тишине продолжила волшебница, довольная произведенным эффектом. На другом конце стола ее тоже заметили и прекратили разговор, - А чего мы все стоим? И никто не догадается предложить даме место и налить ей бокал вина.
Эдуард уже намеревался отодвинуть стул рядом с собой, но получил легкий удар локтем от Мишки.
- Прошу, - наконец выдавил из себя Гога. - Вы сегодня... м-м-м... необычайно... восхитительны.
- С каких это пор мы перешли на «вы»? - лукаво взглянула на него Руена и, не дождавшись ответа, спросила. - За что вы тут хотели без меня пить?
Не пришедшие в себя мужики по-прежнему продолжали стоять.
- Гога предложил выпить за самую красивую девушку на свете, - первым опомнился Сомов.
- Я ее знаю? - Руена пристально посмотрела на Скальнова.
- За тебя! - «Гном» наполнил бокал охотницы и протянул ей с галантным полупоклоном.
- Эй, парни! - Гравз не выдержал и присоединился к своим спутникам, оставив на минуту хозяина замка в одиночестве на его конце стола. - Вы почему от других красавиц прячете? Дайте хоть взглянуть вблизи. Обещаю руками не трогать.
- Пьем за ее красоту! - Михаил наполнил стакан князя.
Друзья с удовольствием выпили, любуясь преобразившейся охотницей, а потом бывший сотник нехотя отправился на прежнее место.
- Можете садиться, - милостиво разрешила девушка. Трапеза началась.
Пока на одном конце стола волшебница околдовывала мужчин, на другом Гравз не без злорадства рассказывал о перипетиях во дворце своего ближайшего соседа. Он не мог простить Ромкушу предательства в деревушке, когда князь оставил сунгимцев без лошадей, так что любовным связям пасынка и мачехи было уделено особое внимание. Больше всего старого сплетника порадовала та пикантная подробность, что Меринта наставила милому рога с каким-то слугой.
- А зачем ей вдруг понадобилось убивать Ромкуша? - спросил Родан, когда собеседник закончил эту занимательнейшую историю. - Жила в свое удовольствие; князь, как я понял, ни в чем ее не подозревал...
- Кто их, женщин, разберет? - пожал плечами рассказчик. - Дамочке вдруг показалось, что ее собираются отправить в монастырь. А почему, это только им двоим известно. Если тебе так интересно, спроси у него сам. Мне как-то все равно.
- Обязательно спрошу. Надеюсь, ты не обидишься, если я не буду скрывать источник информации?
- Ромкуш не просил меня держать язык за зубами. А даже если бы и попросил, я бы вряд ли согласился.
- Давай выпьем!
Родан пребывал в прекраснейшем настроении. Давно он не слышал столь занимательных новостей. Слегка приукрасив, историю о неудавшемся покушении можно было преподнести таким образом, что в светском обществе Кантилима баншамского повелителя и его любовницу-мачеху будут обсуждать ещё очень долго.

Глава 16
ГРУНЗОНСКИЕ ЖЕНЩИНЫ

ОШИБАЮТСЯ РЕДКО
Ранним утром отряд выезжал из замка. Члены сунгимской команды так торопились покинуть дом «гостеприимного» хозяина, что не стали дожидаться завтрака, который им, впрочем, никто и не собирался предлагать. Больше скандальных новостей у Гравза не было, а следовательно, и пропадал повод для застолья.
Проводить незваных гостей вышел так не понравившийся Скальнову волшебник. Складывалось впечатление, что маг не столько любовался прелестями Руены, сколько следил за тем, чтобы «дорогие гости» не прихватили с собой чужого.
- Михаил, этот мужик, случайно, не похож на типа, который припечатал меня к стенке в Сарге? - шепотом спросил Гога. Ему сейчас сгодился бы любой повод для драки. Наглое разглядывание своей женщины «гном» воспринимал как личное оскорбление, но при этом не хотел показывать истинную причину неприязни.
- Нет. - Ощущая напряженность в поведении друга, Сомов постарался успокоить его, чтобы избежать ненужных неприятностей. - Тот злодей выглядел намного приятнее.
- Так и думал. У здешнего мага рожа слишком настойчиво просит кулака. Еле сдерживаюсь.
- Я вижу. Успокойся, мы уже уезжаем.
- Его счастье, - с некоторой грустью произнес Гога.
Пустынные в утренние часы улицы города выглядели мрачновато, да и отдававшийся эхом стук копыт создавал атмосферу какой-то мрачной таинственности. Марицкому казалось, что сейчас из переулка выскочит страшное чудовище вроде того, в которое умел превращаться Барбос. Монстр, к счастью, не появился - видимо, досматривал последний сон - зато раздавшийся в тишине голос князя заставил студента вздрогнуть:
- Что с моей лошадью? По-моему, она хромает сразу на обе передние ноги! - Бывший сотник с досады сплюнул. - Эх. я как чувствовал, что этот визит к Родану добром не закончится!
Хромота животного действительно усиливалась с каждым шагом. Замок покидал нормальный скакун, а уже через несколько сот метров он напоминал старую клячу, хозяину которой просто не хватает духу ее добить. Гравз был вынужден спешиться, не добравшись даже до окраины города.
- Так ты далеко не уедешь, - заметила Руена. - Давай-ка, осмотрим его.
Охотница внимательно обследовала парнокопытного пациента, но не обнаружила никаких внешних признаков странного недомогания.
- Как успехи?
Скальнов выполнял роль ассистента ветеринара, придерживая животное, чтобы оно нечаянно не лягнуло девушку. После вчерашней ночи, когда Руена «случайно перепутала» их комнаты и до утра не возвращалась в свои апартаменты, «гном» окончательно понял, что его сердце целиком и полностью принадлежит этой маленькой колдунье со смеющимися глазами, которая может сделать из него все, что угодно, не прибегая к магии. Это открытие слегка испугало силача, и сейчас он изо всех сил старался не показывать своих чувств.
- Очень странно. Я ничего не обнаружила.
- Может, лошадь заколдовали?
- Скажешь тоже! Кому охота тратить энергию на коня? Да и зачем? Родан был только рад поскорее от нас избавиться.
- Его чародей мог иметь собственное мнение на этот счет.
- По-моему, вчера мы уже все обсудили, - укоризненно Посмотрела на Скальнова женщина. - У тебя остались какие-то сомнения?
За ужином «гном» все-таки поделился с охотницей своими опасениями. После нападения колдуна в Сарге отношение к «добрым» волшебникам у Топора резко переменилось, потому-то плотоядный взгляд здешнего чародея и не выходил у него из головы. А Руена воспринимала подозрения парня как приступ необоснованной ревности.
- В тебе я нисколько не сомневаюсь. А вот про росхинского колдуна этого сказать не могу.
Снисходительный тон, которым Гога маскировал свое беспокойство, был воспринят девушкой соответственно.
- Ах, вот как? - вспыхнула волшебница, перейдя на шепот. - -Заруби себе на носу: моя вчерашняя оплошность не дает тебе право быть столь самоуверенным.
- Извини. Вообще-то я наивно полагал, что это было нечто большее, чем оплошность, - опешил парень, не ожидавший столь бурной реакции на свои слова.
- Ты ошибся! - отрезала она и отвернулась.
- Так что с моей лошадью? - В нежное воркование парочки решил вмешаться Гравз, заметив назревающую бурю.
- Доктор считает, что перед нами обычный симулянт, - мрачно отозвался раздосадованный Гога.
- Симулянт? Что за зверь такой? - не понял князь.
- У нас так называют абсолютно здоровых типов, выдающих себя за больных.
- Моя лошадь меня обманывает?!
- Да не слушай ты его! Парнишка опять что-то перепутал, - язвительно заметила Руена. - Животные на такое не способны. Они же не люди.
«Гном» мысленно прорычал и поспешил вернуться к своему скакуну, пока они с Руеной не наговорили друг другу лишнего.
- И что теперь делать? - Бывший сотник хотел услышать предложения от специалиста по лошадям, но охотница молчала, замкнувшись в себе, - Может, попытаться его продать, пока мы не покинули город? А взамен купить нового. Правда, придется доплатить почти все оставшиеся у меня деньги.
- А у нас есть выбор? - К «совещанию» подключился Михаил.
- Господа, здравствуйте. Вы, случайно, не в Кантилим направляетесь? - окликнул их незнакомец лет сорока.
Гравз смерил прохожего оценивающим взглядом и подошел к нему поближе:
- Точно, едем в столицу. А ты, как я вижу, человек торговый?
- Да, ваша светлость. - Купец заметил медальон на груди князя и обратился к нему, как было принято в центральных областях Кантилима. Князей тут именовали светлостями. а магов, носивших знаки принадлежности к королевскому или княжескому двору, - ваше могущество.
- Не хочешь коня приобрести? Знатный скакун. Уступлю по дешевке. Он лишь немного ногу поранил, а у нас дорога дальняя. Его суть подлечить - и можно продать за тридцать монет. Я предлагаю цену в пятнадцать. - Гравз с ходу принялся за решение возникшей проблемы.
- У меня к вам дело несколько иного рода. Отойдем в сторонку, если не возражаете.
- Слушаю тебя, - сказал князь, когда они прошли пару шагов.
- Видите ли, какое дело, ваша светлость, - неуверенно начал незнакомец. - Вчера я, к сожалению, слишком поздно узнал об отъезде из города отряда воинов, которые сопровождают вельмож на кантилимские игры.
- Вчера утром ваш князь отправил туда своего сына с охраной.
- Мне тоже нужно в столицу, а на дороге, по слухам, объявились разбойники.
- А что, у вас в Росхине принято нанимать князей в сопровождающие торговых караванов? - язвительно поинтересовался бывший сотник.
- Ну что вы, ваша светлость! Разве бы я осмелился предложить такое? - учтиво поклонился купец.
Гравз частенько забывал о своей высокой должности, оставаясь в душе простым сотником, которые в мирное время не гнушались такими заработками, охраняя торговые грузы. Для любого другого вельможи даже намек на подобное предложение являлся бы страшным оскорблением, но сунгимского князя лишь позабавила просьба незнакомца.
- В таком случае чего тебе надо?
- Возьмите меня с собой. Я ювелир, и весь мой товар умещается в этой походной сумке.
- Ты не выглядишь состоятельным купцом. Или в Росхине все ювелиры носят такую одежду?
- В дорогу лучше одеваться попроще.
- А лошадь у тебя есть?
- У меня два прекрасных скакуна, и они уже оседланы. Дорожные расходы вашего отряда я тоже мог бы взять на себя, если позволите.
Такое предложение не показалось князю слишком щедрым - в столице во время игр спрос на украшения и соответственно цены поднимались до запредельных высот, так что прибыль с лихвой окупала любые мелкие траты. Однако больше всего Гравза радовало решение проблемы с лошадью.
- Договорились. Когда будешь готов?
- Уже. Через десять минут приведу скакунов.
- Зовут-то тебя как?
- Дарлог.
- Мы ждем тебя, Дарлог. Но не более десяти минут. - Князь проводил глазами убегавшего купца и вернулся к компании.
- Куда этот тип так припустил? - угрюмо спросила Руена. После неприятного разговора ей все виделось в сером цвете. - Чем ты его напугал?
- Да не такой уж я и страшный. - Глядя на мрачную волшебницу, Гравз решил немного ее развеселить. - Наоборот, я его обрадовал, а заодно и лошадь раздобыл. Разве я не молодец?
- Умеешь решать проблемы, ничего не скажу, - подтвердила девушка, хотя особой радости в ее голосе не чувствовалось.
- А вам не кажется' подозрительным, что проблема чудесным образом разрешилась, не успев возникнуть? - высказал свои подозрения Скальнов. Какое-то шестое чувство подсказывало ему, что без ненавистной ему теперь магии тут не обошлось.
- Вот уж не подозревала, что ты можешь быть таким занудой, - непроизвольно вырвалось у Руены.
Уже в следующий миг, когда волшебница заметила резко изменившееся лицо «гнома», она пожалела о своих словах, но извиняться не стала. Гога побледнел, бросил на охотницу невидящий взгляд и, махнув рукой, отошел в сторону.
- Подруга, ты чего это на него взъелась? - обиделся за парня бывший сотник.
- А, ну его! - Девушка отвернулась, чтобы скрыть выступившие на глазах слезы.
Князь растерянно взглянул на стоявшего чуть поодаль Михаила.
- Так чем вы обрадовали убежавшего мужика? - спросил тот, жестами давая понять, что влюбленных пока лучше не трогать.
- Дарлог - наш новый попутчик. В его обязанности будет входить оплата всех дорожных расходов.
- Какой выгодный попутчик. Побольше бы таких, - улыбнулся Сомов.
- А что он хочет взамен? - в очередной раз проявил бдительность Марицкий.
- Целым и невредимым добраться до Кантилима. Мне как раз вчера Родан жаловался, что в последнее время дорога на юг стала небезопасной.
Ювелир вернулся быстро, как и обещал. Он привел двух коней и плотного мужичка с блестящей лысиной. В ответ на недоуменный взгляд князя, купец пояснил:
- Вы хотели продать скакуна? Это мой сосед, он как раз занимается лошадьми.
Сделку провели всего за пару минут.
- А ты деловой парень, - уже в дороге похвалил князь нового попутчика.
- В нашем ремесле по-другому нельзя, - с довольным видом ответил тот.
Ювелир оказался на редкость общительным малым, всю дорогу он без умолку тараторил, рассказывая о своих бесконечных приключениях. Слушая Дарлога, Михаил пришел к неожиданному заключению: если бы ему самому суждено было жить в этом мире, он, скорее всего, подался бы в торговцы. Эти люди много путешествовали, и им частенько приходилось сталкиваться с довольно нестандартными ситуациями, заставлявшими действовать на грани фола. Приблизительно так же Сомов вел свой бизнес дома.
- А почему вы работаете один? - спросил он купца во время первой же возникшей паузы. Дорога как раз уходила в лес. и рассказчик на минуту приумолк, осматриваясь по сторонам. - Насколько я понял, у вас нет ни помощников, ни слуг.
Торговец действительно ни разу не обмолвился о компаньонах. Практически во всех рассказах о походах, в которых с ним происходили порой занимательные, а порой опасные случаи. Дарлог фигурировал один. Он, как правило, присоединялся либо к чужому каравану, либо к военизированному отряду, сопровождавшему путешествующих чиновников или вельмож.
- Когда надеешься только на себя, меньше шансов, что тебя обманут или предадут. Опять же и в неудачах некого винить, кроме себя.
- Это точно. - Михаил вспомнил недавний случай с другом Гравза. И в то же время у него не выходили из головы нарекания Конева в свой адрес- А это не тяжело? Одному всего не охватить.
- Ну и что? Конечно, прибыль у меня меньше, чем у других купцов, зато половина из них уже побывала в долговых тюрьмах, после чего кое-кто был вынужден пойти по миру. Я же до сих пор на плаву - без малого пятнадцать лет! Для нашего ремесла срок приличный.
Михаилу хотелось еще многое разузнать о тонкостях столь рискованного занятия, но Гравз объяснил Сомову, что новый знакомый имеет дело с драгоценностями, и попросил особо об этом не расспрашивать. Пришлось менять тему разговора:
- А с погодой нам сегодня повезло...
Несмотря на то, что путь проходил среди могучих зеленых исполинов, дорога оказалась довольно просторной. Помимо широкой проезжей части вдоль нее с обеих сторон тянулась просека шириной в несколько метров, и лишь затем начинались деревья и кустарники. Опасаясь нападения разбойников, сунгимская компания сначала старалась держаться вместе, но к полудню напряжение спало, и отряд растянулся по дороге длинной вереницей. Впереди скакали Гравз и Руена, за ними следовали Михаил, купец и Эдуард, а замыкали шествие понурый Гога и стражник из свиты князя.
Скальнов настолько погрузился в тяжкие думы, что не замечал ничего вокруг. Теперь все в этом мире ему казалось чуждым, почти враждебным. Парень не мог понять, как он, лишь вчера считавший себя счастливейшим из людей, умудрился сегодня потерять все? Почему человек, без которого он не представляет себе жизни, вдруг стал чужим? Что произошло? Где искать выход? ЧТО ДЕЛАТЬ?!!
- Стойте! - вдруг осадил своего скакуна Марицкий. - По-моему, кто-то зовет на помощь.
Всадники остановились, и в наступившей тишине справа отчетливо донесся женский голос:
- Помогите!
Скальнов словно ждал именно этого сигнала. Развернув лошадь, он стремглав помчался в лес.
- Разбойники часто устраивают подобные ловушки, - предостерег Михаила Дарлог. - Среди деревьев им легче справиться с воином, чем на открытом пространстве.
Однако предупреждение запоздало. «Гном» уже скрылся за деревьями, за ним - Руена, остальные бросились следом.
- Постарайтесь не отставать друг от друга! - крикнул Гравз.
Не успели они проехать среди зарослей и сотни метров, как оказались на небольшой поляне, где увидели коня Гоги без всадника. На другом конце поляны стояли несколько оборванцев с оружием в руках. Разбойники тут же открыли стрельбу, и несколько стрел угодили в доспехи князя.
- Ах вы гады! - В руке бывшего сотника появился меч. - Сейчас вам станет жарко!
Ему не дали возможности осуществить угрозу: в сторону бандитов лавиной полетели огненные шары. Стрельба сразу прекратилась, лучники дали деру: разбойники этих мест старались никогда не связываться с волшебниками.
Обычно Руена ограничивалась всего парочкой огневых залпов, но сейчас она отправляла один за другим уже третий десяток пылающих шаров. Такая феерия могла запросто вызвать лесной пожар.
- Девочка, остановись! - К волшебнице подъехал князь. - Ты весь лес спалишь.
Охотница с отрешенным лицом стояла возле лошади Скальнова и продолжала метать огонь до тех пор, пока не закончилась ее магическая энергия. Гравз соскочил с коня и, встряхнув женщину за плечи, попытался привести ее в чувства:
- Руена, что с тобой?
- Они мне за все ответят, сволочи! И эти деревья, что скрывали разбойников, и трава, и... - Руена разрыдалась, Уткнувшись в плечо бывшего сотника. В высокой траве, раскинув руки в стороны, лежал «гном», пораженный тремя стрелами.
- Куда же тебя понесло? - обреченно вздохнул сунгимский повелитель.
- Чем вздыхать да рыдать надо мной, лучше бы помогли стрелы вынуть, - простонал силач, - знаете как больно-то! Я бы и сам вытащил, но руки почему-то не слушаются.
- Ты живой? - Охотница упала перед раненым на колени.
- Почти, - с трудом произнес Гога. - А если скажешь, что я все еще тебе нужен, оживу окончательно.

Предыдущая страница 21 Следующая страница


Тень огня 22

- Конечно, нужен, - расплакалась теперь уже от счастья женщина. Однако, заметив едва уловимую улыбку на побледневших губах Скальнова, быстро взяла себя в руки и перешла на сердитый тон: - Вздумаешь еще раз умирать без моего разрешения, я... Не знаю, что с тобой сделаю!
Стрелы извлекли быстро благодаря особенности их наконечников.
- Тебе повезло, парень. С такими стрелами в Грунзонском королевстве охотятся на беглых рабов. - Гравз показал раненому странную стрелу, наконечник которой заканчивался крестовиной в месте его насадки на древко. - Убить ею невозможно: крестик служит ограничителем, не позволяя глубоко ранить беглеца, но после попадания человека на пару минут парализует. Не знаю, чем они смазывают наконечники, но от этой гадости раны заживают быстро - раб ведь не должен долго отдыхать.
Находясь в объятиях Руены, «гном» тоже считал, что ему повезло, и все же по поводу рабства промолчать не смог:
- Никаким сволочам не превратить меня в раба! Пусть даже не мечтают.
«Тоже мне, оружие для пейнтбола», - выругался про себя Михаил, рассматривая необычную стрелу. Он сильно перенервничал из-за «смерти» друга. А «убитый» тем временем поднялся и без посторонней помощи взобрался на коня.
- Значит, бандиты кого-то ловили? - высказал предположение Марицкий. - Но кого?
- Меня. - Из-за дерева вышла черноволосая девушка. - Это я кричала.
Брюнетка явно опасалась мужчин. Заметив Руену, она тут же подошла к волшебнице. Беглянка оказалась ростом чуть выше охотницы. Она была смуглолицей и носила короткую стрижку, хотя столь громкое название вряд ли подходило для грубо обкромсанных густых иссиня-черных волос.
- Больше здесь никого спасать не надо? - по-деловому спросил Гравз.
- Нет. Я одна.
- Тогда все по коням, некогда нам задерживаться. Ты поедешь с ним, - распорядился князь, указывая смуглянке на Михаила, который уже сидел в седле.
Учитывая комплекцию седоков, разумнее было бы посадить брюнетку к Эдуарду, но каждый уже знал: Марицкий плюс женщина равняется БОЛЬШАЯ проблема.
Сомов собирался спешиться, чтобы помочь беглянке взобраться на скакуна, однако не успел: доселе робкая девица в одно мгновение оказалась за его спиной и плотно обхватила руками торс сидящего впереди мужчины. Отряд быстро двинулся к дороге.
С четверть часа всадники мчались галопом, пока князь не разрешил сбавить ход. Все это время Михаил ощущал приятное тепло тела прижавшейся к нему девушки, испытывая некоторое чувство неловкости. «Не привык я к жарким объятиям со спины, да еще с незнакомыми девицами. Надо бы поменять диспозицию».
- Леди не желает пересесть на переднее сиденье? - оглянувшись, предложил он.
- Женщина должна прикрывать спину своего воина, - твердо отказалась она.
«Так, значит у меня за спиной не девушка, а живой щит. И это притом, что меня защищает кольчуга, а у нее ничего нет, кроме потрепанного платьица. Интересно, какой умник это выдумал? Наверное, тот же, кто пропускал первыми из пещеры женщин, проверяя, нет ли вблизи хищников».
- А как зовут женщину, прикрывающую мою спину?
- Марита, - представилась беглянка.
- Марита? - переспросил ехавший рядом князь. - Ты никак из Грунзонского королевства?
- Моя мама была оттуда, а я родилась в Кантилиме.
- А у разбойников как оказалась?
- Не скажу! - Девушка невольно съежилась.
- Почему?
- Не хочу, чтобы меня отправили обратно. - Она беспокойно оглянулась на север.
Гравз быстро сообразил, о чем речь:
- Так ты от Родана сбежала? Молодец! Можешь не беспокоиться. Я хоть и князь, но с твоим хозяином дружбы не вожу.
- Он мне не хозяин! - Глаза Мариты вспыхнули черным огнем. - Я нанималась в его замок прачкой, а не наложницей. Если отвезете обратно, я его просто убью.
- А ведь и вправду убьет, - с усмешкой подтвердил сунгимский повелитель. - Грунзонские женщины сами выбирают себе мужчин, и только попробуй поспорить с ними в этом вопросе. Что же тебя в лес-то потянуло? Шла бы себе вдоль дороги.
- На дороге меня быстро бы поймали слуги князя. От лошади не убежишь, - возразила беглянка.
Михаилу было неловко слушать разговор у себя над ухом, и он предложил сделать короткий привал.
- Потерпи немного, - остановил его Гравз. - Вот-вот должен показаться перекресток. Там и сделаем остановку.
Через полчаса лес действительно закончился. Всадники заметили вдали крохотное поселение.
- На том разъезде заканчиваются владения Родана, - указал князь на крохотное поселение. - Вот там мы и пообедаем.
Вся деревушка состояла из двух десятков деревянных изб, конюшни и маленькой харчевни, где путнику могли предложить лишь кусок хлеба с солониной и кружку недорогого белого вина. Этот разъезд не пользовался популярностью у знати, а потому стражники на въезде, выставленные в дозор всего несколько дней назад из-за участившихся нападений разбойников на проезжавших путников, были несколько озадачены, когда владелец медальона свернул с дороги, направляясь к харчевне.
- Да ничего странного, - высказался самый молодой воин, проводив отряд глазами. - Ты посмотри, какая у него свита: шесть человек, две бабы, и даже лошадей на всех не хватило. Такого не в каждый приличный дом пустят. Вот вчера князь проезжал - любо-дорого посмотреть. Два мага, охраны с полсотни... А одеты как! Настоящий вельможа! Он в нашу сторону и не взглянул, не то чтобы здесь остановиться.
- Это еще ни о чем не говорит, - возразил ему пожилой мужчина с копьем в руках. - Вчерашний князь за свою шкуру дрожит, вот и таскает за собой кучу народу. А этот молодец. Еще и торговца под свою охрану взял. Не иначе - Гравз из Сунгима.
- Да ну? Это тот самый, что из простых вояк вышел? - восхищенно спросил лучник.
- А кто еще? Остальные слишком гордые. В нашу сторону и не глядят, - передразнил старший молодого сослуживца.
Михаил первым соскочил с лошади и протянул руку наезднице, предлагая помощь. Марита недоуменно посмотрела на Сомова и в мгновение ока оказалась рядом.
- Грунзонские женщины не приучены к помощи мужчин, - пояснил князь.
- А к чему они приучены?
- Я умею все, что должна уметь настоящая женщина, и могу быстро научиться тому, что будет угодно моему воину, - Девушка встала прямо перед Мишкой, словно бросая ему вызов.
Парень не ожидал такого напора от хрупкого создания. Он непроизвольно сделал шаг назад и отвел глаза.
- Я не нравлюсь моему воину?
- Почему сразу - не нравишься?
- Да, платье у меня старое и некрасивое,, но я могу его снять!
Марита тут же принялась воплощать слова в дело, расстегивая пуговицы на груди.
- Ты мне нравишься! Но давай обойдемся без крайностей, - резко остановил начавшийся стриптиз Сомов.
- Значит, ты - мой мужчина! - Брюнетка бросила выразительный взгляд на Руену, сразу предостерегая единственную возможную конкурентку.
Та лишь кивнула в знак согласия, ей были известны обычаи грунзонских обитателей. Лишь Михаил, который фактически только что стал женихом Мариты, еще не догадывался о своем новом статусе. Правда, душу парня уже начинали терзать смутные предчувствия.
«Эх, грехи мои тяжкие... Похоже, я куда-то вляпался».
- Увидимся вечером, - быстро произнесла «невеста» и спряталась за крупом лошади. В закусочную со всеми она не пошла.
- Мне кто-нибудь объяснит, что вдруг случилось с нашей новой попутчицей? Что это она начала в прятки играть?
- Ничего необычного. Просто грунзонская невеста не имеет права показывать лицо своему жениху, - объяснила охотница.
- Ну и пусть ему не показывает. А я тут при чем?
- Ты? - Гравз не смог сдержать смеха. - Ты, дружок, только что с ней обручился. По обычаям южного королевства совершеннолетнюю девушку объявляют невестой того парня, которому она понравится, если он имел неосторожность подтвердить свою симпатию при свидетелях.
Михаил первый раз в жизни почувствовал, что значит «как громом пораженный». С минуту он не мог произнести ни слова и только молча хлопал глазами.
- Может, ей еще нет восемнадцати? - наконец, обретя дар речи, с надеждой предположил «жених».
- Невестами на юге становятся после четырнадцати. - Князь с хрустом переломил последнюю соломину, за которую пытался ухватиться Сомов. Глядя на побледневшее лицо «жениха», Гравз не выдержал, перейдя на хохот.
- Конечно, вам смешно, а мне-то каково? Неужели трудно было предупредить? Я ее даже рассмотреть как следует не успел.
- Она пыталась предоставить тебе такую возможность. Сам отказался, - продолжал веселиться сунгимский повелитель.
Ситуация действительно сложилась довольно пикантная, и мало кто мог сдержать улыбку.
- Да ладно, ты еще не муж. - Скальнов попытался как-то утешить друга. - Некоторые умудряются всю жизнь в женихах проходить.
Михаил с некоторой надеждой взглянул на бывшего сотника.
- До ночи можешь наслаждаться свободой! - ободряюще похлопал его по плечу Гравз.
- А потом?
- Или она становится твоей женой, или кто-то из вас двоих овдовеет, - последние слова князь произнес серьезно. - Я тебе настоятельно рекомендую выбрать первый вариант.
- Да вы что, с ума тут все посходили? Женитьба - это серьезнейший шаг! Некоторые к нему всю жизнь готовятся.
- Марита считает, что ты уже готов. А грунзонские женщины в этих вопросах ошибаются редко.
«Не хочу!» - беззвучно кричал Сомов. Он попал в ловушку. В ближайшие пять лет парень вообще не собирался ни с кем связывать свою судьбу, а уж тем более в этом ненастоящем мире, в который он угодил по роковой случайности и в котором намеревался оставаться не дольше, чем потребуется для получения возвратного эликсира. А теперь... Его будет связывать ответственность еще и за эту брюнетку? Мало ему Марицкого?
- Да не переживай ты так сильно, - решил успокоить кулачного бойца бывший сотник. - Может, ты ей через неделю разонравишься.
- И что тогда? - без особого энтузиазма спросил без пяти минут муж.
- Она спросит, хочешь ли, чтобы она оставалась с тобой. Скажешь «нет» - и вы больше не муж и жена.
- А вдруг не спросит?
- Это уже зависит от тебя. Как будешь стараться, - пожал плечами Гравз.
Когда компания продолжила путь, на лице Мариты появилась темная повязка, скрывавшая глаза и нос. Правда, и до этого не слишком длинное платье заметно укоротилось.
«Моя «невеста» сейчас сильно напоминает злодея с большой дороги, - подумал Сомов. - Правда, эта разбойница отбирает не деньги, а нечто более ценное - свободу».

Глава 17
БЕСПОКОЙНАЯ НЕВЕСТА

Марита по-прежнему продолжала путешествовать на одной лошади с Михаилом. Быстро освоившись в несколько необычном положении, она практически перестала держаться за «своего воина».
Сам Сомов, пытаясь объяснить произошедшее досадное недоразумение, неоднократно пробовал поговорить с брюнеткой, однако его усилия не увенчались успехом. Оказалось, что до замужества грунзонской невесте запрещалось не только показывать лицо, но даже разговаривать со своим избранником - вдруг они поссорятся перед самой свадьбой?
«Вот уж действительно без меня меня женили!» - мысленно чертыхался обычно уравновешенный Мишка. Правда, в его случае поговорка оказалась не совсем точна - во время так называемого обручения он все-таки присутствовал. Но от этого будущему новобрачному легче не становилось. Вся эта забавная для постороннего наблюдателя (но не для самого жениха) ситуация совершенно выбила его из колеи.
А тут ещё словоохотливый Дарлог совершенно не вовремя решил проявить любопытство.
- Ваше имя довольно необычно для наших мест. Оно состоит практически из одних мягких звуков, однако в нем слышится необъяснимая твердость и какая-то торжественность. Князь утверждает, что вы прибыли с края света. Это действительно так?
Расстроенному Мишке сейчас абсолютно не хотелось влезать в долгий разговор о своем сказочном, по местным понятиям, мире, и он уже собирался мягко намекнуть об этом ювелиру, но тут ему в голову пришла одна мысль...
- Не совсем. Мой мир находится за краем света, - с расстановкой ответил носитель твердо-мягкого имени. - А сюда я попал случайно. И ненадолго.
- И что там за краем? - возбужденно привстал в стременах Дарлог.
- Лучше и не вспоминать, - печально отмахнулся рассказчик. К сожалению, он не мог видеть реакции невесты на свои слова. Мало того, что она была в маске, так еще и сидела у него за спиной.
- Неужели все настолько плохо? - не отставал купец.
- А чего хорошего? Люди у нас дышат испорченным воздухом, реки наводнены ядом, по дорогам с бешеной скоростью носятся железные монстры. С одним таким столкнешься - считай, пропал. - Сомов старался припомнить больше отрицательных сторон современного ему бытия и в то же время не грешить против истины. Вольный перевод с русского на русский с учетом местного колорита вполне позволял ему описать родные края таким образом.
- Значит, вы оттуда сбежали?
- Нет. Все-таки это мой мир, и скоро я обязательно туда вернусь.
- А у нас как оказались?
- Я же сказал: совершенно случайно. Мы с друзьями повздорили со злым колдуном, и в отместку он забросил нас сюда, повелев раздобыть для него одну вещь. Как только мы ее найдем, сразу вернемся...
- Зачем? Если у вас творятся такие страсти, оставайтесь здесь!
- ...а если не найдем, - не обращая внимания на реплику купца, продолжил Михаил, - погибнем мучительной смертью.
«Круто я загнул - братьям Гримм и не снилось! Может, хоть это отпугнет невесту от столь «перспективного» жениха? Зачем ей временный муж? Хотя... кто их, грунзонок, знает? Вдруг окажется, что стать вдовой - у них мечта любой женщины. И тогда все мои труды Барбосу под хвост».
С появлением новой спутницы лохматый подопечный Михаила как-то притих. Он то и дело косился в сторону брюнетки, но никогда не подходил близко, словно ревнуя девушку к хозяину. Марита также избегала пса. Вполне возможно, что она просто боялась собак, но не хотела этого показывать.
- Да, с волшебниками лучше не связываться, - после небольшой паузы сочувственно вздохнул Дарлог.
- Теперь-то я это знаю, - продолжал «сокрушаться» чужак.
- У вас колдуны на кого больше похожи: на людей, рундайцев или огарцев? - Дотошный ювелир решил узнать всю подноготную.
- А ты черного мага вообще хоть раз видел без балахона?- задал встречный вопрос Михаил. Он знал, что коренных обитателей восточного королевства называли черными как раз из-за того, что их лица всегда закрывала тень от глубокого капюшона.
- Нет, но говорят, их взгляд леденит душу.
«Странно... Мужик, который спас нас возле стен Сунгима, наоборот, отличался чрезмерной пылкостью. Правда, только по отношению к рундайцам. Он тогда на них так посмотрел, что бедняги воспламенились».
- У нас колдунов вообще немного, и отличить их от обычных людей практически невозможно. Потому-то мы и попали в неприятную историю.
- А каким образом вас отправили в Кантилим?
- Самым распространенным. - Сомову уже надоело сочинять небылицы. - Чародей нас попросту послал!
По интонации ответа купец понял, что собеседник находится не в лучшем расположении духа и может сейчас воспользоваться методом колдуна, а потому решил отложить разговор на более благоприятное время.
«Лучше бы беглянку посадили к Марицкому! Этому парню всегда удается без труда ускользнуть из-под венца. Очередные проблемы, связанные с ним и женщинами, мы бы как-нибудь пережили. Не впервой, - размышлял Михаил, избавившись от надоеды. - А мне теперь как быть?»
Когда солнце уже клонилось к закату, дорога пошла в гору. Движение небольшого отряда сразу замедлилось.
- Мы въезжаем на Деургов хребет, - сказала волшебница указывая вперед. - Знаешь, в чем его особенность?
- Здесь тоже живут пещерные люди? - предположил Гога.
После короткой остановки на обед Скальнов чувствовал себя все хуже и хуже. Сначала он разодрал ногу о какое-то колючее растение, прицепившееся к седлу, потом его начало знобить, а сейчас уже просто трясло от холода. Но перед девушкой он старался не показывать виду. Главное, что отношения с Руеной наладились, а остальное для него сейчас не имело особого значения.
- Не беспокойся, больше тебе не придется выслушивать небылицы про духа гор: тут нет пещер, - улыбнулась охотница. - Дело не в этом. Хребет делит весь Кантилим на две равные половины, и именно отсюда начинается зона активности огненного диска.
- Мне это мало о чем говорит. - Топор не стал пояснять, что он понимает под словом «зона».
- Южнее хребта сила любого кантилимского мага возрастает в два раза.
- Надеюсь, это не отражается на внешности самих волшебников? - с усмешкой спросил он.
- Ты о чем?
- Просто мне бы не хотелось, чтобы ты превратилась в великаншу. Твои нынешние формы мне очень даже нравятся.
- Значит, тебе нравятся только формы?! - вспыхнула Руена.
- Хочешь, чтобы я перечислил все? Пожалуйста! Меня околдовали твои чудесные глаза, в которых живет веселая искорка... Я с ума схожу от этих нежных губ... Твоя шея и плечи разжигают в моем сердце огонь страсти, а один, даже мимолетный взгляд на...
- Достаточно, - проследив, куда был направлен взгляд обожателя, остановила его волшебница. Она застегнула две верхние пуговицы на груди и строго приказала: - Смотри лучше за дорогой! Не ровен час, свернешь себе шею.
«Гном» усмехнулся про себя и вдруг почувствовал необъяснимый жар в груди.
«Что такое?!» - Парень засунул руку за пазуху и нащупал хрустальный кулон. Подарок Руены излучал мягкое тепло, которое постепенно начало распространяться по всему телу замерзающего от неожиданной хвори человека. Прошла минута, другая - и самочувствие «гнома» резко улучшилось. Гога ощутил такой прилив сил, что готов был сам нести скакуна на плечах.
Между тем уклон становился все круче, и Гравз дал команду спешиться.
- Сразу за перевалом будет деревня. Советую всем поторопиться, если не хотите ночевать в горах, - предупредил он.
В нынешней ситуации Михаил был бы только рад остаться под открытым небом. Еще в харчевне он расспросил князя о ритуале бракосочетания у грунзонцев. Все оказалось предельно просто: ни венчания, ни росписи в ЗАГСе не предусматривалось. Ночь и общая постель - вот и все, что соединяло сердца влюбленных южного королевства. «Жених поневоле» сильно сомневался, что отсутствие последней остановит Мариту. Один раз она уже едва не разделась при всех. Кто гарантирует, что этого не произойдет вторично? Пришлось ускорить шаг, помогая лошадям.
Сразу после захода солнца поднялся пронизывающий ветер, и путешественники сильно продрогли. Лишь Скальнов, которого согревал горный хрусталь, и измученный тяжкими думами Сомов не ощущали холода. Первый шел, чуть не подпрыгивая от внезапной легкости, а второй, наоборот, словно нес непосильную ношу - и оба не мерзли.
Оказавшись наконец внутри теплого двухэтажного здания, расположенного на окраине горной деревушки, люди не скрывали своей радости.
В это время года многие двигались к столице, кто по делам торговли, кто в поисках развлечений, а потому народу в харчевне набралось немало. Хозяин заведения уже собирался сказать, что новых посетителей размещать негде, но заметил княжеский медальон.
- Я прошу прощения, ваша светлость, - поклонился он князю, - у меня остановились герсы.
- Ничего страшного. Мы не собираемся ни с кем ссориться. Ужин и ночлег - вот все, что нам необходимо.
Владельцу двухэтажного дома пришлось хорошенько постараться, чтобы освободить новым клиентам четыре комнаты, две из которых до этого занимала его семья.
- А кто такие эти герсы? - поинтересовался Эдуард, когда компания поднялась на второй этаж. - Почему хозяин из-за них извиняется?
- Неприятные типы, которых лучше не задевать.
- Это еще почему? - Скальнову тоже захотелось узнать о необычных посетителях.
- Герсами у нас называют магов-недоучек с востока. Волшебники из них никудышные, зато гонору - хоть отбавляй. Севернее хребта эти горе-чародеи почти ни на что не способны, а здесь чувствуют себя сродни могучим колдунам. Вот и куражатся, задевая обычных людей. Не зря в народе говорят: герсы на постое - забудь о покое.
- Так почему же их пускают в гостиницу?
- Попробуй не пустить - устроят драку прямо на пороге. Да еще могут и дом поджечь. Чтобы поставить наглецов на место, нужен настоящий волшебник. А где его взять хозяину маленькой гостиницы?
Михаил и Марита первыми получили комнату, в которую девушка демонстративно не пустила Барбоса, захлопнув дверь перед самым его носом.
- Ты чего? Это мой пес, - скорее удивился, нежели обиделся Сомов.
Брюнетка сложила руки на груди, не промолвив ни слова.
«Опять что-то не так!»
- Ладно, пропусти. Пойду, договорюсь с ребятами, чтобы пристроили собаку у себя.
Марита отошла в сторону.
Барбоса под временную опеку взяли Марицкий и охранник, занимавшие одну комнату. Когда Сомов возвращался к себе в номер, в дверях он столкнулся с выходившей оттуда грунзонкой. Жестом поманив парня за собой, девушка направилась в обеденный зал.
«А ведь девчонка, наверное, голодная. С нами днем она не ела, утром ей тоже, скорее всего, не до того было», - подумал Сомов, догоняя невесту.
- Марита, давай подождем остальных, - предложил Мишка на лестнице.

Предыдущая страница 22 Следующая страница


23 Николай Степанов

Однако дама в маске не собиралась никого ждать. Она спустилась в харчевню и направилась прямо к столу, за которым ужинали трое молодых мужчин. Одно место оказалось свободным, и грунзонка, не спрашивая дозволения, плюхнулась на стул.
- Не понял!.. А это что за замарашка?! - возмутился один из мужиков.
- Ты что, заразная? А ну, сними тряпку! - Второй сидевший за столом протянул руку, пытаясь сдернуть маску невесты, за что сразу и поплатился: девушка схватила кувшин вина и выплеснула содержимое ему в лицо.
- Ах, так! Ну теперь я заставлю тебя при всех снять не только эту тряпку! - Клиент с «подмоченной репутацией» поднялся.
- Прошу прощения, моя невеста немного не в себе, - поспешил вмешаться Михаил.
- А она у тебя, случаем, не прокаженная? Чего от людей морду прячет? - засмеялся третий, аккуратно отложив в сторону баранью ногу.
Жених не успел и рта раскрыть, как леди в маске нахлобучила грубияну вместо шляпы тарелку, вывалив ее содержимое прямо на голову весельчаку.
«Что же ты творишь, прелесть моя ненаглядная?!» - на свой манер выругался Сомов.
- Прошу...
Извиниться второй раз ему не дали - политый вином незнакомец заехал «жениху» в ухо.
- Сейчас ты у меня попляшешь! А потом я решу, что делать с твоей ненормальной невестой. Если она окажется не слишком страшной, то, может, сперва станет моей. - Пальцы мужика заискрились, и к Сомову устремилось множество маленьких красных огоньков.
«Ну правильно, - догадался он, - именно на герсов мы и нарвались! Как будто в зале других посетителей нет».
Маг из мужичка действительно оказался никудышный: пламени из его искр не возгорелось. Огоньки погасли, не долетев всего нескольких сантиметров до жениха, который больше извиняться не собирался. Он вдруг вспомнил, что молчание - золото, и, не говоря ни слова, просто подскочил к герсу и нанес два удара. Первый - в благодарность за распухшее ухо, а второй - за угрозы в адрес девушки. Маг-недоучка медленно осел на пол и притих, не в состоянии даже пошевелиться.
- Я же говорил, что прошу прощения! - Прежний миролюбивый тон сменился грозным рычанием. Однако и это предупреждение не возымело должного действия.
Спутники горе-колдуна вскочили из-за стола и схватились за оружие. Их сабли загорелись синим огнем. И Михаил понял, что сейчас в ход пойдет другой вид магии.
«И не захочешь связываться с чародеями, все равно никуда от них не деться. Что же за страна такая: куда ни плюнь - кругом одни колдуны».
Восточные недоучки прозевали тот момент, когда в руках противника оказались меч и кинжал, как, впрочем, и начало его стремительного наступления. Опомнились они, лишь когда молниеносная атака незнакомца оставила мужиков без оружия, а сам рассерженный жених оказался между ними, приставив к горлу каждого противника острый клинок. Побежденным оставалось только растерянно моргать глазами, пытаясь сообразить, как такое могло произойти.
А заварившая всю эту кашу Марита оставалась совершенно невозмутимой. Она сидела за столом и с аппетитом жевала ту самую баранью ногу, которую отложил один из грубиянов.
- Мне продолжить, или вы все-таки примите наши извинения? - тихо спросил Михаил.
- Ребята, на вашем месте я бы остановилась на втором варианте. - В воцарившейся тишине неожиданно раздался голос Руены. - Пока у вас есть такая возможность. Наш друг обычно дважды не предлагает.
Чтобы помочь «ребятам» принять верное решение, она выпустила в них огненный шар, который по очереди облетел каждого, после чего спокойно вернулся к хозяйке и исчез.
«Ого! - мысленно присвистнул Сомов, поразившись размерам ярко-оранжевой полуметровой сферы. - Если такая взорвется, от этого домика мало что останется».
Возросшая мощь охотницы позволяла ей теперь не только увеличить габариты огненных шариков, но и управлять их движением. Герсы сразу поняли, что в зале появился настоящий маг. Посчитав трюк с «шаровой молнией» достаточно весомым аргументом, пострадавшие от жениха и невесты сочли за лучшее поужинать в другом месте. Они помогли подняться третьему и покинули зал.
- Ты чего это вдруг в драку полез? - Гога не ожидал ничего подобного от обычно уравновешенного друга.
- Рожа одного из них показалась мне знакомой. Помнишь гостя, который припечатал тебя к стенке?
- Что ж ты сразу-то не сказал? - Скальнов уже развернулся, чтобы броситься вдогонку за герсами.
- Да обознался я, - остановил его Сомов. - Хотел извиниться, а они - в драку. Ну я и...
- Спасибо, ваше могущество... - Перед Руеной возник хозяин гостиницы. - Чего изволите к ужину?
Волшебница сделала заказ на всю компанию, и к тому времени, когда в зал спустились остальные члены сунгимской команды, стол ломился от яств.
После обильного ужина Марицкому пришлось выводить пса на свежий воздух. «Эльфу» очень не хотелось выбираться на холод, но нужно было выполнять поручения Сомова. Укутавшись в бордовую накидку, Эдуард скрепя сердце покинул теплое помещение.
- Барбос, у меня шубы нет, так что бегом делай свои дела - и домой.
Лохматый зверь согласно гавкнул, дескать, все понял, и скрылся в темноте. Прошло пять минут, десять - пес не появлялся.
«Ну вот, теперь Мишка снова будет утверждать, что я ненадежный человек. Собаку и ту мне поручить нельзя! - Эдуард здорово замерз, но вернуться в гостиницу один не мог. - И где теперь искать эту нахальную зверюгу?»
Пытаясь согреться, парень засунул руки в карманы штанов и в одном из них обнаружил какую-то бумажку.
- Странно, откуда у меня в кармане взялась бумага? - спросил он сам себя вслух.
На сложенном вчетверо листе в свете фонаря Марицкий разглядел надпись: «Прочитай».
«Почерк явно женский», - не без удовлетворения заметил он, разворачивая послание. Однако записка содержала какую-то абракадабру из букв. Парень с трудом осилил нелепое сочетание слогов. И вдруг... Нет, он не увидел, а скорее почувствовал кожей постороннее присутствие. Эдуард оторвал глаза от неразгаданной шарады и обнаружил возле себя три искрящиеся тени неопределенных форм. Теперь ему стало холодно не только снаружи, но и изнутри. Листок выпал из его ослабевших рук и плавно опустился на землю.
- Кому тут жить надоело? Тебе, что ли? - спросила первая тень.
Марицкий окаменел от страха и не сумел выдавить из себя ни слова.
- Конечно, ему! Других-то здесь нет, - отозвалось второе привидение. - А вон и вызов у него под ногами валяется.
«А-А-А!!!» - мысленно кричал студент, но ни одного звука не вырвалось из его груди.
- Что ж, поможем самоубийце, - подал голос третий призрак, и вокруг «эльфа» закружился хоровод теней.
«Я не самоубийца! Чего они? - словно ребенок, обиделся Марицкий. - Не трогайте меня!»
- Сначала мы заберем твой разум и способность воспринимать боль, а дня через три вернемся за остальным. - Один из темных пришельцев решил «успокоить» скованного ужасом человека. - Тогда тебе уже ничего не будет страшно.
Когда тени приблизились к обреченному, они слились в единый искрящийся кокон, но тут вокруг «эльфа» возникла еще одна оболочка, сотканная из паутинок ярко-серого света.
- У него защитный панцирь! - в панике закричало одно из привидений.
- А нас тогда зачем вызывал? - не на шутку рассердилось другое.
- Линяем отсюда, - завершающим аккордом прозвучали слова третьего, и призраки исчезли, оставив парня наедине с его страхами. Паутинка тут же погасла.
Минут двадцать он стоял, боясь пошевелиться. Потом сделал первый осторожный шаг, второй.
«Что это было? Зачем? Откуда они взялись?» - путались мысли в голове студента. Он пытался найти хоть какое-то объяснение случившемуся.
«Призраки говорили о защитном панцире. Где я раньше о нем слышал? По-моему, что-то Гравз рассказывал, когда речь шла о княжеском медальоне... Но при чем тут я? Нет-нет... Я слышал о нем позже. Темнота, подвал, дурманящий запах какого-то напитка, странный сон. Там тоже упоминался защитный панцирь и медальон. Сейчас трудно вспомнить, голова идет кругом».
«Эльф» поискал загадочный листок на земле и не нашел.
«Не привиделось же мне все!»
В это время раздалось шуршание опавшей листвы под лапами нагулявшегося Барбоса, и довольный пес вынырнул из темноты.
- Ты почему так долго? - дрожащим голосом спросил Марицкий.
Собака весело завиляла хвостом и направилась к дому. Эдуард сразу вспомнил, что замерз, и поспешил за гулякой. Но даже в тепле, при свете масляных ламп кошмар пережитого продолжал терзать его душу. У двери в комнату Михаила он остановился и даже собирался постучать, но в самый последний момент передумал.
«Сначала надо самому во всем разобраться. Еще примут за идиота». Особенно студенту не понравились слова призраков о самоубийстве. Расскажи сейчас он все это Сомову - и тот может решить, что Эдуард принялся за старое.
- Барбос, сегодня это не твоя дверь. Пойдем ко мне.
- Ты чего сама полезла к герсам?! Зачем нужно было устраивать весь этот балаган?! - Михаил дал волю скопившемуся раздражению, когда «молодожены» остались в своей комнате одни.
Однако невеста проигнорировала вопрос жениха, совершенно не собираясь перед ним отчитываться. У нее нашлось более важное занятие...
- Нет, ты погоди расстегивать платье! Сначала ответь на мой вопрос...
Девушка оказалась на удивление послушной. Она перестала расстегивать пуговицы. Правда, вместо ее ответа в комнате прозвучал треск разрывающейся ткани. Велели не возиться с застежками - и дама освободилась от платья другим способом. А расспрашивать женщину о чем-либо, когда из одежды на ней ничего нет, кроме тряпичной маски, - верх ханжества. Сомов ханжой никогда не был...
- И все-таки, Марита, зачем ты накинулась на герсов? - Через полтора часа муж еще раз попытался выяснить мотивы ее странного поведения.
- Прежде чем выйти замуж, я должна была проверить своего воина в деле, - наконец заговорила грунзонка. Только сейчас она избавилась от маски.
- Ну и как? - спросил Сомов, ожидая похвалы.
- Воину не пристало много разговаривать. Нужно было действовать сразу, а не ждать, когда противник нанесет первый удар.
- Ну знаешь...
Утром Михаилу пришлось идти к волшебнице.
- У тебя нет какой-нибудь подходящей одежды для моей... для Мариты? Путешествовать в платье не совсем удобно.
- Бери свою Мариту, а я пока зайду к Гравзу за деньгами. На рынке мы ей что-нибудь обязательно подберем.
- Да пусть девушка с дороги еще немного поспит. Мы все на тебя примерим, вы же с ней почти одинаковые, - слегка слукавил Михаил, поскольку грунзонка была выше, и чуть стройнее. - Если не возражаешь, конечно.
- О какой это девушке ты говоришь? - громкий голос Гравза заставил Сомова вздрогнуть. - Либо ты все-таки убил свою невесту, и тогда ей никакая одежда, кроме деревянной, уже не понадобится, либо она - замужняя женщина.
- Пусть будет по-вашему. - Михаил почувствовал жар на щеках. - Но этой замужней женщине нужна походная одежда, а у меня денег - ни гроша.
- Вот и славно, что у вас все обошлось без жертв, - усмехнулся князь, который с самого начала не сомневался в исходе дела, зная настойчивость грунзонок. - Правда, Дарлог?
- Конечно, - подтвердил вездесущий ювелир. Он подошел вместе с Гравзом и сейчас внимательно прислушивался к разговору.
- Ну если ты со мной согласен, то выдели парню пару золотых на дорожные расходы. - Последние два слова сунгимский повелитель выделил особо, чтобы торговец не вздумал причислить эти траты к другим статьям.
- С удовольствием, - расплылся в улыбке купец.
На две монеты им удалось приобрести три комплекта одежды. Два из них были предназначены как раз для путешествий, а третьим было платье с накидкой, купленное взамен разорванному.
Саргонт уже получил сообщение, что операция по внедрению его человека в компанию сунгимского князя прошла успешно. Теперь нужно было выждать, пока агент сумеет втереться в доверие к Михаилу и узнает сильные и слабые стороны чужака. Чародей хотел точно знать, когда потребуется оказать помощь своему тайному представителю на кантилимских играх, а когда - задействовать соответствующие рычаги, если тот вдруг начнет артачиться. Воздействие магией, как выяснилось, не приносило желаемого результата, поэтому следовало искать иные средства. Саргонт приложил указательные пальцы ко лбу и вызвал на разговор своего слугу:
«Как там наш «кролик»?»
«Вчера наблюдал его схватку с герсами, - начал докладывать Страж. - Когда маги пытались атаковать моего подзащитного простенькими заклинаниями, вокруг него возникала мощная блокирующая оболочка. Природа ее мне неизвестна, но абсолютно уверен, что защита исходит не от самого Михаила. Этот чужак - совершенно обычный человек. И все же над ним висит сильное заклятие, охраняющее в момент опасности».
«Значит, магией моего партнера убить невозможно?»
«Напрямую - нет, а вот обрушить на него кусок скалы или поджечь дом, в котором он будет спать, вполне реально».
«И на том спасибо. А кроме стычки с герсами больше не произошло ничего, заслуживающего моего внимания?»
«Пожалуй, нет», - ответил призрак.
«А что их в такую рань понесло на рынок?» - Во время контакта со Стражем Саргонт видел все, что происходило вокруг магического охранника.
«Вчера мой «кролик» женился на какой-то нищенке и сейчас покупает ей одежду».
«Женился? Ну вот, а говоришь «ничего интересного». Зачем ему жена? Он же не собирается оставаться тут после игр».
«А его никто и не- спрашивал. Парень попался, как мышь в мышеловку».
«Объясни». - Саргонт был заинтригован.
Призрак в нескольких словах поведал хозяину о том, как Михаил обручился с грунзонкой.
«Хм... а где он ее нашел?»
Рассказ о лесных разбойниках и спасении беглянки заставил хозяина магической таверны надолго задуматься.
«Понаблюдай за этой Маритой повнимательнее, - после минутного молчания распорядился чародей. - Не нравится мне ее появление».
«Будет исполнено».
Маг прервал контакт и вызвал к себе дежурного чародея.
- Да, хозяин? - В кабинет вошел один из самых расторопных, по мнению Саргонта, учеников. Это ему в свое время было поручено привести Михаила.
- Пуарт, срочно отправь кого-нибудь в Росхин. Пусть выяснят все, что смогут, о некоей Марите, нанявшейся к Родану прачкой, а потом сбежавшей от него.
Кузену главного кантилимского мага показалось, что сегодня его подающий надежды ученик выглядел несколько иначе, однако Саргонт не придал этому особого значения. Он не считал нужным вникать в проблемы подопечных - собственных хватало.
- Будет исполнено, - почтительно ответил вошедший, чем окончательно успокоил хозяина таверны.
- Ты разузнал о магах, работающих с животными?
- Да, господин, но информация очень скудная. Если позволите, я поработаю еще день-другой.
- Выкладывай, что узнал.
- В Кантилиме обнаружено всего два чародея, умеющих подчинять своей воле животных.
- Это не то. Меня не интересуют дрессировщики. Что еще?
- Рундайцы такими видами магии не занимаются, а о черных колдунах нам мало что известно.
- Значит, ты вообще ничего не нашел?! Я недоволен тобой, Пуарт! Раньше ты никогда меня не подводил! - Саргонт повысил голос.
- Мой господин, я доложил только проверенные сведения, - попробовал оправдаться юноша. - С остальными я еще работаю. До меня, например, дошли слухи, что некоторые чародеи предгорий Апанча владеют магией превращения людей в животных.
- Даже так? - Сообщение стало новостью для хозяина таверны. - Откуда тебе это известно?
- Наши клиенты любят похвастаться друг перед другом своими подвигами. Я пересмотрел записи разговоров...
Подслушивающие устройства, подобные изобретению Эрганта, имелись на каждом столике в таверне Саргонта. Ежедневно два десятка учеников слушали не совсем трезвые россказни посетителей и записывали наиболее интересные из них. Затем «слухи» тщательно проверяли, ставили на строгий учет, а в случае необходимости - запускали в действие. В любом мире компромат имеет свою цену, которая то возрастает, то падает. Главное - не упустить момент, когда спрос на него достигнет максимума.
Посещавшие необычную таверну чародеи после стакана вина, которым каждого клиента угощали «за счет заведения», становились на редкость откровенными и рассказывали то, о чем в другой ситуации предпочли бы промолчать: о похождениях своих хозяев, о подкупе того или иного чиновника, о магических успехах или таинственных находках...
- Один из восточных магов как-то травил байки про свои приключения восточнее Огара, и в них неоднократно упоминалось о превращении людей в животных.
- Ты узнал имя этого чародея?
- Да, господин. Наши люди уже отправились по его следам. Потому-то я и просил немного времени.
- Хорошо. Как только появятся новые факты, сразу ко мне.
- Слушаюсь!
Вздохнув облегченно, юноша покинул кабинет.
Саргонт был крайне строгим учителем. В случае невыполнения заданий нерадивых учеников ждали серьезные наказания. Они были довольно изощренными, начиная от телесных и заканчивая наиболее мучительным - магическим бичеванием, когда из начинающих магов очень медленно выкачивали их энергию, после чего те три дня залечивали раны.
И даже бичевание было не самым страшным наказанием. Иногда, отправляясь на особо ответственные задания хозяина таверны, ученики попросту исчезали. Обычно это происходило перед началом работы Саргонта над очередным магическим существом, если у экспериментатора под рукой не имелось необходимого «строительного» материала.
Два дня назад так пропала одна из новых учениц. Гаруну, как звали девушку, после посещения кабинета мага никто больше не видел. И Пуарт переживал больше всех, поскольку буквально накануне он с большим трудом добился благосклонности юной волшебницы. Парень догадывался, куда могла исчезнуть его возлюбленная, особенно после того случая, когда хозяину не удалось заполучить так необходимую ему странствующую охотницу. Впервые за пять лет учебы Пуарт начал смотреть на своего преподавателя и кумира другими глазами. И в этом новом взгляде практически не осталось восхищения и почитания, зато появилась жажда мести и затаенная ненависть.
«Если моя Гаруна не вернется, я найду способ поквитаться с тобой! - поклялся он, выходя из комнаты Саргонта. - Но сначала мне необходимо выяснить, зачем тебе понадобились эти чужаки и маги, работающие с животными. Я обязательно все выясню, но вот тебе, дорогой учитель, сообщу лишь то, что посчитаю нужным сам».
Приняв такое решение, Пуарт уверенно направился к себе. Ему предстояли два выходных дня, которые одаренный ученик собирался посвятить выполнению появившегося у него плана.

Глава 18
САМ СЕБЕ ЗАКАЗЧИК

Утром отряд собрался за завтраком, чтобы поздравить молодоженов. К столу также пригласили хозяина, его жену и повара - в Кантилиме брак считался состоявшимся, если его засвидетельствовали не менее десяти человек.
- Первую чашу муж должен принять из рук жены, - заявила Марита, поднимаясь со своего места.
«Ничего себе, чашечка!» - мысленно возмутился Сомов, взглянув на глиняный кубок объемом не меньше литра.
- Я должен все это выпить? - игнорируя протянутый ему тяжелый сосуд, скептически спросил новобрачный.
- По нашим обычаям... - начала было брюнетка.
- Минуточку! - остановил ее Михаил, который уже досыта «наелся» чужими традициями. - Ты теперь кто?
- Твоя женщина, - не понимая, к чему он клонит, автоматически ответила жена.
- Верно. И теперь обязана жить по моим обычаям. Тебе все ясно?!
- Да, мой воин, - озадаченно произнесла она, невольно прижимая к себе чашу.
Марита вышла к завтраку в новом платье, которое сначала категорически не хотела надевать. Она ужасно расстроилась, узнав, что Михаил сжег в камине" ее старую одежду. Попробовала даже скандал устроить, но не тут-то было: не повышая голоса, ее покладистый до этого момента муж оказал на женщину такое моральное давление, что ей пришлось сдаться. Помня рассказ Гравза, Сомов с первого дня решил сделать все от него зависящее, чтобы ускорить день развода. Правда, в его арсенале имелось не слишком много средств: обидеть женщину он не мог себе позволить, а вот заставить ее красиво одеваться, вести себя прилично в обществе - это запросто. Ей же на пользу. А не нравится - скатертью дорога. Насильно мил не будешь.
- Тогда давай сюда свою чашу. Предлагаю выпить за мою леди.
Присутствующие его активно поддержали, и новобрачный, отпив несколько глотков, с размаху швырнул кубок об пол.
- Ты чего? - спросил Скальнов, заметив резкую перемену в лице друга.
- Все в порядке, - с секундной задержкой ответил Сомов, хотя на самом деле так не думал. Парень выпил грамм двести поданного женой вина, но был твердо уверен, что ни единой капли не прошло дальше горла, словно кто-то, сидящий внутри него, выкрал напиток прямо из пищевода.
«Что за ерунда!» - Михаил строго взглянул на брюнетку, и та буквально съежилась под его взглядом.
- Что-то не так, мужественный мой? - испуганно спросила она.
- Да нет, все нормально. Просто я не очень люблю белое вино. Гога, плесни мне красного.
Наполнив бокалы, Топор предложил тост за молодых.
Вторая попытка выпить оказалась более успешной. Вернулись привычные ощущения, и Сомов успокоился.
- Горько! - крикнул студент, забыв, что находится совершенно в другом мире.
- Молодой человек. - Сидевший рядом с ним хозяин заведения побледнел от обиды. - У меня в заведении вино не бывает горьким.
- Да при чем здесь... - Измученный бессонной ночью Эдуард не сразу сообразил, о чем говорит трактирщик. Марицкий почти не спал, и только под утро сумел убедить себя, что жуткий кошмар просто приснился.
- Не вино горькое, - быстро вмешался Гога. - Горько сознавать, что мы теряем друга.
Скальнов принялся популярно объяснять местным традиции российских свадебных застолий.
- Ты чего вся дрожишь? - спросил Михаил, взглянув на новобрачную.

Предыдущая страница 23 Следующая страница


Тень огня 24

Женщина действительно выглядела какой-то затравленной. Сначала строгий взгляд мужа, затем слова силача о потере друга. Сегодня ее все настораживало. Складывалось впечатление, что она ожидает наказания за преступление, в котором ее уличили. По сравнению с вчерашними выходками грунзонки ее сегодняшнее поведение выглядело более чем странным.
- Неуютно себя чувствую в этом платье, - тихо пробормотала она, пряча глаза.
- Ничего, нам скоро выезжать. Надеюсь, в дорожном костюме тебе будет удобнее.
Долго засиживаться за трапезой у команды Гравза времени не было, и уже через полчаса они снова отправились в путь.
- Завтра вечером, если опять чего-нибудь не случится, мы будем в Кантилиме, - сообщил князь.
- Скорей бы уже. - Сомову не давали покоя мысли о здоровье друга. Прошло больше недели после начала их путешествия по городам и весям, и за это время с больным могло случиться что угодно.
«Держись, Володька!» - эту фразу парень часто повторял про себя как молитву.
- Не волнуйся, у нас еще останется три дня на подготовку. Не так уж много, но для того, чтобы отдохнуть после дороги и нормально выспаться, вполне достаточно. Марита, ты меня поняла? - обратился Гравз к сидевшей сзади Сомова женщине. - Чтобы по ночам не отбирала у парня все силы. Они ему пригодятся для важных дел.
- Как будет угодно моему воину, - мрачно ответила женщина, сделав особое ударение на слове «моему».
- Впереди какие-то всадники перегородили дорогу, - взволнованно сообщил Марицкий, доставая стрелу из колчана.
- Не горячись, сейчас разберемся. - Князь выехал вперед, жестом остановив своих спутников.
- Ваша светлость, мы ищем девушку, сбежавшую от князя Родана. Вы ее, случайно, не встречали? - обратился к Гравзу командир всадников. Он выделялся среди других необычным черным шлемом с загнутыми вниз рогами.
- В моем отряде девушек нет, - спокойно ответил бывший сотник. - А кто сбежал?
- Прачка. Невзрачная брюнетка со смуглой кожей и вздорным характером.
- И зачем такое «добро» повелителю Росхина? - усмехнулся повелитель Сунгима.
- Наше дело найти и доставить! - не стал вдаваться в подробности воин.
Зря он повысил голос на обладателя княжеского медальона...
- Князь так дорожит своими прачками, что снарядил целый отряд? - Гравз пристально взглянул на собеседника.
- Да, ваша светлость. Наш господин бережет свое имущество.
Сотнику это показалось подозрительным. Во-первых, с трудом верилось, что скупой вельможа, отправивший своего сына вместе с отрядом Ромкуша, чтобы сэкономить на сопровождающих, пошлет десять воинов за обычной крестьянкой. Во-вторых, настораживало, что парни сумели так быстро обогнать сунгимскую команду, и при этом измотанными они явно не выглядели.
- Ничем не могу вам помочь, ребята. Освободите дорогу!
- А нам кажется, что особа, притаившаяся за спиной одного из ваших парней, удивительно похожа на нашу беглянку.
- Она его жена, - все еще спокойно объяснил князь. - Ты рискнешь отобрать женщину у ее мужа? Не советую. Лучше возвращайся к хозяину и скажи, что на обратном пути Гравз лично уладит конфликт.
- Князь велел вернуть прачку в Росхин, и я должен выполнить приказ!
Воин не имел права повышать голос на князя, а тем более - класть ладонь на рукоять меча. Неприкрытая угроза полностью отогнала благодушное настроение сунгимского повелителя.
- А какую цену ты готов заплатить за эту женщину, сынок? - пугающе-ласково спросил Гравз.
- Беглянка принадлежит Родану и должна быть возвращена любой ценой!
- Даже ценой твоей собственной жизни? - Лишь какая-то доля секунды понадобилась опытному вояке, чтобы извлечь меч из ножен и приставить его к горлу ретивого слуги росхинского вельможи. - Я жду ответа.
Как по команде спутники Гравза приготовились к сражению. Сомов приказал жене крепче держаться и вытащил меч, Гога отцепил топор от пояса, а Марицкий, наложив стрелу на тетиву, еще пару взял в зубы. Ювелир и охранник тоже вооружились, а Руена настроила себя на магическую атаку.
- Нам нужна только Марита, - прохрипел воин. - Остальные могут ехать дальше.
Перегородившие дорогу бойцы оказались всего малой частью хорошо организованной засады. Не прошло и минуты, как из-за кустарников, небольших пригорков и деревьев к ним на подмогу выскочили еще два десятка человек. Мирных путешественников взяли в кольцо.
- Предупреждаю, - поспешил добавить командир всадников, - со мной два мага.
- Вряд ли они тебе успеют помочь! - Голос князя не дрогнул. - Я повторяю свой вопрос: ты согласен расстаться с жизнью ради беглянки?
Меч князя плотнее прижался к горлу незнакомца, который теперь старался почти не дышать.
- Нет, - еле слышно выдохнул тот.
- Тогда прикажи своим всадникам спешиться. И пусть все сложат оружие в одну кучу.
- Князь, я обещаю...
- Мне плевать на твои обещания! Делай, что говорю, пока башка не отделилась от туловища!
Громовой голос сунгимского повелителя всегда производил должное впечатление на окружающих. Лошадь под рогатым воином вздрогнула, и тот с трудом успокоил ее, заработав при этом кровавую царапину на шее.
Дождавшись полного разоружения, Гравз велел Руене разогнать лошадей противника, а затем запустить несколько огненных залпов в груду оружия. Волшебница постаралась от души - на этот раз пламя почему-то не собиралось гаснуть, хотя горели не дрова, а стальные клинки. Увидев, что костер достиг высоты трех метров, сунгимская компания пустилась вскачь. Теперь конь появился и у Мариты.
- Кто это был? - спросил Сомов князя, когда отряд несколько сбавил ход, проезжая через поселок.
- Они назвались подданными Родана, но я готов живьем сожрать грунзонскую собаку, если в их словах была хоть капля правды.
- Разбойники?
- Нет, для разбойников они слишком хорошо одеты и дисциплинированны. Скорее всего, вольные наемники, а это гораздо хуже.
- Почему?
- Сейчас расскажу... - Гравз оглянулся. Убедившись, что брюнетка отстала и не может слышать их беседу, продолжил: - Наемники всегда берут аванс за работу и, пока его не отработают, не отступают. Знаешь, кто им приглянулся в нашей компании?
- Ювелир?
- А вот и нет. Твоя жена.
- Марита?!!
- По их словам, она жуть как понадобилась росхинскому повелителю, но я точно знаю: этот скупердяй и гроша не даст за возвращение беглой крестьянки, будь она хоть трижды красавица. А эти парни за свою работу берут очень приличные деньги. К тому же ты видел, сколько их было.
- Чуть меньше трех десятков, - прикинул Сомов.
- Их главарь еще говорил о двух магах. У тех вообще заоблачные цены за услуги.
- Может, рогатый мужик слегка приврал?
- Не уверен.
- Да, такими силами беглую прачку не ловят, - сделал вывод Сомов.
- То-то и оно, - согласился бывший сотник. - И вот что плохо: теперь они не отцепятся, прямо хоть съезжай с главной дороги! А так не хотелось добираться окольными путями.
- Но зачем кому-то могла понадобиться грунзонка? Может, это был лишь повод, а наемников подослали рундайцы?- высказал предположение Михаил. - Самим не удалось нас убить, и они решили действовать чужими руками.
- Если бы хотели убить нас, то и разговаривать не стали. Нет, им определенно нужна была Марита.
- Значит, рундайцы тут ни при чем, - вздохнул Сомов. - Хотя мне все равно не верится, что летучие твари так легко оставили нас в покое. И что тогда? Получается, что моя новоиспеченная женушка не так проста, как кажется.
- Ты о чем?
- Погоди, еще выяснится, что она какая-нибудь незаконнорожденная принцесса. - Михаилу припомнились многочисленные киношные вариации на тему «Принц и нищий». - И тогда мне припомнят, как неласково я с ней обращался.
- Да ладно тебе мудрить! Так и скажи, что в короли захотелось, - усмехнулся князь.
- Еще чего не хватало! Мало того, что навязали мне жену, так в придачу хотите всучить какое-нибудь убыточное королевство? Нет, увольте! Как только закончатся кантилимские игры - сразу домой.
- А брюнетку куда? Возвратишь с посыльным в Росхин?
Сомов уже мысленно вернулся в Москву, и слова Гравза подействовали на него, как холодный душ.
- Гравз, но если воинов нанял не Родан, откуда им известно, что Марита сбежала от князя? Кто еще знал о ее побеге?
Бывший сотник даже притормозил.
- Получается - кто-то из наших?! Тогда... - Гравз гневно взглянул в сторону ювелира, собираясь позвать его к себе, однако Михаил успел остановить князя.
- Давай не будем делать скоропалительных выводов. Я, например, не помню, чтобы Дарлог хоть раз надолго отлучался. Заранее он этого сделать не мог, поскольку присоединился к отряду раньше Мариты.
- А кто ж тогда?
- Думаю, все выяснится в самое ближайшее время. Хотя я сильно сомневаюсь, что среди нас есть предатель. Разве что... нам кого-то подменили...
- Что значит «подменили»?
- Это значит, что одному человеку придают внешность другого, первого убирают, а второй занимает его место, - постарался доходчиво объяснить Мишка.
- Ну ты и выдумщик! С такими мыслями можно подозревать каждого.
- Поэтому я предлагаю не подозревать никого, - подвел итог Сомов.
- Ладно, будем начеку. Я на всякий случай предупрежу Руену, пусть осторожно проверит твою бредовую версию. Марите не стоит пока ничего говорить, она и так после свадьбы выглядит испуганной. Ты что с ней сделал?
- Да в общем-то ничего особенного. Просто объяснил, кто в доме хозяин.
- Суров ты, парень, как я погляжу.
- Между прочим, я ей в мужья не набивался. К тому же леди всегда может задать один интересующий меня вопрос - и сразу будет свободна.
Выехав из деревни, всадники свернули с основной дороги и снова пустили лошадей в галоп. Лохматый пес с трудом поспевал за ними, держась в десяти шагах от Марицкого. Сам студент после бессонной ночи едва держался в седле. За несколько дней сумасшедших гонок он отбил себе все, что мог, и крепился из последних сил, чертыхаясь такими словами, которых явно нет ни в одном словаре русского языка. Постоянно поджидая отставшего «эльфа» и Барбоса, отряд был вынужден делать частые остановки. В результате путешественники прибыли в Нерлан на час позже, чем рассчитывал Гравз.
- Не хотел тут надолго задерживаться, но, если Эдуард не отдохнет, мы можем остаться без лучника, - с сожалением сказал князь, взглянув на клонившееся к закату солнце.
- А как же наемники? - спросил Михаил.
- Здесь они вряд ли нас достанут. Не зря же я выбрал западную дорогу.
- Думаешь, они не отыщут нас по следам?
- Дело не в этом. В Нерлане живет много моих старых друзей, и некоторые из них с удовольствием составят нам компанию до Кантилима. Думаю, что теперь можно не волноваться.
Гравз уверенно направил коня к большому постоялому двору в центре города. Владелец заведения когда-то служил под началом сотника и встретил дорогих гостей с размахом. Ближе к ночи тут собралось около трех десятков бывших сослуживцев, так что ужин получился довольно шумным и затянулся до полуночи.
А утром Михаил обнаружил пропажу: нигде не было Мариты.
«Ни о какой Марите в Росхине никто не слышал. Из подданных Родана ни один человек за последние три года не сбегал, а прачками при дворце служат четыре пожилые крестьянки. О девушках грунзонского происхождения также ничего не известно. Управляющий хозяйственными делами утверждает, что в ближайших к Росхину деревнях женщин, подходящих под представленное ему описание, нет».
С письмом, доставленным птичьей почтой, Саргонт ознакомился, собираясь в дорогу. Чтобы поспеть к началу состязаний, следовало выехать не позже полудня.
«Вот тебе и раз!» Новости хоть и оказались предсказуемыми, все же не на шутку взволновали хозяина магической таверны. Он бросил сборы и сразу связался со Стражем.
«Что у тебя нового?»
«Вчера утром мне пришлось немного вмешаться в отношения между влюбленными, - доложил призрак. - Вы приказали следить за грунзонкой, а она что-то подмешала мужу в бокал вина. Может, это был любовный напиток, сие мне неизвестно, но я все же решил подстраховаться и сразу уничтожил вино».
«Девушка не та, за кого себя выдает! Она должна быть немедленно ликвидирована!» - приказал Саргонт.
«Хозяин, я не могу выполнить это задание. По двум причинам. Во-первых, я Страж, а не убийца и не обязан лишать жизни тех, кто не представляет непосредственной угрозы моему подопечному. А во-вторых, она куда-то исчезла сегодня утром - никто из сунгимской команды не может отыскать Мариту».
Маги, принесенные в жертву при создании Стража, став единым призраком, сохраняли часть своей прежней души, а потому старались досадить убийце и творцу везде, где это было возможно. Беспрекословно они выполняли лишь ту часть работы, которая определялась связывающими их мощь заклинаниями. Призрак, созданный Саргонтом лично для себя, должен был безоговорочно подчиняться хозяину, когда находился непосредственно при нем. Если Страж охранял других, он получал некоторую свободу действий, чем и не замедлил воспользоваться в нынешней ситуации.
«Ты мне опять рассказал не все? Что еще произошло вчера?»
«Была одна незначительная стычка с наемниками, которым зачем-то понадобилась грунзонка. Никто при этом не пострадал, поэтому я не счел необходимым беспокоить вас по пустякам».
Хозяин заставил подробно описать весь вчерашний день и только после этого прервал контакт.
«Странно, а ведь действительно ерунда получается, - начал рассуждать недовольный общением со Стражем маг. - Девчонка рассказывает небылицы про побег из Росхина, затем эту же историю повторяют наемники. Кто они? Возможны лишь два варианта: либо девица сделала свою работу (зачем-то же она оказалась среди чужаков?) и сама наняла воинов, дабы те забрали ее, либо кто-то из команды Гравза очень хочет убрать дамочку из отряда. Князь косится в сторону ювелира. Я бы на его месте рассуждал так же. Новый человек всегда подозрителен. Но я-то знаю, что купец не может быть причастным. Или он работает не только на меня? Нет, это уж совсем чепуха!»
- Хозяин, все готово для путешествия, - доложил один из учеников.
- Хорошо, - поднялся Саргонт. - Доставьте Пуарту срочное сообщение: где бы он сейчас ни находился, пусть немедленно отправляется за мной в Кантилим. И напомните, что я жду от него хороших новостей.
- Будет исполнено, учитель.
Уже в карете хозяин магической таверны продолжил свои рассуждения. «Допустим, девица считает, что отравила Михаила... Предположим, это и было ее основным заданием. Тогда исчезновение грунзонки становится логичным. Однако профессионал никогда не уйдет, не убедившись, что задание выполнено до конца. Если только она не почувствовала угрозу разоблачения... Нет, слишком мало информации. Одно понятно: над моим партнером сгущаются тучи. Если девица вернется, надо будет привлечь ювелира к активным действиям. Я не потерплю, чтобы какая-то замарашка вставала на моем пути!»
Саргонт выглянул в окно кареты и заметил двоих путников, идущих впереди.
«Самое время проверить новое создание».
Стражники и маги, сопровождавшие чародея, стали свидетелями необычного столкновения. Один из двух прохожих, мирно шагавших им навстречу, вдруг выхватил из-за пояса кинжал и нанес удар в грудь своего спутника. Затем убийца бросил злобный взгляд в сторону воинов и, улыбаясь, поразил самого себя.
«Молодец, Зомб! - похвалил Саргонт свое последнее творение. - Ты отлично справился с заданием!»
«Рад услужить, хозяин». - В голове довольного волшебника отразился голос юной Гаруны.
При создании этого призрака Саргонту пришлось принести в жертву сразу четырех магов, но результат превзошел его самые смелые ожидания. Невидимое чудовище легко подчиняло себе волю других. Оно было способно заставить любого человека не только совершить убийство, но и расстаться с собственной жизнью.
«Еще немного усилий, и я смогу управлять огненным диском, - радовался чародей, - Но для этого мне нужен путеводитель. И скоро он у меня будет!»
Тем временем грунзонка покинула город и быстро двигалась к главной дороге в столицу. Она так спешила удрать из постоялого двора, что забыла позаботиться о маскировке. Обычная косынка или шарф, скрывающий прическу, позволили бы женщине легко проскользнуть мимо обозленных наемников, подъезжавших в это время к Нерлану. Увы...
- Ты посмотри, кто к нам скачет! - обрадовался один из них, и в следующее мгновение раздался свист пущенной стрелы.
Не ожидавшая нападения смуглянка схватилась за раненное плечо, успев придержать лошадь. От болевого шока женщина не сообразила, что надо сразу свернуть с дороги и попытаться скрыться за многочисленными холмами, а через минуту было уже поздно.
- Вот так удача! - Всадник в рогатом шлеме радостно потирал руки. - Птичка сама прилетела в клетку! Дайте-ка на нее посмотреть!
Он первым оказался возле лошади Мариты.
- Что вам от меня надо? - простонала беглянка, сползая на землю.
- Нам - ничего. Просто за твою жизнь заплачены хорошие деньги, и их требуется отработать, - Воин без особых церемоний переломил стрелу и резко выдернул ее из раны. Его подельники тоже спешились и обступили брюнетку.
- А ничего баба, смазливая, - высказался один из них. - Даже убивать жалко.
- Это у кого там вдруг жалость проснулась? - недовольно оглянулся вожак.
- Я говорю: жалко убивать, не воспользовавшись...
- Закрой свою пасть, Бахрид! Я не потерплю в своем отряде насильников.
- А я что? Язык, он без костей. Уже и пошутить нельзя!
- Выбирай, подруга, либо умрешь сейчас, либо мы отвезем тебя к заказчику. Вполне возможно, что там ты не отделаешься легкой смертью.
- Перевяжи мне руку, - мрачно ответила грунзонка.
- Значит, второй вариант. - Воин оторвал рукав ее костюма и кое-как перетянул рану, - Только учти, любая попытка убежать станет твоей последней. А нам все равно: живой ты стоишь всего на пять процентов дороже.
После первой неудачной попытки наемники так обрадовались легкой добыче, что совершенно забыли про осторожность. А на охоте всегда нужно помнить: кто-нибудь другой может начать выслеживать самого охотника. Невысокий мужчина выглянул из-за холма и быстрыми мягкими шагами направился к всадникам, столпившимся вокруг беглянки. Естественно, на него никто не обратил внимания.
- Девку привязать к лошади, - успел отдать приказ рогатый воин.
Его голос приглушил странные шуршащие звуки, оборвавшиеся вскриками нескольких человек. Наемники вокруг Мариты один за другим начали оседать на землю. Когда рядом с пленницей появился невысокий незнакомец, в живых оставался только обладатель черного шлема.
- Выбирай, парень, - передразнивая его, ядовито предложил мужик в полумаске. Пепельно-серый цвет лица выдавал рундайское происхождение. - Либо ты вытаскиваешь оружие и принимаешь смерть от моего меча, либо пытаешься бежать и тебя настигает кинжал, как и твоих бравых бойцов.
- Но у тебя нет меча! - возразил воин. Его ладонь уже коснулась рукояти недавно приобретенной сабли.
- Значит, первый вариант. - Шагрид провел рукой над поясом, и в следующее мгновение его меч, распрямившись, нанес смертельную рану последнему наемнику.
- Ты кто? - спросила смуглянка.
- Я от Ронга, - ответил нежданный спаситель. Его маска скрывала половину лица, оставляя открытыми лишь лоб и квадратный подбородок. - А вот почему ты здесь?
- У меня проблемы.
Шагрид, когда начинал разговор с женщиной, еще не был до конца уверен, что действительно имеет дело с агентом советника по внутренней безопасности.
- Это не оправдание.
- Знаю, но мои попытки уничтожить чужаков провалились... - Раненая, испытавшая ужас близкой смерти и неожиданное спасение, девица едва не плакала, забыв, что не имеет права позволять себе обычные женские слабости. - Сначала их силач. Он вроде поранился о мои отравленные колючки и даже начал угасать. Я думала: дня два протянет и - все. Меня никто и не заподозрит. Просто парень заболел и...
- А он? - Рундаец вел допрос в резкой манере, словно отчитывал нерадивого подчиненного.
- Неожиданно исцелился. Я на перевале заметила, как его тускнеющий взгляд почему-то заблестел. Мужик словно переродился. Как он сумел?! Ведь яд синей змеи...
- Понятно, - снова перебил ее легионер. - А что с Михаилом?
- Этот тип, когда выпил мой напиток, на меня так взглянул, как будто знал, что именно он пьет.
- И что?
- И - ничего! - Женщина после всего пережитого была близка к нервному срыву. Она даже не сообразила, что отчитываться должна только перед советником. Забыла она и о пароле, который сначала должен произнести связной, если он действительно прибыл от Ронга. - Отрава, хоть и замедленного действия, обычно поражает уже через два часа. Однако ничего не произошло: у него ни кашля, ни насморка. Хоть бы чихнул разок! Мало того, накануне он сжег мою старую одежду со всем арсеналом. У меня НИЧЕГО не осталось, чтобы предпринять вторую попытку. Прямо хоть с ножом на него кидайся. Знаешь, как я перепугалась? Одна надежда: может, с их лучником получится?
- Какой сюрприз ты приготовила Эдуарду?
- Самозапускающееся заклинание растянутой смерти. Надеюсь, скоро он найдет у себя в кармане мою записку и обязательно ее прочитает.
- Этого допустить нельзя.
- Почему?
- Ронг специально прислал меня к тебе, чтобы предупредить: ситуация изменилась. До завершения кантилимских игр чужаки не должны пострадать. Ни в коем случае.
- И что теперь делать?
- Садись на лошадь и возвращайся к мужу. Как уничтожить записку - придумай сама. Поспеши. Хотя нет, постой. - Шагрид вспомнил о любви Ронга к соблюдению всех правил конспирации. - Ответь мне: разве ты имела право рассказывать о своих делах? Я называл тебе пароль?!

Предыдущая страница 24 Следующая страница


25 Николай Степанов

- Нет, но ты же меня спас. Знаешь Ронга...
- Ну и что! Врагу это тоже может быть известно. Нельзя Пропускать столько ошибок сразу, девочка!
- Я... - Женщина совершенно растерялась.
- На первый раз прощаю, - продолжал натиск легионер, - но чтобы больше никаких ошибок. Поняла?
- Да.
- Теперь запомни главное. Старый пароль стал известен нашим врагам, а потому любой, кто его назовет, должен быть уничтожен.
Шагрид разровнял ногой дорожную пыль и написал мечом: «Вы не ушиблись, леди?»
- Агент, который выйдет с тобой на связь, произнесет эту фразу, а перед этим он тебя должен хорошенько толкнуть.
Стерев пароль, Рундаец написал отзыв: «Разве что самую милость».
- А вот это ответишь ты ему. И только после такого диалога разговоры по делу. Все уяснила?
- Да.
- Тогда быстро возвращайся.
- Но...
- Никаких «но»! Или ты хочешь испытать на себе гнев Ронга?
Грунзонка вскочила на коня и отправилась обратно в Нерлан. Однако почти сразу она придержала лошадь и свернула с дороги.
- Эй, ты куда? Город там! - крикнул ей вслед спаситель.
- Знаю! Мне нужно придумать подходящую отговорку и объяснить причину ранней прогулки.
- Действуй.
Шагрид не спеша собрал свои метательные клинки, подошел к стреноженной лошади, мирно пасшейся среди холмов в ста метрах от дороги и, распутав ноги коню, верхом направился к городу.
«Все-таки ты решил действовать по-своему, Ронг? Зря. Я думал, что умные люди тебе рассказали, и ты понял, кто такой Шагрид. Выходит, что нет. Ты решил поводить меня за нос? Посмотрим, у кого это получится лучше. В конце концов, чужаки страшны тебе и тебе подобным. Поэтому пусть пока поживут. Чтобы тебе как можно дольше не приходилось скучать. А уж потом я решу, как с ними поступить. Вот это задание! Получается, что теперь я сам себе заказчик!»

Глава 19
ТАИНСТВЕННЫЙ БОЛУАРД

«Зачем нужно было добиваться этого замужества, а потом убегать? Или я совершенно не разбираюсь в женщинах? Должно ведь быть какое-то объяснение ее поступкам. Я, конечно, понимаю: женская логика... Но не до такой же степени?» - Сомов вместе с Гравзом и несколькими бывшими разведчиками из его сотни отправился на поиски исчезнувшей новобрачной.
С одной стороны, парень испытывал колоссальное облегчение, вдохнув воздух вновь обретенной свободы, но, с другой - его настроение несколько подтачивал червь уязвленного самолюбия - мало кому приятно ощущать себя брошенным. Первым заметив впереди знакомую всадницу, он испытал смешанные чувства, так и не решив, радоваться ему или огорчаться.
- О, а вон и наша пропажа! - воскликнул князь. - Явилась, не запылилась.
- Что с рукой? - напустив на себя строгость, спросил Михаил.
- Наткнулась на каких-то проходимцев! - В голосе брюнетки совершенно не чувствовалось раскаяния за самовольную отлучку.
- Где?
- Там, - указала женщина на дорогу. - Отсюда минут десять верхом.
- И сколько их? - вопросы звучали кратко, как выстрел.
- Было девять.
- Что значит - было?
- Потому, что сейчас там девять трупов, - невозмутимо ответила всадница.
Разведчики благоразумно не вмешивались в разговор супругов, но после такого известия кто-то от неожиданности дернул за поводья, и лошадь, громко заржав, поднялась на дыбы.
- Поехали, покажешь, - не меняя интонации, приказал Сомов.
- Ты мне не веришь?
- Конечно, верю! Только объясни: для тебя это в порядке вещей - отправить на тот свет девятерых мужиков? Могла хотя бы предупредить до свадьбы! - с нескрываемой издевкой ответил разозлившийся муж.
- Я никого не убивала.
- Что же, они сами друг дружку поубивали? - Гравз молчал на протяжении всего разговора и в конце концов не выдержал.
- Нет. Вмешался какой-то прохожий.
- Один? - Теперь уже сунгимский повелитель начал задавать вопросы.
- Я видела одного, но особо рассматривать было недосуг. Я сразу ускакала.
- Думаю, стоит взглянуть на твоих проходимцев! - Князь жестом приказал двигаться.
Лошади наемников по-прежнему стояли возле бездыханных тел своих хозяев, перегородив почти всю дорогу, а потому не заметить место сражения было невозможно.
- На свою беду, они все-таки нас выследили. - Сотник узнал обладателя черного шлема. - И даже магия им не помогла.
Среди убитых оказались два воина с костяными ожерельями на шее. Как объяснил Гравз, такие «украшения» носили чародеи, применявшие магию в условиях сражения, когда волшебство и сталь действовали одновременно.
- Командир, посмотрите сюда! - подозвал князя один из бойцов.
- Ну и что? Вижу, у них были неплохие доспехи. А толку-то?
- Вы на это гляньте. - Воин очертил мечом узкую пробоину в стальной пластине, прикрывавшей спину поверженного наемника. - У каждого из них есть такая метка под левой лопаткой, а у рогатого перерезано горло.
- Кинжал? - попробовал угадать Гравз, присмотревшись к пробоине.
- Или метательный нож. Но какой силы должен быть удар?!
- Без рундайцев здесь не обошлось, - мрачно заметил Михаил. - Давайте вернемся в город.
Уже за стенами Нерлана Сомов вновь принялся за воспитание Мариты:
- А вот теперь ответь мне, дорогая: кто тебя просил выезжать за город и зачем?
- Он. - Женщина, не раздумывая, указала на князя.
- А ты ничего не перепутала, девочка? - опешил Гравз. - Когда это я тебя о чем-либо просил?
- Вчера. Вы сказали, что моему мужчине нужны дополнительные силы. Я знаю, что среди здешних холмов растет девятисил, корень которого собирают на рассвете.
- Какой, к черту, корень?! - возмутился Мишка. Он только сейчас осознал, что брюнетка чудом избежала смерти. - Ты понимаешь, что могла погибнуть?
- Главное, чтобы моему воину было хорошо, - не моргнув глазом, отчеканила женщина. - Корень девятисила помогает быстро восстанавливать силы.
- Мне НЕ будет хорошо, если тебя убьют! Понятно?!
- Да.
- Тебе что, трудно было меня разбудить?
- Ты должен отдыхать после тяжелой дороги. Чтобы сил было больше, - Смуглянка упорно продолжала гнуть свою линию.
- Гравз, меня скоро доконает ее грунзонская логика, - простонал Сомов.
- Ладно, успокойся. Главное - все хорошо закончилось. Благодаря твоей Марите мы даже оказались с прибылью. - Князь окинул оценивающим взглядом крепких коней наемников.
- Я сильно сомневаюсь, что закончилось, - скептически произнес Михаил.
- Ты о чем?
- Все о том же. Рундайцы продолжают идти за нами по пятам.
- Думаешь, они перепутали нас с наемниками? - недоверчиво спросил бывший сотник.
- Вполне возможно. Иначе как еще объяснить это побоище?
Уже в гостинице Руена осмотрела рану Мариты и, обработав ее мазью из своей походной сумки, перевязала ей руку.
- В ближайшие два дня не давай ей поднимать ничего тяжелого, - предупредила волшебница Сомова.
- Постараюсь. Если она опять куда-нибудь не умотает.
Гравз отложил время выступления на час, чтобы Марита немного пришла в себя, но стоило охотнице покинуть комнату, как раненая тут же поднялась.
- Тебе нужно отдохнуть, - с нажимом в голосе произнес Мишка.
- Рана пустяковая, лучше я подышу свежим воздухом. - Пациентка заметила в окно сидевшего на лавочке Марицкого.
- Хорошо, пойдем. Составим компанию нашему лучнику. - Бдительный муж проследил за ее взглядом.
Когда молодожены присели рядом со студентом, смуглянка вытащила из кармана несколько корешков и обратилась к «эльфу».
- Ты не поможешь мне приготовить укрепляющий напиток?
Будущий филолог лишь пожал плечами:
- Вообще-то я не по этой специальности. А что надо делать?
- Ничего сложного. Вы оба встаньте и выверните карманы наизнанку.
- Это еще зачем? - недовольно пробурчал Сомов.
- Так надо, иначе напиток не получится.
Пришлось подчиниться, не спорить же с раненой женщиной? Мужики поднялись и выполнили необычную просьбу, а она подошла и зачем-то прикоснулась одним из корешков к каждому вывернутому карману.
«Опять какой-нибудь обычай», - решил про себя Мишка.
- Что дальше? - спросил он.
- Спасибо за помощь. Остальное я сделаю сама. - Смуглянка решительно направилась к дверям гостиницы.
- Чего это с ней? - опасливо покосился в сторону уходящей Эдуард.
- Наверное, сказываются последствия утренней прогулки. - Сомов заправил карманы и поднял с земли вывалившиеся из них коробочки, про которые и думать забыл.
- Она увидела что-то страшное? - Студент вспомнил ночных призраков и невольно вздрогнул.
- Нет, просто ее едва не убили сегодня.
Марицкий уже был в курсе событий.
- Я рад, что все обошлось.
- Я тоже.
- А это что у тебя? - Студент взглядом указал на коробки.
- Подарок одной забавной девчушки. Боюсь, как бы из-за моей забывчивости кое-кто не помер с голоду.
Однако заточенный в коробку кузнечик не производил впечатления кандидата в покойники. Он шустро выполз из своего домика и принялся деловито чистить крылышки.
- Надо же, какой живучий! - удивился Сомов. Покормив насекомое лакомством из второго коробка, он посадил квартиранта обратно.
- Зачем он тебе? Давно бы выбросил.
- Не могу, подарок все-таки. - Мишка спрятал коробки обратно в карманы и встал. - Пойдем, что ли? Пора собираться.
- Да я никак не дождусь твоего Барбоса! Куда-то убежал и не думает возвращаться. Прямо хоть привязывай!
- Ладно, пусть побегает. Этот себя в обиду не даст.
Брюнетка тем временем поднялась на второй этаж, но отправилась не к себе, а в номер Эдуарда. Двери в гостинице закрывались только изнутри, и женщине не составило труда войти в пустую комнату и провести там обыск. Вещей у членов команды Гравза было немного, а потому на поиски ей хватило пары минут. Не найдя записки с заклинанием, Марита решила, что Эдуард мог случайно потерять опасный листок, и слегка успокоилась.
- Эй, подруга, а ты тут что забыла? - в коридоре выходившую из чужого номера шпионку заметил Гравз.
- Комнату перепутала.
- Я же сказал Михаилу, что тебе еще нужно отлежаться.
- Ничего мне не нужно! Сейчас сделаю напиток из девятисила, и все будет в порядке.
По заданию учителя Пуарт прибыл в Фардин, в котором, согласно записям слухачей, и проживал некий Болуард. Двое магов из школы Саргонта, отправившиеся на его поиски, уже третьи сутки не присылали никаких известий, и это могло означать лишь одно - у них возникли серьезные проблемы. Так и оказалось. В гостинице, где остановились чародеи, парень обнаружил только их вещи. Самих постояльцев никто из обслуги не видел двое суток.
Применив особое заклинание, юный маг отыскал их последнее донесение. В нем сообщался адрес, по которому отправились агенты Саргонта, и точное время назначенной встречи.
«Парни ушли к Болуарду, после чего у себя в номере больше не появлялись... Пожалуй, двух дней более чем достаточно для любой встречи... Неужели наш путешественник по предгорьям Апанча оказался негостеприимным хозяином?»
Пуарт порылся в вещах чародеев и обнаружил закодированные заметки. Из них следовало, что Болуард - не более чем заурядный чародей средней руки. Такой не мог представлять опасность для посланных к нему колдунов. И тем не менее... Два агента с недюжинными магическими способностями не смогли вернуться обратно. В такой ситуации следовало основательно подумать, прежде чем идти к колдуну домой. Но в том, что нанести визит необходимо, у Пуарта сомнений не было.
«Если враг «дорогого» учителя окажется действительно могучим чародеем, мне это может пригодиться».
Уже через час сыщик стоял на пороге неказистого домика.
- Хозяин никого не принимает, - проскрипел недовольный голос из-за запертой двери.
- Передай ему, что пришел человек от Саргонта. - Парень решил действовать напролом. - У меня важное дело.
Через минуту дверь открыли.
- Какие дела могут связывать великого Саргонта и никому неизвестного Болуарда? - На пороге стоял мужчина лет сорока, тот самый, который назвался Михаилу Харзом. Возле его ног сидели два пса и скалились на непрошенного гостя.
«Странно... А где тот слуга, который «любезно сообщил» о занятости господина?» - отметил про себя вошедший.
- Честно говоря, я зашел больше из личных соображений. Хотя на ваши поиски отправился действительно по поручению моего учителя.
- Предлагаю с этого и начать. - Мужчина держался совершенно непринужденно. Он сделал шаг в сторону и пригласил гостя войти внутрь. Заперев дверь, «никому не известный маг» направился в небольшую гостиную. - Присаживайтесь. Как вас называть?
- Пуарт.
Парень каким-то шестым чувством определил, что перед ним действительно могущественный чародей, который намеренно старается держаться в тени.
- Меня можешь звать Болуардом, хотя это и не мое имя.
Откровенность хозяина настораживала. Гость понял, что ему придется сильно постараться, чтобы выбраться из этого дома невредимым.
- Моего господина интересуют способности некоторых магов превращать людей в животных. Выполняя его поручение я наткнулся на ваше имя. Вы или, точнее, тот, кого звали Болуардом, упоминал о путешествии среди предгорий Апанча.
- Когда же это он умудрился разболтать?
- Под хорошую выпивку и закуску люди становятся на редкость разговорчивыми.
- Вот паршивец! А ведь я велел этому типу молчать. Что ж, теперь моя совесть чиста, не будут мучить угрызения из-за преждевременной смерти болтуна.
- Вы хотите его убить? - Пуарт постарался задать вопрос спокойно, но все-таки в голосе проскользнула тревога.
- Скорее всего - да. Для его же пользы.
- А меня вы тоже... для моей же пользы? - напрямую спросил парень.
- Только в случае необходимости. - Лже-Болуард закинул ногу за ногу. - Пока я таковой не вижу.
- И на том спасибо. Я могу перейти ко второй цели моего визита?
- Одну минуту. Ты так и не объяснил, чем вызван интерес твоего хозяина.
- Об этом я могу только догадываться.
- Слушаю. - Харз хлопнул в ладоши, и в комнату вбежала собака. В зубах она несла корзину с вином и закуской.
Пуарт ненадолго задержал взгляд на необычном слуге:
- Сначала Саргонт заинтересовался неким Михаилом, появившимся в наших краях с севера. Разговором с северянином хозяин остался весьма доволен. Через день он снова вспомнил о чужаках и приказал узнать о чародеях, умеющих превращать животных в монстров.
- Погоди, сначала ты говорил о превращениях человека в животных. - «Никому неизвестный маг» вытащил из корзины бокалы и разлил золотистый напиток.
- Саргонт упоминал именно этот вид магии.
- Занимательно, - усмехнулся назвавшийся Болуардом. - Твоя информация для меня весьма полезна. Ну что ж, переходим ко второй части. Что лично тебе от меня нужно?
- В таверне Саргонта иногда пропадают одинокие чародеи. Как правило, те, кого никто не станет искать, - издалека начал Пуарт.
- Твой учитель экспериментирует с магическими духами?
- Я не знаю. Но дело не в этом. Когда у хозяина не оказывается под рукой подходящих странствующих волшебников, исчезают ученики. Недавно пропала моя Гаруна. И этого я никогда не прощу Саргонту! - Парень взял бокал и залпом его выпил.
- Мой тебе совет, - притворно-сочувственно вздохнул Харз, - в другой раз не пей предложенный тебе напиток, пока этого не сделает сам хозяин. Не ровен час - станешь таким же, как он. - Чародей кивнул в сторону застывшего пса.
- Это человек? - спросил Пуарт, в один миг покрывшись холодным потом.
- Два дня назад эти псы еще были людьми. При нашем разговоре они оказались не столь откровенны, как ты. Поэтому выпей лучше вот это, - Лже-Болуард наполнил бокал гостя красной жидкостью, - пока не начал обрастать шерстью.
- Мои коллеги? - Ученик Саргонта торопливо выпил предложенное средство.
- Да. Они понадеялись на свою силу и вели себя чрезвычайно агрессивно. Прямо как герсы.

Предыдущая страница 25 Следующая страница


Тень огня 26

- А они смогут снова стать людьми?
- Пока у меня успешно получаются превращения только в одну сторону. Но я работаю, когда есть время.
- Так что же было у меня в первом бокале?
- Пуарт, ты пока еще не мой ученик, - почти отечески пожурил юношу маг. - Почему я должен делиться своими секретами?
- Прошу прощения. - Парень смущенно поклонился. - Я просто немного испугался.
- Иногда страх бывает во благо. Когда ты заговорил о делишках Саргонта, ненависть прогнала страх. А с ним исчезла и осторожность. Отсюда простой вывод: не давай гневу овладеть разумом, иначе пропадешь.
- Вы поможете мне отомстить? - Пуарт наконец осмелился озвучить самый главный вопрос.
- Твой хозяин меня заинтриговал, а его интерес к Болуарду может помешать моим планам. - Харз на минуту задумался. - Хорошо. Держись как можно ближе к Саргонту. Будь в курсе его дел, касающихся Михаила, а когда придет время, я тебе помогу. Только и ты должен будешь выполнить мою просьбу: о нашем разговоре никто не должен знать. Это в твоих же интересах...
- Да я... - начал было парень.
- Не перебивай старших! Куда ж вы все спешите? Я еще не закончил. Так вот. особенность красного напитка состоит в том, что он подавляет действие золотистого, но только до той поры, пока ты не начнешь болтать лишнего. При этом тебе не страшны никакие эликсиры откровенности. Ты все понял?
- Да, благодарю. - Гость еще раз поклонился. - Саргонт наверняка захочет узнать о путешествии Болуарда в предгорьях Апанча. Что мне следует ему рассказать?
- Давай придумаем что-нибудь правдоподобное...
В рундайском посольстве с самого утра царила напряженная обстановка. Накануне вечером главе дипмиссии доставили две срочные депеши. В первой, посланной агентами внешней разведки, сообщалось о прибытии чужаков в Кантилим, а во второй, отправленной из резиденции его величества, предписывалось принять экстренные меры по немедленному уничтожению пришельцев. В конце стояла короткая приписка, повергшая посла в ужас:
«Для достижения главной цели использовать все силы и средства, не останавливаясь ни перед чем - вплоть до разрыва дипломатических отношений или войны с Кантилимом. В открытый конфликт с огарцами не вступать».
К письму прилагались дополнительные сведения о пришельцах, начиная с подробного описания внешности и заканчивая краткой характеристикой каждого.
После таких распоряжений посол начисто лишился сна. Этой же ночью Зургод поднял на ноги своих сотрудников и жестко потребовал выполнения поставленной перед ними задачи.
- В течение суток чужаки должны быть ликвидированы. Если нога хотя бы одного из них ступит на территорию огарского посольства, можете считать себя уволенными... - посол мрачным взглядом окинул присутствующих и добавил: - ... из жизни. Вопросы есть?
- Какими средствами... - начал было один из помощников, ознакомившись с представленными сведениями.
- Любыми, - отрезал посол. - Считайте, что мы находимся в состоянии войны с Кантилимом и уничтожение сунгимской команды - ваша боевая задача. Сможете устранить врага без шума - молодцы. Не сумеете провести операцию тихо, и вместе с чужаками рухнет половина города - вас все равно никто не осудит. Единственное ограничение: в открытую с огарцами не воевать. Понятно?
Ответом ему было молчание.
- А если понятно, тогда почему до сих пор сидите? Действуйте!
Дипломаты повскакивали с мест и спешно покинули кабинет босса.
Посол остался в одиночестве. Чутье подсказывало старому лису, что проблема, которую не смогли решить специалисты серого легиона и агенты советника по внутренней безопасности, вряд ли окажется по силам его людям. В этом деле требовался особый подход и привлечение более могущественных сил, чем те, которыми располагало посольство Рундая в Кантилиме.
«Надо поговорить со стариком Хиардом. Надеюсь, он по-прежнему любит лесть и деньги».
Хиард приходился двоюродным дядей главному кантилимскому магу и считался лучшим предсказателем королевства. В свое время он за полгода предугадал начало конфликта с Грунзонским королевством, а после указал дату окончания войны. В послевоенные годы у мага также случались удачные прозрения. Он точно предсказал время смерти прежнего короля, сумел спрогнозировать возникновение парочки внутренних распрей между вельможами, один раз даже раскрыл заговор против его величества. Естественно, чародея ценили и часто приглашали на важные заседания. Правда, на них Хиард по большей части безмятежно дремал и проявлял активность лишь в завершающей части мероприятий, будучи большим любителем хорошо закусить и выпить.
Старика часто спрашивали, как к нему приходят знания о будущем, но тот всегда отшучивался.
- Что вы делаете, когда спите? Отдыхаете. А я работаю с силами, которые вам постигнуть не дано.
На самом деле силы эти являлись более чем постижимыми. И базировались на информированности рундайских агентов.
Двадцать лет назад, опасаясь возрастающей мощи Грунзона, в западном королевстве было принято решение стравить между собой двух соседей. Срок начала военных действий определяли советники рундайского правителя, которые в этой войне делали ставку на Кантилим и, естественно, постарались исключить фактор неожиданности для армии короля Наргуша.
Междоусобицы и заговоры внутри Кантилима также планировались и подогревались рундайскими агентами. Из-за несговорчивости и личных амбиций бунтарей их в конце концов приходилось попросту сдавать королевским войскам. Опять же при содействии «редких способностей» Хиарда.
Единственное, что действительно он угадал без посторонней помощи, - близкую смерть старого короля. Но тут основную роль сыграло количество выпитого им вина. На последнем дне рождения Наргуша маг влил в себя столько спиртного, что уже не мог самостоятельно стоять на ногах, а когда ему посоветовали остановиться, Хиард расплакался и заявил:
- Дайте мне последний раз вволю напиться во здравие его величества!
Гости тогда решили, что старик предчувствует собственную смерть, но через пару недель скончался король.
«Если Хиард намекнет главному чародею, что сунгимская команда представляет опасность для страны, дни чужаков будут сочтены, - продолжал рассуждать рундайский посол. - К нему-то я и наведаюсь».
- По случаю благополучного завершения похода предлагаю устроить небольшой обед. За мой счет! - Утром князь и Сомов прямо на выходе из гостиницы, где весь отряд вчера разместился на ночлег, неожиданно натолкнулись на ювелира.
Дарлог оставил спутников сразу по прибытии в город. В пути он пытался еще пару раз переговорить с Сомовым, но тот каждый раз под благовидным предлогом уходил от разговора. Расставаясь, торговец довольно холодно с ним попрощался, и Михаил считал, что вряд ли еще когда-нибудь встретится с любопытным купцом. И вдруг тот снова объявился в их поле зрения. Это уже показалось парню подозрительным.
- Ты же говорил, что дел невпроворот, - подкрепляя его сомнения, заметил Гравз. Они вдвоем собирались идти регистрировать команду и сейчас направлялись в ассамблею магии- высокое полукруглое здание, расположенное через площадь напротив гостиницы.
- Я провернул отличную сделку, и теперь мои карманы сильно отяжеляет прибыль. И все это благодаря вам, ваша светлость. Ведь вы могли и не взять меня с собой. Тогда плакали бы мои денежки.
- Надо уважить мужика, - подмигнул князь.
Михаил так не считал, но спорить он не стал.
- Где и когда состоится наш торжественный обед?
- Ближе к вечеру, если не возражаете. Я заказал столик вон в той харчевне. - Купец указал на серое здание с желтой крышей, расположенное в двухстах метрах от ассамблеи.
- Мы придем, - сказал князь. - Но учти: я приду вместе с моими бывшими сослуживцами.
Гравз прибыл в столицу как настоящий великосветский вельможа. В его эскорте было пятнадцать опытных бойцов, волшебница и полностью укомплектованная команда для участия в кантилимских играх.
- Огромное спасибо! - Ювелир поспешил откланяться.
- Не нравится мне его приглашение, - высказал сомнение Сомов, - Что-то он сегодня не в меру учтив.
- Да ладно тебе привередничать! Ты же сам защищал его от моих подозрений. А теперь, когда мы добрались до места... Чего нам бояться?
- Откуда я знаю? Но мне что-то не верится, что он вдруг с ходу реализовал свой товар. Просто не вижу в этом смысла: - наверняка пик цен наступит в разгар кантилимских игр, а сейчас народ только начинает съезжаться. Умный купец выждет время.
Князь не успел задуматься над замечанием Михаила - из переулка им наперерез внезапно выскочили трое в длинных плащах.
- Кто-то спешит зарегистрироваться раньше нас? - спросил Сомов.
- Не похоже... - Бывший сотник инстинктивно положил ладонь на рукоять меча.
Подозрительная троица тем временем сбросила плащи. Если это и были участники кантилимских игр, то сейчас они собирались состязаться в меткости стрельбы. И первыми мишенями у них почему-то значились князь и его кулачный боец.
Звук пролетающих над ухом стрел не доставляет особого эстетического наслаждения - это не та симфония, которую хотелось бы слушать и слушать. Радовало лишь то, что парни, эффектно сбросившие накидки, оказались недостаточно меткими. Сомов успел увернуться от первого и второго залпа, сместившись вправо. К сожалению, лучники не собирались останавливаться. И, как назло, рядом - ни одного подходящего укрытия. Не прятаться же за спиной у князя.
- Ах вы, гады! - крикнул Гравз (в. которого почему-то не стреляли), бросаясь в атаку.
Злодеям пришлось переключить внимание на новую цель. Однако еще раз выстрелить им не дали. Из того же самого переулка появилось еще пятеро бойцов, с ходу пустивших в дело дротики. В результате один стрелок сразу упал замертво, а двое других резко сорвались с места. Стоявшие возле здания ассамблеи охранники бегом кинулись на место незапланированного столкновения. Заметив патруль городской стражи, неизвестные спасители не стали преследовать лучников, а тоже спешно отправились по своим делам.
- У вас в столице всех так ласково встречают? - Михаил спрятал меч в ножны.
- Нет, только самых уважаемых, - ответил Гравз, переводя дух.
- Прошу прощения, ваша светлость. - Командир патруля подошел к пострадавшим. - Вы будете подавать заявление?
Вельможа, подвергшийся нападению в Кантилиме, имел право написать жалобу его величеству. Обычно такое заявление заканчивалось увольнением командира стражников того района столицы, в котором произошел инцидент.
- Нет, служивый. Все в порядке, - успокоил его князь и обратился к Сомову: - Пойдем наконец в ассамблею.
Патруль на всякий случай проводил их до самой двери полукруглого здания.

Глава 20
«ПРИВЕТЛИВАЯ» СТОЛИЦА

Первой мыслью Скальнова, когда он заметил чью-то тень в окне, было: «Опять кто-то подглядывает за моей Руеной!» Правда, в туалетной комнате, где волшебница как раз принимала ванну, не имелось ни одного оконца, но это все равно не могло служить оправданием для наглеца, кем бы он ни являлся.
«Гном» уже собирался по-мужски разобраться с любителем подсматривать за чужими женщинами, как вдруг раздался треск дерева и звон бьющегося стекла. В комнату через выбитую раму сначала очень ловко забрался один, а потом еще четверо непрошенных визитеров.
«Странно. Мы на третьем этаже, у этих ребят крыльев за спиной не видать. Не проще ли войти через дверь?»
- Мужики, вы к кому? - спросил Гога, крепко сжав в кулаке ядро кистеня. Топор висел на противоположной стене, и подойти к нему можно было только через строй вломившихся.
- К тебе, парень, - добродушно улыбнулся первый. - Гостей принимаешь?
Продолжая улыбаться, незнакомец направился к хозяину комнаты.
- Смотря с чем вы пришли. - Скальнов спешно провел анализ ситуации и в качестве запасного варианта боекомплекта выбрал стул и фигурную тумбочку возле кровати.
- А вот с этим! - Гость выхватил из-за пояса кинжал и попытался одним махом покончить со стоявшей на его пути проблемой.
Наевшийся досыта местным гостеприимством Гога ожидал чего-то подобного, поэтому выпад бандита не застал его врасплох. Перехватив кисть нападавшего, Топор сдавил ее так, что раздался хруст костей, а сам мужик не смог сдержать крика боли. Резкий удар силача быстро выключил «сирену», пулей отправив незнакомца в компанию его собратьев. Образовалась небольшая куча-мала, и убийцы временно потеряли возможность действовать, а Скальнов, наоборот, получил доступ к подручным средствам.
Тумбочка сбила с ног самого здоровенного из нападавших. Стул угодил в бандита, замахнувшегося ножом на хозяина комнаты. Третий гость, которому в образовавшемся хаосе все-таки удалось подобраться к желанной жертве на опасное расстояние, испытал действие любимой игрушки «гнома»: прямое попадание в лоб стального ядра надолго отбило у наглого визитера охоту к кровопусканию.
Скорее всего, Гога и сам бы справился с непрошенными гостями, но тут из туалетной комнаты выскочила мокрая волшебница. Кроме остатков мыльной пены, другой одежды на ней не наблюдалось, что ничуть не помешало женщине сразу включиться в схватку. Две секунды - и невидимая сила вышвырнула посторонних обратно в то же окно, через которое они вломились в номер. Вдогонку за ними отправился стол, развалившийся на куски в тесном оконном проеме.
- С тобой все в порядке? - взволновано спросила Руена, забыв про свою наготу.
- Ты задаешь довольно провокационные вопросы, учитывая твой восхитительный костюм, - пожирая глазами охотницу, ответил Скальнов.
- Ах ты!.. - Руене захотелось чем-нибудь швырнуть в силача, но она быстро передумала. Приосанившись, красавица подошла к большому зеркалу и слегка поправила мокрые волосы. - Пожалуй, ты прав. Я действительно прекрасно выгляжу в любой одежде. Даже в этой.
- Не возражаешь, если я немного поправлю воротничок? - Гога сделал пару шагов к обнаженной волшебнице.
- Еще чего! - Руена показала язык и поспешила обратно в ванну. Уже закрывая за собой дверь, она перешла на серьезный тон: - Посмотри, как дела у наших. Через пять минут я к тебе присоединюсь.
Комнату Марицкого тоже посетили незваные визитеры, вернее - визитерши. Дамочки вошли не через окно, а самым что ни на есть традиционным способом. Две женщины в костюмах прислуги принесли вино и закуски, что не могло не удивить недавно проснувшихся клиентов. Слуга Гравза, занимавший ту же комнату, недоуменно посмотрел на женщин, затем на Эдуарда.
- Я ничего не заказывал! - сразу начал оправдываться студент, автоматически отметив про себя привлекательность горничных.
- Это подарок от хозяина гостиницы, - пояснила рыжеволосая девица, одарив воина многообещающим взглядом зеленых очей.
Мужик оказался стойким к ее чарам.
- Спасибо, но это лишнее, - поблагодарил он, встав на пути девиц. Князь поручил воину охрану лучника, в особенности от назойливого женского внимания.
- Не надо обижать нашего господина, - ласково промурлыкала рыжая. - Тем более что мы часть этого дорогого подарка. Вы же не прогоните двух очаровательных милашек?
Марицкий уже собирался взять инициативу разговора в свои руки, чтобы его напарник сдуру не отказался, но в этот миг рыжая споткнулась, и бутылка дорогого вина упала с подноса. Охранник инстинктивно попытался ее поймать и нагнулся. Тогда женщина молниеносно воспользовалась лежавшим на подносе кинжалом, точно вонзив его в сонную артерию несчастного.
- Теперь твоя очередь, - кивнула она подруге, освобождая путь ко второй жертве.
«Что происходит? Зачем они?.. Убили?!! А эта сейчас что собирается делать?» Парень точно знал ответы на все эти вопросы, но сознание отказывалось их озвучивать даже мысленно.
Между тем вторая, белобрысая, «горничная» явно никуда не спешила. Она взяла со своего подноса сразу две бутылки вина и, соблазнительно покачивая бедрами, направилась к побледневшему юноше.
- Не хочешь со мной выпить, красавчик... - медовым голосом спросила она, после короткой паузы добавив: - ... напоследок?
Вместо ответа парень замотал головой. Обе емкости в руках блондинки напоминали ему бейсбольные биты.
«Я что, так и буду сидеть и ждать, пока она меня прихлопнет?» - Вопрос, пробившийся сквозь пелену страха, снял оцепенение. Марицкий вспомнил о своем кинжале и неуклюже вытащил его из ножен.
- Какой ты неприветливый! Неужели посмеешь сделать больно такой красивой женщине, как я? Это не по-мужски.
- Лучше уйдите, иначе я за себя не отвечаю, - сорвался на крик «эльф».
В панике он совершенно забыл про Барбоса, которого Михаил не взял с собой в ассамблею магии, заперев в комнате студента. Пес до сих пор насупясь лежал под кроватью, давая понять окружающим, что обиделся на людскую несправедливость. С появлением незнакомок все изменилось. Улучив момент, когда рыжая девица отвлеклась на странный шум, доносившийся с улицы, и подошла к окну, друг человека тихо выбрался из укрытия.
- Карула, заканчивай с ним быстрее, - раздраженно произнесла рыжая. Она увидела под окнами гостиницы тела пятерых мужиков. Рядом уже появились стражники, бросавшие взгляды куда-то наверх. - Опять канитель разводишь!
Её окрик послужил сигналом для зверя, и Барбос в один прыжок преодолел разделявшее их расстояние. Острые зубы намертво впились в тонкую шею рыжеволосой «горничной», не оставив ей ни шанса. Белобрысая Карула растерялась. Она хотела помочь подруге, но сзади находился Эдуард с кинжалом. Через секунду уже никто не мог помочь рыжей, и теперь ее напарница осталась одна в окружении двух врагов. Определив пса как более грозного противника, она бросила бутылку ему в голову. Барбос отпрыгнул в сторону, и снаряд с грохотом разбился об пол. Комнату наполнил стойкий винный аромат.
- Ешкин кот! И у вас гости дорогие? - В комнату заглянул Скальнов.
Барбос бросился в ноги девице, а подоспевший Гога отобрал у нее вторую бутылку. Еще минута, и блондинка была связана.
- Эдуард, ну ты даешь! - усевшись на пленницу, воскликнул «гном».
- Опять я виноват?!
- А кто же еще?! К тебе даже убийц засылают исключительно женского пола.
- Никак завидуешь? - Студент только сейчас перестал трястись.
- Ничуть. Бить по морде мужика гораздо приятнее, чем утихомиривать агрессивных красоток. - Гога только сейчас увидел трупы охранника и шатенки. - А со второй что?
- Барбос взасос поцеловал ее в горло. - У полуживого от стресса студента вдруг проснулось чувство юмора, правда довольно черного.
- Жаль.
- Видел бы ты, как хладнокровно она расправилась с Аидом, по-другому бы заговорил.
- Я не о том. Жалко, что такие симпатичные девчонки не могут найти лучшего применения своим способностям.
- Это кто тут симпатичные девчонки? - В номер к Марицкому вошли Руена и Марита.
- Конечно же вы! - быстро ответил Гога.
- А это кто? - строго спросила волшебница, указывая на связанную «горничную». - Что еще за скамейку ты себе нашел?
- Да я ничего, - сразу поднялся с живого пуфика «гном». - Опять к Эдуарду девицы приходили. У нас потери.
Михаил остался ждать Гравза у входа в розовый зал, куда пропускали лишь титулованных особ, - там князья регистрировали свои команды.
«Среди бела дня в самом центре столицы тут разворачиваются настоящие баталии! - мысленно возмущался Сомов. - Одни нападают на нас, другие - на наших нападающих. Какой-то театр абсурда! Как в этом городе вообще возможно проводить соревнования?!»
В ожидании князя Мишка вытащил из кармана коробку и отщипнул немного липкого месива, чтобы покормить кузнечика.
- Скучаем? - Неожиданно прозвучавший рядом голос Харза заставил «кормильца» вздрогнуть. Колдун имел дурную привычку появляться внезапно. Впрочем, как он уходил - тоже никто не успевал заметить.
- Нет, размышляем. - Сомов не стал доставать второй коробок.
- О чем, если не секрет?
- О всяких пустяках, - попытался отмахнуться парень.
- Ты, говорят, женился?
- Кто это говорит? - насторожился новобрачный.
- У меня свои источники информации, о которых я не люблю распространяться.
- Вот у них и спрашивай! - разозлился Михаил. Тема дурацкой женитьбы была для него одной из самых болезненных.
- Ладно, не кипятись. Знаю, что ты сделал это не по своей воле. Только одного я не могу понять: почему ты не избавился от нее, когда была такая возможность?
- По сугубо личным соображениям, - с нескрываемой неприязнью ответил супруг Мариты, - объяснять которые я никому не обязан!
- А ведь она не так проста, как кажется, - проигнорировав резкий тон собеседника, продолжил Харз.
- Среди моих знакомых вообще мало простодушных людей. Взять, к примеру, тебя. - Сомов коснулся плеча Харза и заметил, что лакомство кузнечика прилипло к серой ткани.
- Не самый лучший пример, но я к тебе в друзья и не набиваюсь. Просто временно мои интересы совпадают с твоими, а грунзонка может наши планы перечеркнуть. Кто мешает ей всадить тебе нож в спину или подсыпать яд в пищу?
- А что, за свою потенциальную жертву обязательно нужно выходить замуж? Или у нее комплекс «черной вдовы»?
- Необязательно, но ближе, чем жена, к тебе вряд ли кто сумеет подобраться, - заметил Харз. - Нанесет удар - и заметить не успеешь.
- Твои родственники, случайно, не страдали манией преследования?
- Нет. И, кстати, благодаря присущей им осторожности, все они дожили до глубокой старости. Запомни: лучше лишний раз перестраховаться, чем потом кусать себе локти.
- Харз, если я узнаю, что наемники являлись твоей страховкой, то для тебя будет лучше никогда больше со мной не встречаться, - предупредил Мишка.
- Зря ты так! Ну да ладно, я пришел не за этим. - Колдун оглянулся и, убедившись, что поблизости никого нет, продолжил: - Помнишь, я говорил тебе о своих нанимателях?
- И что?
- Один из них выразил желание с тобой встретиться. Ты как?
- Можно и повидаться, если он живет недалеко.
- Тут совсем рядом. Я сейчас оговорю с ним время и место, поскольку он очень занятой человек, а потом найду тебя. Договорились?
- Хорошо, - кивнул Сомов.
- И еще хотел тебя предупредить, просто так, по-дружески. Ты бы не расхаживал по городу без своего пса. Он у тебя боевой, за хозяина будет стоять горой.
- Ты что-то знаешь о моей собаке? - нахмурился Сомов.
- Нет, просто люблю животных. А вон и твой князь, - кивнул Харз куда-то в сторону розового зала.
Мишка обернулся, но Гравза не заметил.
- И где ты его видишь? - спросил он.
Отвечать было некому - шутника уже и след простыл.
«Ах, ты так! Ну погоди! - Парень полез во второй карман и вытащил домик с насекомым. Затем из ножен кинжала достал немного слухового порошка и посыпал им кузнечика. - Ну-ка, дружок, отправляйся за своим лакомством».
Порошок быстро впитался в летающего прыгуна, расправлявшего крылышки на ладони хозяина. Словно приняв беззвучный приказ «кормильца», кузнечик оттолкнулся, взмыл в воздух и скрылся из виду.
Еще несколько крупинок Сомов положил, куда велел Эргант. Порошок с минуту неприятно покалывал ухо, и в это время до слуха Михаила не доносилось ни одного постороннего звука. Затем послышались шаги и легкий скрип двери. Потом звук бьющейся стеклянной посуды и чье-то проклятие, а ещё через секунду Михаил услышал раздраженный голос:
- Чероуз, ты когда-нибудь научишься входить по-человечески? Неужели не можешь без своих дурацких фокусов?
- Вы мне платите не за то, как я появляюсь и ухожу, а за выполненную работу. Мои же невинные причуды - всего лишь стиль, позволяющий мне оставаться в тонусе. - Голос явно принадлежал Харзу.

Предыдущая страница 26 Следующая страница


27 Николай Степанов

- О каких результатах речь? Я своими глазами видел, как прямо перед зданием ассамблеи едва не убили одного нездешнего парня. Разве так выполняют работу?
- «Едва», «почти», «чуть»... Но ведь не убили же! Я отвечаю за конечный результат, а он таков: нужный человек находится в этом здании и согласен встретиться с вами. Если хотите, я приведу его сюда через пару минут.
- Не надо. Стоит ему ступить на третий этаж правого крыла ассамблеи, и наши противники пойдут на крайние меры.
- А вы не преувеличиваете их силы?
- Нисколько, Чероуз... - Голос говорившего показался Сомову знакомым. - У них самая развитая агентурная сеть в Кантилиме. Я не удивлюсь, если узнаю, что и среди моих людей...
- Даже так?! - опешил Харз-Чероуз.
- Да. Поэтому мы сделаем по-другому. Я подготовлю место, куда ты приведешь паренька, а твоя задача - усадить его в известное тебе кресло. Только не сломай невзначай мой антиквариат, вещь хрупкая. Лучше будет, если ты сначала оглушишь жертву, а потом посадишь ее отдыхать. Раньше кресел было два, теперь осталось последнее.
Слова о кресле напомнили Михаилу о его полумистическом посещении исчезнувшего дома в Москве. И о магистре Кондратии с его агрессивными ассистентами.
«Неужели?!» - подумал Сомов, продолжая с удвоенным вниманием вслушиваться в разговор.
- Кстати, ненавязчиво намекни своему подопечному: пусть без собаки на улицу не выходит. Какая ни есть, а охрана. Твои телохранители сегодня едва успели прийти ему на помощь.
- Насчет зверя я уже предупредил. Но есть еще одна проблема.
- Ты о грунзонке?
- Да. Эта женщина не выходит у меня из головы. Болуарду она тоже не нравится.
- Твой Болуард еще и соображает?
- Конечно. Я никогда не имею дел с дураками.
- Если бы он был умным, не оказался бы в таком глупом положении. Так ты считаешь, что девицу подослали?
- Сначала я был в этом абсолютно уверен, но теперь затрудняюсь с ответом. Наши враги не стали бы долго выжидать удобного момента. Будь она агентом рундайцев...
- Можешь не продолжать. Лучше расскажи, почему она до сих пор жива и здорова?
- Первая попытка избавиться от назойливой дамочки провалилась. А вторая могла бы насторожить нашего парня, он и так сегодня смотрел на меня как на врага.
- Ладно, не стоит пугать его раньше времени. Сколько наших людей приглядывает за ним сейчас?
- Вполне достаточно, чтобы он сумел дожить до завтрашнего дня.
- Так, завтра предварительный турнир... Сразу после соревнований приведешь его, куда я укажу.
- Я слышал, со стадиона три дня никого, кроме короля и его свиты, выпускать не будут.
- Это моя проблема.
- Договорились. Когда я узнаю место... - На этом связь оборвалась. Порошок высосал из насекомого всю его жизненную энергию.
«Ну что ж, и на том спасибо».
Благодаря подарку девчушки Сомов теперь знал, что Харз (он же Чероуз) работал на одного из обитателей ассамблеи, который желал усадить Мишку в какое-то (уж не в электрическое ли?) кресло.
«Даже любопытно: а что будет с человеком, решившим отдохнуть на этом произведении мебельного искусства?»
- Ты чего такой прибабахнутый? - Гравз наконец вернулся из розового зала.
- Так, задумался немного. Как дела?
- Порядок! Наш стартовый номер - восемнадцать. И это здорово.
- Почему?
- Мы почти в середине. С одной стороны, вы успеете увидеть и учесть ошибки соперников, а с другой - соперники не успеют вдрызг раздолбать полосу препятствий. Первым и последним трем командам всегда труднее остальных.
- Что еще за полоса препятствий? На нее можно взглянуть заранее?
- Все увидим только завтра. Нынешней ночью кантилимский стадион начнут готовить к отборочному турниру, а с утра - вперед, к победе! - Удачная жеребьевка подняла настроение сунгимского князя.
- Гравз, а ты, случайно, не в курсе, что находится в этом здании на третьем этаже? - У Мишки не выходил из головы подслушанный разговор. Даже предстоящие соревнования отошли на второй план.
- Смотря где. Третий этаж большой.
- Меня интересует правое крыло.
- Ты никак к огарцам собрался? Там резиденция их посла - черного колдуна по имени Архаз.
Гравз с удивлением посмотрел на своего борца: почему накануне таких важных соревнований тот задает странные вопросы? Проведя вместе с Михаилом уже несколько дней, князь знал, что чужак с севера ничего не делает и не говорит без особой причины.
- Эх, грехи мои тяжкие! Я почему-то так и думал. - Сомов взъерошил затылок, пытаясь отогнать тяжелые мысли.
- Его величество взял операцию по уничтожению чужаков под свой личный контроль! - Ронг встретился с Шагридом в небольшом ресторанчике на окраине Кантилима. - Послу выданы крайне жесткие инструкции, поэтому меня практически отстранили от этой работы. Представляешь, я даже не могу выйти на связь со своим агентом.
Сегодня расстроенный советник напрочь забыл про все пароли, на которых так настаивал во время их последней встречи.
- Помочь?
- Да ну его, агента! Твоя задача - уничтожить чужаков. И как можно быстрее! Ты себе не представляешь, что может здесь начаться, если мы не справимся с ними в ближайшие пару дней.
- Почему же не представляю? - с напускным спокойствием ответил наемник. - Полагаю, черные ястребы приведены в полную боевую готовность.
- И не только они, - подтвердил советник по внутренней безопасности.
Подразделение «черные ястребы» состояло исключительно из чародеев, магический дар которых оценивался как «многократно выше среднего», а основным критерием отбора кандидатов являлась способность летать даже в непосредственной близости от огненного диска. Благодаря этому «ястребы» в случае необходимости могли преодолеть расстояние от границы Рундая до столицы своего западного соседа менее чем за день. И, хотя их насчитывалось не более полусотни, иногда эффективность боевых действий «черных» оказывалась выше, чем у целого войска.
- Что ж, придется мне самому выходить на твою Мариту.
- Уже знаешь? - Ронг не особо удивился осведомленности собеседника. - Ты же обещал не пасти чужаков до Кантилима.
- Ты мне тоже много чего обещал в свое время, так что лучше не поднимай эту тему.
- Молчу. Только учти: сейчас на пришельцев брошены все силы, которые удалось привлечь нашему посольству.
- У них вряд ли что получится, - скептически хмыкнул Шагрид. - Я наблюдал, как они действовали перед зданием ассамблеи. Потом слышал разговоры о каких-то бандитах, вломившихся в гостиницу через окно. Сразу видно: парни действовали без подготовки, с наскока. В результате - всего одна жертва. И не та. Теперь и Гравз, и городская стража так усилят охрану - попробуй, подберись.
- Ты же любишь сложные задания, - не удержался от замечания уязвленный советник.
- Когда мне никто не мешает, - спокойно парировал легионер.
- Я готов удвоить гонорар, - чувствовалось, что под Ронгом серьезно закачалось кресло.
- Насколько я понимаю, наша задача состоит в том, чтобы, во-первых, не допустить встречи чужаков с послом огарцев, а во-вторых, исключить саму возможность такой встречи. Может, легче перебить всех огарцев в Кантилиме?
- ???
- Шучу, - успокоил советника Шагрид.
- А мне сейчас не до веселья. Сам знаешь: как только участники соревнований попадут на стадион, нам до них уже не добраться. А вне стадиона их после всех неудавшихся покушений будет охранять куча народу: и городская стража, и наши враги, и воины Гравза. - Советника аж передергивало на каждом слове. - И почему бездействует Марита? В Кантилиме она была обязана предпринять самые действенные меры.
- О каких мерах идет речь?
- Она... она должна была вывести чужаков на тебя, - после секундной заминки нашелся Ронг.
- Ты ничего не путаешь? - криво ухмыльнулся легионер.
- Нет.
- Значит, твоя Марита нарушила приказ, когда пыталась убрать чужаков раньше?
- Что значит «пыталась»?
- Одному подсунула отравленные шипы. Другому подлила яд в бокал с вином, а третьему подложила в карман заклинание растянутой смерти.
- И как? - Ронг напрягся, заранее ожидая плохих вестей.
- Никак. Поэтому она решила, что ее раскусили. Ни одно средство не подействовало, а новоиспеченный муж вообще уничтожил весь ее боевой арсенал. Странные эти чужаки! Другой бы на его месте давно прикончил брюнетку, а этот таскает надоедливую бабу за собой.
- Чувство ответственности за близких. Ты же сам говорил об этой его слабости.
- Это качество мы с тобой считаем человеческой слабостью, а вот Михаила оно не подвело. Как бы твоя Марита не переметнулась на его сторону. Супруг все-таки. - Шагрид решил вбить клин между грунзонкой и советником.
- Такого не может быть!
- Да брось ты! Я тебе с самого начала говорил: эти парни непростые.
- Кажется, теперь я догадался, кто из них наиболее опасен Для нас. - Советник поспешил увести разговор от обсуждения провалов своих агентов.
- И кто?
- Эдуард.
- Почему? - Шаргид придерживался иного мнения, которым не собирался делиться с советником.
- Начнем с того, что он подстрелил нашего человека. А это вообще нелегкая задача. Да, я не спорю, - заметив скучающее выражение на лице собеседника, поспешил развить свою мысль Ронг, - это могла быть чистая случайность, но потом... Собака помогла Эдуарду убежать из дворца Ромкуша, затем случай в лесу, где какой-то монстр спас обреченного на смерть. И сегодня... Опять собака защитила парня, ликвидировав одну из девиц, нанятых посольством.
- По-моему, ты еще чего-то недоговариваешь. - Легионер почесал оставшуюся после поединка с Михаилом царапину на шее. - Все, перечисленное тобой, - мелочи.
- Ладно, - недовольно крякнул Ронг. - Дней пять назад наш человек в посольстве Огара мельком видел доклад их шпионов своему боссу. В послании упоминался лишь Эдуард и его защитный панцирь.
- И что это значит?
- К сожалению, наш агент не успел прочитать весь документ. И все же я допускаю, что магическую защиту огарцы установили на того парня, который им нужен. Как иначе он смог устоять против заклинания растянутой смерти?
Легионер полагал, что Марита успела уничтожить записку до того, как Эдуард с ней ознакомился, но и эти соображения он решил оставить при себе.
- Ты хочешь сказать: достаточно убрать их лучника...
- Нет, нет, нет, - замахал руками советник. - Лишь ликвидация всех троих даст нам гарантию полной безопасности. Знать бы еще, как это сделать?
- Есть одна идея... Но для ее реализации мне нужно поменять цвет кожи и убрать шрам с лица.
- Ты хочешь попробовать на себе косметическое заклинание?
- Если оно не потеряет свою силу на кантилимском стадионе.
- Когда огненный диск воспарит над полем, перестанет действовать любая магия.
- Значит, обойдемся без магии. Придется гримироваться. У тебя есть в городе знакомый цирюльник, умеющий держать рот на замке?
- Найдем.
Рундайский посол глубоко заблуждался, когда думал, что знает о Хиарде все. Один маленький факт биографии главного предсказателя был неизвестен никому. И даже сам Гравз не имел ни малейшего представления о том, какую важную роль, будучи еще десятилетним мальчиком, он сыграл в судьбе этого чародея.
В то время Хиард был никому не известным волшебником. Его племянник также пока не занимал высокого поста, хотя кандидатура многообещающего Арианта уже не раз обсуждалась на совете великих магов.
Дяде тогда было не до проблем родственника. Он со всем пылом влюбленного добивался руки прекрасной леди Элирты- дочери одного из могучих волшебников западной провинции Кантилима. Будущий предсказатель изучил все причуды своей избранницы и, собираясь сделать ей предложение, основательно к этому подготовился. Девушка имела странную привычку: прежде чем дать ответ на какой-то важный вопрос, она советовалась со случайными прохожими.
Хиард не хотел полагаться на волю случая в таком судьбоносном для него вопросе, и поэтому на той тропинке, где Элирта назначила свидание, гуляли два десятка совершенно «случайных» прохожих, готовых выдать единственно необходимый ему ответ на вопрос девушки. Кандидат в женихи считал, что предусмотрел все; и вдруг как раз в тот момент, когда Хиард замер в ожидании ответа, верхом на палке выбежал какой-то мальчуган!
- Твое предложение заманчиво, но я всегда полагаюсь на случай, - потупив глаза, наконец заговорила Элирта. - Посмотри, какой забавный мальчуган!
Волшебник совершенно не разделял ее умиления и был готов испепелить взглядом не вовремя появившегося ребенка.
- Ты хочешь вручить решение моей судьбы в руки несмышленыша? Может, спросим более зрелого человека, который имеет хоть какое-то понятие о любви?
- Нет, мне нравится этот малыш. Мальчик! - позвала она. - Тебя как зовут?
- Гравз.
- Очень хорошо, Гравз. А теперь посмотри на меня и на этого мужчину. Скажи: мы подходим друг другу?
- Да, - выпалил мальчик, почти не задумываясь.
- Хиард, вы довольны таким ответом? - повернулась к колдуну с улыбкой девушка.
- Это самый замечательный мальчик, которого я когда-нибудь встречал! - горячо ответил волшебник, только что благодаря «несмышленышу» ставший женихом.
- Надеюсь, наши дети будут ничуть не хуже, - добавила Элирта.
- Безусловно.
С этого дня Хиард постоянно следил за судьбой Гравза, ведь год, прожитый в браке с Элиртой, стал самым счастливым в его жизни. К несчастью, супруга умерла при родах, так и не поведав мужу, что мальчик верхом на палке не случайно появился на тропинке. И его «да» обошлось волшебнице в один сладкий леденец.
И вот теперь заявляется рундайский посол и предлагает придумать такое предсказание, после которого команду сунгимского князя должны попросту уничтожить. Как бы не так!
«Да он мне как сын! Зря я, что ли, вел его по жизни, добивался княжеского титула? Чтобы теперь погубить? Ну уж нет!»
Хиард действительно вел Гравза по жизни, но старался делать это незаметно. Когда юноша пошел на военную службу, чародей исподволь обращал внимание офицеров на успехи своего подопечного и добился того, что парня сделали сотником. Не без участия неведомого покровителя сотня будущего князя постоянно находилась рядом с принцем, и лишь подсказка чародея во время решающих боевых действий с грунзонскими войсками отправила молодого воина в нужное время в нужное место. В результате Гравз оказал неоценимую услугу державе, защитив единственного наследника.
Но даже спасение принца не сделало бы его вельможей, если бы главный предсказатель не обронил несколько слов своему племяннику в присутствии короля.
- Мне приснилось, что популярность короля и всеобщая любовь к нему простых смертных возрастет, если он за военные заслуги возвеличит одного из черни.
В трудное послевоенное время повелителю Кантилима всеобщая любовь народа была нужна как воздух. Он попросил подыскать соответствующего счастливчика. Кандидатур имелось немного - всего одна. И Гравз стал вельможей.
Хиард посмотрел на горсть золотых монет, оставленных рундайцем, и после небольших раздумий произнес:
- Будущее - такая туманная штука, что увидеть ее контуры очень непросто. Ну туману нагнать я сумею. Этот прохвост ничего и не заподозрит.
В тот же день главный кантилимский маг узнал, что, если в состязаниях победит сунгимская команда, случится что-то грандиозное, доселе невиданное и неслыханное, сулящее всей стране большие перемены. Когда у предвестника попытались выяснить, к чему конкретно приведут эти перемены, он загадочно ответил:
- Может быть все, что угодно.
- Спасибо, дядя, - почесал макушку племянник. - Надеюсь, что Гравзу не удалось собрать достойных бойцов - на севере-то выбор невелик. Но я все равно обязательно прослежу за его командой.

Глава 21
ЗВАНЫЙ ОБЕД

Узнав о происшествии в гостинице, Гравз предложил не ходить на званый обед.
- Тут все-таки охрана. Одних столичных магов собралось больше десятка, и теперь все они глаз не сомкнут. Слыханное ли дело - нападение на участников кантилимских игр! У нас отродясь такого не было!
«А чему удивляться? Раньше в играх участвовали только местные парни, а теперь черт знает откуда явились пришельцы, умудрившиеся по пути незаметно для самих себя наступить на больной мозоль иностранной державе, чьи подданные летают, когда захотят. Одного не могу понять: зачем мы понадобились огарцам? Почему они нас так трепетно оберегают? Неужели только для того, чтобы усадить меня в кресло? Опять же - зачем? Сопоставить размеры седалищ представителей нашего и их мира? И самое главное: чего мне ждать от этой «мягкой посадки»? Их кресло может оказаться чем угодно, начиная от трона и заканчивая электрическим стулом. Хотя последнее - вряд ли, до электричества они еще не доросли. Ох уж мне эти загадки!» - размышлял Мишка. Привычным жестом взъерошив затылок, он сказал:
- Хорошая мысль! Так и сделаем. Пусть враг считает, что мы действительно остались в номерах под защитой охранников.
- А на самом деле? - спросил князь.
В комнате, кроме Гравза, сейчас находились Гога, Руена, Сомов с женой и Эдуард с Барбосом. После случая с двумя наемницами студент резко пересмотрел свои симпатии и трепетно привязался к песику. Вот и сейчас он непрерывно чесал спасителя за ухом. Зверь нисколько не возражал, довольно урча и прикрыв глаза от удовольствия, словно ленивый кот.
- Руена и Марита покинут гостиницу под видом горничных - воспользуемся проверенным трюком наших врагов. Мы уйдем как смена охранников. Насколько я понял, в дозоре их пятеро, значит, для нужного количества возьмем одного из твоих сослуживцев, - кивнул Михаил в сторону сотника.
Умиротворение покинуло Барбоса, и он возмущенно подал голос.
- Ты останешься здесь, иначе наш маскарад не сработает, - пригрозил пальцем хозяин собаки. - Ночью кто-нибудь выйдет с тобой погулять, вот тогда и присоединишься к нам. Не беспокойся, мы к тому времени еще не успеем съесть все.
Мишка совершенно не обратил внимания на реакцию окружающих, которые с нескрываемым изумлением уставились на человека, ведущего обстоятельный разговор с собакой, словно с партнером по бизнесу. И только Гога и Эдуард восприняли распоряжение Сомова как само собой разумеющееся.
- А может, лучше его выпустить первым? - предложил Марицкий. - Он часто убегает...
- Точно! Пусть выйдет за пару минут до наших женщин. Если за гостиницей следят, часть наблюдателей Барбос возьмет на себя.
Пес негромко тявкнул, как бы подтверждая, что готов к выполнению приказа. Это окончательно «добило» непосвященных, а трио во главе с Мишкой как ни в чем не бывало продолжало обсуждать сложившуюся ситуацию.
- Думаешь, ночью к нам опять пожалуют гости? - задумчиво произнес Скальнов.
- Почти уверен. Посуди сам: убийцы заглянули только в номер Эдуарда и твой. Меня поджидали на улице, а в комнату к Марите вообще никто не заходил.
- Получается, если их целью является наша троица и злодеи заранее знали, где кто находился, - рассуждал Гога, - то наверняка в гостинице у них есть свои люди.
- Поэтому-то мы с Гравзом и попросили никого не пускать в наше крыло, включая персонал гостиницы.
- А кто нам за просто так даст форму городской стражи? - Студенту совершенно не хотелось на ночь глядя покидать гостиницу, хотя он понимал правоту Сомова.
- С этим проблем не будет. Начальник стражи центрального района - мой должник. Договоримся, - успокоил «эльфа» князь.
После того как Гравз отказался подавать заявление по поводу разбойного нападения, произошедшего перед зданием ассамблеи, глава городских охранников центрального района столицы приказал подчиненным оказывать полное содействие сунгимскому вельможе.
- Не забудь предупредить своих ребят: в комнатах ночью лучше не оставаться. - предостерег Сомов.
- Давайте для незваных гостей оставим магические ловушки, - подала голос Руена. - С одной стороны, наши ребята туда не смогут войти до утра, а с другой - преподнесем врагу сюрприз.
- Твоим «сюрпризом» не разнесет всю гостиницу? - улыбнулся Гога.
- Пострадает только мебель и те посетители, которые предпочитают входить через окно. А вот двери пусть всю ночь охраняют твои бойцы, - обратилась волшебница к другу отца.
- Они справятся.
- Я заказал нам отдельный зал, - сокрушался ювелир, - а вас пришло всего семеро.
- Ты зря не считаешь Барбоса, - постарался утешить купца Михаил. - Он уплетает за троих, а значит, нас уже десять - половина тех, кто собирался прийти, но не смог. К тому же отдельный зал нам очень пригодится.
- Что-то случилось? - Дарлог напряженно посмотрел на князя.
- Кое-какие неприятности. Тебе об этом лучше не знать, - отмахнулся Гравз.
- Тогда прошу к столу.

Предыдущая страница 27 Следующая страница


Тень огня 28

- Погоди минутку, - остановил ювелира князь. - Сначала мне нужно переговорить с хозяином заведения.
Через несколько минут бывший сотник вернулся, гости начали рассаживаться за столом. Купец попросил, чтобы дамы сели по обе стороны от него:
- Давно я не праздновал свои успехи в женском обществе. Надеюсь, ваши кавалеры простят мне эту слабость?
- Я с ним не сяду, - прошептала мужу Марита. - Он же заболтает до смерти.
Михаилу тоже показалось несколько странным желание Дарлога, ранее не проявлявшего интереса к дамскому обществу. Однако он строго сказал своей супруге:
- Ничего страшного. Потерпи немного, сделай человеку приятное.
- С какой это стати? - возмутилась грунзонка.
- Потому, что я так сказал!
- А я...
- Возражения не принимаются, - супруг одарил женщину «нежным» взглядом.
- Хорошо, мой воин, - Марита изобразила покорность.
- Я договорился, чтобы во время обеда, а точнее, ужина, если судить по времени, нам никто не мешал. Официанты появятся только для смены блюд, - вполголоса сообщил Михаилу Гравз, занимая место рядом с ним.
Ювелир наполнил бокалы себе и своим соседкам, дождался, когда остальные гости последуют его примеру, и встал:
- Я предлагаю выпить за удачу, которая сегодня улыбнулась мне. И за то, чтобы она как можно чаще сопутствовала всем нам.
- Одну минуту! - В зал в сопровождении долговязого мужчины вошел хозяин заведения.
- Это маг-дегустатор, - шепотом пояснил князь. - Каждый уважающий себя ресторан столицы имеет чародея, проверяющего пригодность яств и напитков.
- Нам-то он зачем?
- Помнишь прощальный ужин в доме Ромкуша?
- Тот, на котором так и не удалось поесть? Ты считаешь?..
- Сейчас узнаем.
Долговязый прошествовал от одного края стола к другому и остановился в центре.
- Леди, кто наливал вам вино? - спросил он Мариту.
- Он, - брюнетка с неприязнью указала на соседа справа.
Дарлог побледнел и выронил из рук бокал.
- Предложите ему самому выпить из вашего кубка. Тем более что свой он разбил.
Грунзонка поднялась и с силой сунула емкость в дрожащие руки купца.
- Пей! - грозно приказала она.
Дарлог, скорее всего, и выпил бы, если бы не Сомов. Парень выдернул ювелира за шкирку из-за стола и нанес два сокрушительных удара в челюсть. Тот молча рухнул на пол.
- Пусть сначала отдохнет немного, - объяснил свое поведение едва не ставший вдовцом Сомов, - А вот потом мы его расспросим, что это он сегодня такой щедрый?
Гравз кивнул своему сослуживцу, и бесчувственного купца связали.
- Все остальное на этом столе не представляет опасности, - подвел черту дегустатор, после чего они вместе с хозяином заведения невозмутимо покинули зал.
Званый ужин все-таки начался. Правда, тот, кто созывал гостей, принимал в нем весьма пассивное участие. Да и сами спортсмены в преддверии отборочного турнира также не особо налегали на еду, не говоря уже про хмельные напитки.
- Мне срочно нужно выйти, - через полчаса сказала Марита мужу.
- Зачем? - не сразу сообразил он.
- По одному важному делу, - заметив, что муж принялся мысленно перебирать в голове все действительно важные дела, шепотом пояснила: - А туалет у них в общем зале. Я видела, когда заходила.
Михаил отстегнул от своего «карнавального» костюма накидку:
- Прикрой голову и постарайся не привлекать к себе внимания.
- Конечно, мой воин.
Грунзонка направилась в общий зал. Выждав десять секунд, за ней вышел воин из сотни Гравза, который все же не успел заметить, как перед самым носом брюнетки в комнату для «очень важных дел» заскочила еще одна женщина. Дама назвала пароль, который шпионке сообщил еще Ронг. Марита помнила предупреждение Шагрида о смене пароля и выпалила старый отзыв, чтобы «враг» ничего не заподозрил.
- Ронг требует ускорения операции. Чужаки должны быть уничтожены сегодня же. Вот тебе привада черной гадюки. - Незнакомка достала пузырек размером с мизинец. Сверху в запечатавшем его сургуче виднелась крохотная дырка. - Достаточно одной капли на одежду каждому, чтобы мои подружки быстро расправились со всеми краплеными.
- Меня могут заподозрить.
- Минут через десять скажи, что оставила здесь накидку, - Связная двумя руками потянула за плащ Сомова.
- Не могу, муж приказал ее не снимать. Я лучше сама что-нибудь придумаю.
- Как хочешь. - Женщина отпустила накидку.
Брюнетка едва не вскрикнула от возмущения, заметив крохотное мокрое пятнышко, появившееся на ткани.
- Мне, пожалуй, пора - за мной присматривают. А ты побудь здесь еще немного, если не боишься.
- А чего мне бояться? - пренебрежительно усмехнулась связная.
- Не знаю, как ты, а я терпеть не могу тараканов. - Грунзонка кивнула за спину собеседнице.
Та на секунду обернулась, и Марита сразу этим воспользовалась. Капля жидкости из пузырька оказалась на краю подола платья незнакомки, а сам пузырек - в отхожем месте.
- Где ты их видишь? - спросила посланница Ронга.
- Уже убежали. Вот шустрые твари! Ладно, я пойду.
- Только поторопись. Я собираюсь выпустить гадюк самое позднее через четверть часа. Люблю работать с такими помощницами: их укус безболезненный, а смерть наступает почти мгновенно. И для жертвы, и для змеи. И никаких свидетелей!
Грунзонка слышала о маленьких юрких пресмыкающихся, которые вели довольно спокойный образ жизни. Свои ядовитые зубки гадюки пускали в ход только в самых крайних случаях, поскольку, в отличие от других змей, собственный яд был смертельным и для них тоже. В пузырьке находилась жидкость, аромат которой приводил гадюк в бешенство. Оставалось лишь пометить объект, и, если он находился в радиусе полусотни шагов, черная тварь размером с крупного дождевого червя ловко огибала все преграды, отыскивала жертву и наносила точный удар.
- У тебя все нормально? - спросил Михаил жену, когда та вернулась.
- Внимания к себе не привлекала, если ты об этом.
- А зачем бросила накидку на Дарлога?
- Чтобы не видеть его противную рожу - он ведь хотел меня отравить. За что, спрашивается?
- Скоро узнаем, - постарался бесстрастно произнести Сомов.
- И где ты сегодня собираешься ночевать? - Князь вспомнил, что тему ночлега они так и оставили открытой. - Вам троим надо обязательно выспаться, завтра выступать.
- А Дарлог, случайно, не до утра зал заказал?
- Вполне возможно. Пойду еще раз переговорю с владельцем.
Саргонт глазами Стража видел, как разоблачили его агента. Маг хотел приказать призраку, чтобы тот обезвредил ювелира, когда пострадавший от кулаков Михаила придет в себя. Однако не тут-то было! Детище чародея совсем распоясалось.
«Для моего «кролика» Дарлог опасности не представляет, поэтому я не имею права применять к нему воздействие», - заявил призрак.
«Слова купца могут повредить МНЕ. Это ты понять можешь?!»
«Сейчас у меня другая четко поставленная задача. Ее я и выполняю», - непреклонно заявил Страж и самостоятельно прервал связь.
«Ничего себе фокусы! - заволновался владелец магической таверны. В этот момент он как раз подъезжал в карете к окраине столицы. - Мой призрак меня же и послал? Ну и дела! Что-то в нем изменилось. Зря я его так надолго отпустил от себя. Наверняка начал впитывать черты характера Михаила, а тот - парень с норовом, командовать собой никому не позволяет. Быстрей бы закончились эти соревнования. Эдак можно совсем потерять контроль над Стражем! А в него вложено столько сил!»
У Саргонта еще оставалась надежда на Зомба. Если тот завладеет сознанием непокорного человека, можно будет сделать так, что Страж сам перейдет в подчинение «кролику». А вернуть потом зарвавшегося призрака - дело времени.
Сзади раздался громкий топот копыт, и через минуту с каретой поравнялся всадник.
- Приветствую вас, учитель. Мне передали, чтобы я следовал за вами в Кантилим.
- Молодец, Пуарт, быстро меня нагнал. Чем порадуешь?
Саргонт приказал остановить карету и дождался, пока молодой чародей переберется к нему.
- Болуард действительно путешествовал среди предгорий Апанча, - с ходу принялся докладывать ученик.
- Надо будет обязательно с ним переговорить.
- К сожалению, не получится.
- Почему? - удивился создатель Зомба.
- Через четверть часа после нашей беседы сгорел его дом и, похоже, вместе с хозяином. К тому же я не нашел наших пропавших агентов. Два чародея исчезли за пару дней до моего приезда, если судить по их последнему сообщению, оставленному в гостинице.
- Неужели кто-то вздумал играть со мной в прятки? Ладно, разберемся. Что удалось выяснить у путешественника?
- Некоторым колдунам предгорий Апанча известна магия превращения человека в животное. Мало того, сам Болуард хорошо знал одного из этих чародеев и даже приглашал его к себе в гости.
- Ты расспросил, как он выглядит?
- Да, я попытался, но путешественник, как вы его назвали, сразу перепугался. Я был вынужден предложить большие деньги, чтобы он согласился.
- И?..
- И - ничего... Пока я бегал в гостиницу за деньгами и искал его любимое вино... Вернулся, а на месте дома лишь угли. Очевидцы утверждали, что дом занялся как-то разом, в одну секунду, и горел синим пламенем. Так что я не справился с заданием, учитель, и готов принять любое наказание.
- Ерунду говоришь, Пуарт! Тот, кто сумел создать синее пламя, тебе все равно не по зубам. А если бы ты не убрался из обреченного дома, я бы сейчас не имел даже этой информации. Так что ты скорее заслуживаешь похвалы, чем порицания. Больше тебе нечего мне сообщить?
- Нет, господин.
- Тогда свободен.
На этот раз учитель не стал останавливать медленно катившуюся по городу карету, и Пуарт вышел на ходу. Пройдя несколько шагов, чтобы размять ноги, парень подождал отставшую от экипажа лошадь, оседлал ее и отправился вперед. Глядя ему в спину, Саргонт вдруг захотел опробовать своего Зомба, но удержался. Зачем экспериментировать с подающими надежды учениками? Вдруг с юным волшебником что-то пойдет наперекосяк?
«Достаточно и одного сбоя со Стражем».
Владелец таверны не знал, насколько эффективным окажется его новое творение в работе с сознанием чародея, и опасался, что молодой колдун сумеет перехватить власть над призраком во время воздействия. Тогда Саргонт потеряет второго незримого помощника, на которого возлагал ещё более грандиозные планы.
«Нет, пока повременим. Пусть Зомб под моим пристальным вниманием пробует свои силы на простых смертных, а там видно будет».
Вспомнив о Страже, чародей снова попытался наладить связь. Тут же появилась картинка.
- А Дарлог-то наш того! - над телом купца склонился Гравз. - Видать, совесть совсем замучила.
- Не может быть! - подскочил с места Михаил. - Я его не так уж и сильно ударил.
- Может, он болел чем? - высказался Гога.
- Всем не двигаться! - вдруг вскрикнула Руена.
Охотница заметила извивающуюся темную ленту, которая быстро двигалась в сторону трупа. Гадюка добралась до купца и вонзила свои зубки в торчавшую из-под накидки ногу. После чего ленточка свернулась кольцом и замерла. Рядом находилось еще пять таких же неподвижных кружков.
- Надо срочно позвать дегустатора, - догадываясь, в чем дело, предложила охотница.
Долговязый тип не подвел и на этот раз:
- На накидке появилась капля жидкости, в которой содержатся ядовитые вещества. Когда я приходил в первый раз, ее еще не было.
- Скорее всего, это привада для черных гадюк, - озвучила свою догадку Руена, обращаясь к брюнетке. - Тебя опять хотели убить.
- Кто на этот раз? - голосом, лишенным эмоций, спросила Марита.
- Ты с кем-нибудь сталкивалась, когда выходила в общий зал?
- Почти ни с кем. Только в туалете была еще одна женщина.
- Пойдем, ты мне ее покажешь...
Что происходило дальше, Саргонт досматривать не стал. Главное для себя он узнал и несказанно обрадовался, что благодаря чьим-то стараниям ювелир теперь не расскажет, почему собирался отравить брюнетку. След мог вывести на его помощника Гарола, а там нетрудно было сделать и дальнейшие выводы. И тогда строптивый Михаил, чего доброго, мог расторгнуть контракт. С него станется!
Ранним утром следующего дня Ронгу стало известно о гибели его агента, который только накануне вечером успел передать последнее сообщение. Полученные сведения весьма обнадежили советника: чужаки обнаружены, связь с внедренным в их ряды шпионом налажена, и все четверо, включая брюнетку, будут уничтожены в течение получаса. На грунзонку рундаец собирался навесить все собственные ошибки, стремясь подстраховаться, если вдруг Шагрид начнет обвинять его в невыполнении обещаний. Это был бы неплохой выход из ситуации - прикрыться чересчур ретивыми исполнителями, которые больше не смогут ничего сказать в свое оправдание. Советник уже мысленно докладывал его величеству об успешном выполнении задания, о том, как ему мешали путавшиеся под ногами нанятые этой бездарью, послом, людишки, о заносчивом легионере, которого давно пора списать...
Однако утром все чужаки живыми и здоровыми появились на кантилимском стадионе, а тело женщины, исправно работавшей на службу безопасности Рундая более пяти лет, вынесли из ресторанчика. Это был ее первый прокол, сразу ставший последним.
Вот теперь Ронгу стало по-настоящему страшно. Вечером он узнал, что пришельцы не будут ночевать в гостинице, куда под прикрытием темноты все-таки сумели пробиться вызванные из Рундая «черные ястребы», но никому не сказал. Зачем облегчать жизнь Зургоду - этому второсортному магу из безродной семьи, которому каким-то чудом удалось выбиться в высшие сферы? В результате все десять бойцов элитного подразделения попали в хитро расставленные ловушки. Благо еще следов после себя не оставили никаких. Только пепел. Иначе тут такое могло начаться!
Вообще-то за ночную операцию отвечало посольское представительство. И в случае удачи Ронга провал людей Зургода, предоставивших ястребам непроверенные сведения, стал бы настоящим триумфом советника. А теперь ситуация складывалась так, что виноватыми оказывались все. И угроза потерять должность не шла ни в какое сравнение с тем наказанием, которое ждало на родине и посла, и советника. Ронг понимал, что теперь им обоим оставалось надеяться только на чудо. И это чудо мог совершить единственный не выбывший из игры фигурант - легионер со шрамом на губе, которого вчера весьма искусно замаскировали под жителя Кантилима.
Ронг не представлял, что конкретно собирается предпринять Шагрид, и это выводило чародея из себя: он не имел возможности повлиять на чрезвычайную ситуацию, готовую в любой момент обернуться катастрофой.
- Господин, вам письмо, - доложил адъютант.
- Положи на стол и ступай... - Сегодня советник не ждал хороших вестей. И оказался прав.
«В связи с провалом порученной тебе операции государственного значения считай себя освобожденным с занимаемого поста. С момента получения приказа ты переходишь под начало Зургода в должности первого помощника и обязан срочно явиться в посольство».
Под письмом стояла подпись короля Рундая.
«Вот и сняли с должности, - с грустью подумал Ронг. - Теперь нас с послом запрягли в одну упряжку, чтобы затем было сподручнее чинить расправу. Даже вину больше не на кого будет свалить. Интересно, нас сдадут кантилимским властям или вызовут домой? Уже и не знаю, что в моем положении хуже?»
В посольстве разжалованный советник сразу получил новое задание.
- Вот вам охранная посольская грамота и билет на стадион, - без предисловий начал Зургод. - Будьте там и не сводите глаз с чужаков. Вполне возможно, что после предварительного турнира они попытаются каким-то образом покинуть стадион. Тогда уж не зевайте. Инструкции и каналы связи получите у моего второго помощника, он в кабинете напротив. Действуйте! - Посол взглядом указал на дверь.
Такого унижения Ронг не испытывал еще никогда в жизни. Его, рундайского мага из высшего сословия, выставили за дверь, как нашкодившего мальчишку. Даже присесть не предложили.
«Ну погоди, выскочка! - разозлился первый помощник. - Если я из этой передряги выберусь живым, тебе несдобровать!» Он развернулся и быстро направился прочь из ненавистной резиденции посольства, едва не забыв про второго помощника и инструкции для выхода на связь.
Охота за пришельцами продолжалась. Правда, теперь Ронг чувствовал себя не охотником, готовым произвести решающий выстрел по добыче, а одной из своры гончих, которая послушно загоняла дичь, чтобы потом отдать ее на отстрел хозяину.

Глава 22
КУДА Ж Я БЕЗ ТЕБЯ?

Красочная церемония открытия кантилимских игр заставила сунгимскую команду на время забыть перипетии прошедших суток.
После смерти Дарлога и незнакомой женщины, которую опознала Марита, люди были крайне напряжены. И все же отдельным номерам гостиницы сунгимская команда предпочла зал ресторана, где все были вместе. Руена, Марита, Гравз и его соратник этой ночью не смыкали глаз. Скальнов и Мишка спали по очереди, и только студенту приказали выспаться как следует. Его руки не должны были дрожать, а. глаза слипаться. Для надежности рядом с ним положили Барбоса, в котором Марицкий теперь видел своего ангела-хранителя.
Утром стало известно о ночном нападении на гостиницу, после которого все комнаты третьего этажа в левом крыле здания выгорели дотла. Кто-то в совете великих магов Кантилима даже предложил отменить в этом году соревнования, но его не поддержали. Столица была заполнена приезжими со всех концов страны, жаждущими поглазеть на любимое зрелище. Отмена праздника могла вызвать недовольство горожан и даже привести к серьезным беспорядкам, не говоря уже про финансовые убытки.
Официальная часть открытия прошла быстро. Короткая речь главного мага, напутственные слова короля, объявление списка желаний, в котором Михаил без особой радости обнаружил возвратный эликсир под двадцать третьим номером. Затем в воздух полетели яркие стрелы, горевшие разноцветными огнями и оставлявшие за собой густой дымчатый шлейф. На это зрелище стоило посмотреть: каким-то невероятным образом лучники сумели выписать в небе изумительной красоты узоры. Никого не оставило равнодушным и танцевальное выступление вооруженных бойцов, чем-то напомнившее Михаилу «Танец с саблями» из балета Хачатуряна, а потом...
Сначала задрожала земля. Затем в самом центре стадиона языками оранжевого пламени вспыхнуло изображение золотого диска. Воздух вокруг резко потеплел. Еще через мгновение почву под ногами сотряс новый сильный толчок - это из земли вырвался десятиметровый огненный блин и вторым солнцем начал плавное восхождение в небо. Его свет озарил всю площадь стадиона и многочисленные зрительские места амфитеатра, окружавшие арену будущих состязаний.
Грянул оркестр. На арену выбежали два десятка девушек в ярко-красных одеждах и быстро убрали огромное полотно из тончайшей ткани, которым до сего момента была прикрыта полоса препятствий.
- Вот ЭТО вы и должны будете сегодня преодолеть как можно быстрее, - пояснил Гравз.
- А второе солнце на нас не рухнет? - с опаской поглядывая вверх, спросил Марицкий.
- Только если ты его не собьешь с неба, - съехидничал князь и строго прицыкнул на свою команду: - Теперь тихо! Сейчас будут объяснять правила прохождения.
К командам вышел не кто иной, как Саргонт. В этом году именно его назначили главным арбитром соревнований. Маг развернул свиток и начал зачитывать правила этого года.
«Зря я с ним связался. Эликсир в списке. Если доберусь до третьего места, он мой, а вот что этот тип попросит взамен, еще неизвестно», - думал про себя Мишка, вслушиваясь в условия соревнований.
Полоса препятствий показалась Сомову слишком простой.
«Что тут сложного? Пробежать по полуметровым пенькам, торчащим из земли, проще простого. Потом вместе с Гогой загрузить телегу камнями и доставить ее на пригорок, после чего залезть вместе с Эдуардом на эту же телегу и на ходу поразить пять мишеней. Двадцать метров для нашего «эльфа» - не проблема».
Его благодушие как рукой сняло, когда полосу начала преодолевать первая команда. Оказалось, что потрудиться придется немало. Далеко не все пеньки были вкопаны, большинство из них просто стояли на земле и норовили перевернуться, как только нога спортсмена ступала на шаткую поверхность. Камешки, несмотря на свои скромные размеры, весили не меньше трех пудов каждый, а телега имела почти квадратные колеса. Попробуй из такой трясущейся колымаги на ходу не то что попасть, а хотя бы выстрелить.
Но устроителям и этого показалось мало. Лучнику, который подключался на третьем этапе, так связывали ногу, что он мог стоять лишь на одной, а в результате кулачный боец вынужден был держать стрелка, сидя в груженой повозке, переваливавшейся на квадратных колесах.
Сунгимская команда расположилась неподалеку от западной трибуны, и Ронгу пришлось перекупить у какого-то столичного горожанина место в первых рядах этого сектора амфитеатра. Бывший советник безуспешно пытался обратить на себя внимание грунзонки, но та постоянно крутилась рядом с мужем и на зрителей не смотрела. Новоявленный дипломат начинал свирепеть. Под лучами огненного диска все чародеи на три дня, пока светило не возвращалось на исходное место в центре арены, лишались своего дара. А без магии рундаец не мог найти способа окликнуть девицу, хотя она находилась всего в полусотне шагов.
- Эй, черноволосая! - вдруг заорал его сосед справа, на мгновение оглушив бывшего советника. - Ты тоже участвуешь в состязаниях? Иди лучше ко мне! Обещаю - не пожалеешь.
Голос у мужика был зычный, а потому Марита не могла не услышать наглеца и бросила мимолетный презрительный взгляд в его сторону. Возмущенная грунзонка обратилась к мужу:
- Ты его сейчас убьешь или позже?
- Кого?
- Вон того мерзкого типа с трибуны. - С плохо скрываемой злостью брюнетка махнула рукой и только сейчас заметила своего босса.
- Сейчас я немного занят, - ответил ей Сомов. - Если не возражаешь - потом.
- Хорошо, - неожиданно неуверенным голосом согласилась грунзонка.
Ронг мысленно поблагодарил нахала: его заметили.
- Ну что, все посмотрели? - Гравз волновался за своих парней больше, чем они сами. - Учтите, после предварительного тура из тридцати двух команд остается только шестнадцать. Представляете, в этом году первый раз все княжества выставили по команде!
- Князь, прекрати трястись, - повысила на него голос Руена. - Наши парни обязательно пройдут в следующий круг.
- Обещаешь?
- Да это и без обещаний ясно. Правда, Марита? - Не услышав подтверждения, волшебница поискала подругу глазами. - Вот егоза! Куда она на этот раз умотала? Михаил, тебе нужно привязывать жену. Только что была здесь.
- Да ладно вам! - Сотник решил сменить тему, чтобы его кулачный боец не разволновался перед самым стартом. - Вы сейчас не о том говорите. Главное - пройти первый этап, не сломав себе ноги. Потом экономьте силы. Будет слишком тяжело - поднимайте каждый камень вдвоем. И запомни, - князь указал пальцем на Марицкого, - хотя бы в одну мишень ты попасть обязан. Иначе будет масса штрафных очков. Так что целься аккуратно, без спешки...

Предыдущая страница 28 Следующая страница


29 Николай Степанов

- Гравз, - пресек его наставления Сомов. - Кто из вас двоих лучник?
- Он, а что?
- Да так, я уже начал сомневаться, - заулыбался Мишка.
- Ну чего вы надо мной издеваетесь, - как ребенок, обиделся взволнованный вельможа. - О вас же беспокоюсь, дуралеи. Вы же команда Сунгима.
- Прошу на старт, - пригласил судья, когда семнадцатые по счету участники приступили ко второму этапу.
- Почему они до сих пор живы?! - сразу принялся отчитывать своего нерасторопного агента Ронг.
- Вы учили меня без пароля ни с кем не разговаривать.
- Не зли меня, Марита! Я задал вопрос.
- Разве что самую малость, - Грунзонка все равно назвала отзыв, который ей сообщил Шагрид.
- Издеваешься?!
- Нисколько. Вы же сами передали через своего человека новый пароль и строгое указание не трогать чужаков до начала игр.
- Какой пароль? Через какого человека?!
- Лица под маской я не видела, но это был рундаец со шрамом на губе.
- И что он сказал?
- Что ситуация резко изменилась, чужаков нужно охранять, старый пароль стал известен врагу. И назвал новый. Пожалуй, все.
- Ах, он гад! Да я... - Чародей прикусил язык. Взяв себя в руки, советник продолжил: - Ничего не менялось. Этот человек называл тебе прежний пароль?
- Нет, - вспомнила грунзонка.
- Вот видишь! Ты нарушила мои инструкции, и тебя провели, как дурочку. Знаешь, чем это грозит? - Он выдержал эффектную паузу, а затем продолжил: - Нужно срочно исправлять положение. Держи. - Рундаец протянул брюнетке маленький нож. - Мне с огромным трудом удалось протащить его сюда.
Во время игр никто не имел права появляться на стадионе с оружием, даже участники соревнований, и на входе каждого зрителя скрупулезно проверяли кантилимские чародеи. Только блокирующая магия рундайского колдуна позволила ему пронести крохотный клинок незамеченным. До восхождения диска советник еще мог использовать кое-что из своего богатейшего арсенала.
- Лезвие отравлено? - со знанием дела спросила брюнетка.
- Любой яд сразу бы определили на входе. Нет, нож самый обычный, поэтому удар нужно нанести сюда, - Ронг показал место на шее.
- Я не смогу убить сразу троих. Но, насколько я знаю, муж собирался сегодня выходить в город.
- Во время игр это невозможно.
- Для всех остальных - может быть. Но у него многое получается из того, что другим не под силу.
Рундаец на секунду задумался:
- Тогда не спеши. Дашь мне знать, когда он отправится, и постарайся увязаться за ним.
- Договорились. Мне нужно возвращаться, пока не начали искать.
- Хорошо.
Женщина направилась к полосе препятствий, чтобы понаблюдать за сунгимской командой. Она успела как раз к старту.
«Наступать на пенек нужно под прямым углом к опорной поверхности», - монотонно бубнил себе под нос Сомов, начиная движение. Ко времени их старта многие столбики уже валялись на земле, и путь через первое препятствие сильно отклонился от первоначально прямой линии. А по-другому было нельзя - за каждое касание земли начислялись штрафные очки.
Половину «пенечного» этапа парень проскочил без особых затруднений, а под конец ему пришлось даже прыгать, поскольку расстояние между опорами увеличилось. Уже в самом конце дистанции пенек под ногой начал клониться к земле, и Мишка один раз все-таки ступил на песок, испугавшись, что в противном случае подвернет ногу.
- Молодец, - похвалил его Скальнов, включавшийся в своеобразную гонку на втором этапе.
- Начинаем погрузку?
- А куда мы денемся?! - прорычал Гога, поднимая первый камень.
Сомов тоже рванул на себя булыжник и не без труда перевалил его через высокий борт телеги.
- Не рви жилы, - предостерег «гном», - тебе еще Каланчу держать.
Первый камень дался бывшему детдомовцу с трудом, второй - уже легче, а потом «гному» показалось, будто ему помогает кто-то невидимый. Снова это непривычное тепло в груди - там, где на серебристой цепочке висел прозрачный кристалл горного хрусталя. Даже здесь, где ни один маг не мог сотворить самого пустякового заклинания, подаренный Руеной амулет использовал энергию, заключенную в тяжеленных камнях, перекачав ее частицу своему хозяину.
- Ну ты и силен! - восхитился Михаил.
- Поехали, - закончив с погрузкой, крикнул «гном».
Восхождение на насыпной пригорок заняло немного времени. Зато как подпрыгивала телега!
«Только бы Эдуард не подвел! - думал Сомов, пытаясь на ходу сообразить, как можно смягчить невообразимую тряску. - Хоть бы какие-то рессоры догадались поставить».
Последняя мысль показалась интересной, и он принялся обдумывать ее детали, когда грузил «одноногого» лучника в повозку.
- Ты что делаешь? - заволновался студент, почувствовав, что его крепко обняли чуть выше пояса.
- Обеспечиваю тебе комфортные условия для работы. Согни ногу в колене.
Так они и поехали, создав нехитрую конструкцию на трех пружинящих опорах. Выпустив первые три стрелы мимо цели, Марицкий приспособился и остальными поразил все пять мишеней.
- Поздравляю, ребятки! - радостно встретил их на финише Гравз. - Мы прошли в следующий тур.
- Чего радоваться раньше времени? Еще четырнадцать команд не выступало.
- Ну и что! Из восемнадцати мы первые!
Главный кантилимский маг внимательно следил за выступлением сунгимцев, и по его окончании обратился к своему двоюродному брату:
- Сколько очков отделяет лидеров от ближайших преследователей?
- Около пятидесяти - весьма солидный запас. Эдак они могут оказаться первыми на отборочном турнире.
- Странно. Откуда на севере вдруг появились такие парни? Кстати, это не вокруг них вчера разгорелись страсти? - Ариант особо не вдавался в подробности беспорядков, произошедших накануне, поскольку всецело занимался подготовкой игр.
- Да. Этих парней кто-то дважды за одни сутки пытался уничтожить.
- Пугающие совпадения. Как бы наш дядюшка снова не оказался прав, - задумчиво проговорил главный маг.
- Ты о чем?
- Он как-то загадочно высказался по поводу команды Гравза.
- Интересно. - Саргонт довольно скептически относился к предсказаниям родственника и без особого интереса спросил: - И что он нам предрекает?
- Обещал нечто грандиозное, чего раньше никогда не было, если они возьмут главный приз.
- Может, это к лучшему?
- Я привык к стабильности, а все неизвестное внушает страх. Будем считать, что подопечным Гравза сегодня просто повезло. Но чтобы избежать этого во втором туре, я лично приму участие в жеребьевке. Твоя задача - после отборочного тура определить самые сильные команды, а среди них - лучшую. Специально для сунгимцев.
- Как скажешь, брат, - пожал плечами хозяин магической таверны.
- Да, чуть не забыл! Ты просил возвратный эликсир? Держи. Надеюсь, оживлять мертвецов не собираешься?
- Еще чего не хватало! Нет, хочу сделать одну микстуру. Если получится - расскажу.
- Успехов тебе.
- Спасибо.
«Насчет первого приза - не знаю, но в тройку лидеров эти участники просто обязаны войти, братец, - проводил глазами своего родственника Саргонт. - Поэтому я со всем старанием отнесусь к твоему поручению. Мне будет достаточно, чтобы ребятки победили еще три раза. А потом пусть хоть вообще больше не участвуют».
Отборочный тур закончился во второй половине дня.
Прямо на поле появились походные кухни. Оказалось, что все три дня, пока продолжается это великолепное шоу, ни, спортсмены, ни зрители не покидают стадион. А потому раздобывшим билеты счастливчикам организаторы предоставляли все удобства, призванные скрасить трехдневную изоляцию, а заодно и опустошить их кошельки.
- Не желаете отведать освежающего морса, любезный? - Голос Харза принадлежал официанту, шнырявшему среди спортсменов.
- Опять ты? - Михаил отдыхал на газоне за палаткой. Здесь у каждой команды имелась такая же.
- Я же обещал тебе организовать одну встречу.
- Где, прямо здесь?
- Нет, для этого нужно выйти со стадиона.
- Насколько я слышал, пока диск висит над полем, это невозможно.
- Лазейки существуют всегда и везде, просто об этом мало кто знает. Вот тебе план, как отсюда выбраться. Давай приблизительно через пару часов встретимся в указанном месте.
- Я попробую.
- Михаил, ты где? Тебя ждем, - позвал Скальнов из-за палатки.
- Сейчас иду, - повернулся Сомов. - Только переоденусь.
Харз исчез в свойственной ему манере, оставив в руке парня скомканный листок.
«То же мне, фокусник! Сегодня ты мне будешь просто обязан ответить на все вопросы! Надеюсь, загадочное кресло в этом поможет».
Вся команда сунгимского князя, включая спортсменов и технический персонал, который состоял из двух женщин и троих сослуживцев Гравза, устроила небольшой пир по поводу первой победы. Никто из соперников так и не сумел обойти северян. Столом на пикнике служило белоснежное покрывало, расстеленное прямо на траве, вокруг которого разместились девять человек и пес.
- Марита, ты чего такая грустная? Не рада нашей победе? - поинтересовался Мишка.
- Почему не рада? Успехи моего воина - мои успехи.
- Судя по твоей задумчивости, этого не скажешь.
Грунзонка слышала из палатки разговор супруга с незнакомцем, а чуть позже она отыскала бумажку, оставленную Сомовым в спортивной одежде. Теперь шпионка знала, когда в одном очень подходящем безлюдном месте будет проходить ее цель. Но сейчас мысли брюнетки занимало не то, как лучше нанести удар, а вчерашнее происшествие в ресторане. Если рундаец со шрамом подкинул ей ложную информацию и пароль не попал в руки врага, значит, вчерашняя «подруга» действовала по указке Ронга? И что получалось? От нее, Мариты, вчера попросту пытались избавиться, посчитав, что она будет не нужна после выполнения задания.
«Выходит, мужик со шрамом спас меня дважды: сначала от наемников, потом от связной с ее гадюками. А ему самому почему-то явно невыгодна смерть чужаков. Хотя он тоже наверняка работает на Ронга. Вот уж не думала оказаться в таком переплете. И что делать? Послать всех и попытаться скрыться? Нет, найдут. Задание нужно выполнить. Может, тогда отстанут...»
Брюнетка пристально следила за каждым шагом мужа и все же упустила момент, когда тот покинул стоянку команды. Успокаивало лишь то, что она знала, куда идти.
Сомов же специально выбирал момент, чтобы улизнуть из лагеря без Барбоса. Дождавшись, когда объевшийся пес устроился рядом с Марицким, Мишка направился к толпе возле восточного сектора стадиона. Там на поле соорудили несколько помостов, на которых в перерывах между соревнованиями демонстрировали свое мастерство артисты самых разнообразных жанров. Зрители наблюдали их выступление с трибун, а участники состязаний - с арены. Согласно схеме Харза, под настилом для выступления лицедеев и располагался один из подземных тоннелей, выводящий за пределы стадиона.
«Ого! Просторный коридорчик отгрохали! - восхитился парень. - И над освещением не надо голову ломать». Круглые кристаллы, вмурованные в стены, излучали рассеянный свет и обеспечивали вполне приемлемую видимость.
- Ой, - споткнулся исследователь подземелий. - А булыжники с пола могли бы и убрать. Так же и ноги поломать недолго.
- Михаил, подожди!
«А она-то меня как нашла?» - вздрогнул Сомов, узнав голос Мариты.
- Ты что здесь делаешь? Быстро возвращайся назад!
- Не хочу!
- Возражения не принимаются! - нахмурил брови «грозный муж».
- Все равно не пойду.
- Почему?
- Я поняла, что ты не мой мужчина.
- Меня это, безусловно, радует, но давай мы такое важное дело обсудим чуть позже.
- Нет, сейчас.
- Ладно, только быстрее. Как я понимаю, ты должна задать мне один вопрос. И если не ошибаюсь, при свидетелях.
- Необязательно. Можно обойтись и без них, если ты поцелуешь обе мои коленки.
«Что за дикие обычаи у этих грунзонцев?! То карманы выверни, теперь коленки целуй».
- Да что мне, жалко? - Мишка театрально опустился на одно колено и опустил голову. Дальше - резкая боль и всепоглощающая темнота. Он даже не успел осознать, что же именно с ним произошло.
- Нет, дорогой, сначала я стану вдовой, а только потом ты получишь свободу. - Марита бросила булыжник рядом с обмякшим телом мужа. Затем она наклонилась и дотронулась до того места на его шее, куда Ронг приказывал воткнуть нож. Брюнетка почувствовала пульс.
«Крепкий малыш! Наверное, нужно было взять камень покрупнее. - Она вытащила клинок, но в последний миг передумала. - Позову я лучше сюда Ронга. Пусть сам делает с ним что хочет, а то еще не поверит».
- Ты оставила его живым?! С ума сошла?! А если он очнется и уйдет?
- Не уйдет.
- Давай веди быстрее! - Ронг даже затрясся от злости. - Ты понимаешь, что из-за этих пришельцев я потерял все: власть, положение в обществе, лучших агентов! Жизнь моя, и та висит на волоске, а ты... Разве можно быть такой дурой?!
В считаные минуты они дошли по тоннелю до неподвижно лежащего Михаила.
- Чем ты его? - спросил бывший советник.
- Камнем по голове, - ответила брюнетка.
- Почему не воспользовалась ножом?! - продолжал отчитывать неумелую киллершу Ронг.
- Пригодится для другого дела, - мрачно отозвалась женщина.
- Ну что ж, с одним покончено. Теперь твоя задача - ликвидировать еще двоих. И тогда я, может быть, забуду о твоих промахах.
Рундаец наклонился над человеком, желая рассмотреть его, чтобы понять, почему столько агентов не смогли справиться с этим довольно обычным на вид типом? Шея первого помощника посла вытянулась еще сильнее, и Марита, подчиняясь какому-то непреодолимому внутреннему порыву, воспользовалась выданным ей клинком.
- Ты?.. - прохрипел чародей.
- Я, - кивнула женщина. Она и сама опешила от содеянного, но быстро взяла себя в руки. - Не стоило тебе меня оскорблять! Я не дура! И сразу поняла, что вчера ночью в ресторане ты хотел от меня избавиться. И раз уж теперь ты никто, то какой смысл выполнять твои задания? Чтобы меня потом попросту убрали, как ненужный хлам? Не дождешься!
- Но... - Глаза рундайца расширились до максимальных размеров и погасли.
- Возражения не принимаются. - Марита, сама того не желая, повторила фразу мужа. Когда бывший босс рухнул на пол, она оттащила его от Михаила.
- А с этим что делать? - сама себя спросила брюнетка. - Теперь в его смерти нет никакого смысла. Да и мужику со шрамом он зачем-то был нужен живым.
Женщина села рядом и положила голову Сомова себе на колени.
- Эй, очнись!
Сознание Мишки стало возвращаться, когда он почувствовал неприятные ощущения на щеках и услышал хлопающие звуки. Затем постепенно начали проявляться контуры брюнетки.
- Что со мной?
- Ты просил свидетеля, а он почему-то приперся с булыжником в руках. Жаль, я не успела тебя предупредить.
- Где он?
- Не волнуйся, он больше не опасен. - Марита кивнула в сторону Ронга.
Оглушенный Михаил заметил тело рундайца в темной луже. Цвета, кроме черного и белого, он пока не различал. Грунзонка впервые увидела супруга таким беспомощным.
«Прямо как ребенок! Никогда не думала, что этот сильный мужчина может так глупо выглядеть».
- Нам помешали закончить разговор, - усмехнувшись, сказала она. - Так вот, мне нужно знать, хочешь ли ты, чтобы я по-прежнему оставалась с тобой?
- Конечно. Куда ж я без тебя? - Мозги раненого успели отметить лишь тот факт, что без посторонней помощи ему сейчас не справиться, и Сомов ответил, не подумав.
- Как хочешь. Значит, ты остаешься моим воином.
- Эх! - с досады крякнул Мишка.
- Больно? Ничего, кость цела. А остальное до завтра заживет.
- Я долго был без сознания? - Парень попытался подняться. - Мне же надо идти.
С третьего раза попытка увенчалась успехом и лишь при активной помощи брюнетки.
- Куда идем? - спросила она, поддерживая мужа.
Михаил подождал, пока темнота в глазах уступит место нормальному изображению, после чего тяжело вздохнул:
- Эх, грехи мои тяжкие! Возвращаемся. - Идти на встречу с Харзом в таком состоянии не имело смысла.

Глава 23
ГРУЗ ОТПРАВЛЕН ПО НАЗНАЧЕНИЮ

Ближе к ночи, которая практически не отличалась от белого дня из-за висевшего в небе огненного диска, на арене развернулись состязания спортсменов, выступавших индивидуально.
В отличие от командных, индивидуальные соревнования из года в год проводились по одним и тем же правилам. Силачи неизменно состязались в борьбе. Им требовалось уложить соперника на ковер без нанесения ударов, и тот, кому это удавалось сделать чаще за отведенное время, одерживал победу. Более зрелищными являлись выступления кулачных бойцов. Подсчет очков в этих соревнованиях проводился по тому же принципу: сбил соперника - получи плюс, упал сам - минус, решил поваляться - тоже минус за каждые три секунды «отдыха». В конце боя плюсы и минусы суммировались, и положительный результат обеспечивал прохождение в следующий тур. Стрелки также соревновались парами на выбывание, причем исход состязания решала не только меткость, но и скорость стрельбы, поскольку мишень (одна на двоих) была движущейся, вроде «бегущего кабана». Кому-то удавалось сделать всего три метких выстрела, пока «кабан» пробегал от одного укрытия к другому, а кому и семь. Победитель определялся по количеству вонзившихся в мишень стрел, которые различались цветом оперения.
Сомов не имел возможности следить за этими соревнованиями: сначала его напоили настойкой девятисила, затем намазали мазями из запасов волшебницы и уложили спать.
- Я не верю, что можно так удариться головой без посторонней помощи, - рассуждал Гравз, пытаясь выяснить у брюнетки обстоятельства неожиданной травмы. - Что произошло?
- Мой воин сказал, что ударился. Как я могу говорить что-то иное? - ответила грунзонка.
- Тогда не отходи от него ни на шаг и смотри, чтобы он еще раз об кого-нибудь не ударился, - махнул рукой князь и покинул палатку. Отведя в сторону Руену, он вполголоса сказал: - Похоже, нас и здесь достали. Ты будь повнимательней с Гогой, а я прослежу за Эдуардом. Враг где-то рядом и может преподнести «сюрприз» в любую минуту.
- Марита не сказала, где их носило?
- Она настоящая грунзонка. Ни слова поперек мужа.

Предыдущая страница 29 Следующая страница


Тень огня 30

- Иногда это оказывается во вред, - заметила охотница.
- Зато ты себе не представляешь, как приятно мужчине сознавать, что...
- А по-моему, если с тобой соглашаются по любому поводу, то это не жизнь, а скука несусветная, - возмущенно перебила Гравза девушка.
- Может, ты и права, - не стал спорить князь. - Покарауль возле палатки, а я пойду посмотрю на борцов.
Бывший сотник не успел добраться до южного сектора, где проводились его излюбленные соревнования, как натолкнулся на Ромкуша.
- Поздравляю тебя, князь, - вместо приветствия начал баншамский повелитель. - Я смотрел выступление твоей команды. Впечатляюще!
Меньше всего Гравзу хотелось общаться с Ромкушем, но этикет требовал соблюдения некоторых приличий:
- И ты прими мои поздравления. Где тебе удалось откопать такого проворного кулачного бойца? Вроде в Баншаме я видел у тебя другого.
Команда Ромкуша прошла в следующий тур в основном благодаря усилиям участника первого этапа. Неказистый мужичок с массивной челюстью оказался на удивление ловким и сильным. Он быстро преодолел свое испытание, помог силачу загрузить телегу и усадил себе на спину стрелка в повозке, обеспечив тому вполне комфортные условия для стрельбы.
- У меня всегда есть в запасе козыри, которые я не спешу выставлять на всеобщее обозрение, - высокопарно заявил князь.
- Как тогда во дворце с Меринтой? - Гравз не спустил собеседнику его шпильку, желая слегка сбить спесь с «милого соседа».
Услышав имя мачехи, Ромкуш побагровел, а рука потянулась к тому месту, где обычно находились ножны. Однако через пару секунд он опомнился и взял себя в руки.
- Кстати, о Меринте. У меня к тебе небольшая просьба, как соседа к соседу. Не рассказывай никому о том, что произошло у меня во дворце. Договорились?
- Даю слово, что больше я об этом никому говорить не стану, - улыбнулся бывший сотник, сделав ударение на слове «больше».
Баншамский повелитель сразу напрягся:
- Что значит «больше»?
- Да я тут гостил у Родана... Сразу после твоего визита к нему. Думал, он в курсе. И проболтался. Случайно.
- Ты ему все рассказал?!
- Меня же не предупреждали...
- Ну ты и... - сцепив зубы, Ромкуш развернулся и ушел восвояси.
«И я был очень рад тебя видеть, - мысленно бросил вдогонку уходящему вельможе князь. - Особенно в таком «приподнятом» настроении».
Утром Ариант явился к брату в палатку и с порога объявил:
- Ночью мне пришла в голову неплохая мысль по поводу следующего этапа. В этом году команды между собой будут соревноваться лишь с третьего тура.
- А чем им прикажете заниматься во втором? Снова проходить полосу препятствий? Так мы ее уже убрали. - Саргонту сразу не понравилась идея главного кантилимского мага.
- У меня для них есть достойные соперники.
- Мы можем не успеть все подготовить.
- Никакой специальной подготовки не понадобится. Через час мои бойцы будут здесь, так что из графика мы не выйдем. В этих бумагах план проведения второго тура. Ознакомься и распорядись насчет площадки для выступлений. Тут ничего сложного. - Ариант бросил несколько листков на столик, повернулся и покинул шатер главного арбитра.
Тому лишь оставалось развести руками. Все планы владельца магической таверны пошли прахом. Вчера он так удачно подобрал соперников для сунгимцев! Команда, как и просил кузен, считалась одной из сильнейших. На прошлых соревнованиях она входила в тройку призеров. А в этом году кулачный боец умудрился на первом этапе подвернуть ногу и скрыл это от своего князя, и у силача возникли проблемы со связками. Жребием, когда ты являешься главным судьей, управлять несложно, а потому Саргонт считал, что его компаньон без особых усилий пройдет в третий тур. Теперь все изменилось, а времени на исправление ситуации у него не было.
- Как ты себя чувствуешь? - встретил Сомова у выхода из палатки Гравз.
- Будто заново родился, - потягиваясь после крепкого сна, ответил тот.
- Судя по фиолетовому украшению на твоей башке, так оно и есть. Кстати, у нас на играх очередной сюрприз, - недовольно пробурчал князь.
- Что такое?
- Сейчас ходил на жеребьевку. Там вдруг объявили, что в этом году второй этап проводится в виде состязаний с приглашенными бойцами.
- А раньше было не так?
- Команды сражались друг с другом «на вылет» - всё логично. А теперь снова отбор. Мне это начинает не нравиться.
- Прорвемся.
- И вдобавок ко всем прочим нововведениям сегодняшние состязания открывает наша команда. Раньше те, кто занимал первое место в отборочном туре, сами выбирали, какими по очереди они будут выступать во втором.
- Что в этом плохого?
- Нам достанутся самые свежие силы. Потом они, конечно, устанут, и остальным командам будет легче. - Гравз не скрывал недовольства. - Ты уверен, что готов выйти на помост? Драться придется сразу с четырьмя противниками. И как можно дольше не упасть.
- А если упадут они?
- Вряд ли. Это тебе не с моими охотниками воевать. Королевских гвардейцев готовят по-особенному.
- Посмотрим.
Мишка с утра испытывал невероятный подъем сил. То ли ушиб задействовал какую-то часть мозга, отвечавшую за настроение, то ли сказывалась тройная доза грунзонской настойки. В общем, Сомова почему-то не волновало ни количество, ни качество (вернее мастерство) бойцов, которых он увидел на помосте.
- Удары ниже пояса запрещены, пределы красной линии покидать нельзя. Упал - выбыл из игры, - судья на ринге кратко обозначил правила.
- Удары наносить можно только руками? - решил уточнить боец Гравза.
- Ограничений нет, - ответил арбитр. - Начало боя по сигналу гонга.
Гонг прозвучал сразу, и гвардейцы, стоявшие по углам площадки, начали продвигаться к центру. Ринг размерами пять на пять метров не давал особого пространства для маневра, и Мишка сразу отбросил предложение сотника: «Ты парень ловкий, бегай по площадке, не дай им себя окружить, глядишь - и продержишься минуту-другую».
Вместо этого парень смело рванул к одному из соперников. Сомов подсел в полуметре от бойца, увернувшись от прямых ударов в голову, и тут же провел молниеносную атакующую серию по корпусу. Мужик так и рухнул на плечо Михаила, а тот, поднявшись во весь рост, швырнул его в наступавших противников, ведь по подручным средствам ограничений не было. Попадание пришлось явно выше пояса и завалило сразу двоих. Соотношение сил выровнялось за считаные секунды. Последний гвардеец растерялся, озираясь по сторонам. Он продержался гораздо меньше минуты - ему не разрешалось бегать от участника соревнований.
Амфитеатр и зрители возле ринга встретили победу Михаила гробовым молчанием, поэтому слова парня услышали многие:
- Я могу тут и сутки простоять, если это необходимо, но может, мы лучше продолжим соревнования?
Юмор победителя оценили. По правилам результат определялся временем, которое участнику удавалось провести на ринге в вертикальном положении. Парень продержался две минуты, правда, сражаться ему уже было не с кем. В следующее мгновение трибуны взорвались овациями зрителей.
- Ты самый лучший воин! - Марита восхищенно встретила своего супруга на ступеньках помоста. Глаза брюнетки горели торжеством. - Хорошо, что я тебя не... потеряла.
«Да, дождешься теперь от нее желанного вопроса. Ненавижу рундайцев! Такую возможность из-за них упустил!»
Борцам устроили подобное соревнование с той лишь разницей, что площадку на этом же помосте очертили кругом, сократив ее приблизительно вдвое, а четырем приглашенным со стороны участникам ставилась задача как можно быстрее вытолкнуть спортсмена из круга. Своего рода борьба сумо в соотношении один против четырех. Вот тут сыграл свою положительную роль небольшой (по сравнению с другими атлетами) рост Гоги, позволявший ему уворачиваться от столкновений и захватов более рослых соперников. Он продержался три минуты, пока цирковые борцы все-таки не завалили и не вынесли его за черту.
А у стрелков время, наоборот, работало против спортсменов. Лучникам следовало как можно быстрее поразить три мишени, находясь под беспрерывным огнем четверых приглашенных воинов, охранявших цели. Отправляя Эдуарда на старт, Михаил не забыл сказать ему вдогонку:
- Тут Ромкуш. И он будет очень рад каждому твоему промаху.
- Я не доставлю ему много радости, - сцепив зубы, пообещал студент.
Но первый же его выстрел оказался неудачным, поскольку сразу три тупые стрелы защитников мишеней угодили в шлем, прикрывавший лицо и глаза спортсмена.
«Эльф» быстро спрятался за укрытие, затем выскочил, отбежал на пару шагов, прицелился, снова отскочил, получил два ощутимых попадания в корпус и так разозлился, что не заметил, как выстрелил пять раз подряд. Звук трубы обозначил конец этапа. Мишени были поражены, а Марицкий только сейчас осознал, что держит на прицеле одного из лучников. Если бы он выпустил стрелу в защитника, команду сразу сняли бы с соревнований.
- Эдуард, ты здорово отстрелялся, но постарайся больше не выходить из себя. Мы на соревнованиях, а не на войне, - мягко предупредил студента Сомов.
Сунгимская команда прошла все этапы второго тура, и теперь ей оставалось дожидаться результатов выступлений остальных участников.
- Ты почему вчера не пришел? Я два часа ждал! - Сегодня Харз был одет в спортивную форму, и, судя по тому, как она облегала его тело, размера на два меньшую.
- Несчастный случай в тоннеле. Я едва концы не отдал.
- Из-за рундайца?
- Уже знаешь? - почему-то не удивился пострадавший.
- Видел труп в тоннеле.
- Если бы не Марита, там сейчас лежал бы мой.
- Тебя спасла грунзонка? - В голосе обычно бесстрастного чародея прозвучало искреннее удивление.
- Жена должна помогать мужу. Что тут удивительного?
Оба собеседника находились в толпе спортсменов, наблюдавших за вышедшим на помост участником второй команды. Обозленные предыдущей неудачей гвардейцы разделались с ним за минуту.
- У тебя еще не пропало желание встретиться с моими нанимателями?
- Имею желание, но не имею возможности, - в точности повторил Мишка фразу из любимой им «Кавказской пленницы».
- Почему?
- После случая с рундайцем за мной следят в десять глаз.
- Как насчет вечера или ночи? Я договорюсь.
- Исключено. Я вообще удивляюсь, как это меня здесь оставили без присмотра.
- Можно сходить в город прямо сейчас, - подумав немного, предложил Харз. Судя по интонации, ему и самому не слишком нравилась эта идея. - Часа нам вполне хватит, а до этого времени второй тур точно не закончится.
- Вряд ли у меня получится. Как только я выйду из толпы, попаду под контроль своих же ребят. Не думаю, что ты захочешь брать их с собой.
- Не волнуйся, под этим помостом тоже есть выход в подземелье. Правда, не такой удобный.
- Я же не пойду в спортивной форме по городу.
- И это не проблема. Одежду я еще вчера нам подготовил. Давай решай быстрее, сюда идет Гравз.
- Ладно, веди, - согласился Сомов. Он не хотел упускать подвернувшуюся возможность, ведь Харз сейчас, скорее всего, действовал экспромтом, а посему Мишка получал хоть какое-то преимущество.
- Что они делают? Разве ты не приказывал им поддаваться другим командам? - Ариант был вне себя, наблюдая, как лихо гвардейцы расправляются со всеми остальными спортсменами.
- Как ты себе это представляешь? Хочешь, чтобы королевские воины продемонстрировали всему народу полную несостоятельность? - возразил Саргонт. - Михаил их «сделал», как сосунков. Ты хочешь, чтобы и другие борцы повторили его пример? Или справились с лучшими бойцами еще быстрее?
- Извини. Тут ты, пожалуй, прав. Но как могло случиться, чтобы один парень шутя расправился с четырьмя специально подготовленными воинами?
- Зря, наверное, мы поставили сунгимскую команду первой.
- Почему?
- Гвардейцы посчитали парней легкой добычей и просчитались.
- Но я же их предупреждал, чтобы отнеслись к первому поединку с максимальной серьезностью. - Ариант действительно лично инструктировал каждого.
- Они не привыкли выступать на арене.
- А у бойцов Гравза, думаешь, больше опыта?
Саргонт вместо ответа лишь пожал плечами. Он ведь не мог знать, что Михаилу не привыкать махать кулаками на публике.
- Значит, выход в следующий круг им обеспечен, - тяжело вздохнул главный чародей Кантилима.
- Да брось ты волноваться! Может, наш дядя ничего страшного и не предрекал, когда говорил о грандиозных переменах. Пусть все идет, как идет. Говорят же: нельзя вмешиваться в ход провидения - себе дороже.
- Ну нет, брат, тут я с тобой не согласен. Пока есть хоть малейшая возможность предотвратить неведомое, я буду ее использовать. Второй тур мы проехали, но будет ещё третий, четвертый и в конце концов пятый. На каком-то из них наши усилия приведут к желаемому результату. Правду я говорю?
- Конечно! - согласился Саргонт, добавив про себя: «правда, мое «желаемое» кардинально отличается от твоего».
В подземелье Харз и Мишка облачились в длинные клетчатые плащи с большими капюшонами. Одежда превратила их почти в близнецов, поскольку ростом и комплекцией они практически не отличались.
- В таких робах по столице ходят дворники, - пояснил проводник. - Так что внимание посторонних нам не грозит.
- Замечательно. - Сомов на всякий случай незаметно прихватил небольшой булыжник, отметив, что оружия рядом с одеждой проводника не было, а припрятать что-либо в облегающем спортивном костюме невозможно.
Они неспешно проследовали вдоль главной улицы, свернули в подворотню, миновали двор, окруженный трехэтажными зданиями, и вышли в сквер.
Дверь в квадратное здание из белого камня была не заперта, и путники беспрепятственно проникли внутрь.
- Ты уверен, что твоих хозяев не придется ждать? - поинтересовался Мишка. Еще в парке он заметил, как кто-то поспешно опустил уголок шторы в окне второго этажа.
- Не беспокойся, все пройдет очень быстро. Сейчас зайдем в прихожую, отдохнешь там минут пять, пока я сбегаю за нужным человеком.
- Отдохнешь! - хмыкнул Сомов. - Я привык отдыхать лежа. Там что, кровать имеется?
- Насчет кровати не знаю, зато мягкое кресло я тебе гарантирую. Заходи! - Проводник распахнул дверь и освободил дорогу, вежливо пропуская гостя вперед.
- Только после вас- Михаил крепче сжал в ладони камень.
- Да, пожалуйста. - Харз ступил на порог первым и... получил булыжником по черепу.
- Кто вас, волшебников, знает? - оправдывал сам себя Мишка за коварный удар сзади. - Так что извини, если я был слишком груб.
Знакомое кресло стояло возле стены, и Сомов осторожно усадил в него обмякшее тело.
- Молодец, Чероуз, - раздался сзади знакомый голос- Теперь отойди в сторону.
Парень подчинился. Лица его жертвы под капюшоном видно не было, да и свое он пока открывать не собирался.
Вошедший также был одет в балахон с капюшоном, но другого цвета и фасона - в таких, как правило, ходили огарцы. Черный колдун приблизился к креслу и малахитовой тростью коснулся подлокотников. Харз в буквальном смысле слова испарился.
«Первый раз вижу, как он исчезает», - отметил про себя Мишка.
- Удивлен? - спросил огарец, открывая лицо. - Я же говорил, что кресло уникально. Оно действует, даже несмотря на силу парящего в небе огненного диска. Потому-то я и просил обращаться с ним осторожно. Теперь дело сделано, груз отправлен по назначению. За деньгами приходи завтра.
Сомов узнал магистра Кондратия, но сейчас все его внимание было приковано к палке чародея. В памяти как-то сразу всплыл разговор с врачом про малахитовый осколок, извлеченный из тела Вовки Конева. Конец трости магистра имел весьма характерный скол.
«Так вот кто отправил друга в кому. Вероятно, он же подсунул Володьке тот чертов газетный листок с объявлениями. И неужели все это только для того, чтобы заманить меня в исчезнувший домик по несуществующему адресу? Ну и гад!»
- Чероуз, ты чего сегодня такой неразговорчивый?
Михаил молча пожал плечами. Подавать голос ему не хотелось.
- Ты еще не решил, что делать с Болуардом? Нам он больше не нужен, а у меня есть знакомые, готовые предложить за него хорошие деньги. Согласен? - Человек в клетчатой робе снова не ответил. - Да что с тобой?!
Кондратий быстро приблизился и сбросил капюшон с головы молчаливого собеседника.
- Ты?!!
- Я! - Парень схватил кресло и со всей силы грохнул его об стенку. Эффект получился приблизительно таким же, как тогда в доме 38-б. - Странно, а мне говорили, что у огарцев леденящий взгляд.
- Тебя обманули, - быстро опомнился маг, - я всегда стараюсь обеспечить своим гостям горячий прием.
Посол прибыл в это здание один, оставив вместо себя на стадионе двойника (для огарцев, благодаря их манере одеваться, это не представляло сложности). Архаз очень спешил, нежданно получив сигнал от Чероуза. Он едва успел опередить «дворников», потому как действовал осторожно, опасаясь привлечь излишнее внимание присматривавших за его людьми рундайцев. Мишка об этом, естественно, не знал. Парень ожидал, что в комнату вот-вот вбегут еще несколько огарцев, а силу Кондратия он уже видел. С таким и одним попробуй справься.
- Жаль, спешу сегодня, - произнес разрушитель кресел, - но в следующий раз обязательно воспользуюсь вашим гостеприимством.
Сомов оттолкнулся от пола и нырнул в оконный проем...
Бегство - не всегда признак трусости. В данном случае Михаил просто не мог себе позволить подвести Гравза и друзей, а потасовка с колдуном и его помощниками могла перечеркнуть победное шествие сунгимской команды.
- Ты опять нечаянно ударился? - Князь первым делом обратил внимание на ободранное лицо своего кулачного бойца.
- Нет, а что?
- Сейчас же беги в палатку! Пусть женщины обработают царапины.
Сомов провел ладонью по лбу и увидел на ней кровь.
- Я потом все расскажу, ладно?
- Договорились. Только не пропадай снова! Мы с ног сбились, пытаясь тебя найти.
- Больше не буду.
- Мой воин сегодня сражался, - деловито констатировала Марита, когда муж заглянул в палатку.
- И где ж тебя так разукрасили? - со вздохом спросила волшебница. - У меня скоро все мази закончатся.
- Было дело. И не один раз, - ответил он первой и повернулся ко второй: - А разукрасил я себя сам. Чтобы нагнать страху на соперников.
- Значит, для пользы дела, - поддержал друга Скальнов, который тоже оказался в палатке.
После того как Сомову удалось вырваться из заботливых женских рук, Топору первому он рассказал о своих приключениях. Друзья прогуливались по полю в стороне от скопления соперников и болельщиков. Рядом семенил Барбос, строго следя за тем, чтобы хозяин больше не смог куда-либо улизнуть.
- Исчез прямо из того кресла, в которое хотел усадить тебя? Чудеса! - воскликнул Гога.
- Помнишь, в Москве я тебе говорил про несуществующий адрес? Там была та же ситуация. Тогда этот огарский маг представился магистром Кондратием, и первое, что он мне предложил, сесть в точно такое кресло. Потом еще двух амбалов позвал, когда я отказался.
- Ты мне рассказывал только про какого-то доктора.
- С доктором я встретился в том же доме, но чуть позже. После того, как сломал первое кресло. А теперь выясняется, что оно превращает человека в пар. Нет, - Сомов немного задумался, - огарец говорил о доставке груза. Значит, меня хотели куда-то переправить. Жаль, не удалось выяснить, куда и зачем.
- Думаешь, колдун ответил бы на твои вопросы?
- Вряд ли! Он слишком свирепо выглядел, когда я покидал комнату.
- Тебе не удалось узнать, как его здесь называют?
- Нет. Единственное имя, которое упоминали эти двое в разговоре, Болуард. Причем один раз его связывали с нами. Харз сказал, что Болуарду показалась подозрительной Марита. Следовательно, наши дорожки где-то пересекались.
- Это маг или обычный человек? - спросил Скальнов.
- Насколько я научился разбираться в их именах, это волшебник. И, скорее всего, раб Харза.
- С чего ты так решил?

Предыдущая страница 30 Следующая страница


31 Николай Степанов

- Кондратий хотел кому-то продать Болуарда, - сказал Сомов. Пес вдруг резко остановился, словно заметил дичь, и громко залаял. - Барбос, ты кого увидел? Учти: охота на стадионе запрещена!

Глава 24
ФИНАЛ

- Поздравляю, Михаил! Второе место у тебя в кармане, так что пришло время узнать, какой приз из списка желаний ты должен будешь достать для меня! - Саргонт не скрывал радости, пожимая руку своему компаньону. - Зайдем?
Маг пригласил кулачного бойца сунгимской команды в просторный шатер в северном секторе стадиона, который во время игр занимал главный арбитр.
- Здравствуйте, - поздоровался Сомов с находившимся там же бородатым мужичком, одетым в просторную крестьянскую рубаху и свободные штаны. Тот лишь молча кивнул в ответ, довольно равнодушно взирая на обоих мужчин.
Проверив, хорошо ли вошедший прикрыл за собой полог шатра, владелец магической таверны вытащил из кармана крохотную колбочку и передал ее незнакомцу.
- Ага! - В глазах посредника сразу появилась заинтересованность. Он внимательно осмотрел емкость, взболтал находившуюся там жидкость, потом вынул пробку и поднес зелье к носу, - Это действительно возвратный эликсир. Теперь он ваш. Держите.
Мужичок передал колбу Мишке.
- Благодарю. - Парень бережно спрятал главную ценность в нагрудный карман.
- Свидетельствую, что часть контракта со стороны чародея Саргонта реализована полностью, санкции, указанные в договоре, к нему применены быть не могут. Теперь ваша очередь выполнить свои обязательства, молодой человек. Надеюсь, мне не придется вас искать? Некоторые договорщики иногда пытаются скрыться. Предупреждаю: это бесполезно.
- Я всегда выполняю свои договоренности.
- Похвально, - сказал посредник. - Я готов выслушать и занести в контракт предусмотренные ранее требования чародея Саргонта. Насколько мне помнится, сейчас пришло время назвать тот предмет из списка желаний, который заключивший с вами договор Михаил обязался передать вам после окончания кантилимских игр.
- Эта вещь называется путеводитель, - сразу выпалил чародей. - По списку - пункт девяносто восемь.
- Так и запишем... - Мужик достал из-за пазухи третий вариант контракта и вписал название. - Распишитесь оба еще раз.
Теперь сделка была оформлена окончательно, и посредник, спрятав бумагу, вышел из шатра.
- Я тебе настоятельно советую не рваться к победе в финале. В борьбе за первое место соперники часто калечат друг друга. Ты же добился своего?
- Поживем - увидим, - неопределенно ответил Сомов.
- В любом случае - успехов! Надеюсь, завтра мы отметим удачное завершение нашей сделки.
- Если никто не помешает. - Парень специально не стал ничего обещать, поскольку не испытывал особого желания сидеть за одним столом с этим чародеем.
«А куда ты денешься? - глядя на Михаила, мысленно усмехнулся Саргонт. - Как только огненный диск вернется на свое место и будут сняты запреты на колдовство, мой Зомб сразу возьмется за работу. И ты как миленький станешь делать все, что я тебе прикажу».
- До встречи, - попрощался маг, провожая гостя.
- Всего доброго! - Мишка с удовольствием покинул шатер главного арбитра.
Вчерашний день оказался для сунгимцев полон «сюрпризов», и вторая его половина выдалась у Михаила немногим легче первой. Правда, в окно ему больше прыгать не пришлось, но поработать головой и руками...
В третий тур вышли восемь команд, согласно жребию разбитых попарно. Гравз ругался на чем свет стоит, когда стало известно, что им предстоит сражаться с прошлогодними победителями игр. Он же не знал, что жребием управлял сам Ариант, бесцеремонно вмешавшийся в дела главного арбитра. Не подозревал князь и о своем покровителе, благодаря предсказаниям которого главный кантилимский чародей уделял им столько ненужного внимания. Потому-то сейчас бывший сотник проклинал лишь судьбу, упорно не желавшую облегчать участь его спортсменов.
Высокорослый боец, противостоявший Сомову в третьем туре, смотрелся весьма внушительно, но почему-то не особо ретиво пользовался своими тяжелыми кулаками, уйдя в глухую оборону. В итоге мужик так и не сумел за отведенное время сбить с ног своего противника, а Михаил в конце поединка настолько взвинтил темп боя, что закружил атлета и заставил его потерять равновесие. В результате с минимальным преимуществом ловкость и расчет одержали победу над силой и осторожностью.
Гоге повезло меньше. Его противник сразу после гонга взял инициативу в свои руки и не выпускал ее до конца схватки, умело применяя захваты и удержания. Заработав в самом начале солидное преимущество, борец затем лишь использовал ошибки Скальнова, пытавшегося наспех исправить положение.
В итоге все решалось в соревновании стрелков. И тут, сам того не желая, неожиданную помощь оказал Надис из баншамской команды. Стремясь окончательно испортить настроение выступавшему вторым Эдуарду (в третьем туре лучники соперничавших команд стреляли по очереди), он выкрикнул оскорбительную фразу, когда стрела Марицкого попала в десятку расположенной на отметке пятидесяти метров мишени, но почему-то не воткнулась в нее, а упала на землю. Такой выстрел считался промахом, хотя причина была совершенно неясна.
«Эльф» злобно посмотрел в сторону обидчика, и следующие выстрелы произвел по самой отдаленной цели, находившейся на расстоянии восьмидесяти метров. С завидной точностью парень изрешетил весь центр вырезанного из досок круга.
Ариант, глядя на успех Эдуарда, с досады до крови прокусил себе губу. Он-то надеялся, что лучник выберет самую популярную из четырех мишеней, установленных на разных расстояниях от огневого рубежа, и приказал своему помощнику, собиравшему стрелы предыдущего участника, закрепить на ней металлическую пластину, чтобы исключить попадание в десятку. Самую дальнюю мишень (которая, ко всему прочему, еще и по габаритам была в два раза меньшей) спортсмены использовали редко, стараясь не рисковать, хотя попадание в центр этой малышки приносило стрелку не десять, а пятнадцать очков.
В результате строптивая команда проскочила в полуфинал, на радость Саргонту. Его кузен был в ярости.
Но и после этого главный маг Кантилима не оставил своих попыток притормозить стремительное продвижение сунгимцев к пьедесталу. Несмотря на то что подопечные Гравза выступали в третьем туре последними, в четвертом племянник Хиарда поставил их первыми, сократив до минимума время отдыха. Однако волей провидения Ариант не угадал со жребием.
Против спортсменов Гравза вышла та самая команда, которую Саргонт хотел видеть соперниками сунгимцев еще во втором туре. Главный устроитель игр посчитал именно этих спортсменов самыми подготовленными, учитывая заслуги прошлого года и легкую победу в третьем туре, когда из-за неявки их противника по непонятным причинам спортсмены без усилий попали в полуфинал. И Ариант, посоветовавшись с кузеном, решил, что отдохнувшая опытная команда легко справится с измотанными новичками.
Полуфиналы проводились в этот же день, ближе к полуночи.
Соперник Сомова вышел на ринг прихрамывая, и Мишке пришлось сильно постараться, чтобы в ходе поединка ненароком не зацепить больную ногу отважного бойца. В итоге - скромная победа в два очка и скупое мужское «спасибо» противника.
Скальнову и Марицкому поучаствовать в полуфинале не пришлось вообще. Силач, с которым Гога должен был «выяснять отношения», вышел на ринг и после первого же захвата взвыл от боли. Видимо, надорванные связки не выдержали, и сопернику «гнома» засчитали техническое поражение, после чего выступление лучников стало бессмысленным. Гравз поздравил свою команду с выходом в финал.
Казалось, на этом напряженный день должен бы и закончиться, но - нет. Вечером обнаружили пропажу.
Исчез Барбос.
И вместо того чтобы наслаждаться отдыхом и смотреть финальные соревнования по индивидуальным видам, которые тоже проводились в этот день, Михаил, Эдуард и Гога с Руеной рыскали по всему стадиону в поисках пса.
Безрезультатно.
- Пойдем лучше спать, - предложил Сомов. - Ничего с ним не будет. Дальше стадиона все равно не убежит. Погуляет и вернется, а нам нужно отдохнуть. Ох, я ему уши и надеру!
Спортсмены вернулись в свою палатку, спрятавшись от непрекращающегося во время игр света огненного диска, и спокойно уснули.
- Угадайте, кто сегодня будет нашими соперниками? - разбудил их утром возбужденный голос Гравза.
- Надеюсь, не Ромкуш? - вяло спросил Эдуард.
- Зря надеешься! Вот вы вчера не видели, а баншамский кулачный боец весьма грамотно расправился со своим соперником. Удары у парня не хуже, чем у тебя, Гога. Да и ловкостью он Михаилу не уступит. Кстати, - князь обратился к Сомову, - тебя зачем-то хочет видеть главный арбитр.
Мишка закончил разговор с Саргонтом и в глубокой задумчивости вернулся в палатку.
- Чего он от тебя хотел? - поинтересовался Скальнов.
- Предложил не рваться к первому месту.
- Да что б я проиграл Надису? Ни за что! - пылко возразил студент. - Даже не уговаривайте.
- Мне бы тоже не хотелось видеть злорадную улыбку на лице Ромкуша, - поразмыслив немного, высказался Гога. - Баншамский князь мне с первого взгляда не понравился.
- Присоединяюсь, - поддержал «гнома» Гравз. - А сам ты что решил?
Все посмотрели на Михаила, негласно признавая его решающую роль в этом вопросе. Он окинул присутствующих изучающим взглядом. В глазах каждого, даже обычно невозмутимой Мариты, читалось затаенное стремление к победе.
- Дело в том, что я женат, - начал Сомов издалека, - на женщине, считающей, что ее воин - самый лучший. И просто обязан доказать, что она не ошибается.
- Ура!!! - не сдержался Марицкий. - Даешь первое место!
- Я рад, что тебя до сих пор не убили, - сухой голос бойца, стоявшего на помосте напротив, мог принадлежать только одному знакомому Сомова.
- Шагрид? А ты сильно изменился с тех пор, как мы виделись в последний раз. Что за странный маскарад? Неужели в тебе проснулись чемпионские амбиции?
- Игры меня интересуют мало. Предпочитаю махать кулаками лишь по делу. Помнишь, я обещал кое-что рассказать, если ты выберешься из того леса живым?
- Припоминаю. Ты все-таки собираешься сдержать слово?
- Я его всегда держу. Но сначала хочу отблагодарить за тот необыкновенный удар в голову. Попытался на досуге его освоить. Очень неплохо получилось! Сейчас покажу результат.
- К вашим услугам.
В этот момент грянул гонг, и противники отпрянули друг от друга.
В финальном поединке, в отличие от всех предыдущих, подсчета очков не велось, и время схватки не ограничивалось. При желании соперники могли сражаться хоть до вечера. Правда, тот из них, кто дольше пяти секунд отдыхал на деревянном полу помоста или выходил за границу очерченной площадки, сразу считался проигравшим.
Шагрид двинулся к сопернику мягкими, словно кошачьими, шагами. Он держал ладони на уровне пояса, и его согнутые пальцы больше напоминали когти хищной птицы. Мишка ждал, повернувшись к противнику левым плечом. Он так сгруппировался, что со стороны смотрелся более щуплым и низкорослым, чем был на самом деле. Над стадионом повисла звенящая тишина, и вдруг раздался... свист рассекающей воздух стрелы.
Рундаец среагировал мгновенно и, пока Сомов поворачивал голову, подпрыгнул, сбив противника с ногтем самым ударом, который освоил лишь недавно.
Три стрелы, выпущенные с разных сторон, пролетели мимо. Публика на мгновение оцепенела, а потом в толпе спортсменов, наблюдавших финал с поля, образовалось три толкучки. Лучникам, решившим продемонстрировать свою меткость на одном из финалистов, начали доходчиво объяснять неуместность их поступков подРУЧНЫМИ средствами. Те вначале вполне удачно сопротивлялись, но численный перевес довольно быстро взял свое.
Одна из стрел, просвистевших над помостом, угодила в деревянный щит, возле которого стояли Саргонт с кузеном. Главному арбитру оказалось достаточно одного беглого взгляда:
- Это наша стрела, спортивная.
Владелец магического кафе осуждающе покачал головой. Ариант сразу вспылил:
- Обижаешь меня, брат! Неужели ты мог подумать, что это моих рук дело? - негодующе прошипел он.
- Ни в коем случае! Я просто возмущен неслыханным злодейством. Кто-то поднял свою грязную руку на самое святое!
- Согласен. И после завершения игр мы строго покараем наглецов.
Однако карать уже было некого. Стрелки сами вынесли себе смертный приговор за промах и сами привели его в исполнение. Подосланными убийцами оказались рундайцы, переодетые в форму той команды, которая не явилась для участия в четвертьфинале. Никто не знал, как иностранцам удалось проникнуть на арену, связать настоящих спортсменов и добраться до спортивного инвентаря, который выдавался участникам игр только во время состязаний...
- Пожалуй, я слишком сильно увлекся дядюшкиным предсказанием, - наконец признался самому себе Ариант, - а надо было больше внимания уделять безопасности. Ведь сунгимцев уже неоднократно пытались убить возле стадиона.
- Ничего страшного пока не произошло, - успокоил его главный арбитр. - Предлагаю продолжить бой, публика ждет. Зрители, похоже, даже не поняли, что произошло.
После десятиминутной паузы снова прозвучал сигнал гонга.
- Как тебе удар в моем исполнении? - учтиво спросил Шагрид. Со стороны их разговор выглядел светской беседой двух старинных приятелей.
- Кое-какие огрехи есть, но результат меня вполне удовлетворил. Спасибо, ты спас мне жизнь.
- Не стоит благодарности. Просто я не мог позволить другим убить тебя! - И рундаец бросился в атаку.
Этот финальный бой запомнился всем зрителям, находившимся на стадионе. Во-первых, своим ни на что не похожим стилем, когда едва ли не половина ударов наносилась ногами (обычно кантилимские спортсмены работали кулаками, изредка подключая в качестве ударного инструмента голову). Во-вторых, своей продолжительностью и, в-третьих, эффектной концовкой...
У Мишки после двадцати минут боя руки и ноги болели, словно по ним проехался каток. Парню не всегда удавалось увернуться от молотоподобных выпадов рундайца и поэтому приходилось ставить блоки. Конечно, удар в этом случае приходился вскользь, но даже часть энергии легионера, достававшаяся конечностям Сомова, здоровья ему явно не добавляла. Любитель восточных единоборств также не остался в долгу, с завидным постоянством пробивая защиту соперника. К сожалению, Шагрид не страдал повышенной чувствительностью, с таким же успехом можно было дубасить бегемота.
«Как же мне дотянуться до твоего затылка?» - пытался сообразить Мишка, памятуя о прошлой схватке с рундайцем. Любые маневры и уловки, позволявшие добраться до уязвимого места, легионер быстро разгадывал и сразу усиливал натиск, круша планы опытного бойца. «Непробиваемость» позволяла Шагриду допускать некоторую вольность в атакующих действиях - подумаешь, десяток-другой прямых попаданий, от которых обычный человек давно бы отдыхал на больничной койке...
«Тьфу ты, черт! - мысленно выругался Сомов. - А кто мне сказал, что тут нельзя применять запрещенные приемы? Передо мной кто? Убийца. Хоть он и спас меня, но лишь для того, чтобы потешить собственное самолюбие, прикончив лично. Опять же, вряд ли даже запрещенный удар сможет отправить его к праотцам. Мне б еще суметь...» - Скользящий удар противника «воспламенил» ухо Мишки, не позволив развить начатую мысль до конца.
«Ну держись!»
Михаил, обороняясь, заманил противника в угол площадки, затем, поднырнув под его локтем, в два прыжка переместился по диагонали в противоположный. У зрителей сложилось впечатление, что парень окончательно выдохся и решил побегать по рингу, уклоняясь от схватки. Однако уже в следующий момент он ринулся прямо на соперника. В двух шагах Сомов снова присел, давая понять, будто собирается атаковать на нижнем уровне, а вместо этого резко подпрыгнул и, переворачиваясь в воздухе через голову, нанес мощнейший удар пяткой в затылок рундайца, Приземлившись, воздушный акробат тут же развернулся и принял боевую стойку. Он знал, что не промахнулся, но не был уверен, насколько точно удар достиг цели. Народ ахнул. Шагрид упал.
Выждав десять секунд, Мишка нетвердой походкой покинул пределы ринга под оглушительные аплодисменты всего стадиона.
- Ты действительно самый лучший! - Глаза Мариты сияли от счастья.
«Странная женщина, - устало подумал победитель. - Из меня чуть душу не вытрясли, а она довольна. Интересно, если бы я сейчас остался на месте рундайца, какие чувства обуревали бы брюнетку? Сострадание или досада, что вышла замуж за неудачника?»
Женщина помогла победителю спуститься с помоста.
- У тебя для самого лучшего не осталось настойки девятисила?
- Конечно, мой воин. У хорошей жены есть все, что нужно ее мужчине.
- Ну ты и крут! - хлопнул друга по плечу Гога.
- Не настолько, чтобы выдержать добивающие удары еще и от своих, - скривился от боли Сомов.
- Извини, я не хотел.
- Предупреди, пожалуйста, Гравза... - Мишка заметил приближавшегося с распростертыми объятиями князя и шагавшего рядом с ним студента. - А то он от избытка чувств ненароком доделает то, что почти удалось моему сопернику.
Бывшего сотника к победителю не подпустили.
- Парня руками не трогать, - заявила Руена, преградив вельможе дорогу. - Вы лучше готовьтесь к выступлению, а мы с Маритой отведем его в палатку.
- Она верно говорит, - ничуть не обидевшись, поддержал волшебницу Гравз. - Нам расслабляться рано.
- Михаил, - раздался за спиной парня звучный голос- Тебя не затруднит еще раз выйти на помост?
- А что такое? - Едва державшийся на ногах победитель развернулся и увидел перед собой статного мужчину в синей одежде и стоявшего рядом с ним Саргонта. - Если вы хотите предложить мне сразиться еще раз, боюсь, что придется огорчить вас отказом.
Сомов сообразил, что разговаривает с кем-то из важных персон Кантилима, и постарался быть максимально учтивым.
- Народ желает еще раз поприветствовать героя дня. - Ариант сделал приглашающий жест.
«Знал бы он, как мне тяжко поднимать ноги на эти ступени», - мысленно ворчал Сомов, возвращаясь на помост. Шагрид к тому времени уже очнулся и покинул поле боя, а победитель вышел в центр площадки и поднял руки. Его накрыл шквал оваций довольной публики. Ариант тоже собирался проследовать за кулачным бойцом, но одежда мага зацепилась за поручни, и он на минуту отстал. Когда с помощью слуг накидка была освобождена, над стадионом вдруг резко поднялся ветер. Затем порывы так же неожиданно прекратились, но начала меняться яркость света огненного диска, то почти затухая, то ослепляя всех вокруг, словно кто-то невидимый крутил туда и обратно регулятор мощности. Люди невольно обратили взоры на небо.
- Ешкин кот и хрен морковкин в одном флаконе! - не сдержался Гога, увидев черное пятно на огненном блине. - Это еще что за клякса?!
- Посмотрите на помост! - вдруг закричал кто-то из зрителей. - На него упала ТЕНЬ ОГНЯ!
Пятачок, на котором стоял Михаил, действительно накрыло тенью того самого пятна, о котором так образно высказался Скальнов. И это был не просто затемненный участок площадки - блики теневых всполохов разной интенсивности заполняли двухметровый круг, играя и переливаясь, словно языки невидимого серого пламени, которое не дает света, а, наоборот, само его поглощает.
Сомов попытался выйти из странной тени, шагнув сначала влево, затем вправо... Не тут-то было! Тень огня следовала за победителем, как бы подчеркивая, что ее выбор неслучаен. В итоге Михаил просто остановился и, пожав плечами, посмотрел на главного кантилимского мага - может, тот подскажет, что дальше-то делать? «Это что, часть ритуала чествования победителя?» - устало подумал чемпион.
Главный кантилимский маг был растерян не меньше. «Неужели именно об этом предупреждал Хиард? И что теперь?»- размышлял поднимавшийся на помост Ариант.
Тень огня упоминалась в самых древних легендах Кантилима. Согласно преданиям, она появлялась еще в те годы, когда огненный диск не обрел своего нынешнего пристанища. Диск долгие годы парил над разрозненными землями между Рундаем и Огаром. И там, где люди замечали темные языки пламени, они возводили новые города. Но сейчас серые всполохи привязались не к какому-то пригорку или озерку, они отметили конкретного человека. Зачем? Почему именно его? Главный чародей не знал ответов на эти вопросы.
Маг все-таки нашел в себе силы и, сбросив оцепенение, сделал шаг к растерявшемуся спортсмену. Пятно на диске сразу пошло на убыль и исчезло, а вместе с ним ушла и тень.
- Огненный диск наложил на этого человека свою великую печать, - положив руку на плечо Сомова, обратился к толпе Ариант, - А значит, перед нами не просто чемпион кантилимских игр, перед нами настоящий герой нашей державы!
Объяснение, похоже, устроило всех. Стадион снова наполнился бурными овациями. Публика буквально обезумела от восторга: не каждый день людям выпадает счастье присутствовать при рождении героя. А Михаил только и делал, что кланялся во все стороны. Ничего другого ему больше в голову не приходило.
От помоста до палатки сунгимцев выстроился живой коридор из спортсменов, по которому Сомов под непрекращающиеся аплодисменты зрителей торжественно прошествовал в сопровождении двух прекрасных дам.
- Как же я устал кланяться, - пожаловался он женщинам, когда троица наконец добралась до места.
- Да, нелегкое это дело - быть героем, - с издевкой «посочувствовала» волшебница. - Раздевайся. Сейчас мы тебя будем мазями обрабатывать, чтобы на солнышке лучше блестел. Как памятник.
О том, что именно Михаил является главной целью, Зургод узнал во время проведения четвертьфинала (рундайский шпион из окружения Архаза демаскировал себя, но о неудачной встрече посла Огара с кулачным бойцом Гравза сообщить успел). После этого глава дипмиссии западного королевства сразу запустил в действие план последней надежды, как он сам его называл.
К этому моменту стало очевидно: затея с Хиардом не сработала, а времени до окончания игр оставалось все меньше и меньше. План последней надежды состоял в дерзком устранении неугодного прямо на стадионе. И для этого требовались самые отчаянные исполнители - те, кому уже терять было нечего.
Помощники Зургода с начала состязаний находились на стадионе под видом обычных кантилимцев. Они ждали сигнала к действию и указания конкретной цели, поскольку поразить сразу троих представлялось трудноосуществимым. Права на ошибку рундайский посол не имел - слишком многое стояло на кону. И вот цель определена, приказ на рискованную операцию получен.
Первый ее этап прошел удачно. Никто не бросился на поиски не явившейся команды. Один из судей сунул было нос в палатку, но увидел там крепко спящих атлетов во главе с князем, от которых исходил стойкий аромат винного перегара. Случай, конечно, являлся из ряда вон... но скандал на играх был никому не нужен, а потому о напившейся команде сразу забыли. И опять же, никто не обратил внимания на совершенно других спортсменов, появившихся в их форме.
Второй этап также не представлял сложности. Во время одного из полуфиналов, когда внимание публики и судей было приковано к увлекательному действию на бойцовском помосте, переодетые рундайцы добрались до шатра, в котором находилось оружие стрелков.
Но в финальной части операции удача отвернулась от Зургода. Стрелы пролетели мимо. Исполнители ликвидировали себя сами, и посол остался в одиночестве.
Он не знал, куда подевался Ронг, вообще не имел понятия о Шагриде, благодаря которому провалилась последняя отчаянная попытка спасти положение. И самое главное - он не представлял, что теперь делать. Других вариантов у рундайца в запасе не было. Мало того, сейчас он даже не имел возможности выйти на связь и сообщить о полном провале. Только по окончании игр, когда диск займет прежнее место в центре арены, посол сможет забить тревогу, но он почему-то пребывал в твердой уверенности, что к тому времени исправлять что-либо будет уже поздно. Дипломат признал свое полное поражение и открыл бар с напитками.
«А ведь выпить - и то не с кем», - мрачно подумал Зургод. В просторной посольской ложе глава рундайской дипмиссии находился один. И как раз в тот момент, когда он наполнил свой бокал, на помосте возникла тень огня.
«Так вот оно что! - Уныние моментально покинуло рундайца. Он высоко поднял кубок с вином и мысленно провозгласил: - За твое здоровье, Михаил!»
Тень огня не только изменила настроение рундайского посла, но и внесла сумбур в планы устроителей кантилимских игр. Сразу за финалом кулачных бойцов на этой же площадке организаторы собирались провести поединок силачей. Однако после того, как ее своеобразно отметил огненный диск, Ариант не рискнул вывести туда кого-либо еще. На выручку пришел Саргонт:
- А что нам мешает провести сначала состязание лучников? Для них полигон готов.
- Точно. Начнем со стрелков. А там, глядишь, силачам и не придется выступать.
Так они и сделали.
Полигон для соревнований стрелков представлял собой пятидесятиметровую ковровую дорожку, по обеим сторонам которой стояли плоские макеты невысоких строений. Цели появлялись внезапно и на очень короткое время. Успел поразить - получи очко, допустил промах - еще очко, но со знаком «минус». Не успел выстрелить - остался при своих интересах.
- Кто из нас выходит первым? - спросил Эдуард у Гравза, надеясь отстреляться раньше ненавистного соперника.
- Выходить вам вместе, поэтому будь предельно внимателен. Судьи оценивают только меткость, а на остальное смотрят сквозь пальцы.
- Даже если я подстрелю этого наглеца?
- Нет, увечья сопернику наносить запрещается. За такие шалости команду могут снять с соревнований.
- А жаль. Я бы с удовольствием...
- Нельзя! Даже не думай об этом. Или ты хочешь свести на нет все наши предыдущие усилия?
Последняя фраза сунгимского повелителя всерьез взволновала студента. До этого он был сама решимость и целеустремленность, а сейчас все в один миг переменилось. «Эльф» почувствовал предательскую дрожь в коленях, осознав, какая ответственность легла на его плечи.
«Я не должен подвести команду», - то и дело повторял он про себя, двигаясь на отяжелевших ногах к старту. И, как назло, рядом не было ни Сомова, который бы подобрал ключ к решению возникшей проблемы, ни Барбоса, которого Марицкий считал своим талисманом удачи, ни Скальнова, умевшего подхлестнуть студента в трудную минуту.
- Приготовились! Пошли! - скомандовал арбитр.
Лучники двинулись по ковровой дорожке: Надис слева, Эдуард справа.
Первая цель возникла со стороны Марицкого, и он машинально взял ее на прицел. Предательский толчок соперника - и стрела полетела мимо. Зато лучник Ромкуша не промахнулся.
- Ты чего толкаешься?! - возмутился «эльф», вместо того чтобы наложить на тетиву следующую стрелу. В результате он не успел произвести второй выстрел, а Надис заработал еще одно очко и, криво усмехнувшись, ответил:
- Ты сражаешься за какое-то паршивое первое место, а я спасаю свою жизнь. Благо с таким хлюпиком, как ты, это несложно. Так что не путайся под ногами, сопляк!
Соперник Марицкого не учел предыдущий урок и наступил на те же грабли, что и в четвертьфинале: он разозлил Эдуарда, готового сейчас пристрелить своего обидчика. Мало того, Надис сам подсказал рассвирепевшему парню, как это сделать без ущерба для команды: нужно было всего лишь победить.
Следующую мишень «эльф» поразил два раза, затем повторил успех - выскочившая справа третья цель не успела спрятаться, пока парень не вогнал в нее сразу три стрелы. Лучник Ромкуша совсем растерялся и не успевал прицелиться, а ковровая дорожка уже заканчивалась.
Вдруг Надис остановился и прицелился в голову соперника:
- Думаешь, ты победил?!
Марицкий оглянулся:
- Ты чего? С ума сошел?
- Нет. Просто хочу поправить счет в свою пользу. Повернись ко мне спиной и, будь так добр, все оставшиеся стрелы запусти салютом в небо. В мою честь.
В колчане Эдуарда оставалась всего одна стрела, и он под прицелом баншамца выполнил просьбу-приказ.
- Еще! - настаивал Надис.

Предыдущая страница 31 Следующая страница


Тень огня 32

- Где я тебе возьму ещё? У меня стрелы закончились.
На дорожку выбежали сразу двое арбитров.
- Не приближайтесь, или я его убью! - закричал обезумевший стрелок.
- Твою команду снимут с соревнований, - предупредили его.
- А мне плевать! Если я не выиграю, меня вычеркнут из жизни.
Ромкуш действительно пригрозил ему расправой в случае неудачи, надеясь таким образом настроить своего спортсмена на победу. В предыдущих случаях это безотказно срабатывало.
- Надис, опусти оружие! - На полигоне появился хозяин лучника.
- Ну уж нет! Сейчас я пристрелю этого парня, и нашу команду снимут с соревнований. Моя песенка все равно спета, зато вы еще долго будете вспоминать и меня, и потерянные призы.
- Чего ты хочешь? - Князь всерьез испугался. Второе место сулило ему немалый денежный выигрыш и два желания из списка. Баншамский повелитель уже считал спорные земли с серебряными рудниками своей собственностью, а тут... - Мы можем договориться.
- Я требую охранную грамоту. Сейчас же! Иначе я за себя не ручаюсь!
- Будет тебе грамота. Только опусти лук.
- Сначала документ. И не простой, а заверенный посредником.
- Да где я тебе здесь посредника достану?!
- Я сегодня утром видел одного. Возле шатра главного арбитра. Он должен быть на стадионе.
Посредник действительно отыскался, и князь составил договор на условиях Надиса, где под страхом собственной смерти обещал не принимать карательных мер против лучника, предоставляя ему после соревнований полную свободу.
- Таких игр у нас еще не было, - пожаловался кузену Ариант после развязки инцидента на поединке стрелков.
- Скажи «спасибо», что силачам не пришлось выяснять отношения. Я просто не представляю, какой бы еще фортель сегодня выкинуло провидение, - ответил Саргонт.
- Согласен с тобой. Надеюсь, больше сюрпризов не будет.

Глава 25
ВЫСОКИЙ ГОРОД

Огненный диск величественно опустился прямо в центр арены, заняв свое прежнее место. Когда он коснулся земли, почва под ногами спортсменов слегка вздрогнула, и под романтическую музыку оркестра медленно угасли языки пламени, три дня освещавшие стадион и его окрестности.
- Вот и закончился запрет на колдовство, - облегченно вздохнула Руена, ощутив прилив магических сил. - Я даже соскучиться успела.
- Не по тому скучаешь, - не смог промолчать Гога.
- Хм, кто бы меня учил! Да я сейчас...
- Вы еще тут драку устройте, - усмехнулся князь, глядя на «воркование голубков». - А то народ не насмотрелся на бои мужиков...
Лишь после того, как второе солнце полностью погасло, превратившись в рисунок на поле, началась процедура награждения победителей.
Первыми получали призы спортсмены, одержавшие победу в индивидуальных соревнованиях. После этого чествовали команду южного княжества, занявшую третье место. Затем награды за второе место вручили Ромкушу, который после случая с Надисом не разрешил своим подопечным принимать участие в столь важном мероприятии. И уже в самом конце на специально сооруженный в северном секторе стадиона холм чемпионов вызвали сунгимскую команду. Гравз, шествуя впереди своих бойцов, сиял, как новая копейка. Еще бы! Победителей игр награждал сам король, вручая специальные грамоты и нагрудные знаки из чистого золота. Спесивые высокородные вельможи с плохо скрываемой завистью смотрели вслед бывшему сотнику. Как тут не радоваться!
Князю принесли список желаний. Два он назвал сам, а третье под всеобщее одобрение публики предоставил выбрать Михаилу. Сунгимский повелитель немного удивился, когда услышал, что его кулачный боец вместо возвратного эликсира назвал какой-то путеводитель, но не подал виду. Мало ли как за это время могли измениться планы парня? В честь чемпионов прозвучал гимн кантилимских игр, и только после этого зрители начали покидать обжитые за три дня места.
- Куда теперь? - спросил Гравз, когда команда триумфаторов спустилась с холма.
- Полагаю, что нам по пути, - ответил Сомов. Он даже не стал открывать яркую коробку с так необходимым Саргонту артефактом. Парню хотелось побыстрее от нее избавиться, но не отдавать же приз при всех? - Еще одно небольшое дельце - и сразу домой. Теперь - строго на север.
- Значит, сегодня заночуем в гостинице и в путь, - предложил князь. - О, смотри, а вон и твой Барбос вернулся.
Зверь энергично несся через поле к хозяину.
- Ну наконец-то! Я даже соскучиться успел, - произнес Мишка, подражая интонации охотницы.
Однако блудный пес и не думал останавливаться. Он лишь слегка притормозил, чтобы выхватить у хозяина из рук коробку, и со всех лап рванул дальше.
- Ты куда? А ну, стой!
Опасаясь потерять с таким трудом добытый приз, Сомов кинулся вдогонку.
Те немногие, кто обратил внимание на бегущих, с удивлением увидели, как прямо перед ними возникло туманное облако, в которое сначала нырнул пес, затем его хозяин, а за секунду до исчезновения молочной дымки - еще один человек.
- Ешкин кот! - выругался Гога, - а где Михаил?
- Барбос тоже пропал, - как-то подавленно произнес Марицкий.
- Да что же тут творится?! - воскликнул Гравз. - У меня украли чемпиона?
- Ты обязан его вернуть, - почти приказным тоном заявила князю помрачневшая Марита. Только она выяснила, что ее мужчина является лучшим воином (что для грунзонских женщин было главной составляющей счастья), и вдруг - такая потеря.
- Полагаю, это будет ой как непросто, - покачала головой волшебница. Ее магический опыт подсказывал, что искать придется не в соседнем городе и даже не в соседней стране.
Сомов не сразу обратил внимание на исчезновение стадиона. Он больше удивился тому, что расстояние до непослушного пса вдруг резко увеличилось. Секунду назад он почти дотягивался до хвоста воришки и неожиданно обнаружил, что их разделяет более ста метров.
- Что за ерунда! - воскликнул парень и что было силы крикнул: - Барбос, ко мне!!!
Эхо многократно повторило призыв человека... А Мишка вдруг заметил скалистые хребты справа, огромную долину, простиравшуюся слева, и на горизонте прямо по курсу - большой город, к которому вела асфальтированная дорога. В пяти метрах от непонятно откуда взявшейся трассы он и остановился.
«Где я? - От неожиданности Сомов присел на землю. - Куда на этот раз меня занесла нелегкая?»
Поразмышлять на животрепещущую тему ему не дал зверь, который все-таки откликнулся на призыв хозяина и вернулся. Правда, в данную минуту изрядно подросший хищник мало походил на друга человека: мощные когти, оскаленная пасть, выступающие клыки, с которых капала слюна.
- Барбос, ты чего вырядился, как на парад монстров? А ну, быстро прими свой прежний вид!
Зверюга остановилась и смачно выплюнула коробку, как бы демонстрируя свое отношение к приказу хозяина. Затем, вытянувшись в струнку, монстр оскалил пасть, обнажив огромные зубы, и с грозным рычанием прыгнул на Сомова.
Все, что случилось дальше, Мишка воспринимал довольно смутно, словно это происходило не с ним, а с кем-то другим, за кем он наблюдал как бы со стороны. Парня отбросило в сторону, и он со всего маху ударился головой о торчавший из земли осколок скалы. Видоизменившийся Барбос промахнулся, вонзив когти в то место, где только что находился его хозяин. И вдруг рядом с псом-мутантом возникла обычная черная кошка, которая строго предупредила распоясавшегося хулигана человеческим голосом:
- Не надо обижать моего «кролика».
«Тут ещё и кролики?» - Сомов поискал глазами, но не обнаружил рядом ни одной подходящей кандидатуры на роль ушастого. Монстр же отвлекаться на поиски не стал, он сразу переключил свое внимание на возникшую помеху и попытался расправиться с ней одним ударом лапы. Не получилось. Его мощные когти не встретили никакой преграды на своем пути, зато «киска» моментально выросла до размеров перекормленной пантеры и нанесла ответный удар, прочертив три глубокие борозды на теле собаки. Бывший Барбос попытался пустить в ход зубы, и ему удалось ухватиться противницу за лапу. Правда, изменчивая натура уже преобразилась в саблезубого тигра и с новой силой ударила мохнатого «песика». Через секунду эти двое сцепились в единый катавшийся по земле клубок, над которым то и дело вспыхивали энергетические разряды.
«Вот уж действительно кошка с собакой», - наблюдая за поединком, вяло отметил про себя Сомов. Туман в голове притупил ощущение опасности, но на подсознательном уровне Мишка желал удачи представителю семейства кошачьих.
- Ты живой? - неожиданно раздалось над ухом.
- Пока те двое не разобрались между собой - да, - почти равнодушно ответил оглоушенный зритель, поворачивая голову в сторону неизвестно откуда появившегося собеседника. - Шагрид, опять ты?
- Неужели не ждал?
- Тебя - в самую последнюю очередь, - ответил Михаил, пытаясь собраться с силами для очередной схватки. Заметив, как напрягся его постоянный противник, легионер поспешил успокоить раненого:
- Не дергайся, я пришел с миром. Ни один рундаец не поднимет руку на человека, отмеченного тенью огня.
- Это еще почему?
- Табу. Такого надо беречь и охранять.
- Хоть одна хорошая новость. А почему же раньше ты так жаждал моей смерти?
- Не я, а чиновники Рундая.
- Им-то что плохого я сделал?
Михаил снова расслабился и теперь спрашивал лениво, с трудом ворочая языком. Со стороны складывалось впечатление, что его не особенно интересуют ответы легионера.
- По большому счету, ничего. Ты всего лишь средство, чтобы остановить огарцев. Мой начальник говорил, что черные колдуны нашли способ взять под контроль силу огненного диска. При помощи особого человека.
- Меня?
- Выходит, что так.
- И каким же образом?
- Насколько мне известно, при помощи убийства, но в определенном месте.
- Погоди! Огарцы, наоборот, меня постоянно оберегали, - наконец оживился Сомов, - Ты ничего не путаешь?
- Конечно, оберегали! Потому что наш мир не является тем местом, где по замыслам огарцев тебя следует вычеркнуть из жизни.
- А сейчас мы где? - решил уточнить чемпион кантилимских игр.
- Не хотелось бы тебя расстраивать, но вполне может оказаться...
- Полагаешь, что «груз доставлен»?
- Какой груз?
- Это я о себе! - Мишка сразу вспомнил слова Кондратия. Уж больно дымка злосчастного «транспортного» облака напоминала тот пар в кресле, который остался после исчезновения Харза-Чероуза. - Все сходится! Если даже мой собственный пес, в вашем мире трепетно оберегавший хозяина, здесь первым делом решил меня растерзать... Не зря он мне всегда казался подозрительным. К тому же и Харз, и черный колдун хотели, чтобы собака постоянно находилась рядом со мной. Там - чтобы защищать, а тут...
- И с кем он сейчас сцепился?
- Я-то откуда знаю? Какая-то кошка подвернулась.
«Кошка» в итоге оказалась сильнее. Правда, после победы над Барбосом она больше смахивала на пятнистого льва со стриженой гривой, который, победно закончив схватку, подошел к зрителям и четко доложил:
- Опасность устранена! В ближайшие полчаса попрошу в новые передряги не встревать. Прийти на помощь не смогу - нужно восстановить силы.
Сказал и растаял.
- Ты что-нибудь понимаешь? - спросил Сомов.
Он кряхтя поднялся и поднял помятую коробку с похищенным призом.
- Нет, но лучше не ломай голову. В наших легендах говорится, что человеку, отмеченному тенью огня, дано очень многое. Даже если он никогда не был магом.
- Спасибо, утешил. Мне еще только вашей магии не хватало.
- Я тоже не волшебник, - сразу поспешил отречься от ненавистных ему чародеев Шагрид. - Всем их фокусам предпочитаю силу и ловкость.
- Надо же! Еще один компас! - Мишка развернул развалившуюся в руках упаковку и обнаружил в ней брата-близнеца прибора, лежащего в его правом кармане. - А ведь точно - путеводитель. Как же я раньше не догадался!
Со стороны города донесся странный шум, и обладатель двух путеводителей с нескрываемым удивлением увидел подъезжавший к ним автомобиль.
- Эх, грехи мои тяжкие! Вот и галлюцинации начались. Шагрид, опиши мне, пожалуйста, что ты видишь на дороге?
- Черную телегу необычной формы. Без лошади, - спокойно объяснил легионер.
- Тогда еще не все так плохо.
- Ты в этом уверен?
Подняв облако пыли, машина притормозила и остановилась.
Сомов попытался определить марку, но не смог: широкий кузов, укороченный капот, руль, расположенный четко посередине открытого салона, и единое лобовое стекло, плавно обтекающее всю переднюю часть кабины.
«Крутая тачка. И мужик чем-то Таксиста напоминает, - отметил Михаил. - Может, попросить, чтобы подбросил до города?»
Свободные места в машине имелись, поскольку на просторном заднем сиденье находился всего один пассажир, показавшийся Сомову знакомым.
«Неужели Харз?»
Водитель, высокий блондин атлетического сложения в черных очках, вышел из авто, громко хлопнув дверью.
- Та-а-ак!.. - Он внимательно осмотрел незнакомцев. - Михаилом ты будешь?
- Не он, а я, - вдруг заслонил собой человека рундаец.
- Не надо мне врать! - Атлет махнул рукой, и легионера, стоявшего в пяти шагах от таксиста, отбросило в сторону.
«Опять начинается! Если ты ездишь на машине, то зачем тебе магия?» - мысленно простонал Сомов.
- Допустим, Михаил - я. А ты кто такой?
- Я? Вирзалий. Один из властителей сегодня, и будущий хозяин Высокого города завтра, - гордо сообщил блондин.
- Это вон тот город ты называешь высоким? - снисходительно спросил Мишка.
- Не тебе об этом судить, чужестранец! Лучше готовься к смерти.
«Вот тебе и «здравствуйте»! Какие тут все добрые! Двух слов не успел сказать, а мне уже угрожают».
- Для кого лучше? Для меня - вряд ли. И вообще, есть вещи, к которым подготовиться нельзя. Если не секрет, зачем вдруг тебе понадобилась моя смерть? Может, обойдемся?
- Она необходима для достижения моих планов, - безапелляционно заявил «таксист».
- А у меня вот совершенно другие планы. Но, насколько я понял, моя точка зрения по данному вопросу тебя не интересует? - Сомов до боли в пальцах сжал кулаки.
- Угадал. Дело в том, что сделка состоялась гораздо раньше, чем я тебя увидел, и в ней фигурируют лишь две стороны: я и Архаз. Третья подпись не предусмотрена.
- А вот это напрасно.
- Волки не спрашивают овцу, согласна ли она поучаствовать в трапезе.
- Я никогда не считал себя овцой! - Парень прыгнул на незнакомца, стремясь опередить ответную реакцию мага.
Блондин попытался повторить трюк, успешно отключивший рундайца, но с новым противником ничего не получилось. Тот умудрился нанести несколько весьма ощутимых ударов, даже несмотря на то, что львиную долю их энергии приняла на себя какая-то невидимая оболочка. Вирзалий на пару секунд опешил, с изумлением наблюдая, как ловко «овца» работает кулаками, и вдруг растворился в воздухе, а затем почти сразу возник за спиной Сомова. Пользуясь тем, что соперник его не видит, колдун попробовал создать более мощную волну. Он направил в сторону ловкого бойца сложенные лодочкой руки, но не успел...
- Сзади! - крикнул сидевший в автомобиле Харз, и Мишка дернулся в сторону, развернувшись лицом к врагу. Блондин снова оказался в пределах досягаемости и снова получил несколько хлестких ударов. При этом с лица претендента на мировое господство не сходило выражение полного недоумения. Он совершенно не ожидал сопротивления. Вернее, не предполагал, что кто-то сможет причинить ему, будущему хозяину Высокого города, хоть какой-то урон. Тем не менее невидимая энергия рук властителя, способная двигать многопудовые камни, впервые оказалась недостаточной. Мало того, рядом с Сомовым его способность моментально передвигаться в пространстве тоже сократилась до минимума. Попадая под град молниеносных кулаков противника, Вирзалий не мог переместиться дальше, чем на пару метров. Энергия «таксиста» уходила лишь на оборону и понемногу начала иссякать, с трудом блокируя удары чемпиона кантилимских игр.
«И зачем я притащил с собой Харза?» - проклинал себя блондин.
Связанному пленнику со стороны было прекрасно видно, где появлялся исчезавший время от времени белобрысый атлет, и Харз тут же подсказывал Михаилу, который с его помощью старался не ослаблять натиск. При других обстоятельствах Вирзалий, скорее всего, догадался бы заткнуть рот наводчику. Но только не сейчас, когда мысли властителя не могли собраться воедино.
Однако человеческие силы небезграничны, и вскоре Вирзалий почувствовал усталость необычного соперника. Энергия же самого властителя, наоборот, начала понемногу восстанавливаться.
- Давай, давай! - Впервые за время поединка блондин улыбнулся. - Сейчас ты окончательно выдохнешься, и я заберу всю твою силу вместе с жизнью.
Мишка увидел, что Шагрид очнулся и подает ему знаки из-за того камня, о который хозяин Барбоса стукнулся головой при падении. До рундайца оставалось каких-то четыре шага. Но как их преодолеть?
«Пора открываться второму дыханию, пока первое окончательно не накрылось!» - мысленно приказал своему организму кулачный боец Гравза.
Так он еще никогда не работал. Ни на одной из площадок. Сомову казалось, что он превратился в отбойный молоток, который бесперебойно долбит бетонную стену. Вирзалий оказался вынужден пятиться назад, поскольку его энергетика резко поползла вниз. Впервые за время поединка властитель прибег к помощи собственной мускулатуры, хотя для человека его положения это считалось едва ли не позором. И вдруг...
Удар рундайца, даже если в его руке нет камня, способен сбить с ног здоровенного быка. Комплекцией «таксист» сильно уступал рогатому парнокопытному и потому совершил приблизительно такой же полет, как до этого сам легионер. Физически Шагрид оказался более крепким, а оскудевший энергетический щит Вирзалия не сумел справиться сразу с двумя лучшими бойцами Кантилима. Властитель приземлился в десяти шагах от места взлета и не подавал признаков жизни.
- Спасибо, - выдохнул Сомов и устало упал на спину, раскинув руки в стороны. Ни первое, ни пришедшее ему на смену второе дыхание не могли справиться с резко возросшими потребностями организма в кислороде.
Рундаец не успокоился, пока не взглянул на результаты своего труда.
- Этот больше никому не опасен, - вернулся легионер к Сомову. Он презрительно взглянул на множество амулетов, болтавшихся на его собственной груди, и выругался. - Никогда не доверял этим побрякушкам и сейчас вижу: толку от них никакого. А ведь Ронг уверял, что никакая магия их не берет. Однако меня вышвырнули, как щенка.
- Скорее всего, тут колдовство другого рода... - чуть отдышавшись, предположил запыхавшийся боец.
- Мужики, а может, вы меня развяжете? - подал голос Харз.
- Не спеши, - остановил Мишка направившегося было к пленнику Шагрида. - Сначала с этим «другом» нужно разобраться.
Разбираться начали лишь через полчаса.
- Рассказывай все, что знаешь о Вирзалии. Сразу предупреждаю: обманывать меня не стоит! Иначе я припомню, что обещал с тобой сделать, если узнаю о твоей причастности к покушению на Мариту. Сегодня у меня нет сомнений, чьих это рук дело!
Кулачный боец Гравза с самого начала решил расставить все точки над «i».
- Так это были его наемники?! Он служит огарцам? - напрягся легионер.
- Да, - ответил Мишка сразу на оба вопроса. - Кстати, это благодаря ему у меня появился тот меч, который поцарапал тебе шею. А еще он считал грунзонку твоим шпионом. Представляешь?
- И правильно считал. - Теперь рундаец поверг Сомова в шок, - Правда, сначала она работала на моего босса, а после встречи с наемниками - уже на меня.
- Я же говорил! - обиженно насупился Харз.
- Марита - рундайский агент?! - не поверил супруг грунзонки.
- Да, она действовала по заданию, - кивнул подчиненный Ронга.
- Тогда я вообще ничего не понимаю! Она бы уже сто раз могла меня убить.
- Попытка была всего одна, - пришел черед Шагрида почувствовать свое превосходство над собеседниками. - Может, помнишь вино, которое принял из ее рук? По словам девицы, ты тогда на нее так посмотрел, будто знал, что в кубке яд.
Мишка вспомнил странный случай, когда ему показалось, будто вино словно испарилось внутри его горла:
- А потом?
- Потом ты сжег весь ее арсенал вместе со старым платьем. А позже от имени босса я приказал шпионке оберегать твою жизнь. Ведь ты и твои друзья являлись моим заданием, а я не терплю в работе конкурентов, даже если ими командует мой собственный заказчик.
- Ладно, проехали. - У Сомова вдруг возникли серьезные сомнения в том, кто же в злосчастном подземелье приложился камнем к его голове. - Переходим к Вирзалию. Мы тебя внимательно слушаем.
- Хорошо, - начал Харз. - Этот тип, как мне рассказал Архаз, принадлежит к редкому типу властителей Высокого города, которые обладают могуществом не только у себя дома, но и в других мирах, где имеют некие дополнительные хранилища энергии. В его мире именно энергия определяет силу и власть человека над толпой, а магия - лишь жалкое подспорье ремесленников и торговцев. Она не способна соперничать с властителями.
- Все это, конечно, интересно, но я-то тут при чем?
- Ты и есть его дополнительный источник.
«Да что я, портативный ядерный реактор?» - мысленно возмутился парень, взъерошив затылок:
- Эх, грехи мои тяжкие! Что же это творится на белом свете? Из живого человека делают энерджайзер для властителей?!

Предыдущая страница 32 Следующая страница


33 Николай Степанов

- Именно так! - Харз, естественно, не знал, что такое энерджайзер, но по интонации Мишки понял, что сейчас не время удовлетворять собственное любопытство. - Дело в том, что даже обладая огромной силой, Вирзалий не владел способностью покидать свой мир, не говоря уже о любом другом роктанце, будь то маг или воин, а потому источник ему требовалось доставить прямо сюда. И только здесь энергию можно освободить от тела. Пришлось искать тех, кому подобная работенка оказалась бы по силам. Но где? Выбор пал на соседний мир. И в Кантилиме, и в Рундае, не говоря уже об Огаре, имелось множество действительно могучих волшебников. В конце концов за эту доставку (не без моей помощи) взялся Архаз.
- А ему-то какая выгода?
- В двух словах и не объяснишь, но я постараюсь быть кратким. Получив дополнительную мощь, Вирзалий сумел бы покорить всех других властителей своего мира, став единоличным хозяином Высокого города. Сейчас их девять. - Харз оглянулся на тело «таксиста» и поправился: - Уже восемь. Кроме того, с новой энергией Вирзалий получал возможность на короткое время перебраться в Кантилим.
- Зачем? - Михаил чувствовал, что теряет нить разговора. Информация накатывала, как снежный ком, и не успевала выстраиваться в слегка затуманенной голове.
- Чтобы заглянуть в сердце огненного диска. В этом, кстати, и состоял интерес Архаза в их договоре.
- А что вашему послу мешает сделать это самому? Не хочет? Или света яркого боится?
- Хочет, но не может. Доступ туда открыт лишь человеку, отмеченному тенью огня.
- Этого тоже пометили? - Голос Сомова слегка задрожал, когда он кивнул в сторону поверженного.
- Архаз говорил, что тень ночного светила здешнего мира накрыла колыбель Вирзалия. А в старых летописях Высокого города утверждается, что Ленокр является отражением огня, спящего в земле.
- Так... ты меня совсем запутал. Огонь в земле - вулкан, что ли?
- Нет, мудрецы предгорий Апанча так называют огненный диск.
- Ленокр - это что еще за?.. - спросил Михаил.
- Ночное светило здешнего мира.
- Вот тебе и раз! - хлопнул себя по коленке Шагрид. - Оказывается, у меня на глазах дрались двое мужиков с одинаковой печатью.
- Ты о чем? - не понял Харз.
- Михаила сегодня накрыла тень огня. Сразу после того, как он в финале треснул меня по затылку.
- Не может быть! - поразился Харз.
- Я тоже раньше думал, что ни одному человеку не дано одолеть рундайского легионера. Но, как сегодня выяснилось, ошибался. А метку огненного диска на нем не я один видел. Свидетелей - целый стадион.
- Да, многое я пропустил, пока уговаривал Вирзалия повременить с моей смертью. Представляете, этот гад, Архаз, выведал у МЕНЯ нужные ему сведения, с МОЕЙ помощью вытащил тебя в наш мир и МЕНЯ же сдал Вирзалию.
- Что значит «сдал»?
- Я сегодня подслушал их разговор, когда черный колдун связывался с властителем. Он сообщил Вирзалию, где искать твое тело, а на вопрос обо мне ответил: «Чероуз больше не нужен. Будет лучше, если ты от него избавишься. Заодно сэкономишь мне деньги».
- А ты думал, что он кинется тебя спасать? - усмехнулся рундаец.
В ответ связанный Харз лишь смачно выругался.
- Но теперь-то вы меня развяжете?!
- Потерпи немного. - Сомов положил руку на плечо волшебника предгорий Апанча. - Расскажи мне еще об одном человеке. Кто такой Болуард?
- Тогда точно развяжете?
- Обещаю.
- Он... не совсем человек, - чуть замялся маг.
- То есть?
- Некогда Болуард был волшебником, а потом... В общем, ты его знал под именем Барбос.
- Так вот кто тебе доложил о Марите!
- Да, он.
Пленного развязали.
- Какие будут мысли по поводу наших дальнейших действий? - освободившись от веревок, спросил Харз.
- Двинемся на север.
- А ты знаешь, где тут север?
- У меня есть прибор. Даже два. - Сомов вытащил «путеводители» и попробовал сверить показания. - Правда, один утверждает, что нам надо идти в горы, а другой отправляет вдоль по дороге.
- Ты предлагаешь зайти в город? Не советую, - высказал свое мнение бывший проводник. - Мне там ужасно не понравилось.
- Да нет, нам в противоположную сторону.
- Тогда пошли.
- Лучше - поехали! - Михаил с видом знатока уселся на место водителя.
- Ты умеешь управлять этой телегой? - удивился Шагрид.
- Сейчас увидим.
В машине не оказалось ни ключа зажигания, ни рычагов, ни педалей. Только руль и несколько выдвижных полочек вместо панели управления. Сомов пошарил по ним, однако ничего интересного не обнаружил.
- Эта колымага как-нибудь заводится или нет? - разозлился он.
Автомобиль тут же обиженно заурчал.
- Может, она и ездить умеет? - продолжая начатый диалог с «колымагой», более спокойно спросил новый водитель.
Машина сдвинулось с места и, набирая скорость, помчалась по асфальту.

Глава 26
РОЖДЕННЫЙ ВО МРАКЕ

«Давненько я не катался на колесном транспорте», - вспомнив проклятие доктора Айболита, подумал Мишка. Ехать на высокой скорости по хорошей трассе было приятно. Машина безукоризненно выполняла все мысленные приказы, других автомобилей на дороге не попадалось. Благодать... Лишь один неприятный вопрос занозой сидел в голове и не давал покоя: а туда ли едем?
«Тормози! Стой!» - резко отдал приказ железному коню Сомов, и его пассажиров едва не вытряхнуло с заднего сиденья.
- Приехали, что ли? - потирая ушибленное колено, поинтересовался Харз.
- Не знаю, - задумчиво ответил водитель, выходя из машины. Сейчас все его внимание было приковано к неказистому одноэтажному домику с номером 38-б, стоявшему слева от трассы. - Давайте зайдем, спросим дорогу.
- Михаил, с тобой все в порядке? - Шагрид заметил, как у Сомова нервно задергалось веко.
- Вроде да, - неуверенно ответил тот.
- Что происходит? - Харз посмотрел сначала на одного, потом на другого. - Вам известен этот дом?
- Тут я впервые встретился с Архазом. И еще с одним человеком, - попробовал объяснить Мишка.
Дверь отворилась, и упомянутый таинственный человек появился на пороге.
- Привет, Михаил. С Вирзалием уже встречался? - без лишних предисловий начал похожий на доктора Айболита мужичок.
- А вы будто не знаете, - в тон ему ответил Сомов.
- С некоторых пор о твоем даже предполагаемом будущем никто ничего не знает - его накрыло огромной плотной тенью.
- Опять тень огня? - тяжело вздохнул чемпион. - Эх, грехи мои тяжкие! Прямо наваждение какое-то!
- Ничего не поделаешь, - пожал плечами ясновидец, - А о Вирзалии я действительно спросил зря. Конечно, ты с ним встречался. И итог вашей встречи оказался для него самым плачевным. Что ж, этот зарвавшийся властитель сам виноват. Я его предупреждал: не надо хватать больше, чем сможешь донести. Вот он и надорвался.
- Откуда вы это знаете? Насколько я понимаю, его будущее вам тоже не дано было видеть.
- Если ты приехал на его машине, напрашивается только один вывод. При живом хозяине чужих она слушаться не станет.
Сомов настолько растерялся, что даже забыл, о чем хотел спросить у своего знакомого незнакомца. В памяти всплыл девиз доктора Айболита: «Приходи - и тебе все станет ясно». В затуманенной голове Мишки сейчас было все, что угодно, кроме ясности.
- Я хотел уточнить: правильно ли мы едем в Кантилим? - Парень ухватился за первую мысль, которая возвращала его к нынешней реальности.
- Мужики, - обратился доктор Айболит к спутникам чемпиона, - вы тут пока покараульте машину, а мне с вашим другом переговорить надо.
«Мужики» сразу напряженно уставились на Сомова.
- Все в порядке, мне действительно нужно кое-что узнать у старого знакомого, - успокоил он «друзей». Когда они вдвоем зашли в дом, Михаил спросил: - Если не секрет, как зовут моего «старого знакомого»?
- Кразий.
- Тоже властитель?
- Нет, но спину ни перед кем не гну. Так что ты хотел узнать на самом деле?
- Все! - выдохнул Мишка. - Но сначала первоочередное: как нам попасть в Кантилим?
- А разве тебе домой не пора? Ты ведь уже добыл возвратный эликсир.
Мишка слегка побледнел и машинально потянулся рукой к нагрудному карману. Нащупав там драгоценную колбочку целой и невредимой, он облегченно вздохнул и вернулся к теме разговора:
- Мне еще нужно забрать своих ребят.
- А ты уверен, что нужно?
- Я их сюда, точнее, туда привел, значит, должен вывести обратно.
Кразий задумчиво почесал кончик носа и после небольшой паузы спросил:
- Ты желаешь им смерти?
- Да вы что?! Ни в коем случае!
- Тогда тебе следует кое-что знать. - Маг присел за стол и пригласил «старого знакомого» занять место напротив. - В тот момент, когда ты встретил «гнома» и «эльфа», они оба подходили к конечной точке своего жизненного пути. В мире, где они рождены, у них нет будущего - финал оговорен и отмене не подлежит. В Москве Эдуард Марицкий очень скоро попадет под колеса поезда, а Георгию Скальнову уготован бандитский нож. Этого никому не дано изменить, можешь мне поверить. Полгода, от силы - год, и неумолимая судьба все равно вычеркнет их из жизни.
- Чушь собачья! Человек сам управляет своей судьбой, - горячо возразил Сомов.
- Не управляет, а выбирает. И зачастую неосознанно. Твои друзья свои дорожки уже определили, и никаких изменений больше не будет. Это как поездка по узкому тоннелю на автомобиле без тормозов: свернуть некуда, и в конце не свет, а пропасть.
- Ну допустим. А что их ждет в Кантилиме?
- Не знаю.
- Как это?
- Другой мир, другие законы. Здесь им еще предстоит определиться, и только после этого можно будет делать прогнозы.
- Так я вам и поверил! Ладно, Гога. Тот наверняка выживет где угодно. Он и сам парень не промах, и женщину себе выбрал под стать. А Марицкий? Этот и недели не протянет без сторонней опеки. С его способностью попадать в передряги... Хорошо еще, он не успел перейти дорогу кому-нибудь из магов. Иначе...
- А вот тут ты ошибаешься. Думаешь, я шутки ради назвал его эльфом?
- Ну почему же? Лучник из него неплохой.
- Научиться метко стрелять из лука - дело наживное. Суть в другом. Эдуард не такой слабый, как кажется. Особенно в отношении магии.
- Вы хотите сказать, что он колдун? - скептически хмыкнул Сомов.
- Зачем сразу колдун? Просто юноша имеет некоторый врожденный дар, заключенный в его сердце, и поэтому никакое колдовство не может причинить ему вред. Ты амулет князя видел?
- Конечно. Это что-то вроде магического щита?
- Да, только у всех кантилимских вельмож он искусственный, а у твоего Марицкого - природный. Ты обратил внимание, как к нему относились местные женщины?
- На это трудно было не обратить внимания! Липли, как мухи на мед, - недовольно пробурчал Мишка.
- Потому что они подсознательно чувствовали в нем вельможу.
- Как собаки, что ли?
- Почти. У женщин вообще лучше развита интуиция. Они ощущали защитный панцирь юноши, неосознанно воспринимая его как признак силы и могущества. С такой защитой Эдуард способен выступить против самого сильного черного колдуна, и того не спасет даже магия.
- Не может быть!
- Может-может! - кивая головой, спокойно подтвердил Кразий. - Я долго подыскивал название этому феномену, пока не вспомнил о сказочных эльфах. По-моему, самое то. Как считаешь?
- Да никак! - вспылил Сомов. - Везет же некоторым... гм... филологам! Мне бы такой заслон, я бы с вашими чародеями совершенно иначе разговаривал.
- Неужели ты не заметил? - хитро прищурился ясновидец.
- И что я должен был заметить?
- Компас, который я тебе дал, обладает приблизительно теми же свойствами, что и княжеский медальон. Только мощность у него чуть пониже будет.
- А раньше мне этого нельзя было сказать? Да если бы я знал, что их магия...
- Наделал бы кучу глупостей! А так все обошлось. Зачем лезть на рожон, если есть более безопасные методы решения проблем?
- Ну и дела! - Михаил двумя руками с силой обхватил голову и едва не вскрикнул, случайно задев полученную в подземелье рану. - Так, может, и Гога не просто сильный мужик, способный ребром ладони рушить столы?
- Сам по себе Скальнов - человек обычный. Но сказка про духа гор, которую ты наверняка слышал в Кантилиме, не совсем сказка. Каменные джунгли за сотни веков накопили в себе столько энергии, что она буквально витает над горными массивами. Ты тоже, наверное, не раз чувствовал необыкновенный прилив сил, когда стоял среди горных вершин? А есть люди, способные буквально впитывать силу камней, особенно, если биение сердца такого человека слышат застывшие слезы гранитных исполинов.
- Значит, Руена не случайно подарила Гоге горный хрусталь? - решил уточнить парень.
- Это сделал я, - улыбнулся Айболит, - Не без помощи ничего не подозревавшей охотницы.
- Вы за нами следили?
- Когда имел такую возможность.
- Почему?
- Этого в двух словах не расскажешь. Ладно, сейчас организую чайку и объясню все с самого начала. Не возражаешь?
- Нисколько, - с удовольствием согласился Михаил, предчувствуя скорую разгадку бесконечных тайн, окружавших его все последние дни. Про оставленных «друзей» он напрочь забыл.

История Кразия напоминала сказку.
Раз в сто лет ночное небо над Высоким городом преподносило сюрприз, объяснить который до сих пор не мог ни один из великих мудрецов Роктании. Ровно в полночь на пять секунд с неба исчезали все звезды, словно чья-то огромная тень заслоняла их от глаз человеческих. Последний раз это необычное явление наблюдалось чуть менее тридцати лет назад, как раз в тот день, час и минуту, когда у одного из местных властителей, Шерзия, на свет появился сын. Мальчика так и назвали - Вирзалий, что в переводе с древнероктанского означает «рожденный во мраке».
Отец ребенка, опасаясь за жизнь и здоровье своего первенца, во что бы то ни стало решил выяснить, как такое редкое явление скажется на судьбе мальчика. Шерзий принялся изучать древние книги и манускрипты, целыми днями пропадая в книгохранилищах.
Через месяц упорных поисков настойчивость родителя была вознаграждена: в одном из найденных им старинных свитков говорилось о судьбе ребенка, появившегося на свет во мраке. Потухшие и вновь загоревшиеся звезды сулили младенцу будущее величие. Но при определенных условиях.
Во-первых, избранного должен был своей тенью отметить Ленокр - и колыбель Вирзалия каждую ночь выносили на крышу дома. Во-вторых, для достижения великой цели избранному необходимо было отобрать энергию у своего двойника. Согласно тому же свитку, у рожденного во мраке где-то за пределами мироздания имелся своеобразный двойник, родившийся одновременно с ним и приблизительно при таких же обстоятельствах. Этот человек нес в себе огромный запас спящей энергии - не меньший, чем у самого властителя. Отобрав и разбудив эту мощь, Вирзалий автоматически получал абсолютную власть над Высоким городом. А тот, кто властвовал над Высоким городом, подчинял себе и всю Роктанию.
После выполнения первого условия, Шерзий развернул грандиозные поиски двойника сына. Через некоторое время он вышел на чародеев Огара, изредка наведавшихся в Роктанию.
Однако огарцев не заинтересовало предложение властителя, поскольку они не видели в нем выгоды для себя. И только один из магов, которому были известны некоторые легенды предгорий Апанча, горячо поддержал честолюбивого папашу. Работа затянулась на много лет.
Когда Вирзалий сменил отца на посту властителя, Архаз, ставший к тому времени послом, заключил договор, в котором четко оговорил плату за свои услуги. И лишь после этого он объяснил, что нашел мир, в котором ночью светит Луна, периодически закрываемая тенью, и где также бывают случаи, когда внезапно гаснут огни... И главное, он обнаружил там человека, у которого, помимо даты рождения, нашлось очень много общего с Вирзалием.
Мишка громко сглотнул слюну, вспомнив про старую газетную заметку, которую частенько любил показывать отец. В ней рассказывалось о ребенке, появившемся на свет во время полного лунного затмения именно в тот момент, когда во всем роддоме на несколько секунд отключилось электричество.
Новорожденным был он, Миша Сомов.
А статья так и называлась - «Рожденный во мраке».
«По этой газете они меня и нашли. И в ловушку пытались заманить с помощью все той же прессы».
- Огарцы хотели сразу перебросить тебя в Роктанию, во дворец властителя, - продолжил Кразий, - и, скорее всего, рано или поздно так бы и сделали, но...
- ...Вы решили вмешаться. А как вы об этом узнали? Опять ясновидение?
- Нет, все намного проще. Я частенько бываю у рундайского короля. Когда его шпионы прознали о подозрительных махинациях Архаза, монарх поделился со мной своими опасениями. Дело в том, что чародеи Огара и Рундая очень зорко следят за делами друг друга, особенно на территории Кантилима. А тут вдруг просачиваются слухи о видах черных колдунов на огненный диск. Рундайцы забеспокоились и постарались любыми средствами помешать своим конкурентам.
- Так вы помогали рундайцам?
- Скажешь тоже! Я помогаю лишь самому себе. А мне в Роктании диктатор не нужен.
- Тогда я вообще не понимаю... Зачем такие сложности? Прикончили бы меня еще в Москве - и всем проблемам конец.
- Ошибаешься, - возразил доктор Айболит. - Ты в курсе, сколько детей рождается на Земле за один час?
- Наверное, много.
- Вот именно. И не факт, что среди них не найдется еще парочки «двойников», подходящих Вирзалию. Кстати, лишь сегодня стало окончательно ясно, что ему нужен именно ты.
- Но я же все равно «прибыл по назначению». Получается, что ваши старания оказались напрасными?
- Вовсе нет. Ты обязательно должен был здесь появиться. Но не тогда, когда тебя пытался похитить Архаз, а именно сейчас. Я же не просто так отправлял тебя на кантилимские игры - лишь во время их проведения огненный диск поднимается в небо.
- Вы заранее знали, что тень огня...
- Определенно - нет. Но если ты действительно являешься двойником Вирзалия, все должно было произойти именно так. В результате ваша схватка, в которой до сегодняшнего дня ты не имел ни шанса на победу, прошла на равных.
- Ну и дела! В моей голове это все не укладывается! - Мишка только сейчас вспомнил про остывший чай и отхлебнул немного, ощущая дикую сухость во рту. - А что связывает рундайцев и тень огня?
- Одна из главных легенд западного королевства гласит, что человек, отмеченный огненным диском, однажды спасет весь Рундай.
- Для полного счастья мне еще только этого не хватало! Я домой хочу. Спасать мне надо своего друга.
- Считай, что рундайцам ты уже помог. Если бы ты не остановил Вирзалия, огненный диск попал бы под власть огарцев, а вместе с ним - и весь Кантилим.
- Ну и что? Каким боком проблемы Кантилима касаются рундайцев? Им-то от всего этого какой урон?
- Сначала экономический и магический, а затем... Где гарантия, что аппетиты черных колдунов ограничатся одной державой? У них появится гораздо больше возможностей для новых завоеваний, - Кразий поднялся из-за стола и выглянул в окно. - Кстати, о доме. Могу организовать быструю комфортабельную доставку, если ты сейчас поторопишься.
- А я могу через вас передать записку друзьям? Не люблю уходить, не попрощавшись.

Предыдущая страница 33 Следующая страница


Тень огня 34

- У тебя не больше пяти минут.
Вместо чашки холодного чая Сомов обнаружил перед собой бумагу и ручку.
«Гога, привет! Человек, отправивший нас в Кантилим (помнишь, я тебе рассказывал о докторе?), предоставил мне возможность вернуться домой. А также привел весьма аргументированные доказательства того, что вам с Эдуардом НАЗАД ДОРОГИ НЕТ. Если что не так - не поминайте лихом. Я должен спасти друга.
Прощайте, Михаил».
- Послание отдай рундайцу. Он свое слово сдержит. - Кразий открыл дверь, и они вместе вышли из дома.
- Мужики, вынужден вас срочно покинуть, - обратился Мишка к ожидавшим.
- Надолго? - подозрительно прищурился Харз.
- Скорее всего - навсегда. Поэтому, Шагрид, будь добр, передай эту бумагу Гоге.
Новость, похоже, не особенно удивила обоих.
- Раз просишь, передам. - Легионер спрятал листок за пазуху. - Марите на прощание ничего не хочешь пожелать?
- Передай ей, что она может считать себя свободной.
- И все? - удивился Харз. - Она же тебя чуть не убила.
- Женщин надо уметь прощать...
- Михаил, у тебя почти не остается времени, - напомнил Кразий. Сейчас он явно спешил избавиться от необычного гостя.
- Счастливо оставаться, - кивнул парень недавним попутчикам и повернулся к хозяину такого популярного дома. - Куда прикажете идти?
- Для начала зайди в третью дверь направо. - Доктор Айболит освободил проход. Сомов в нерешительности оглянулся на остававшихся. - За этих не беспокойся. Им я тоже укажу короткую дорогу домой.
Мишка прошел по длинному коридору, отсчитал положенное количество дверей и отворил нужную. Комнатка оказалась совсем маленькой. Сомов подошел к окну и вдруг увидел до боли знакомый пейзаж из красно-белых многоэтажек. Ноги сами понесли его к выходу. Ни ясновидца, ни Харза с Шагридом снаружи не оказалось. Зато...
«Вот это я понимаю: действительно ВЫСОКИЙ ГОРОД!» Михаил полной грудью вдохнул утренний воздух проснувшейся Москвы. На всякий случай оглянулся. Естественно, домика за спиной как не бывало.
- Здравствуйте! - раздался приветливый женский голос- А вам не холодно?
Мишка окинул взглядом свой кантилимский костюм, осознав, что на улице далеко не май месяц, к которому бы его нынешняя одежда подошла гораздо больше.
- Приветствую вас. Не холодно, - ответил он, улыбнувшись.
Та же девушка, которую Сомов видел здесь пару недель назад, возвращалась домой с двумя полными сумками.
- Вы все еще пытаетесь найти на нашей улице дом 38-б?
- Нет, не пытаюсь, решил немного подождать, пока его построят. - Чемпион кантилимских игр сделал серьезное лицо. - А вы в курсе, что сегодня день освобождения красивых женщин от переноса тяжестей?
- Как это? - не сразу сообразила девушка.
- Показываю! - Сомов галантно отвесил поклон, забрал сумки и спросил: - Куда прикажете нести, сударыня?
- Дом сорок три. Третий подъезд, шестой этаж. Квартира восемьдесят семь, - на одном дыхании скороговоркой выпалила незнакомка и после совсем короткой паузы добавила: - Меня зовут Марина.
- Как? - Парень даже отступил на шаг, услышав такое знакомое имя.
- Марина, - растерянно произнесла «сударыня». - А что? Не нравится?
«Фу, послышалось! - облегченно вздохнул Михаил. И тут до него дошел смысл заданного вопроса. - И эта туда же?! Интересно, какой будет ее реакция на мой положительный ответ? Сейчас проверим».
- Ну что вы! Как может не нравиться имя, от которого веет морскими просторами? А я - Михаил, Очень приятно познакомиться.
Марина просто улыбнулась.

ЭПИЛОГ

Эликсир действительно вывел Конева из комы, после чего Володька очень быстро пошел на поправку. Правда, для того, чтобы напоить им друга, Сомову пришлось проявить настоящие чудеса изобретательности, но это, как говорят в сказках, уже совсем другая история... Здоровье друга улучшалось столь стремительно, что через неделю они с Михаилом уже сидели на берегу озера и внимательно наблюдали за поплавками.
К сожалению, погода к тому времени серьезно испортилась, и «наглый карп» не особо баловал заядлых рыбаков.
- Володь, так все-таки расскажи, о чем ты хотел со мной поговорить, когда звонил из Новосибирска?
- Тут дело не совсем обычное, - издалека начал друг, в очередной раз сменив наживку на крючке, - Только сначала ответь: тебе о чем-нибудь говорит такое странное имя - Саргонт?
- Ты сказал Саргонт?! - едва не выронил удочку путешественник по чужим мирам.
- Ну да...
Михаил никому не рассказывал о своих приключениях. Не собирался он этого делать и впредь, поэтому был крайне удивлен, услышав от друга про кантилимского чародея.
- По-моему, я где-то его слышал, но точно не вспомню.
- Вот и хорошо! Понимаешь, перед последней командировкой в Сибирь мне пять ночей подряд снился один и тот же сон. Сейчас я уже не помню все подробности, но точно могу сказать только одно: тебе ни в коем случае не стоит подписывать договор с человеком по имени Саргонт. - Володька смущенно улыбнулся. - Да, я понимаю, что не стоит обращать внимания на дурацкие сны, но все же у меня к тебе большая просьба: каким бы выгодным ни был контракт, не ставь свою подпись, если второй стороной будет Саргонт. Договорились?
Сомов остолбенел.
- Миш, да ты чего? Спишь, что ли? У тебя клюет!!!

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    СЛУЧАЙ НА ДОРОГЕ     (Страница 1)
  • Глава 2
    «ПРИХОДИ - И ТЕБЕ ВСЕ СТАНЕТ ЯСНО»     (Страница 2)
  • Глава 3
    СТРОГО НА ЮГ     (Страница 3)
  • Глава 4
    ЧЕТВЕРТЫЙ СЫН     (Страница 4)
  • Глава 5
    ТЫ НАШ ЧЕЛОВЕК     (Страница 6)
  • Глава 6
    ЧЕРЕЗ РУНКУЙСКИЙ ЛЕС     (Страница 7)
  • Глава 7
    МЕТКИЙ ВЫСТРЕЛ     (Страница 8)
  • Глава 8
    ПОКУШЕНИЕ     (Страница 10)
  • Глава 9
    РАССЛЕДОВАНИЕ     (Страница 11)
  • Глава 10
    ВТОРОЙ ДЕНЬ РОЖДЕНИЯ     (Страница 13)
  • Глава 11
    ТАВЕРНА САРГОНТА     (Страница 14)
  • Глава 12
    КОНТРАКТ     (Страница 16)
  • Глава 13
    СПЕЦ ИЗ СЕРОГО ЛЕГИОНА     (Страница 17)
  • Глава 14
    НЕЗАКОННАЯ СДЕЛКА     (Страница 18)
  • Глава 15
    ОБХОДНЫЕ МАНЕВРЫ     (Страница 20)
  • Глава 16
    ГРУНЗОНСКИЕ ЖЕНЩИНЫ     (Страница 21)
  • Глава 17
    БЕСПОКОЙНАЯ НЕВЕСТА     (Страница 22)
  • Глава 18
    САМ СЕБЕ ЗАКАЗЧИК     (Страница 23)
  • Глава 19
    ТАИНСТВЕННЫЙ БОЛУАРД     (Страница 25)
  • Глава 20
    «ПРИВЕТЛИВАЯ» СТОЛИЦА     (Страница 26)
  • Глава 21
    ЗВАНЫЙ ОБЕД     (Страница 27)
  • Глава 22
    КУДА Ж Я БЕЗ ТЕБЯ?     (Страница 28)
  • Глава 23
    ГРУЗ ОТПРАВЛЕН ПО НАЗНАЧЕНИЮ     (Страница 29)
  • Глава 24
    ФИНАЛ     (Страница 31)
  • Глава 25
    ВЫСОКИЙ ГОРОД     (Страница 32)
  • Глава 26
    РОЖДЕННЫЙ ВО МРАКЕ     (Страница 33)
  • ЭПИЛОГ (Страница 34)


Николай Степанов

Тень огня

 Читать книгу

Аннотация

Что делать, если лучший друг оказался в коме и врачи не знают, как вывести его из этого состояния? К счастью, мир не без добрых людей. Они и лекарство назвали, и адресок, по которому снадобье выдают без рецепта. Оказывается, достать чудодейственный эликсир Михаил Сомов может, только выиграв его на кантилимских играх. Отправиться в Кантилим парень должен в сопровождении эльфа и гнома, словно в Москве их — пруд пруди. Мол, выбирай любого и — вперед!Михаил, может, и посмеялся бы над заумным советчиком да сам послал бы его ещё дальше, но других-то вариантов нет... Пришлось искать подходящих попутчиков и следовать в указанном направлении. По дороге, правда, выяснилось, что Кантилим — это не какой-то пригород столицы и даже не отдаленный район Подмосковья. Нет, это го-о-ораздо дальше...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel