Николай Степанов - Тень надежды

1 Николай Степанов

Глава 1
ИЗГОЙ МРАЧНОГО МИРА

Архаз пробудился от едва уловимого скрипа входной двери.
«Показалось, - решил черный колдун и перевернулся на другой бок. - Или нет?!» Он прислушался. Скрип повторился, но прозвучал уже немного по-иному. Прожив несколько лет в одних и тех же апартаментах, огарский посол хорошо различал звуки своего жилища. Входная дверь при открывании и закрывании скрипела по-разному. Сейчас ее осторожно притворили за собой.
«Что за ерунда!» Он совершенно точно помнил, что перед сном, как всегда, заперся изнутри. И не только на задвижку.
«Кто посмел? Почему хитроумное охранное заклинание даже не пискнуло?» Архаз уже собирался вскочить с кровати, чтобы учинить разнос наглецу, посмевшему нарушить его сон, но следующая мысль, полностью очищенная от тумана дремоты, вовремя подсказала остановиться.
«Тот, кто смог бесшумно разделаться с моим охранным заклинанием, обладает недюжинными способностями. - Огарский посол сообразил, что ночной гость может оказаться сильнее его самого. - Значит, точно не из моих людей. И вряд ли пришел с благими намерениями».
Еще накануне Архаз обратил внимание на странное поведение новичка - своего первого помощника. Хотя Екруна назначили на эту должность уже полгода назад, прозвище осталось, поскольку остальные сотрудники работали в Кантилиме более трех лет. Вчера помощник вдруг проявил совершенно неуместную заботу и участие. Воспользовавшись слабостью посла, Екрун даже в спальню за начальником увязался, наглец. Конечно, синяки, ссадины и следы от ожогов на теле вернувшегося из Роктании Архаза выглядели жутко, но среди черных колдунов было не принято выражать друг другу сочувствие, тем более столь явно. А этот настойчиво интересовался здоровьем, предлагал помощь. Так и хотелось шарахнуть по нему каким-нибудь болевым заклинанием, чтобы поставить на место. Но истощенный борьбой с невидимым соперником и хохочущими драконами посол не мог позволить себе подобной роскоши. Он и сейчас пребывал в ужасном состоянии.
«Что могло случиться за время моего отсутствия? Почему ко мне крадутся ночью?»
Физическая и магическая слабость никак не сказались на остроте ума и скорости реакции посла. Быстро проанализировав ситуацию, Архаз пришел к единственному выводу: его решили тихо убрать. Другого объяснения тайного ночного визита высокопоставленный огарец не нашел.
Колдун не стал задавать себе наивных вопросов: за что? что я им плохого сделал?.. Времени на эмоции не было. Он быстро вооружился кинжалом и обратился в слух. Судя по скрипу половиц, незваные гости вошли в гостиную.
Архаз прекрасно понимал, что в своем нынешнем состоянии не способен на равных противостоять убийцам. Однако сдаваться чародей не собирался. «И не из таких передряг выбирались», - подбодрил себя волшебник.
От ночных визитеров его отделяло всего два магических барьера. «Если они намереваются провернуть дело без шума, у меня в запасе еще есть три-четыре минуты».
Рассчитывать на большее не приходилось. Архаз спешно перекинул через плечо балахон черного колдуна и тихо выдвинул ящик комода, в котором хранились кое-какие артефакты.
«Ах, змея! - Посол едва не вскрикнул, увидев, что тайник пуст. - Так вот зачем он приходил!»
Если до сего момента у него еще теплилась надежда хоть что-то противопоставить незваным гостям, то теперь она растаяла, как лед в кипятке. Собственных сил могло хватить максимум на одно заклинание средней мощности, а потом хоть и впрямь рой себе могилу. Что делать - бежать? Но куда?
«Если Екрун умудрился «навести порядок» даже в моем тайнике, то про черный ход можно забыть. Что еще осталось?»
В свое время огарский посол специально устроил себе спальню в комнате без окон, которая не примыкала ни к одной из наружных стен здания. Он всегда опасался вторжения извне, почему-то не подумав о возможности измены.
Теперь Архаз оказался в ловушке.
«Максимум, что я сейчас смогу, - проломить одну стену. А дальше что? Подбежать к окну и выброситься на площадь? Шум, безусловно, привлечет городскую стражу. Но мне-то уже будет все равно. И в чем тогда разница - быть убитым здесь или разбиться о камни мостовой? Еще неизвестно, какая смерть легче. Связался же с этим проклятым Михаилом на свою голову! Первый раз в жизни хочется просто провалиться сквозь землю! И не от стыда, а спасая драгоценную шкуру… Э… А почему бы и нет? - Колдун внимательно посмотрел под ноги. - Под нами второй этаж, правое крыло. Его, насколько я знаю, ремонтируют. Там сейчас такой бардак - любой ноги переломает. Вот пусть они меня внизу и поищут».
Ослабленный организм Архаза не без труда справился с довольно мощным заклинанием, пробившим просторный лаз в межэтажном перекрытии. Комната тут же наполнилась клубами пыли, в которых исчез огарский посол, а через минуту в спальню ворвались сразу трое.
- Все-таки учуял нас, старый лис! - Высокий огарец одним движением руки заставил пыль осесть на пол. Он наклонился над дырой и вытащил зацепившийся за острый край пролома балахон посла. - Что внизу?
- Раньше была торговая палата и конторы самых богатых купцов столицы. Сейчас помещения ремонтируют.
- Почему там нет наших людей? Ты же сказал, что предусмотрел любые фокусы своего босса.
- Кто ж мог подумать…
- Ты! - оборвал его на полуслове высокий колдун. - Ты должен был предугадать все! Я тебя предупреждал! Как теперь его достать?!
- Не волнуйтесь, Урзаг. Ваш дядя вчера вернулся совершенно ослабленным. Наверняка на таран пола потратил последние магические силы.
- Надо было его вчера же вечером и прикончить, не дожидаясь меня.
- Я не мог. И вы это прекрасно знаете.
Могучие колдуны Огара, каким являлся посол, обычно вплетали в свою жизнь заклинание черной мести, а потому убить одного из них и не погибнуть мог только равный им по силе волшебник.
- За шкуру свою дрожишь? А зря! Если твой босс скроется, за нее и гроша ломаного не дадут.
- Ему некуда деться, господин. Даже если он не разбился при падении, противостоять нам все равно не сможет. Архаз настолько обессилен, что его теперь и ребенок одолеет.
- Не надо недооценивать моего родственника, Екрун. В нашей семье никогда не было слабаков! - Урзаг гневно взглянул на первого помощника и обратился к другому волшебнику. - Собери всех с третьего этажа, пусть обшарят правое крыло под нами. Внешнее наблюдение не снимать. Через час, максимум через два я хочу видеть Архаза в этой комнате.
- Слушаюсь, господин. - Черный колдун побежал выполнять приказ.
- Как можно выбраться со второго этажа? - Племянник посла плюнул в пролом.
- Во-первых, лестница. Но там наши люди.
- Не забывайся - МОИ люди!
- Прошу прощения. Еще остаются окна…
- Если завтра утром тело моего бедного дяди не будет найдено под окнами рундайского посольства, ты пожалеешь, что на свет родился.
- Он никуда от нас не денется, - как заклинание снова повторил Екрун.
- Из-за твоей и только твоей оплошности может провалиться превосходно спланированная операция, которую готовили не один день. Ты понимаешь, что стоит ему вызвать посредника и отправить сообщение повелителю Огара - и все! Наши труды полетят псу под хвост.
- С недавнего времени у вашего дяди больше нет права срочного вызова.
- Что значит - нет?
- Всех тонкостей я не знаю, но после того, как погиб его личный посредник, для передачи срочных сообщений Архаз отправлял меня в столичное представительство посредников.
- Это ненамного облегчает нашу задачу. Все должно быть кончено сегодня!
- У нас есть три трупа соплеменников. В крайнем случае их и подбросим.
- Екрун, ты на самом деле дурак или прикидываешься? Архаз - это фигура. К его мнению прислушивается король, за ним стоит не один десяток знатных семейств Огара. А кто такие эти трое? Ноль! Сам же говорил - за месяц посольство потеряло девять человек. Ну и что? Хоть кто-нибудь поинтересовался, куда они делись?
- Я думал…
- Если бы ты действительно думал, мы бы сейчас не торчали над этой дырой! Неужели все нужно делать самому?
- Так…
- Закрой свою пасть. Я распоряжусь, чтобы с площади внимательнее смотрели за вторым этажом, а ты сиди здесь и молись, чтобы мои люди быстрее отыскали господина посла. Его побег ты не переживешь. Обещаю.
- Окна второго этажа не выходят на площадь. Только во внутренний двор.
- Что ж ты молчал?! Бестолочь!
Высокий волшебник раздраженно ударил кулаком по спинке кровати и бросился к выходу. Дверь с грохотом ударилась о косяк, заставив вздрогнуть единственного оставшегося в живых подручного Архаза. Тот испуганно посмотрел по сторонам и тяжело опустился на кровать прямо над дырой в полу.
- Как же, как же… Обещает он. Да чихал я на твои обещания! Всех вас переживу!
- Это вряд ли, - тихо раздался сзади знакомый голос.
Екрун с ужасом обернулся и увидел своего босса. Страх на несколько мгновений сковал предателя. А большего и не понадобилось. Бесшумно выбравшись из-под кровати, огарский посол нанес точный удар в сердце помощнику, прикрыв рот жертве.
- В одном Урзаг прав: моего побега ты действительно не переживешь. - Черный колдун спрятал кинжал, снял с поверженного балахон и надел на себя. - Будем надеяться, племянничек, что все твои слуги заняты на втором этаже. Лишние встречи мне сейчас совершенно ни к чему.
Архаз достал кошелек, хранившийся в более укромном месте, чем то, откуда выкрали магические артефакты, и спешно покинул свои апартаменты. Его так и тянуло заскочить в кабинет, чтобы прихватить несколько защитных амулетов, но огарский посол понимал, что любая задержка в прямом смысле смерти подобна и может перечеркнуть сопутствовавшее ему до сих пор везение. Он пробежал по коридору до стены, разделявшей правое крыло и центральную часть здания, открыл выходившее на площадь окно и осторожно выглянул на улицу. Оказалось, что заботливый племянник все-таки оставил одного наблюдателя внизу. Дозорный прогуливался под окнами апартаментов посла, чуть правее того места, где собирался выйти Архаз. Дожидаться более удобного случая у беглеца не было времени. Урзаг мог в любую минуту вернуться…
Огарец выбрался на выступ наружной стены. Темный балахон делал его практически незаметным на фоне здания. В другое время Архаз воспользовался бы магией и пересек площадь по воздуху, но сейчас его энергии не хватало даже на плавный спуск с третьего этажа. Прижимаясь к кирпичной стене, посол преодолел пятиметровое расстояние до следующего окна и попробовал его открыть. Не удалось. Со вторым тоже не повезло. Лишь на четвертом створка поддалась. К этому времени коленки могучего колдуна дрожали от напряжения, начал дергаться глаз, в полный голос напомнили о себе ожоги и синяки, однако желание выжить пересилило все боли. Через окно посол попал в другой коридор и бегом бросился к лестнице в центральной части здания ассамблеи. Времени оставалось все меньше и меньше. Скоро команда Урзага либо обнаружит незапланированный труп в его спальне, либо поймет, что на втором этаже искать некого.
«Судя по настроению, племянничек не остановится на полпути. Похоже, моя смерть ему нужна позарез. И явно не только для того, чтобы поссорить нашего короля с правителем Рундая. На мое место метит, звереныш! Ладно, придет время, я с ним разберусь. - Беглец поставил себе непростую задачу, поскольку Урзаг, несмотря на молодость, являлся могучим чародеем, кое в чем даже превосходящим дядю. - Что же он предпримет, когда обнаружит Екруна?»
Архаз спустился на первый этаж и через окно выбрался наружу.
Мысли посла работали с бешеной скоростью, прикидывая возможные варианты действий противника. На месте родственника он бы применил поисковое заклинание. Этот вид колдовства позволял найти волшебников, находящихся в радиусе тысячи шагов, учитывая уровень их магической силы. «Мой сейчас практически равен нулю. И мне, как ни странно, это только на руку», - усмехнулся чародей.
Уже на площади, миновав городской патруль, который ночью не рискнул окликнуть человека в балахоне, волшебник задал себе главный вопрос:
«Из ловушки я выбрался. Куда теперь? Разгуливать в одежде черного колдуна скоро станет небезопасно, а без капюшона я буду выглядеть еще подозрительнее. - Лицо посла, изуродованное магическим огнем, внушало ужас даже ему самому. - Надо срочно схорониться. Эх, как мне не хватает Маргуза! И угораздило же его так бездарно сгореть в пламени дракона!»
Архаз осмотрел прилегавшие к площади дома и задержался взглядом на высоком здании напротив своей резиденции.
«А не остановиться ли мне в гостинице? Под самым носом у племянничка. Уж там он меня точно искать не должен. Наверняка решит, что если я сумел вырваться из его мерзких лап, то удираю со всех ног».
Посол снял балахон и вывернул его наизнанку, потом отрезал кинжалом капюшон и соорудил из него нехитрый головной убор - такие в дождливую погоду обычно надевали городские ремесленники. Когда-то именно Маргуз показал ему простой способ превращения одежды огарца в плащ среднего кантилимского обывателя. В таком виде Архаз и появился в фойе гостиницы.
- Вставай, нам пора. - Голос Зерга разорвался в голове Сомова, как граната.
- Одну секунду. - Мишка нехотя присел на кровати. «И зачем нужно было вчера так напиваться? Да еще с этим мрагом».
- Оденешься, спускайся вниз. Я жду в столовой. - Седой с иронией посмотрел на заспанного парня и покинул комнату.
- Через пять минут буду, - пробурчал чемпион кантилимских игр.
Сквозь туман похмелья в голове всплыло вчерашнее застолье.
Игра со смертью, когда на кон поставлена не только его жизнь, но и жизни двух близких людей, настолько измотала Сомова психологически, что он буквально горел изнутри. Стремясь погасить это пламя, парень заливал в себя непомерное количество вина. Однако внутреннее напряжение все равно не хотело отпускать Сомова. И тогда он решил начать разговор с Зергом, который собирался провести на следующий день.
- Так зачем я тебе все-таки понадобился? Не хочешь рассказать? - Михаил следил, чтобы хозяин особняка пил наравне с ним. О том, что седой не является человеком, он уже знал. Хотелось проверить, как на такого действует алкоголь.
- Чтобы заменить Вирзалия, - довольно лаконично ответил тот.
- Властителя?
- Да. Я возлагал на него серьезные надежды, но тут появляешься ты - и я остаюсь без бойца.
- Тебе нужен боец?! Зачем? Не можешь сам за себя постоять? - Мишка специально задавал провокационные вопросы, чтобы подзадорить собеседника.
- Я - мраг. А мраги никогда не убивают друг друга. Это удел простых смертных вроде тебя, - напыщенно произнес Зерг.
«Какое емкое название, - подумал Мишка, - сразу и не поймешь, то ли мразь, то ли враг. Скорее всего, то и другое в одном флаконе, как любит говорить Гога». Сомов решил не обращать внимания на укол Зерга. Для него было гораздо важнее направить разговор в нужное русло.
- Если некоторые бояться, что их побьют простые смертные, тогда, конечно, самому лучше в драку не лезть.
- Запомни, человек! - Зерг повысил голос. - Ни маг, ни властитель, какими бы могучими они ни были, не в состоянии одолеть коренного жителя мрачного мира. Так всегда было, есть и будет. Поэтому во время турнира мы сами на арену не выходим.
- Да кто такие эти мраги? И что еще за турнир? - На Михаила начинало действовать спиртное, а ему хотелось вытянуть из собеседника как можно больше информации.
В любой другой день Зерг вряд ли стал бы откровенничать с обычным человеком, но он, так же как и Сомов, оказался в непривычной ситуации. Его только что обыграли в беспроигрышной, казалось бы, партии. Да еще на собственной территории! Мало того, ЕГО заставили пойти на уступки. И кто? Тот, кого седой уже считал своим рабом. А сейчас они, как равные, сидели с этим человеком за одним столом, пили и мирно общались. Расскажи кто Зергу такое раньше, убил бы на месте…
- Ты задаешь слишком много вопросов.
- Не задавая вопросов, ничего не узнаешь. Ничего не узнаешь - так и останешься дураком. А кому охота иметь дела с идиотом? Тебе? - Мишка ткнул пальцем в грудь собутыльника. - Тогда ты и сам ничуть не умнее. Предлагаю тост за нас, за слабоумных!
Пока Зерг пытался вникнуть в логическую цепочку умозаключений нетрезвого оратора, Сомов снова наполнил бокалы.
- Ты каждый раз наливаешь себе меньше, - пригрозил пальцем седой. - Думаешь, я не замечаю?
- Ты же хозяин, - нисколько не смутился Мишка. - Наливая тебе бокал «с горкой», я желаю, чтобы твой дом был полон удачи через край.
«Что б ты в ней захлебнулся!» - добавил он мысленно.
- Наливай и себе «с горкой». Твоя удача мне тоже не помешает. - Хмель наконец добрался и до Зерга.
- Моя удача - часть твоей. А часть всегда меньше целого. - Гость поучительно поднял указательный палец, словно педагог, растолковывающий прописные истины нерадивому ученику. - И попробуй мне возразить!
Михаил нечасто участвовал в пиршествах, но когда собиралась теплая компания, мог выдавать такие экспромты, что за ним впору было записывать.
- Как ты точно подметил! За это действительно стоит выпить.
- Значит турнир, говоришь? И каков главный приз? - Сомов как бы невзначай вернулся к главному вопросу.
- Ну ты и хитрец! - Хозяин особняка без труда раскусил уловку собеседника. - Ладно, расскажу зачем ты мне понадобился. Это может оказаться полезным для моего дела.
И седой рассказал о мрачном мире, простиравшемся сразу за серой аркой, о мрагах - обитателях того мира, и об изгнанниках, одним из которых являлся он сам.
- Нас, изгоев мрачного мира, в Темьграде чуть больше сотни, и у всех единственное желание - одержать победу на турнире последней надежды. Победа - это прошение и пропуск через Врата Мрачности. Пропуск всего один, а желающих его получить много. Вот мы и стараемся. Десять лет каждый ищет себе достойного бойца. А тот выходит на арену - и в первом же бою погибает. И снова долгие десять лет до следующего турнира. Кого я только не пробовал выставлять: и рурхарцев, и рундайцев, и огарцев… Максимум, что удавалось, - пройти три тура. А требуется одержать семь побед. - Зерг схватил со стола запечатанную бутылку и, откусив горлышко, ополовинил ее в три глотка. Потом продолжил: - Вирзалий в этом смысле показался мне перспективным воином. Хотя бы потому, что был практически невосприимчив к магии. К тому же он прекрасно управлялся с энергетическими полями, гораздо лучше других властителей. И вдруг, когда до турнира оставалось меньше двух месяцев, - такой удар! Я нахожу его мертвым. Ты не представляешь, как я разозлился! Желание наказать того, кто вмешался в мои планы, настолько завладело разумом, что мысль об использовании человека, одолевшего властителя, пришла мне в голову не сразу. Спасибо твоей девице: кулон на ее шее напомнил о кантилимских играх. Я ведь и там как-то пытался подыскивать себе гладиаторов, но мне нужны либо парни со способностями властителей, либо маги. Другим на турнире последней надежды больше двух туров не выстоять.
- И ты хочешь, чтобы я победил всех гладиаторов? - спросил Мишка.
- У тебя для этого есть все необходимое. По крайней мере, я еще не видел ни одного столь способного бойца.
- Допустим. Теперь расскажи, что за клеймо ты прицепил мне на шею. Почему я его не вижу, а другие видят?
Седой ответил не сразу. Он окинул собеседника недобрым взглядом и даже собрался напомнить, кто в доме хозяин, но в последний момент что-то заставило его передумать. Колдун усмехнулся и продолжил общение ленивым голосом:
- Это специальный знак, чтобы другой мраг не вздумал тобой завладеть, и предупреждение для коренных обитателей Темьграда, чтобы они не делали попыток испортить чужое имущество. Только им дано видеть мою печать. Ты мой раб, моя собственность. - Последнюю фразу Зерг произнес с нескрываемым самодовольством.
- Так не пойдет, - запротестовал чемпион кантилимских игр. - Если я раб, то ты рабовладелец? Верно?
- Можно и так сказать.
- Значит, дела твои совсем плохи. - Мишка сочувственно вздохнул.
- Ты о чем?
- Чему нас учит история?
- Чему? - Пространные замечания собутыльника снова привели Зерга в некоторое замешательство.
- Рабы в конце концов получили свободу, а рабовладельцы вымерли, как мамонты. Ты этого хочешь?
- Нет.
- Тогда давай выпьем за свободу.
Они выпили, и Михаил резко перешел на серьезный тон:
- Запомни, Зерг, чтобы мне потом не пришлось повторять. Я человек свободный. Или мы договариваемся на равных, или я прямо сейчас устраиваю восстание рабов.
- У нас не принято ни о чем договариваться с гладиаторами. Или ты идешь убивать для хозяина, или умираешь сам. Я же тебе про-де-мон-он-стри-три-р-р-ро-вал, - мраг с трудом выговорил сложное слово, - как действует печать покорности. При желании с ее помощью я легко могу тебя уничтожить.
- Я тебе тоже кое-что показал. Хочешь - могу повторить.
- Зачем?
- Чтобы ты не зазнавался.
- А я!.. Знаешь что я?!
- Нет.
Взглянув в глаза Михаилу, седой вдруг забыл, что он хотел сказать.
- Я тебя уважаю. Давай лучше выпьем, - первый раз предложил Зерг.
- За что?
- За взаи-имо-мо-пони-нимание, - трижды запнувшись на одном слове, все-таки произнес седой. - А о делах поговорим завтра. Как там у вас сказывают? Утро вечера мудренее.
- Наливай.
Наблюдая со стороны за спивающейся парочкой, два других участника трапезы, сидевшие на противоположном конце стола, переглянулись.
- Они что, совсем упились? - спросил студент.
- Не знаю… Но я пива столько не выпью, сколько они влили в себя винища.
- По три литра на брата. Я считал. - Как всегда, Марицкий был очень внимателен.
- Не думал, что наш Мишка настолько силен в алкоспорте Он ведь почти не закусывает.
- А ты видел, каким он пришел в трапезную? Некоторые покойники бодрее выглядят.
- Зато он добился своего. И девчонок из беды вытащил, и нос седому гаду утер. Помнишь кислую морду этого типа?
- А Михаилу плохо не будет? - Эдуард не мог понять, почему Сомов, всегда призывавший к осторожности в доме врага, сейчас вел себя так странно.
- Будет, но завтра утром.
Эти слова Гоги были последними оставшимися в памяти чемпиона кантилимских игр. Как он добрался до постели, разделся и лег спать, вспомнить не удалось. Утро ознаменовалось жуткой головной болью, сухостью во рту и тошнотой в желудке.
«Нет, нельзя так опускаться. Подумаешь, вчера во второй раз родился. Вместе с Маринкой и Маритой. Разве это повод? - Он немного подумал и сам себе ответил: - Конечно, повод!»
Через пару минут парень уже спускался в столовую.
Зерг сидел за столом один.
- А где мои ребята? - спросил Михаил, присев напротив.
- Я не стал их будить. Мы хотели обсудить наши дела. Ты готов?
- Да, пожалуй. Хочу сразу внести предложение. - Сомов решил взять инициативу в свои руки.
- Даже интересно послушать. - Сегодня седой выглядел как обычно. К нему вернулась уверенность, в голосе появились нотки легкой иронии.
- У каждого из нас есть проблема. Тебе нужно, чтобы я выиграл турнир последней надежды, а мне хочется избавиться от клейма на шее и вернуться домой. Я правильно излагаю?
- Пока, да. Кстати, когда ты спал, я немножко подкорректировал клеймо покорности. Теперь ты не проживешь и трех дней, если сбежишь из Темьграда без моего разрешения.
Мишка кивнул, словно не услышал ничего интересного, и продолжил:
- Каждый из нас не уверен, что его компаньон (я подчеркиваю - компаньон, а не раб) решит проблему другого. Правильно?

1 Следующая страница


Тень надежды 2

- Ты смеешь сомневаться в моих способностях?
- Нет, я сомневаюсь в твоей честности. Один раз ты уже пытался меня обмануть. Где гарантия, что этого не случится во второй?
- Гарантий нет.
- Следовательно, наше соглашение должно иметь солидную страховку.
- О чем ты? Какая может быть страховка? А если ты в первом же туре коньки отбросишь?
- Ты меня не дослушал. Хочешь вернуться к тому, с чего мы начали?! - Михаил умел наполнять голос металлом. - Тогда неси красный бокал. Я выпью.
- Не забывай, у меня остались твои друзья.
- Склерозом пока не страдаю. А ты уверен, что они тебе по зубам? - Мишка блефовал, но делал это с такой уверенностью, что сам себе верил.
Камень спящей силы действительно вчера поразил Зерга. поэтому он не стал развивать дальше эту тему.
- Я должен был тебя проверить. Сам я не собираюсь причинять зла ни тебе, ни твоим друзьям, но у меня в Темь-граде есть враги. Они могут попытаться. - Седой не собирался ссориться со своим гладиатором. - Тебя они не тронут из-за клейма, но на других эта неприкосновенность не распространяется.
«Какой ты заботливый! Прямо отец родной!» - с ожесточением подумал Мишка.
- С твоего позволения, я продолжу о страховке. Разобьем ее на две части. Когда я дохожу до полуфинала, ты выдашь мне пять голубых кристаллов.
- Чтобы ты сразу смотался? - Зерг даже привстал.
- С твоим клеймом? А через три дня отбросить коньки?
- Хорошо. - Мраг сел на место.
- А перед финалом ты снимешь свое клеймо.
- Исключено. - На этот раз Зерг возразил почти спокойно. - На арене сражаются только рабы. Клеймо - знак раба.
- Где это записано? - Мишка не собирался отступать.
- Что?
- Что гладиатор должен быть рабом.
- А кто еще по собственной воле пойдет умирать за чужого дядю?
- Я пойду! И не умирать, а побеждать. И не за чужого дядю, а за билет домой. Кстати, свое клеймо ты можешь убрать непосредственно перед схваткой. Я не возражаю.
- Он не возражает! Кто ты вообще такой, чтобы возражать?!
- Твой компаньон. Если ты не против. Или труп. Других вариантов нет! - Для убедительности Мишка стукнул кулаком по столу.
- Не дави на меня, Парень, не то пожалеешь! - прорычал седой, устремив злобный взгляд на собеседника. Независимость гостя его раздражала все сильнее.
- А ты не угрожай, иначе мы пожалеем оба. - Ответный взгляд Сомова также не отличался любезностью.
Игра в гляделки продолжалась несколько минут. Казалось, поставь между ними лист бумаги - и он вспыхнет. К счастью, обошлось без пожаров. Зерг изобразил подобие улыбки и спокойно произнес:
- И все-таки ты мне определенно нравишься. Ты первый человек, кто не дрожит перед мрагом, смеет выдвигать свои условия и остается при этом в живых. В конце концов, кто мне сказал, что ты дойдешь до финала?
- Я! - твердо ответил Сомов. - И не только дойду, но и выиграю турнир.
- Думаешь, я расстроюсь?
- Ты принимаешь условия сделки?
- Принимаю, - усмехнулся Зерг.
- Тогда я вызываю посредника. - Мишка соединил большой и безымянный палец левой руки.
- Неужели ты думаешь, что в случае невыполнения условий посредник сможет мне хоть что-то сделать?
- Это сделаю я сам. Но бумагу составить надо. У тебя деньги есть? - как бы между делом спросил Михаил.
- Здравствуйте. - Бородач был до того перепуган, что впервые поздоровался с клиентами. Прежние посещения этого места оставили неизгладимые впечатления. - Зачем вызывали?

Глава 2
ЗАГНАННЫЙ ВОЛК

Архаз снял номер с видом на площадь. Он понимал, что этой ночью ему вряд ли удастся заснуть, и присел у окна, не зажигая лампы. Взор колдуна устремился к зданию напротив.
«Почему они выбрали именно меня?»
Ответ на мучавший его вопрос посол нашел довольно быстро, сложив воедино ряд обстоятельств: большие потери среди сотрудников, собственную магическую истощенность и его почти приятельские отношения с королем. Первые два позволяли расправиться с ним без особого труда, а третье, после соответствующей подачи при дворе, окончательно настраивало огарского правителя против рундайцев. Посол знал, что отношения между западом и востоком заметно ухудшились буквально за полгода.
Некоторые черные колдуны издавна ненавидели коренных жителей Рундая, считая их основными виновниками возникновения буферного государства Кантилим. Когда-то давно это была ничейная территория, населенная дикими племенами людей, где и огарцы и рундайцы отлавливали себе рабов. Затем возник огненный диск, и заброшенные пустоши начали быстро развиваться. Местность настолько преобразилась, что попала в зону интересов колдунов Огара, проживавших на юго-восточной окраине по соседству с еще одним диким краем, именуемым Красными степями Зангры. Два десятка знатных семейств, в том числе и предки Архаза, решили обосноваться западнее границ своего государства, будучи уверенными, что это сулит им новые богатства и славу первооткрывателей. Поначалу все шло прекрасно, пока не вмешались рундайцы, которые подсказали чародеям аборигенов, что огненный диск оказывает им покровительство и призывает выступить против захватчиков.
Диск действительно помог дикарям, и после трех месяцев войны те прогнали огарских переселенцев. Еще через год образовалось новое государство, а черные колдуны были вынуждены с позором вернуться домой.
Поскольку огарцы никогда не считали людей достойными противниками, вся их ненависть пала на крылатых прохиндеев, передаваясь затем из поколения в поколение. Потомки обиженных переселенцев не теряли надежды отомстить. Увы, в своем стремлении взять реванш они постоянно оставались в меньшинстве, а собственных сил не хватало. Для полномасштабных действий нужно было поднять весь Огар. Вот почему каждый колдун из опозоренных в древности семейств с детства испытывал ненависть к рундайцам, а основной целью жизни считал поиск способа превратить Рундай в колонию своей державы.
Таким же был и Архаз. Пытаясь найти ключ к могуществу, он обратил внимание на главную святыню Кантилима. Если диск помог прогнать его предков, значит, он обладает огромной силой. И кто сказал, что ею нельзя управлять?
Амбициозный маг поставил себе задачу получить должность кантилимского посла, позволявшую находиться рядом с огненным диском, а для этого он был вынужден скрывать свою враждебность по отношению к рундайцам. Мало того, черный колдун предпринял довольно рискованный политический маневр, вызвавшись сопровождать короля, который направлялся с дружеским визитом к правителю западной державы. Этот поступок настроил многих юго-восточных чародеев против выскочки, однако дальше презрения дело не шло.
Монарху же, наоборот, понравился красноречивый вельможа, сумевший перебороть прошлые обиды. В результате Архаза стали все чаще видеть при дворе, а потом отправили в Кантилим возглавлять представительство Огара в этой стране…
Теперь же его решили принести в жертву, положив на алтарь разгорающегося конфликта между двумя державами.
«Я же абсолютно не против уничтожения рундайцев! Но только не ценой собственной жизни. А план у них, следует признать, действительно неплохой».
Стук в дверь прервал мысли черного колдуна.
«Неужели мой племянничек настолько прыток? Странно, я не видел, чтобы кто-нибудь проходил по площади в сторону гостиницы».
- Кто там?
- Прошу прощения, - раздался за дверью плачущий женский голос, - мне срочно нужна ваша помощь!
«Самому бы кто помог», - подумал посол, но дверь все же открыл. На пороге стояла волшебница, которую Архаз видел в окружении Михаила на кантилимских играх. Он даже вспомнил ее имя - Руена.
- Что нужно? - не слишком дружелюбно буркнул он. Для полного комплекта неприятностей ему сейчас не хватало только женской истерики.
- Внизу сказали, что вы чародей. У меня в номере человек умирает от какого-то заклинания, - четко, почти по-военному начала рассказывать посетительница. Она мало походила на истеричку. - Прошу вас, помогите. Я не могу понять, в чем причина. Сначала все шло нормально…
«Да как она смеет просить помощи у МЕНЯ! Обращаются с черным колдуном как с обычным кантилимским волшебником… - Беглец хотел послать просительницу подальше, но вдруг поймал себя на мысли, что демонстрировать высокое огарское происхождение ему сейчас ни к чему. К тому же ее слова о том, что в нем опознали мага и указали номер, серьезно обеспокоили посла. - Вдруг Урзаг все-таки догадается заглянуть в гостиницу? Тогда лучше отсидеться в другой комнате».
- Идем, - решительно сказал Архаз.
Охотница невольно ужаснулась, увидев лицо чародея, когда тот вышел на свет, но виду не подала. Сейчас ее больше беспокоило состояние Шагрида. После поражения магией на стадионе рундаец сначала быстро пошел на поправку, а потом все внезапно изменилось. На второй день легионер почувствовал холод в конечностях, начал кашлять, а затем задыхаться. Подруга Гоги была на грани отчаяния. Она отправила посыльного за Чероузом и попыталась выяснить, нет ли в гостинице какого-нибудь чародея. Портье, дежуривший в холле, указал на номер вновь прибывшего клиента. Он посчитал, что с такими жуткими отметинами на лице смог бы выжить лишь волшебник.
Они спустились этажом ниже в двухместный номер. Больной лежал в дальней комнате.
«И этот здесь! - удивился Архаз, узнав рундайца по шраму на губах. - Похоже, он тоже побывал на стадионе в ту роковую ночь».
- Что с ним произошло? - спросил черный колдун, глядя на задыхающегося.
- Три дня назад попал под магический удар. Вы поможете?
- Пока не знаю. - Посол с полувзгляда разобрался в заклинании, терзающем больного. Он знал, как быстро нейтрализовать смертельное колдовство, но магическая истощенность связывала ему руки.
- Почему вы молчите? Скажите что-нибудь!
- Думаю.
- Пока вы будете думать, он умрет!
- А если я буду действовать в спешке, он умрет еще быстрее. Ты этого хочешь?
- Нет.
Архазу ничего не стоило уничтожить и Шагрида, и волшебницу во время проведения «исцеляющего» сеанса, и первая его мысль была именно такой.
«Заберу энергию у девчонки, а ее смерть станет маленькой местью за все мои неудачи в Роктании. С другой стороны… Сдалась мне эта месть, тут самому бы выжить. А для этого мне может понадобиться чужая помощь, и в первую очередь возможности рундайца. Его наверняка заинтересует заговор моих бывших единомышленников. Чероуз характеризовал его как лучшего бойца серого легиона. Значит, может оказаться полезным».
- Слушай внимательно. Я смогу поставить твоего друга на ноги, но для этого мне придется воспользоваться тобой.
- Что значит - воспользоваться?! - испуганно отпрянула женщина.
- Ох уж эти бабы! Не в плотском смысле, - сообразив, о чем подумала волшебница, успокоил огарец. - Я должен применить к больному твои чары. Не исключено, что все, поскольку болезнь очень опасная.
- А разве это возможно? - Она впервые слышала о таком методе лечения.
- Если будешь делать, что скажу, то да.
Руена настороженно посмотрела на обезображенное лицо незнакомца, взглянула на тяжело дышавшего Шагрида и кивнула:
- Делайте, что считаете нужным.
Архаз не стал мешкать. У него появилась возможность за счет чародейки слегка восстановить свои энергетические ресурсы. На самом деле для излечения рундайца магической мощи требовалось совсем немного. Это был как раз тот случай, когда благополучный исход определяли не силы, а знания. Необходимо было лишь слегка подправить смертельное заклинание, и оно начинало благотворно влиять на живой организм. Целительная процедура заняла чуть больше минуты, еще пять «врачеватель» потратил на перекачку магии. Легионер сразу перестал задыхаться.
- Как мне отблагодарить вас, добрый человек? - Охотница вздохнула облегченно, несмотря на то, что после сеанса почувствовала сильную слабость. Черный колдун не стал скромничать, отобрав все магические силы Руены.
- Я должен провести эту ночь в вашем номере.
- Зачем? - снова всполошилась женщина.
- Вдруг больному станет плохо, - на ходу придумал огарец. - Нам нужно быть рядом с ним.
- Хорошо. Я прилягу в соседней комнате, а вы располагайтесь здесь. Если что, сразу зовите.
- Договорились.
- Завтра скажете, сколько я вам должна за услуги.
- Хорошо. - Архаз был доволен, что эту ночь проведет не у себя в номере. Еще больше его радовало частичное восстановление магических способностей. Конечно, почерпнутая у охотницы энергия не шла ни в какое сравнение с его первоначальной мощью, но теперь колдун мог хоть как-то постоять за себя.
Когда женщина вышла, посол устало опустился на пол у входа в смежную комнату.
«До чего я докатился! Пользуюсь скудными ресурсами убогой кантилимской чародейки, вытаскиваю с того света одного из своих злейших врагов. И все благодаря Урзагу. Ну племянничек, погоди! Я буду не я, если в нужное время и в нужном месте не возьму тебя за глотку! Так, что ты у меня дышать через раз будешь. Вот тогда мы и поговорим. По-родственному».
Руена присела на край кровати в своей комнате и обхватила голову руками. Сегодняшняя ночь вымотала подругу Скальнова окончательно. Однако женщина зря надеялась, что все беды остались позади. В номер настойчиво постучали.
- Чероуз, это ты? - спросила она, открывая входную дверь. А кто еще мог заявиться в столь поздний час?
Это оказался не Чероуз. Две фигуры в балахонах не оставляли никаких сомнений - к ней в гости пожаловали огарцы.
- Где? - без предисловий спросил один из них.
- Что?
- Не что, а кто! Где ты его прячешь? - Вошедший заметил вторую дверь в комнате.
- Я никого не прячу. Как вы смеете… - возмутилась охотница.
Договорить ей не дали. Первый колдун нанес резкий удар в область шеи, а второй спешно подхватил тело, стараясь избежать лишнего шума.
- Он должен быть где-то здесь. Будем действовать сами или позовем хозяина?
- Чтобы наш посол опять сбежал? Урзаг за это по головке не погладит. Сами возьмем. Босс сказал, что Архаз крайне истощен. Его сейчас и ребенок способен одолеть. Прикрой меня.
Огарцы начали действовать весьма осторожно. Первый направился к двери в смежную комнату, защищенный заклинанием второго. Это позволяло не отвлекаться на оборону и в случае необходимости сразу использовать атакующую магию против врага.
Положение Архаза, насторожившегося при имени Чероуз, ничуть не улучшилось, когда он понял, что пришли другие. Цель их визита была предельно ясна. «До чего же настырные слуги у моего племянника!»
Действуя на опережение, посол нанес удар ногой в дверь в тот момент, когда, по его расчетам, гостю оставалось лишь открыть ее. Естественно, выбитая дверь не могла остановить огарцев, но на миг отвлекла их внимание, предоставив Ар-хазу пару секунд для действий. Он проскочил через образовавшийся проход и низкой подсечкой сбил первого соплеменника, а по второму нанес магический удар. Понадеявшись на слабость беглеца, черный колдун не успел переключить защиту на себя, и его отбросило к стене. Однако развить первоначальный успех не удалось. Другой огарец быстро поднялся и блокировал выход. Единственное, что сумел в данной ситуации низвергнутый посол, - выставить круговой барьер. Это заклинание не требовало особых затрат магической энергии, и все же против двух волшебников в капюшонах могло выстоять около десяти минут.
- Твоя игра проиграна. Сдавайся.
- Зачем? Чтобы облегчить вам работу? Не дождетесь.
- Сопротивление бессмысленно, и ты это знаешь. Хочешь, чтобы мы позвали нашего господина?
- Попробуйте. - Архаз готовил своим землякам еще один сюрприз. Он не был уверен, что его теперешних сил хватит на заклинание ледяной медузы, но ничего другого не оставалось. Именно это колдовство в свое время остановило голубой огонь и едва не погубило Чероуза.
«Только бы получилось».
Загнанный в угол колдун решил выпустить смертельные чары в тот момент, когда его барьер лопнет под напором врагов.
А те настолько увлеклись желанной добычей, что совершенно забыли о бдительности и пропустили появление нового гостя у себя за спиной. Этот маг вообще любил появляться неожиданно. Действовал он также довольно решительно, а потому оба огарца сгорели в синем пламени прежде, чем успели повернуться.
- Кого я вижу? Архаз! Красиво смотришься!
- Привет, Чероуз. Я тоже рад тебя видеть.
Однако особой радости в голосе посла не ощущалось. Мало того что от соплеменников его, посла Огара, спас второй из злейших врагов, так еще и «отблагодарить» «благодетеля» он не мог - в этот момент Архаз осознал, что на заклинание ледяной медузы у него не хватит энергии.
- С каких это пор парни в капюшонах охотятся на одного из знатных вельмож Огара?
- Долго рассказывать, а времени нет. Если не убраться из гостиницы в ближайшие пять минут, здесь появится десяток таких парней и охотиться они будут на всех, с кем я успел пообщаться.
- Ты стал настолько опасен для своих? - Чероуз догадался, что его противник сейчас практически бессилен. Прямо хоть бери его голыми руками. Однако что-то остановило волшебника от нанесения смертельного удара.
- Поговорим об этом позже. - Черный колдун приложил максимум усилий, чтобы его голос прозвучал твердо. Он с облегчением заметил, что спаситель не настроен отправлять его вслед за только что сгоревшими соплеменниками. Надо было развивать успех дальше. - А сейчас нужно спешить. Ты попробуй разбудить рундайца в соседней комнате, а я постараюсь привести в чувства девчонку. Здесь их оставлять нельзя.
- С чего это вдруг ты стал таким заботливым? Не замечал раньше за огарцами человеколюбия.
- Когда волка загоняют в угол, он готов принять помощь даже от овец, если те могут ее оказать.
- Надо же, как обстоятельства меняют человека! Складывается впечатление, что этому волку недавно выбили все зубы.
- Да, но когти еще остались. - Архазу явно не доставлял удовольствия их разговор. - Мы будем болтать или дело делать?
- И то, и другое. - Чероуз направился было в соседнюю комнату, но Шагрид вышел сам.
- Что тут произошло?
- Неудачное нападение огарцев.
- Опять?
- На этот раз они преследовали его. - Маг из предгорий Апанча указал на Архаза.
- Кто это? И что он делает в нашем номере? - спросил Шагрид. Без соответствующего балахона черного колдуна никто не мог узнать.
- По ночам я обычно вытаскиваю с того света больных рундайцев и привожу в чувства кантилимских волшебниц, - иронично ответил огарец. Ему удалось привести в сознание Руену.
Ошейник, который нацепили Сомову перед поединком, неприятно холодил горло и затруднял глотание. Он являлся обязательным атрибутом первого тура, в котором бойцы сражались, используя лишь собственную силу, ловкость и оружие. Так называемый обруч тьмы не давал возможности применять другие способности. Магия, телекинез и прочие виды энергии при обращении к ним сразу превращали обруч в удавку. Зерг специально три раза предупредил об этом Мишку.
- Запомни: в первом туре только физическая сила и оружие. У тебя есть голова, руки, ноги и меч. Используй их и не вздумай обращаться к своим фокусам. Первый же заставит тебя дышать через раз, а второй тихо удушит.
До выхода на арену седой провел со своим гладиатором всего один тренировочный поединок, в ходе которого конечности мрага то превращались в меч, то в секиру, то в копье… Изменения происходили мгновенно прямо при выполнении опасных выпадов. Одновременно менялся и стиль ведения боя, поэтому Сомову постоянно приходилось перестраиваться. Полчаса такой схватки измотали человека до предела, но Зерг остался доволен - его раб не получил штрафных очков.
После тренировки седой прочитал целую лекцию о сюрпризах, которые могут быть заложены в оружии противника.

- Часть из них я тебе показал, но каждый год появляются другие. Будь готов к любым неожиданностям. - Он предложил использовать несколько своих хитроумных приспособлений. Сомов наотрез отказался.
- Нет ничего лучше обычного клинка, если умеешь им владеть.
В ответ мраг саркастически хмыкнул:
- Надеюсь, ты успеешь изменить свое мнение, когда увидишь первые схватки на арене.
Его надеждам не суждено было оправдаться. Жребий определил Мишке открывать турнир.
Противостоял Сомову коренастый боец, державший в руках не совсем обычное оружие. На полуметровом древке с каждой стороны было насажено по короткому мечу, и оставалось неясным, что это - копье, два клинка или обоюдоострый шест?
Удивил победителя кантилимских игр и костюмчик соперника. Яйцевидный шлем с маской на пол-лица, железные перчатки, мини-юбка и массивные наколенники составляли весь гардероб бойца.
«Куда собрался этот парень - на поединок или на пляж?» - подумал Мишка, заняв боевую стойку.
Прозвучал гонг, и гладиаторы начали медленно сходиться, сверля друг друга изучающими взглядами.
- Мужик, ты откуда? - спросил Михаил.
Тот ответил опасным выпадом.
«Да, этого на восстание рабов не поднимешь. Что ж, придется сражаться за собственную шкуру. Она того стоит».
Бой захватил обоих участников, и в его ходе Сомову довольно быстро дали понять, что предупреждения Зерга о сюрпризах - не пустая болтовня.
Первый проявился уже на второй минуте поединка, когда копье противника внезапно удлинилось, едва не угодив в грудь Сомова. Мишка выругался про себя.
«Ах ты так! - разозлился он. - А что ты на это скажешь?»
Сомов перешел к ближнему бою, в котором преимущества длинного оружия сводились на нет. Меч привратника, позаимствованный чемпионом кантилимских игр при освобождении Кразия, совершал довольно опасные пируэты, но постоянно натыкался на блоки соперника. Когда же Михаил сократил расстояние до полуметра, он едва не попал под удар колена полуголого воина. Наколенники не зря казались слишком мощными на вид: из них выдвинулись длинные острые иглы, которыми враг пытался поразить своего соперника на близком расстоянии. Пришлось немного увеличить дистанцию и продолжать следить не только за обоюдоострым шестом, но и за коленками гладиатора.
Крепыш, видимо, на это и надеялся, запуская второй секрет своего оружия. В древке шеста находилось складное лезвие. Развернувшись под прямым углом от напора мощной пружины, оно поцарапало шею Сомова как раз на том месте, где седой поставил свое клеймо. Мишка почувствовал, что царапина начала кровоточить. Противник же сразу отскочил, пытаясь разорвать навязанную ему ближнюю дистанцию. Видимо, он собирался убрать выскочивший шип на место - сражаться с торчащим лезвием было неудобно.

Предыдущая страница 2 Следующая страница


3 Николай Степанов

«Ну нет, не выйдет! Пора расплачиваться за свои фокусы».
Победитель кантилимских игр усилил натиск до такой степени, что соперник, обороняясь, поранился третьим клинком собственного оружия.
«Так тебе и надо!» - злорадствовал Михаил. На царапину он ответил царапиной, а потому считал, что счет по очкам выравнился.
Противник явно расстроился, складывалось впечатление, что после неудачи с использованием третьего лезвия он потерял интерес к поединку. Буквально через несколько секунд его выпады стали терять былую остроту.
«Неужели мужик раскис от обычной царапины? Я его пока даже не задел!»
Решив, что это очередной трюк, Сомов отскочил на пару шагов и остановился. Необходимо было выровнить дыхание и немного осмотреться.
Взгляд крепыша тем временем становился каким-то стеклянным. Боец предпринял последнее усилие и бросил копье, хотя это, насколько знал Мишка, запрещалось правилами турнира. Бросок отнял последние силы - полуголый гладиатор сделал один шаг и упал лицом в песок.
«Эх, грехи мои тяжкие! - Михаил привычно взъерошил затылок. - Кто бы мне еще объяснил, что тут происходит? То он дерется, как сумасшедший, то вдруг вырубается, словно заяц из рекламы с севшей батарейкой».
Арбитр, который тоже находился на арене, подошел к лежащему бойцу лишь через минуту. Он потрогал шею воина и скрестил руки. Поединок закончился победой Михаила.
- Ты соображаешь, что был на грани провала?! - накинулся на него Зерг. - Вот уж не ожидал! Еще никому не удавалось выжить после поцелуя скорса! Дай гляну.
Седой снял со своего гладиатора обруч тьмы.
- Зерг, чем ты недоволен? Подумаешь, царапина!
- Если бы шип скорса поцарапал тебя не там, где поставлена моя печать, ты бы и минуты не прожил.
- Как это? - опешил Мишка. - На вашем турнире сражаются отравленным оружием? Разве это по правилам?
- Наивная простота! О каких правилах может идти речь? Кто победил, тот и прав. А как он дошел до победы, это его дело.
- Почему же ты не предупредил меня об этом скорсе?
- Я говорил тебе о сюрпризах, но невозможно догадаться о каждом. Вероятных соперников в первом туре больше сотни. У каждого свои фокусы, о которых узнаешь только во время схватки. Откуда я мог знать, что этот будет сражаться скорсом?
Поединок Сомова стоял первым по списку, а десятым на арену вышел…
- Мишка, посмотри! - изумленно произнес Марицкий. Они с Гогой наблюдали за потенциальными соперниками своего друга из ложи Зерга. Сомов присоединился к ним, как только перевязал шею и переоделся.
- Неужели Ромкуш?! - Победитель кантилимских игр был удивлен ничуть не меньше. - Значит, его утащили не горные орлы, а кто-то другой…
- Ты знаешь этого гладиатора? - удивился седой.
- Да. Вот только живым его увидеть я как-то не ожидал.
- Погоди, а это случайно не тот князь, которого прирезала твоя черноволосая девица? - вспомнил мраг.
- А ты откуда знаешь? Следил за мной?
- Похоже, не один я, - задумчиво произнес Зерг. - Слушай, а разве этот тип маг или хороший воин?
- Вряд ли.
- Вот и мне так показалось. Странно… Горгун обычно тщательно выбирает себе гладиаторов.
Пока они обсуждали воскресшего покойника, тот неожиданно быстро разделался со своим соперником. Правда, без хитростей с оружием не обошлось. Сомов был удивлен, увидев баншамского повелителя с массивной палицей, еще большее изумление вызвал выброс какой-то аэрозоли из ее набалдашника, словно внутри был замурован газовый баллончик. Соперник Ромкуша попытался уклониться от выстрела, но палица имела слишком большой радиус действия. От паров неизвестного вещества воина буквально скрутило, и гладиатору Горгуна оставалось только добить пострадавшего.
Применение аэрозоли, судя по реакции трибун, здесь было в новинку. Зрители подняли шум, требуя наказать нарушившего правила бойца. Однако все обошлось. Устроители турнира заставили Ромкуша еще раз продемонстрировать действие палицы, и, измерив шагами дальность распыления, объявили его победителем.
- Зерг, почему ты мне не сказал, что тут можно пользоваться чем угодно? Я бы захватил пулемет и косил соперников пучками, как траву.
- Я тебе говорил: если дальность действия оружия превышает четыре шага, гладиатора снимают с турнира. Когда твой противник бросил скорс, он сразу проиграл. Еще до того, как сдох.
Михаил задумался:
- Практически любое оружие можно использовать как метательное. Как поступают, если один гладиатор убивает другого недозволенным приемом?
- Тогда право собственности на победившего бойца переходит мрагу убитого гладиатора.
Мишка просмотрел все поединки, ужасаясь изобретательности тех, кто мастерил приспособления для убийства, и пришел к неожиданному заключению: по сравнению с вооружением других бойцов скорс - почти невинная игрушка.
- Михаил, а может послать этого Зерга куда подальше? - предложил Гога после окончания первого тура. - Это же кровавая бойня без каких-либо правил.
- Не могу. Он сильно постарался, чтобы я не смог покинуть Темьград без его разрешения. Извини, что втравил вас в это грязное дело. Надо было настоять, чтобы он отправил вас с Эдуардом в Кантилим.
- Ага! И отдать тебя на растерзание этому седому типу? За кого ты меня принимаешь?
Их разговор прервал проходивший мимо Ромкуш.
- Рад видеть тебя в этом приятном городе, - с издевкой поприветствовал он Михаила.
- Не могу ответить взаимностью. Я не разделяю ни твоей радости от нашей встречи, ни твоего извращенного мнения по поводу Темьграда.
- С еще большей радостью я надеюсь увидеть, как тебе свернут шею, - не обращая внимания на слова Сомова, продолжил князь. Он подошел совсем близко и коснулся Мишкиной шеи, одарив чемпиона кантилимских игр сардонической улыбкой.
- По-моему, как раз у тебя гораздо больше шансов остаться без головы. - Сомов брезгливо оттолкнул руку вельможи.
- Нет, пока я не увижу, как потухнут твои глаза, я не умру. Мне пообещали.
- Кто? - спросил Гога.
- А вот это не твоего ума дело. - Ромкуш понял, что сболтнул лишнего, и поспешил удалиться, сжимая в ладони пару волосков, снятых с воротника рубахи Михаила.
- Ты видел его взгляд? - Державшийся чуть в стороне Эдуард приблизился к приятелям. - Он сумасшедший.
- Интересно, а как он сможет выступать во втором туре? - Мишка проводил князя глазами.
- А чем второй тур отличается от первого?
- Там сражаются без оружия…
- Мы все должны понимать, что стоим на пороге большой войны между Огаром и Рундаем, - главный кантилимский маг докладывал на закрытом заседании совета чародеев, куда кроме самых могучих волшебников пригласили и министров при дворе его величества. - Четверо огарцев, среди которых первый помощник посла, найдены вчера - мертвыми прямо под окнами рундайского посольства. Еще двоих обнаружили обугленными в гостинице. Пропал посол Огара в Кантилиме Архаз. Их представительство требует немедленного проведения расследования. Если в ближайшее время виновные не будут найдены и переданы огарской стороне, посольство насильственно затребует объяснений у рундайской миссии, которую мы, согласно договоренности, обязаны охранять. Чем это может закончиться, вы догадываетесь. Главная задача - не допустить на нашей территории столкновения восточных соседей с западными. В противном случае Кантилим превратится в поле боя со всеми вытекающими отсюда последствиями.
- Огарцы направили нашему королю какую-нибудь бумагу? - спросил один из старейших магов совета.
- Официальная нота протеста была передана сегодня утром. И нам необходимо срочно на нее прореагировать. Какие будут предложения?
- Кто передал документ? Если посол пропал, а его первый помощник убит…
- Сейчас в огарском представительстве заправляет некий Урзаг, прибывший вчера утром. Он назначен новым первым помощником Архаза. Я проверял его бумаги.
- А чем этот Урзаг объясняет свое появление в Кантилиме? Слишком уж странное совпадение: приезд нового чиновника и сразу шесть трупов.
- Его приезд вызван предшествующими событиями. Ранее нами были зафиксированы два нападения на огарцев. Причем если первое благополучно закончилось уничтожением вторгшихся на территорию посольства собак, то второе стоило жизни трем черным колдунам.
- Вы говорите о нападении на эскорт Архаза во время его возвращения из Огара?
- Да. Но как позже выяснилось, это было далеко не последнее происшествие с огарцами. Недавно еще трое были обнаружены на опушке лесного массива, который находится в четырех часах езды от столицы. Судя по количеству найденных там же трупов наемников, схватка была нешуточной.
- Наемники начали охотиться на огарцев? Но это же полнейший бред!
- Я тоже раньше так считал. Знаете, какое число потерь мне обозначил Урзаг при встрече? - В зале воцарилась тишина. - С учетом вчерашних, пятнадцать черных колдунов. И это меньше чем за месяц.
- Не может быть!
- В Огаре всерьез забеспокоились и прислали целую комиссию для расследования. Ее возглавил новый первый помощник. А буквально накануне прибытия комиссии огарское представительство было полностью уничтожено, а сам посол пропал.
- Может, и его убили?
- Исключать такую возможность нельзя. Однако следует учитывать, что Архаз очень сильный чародей даже по меркам Огара. Вряд ли в Кантилиме найдется маг, способный причинить ему хоть какой-нибудь вред.
- Опять рундайцы?
- Не знаю. Урзаг сообщил, что посол дней пять назад пострадал от заклинания синего пламени и его лицо обезображено ожогами.
- Да зачем нам его лицо? Черного колдуна можно узнать только по балахону, - заметил один из волшебников. Это был самый юный член совета чародеев за всю его историю. Парню лишь недавно исполнилось двадцать, но по своим способностям он уступал всего двум-трем волшебникам Кантилима.
- Все не так просто, Тируанд. Если посол решил сам наказать злоумышленников, виновных в смерти его людей, он в целях маскировки мог отказаться от балахона.
Совет заволновался.
- Иностранец не имеет права чинить расправу над кем бы то ни было. Он не у себя дома…
- За это его нужно сразу выдворить из Кантилима!
- Совсем обнаглели…
Эти и подобные им реплики полились нескончаемым потоком, превращая заседание в обыкновенный базар.
- Сейчас речь идет не о квалификации возможных действий Архаза! - повысил голос Ариант. Члены совета притихли. - Его еще нужно найти. К тому же Урзаг не исключает, что после воздействия магического удара его дядя мог двинуться рассудком. Он объяснил, что временное помешательство иногда спасает могучих колдунов Огара от гибели, при этом превращая их в очень опасных магов.
- Что же получается? По улицам столицы разгуливает сумасшедший волшебник?
- Пока все наши разговоры о судьбе посла лишь из области предположений. Сейчас меня попросили просто помочь разыскать человека с обожженным лицом и самим его не задерживать, чтобы не подвергать опасности других людей. Разговаривать с Архазом огарцы будут без нас.
- Подозрительно это все, - снова поднялся старейший член совета. - У меня складывается впечатление, что нас пытаются водить за нос. А как ты считаешь, Ариант?
- Я полагаю, что нам нужно оказать максимальное содействие огарцам в поисках Архаза, провести тщательнейшее расследование обстоятельств гибели сотрудников огарского представительства и обеспечить защиту рундайцам. Это первоочередные задачи. - Присутствующие недовольно загудели. Главный кантилимский маг продолжил, не повышая голоса: - Во-вторых, следует взять под пристальный контроль всех черных колдунов, находящихся сейчас в столице. Но так, чтобы они об этом не подозревали.
Последнее предложение присутствующие восприняли с одобрением.
- Правильно! - не удержался от высказывания Тируанд. - И пусть только попробуют нарушить закон - мы их сразу заставим убраться к себе домой!
- В данной ситуации мы не можем поставить вопрос таким образом. Это, скорее всего, спровоцирует черных колдунов на боевые действия, а мы еще не до конца оправились после войны с Грунзоном.
- Вы предлагаете лизать им пятки? - возмутился юный чародей.
- Я хочу сообща найти выход из сложившейся ситуации.

Глава 3
ЗАГОВОР

- Надо срочно уходить из столицы, - мрачно произнес Шагрид, вернувшись с городского рынка, где они с волшебницей покупали одежду для огарского посла. - Там только и говорят, что об убийстве огарцев. А сколько в городе охранников… Если бы не Руена, меня бы точно попросили составить компанию какому-нибудь патрулю.
- А где она сама? - спросил посол.
- Мне показалось, что за нами «присматривали». Я отправил ее заметать след, а сам наблюдал со стороны, но никого подозрительного не заметил. Ладно, осторожность еще никому не вредила. Волшебница немного погуляет и вернется. Как тут ваши дела?
Архаз накануне вынужден был подробно рассказать о своих злоключениях, начиная с того момента, когда к нему в кабинет пришел Пуарт. Черный колдун попытался утаить правду о коктейле из тринадцати компонентов, но был «прижат к стенке» Чероузом. Пришлось сознаваться сразу во всех неудачах, постигших его в Роктании.
- Гога убил Пуарта? Не может этого быть! - воскликнула Руена.
«Как ты смеешь перебивать меня, паршивка! - едва не сорвалось с языка посла. Ему постоянно приходилось подавлять вспышки гнева, когда волшебница вклинивалась в мужской разговор, что для огарцев вообще считалось недопустимым. И вдруг Архаз с удивлением отметил, что с каждым разом это удавалось ему гораздо легче. - Я должен не обращать внимания на выходки кантилимцев, которые разговаривают со своими женщинами как с ровней. Надо попытаться научиться этому, чтобы не выделяться из толпы».
- А что тебя удивляет? - Посол представил, будто разговаривает с кем-то из могучих волшебников. - Он поступил весьма разумно. А я, наоборот, просчитался, полагая, что ваш силач такой же мягкотелый, как и Михаил. Думал, эти парни начнут выяснять, каким образом Пуарт оказался в Роктании, что ему здесь надо… Ничего подобного! Гога не мешкал ни секунды. Один удар - и проблемы нет. Второй, которого Эдуардом зовут, тоже не хлюпиком оказался! Когда он убедился, что дело сделано, то предложил спрятать труп в одной из пещер. Тихо и быстро! Даже я бы, наверное, не сразу сориентировался, как поступить, а ведь если подумать, вывод напрашивался сам собой.
- Какой вывод? - Женщина была шокирована.
- Да очень простой, - невозмутимо продолжил посол. - Роктания - это не соседняя улица, туда просто так не попадешь. Значит, у мальчишки была серьезная причина для столь дальнего путешествия. А если вспомнить, что Михаил не позволил подручному Саргонта расправиться со своим учителем, то вырисовывается одна причина - месть. Поэтому парням нужно было опередить мстителя, ведь Пуарт - колдун, а они - нет. Крепышу оставалось надеяться только на стремительность. Уважаю быстрых и жестоких. Хотя не скрою: собирался уничтожить обоих.
- И что же тебе помешало? - язвительно спросил Чероуз.
- Хохочущие драконы, - быстро нашел оправдание черный колдун. - Эти твари легко расправляются с любой магией, а их огненные струи немногим слабее пресловутого синего пламени.
- Тебя опять поджарили? - не удержался от смеха маг из предгорий Апанча.
- Не успели, - быстро остановил его веселье недожаренный посол, - я сбежал. Они спалили лишь балахон вместе с остатками волшебного коктейля. Вот о нем я действительно сожалею.
Потом Архаз рассказал о сюрпризах, поджидавших его в посольстве по возвращении из Роктании. Легионера больше всего заинтересовал разговор Урзага с Екруном. В особенности теперь, после посещения рынка, где только и говорили об убитых огарцах, найденных чуть ли не под кроватью рундайского посла. Шагрид понимал, что и ему, и Руене, и Чероузу теперь придется скрываться от вновь прибывших в Кантилим огарцев. Подручные Урзага будут искать каждого, кто общался с Архазом, и если найдут, заставят рассказать все. А потом просто уничтожат…
Когда рундаец с Руеной уходили на рынок, специалист по превращению людей в животных собирался разобраться со старыми проблемами, возникшими у них с послом еще во время кантилимских игр. Вникать в чужие распри Шагриду резона не было, но хотелось узнать, чем закончилось дело, ведь они оба являлись могучими чародеями и в случае потасовки могли разнести в клочья не только этот домик, но и прилегавший к нему сад. Спрашивая о делах, легионер хотел выяснить, какие еще сюрпризы от них можно ожидать в ближайшее время.
- Дела в порядке, - после длинной паузы за двоих ответил Чероуз. - Мы с моим «другом» Архазом урегулировали все былые разногласия. Теперь я стал весьма состоятельным волшебником, и жду не дождусь, когда вы уберетесь из моего дома.
Огарскому послу пришлось с большими процентами оплатить прошлые услуги своего компаньона, после чего маги договорились, что пока не имеют друг к другу взаимных претензий.
- Думаешь, тебя они не найдут? - Легионер пристально взглянул на «состоятельного волшебника».
- Каким образом? Прибывшие огарцы даже не подозревают о моем существовании.
- Ошибаешься, им все известно, - притворно вздохнул Архаз, втайне радуясь, что сейчас заставит своего «друга» занервничать. - Я недавно делал запрос о волшебнике из предгорий Апанча, в совершенстве владеющем заклинанием синего пламени. В гостинице ты применил голубой огонь. Думаешь, мой племянник не догадается сопоставить одно с другим? Опять же, посыльный за тобой бегал. Значит, моим соплеменникам выяснить этот адрес будет несложно.
Черный колдун произнес последнюю фразу почти лениво, и оба слушателя мгновенно побледнели.
- Переодевайся, быстро! - Легионер швырнул одежду в посла.
Тот и сам вдруг осознал всю серьезность их положения. Как же он сразу не догадался? С резвостью, совершенно несвойственной лицам его положения, Архаз сменил гардероб, напялил частично скрывавшую лицо шляпу и шепотом произнес:
- Я готов.
- По-моему, мы опоздали. - Чероуз обратил внимание на странное поведение своей собаки. Та заметалась по комнате и начала скулить. - Сколько их?
Пес клацнул зубами шесть раз, крутанулся вокруг своей оси и принялся стучать лапой об пол.
- Нас окружают шесть магов. Сейчас они в десяти шагах от дома.
- Быстро наверх! - крикнул Архаз.
Повторять дважды не пришлось. В считаные секунды все, включая пса, оказались на втором этаже. А первый наполнился звоном битого стекла.
- Что это? - спросил Чероуз.
- Заклинание шока. Если его выполняют шестеро волшебников, оно на пару часов отключает любого колдуна, оказавшегося в центре круга.
- И куда нам теперь? - Легионер приготовил метательные ножи.
- Если среди них нет моего племянника, у нас имеется призрачный шанс выйти живыми. Сейчас попробую затуманить им глаза. Если получится, будем прорываться в разные стороны…
Руена решила последовать совету рундайского легионера, зная, что по части выслеживания и запутывания собственных следов у него имелся гораздо больший опыт, чем у охотницы. Прежде чем выйти к дому Чероуза, она сделала большой крюк, а поскольку Шагрид не давал о себе знать, женщина решила, что реальной опасности нет. Не доходя каких-то ста метров до дома, она почти столкнулась с молодым блондином.
- Леди, - обратился он с поклоном, - прошу прощения, но туда лучше не ходить.
- Почему? - удивилась подруга Скальнова. - Мне нужно именно в ту сторону. Я здесь живу.
- Странно, - ответил юноша, - я тоже здесь живу, но никогда раньше вас не видел.
- Я неправильно выразилась, - поспешила уточнить женщина. - Я вчера приехала в гости к родственнику. Видишь вон тот дом с синей крышей? - Она указала на особняк, который снимал Чероуз.
- Как раз туда и нельзя. Я только что видел, как через забор этого дома перелезли несколько черных колдунов.
- Не может быть! - Женщина побледнела.
- К сожалению, я видел это собственными глазами. Вот собираюсь позвать стражу. Это же надо - иностранцы, а такое вытворяют! Крадутся в наши дома, как воры.
- Стража не успеет, а внутри мои друзья. - Руена решительно направилась к особняку.
- Тогда и я с вами.
- Это слишком опасно, юноша. Лучше тебе не вмешиваться в игры взрослых.
- Мне уже двадцать, леди. И я умею постоять за себя.
- Как хочешь, но я тебя предупредила.
Когда они подошли к забору, раздался звон битого стекла. Затем из окон повалил серый туман, который сразу осел возле стен, а следом по крыше дома были запущены огненные шары. Не все из них долетели до цели, но все-таки в нескольких местах кровля загорелась.
- Минуточку, - остановил Руену молодой человек, увидев, что она собралась атаковать одного из огарцев. - Я кое-что придумал.
Он поднес к губам кулак, что-то в него прошептал и с широким замахом выбросил заклинание в небо.
- Постарайтесь покрепче прижаться к земле. Сейчас поднимется сильный ветер.
Белобрысый паренек бросился ничком в траву. Почувствовав первые порывы, волшебница последовала его примеру.
Всего за пару секунд в саду возник мощный ураган, сорвавший с деревьев последние неснятые плоды, а с огарцев - их балахоны. Затем раздался ужасный вой, предзнаменовавший возникновение смерча. Видеть, что происходило дальше, Руена не могла - она уткнулась лицом в траву, опасаясь, что ее вот-вот поднимет в воздух. А в это время прожорливая воздушная воронка дважды обошла дом по кругу. Вырвав с корнями несколько деревьев и всосав в себя всех черных колдунов, смерч выскочил на улицу и направился на запад.
- Можно вставать, леди. - Первым поднялся волшебник.
- Это ты сделал?! - Женщина инстинктивно принялась очищать засыпанную землей куртку.
- Прошу прощения, я не хотел испачкать вашу одежду, - улыбнулся незнакомец.
- Сдалась тебе эта одежда! Я об урагане. - Охотница совершенно не ожидала, что в пареньке столько сил.
- Я же говорил, что умею постоять за себя.
Несмотря на мощь смерча, особняк почти не пострадал. Естественно, в нем выбило двери, сорвало ставни, в нескольких местах распотрошило кровлю, но разве это разрушения для здания, побывавшего в эпицентре урагана?
- В доме есть кто живой? - спросила волшебница.
Словно отвечая на ее вопрос, из покореженного проема показались трое с собакой.
- Кто это с тобой? - настороженно спросил Шагрид, заметив незнакомого молодого человека.

Предыдущая страница 3 Следующая страница


Тень надежды 4

- Меня зовут Тируанд, - представился тот.
Во втором туре Сомов выступал в пятом поединке, поэтому до своего выхода на арену имел возможность посмотреть три из четырех предшествующих схваток. Гладиаторы выходили на бой без оружия, доспехов и даже без обуви. Короткие шорты, едва прикрывавшие ягодицы, являлись единственной формой воинов, словно они пришли на соревнования по бодибилдингу.
Чтобы победить, гладиаторы должны были продемонстрировать умение пользоваться сверхъестественными силами, с помощью которых они пытались выбить друг друга из очерченного для каждого участника поля. При этом строго-настрого запрещалось использовать какие бы то ни было артефакты, будь то защитные талисманы или усиливающие колдовство амулеты.
- Когда выйдешь на арену, сразу посмотри на меня, - напутствовал Михаила Зерг. - Я попробую дать оценку твоему противнику по трехбалльной системе. Запоминай: если сижу ровно, руки на подлокотниках, значит, соперник несерьезный. Скрещу руки на груди - придется с ним повозиться, а уж если подопру подбородок кулаком, действуй сразу по максимуму - противник очень опасен.
Организаторы турнира строго следили за тем, чтобы ни один изгой не мог выяснить заранее, с кем будет сражаться его гладиатор. А потому не было никакой возможности подстроить своего бойца под врага.
Сомов занял позицию в центре полутораметрового круга и взглянул на ложу седого.
«Интересно, а это сколько баллов по его шкале?» Зерг подпирал подбородок сразу двумя руками.
Против Мишки выступал толстенький чародей, череп которого украшали девять оселедцев. Отмеченный тенью огня учел предупреждение мрага: стоило прозвучать гонгу, как он задействовал сразу две тени - невидимой силы и мгновенного полета, создав вокруг себя непроницаемую оборону. Его соперник начал поединок почему-то с аплодисментов. Он трижды хлопнул в ладоши, и земля под ногами Сомова на миг разошлась в стороны, соединившись затем с таким грохотом, что у многих заложило уши. Поднявшаяся пыль долго не позволяла рассмотреть, кто же победил в схватке, а когда она осела, зрители увидели толстяка вне пределов своей площадки. Он был прижат к решетке арены.
Чемпион кантилимских игр не провалился в любезно вырытый для него окопчик только благодаря непроницаемому кубу, созданному совмещением теней, - внутрь этой коробочки даже пыль не проникла. Но фокус с пропастью всерьез разозлил парня. Как только он начал различать контуры врага, в ход был запущен проверенный телекинез.
По сравнению с другими поединок получился совершенно незрелищным и слишком скоротечным, но именно после него на бойца, принадлежавшего Зергу, другие мраги начали посматривать с завистью.
Ромкуш, наоборот, с огромным трудом одолел своего соперника - лысого коротышку, пытавшегося вытолкнуть горгунского гладиатора с помощью взрывающихся зеленых шаров. Бывший князь совершал виртуозные прыжки, уклоняясь от опасных мячиков, носился в ограниченном пространстве своего поля как белка в колесе и, казалось, не предпринимал никаких ответных мер. Зрители начали улюлюкать на пассивность неумелого бойца, не замечая, как по песку от одного круга к другому поползла змея. Окраской она практически сливалась с поверхностью арены, поэтому приблизилась к коротышке незаметно. А тот был настолько увлечен близостью победы, что не смотрел под ноги. Зря. Живая веревка мертвой хваткой обвила его лодыжки и одним рывком выбросила за пределы круга.
- Неужели любого человека можно обучить магии? - по окончании змеиного поединка спросил седого Мишка. - Я не видел, чтобы Ромкуш раньше хоть раз обращался к колдовству.
- Наверное, Горгун обнаружил в своем гладиаторе спящий дар и сумел его пробудить. Другого объяснения я не вижу, - пожал плечами Зерг.
- А кто такой этот Горгун? Почему я его ни разу не видел?
- Чего на него смотреть? Весьма неприятный тип, хоть и мраг, - не стал вдаваться в подробности Зерг. - Вон видишь зашторенная ложа на противоположной стороне? Там он и сидит.
Закрытых лож на трибунах было очень мало, поэтому Сомов легко определил, где находится хозяин Ромкуша.
- Хоть бы одним глазом на него взглянуть.
- Ты лучше внимательней присматривайся к другим гладиаторам. Отмечай, в чем их сильные и слабые стороны. С одним из них тебе предстоит встретиться в следующем туре. И не надейся, что он будет таким же легким, как сегодня.
Седой поднялся и покинул ложу с мрачным выражением лица. Он весьма болезненно воспринимал успехи своего извечного соперника. Особенно настораживало Зерга, что Горгун выбрал в гладиаторы человека, который в принципе не мог претендовать на звание настоящего бойца. Зерг сам видел, как этот Ромкуш сражался в горах Кантилима. Во время схватки он не показал ни особой техники, ни владения магией. И вдруг довольно хитроумный трюк со змеей…
Пути Зерга и Горгуна впервые пересеклись еще по ту сторону Врат Мрачности, когда они оба пришли свататься в один дом. Назвать красавицей выбранную ими невесту язык поворачивался не у каждого, однако брак с этой женщиной сулил не только финансовую выгоду, что для любого мрага является крайне важным, но и возможность подняться на довольно высокую ступеньку в сложной иерархии мрачного мира. Естественно, ни один из женихов не хотел отступать. Избраннице больше нравился Зерг. Он назначал ей свидания, одаривал подарками. Горгун, имея за плечами в два раза больше годков, чем соперник, выбрал другую тактику - он очаровал ее родителей. Однако явного преимущества не было ни у одного из кандидатов. И тогда в ход пошли недозволенные приемы, последний из которых привел обоих несостоявшихся женихов на скамью подсудимых.
Зергу на суде так и не удалось доказать свою непричастность к использованию тумана мертвого омута. Это снадобье позволяло в течение некоторого времени управлять чужим сознанием. Когда в дом невесты неожиданно вошли блюстители закона, оказалось, что родители, давшие согласие на брак дочери, находились под воздействием тумана.
На Горгуна в этот день тоже поступил донос. Его обвиняли в сокрытии синих клубней гонолиуса - обычного растения мрачного мира, которое крайне редко окрашивало подземную часть в нестандартный для своего вида цвет. Любой мраг, обнаруживший такие клубни, должен был немедленно сдать их властям и сообщить о местонахождении находки.
В результате обоих женихов объявили преступниками и выслали в Темьград. Здесь их соперничество продолжилось в другой области. Каждый старался, чтобы его недруг ни в коем случае не вернулся домой.
Вот почему после поединка Ромкуша седой так разозлился, вместо того чтобы радоваться победе Михаила над очень опасным волшебником.
«Что-то здесь нечисто», - решил он, покидая свою ложу.
- Этот тур мне нравится больше предыдущего, - заметил Скальнов, обращаясь к Сомову. - После него хотя бы не каждого уносят вперед ногами.
- Еще бы ему не понравилось! Обчистил меня как липку, - пожаловался Эдуард.
- Сам виноват. Не умеешь делать ставки - не берись.
- Вы что, тотализатор тут устроили?! - усмехнулся Мишка.
- А чем нам еще заняться от безделья?
- Изучать моих будущих противников. Вдруг вы заметите то, что я пропущу.
- С этими вопросами к Каланче. Он у нас парень длинный, ему сверху все видно. Правильно я говорю?
Марицкий отвернулся.
- Эдуард, ты ничего интересного не отметил во время боев? - спросил Сомов.
- А что там может быть интересного? Это раньше любая магия приводила меня в трепет, а сейчас… скукотища. Я на трибунах больше увидел, чем на арене.
- Он еще и за зрителями успевает подглядывать. Так вроде женщин сюда не пускают, - не мог не уколоть студента Скальнов.
- Я смотрю за хозяевами гладиаторов, - шепотом произнес «эльф». - Так вот, после Мишкиной победы они все были готовы испепелить его одним взглядом.
- Точно?
- Можешь мне поверить.
- Неужели я одолел всеобщего любимца?
«А этот длинный действительно все замечает!» Горный джинн, разбуженный «эльфом» и «гномом» в каньоне Хохочущих драконов и вынужденный постоянно дежурить возле них, тоже отметил резкое изменение в настроении мрагов после того, как Михаил справился со своим противником.
Хранитель скал пока не дождался второго обоюдного желания от своих мучителей. А ведь ему следовало выполнить еще два желания, прежде чем он сможет снова вернуться в уютное местечко и продолжить столь бесцеремонно прерванный сон.
С каждым днем оторванного от родных мест призрака все больше одолевала тоска. Он не привык к многолюдным улицам, его раздражала непонятная возня на арене, нервировал тяжелый фон, исходивший от мрагов, явно чужих в его мире. Тем не менее джинн не мог нарушить установленные правила, даже если бы на шее крепыша не было столь важного камня. А уж при наличии ТАКОГО медальона - и подавно.
«Когда же эти парни придут к общему мнению хоть в каком-нибудь пожелании? Только и делают, что спорят между собой. Разве можно так издеваться над мирным джинном?»
Темьградец, который первым встретил Михаила перед въездом в город и даже попытался с ним сразиться, проводил тогда Сомова к дому Зерга не просто по неизвестно откуда проснувшейся душевной доброте. Он сразу отметил про себя способного гладиатора и решил выяснить, кому тот принадлежит. Любопытство объяснялось просто - стражник сообразил, что именно на этом бойце можно неплохо заработать. Перед началом турнира ставки принимались сразу на три тура. И первые две победы Зерга (на арене звучали лишь имена хозяев гладиаторов) увеличили состояние обычного воина в четыре раза. Если бы он взял деньги сейчас, то мог позволить себе купить приличный дом, взять вторую жену и оставить надоевшую службу в городской страже. Однако азартный игрок решил пока не забирать выигрыш, ведь впереди был третий тур, в котором первоначальная ставка возрастала уже в восемь раз, что, в свою очередь, сулило Рензу (как звали стражника) приобрести небольшой ресторанчик - предел мечтаний многих горожан Темьграда.
Кабачок, который Ренз присмотрел для покупки, находился в отдаленном районе города. Туда он и пригласил своих сослуживцев, чтобы отметить очередную удачу и задобрить судьбу. «Когда фортуна поворачивается к тебе лицом, главное - не жадничать, - считал стражник. - А мне сейчас никак нельзя, чтобы эта капризная дама обиделась».
Гулянка затянулась надолго. Кто-то из коллег тоже вспомнил, что успешно сделал ставку на турнире. Опять принесли любимое вино городской стражи, снова пили за удачу в третьем туре, да так рьяно, что через некоторое время Ренз утомился и сполз под стол. Когда же все было окончательно выпито и съедено, виновника торжества попросту забыли, а может, решили не беспокоить, чтобы счастливчик выспался в свое удовольствие.
Он бы наверняка там и выспался, если бы трое незнакомцев, занявших столик в опустевшем зале по соседству с удачливым игроком, не упомянули в разговоре имя Зерга. Это заставило стражника очнуться и напрячь слух.
- Ты считаешь, что Зерг действует не по правилам? Но куда смотрят судьи?! - Надрывный голос явно принадлежал какому-то нервному типу.
- Кхе, кхе… Видишь ли, дражайший, иногда правила можно обойти так, что никто и не подкопается. Посуди сам: еще никому не удавалось одолеть в магическом поединке чародея из Лурдунга. А гладиатор Зерга справился за минуту. Думаешь, случайность?
- Вряд ли, - мрачно поддержал собеседника третий. - Тут не обошлось без запрещенных фокусов. Жаль, нам пока неизвестно, каких.
- Но мы же все равно выясним, правда? - с надеждой спросил первый.
- Выяснить-то выясним, но когда? После того как Зерг выиграет турнир и радехонький вернется домой, помахав нам на прощание ручкой?
- И что же делать? Этого нельзя допустить!
- Не шуми, дражайший, нам лишнее внимание ни к чему. Одно я вам скажу: словами тут дела не поправишь. Действовать надо. Раз Зерг правил соблюдать не желает, почему мы должны?
- Если нас уличат на арене, сразу отстранят от турнира. Я не могу пойти на такой риск. Кому охота пропускать два следующих?
Проштрафившихся мрагов лишали права участвовать в двух следующих турнирах последней надежды, и их и без того призрачная мечта отодвигалась минимум на тридцать лет. Естественно, изгои мрачного мира не хотели упускать ни единого шанса получить билет на родину.
- Кхе, кхе… Никто и не говорит о нарушении правил на арене. Зерг ступил на эту дорожку - пусть один по ней и идет. А мы ему палки в колеса поставим там, где он меньше всего ожидает.
- Как? Как это можно сделать?
- Для этого я и собрал вас в этом захудалом кабачке, дражайшие. Нам нужно умерить пыл не в меру прыткого бойца до его следующего выхода на арену.
- А как же печать Зерга? Он под ее защитой! - Первый собеседник снова повысил голос почти до крика.
- Кхе, кхе… Я же не предлагаю тебе пойти и самому пришибить паршивца. Есть ведь и другие способы.
- Например? - мрачно поинтересовался третий.
- Мне больше по душе несчастный случай. Хоть его и готовить хлопотно, зато не подкопаешься. Со всяким произойти может.
- Это когда спускаешься по лестнице, падаешь и ломаешь себе шею? - с воодушевлением предположил понурый сотрапезник.
- Вот именно, дражайший.
- И где нам найти такую лестницу, как заставить гладиатора с нее упасть, чтобы он не поднялся?
- Кхе, кхе… Все уже продумано до мелочей. Вот, держи.
- Что это за колба? И почему пустая?
- Не пустая. В ней высохшие слезы пятнистого дракона, настоянные на тумане мертвого омута.
- Откуда такая роскошь? - Мрачный собеседник даже присвистнул. - Ее и по ту сторону Врат Мрачности не достанешь.
- Не будем задавать друг другу ненужных вопросов. Не для того собрались.
- И что с ней делать?
- Я уже положил внутрь волосок нужного нам человека. Осталось добавить воды и окропить ею почву, по которой пойдет наш чересчур удачливый гладиатор. Остальное - дело магии. Он либо споткнется в самый неподходящий момент, либо забудет о своей силе на пару секунд.
- Это хорошо, - снова подал голос третий заговорщик, - но, насколько я знаю, этот раствор очень быстро впитывается в землю. Если в течение десяти минут нужный человек не пройдет по окропленной поверхности, снадобье не подействует.
- Правильно излагаешь, дражайший. А для этого нам и понадобятся услуги старшего уборщика арены. Вы заметили, что перед выходом каждой пары гладиаторов перед ними метут дорогу? Между прочим, влажной метлой.
- Вы хотите, чтобы я?.. - Голос первого сотрапезника задрожал.
- Ты же сам хвастался, что помог Пралу устроиться на эту работу. Значит, кхе, кхе, он тебе сильно обязан. Вот и предложи ему использовать новый ароматизатор.
- А если он потом проболтается?
- Так постарайся, чтобы «потом» у этого темьградца вообще не было.
- Ладно, договорились. Но вдруг наша затея не сработает?
- Маловероятно, но возможно, - не стал возражать главный заговорщик. - Поэтому, если гладиатор доберется на поединок в добром здравии, все дикие твари на арене особенно люто должны будут ненавидеть именно его.
- Что передать старшему лесничему Темьграда? - сразу сообразил понурый мраг.
- Пусть он добавит в воду своих питомцев вот эту жидкость. Снадобье действует целые сутки, поэтому использовать его можно уже завтра вечером. А на следующее утро желательно заменить и самого лесничего.
- Договорились. А вдруг и это не подействует?
- Дражайшие! Чудеса, конечно, случаются, но не так часто, как хотелось бы. Если гладиатор Зерга не ощутит на себе воздействие слез пятнистого дракона, раскидает бешеных тварей, тогда я лично подготовлю ему еще один сюрприз. Правда, уже после поединка. Но, надеюсь, до этого дело не дойдет. Давайте опрокинем по стаканчику, чтобы удача улыбнулась нам, а не Зергу.
Они выпили и ушли, так и не заметив мгновенно протрезвевшего Ренза, притаившегося под соседним столом. Он лихорадочно пытался сообразить, как помешать этим гадам. Ведь они замахнулись на святое - на его мечту о ресторанчике, не говоря уже о потере целого состояния. Неужели трудно было отложить свои дурацкие планы на пару дней и воплотить их в жизнь после третьего тура? Так нет же…
Стражник выбрался из укрытия. Он поправил одежду, отыскал свой топор и решительно направился из кабака. «Что делать? Рассказать о заговоре Зергу? Так меня к нему и пустят. Хоть и говорят, что простые темьградцы произошли от изгоев мрачного мира, но только заикнись об этом - сразу укоротят на голову. Опять же, если кто из заговорщиков узнает, что я пытался встретиться с Зергом, самого потом заставят себе яму копать».
Отступать от мечты Ренз не собирался. Ему чертовски необходимо было встретиться и со старшим лесничим, и с главным уборщиком. Желательно сразу после того, как у них побывают недавние посетители ресторанчика, который стражник уже считал своей собственностью.

Глава 4
БЕСПОКОЙНАЯ НОЧЬ

Стараниями Сомова из Роктании Марита снова попала в столицу Кантилима. Она решила не ходить в гостиницу, где, по словам Михаила, могли оставаться Руена с Шагридом. У грунзонки не было никакого желания оправдываться перед волшебницей за свое поведение перед исчезновением и выслушивать ее вполне справедливые нарекания. Да, она обманула охотницу, но на это у нее имелись довольно веские причины, которые не каждому нужно знать. К тому же в сложившейся ситуации ни Руена, ни легионер ничем не могли помочь ее воину. В поисках тех, кто реально способен оказать эту помощь, неугомонная брюнетка развернула бурную деятельность.
После недолгих размышлений женщина решила, что только главный маг Кантилима обладает реальной силой, необходимой в столь трудном деле. В крайнем случае еще можно было попытаться обратиться к огарцам или рундайцам, но только в самом крайнем. Супруга Михаила не без оснований полагала, что черные колдуны ее даже на порог не пустят. А если и пустят, то после кровавого столкновения в лесу шансы выйти из огарского посольства живой для грунзонки приближались к нулю. С земляками Шагрида тоже могли возникнуть проблемы: вдруг кто-то узнает в ней бывшего агента?
«Ронг как-то говорил, что меня в лицо знает только он. Но мог ведь и соврать».
Марита решила не рисковать и обратиться к Арианту, который имел власть над всеми магами Кантилима. Почему бы не заглянуть к нему на огонек и не попросить об одолжении?
Уверенность грунзонки в непобедимость Михаила несколько пошатнулась, когда она столкнулась с Зергом. Муж едва не погиб, освобождая пленниц из лап вероломного чародея. Теперь он остался с седым злодеем один на один. И ее нет рядом, чтобы отвести подлый удар в спину.
«Даже лучшему в мире воину непросто одолеть седого колдуна, значит, противостоять Зергу должен приблизительно такой же противник». Отказать ей в логике было трудно: сражаться с сильным чародеем должен тоже чародей, причем не обычный, а главный. А в том, что седой тюремщик - могучий и коварный волшебник, сомнений не было. Если ее грунзонский нож мгновенно рассыпался в прах от одного соприкосновения с кожей Зерга, то понятно, что физической силой такого не возьмешь. Конечно, брюнетка неоднократно видела, как ее супруг вытворял странные веши, даже заставлял людей подниматься в воздух, но он уверял, что магия тут ни при чем, а своему мужу Марита верила и поэтому колдуном его не считала. Опять же, никто кроме мага не сможет быстро отправить ее в эту проклятую Роктанию, куда неуемная грунзонка стремилась попасть как можно скорее. Женщина совершенно не представляла, что это за местность, и где она находится, главное, - что она должна быть рядом с Михаилом.
«Ничего страшного, - успокаивала себя супруга отмеченного тенью огня. - Посредник точно знает, откуда мы с ним выбирались. Он расскажет колдуну, а тот обязательно найдет способ, как нам быстро добраться до Темьграда».
Марита еще не придумала, каким образом она сумеет уговорить Арианта отправиться с нею в Роктанию. Она привыкла решать проблемы по мере поступления, и первым возник вопрос, как попасть во дворец. Традиционный способ грунзонку не устраивал по двум причинам. Во-первых, он мог занять пару недель, а во-вторых, ей хотелось застать врасплох главу кантилимских чародеев. Женщина представила лицо волшебника, когда он, придя в свой рабочий кабинет, обнаруживает там гостью. По мнению грунзонки, ее неожиданное появление должно сразу настроить волшебника на сотрудничество.
Для претворения своего плана жгучая брюнетка обзавелась париком, чтобы не выделяться среди других обитательниц Кантилима, имевших в основном светло-русые волосы, и слегка поменяла манеру общения, стараясь подражать речи Руены.
Три дня у нее ушло на разведку обстановки вокруг королевской резиденции - вот когда пригодилась рундайская шпионская подготовка. Грунзонка выяснила размещение основных караулов, маршруты движения патрулей и время смены постов. Прикинувшись заблудившейся в столице провинциалкой, она мило пощебетала со стражниками, несущими службу возле стен королевского дворца. Болтливых мужиков, обожающих пустить пыль в глаза собственной значимостью, встречается ой как много. От одного из них, устало посетовавшего, что вся королевская охрана держится на его плечах, дамочка узнала расположение кабинета главного чародея. Вдохновленный простодушным вниманием, с каким его слушала красавица, охранник и не заметил, как проговорился о некоторых профессиональных тайнах, и его «наивная» собеседница без труда выяснила, где расположены магические ловушки.
В общем, у нее все было готово к ночному визиту во дворец, когда в комнату, которую снимала Марита, постучали.
- Эй, любезная! Ты мне не поможешь? - из-за двери спросила хозяйка дома, у которой брюнетка снимала угол.
Грунзонке такая просьба поздним вечером показалась странной, к тому же голос обычно приветливой старушки звучал неестественно напряженно. Тем не менее женщина ответила практически без паузы:
- Одну минутку, я только накину что-нибудь на себя.
Супруга Сомова бесшумно открыла окно и стала осторожно спускаться вниз.
«Я не жду никаких гостей. Вообще-то любопытно было бы посмотреть на тех, кто ходит в гости по ночам, но не сегодня. У меня слишком много дел». Нога женщины коснулась земли.
- А ты не пробовала выходить через дверь, красавица? - раздался сзади незнакомый мужской голос.
Любительницу выходить из дома через окно с двух сторон подхватили под руки и развернули на сто восемьдесят градусов. Прямо перед ней стоял высокий немолодой мужчина. Морщинки в уголках глаз свидетельствовали о том, что ситуация его забавляла.
- Пробовала, - ничуть не смутившись, бодро ответила грунзонка, не желая показать, что напугана. - И неоднократно. Ничего особенного. Во всяком случае, за дверью меня еще ни разу так «приветливо» не встречали.
- Рад, что оправдал твои надежды, - продолжал развлекаться мужчина. - Не желаешь прогуляться со мной?
- Я замужняя женщина. Не думаю, что моему супругу понравятся твои приставания.
- Ну что ты, красавица, как можно! Я же не в кабак тебя приглашаю.
- А куда?
- Как насчет прогулки во дворец?
- Королевский?
- Естественно, мадам. Правда, сам король немного занят, но тебя с удовольствием примет главный чародей Кантилима.
- О!
- Что случилось, красавица? Неужели ты собираешься мне отказать?!
- Ни в коем случае! - твердо ответила грунзонка. - Разве можно отказаться от такого предложения? Пойдем скорее.
Волшебник, возглавлявший Службу Магической Безопасности при совете чародеев, не ожидал подобного воодушевления от задержанной - она буквально потащила конвоиров за собой.
После недавних трагических событий в столице на ноги были подняты все охранные структуры Кантилима. Особенно тщательно работали тайные государственные организации, и от внимания эсэмбистов, как называли себя сотрудники Службы Магической Безопасности, не ускользнуло частое появление смуглой женщины в непосредственной близости от королевской резиденции.
Ей специально подсунули разговорчивого охранника, чтобы выяснить намерения любопытной девицы. Когда же стало ясно, что шпионку интересует кабинет главного мага, было принято решение оказать ей содействие в его посещении.
- Минуточку, - остановил маг спешащую в гости грунзонку.
- Что такое?
- В таком наряде тебя во дворец не пустят.
Действительно походная одежда Мариты не слишком подходила для дворцовых приемов.
- Я могу надеть другое платье.
- Дело не в одежде.
- А в чем?
- Не хватает кое-каких украшений.
- А это обязательно? - удивилась супруга Сомова.
- Конечно. - Женщине быстро надели наручники, и главный эсэмбист удовлетворенно хмыкнул. - Теперь порядок. Прошу, мадам.
Через полчаса она уже стояла в кабинете Арианта.
- Вы должны срочно отправиться в Роктанию и спасти моего мужа от седого колдуна. Этот волшебник очень опасен. Я пыталась убить его ножом, но оружие рассыпалось, словно было сделано из песка, - на одном дыхании выпалила Марита.
- Я должен? - Арианта скорее позабавил, нежели возмутил напор девицы. - Первый раз об этом слышу. А кто твой муж?
- Самый лучший воин, - гордо ответила грунзонка.
- А имя у самого лучшего воина есть? - Определенно у мага сегодня был вечер развлечений.
- Его зовут Михаил! Неужели не знаете?
«Вот привязался! И чего ему дома не сидится? Да я с удовольствием променяла бы и эту дорогу, и эту компанию на уютную домашнюю обстановку», - ворчала про себя Руена, глядя на бодро шагавшего впереди Тируанда. Его не хотели брать с собой, но не по годам развитый парень вовремя заметил:
- А у меня один хороший друг, между прочим, служит старшим магом в дозоре северных ворот столицы.
- Подумаешь, большая шишка! - усмехнулся Чероуз.
- Ты хочешь сказать, что сможешь без проблем выйти из города? - смекнул Шагрид. Несколько раз столкнувшись с усиленными патрулями на рынке, он еще утром сообразил, что будет непросто покинуть столицу, когда вся стража поднята на ноги в поисках убийц черных колдунов.
- Я могу не только выйти сам, но и провести с собой друзей, если те не откажутся от моей компании.
- Зачем тебе наша компания, парень? - подал голос Архаз. - Если ты еще не успел заметить, за нами по пятам ходит смерть.
- А мне надоело сидеть в этом болоте. Здесь же абсолютно ничего не происходит. Скукотища!
- Острых ощущений захотелось? Ну-ну! Смотри, как бы они тебя в могилу не завели. Вот там с тобой уже действительно больше ничего не произойдет, - мрачно заметил посол. Сам он был по горло сыт непрекращавшимися передрягами последних дней.

Предыдущая страница 4 Следующая страница


5 Николай Степанов

- Значит, вы не против? - решил уточнить молодой человек.
- Твое мнение? - Шагрид обратился к выходцу из предгорий Апанча.
- Да пусть идет куда хочет, - недовольно пробурчал Чероуз, страшно раздосадованный тем, что по милости Архаза его выследили огарцы, которые теперь ни за что не оставят в покое. Чародею некуда было деваться и ничего не оставалось, как следовать вместе со всеми.
- А вы, леди, не возражаете против моего присутствия? - галантно поинтересовался Тируанд.
Женщина лишь махнула рукой в ответ.
Переждав день у какого-то друга их нового компаньона, ночью вся разношерстная компания покинула столицу.
- Куда мы теперь? - спросил Чероуз. Он отправил вперед своего четвероногого друга, чтобы пес в случае опасности предупредил.
- И мне и вам нужно добраться до Огара. Если сумею встретиться хоть с кем-нибудь из приближенных его величества, преследователи сразу потеряют к нам интерес.
- Всю жизнь мечтал побывать в стране могучих волшебников! - воскликнул блондин.
- Думаешь, тебе там будут рады? Даже не надейся, - осадил восторг молодого человека посол.
- А твой племянник не догадается, куда ты можешь направиться? - задал вопрос легионер.
- Он малый неглупый. Если выяснит, что мы покинули столицу…
- …будет искать нас именно на этой дороге. - Шагрид закончил фразу черного колдуна.
- Пожалуй, да, - согласился Архаз.
- Значит, нужно срочно поменять маршрут! - с прежним воодушевлением предложил Тируанд, словно речь шла о выборе пирожного - с кремом или без? - Да и защиту от поискового колдовства не мешало бы поставить.
- А ты умеешь? - пристально посмотрел на паренька огарец.
- А что тут сложного? - как о само собой разумеющемся ответил юноша.
- Вот и займись делом! - В словах посла сквозила неприкрытая неприязнь.
Блондин немного отстал и начал создавать заклинание. Архаз пару раз оглянулся, чтобы понаблюдать за его действиями.
- Ты чего взъелся на парня? - встал на защиту Тируанда рундаец. - Подумаешь - ветра в голове много, так он просто очень молод. Зато его ветер нам жизнь спас, не забывай! Нечего его шпынять.
- Рассыпаться в вечной благодарности я не собираюсь. Пусть привыкает. В конце концов, он сам напросился.
Архаз не просто так «взъелся» на нового знакомого. Чутье, которое еще ни разу не подводило огарца, подсказывало, что парнишка опасен. Даже Чероуз вызывал сейчас меньше тревоги, чем этот не в меру жизнерадостный попутчик. Посла настораживала речь молодого человека. Когда тот использовал магическую терминологию, у него изредка проскакивали обороты, совершенно несвойственные кантилимским чародеям. Вот и сейчас он сказал про «защиту от поискового колдовства». Местные волшебники обычно говорили «блокировка поиска».
Раздумья посла прервала пепельно-серая собака. Она стремглав подбежала к хозяину и, упершись передними лапами в живот, начала тихо скулить.
- Впереди конный разъезд из семи человек. Среди них два мага, - перевел Чероуз сообщение Гронуда.
- Давайте заберем у них лошадей, - сразу предложил Тируанд.
- Нельзя, - остановил его прыть Шагрид. - Мы слишком близко от столицы. Если патрульные не вернутся к сроку, их станут искать. Уходим с дороги. Мы как раз собирались изменить маршрут.
Беседа с привлекательной пленницей, которая, несмотря на наручники, вела себя в чужом кабинете как хозяйка, затянулась надолго. Только под утро Ариант распорядился отправить грунзонку в покои для прислуги. Маг был уверен, что девица не сбежит, поэтому «браслеты» с Мариты сняли почти сразу.
«Вот это новости! - главный чародей Кантилима был всерьез озадачен. - По сравнению с ними даже скандальные события с убитыми в столице огарцами отходят на второй план. Получается, что Михаил вернулся в Кантилим, побывал у моего кузена в Сарге, а тот ни словом не обмолвился? А я ведь его спрашивал. Неужели их связывает тайна? Какая? Где и когда пересеклись их дорожки?»
Главный чародей пожалел, что сразу не устроил своего человека в таверне кузена. Правда, в то время он считал таким человеком самого Саргонта, но, видать, ошибся. У родственника появились какие-то секреты, и не исключено, что они не являлись безвредными для государства.
«Ошибки прошлого сильно бьют по настоящему, - вздохнул волшебник и снова вернулся к прошедшей беседе. - Женщина уверена, что Михаил о чем-то договорился с Саргонтом. Опять же, мой родственник вернулся в столицу в тот же день, что и супруг Мариты. Совпадение? Вряд ли».
Ариант погасил лампу и раздвинул шторы - солнце уже выглянуло из-за горизонта. Маг почему-то вспомнил детскую загадку: «В Рундае оно спать ложится, в Огаре пробуждается», и сладко потянулся.
«Сейчас у меня загадки позаковыристей». - Волшебник достал бумагу, перо и снова сел за стол.
«Михаил + Саргонт? - появилась первая строчка на листе. - Что может связывать этих двоих?» Маг отложил перо и откинулся на спинку кресла.
«Возьмем ее рассказ о схватке в лесу. Ведь там были не только наемники. Приказы им отдавали огарцы, и Марита это видела. Еще неделю назад я бы решил, что женщина сочиняет небылицы, но как раз в том лесу мы и обнаружили трупы трех черных колдунов и нескольких десятков местных головорезов. Оказывается, они сражались не МЕЖДУ СОБОЙ, а против отмеченного тенью огня! Огарцы, которые брезгуют даже разговаривать с жителями Кантилима, вдруг обращаются за помощью к наемникам? Чудеса! И в этом сражении черные колдуны терпят сокрушительное фиаско?! Маловероятно, но факты подтверждают слова пленницы. Значит, у огарцев тоже был какой-то интерес к Михаилу».
Ариант умел вызывать собеседника на откровенность, используя почти забытую магию розовых слов. На обычных людей она действовала безотказно, вызывая непреодолимое желание высказаться. Поэтому грунзонка старалась не упустить ни одной подробности в своем рассказе о самом лучшем воине.
«Михаил + Архаз??» - вывел главный маг вторую строчку.
«Еще мой кузен, помнится, говорил о своей завязавшейся дружбе с огарским послом. Кажется, они тогда встретились сразу после нападения на Архаза… Саргонт подвез колдуна на своей карете и потом весь день пребывал в приподнятом настроении, хотя обычно встреча с огарцами мало кому улучшает настроение».
«Саргонт + Архаз???» - Третью строку Ариант подчеркнул два раза.
«Вернемся к событиям того дня, когда кузен неожиданно заявился ко мне в гости, а потом так же внезапно пропал. Утром и в полдень он выходил из дома… но не в библиотеку, иначе мне бы доложили. - Когда Саргонт, ранее не отличавшийся большой любовью к чтению, вдруг зачастил в архивы столичной магической библиотеки, об этом сообщили главному кантилимскому чародею. Выяснить, что именно он искал, тогда не удалось, но с тех пор Ариант знал о каждом посещении книгохранилища родственником. - Потом к нему прибыл посредник… Кстати, Марита рассказывала, что Михаил тоже как-то вызывал посредника. Неужели купил себе право срочного вызова? Ночью Саргонт снова выходил, причем без сопровождающих. Потом сплошные странности: сторож рассказывал, что мой суетливый кузен заскочил на несколько минут в дом, попросил запрячь лошадь, ускакал, обратно вернулся пешком, взял другую лошадь и… больше его никто не видел. Жаль, грунзонка не знает, что в тот день делал Михаил. Ее приключения в Кантилиме заканчиваются странным перемещением из пещеры Дикого парка в комнату седого волшебника».
Ариант почувствовал сухость во рту. Еще бы, он целую ночь задавал вопросы и настолько увлекся, что не заказал чаю в кабинет. Чародей три раза дернул шнурок вызова и через минуту ему принесли бодрящий напиток.
- Ваше могущество желает чего-нибудь еще?
Слишком увлеченный собственными мыслями, чтобы ответить, хозяин жестом отпустил слугу.
«Так, теперь гостиница… Девица говорила, что компания Михаила останавливалась на четвертом этаже. Отправляя жену из Роктании, отмеченный тенью велел ей идти в номер четыреста девять, где оставались рундаец и волшебница. В этой же комнате чуть позже находят обожженные тела огарцев. Как это объяснить - снова вступает в игру связка Михаил-Архаз? Или нет? Ведь двое убитых черных колдунов не были из числа сотрудников Архаза, они прибыли с Урзагом. Нет, тут слишком многое не сходится. Если Михаила в Кантилиме нет, то кто мог справиться с огарцами? Уж наверняка не рундаец с волшебницей. Но в номере они действительно были - наши специалисты нашли в комнате нож рундайского легионера и брошенные женские вещи».
Ариант открыл папку с копиями материалов по убийству черных колдунов в гостинице. Он мог бы и не смотреть их лично, а пригласить к себе с докладом молодого Тируанда, которому было поручено дело, но в столь ранний час парень наверняка еще спал.
Изучив все документы, главный маг пришел к столь ошеломляющему выводу, что пару минут сидел, боясь в него поверить. Выйдя из ступора, он залпом допил чай и начал быстро записывать.
«Человек с обезображенным лицом (скорее всего, ожоги) после полуночи снимает номер. Женщина из четыреста девятого просит отправить гонца в фешенебельный район столицы за знакомым магом, а сама спрашивает у портье о каком-нибудь чародее из числа постояльцев. Тот указывает номер вновь прибывшего волшебника. Затем в холл гостиницы заявляются огарцы. Их интересуют два человека. Один, естественно, в капюшоне, а другой с обезображенным ожогами лицом. В номере обожженного постояльца не находят, и тогда черным колдунам указывают на четыреста девятый».
Ариант бросил ручку и встал.
- Что же получается? Огарцы сами пытаются уничтожить Архаза? - воскликнул он вслух. - Интересно, по какому адресу Руена отправляла посыльного?
Чародей быстро отыскал его в папке. Адрес оказался знакомым - вчера днем именно там возник смерч.
- Ничего не понимаю! Куда смотрит Тируанд? Тут же все очевидно.
Хозяин кабинета дернул шнурок вызова. Появившийся слуга еще не успел спросить: «Чего изволите»…
- Тируанда ко мне, срочно!
Ренз ликовал, когда в поединке третьего тура победителем был объявлен гладиатор Зерга. Эта победа ему лично далась ценой огромных усилий. За один день стражник натерпелся столько страху! Ему нужно было не только суметь подменить жидкости, но и постараться не попасть на глаза теммьрадцам, которые могли потом вывести на его след заговорщиков.
Конечно, ресторанчик-ресторанчиком, но хотелось бы после всего этого еще и выжить, чтобы насладиться плодами долгожданной удачи. Охранник прекрасно знал, что мраги никому не простят провала своих планов, поэтому действовал с максимальной осторожностью.
Со старшим лесничим все прошло как по маслу. Стражник видел, как смотритель за животными накануне вечером дождался, пока все его сотрудники уйдут домой, а сам направился к бочкам с водой. Ренз вышел из укрытия и, подкравшись сзади, оглушил мужика рукояткой топора. Колба с опасной жидкостью оказалась в кармане его куртки. Охранник быстро заменил содержимое обычной водой. Убедившись, что лесничий скоро придет в себя, он для инсценировки ограбления забрал кошелек оглушенного и покинул зверинец.
С главным уборщиком хлопот оказалось гораздо больше. Ренз не знал, когда тому передадут опасное снадобье, и поэтому с самого утра занял позицию непосредственно возле баков, в которых смачивали метлы. За два часа до начала третьего тура в каморку к главному уборщику зашел какой-то незнакомец, и почти сразу хозяин покинул свой «кабинет». Он важной походкой прошествовал к емкостям и вылил «ароматизатор» в воду для смачивания метел.
«Ну и гусак! - выругался про себя притаившийся. - При его-то работе дворника белый плащ, шлем с перьями! Наместник по сравнению с ним смотрится рядовым уборщиком». Той же походкой человека, осознающего свою огромную значимость, Прал вернулся назад, а незнакомец покинул каморку.
Это намного осложнило задачу стражника. Надо было срочно заменить воду, а времени оставалось все меньше. Мечта о ресторанчике испарялась как лужа на полуденном солнцепеке. Ренз уже собирался плюнуть на осторожность и выйти из укрытия, но тут к месту, где он скрывался, подошел один из работников. Будущий ресторатор воспринял это как подарок судьбы. Он не церемонился с обычным рабом, будучи уверенным, что его потерю вряд ли заметят сегодня, а завтрашние события Ренза не волновали - те же заговорщики наверняка решат, что несчастного убрал сам Прал, который стараниями мрагов тоже вряд ли переживет третий тур.
Переодевшись в подневольного, Ренз прикрыл голову тряпкой (лицом он бы никак не сошел за раба, да и ошейник ни один темьградец себе не наденет) и покинул убежище. Затем новоиспеченный уборщик якобы ненароком опрокинул бак и быстро наполнил его свежей водой.
Дело было сделано. Оставалось вернуть себе прежний вид и незаметно выбраться на трибуны. Однако ему не хватило времени. За час до боев начались самые активные приготовления. Появились гвардейцы. Их выстроили по обе стороны выхода на арену, заставив пару раз повторить церемониальные движения. Забегали слуги наместника. Чтобы не выделяться своей невзрачной формой стражника на фоне расфуфыренных гвардейцев, Ренз решил воспользоваться услугами Прала. Другого выхода он не видел. Положив свою одежду в пустое ведро, раб с тряпкой на голове прошмыгнул в каморку начальника. Тот был мертв.
«Быстро работают, гады! За ними не поспеешь».
Стражник напялил белый плащ убитого, нацепил дурацкий шлем и вышел, стараясь вкладывать значительность в каждый шаг… На трибунах он оказался за пятнадцать минут до начала состязаний.
Бои третьего тура являлись, пожалуй, самыми зрелищными. За компанию к сражавшимся гладиаторам на арену выпускали дюжину хищных животных. Некоторые из них сразу начинали выяснять отношения между собой, а других больше интересовали двуногие соперники. В результате зрители наслаждались схваткой и хищников, и людей. Последним нужно было уклониться от магии противника, не попасть под удар меча, поразить врага и при этом не стать обедом для братьев меньших. Хотя, судя по размерам разномастных тварей, назвать их «меньшими» язык не поворачивался, да и голодные взгляды зверей не особо настраивали на братские взаимоотношения.
Противник Сомова сделал ставку на четвероногих участников. Слабыми магическими уколами он попытался взбесить животных, находившихся рядом с противником. Однако разъяренные зверюги, поначалу кидавшиеся на ближайшего двуногого, стараниями Михаила отлетали прямо на того, кто заставил их нервничать, и ему пришлось отражать атаки почти всех хищников, израсходовав на это свою магическую энергию. Боец Зерга не мешал ему доказывать, что человек - венец природы, а потом оба показали превосходную технику фехтования. Заключительным аккордом схватки стал не совсем фехтовальный удар Сомова - пятка отмеченного тенью огня жестко встретилась с грудной клеткой противника, после чего тот, резко затормозив о прутья ограды, уже не смог подняться без посторонней помощи.
- Вот такой бой мне нравится, - похвалил своего воина Зерг. - Ты использовал хитрость соперника против него самого, а потом уделал выдохшегося чародея, не прибегая к высшим силам. Расчетливо и экономно. Действуй так и дальше.
- Разберемся. - Мишка не разделял восторгов своего «рабовладельца». Ему еще предстояло просмотреть полтора десятка поединков, изучая приемы вероятных противников, как магические, так и обычные.
Ставшим уже привычным движением парень потрогал царапину на шее. Поцелуй скорса постоянно напоминал о себе. Видимо, клеймо Зерга не до конца сумело нейтрализовать его яд, и шрам сильно чесался. Прикосновение руки слегка холодило ранку и уменьшало зуд. Сомов коснулся пальцами пуговицы ворота.
«Странно, - подумал отмеченный тенью огня, ощущая необычное тепло маленького круглого диска с четырьмя дырочками. - Вроде бы обычная пуговица, а пальцы греет. Неужели на неё так действует клеймо Зерга?»
Михаил прекрасно помнил, как в тот день, когда седой поставил ему отметину на шею, эта пуговица оторвалась и пропала. Затем она каким-то чудом снова оказалась на месте, хотя чемпион кантилимских игр не видел, чтобы ее пришивали. Да еще так прочно. Мишка на всякий случай ее дернул.
«Неужели Марита догадалась заняться моей одеждой, пока я спал? Вряд ли. Кинжал у нее в руках я видел, а вот иголку с ниткой - ни разу».
- Господин Зерг, верховный смотритель турнира просит вас зайти к нему в кабинет.
- Меня? Сейчас иду.
Мраг спешно вышел из своей ложи.
- Ты видел, как он испугался? - Гога коснулся плеча задумавшегося Сомова.
- К начальству позвали, - спокойно ответил Мишка.
- Ты чего такой кислый сегодня? Устал?
- Надоело все. Чувствуешь себя шутом, развлекающим великосветскую публику. А в ходе этих развлечений гибнут не только животные. И для чего? Чтобы один из сотни преступников получил прощение? Поубивал бы!
- Ты уверен, что Зерг тебя не обманет? - Скальнова не покидала тревога за друга.
- Я предпринял некоторые меры, но расслабляться все равно нельзя. Он очень коварный тип.
- Неужели на него нет управы? - Гога с силой сжал кулаки.
- Есть одно непроверенное средство, но пока я не избавлюсь от клейма, все бесполезно.
Порошок на основе измельченных бровей хохочущего дракона Мишка постоянно держал при себе, не рискуя оставлять его в доме седого. Именно на это «химическое» оружие парень возлагал свои основные надежды. Как сказал ему горбатый колдун, порошок должен заставить седого принять истинные формы, что сделает мрага уязвимым.
- Мужики, смотрите! - раздался голос Марицкого. «Эльф», задрав голову, смотрел куда-то вверх.
«Ну вот, только о них подумаешь…» - В небе показался дракон. Совершив круг над ареной, он стал пикировать на трибуны.
- Куда смотрит противовоздушная оборона Темьграда? - возмутился «гном».
- А он ведь прямо на нас летит. - Эдуард непроизвольно начал вжимать голову в плечи.
- Не хотел бы я. чтобы он нас поджарил, - заволновался Гога.
- Думаешь, мне охота стать обугленным куском мяса? Почему они ничего не делают! - Марицкий был близок к истерике. Один раз он уже видел горящего человека. И не по телевизору в фильме ужасов.
«Ну наконец-то! - Единственным возликовавшим при появлении дракона существом, хоть и невидимым, оказался горный джинн. - Вот оно - второе обоюдное желание!» Он с воодушевлением устремился к летящему дракону. Джинн быстро разобрался, что заспанной рептилией кто-то управляет. Найти, откуда поступают чужеродные импульсы, также не составило труда.
«Так, дружок, - невидимка почти ласково погладил дракона по голове, освобождая его от постороннего воздействия, - объявляю тебе вольную. А теперь мы вместе немного пошалим. Видишь вон ту закрытую ложу? Ее стоит поджарить!»

Глава 5
ЧАРОДЕЙ БЕЗ ПРОШЛОГО

- А ведь Гронуд совершенно не собачье имя. Или я ошибаюсь? - поинтересовался Тируанд у хозяина пепельно-серого пса.
- Зверь мой. Как хочу, так и называю, - весьма нелюбезно буркнул в ответ Чероуз.
За два дня совместного путешествия настроение волшебника из предгорий Апанча нисколько не улучшилось. Мысль о том, что он вынужден скрываться от огарцев, да еще в компании Архаза, от которого в любой момент можно ожидать подлости, тяготили мага. А появившийся в их компании блондин, которому все было нипочем, своей ребячьей жизнерадостностью лишь вносил дополнительное раздражение.
- И поведением своим он не похож на зверя. Ну никоим образом, - продолжал молодой человек, не обращая внимания на настроение собеседника.
- И на кого же он по-твоему похож? На птичку?
- На человека. Причем из довольно знатного семейства.
- Ну ты даешь! Под блохастой шерстью умудрился разглядеть благородную кровь! - Наблюдательность парня Чероузу понравилась. Он впервые с интересом посмотрел на не в меру энергичного спутника. - Да, этот друг встал на четыре лапы не так давно.
- Не без вашего участия, как я понимаю?
- Для своих лет ты слишком много понимаешь. Не боишься, что башка не выдержит нагрузки и лопнет от переполнения?
- Главное, чтобы она не ссохлась от пустоты. - За словом в карман этот парень не лез.
- Тоже верно, - усмехнулся хозяин кобеля.
- Выходит, вы можете сделать из человека животное?! Это же здорово! - Тируанд не дал чародею сменить тему. - А сами в кого-нибудь превращались?
- Я еще не сошел с ума, чтобы проводить опасные эксперименты над своим организмом. Пока я только способен поставить человека на четыре лапы. Поработать над обратным процессом времени не было. Думаю заняться этим в ближайшие дни. Похоже, огарцы потеряли наш след. Завтра поутру я оставлю вашу дружную компанию и подышу себе где-нибудь укромное местечко. Вот тогда у меня будет возможность заняться обратными превращениями.
О том, что он собирается покинуть беглецов, Чероуз предупредил еще накануне вечером.
- А вы не боитесь, что огарцы нападут именно на ваш след? - как бы между делом обронил блондин, поглаживая подбежавшего к нему пса.
- Значит, вам повезет больше. - Специалист по превращениям людей в животных недовольно взглянул на собаку и грозно рявкнул: - Гронуд, ты чего здесь прохлаждаешься? А ну, вперед!
- Я не о том, кому повезет, а кому нет, - с неожиданной серьезностью заметил юноша. - Вместе у нас больше шансов выстоять против черных колдунов, а поодиночке они справятся с любым.
- А ты никак загрустил? И как же романтика, тяга к приключениям?
- Если вы принимаете меня за жизнерадостного идиота, то сильно ошибаетесь. Риск я уважаю лишь в том случае, когда он оправдан. Просто не привык унывать по пустякам, а тягостной меланхолии предпочитаю разумный оптимизм.
Несколько задетый справедливым замечанием, Чероуз понял, что камешек брошен в его огород. При этом старшего мага удивила не по годам зрелая речь парнишки.
- Интересно, что такое в твоем понимании «разумный оптимизм»?
- Если в двух словах, то я придерживаюсь девиза: «Могло быть и хуже». И по возможности стараюсь изменить положение вещей к лучшему. В сложившихся обстоятельствах, мне кажется, более благоразумным для вас будет остаться вместе со всеми.
- Ты пытаешься меня удержать? Не советую.
- Ну что вы! Я лишь привожу доводы за и против…
- Значит так, - Чероуз перебил собеседника, - я тебя выслушал, но решения своего не изменю. Поверь, для этого у меня есть довольно веские основания, обнародовать которые я не собираюсь. Поэтому давай будем считать наш разговор оконченным.
- Как скажете, - пожал плечами молодой волшебник.
- Вон в той деревне предлагаю купить лошадей. - Шагрид указал на показавшиеся впереди дома. - Заодно и пополним запасы продовольствия.
- У меня практически не осталось монет, - сразу предупредил Архаз. Вечером в харчевне, где они ужинали и оставались на ночлег, платил посол. - Любезный друг Чероуз почти полностью опустошил мой кошелек. Вот пусть теперь он расплачивается.
- Еще чего не хватало! Я получил от тебя деньги за свою работу не для того, чтобы тратить их на других. Мне, к примеру, конь совершенно не нужен. Заночую в этой деревеньке, а поутру - всем «до свиданья». Кстати, о лошадях. Это стук копыт, или мне кажется?
Путешественники как по команде оглянулись. Со стороны заходящего солнца прямо на них мчались всадники.
- Пожалуй, сегодня нам ночевать не придется, - мрачно произнес Шагрид. - Их десять. Какие есть идеи?
- Предлагаю встретить преследователей вон в том перелеске, - указал Тируанд на небольшую рощицу в стороне от тропинки. Он единственный не казался напуганным.
- Как они смогли нас обнаружить, да еще так быстро?! - возмущался Архаз. Балахоны наездников не оставляли сомнений в том, кто же так жаждет с ними встречи.
- Значит, твой племянник знает нечто, что тебе неизвестно, - уже на бегу не удержался от колкости Чероуз.
- Умерь свои восторги и думай о том, как не остаться в этом перелеске навсегда.
- Подумаешь, могло быть и хуже! Правда, Тируанд? - Маг из предгорий Апанча оглянулся - блондин тащил за руку волшебницу и немного отстал.
- Конечно, - не задумываясь, задорно ответил тот. - Ведь пока еще мы все живы и здоровы.
- Если ты еще пару раз так дернешь меня за руку, про мое здоровье можно будет забыть, - потирая плечо, заметила Руена.
- Прошу прощения, леди. - Молодой волшебник отпустил женщину. Они как раз добрались до намеченного укрытия.
- Что дальше, господа чародеи? - спросил единственный из беглецов, не имевший магических способностей. Шагрид, как обычно, вооружился метательными ножами, хотя сильно сомневался, что они смогут помочь против огарцев.
- Архаз, правда, что черные колдуны умеют создавать дублеров? - спросил блондин.
- Что ты имеешь в виду?
- Иллюзию, похожую на вас, меня, Чероуза, Руену…
- Зря ты думаешь, что мои соплеменники клюнут на такой дешевый фокус. Они слишком близко. Наверняка сразу поймут, что их пытаются обмануть.
- А если попробовать осложнить им жизнь?
- Каким образом?
- Предлагаю метнуть в преследователей огненные столбы, багровый туман и всполохи спящих молний. Совместное действие этих чар нейтрализовать практически невозможно. Вот и пусть они повозятся, а мы, точнее наши иллюзии, побегут к болотам, где конным не пройти. Только иллюзии должны быть максимально правдоподобными.
- Об этом можешь не беспокоиться. - Послу понравилась идея парнишки. - Они даже следы будут за собой оставлять. Так что начинайте пускать пыль в глаза, а я займусь главным.
О большом болоте по соседству с деревней беглецам рассказали еще в харчевне, посоветовав держаться от него подальше. «Ближе к ночи из трясин выползают темные духи, и горе любому путнику, оказавшемуся в ста шагах от них», - трагическим шепотом поведал один из местных крестьян. Насколько это соответствовало действительности, никто проверять не собирался, зато в болоте легко было спрятаться за высокой растительностью, да и располагалось оно всего в двадцати минутах ходьбы от тропинки, где небольшой отряд застала погоня.
Волшебники быстро распределили обязанности. Руена занялась столбами, Чероузу вменялось замаскировать их мощными клубами тумана, а Тируанд должен был наложить на туман сетку из спящих молний. Общими усилиями колдунов конный отряд огарцев, не добравшись до перелеска, попал в магическую пелену из густой красноватой дымки, двигаться в которой было небезопасно из-за частых огненных стволов, пронизывавших багровое облако. Сетка блондина не позволяла черным колдунам разогнать чужие чары, поскольку любая чужеродная магия сразу пробуждала спящие молнии и те устремлялись к источникам колдовства. После нескольких всполохов разящих молний Урзаг приказал прекратить борьбу с заслоном противника. Самым целесообразным для огарцев было немного переждать, пока волшебство иссякнет, однако еще до появления непроглядного тумана преследователи заметили, что добыча, покинув временное пристанище, снова ударилась в бегство.
- Ладно, пусть побегают напоследок. Теперь они от нас никуда не денутся. - Племянник Архаза имел при себе карту местности и знал, куда направлялись беглецы.
Конный отряд дождался, пока туман упал на землю, и с ходу пустился к болоту. Никто не стал терять время на хотя бы беглый осмотр небольшого перелеска. Следы беглецов были отчетливо видны на мягкой почве, и огарцам хотелось успеть настигнуть Архаза до того, как он укроется в зарослях непроходимых топей.
Когда вдали затих топот копыт, рундайский легионер осторожно приподнял голову.
- Предлагаю продолжить путь, пока есть такая возможность.
Возражать ему не стали.

Предыдущая страница 5 Следующая страница


Тень надежды 6

- А ты здорово придумал, - похвалил Тируанда Архаз.
- Этот парень далеко пойдет, - поддержал черного колдуна Чероуз.
- Спасибо, ты снова нас выручил, - поблагодарила Руена.
- Сделал, что мог. Между прочим, не без вашей помощи, - задорно ответил блондин.
Лишь шагавший впереди отряда легионер воздержался от изъявлений благодарности. Он оценивал ситуацию глазами человека, не обладавшего магическими способностями, а потому восторгов по поводу коллективных магических действий не испытывал. У Шагрида - единственного, кто не участвовал в работе над заклинаниями, было время посмотреть на поведение каждого чародея. И результаты наблюдений вызвали у рундайца смутные подозрения. Слишком уж легко и быстро Тируанд принимал четко выверенные решения, словно заранее знал каждую деталь. Бегство в перелесок, дублеры, огненные столбы… А если еще учесть, что именно блондин предложил идти вдоль болота, хотя путь по заросшей кустарниками местности представлялся более безопасным, тогда…
«Будь ты хоть семи пядей во лбу, неожиданное нападение сильного противника застанет врасплох кого угодно, особенно молодого человека. Я и то стушевался, хотя за двадцать лет службы в сером легионе ко многому привык. А тут - ни секунды смятения: «Ты делаешь то, ты это…» Лишь один раз Тируанд соизволил поинтересоваться у огарца, умеет ли тот создавать иллюзии. Ладно, пусть я не волшебник, но взять тех же Архаза и Чероуза: опытные маги, силой не уступающие блондину, а может даже и могущественнее. Так ведь и они растерялись. И это естественно».
- Чего загрустил? - К рундайцу подошла подруга Скальнова. - Радоваться надо, мы из такой беды выпутались.
- Радоваться некогда. Если не поторопимся, рискуем угодить в следующую передрягу. И кто знает, как распорядится госпожа удача?
В это время к беглецам вернулся пес. Его тревожное рычание не предвещало ничего хорошего.
- Ну вот, сам себе накаркал. - Шагрид даже сплюнул с досады. - Как же я ненавижу Кантилим южнее Деургова хребта! Сейчас бы взлетел…
Разыскать Тируанда не смогли, и Ариант приказал отправить к нему посредника с письмом. Безрезультатно.
- Прошу прощения, - извинился специалист по срочной доставке. - Клиент со вчерашнего дня установил себе односторонний доступ.
- Да как он посмел! - возмутился главный кантилимский маг.
- Это не наше дело. Мы только можем взять письмо и доставить его, когда последует вызов от самого клиента. Будете заказывать такую услугу?
- Буду, - нехотя согласился Ариант, поскольку ничего другого ему не оставалось. - Но мне необходимо точно знать, когда Тируанд получит письмо.
- Я обязательно сообщу, - заверил обладатель посреднической лицензии перед тем, как исчезнуть.
Односторонний доступ могли устанавливать те клиенты, кто приобрел право срочного вызова и не желал, чтобы в течение некоторого времени его можно было достать через посредников. При этом он сам имел возможность пользоваться услугами высокооплачиваемых специалистов, когда хотел.
Посредник сообщил о доставке корреспонденции только следующим утром. Причем ответа на свое грозное послание Ариант не получил, о собственном местонахождении молодой чародей также не захотел докладывать. Это уже было явным нарушением не только субординации и заставило главного кантилимского мага серьезно задуматься.
«Кто же ты такой, Тируанд?» Через четверть часа на столе лежало досье на самого молодого члена магического совета.
Ариант, как обычно, начал изучать бумаги с конца. Много времени это не заняло, поскольку сведения на белобрысого парня были крайне скудными. На четырех страницах, где его характеризовали как лучшего из лучших, практически в каждой строке пестрели эпитеты «превосходный», «феноменальный», «даровитый» и тому подобные. Три учителя, у которых юноша проходил обучение, не могли нахвалиться своим подопечным, хотя все трое считались довольно требовательными и серьезными специалистами в области чародейского искусства.
«Странно, почему у парня было трое учителей? Неужели его родители так часто переезжали с места на место? - Ариант дошел до первой страницы, чтобы узнать, кто его родители и в каком городе появился на свет этот гений магии, но мага поджидало огромное разочарование - Тируанд оказался сиротой. Он родился в глухой лесной деревеньке. Когда мальчику было чуть больше тринадцати, разбойники разорили и подожгли его деревню вместе с жителями. - Удивительное обстоятельство! Здесь сказано, что из всех уцелел он один. Паренька нашли на пепелище крайнего от леса дома. У ребенка не обнаружили ни единого ожога или царапины, но он был настолько перепуган произошедшим, что не мог вспомнить ни собственного имени, ни своих родителей. Тогда тем более непонятно, почему юноша сменил трех наставников?»
Пришлось запросить документы и на самих волшебников.
«Даже так!» - Ариант с минуту тер виски, когда узнал о печальной судьбе учителей Тируанда. Что самое удивительное: умирали чародеи ровно через два года после того, как начинали обучать погорельца. Опасный мальчик! Причина смерти в каждом случае оказывалась одна и та же - старость, но столь странные совпадения не могли не настораживать опытного чародея.
«Деревня сгорела. Сам он ничего не помнит. Родителей или родственников нет. Тех, кто мог знать о нем хотя бы немного, тоже нет. Получается, что один из самых способных магов Кантилима не имеет прошлого? Точнее, у нас нет никаких сведений о его прошлом. Плохо дело».
Ариант убрал бумаги в папки и аккуратно сложил их на краю стола. «Похоже, зря такое серьезное дело я поручил Тируанду. Если он настолько увлекся расследованием, что решил лично проследить за беглецами, то недолго попасть в переплет, где даже его выдающиеся способности не помогут. Наблюдал бы, как и раньше, за особо активными посетителями магической библиотеки, так нет: дайте ему настоящее дело! Ну получил. И что? Наломает дров, а отвечать придется другим». Это была самая оптимистичная мысль главного кантилимского мага по поводу белобрысого волшебника, но возникали и другие. «А что, если Тируанд работает не только на совет чародеев?»
- А я говорю - пропустите меня немедленно! Что значит он занят? У меня тоже времени нет, а я торчу здесь вторые сутки! И дела мои, может, гораздо важнее! - Из-за двери донесся возмущенный голос грунзонки.
Увлекшись расследованием, Ариант как-то совершенно забыл про молодую брюнетку с ее «самым лучшим воином», застрявшим в неизвестной Роктании. А ведь им тоже стоило заняться. Маг дернул шнур вызова, и вместе со слугой в его кабинет ворвалась Марита.
- Ваше могущество, она…
- Я знаю, оставь нас.
Провожаемый надменным взглядом пленницы, слуга удалился.
- Вы обещали отправиться со мной в Роктанию и помочь моему мужу! - без предисловий начала она.
- Когда? Если мне не изменяет память, я обещал только подумать над твоей просьбой.
- У вас на размышления времени было более чем достаточно. Я предлагаю отправиться прямо сейчас. Вы уже спрашивали у посредников, где находится эта Роктания?
- Марита, если ты лучше всех знаешь, что, кому и когда следует делать, зачем тебе вообще понадобился главный маг Кантилима?
- Моих сил не хватило, чтобы одолеть Зерга. Я же вам рассказывала: его не взял даже грунзонский нож. А у меня нет других средств борьбы со злодеем, я не волшебница. Вы же чародей, причем самый главный…
- …у которого, конечно, больше нет абсолютно никаких дел, кроме как заниматься твоим мужем, - саркастически закончил за нее маг.
- Тем более! - Грунзонка нарочно не обратила внимания на его сарказм. - Я очень рада, что в такой ответственный для меня момент вы оказались не сильно заняты.
- Может, тебя наказать плетьми да в угол поставить дня на два, чтобы научить почтению к старшим?
- Нельзя, - моментально отреагировала темпераментная дама.
- Почему?
- Вы забываете, я женщина замужняя. Вот выручите из беды супруга - ему и пожалуетесь. А наказывать меня или нет, решать только ему.
- Пожалуй, ради одного этого стоит вытащить его из Роктании, - задумчиво произнес Ариант. - Помнишь мужчину, который привел тебя ко мне?
- Которого? Их было пятеро.
- Того, кто вошел вместе с тобой в кабинет.
- Помню. Такой добрый дядечка…
- С завтрашнего дня он будет заниматься твоим делом.
- Но он же не главный чародей Кантилима! Обычный волшебник вряд ли справится с седым колдуном.
- Не волнуйся, этот «обычный волшебник» - лучший специалист по боевой магии в Кантилиме.
- Точно?
- Абсолютно.
- Прошу прощения, ваше могущество! - В кабинет, как по заказу, вошел «добрый дядечка» грунзонки. - Срочное донесение.
- Марита, выйди за дверь! - приказал Ариант.
- Вместе с ним? - кивнула женщина на вошедшего.
- Одна и побыстрее, если не хочешь вылететь через окно. - Брюнетка быстро смекнула, что сейчас не стоит дразнить главного мага, и поспешила покинуть «гостеприимного» хозяина. - Слушаю тебя, Рлуанд.
- Сегодня ночью огарцы спешно покинули столицу и отправились на восток. Пять минут назад мне сообщили, что черным колдунам удалось оторваться. Моих людей пустили по ложному следу.
- Это немудрено. К сожалению, наши чародеи уступают огарцам в мастерстве. У рундайского посольства никаких неприятностей?
- Там пока тихо, - ответил главный эсэмбист. - Возле их здания дежурят двое моих парней плюс городская стража и посольская охрана. Кому-то придется сильно постараться, если он вздумает проникнуть к рундайцам, а сами они на рожон не полезут.
- Это хорошо. Я слышал, что в Огаре едва не выдворили рундайского посла. Ситуация с каждым днем меняется не в лучшую сторону.
- То-то и оно! А мы в такой ответственный момент упустили Урзага.
- Будем надеяться, что это не самое страшное, - вздохнул Ариант. - У меня к тебе будет еще одно поручение…
Разговор с верховным смотрителем турнира сильно озадачил Зерга.
- Насколько мне известно, ты был выслан в Темьград из-за незаконного применения тумана мертвого омута? - спросил блюститель порядка.
- Да, господин Шрынг.
- Что ж, тебе сильно повезет, если во время сегодняшних боев ни один из гладиаторов не пострадает от его воздействия.
- Да, господин Шрынг.
Мраг достал из кармана небольшой гребень, украшенный массивным бриллиантом, и принялся расчесывать волосы. Похоже, он получал колоссальное удовольствие от этой процедуры, поскольку минут на пять беседа оказалась прервана. Лишь когда расческа заняла прежнее место в кармане, смотритель продолжил допрос:
- Может, хочешь в чем-нибудь сознаться?
- Нет, господин Шрынг.
- А жаль. Ты же знаешь - за чистосердечное признание мы отстраняем от участия только в следующем турнире. Сами докопаемся - будешь на двух сидеть в качестве зрителя.
- Да, господин Шрынг.
- Зря ты надеялся, что мы не обнаружим следы мертвого омута здесь. Только непонятно, зачем нужно было поливать его раствором землю возле баков для смачивания метел? Там же никто, кроме рабов, не ходит. Не хочешь объяснить?
- Нет, господин Шрынг.
Верховный смотритель, вдруг усмехнувшись, взглянул в окно за спиной изгоя.
- Знаешь, Зерг, а тебе повезло, что ты именно сейчас находишься у меня в кабинете. Иначе я бы подумал, что вон тот дракон заглянул к нам в гости по твоему приглашению. Ладно, пока можешь идти.
- Да, господин Шрынг.
Изгои мрачного мира в беседах со свободными мрагами могли лишь отвечать на их вопросы. Вариантов для ответов у преступников существовало всего два. Зерг в разговоре использовал оба. И, как ни странно, в ходе допроса он получил гораздо больше информации, чем спрашивавший.
Седому изгою действительно сильно подфартило с моментом визита к верховному смотрителю, поскольку рептилия, прежде чем покинуть небо над ареной, плюнула огнем точно в ложу Горгуна. Извечный соперник Зерга в последний момент успел поставить защиту и сам не пострадал, лишь в память о дружественном визите летающего огнемета на трибунах появилась единственная закопченная ложа.
С того разговора прошло три дня, но мрага не оставляло серьезное беспокойство. Особенно сейчас, когда его боец добрался до шестого тура. До желанной победы Зергу оставалось всего два шага. В данной ситуации нельзя было совершить ни единой оплошности. Первое, что предпринял изгой, он со вчерашнего вечера запретил Михаилу и его друзьям покидать особняк, охрана вокруг которого была усилена втрое.
Сомов не стал возражать по поводу мер предосторожности и напомнил о синих кристаллах.
- Если хочешь увидеть меня на арене в следующем туре, выполняй условия договора.
- А ты не боишься потерять камушки до того, как они тебе понадобятся? - язвительно задал вопрос Зерг.
- Нет, я боюсь другого.
- Не поделишься своими страхами?
- Меня так и распирает страх врезать мечом по твоей наглой физиономии.
- Можешь дать волю своему страху, но у тебя ничего не получится. Одолеть мрага может только мраг, а мы между собой не сражаемся. Заруби это себе на носу.
- Я бы с удовольствием зарубил это на твоем носу, да меч жалко.
Зерг тогда рассмеялся и выдал гладиатору обещанные кристаллы. Своевольный гладиатор сильно раздражал хозяина, но сейчас главной проблемой являлся не он.
«Неужели Горгун принялся за старые фокусы! - размышлял седой мраг у себя в особняке. - Как он ловко придумал: тут тебе и туман мертвого омута, и покушение с драконом. Не позови меня смотритель именно в этот момент - и попробуй потом докажи, что невиновен».
Управление хохочущим драконом было делом довольно хлопотным. Чтобы держать рептилию в подчинении, житель мрачного мира должен был постоянно повторять заклинание повиновения. Стоит замолчать хоть на минуту - и «птичка» обретет свободу.
Зерг в тот же день попытался разобраться, кто мог вылить редкое снадобье возле баков для смачивания метел. Следов на месте преступления оказалось с избытком: гвардейцы наместника обнаружили два трупа, а в захламленном чулане - еще и форму главного уборщика. И хотя обе жертвы были задушены без применения магии, складывалось впечатление, что действовали разные убийцы.
Рабовладелец Сомова особенно внимательно осмотрел закуток, в котором нашли тело раздетого раба, и чулан. Тому, кто здесь переодевался, было трудновато развернуться в тесноте. Мраг увидел несколько свежих царапин на деревянных балках. От земли они располагались на уровне пояса. Что это за следы, изгой мрачного мира тогда сразу не сообразил, но ему показалось, что разгадка кроется именно в них. Зерг крепко запечатлел в памяти эти отметины.
Сегодня в расписании боев стоял день отдыха, и встревоженный изгой решил немного прогуляться к особняку своего извечного соперника и понаблюдать издалека за теми, кто вхож в его дом. Вдруг судьба окажется благосклонной и преподнесет хотя бы намек на разгадку тайны?
С утра моросил небольшой дождик, и Зерг нацепил длинный плащ. Он шагал стремительной походкой, продолжая прокручивать в голове события последних дней. Четвертый и пятый туры прошли без особых происшествий, но гарантии, что сюрпризы закончились, не было ни малейшей. Гладиатор Горгуна тоже без поражений шел вперед. Их соперничество входило в решающую стадию. В такой ситуации нельзя было рассчитывать только на слепое везение.
Погруженный в свои мысли, Зерг не заметил группу патрульных, неторопливо идущих чуть впереди него. Занятые оживленным разговором, служивые тоже не обращали внимания на окружающих. Они едва не столкнулись друг с другом - благо в последний момент кто-то из стражников догадался оглянуться и предупредить сослуживцев.
Изгоев мрачного мира в городе побаивались все, включая наместника, поэтому одинокому пешеходу спешно уступили дорогу. Один из охранников слегка замешкался, а потом отскочил настолько торопливо, что налетел на дерево. При столкновении со стволом его топор издал гулкий звон.
Зерг остановился и посмотрел на темьградца. Под его взглядом стражник вмиг изменился в лице и начал пятиться, бормоча какие-то оправдания своей неловкости. Однако изгой глядел мимо него.
«Значит, такие зарубки оставляет боевой топор городской стражи!» Седой мгновенно решил изменить свой маршрут и поспешил к начальнику темьградских охранников. Словно собака, взявшая свежий след, хозяин Михаила ускорял движение. Разгадка важной тайны была где-то рядом…
Командира стражников на месте не оказалось. В конторе почему-то находился всего один служака.
- Куда все подевались? - грозно спросил мраг.
- Так рабочий день закончился. Я на дежурстве, а остальные в кабаке гуляют, - дрожащим голосом ответил дежурный. Врать такому посетителю он не осмелился.
- По какому поводу?
- Ренз сорвал на турнире огромный куш. Теперь всех угощает.
- На кого ставил?
- На гладиатора Зерга.
- И в каком кабаке они гуляют?
Узнав адрес, седой отправился в ресторан. Он очень хотел переговорить с начальником городской стражи. Даже план составил, что следует выяснить и как затем действовать. «Стражников в городе не более трех десятков, часть из них наверняка несла службу вдали от арены. А уж из остальных я сумею вытрясти правду…»
- Ты! Ко мне, быстро! - приказал мраг первому попавшемуся охраннику, выходившему из ресторана. - Ты мне сейчас расскажешь…
- Все расскажу, господин Зерг, только не губите, - взмолился Ренз.
Сегодня он решил уйти с пиршества раньше других, чтобы не оказаться снова под столом. В прошлый раз это принесло удачу, но могло стоить жизни.
«Лучше бы я упился до потери сознания», - проскочила первая мысль, когда стражник увидел седого изгоя.

Глава 6
СВОБОДНЫЙ ГЛАДИАТОР

«Никогда себе не прощу! - злился Урзаг, застряв на два дня в той самой деревне, где Архаз и компания собирались разжиться лошадьми. - Это ж надо умудриться попасться на детскую уловку! А ведь добыча была почти у меня в руках, можно сказать, в двух шагах от них проехал!»
Болотные духи оказались на редкость серьезными противниками, чье появление увлеченные погоней огарцы обнаружили не сразу. Сами черные колдуны от массированной атаки призраков не пострадали, но на лошадей встреча с обитателями топей подействовала ужасно: животные попросту взбесились. Они сбросили всадников и рванули в заросли, где скрылись беглецы.
Урзаг тут же отдал приказ к отступлению. Когда огарцы отошли на безопасное расстояние, племянник Архаза попытался проанализировать ситуацию. Почему компанию его дядюшки магические монстры спокойно пропустили, а на преследователей набросились? Неприятная догадка, в которую не хотелось верить, начала ехидненько скалить зубы - их пустили по ложному следу. Причем так же, как недавно сами огарцы избавились от назойливого внимания местных властей. Догадка подтвердилась полностью, когда черные колдуны добрались до перелеска и обнаружили заросшую высокой травой лощину, от которой в сторону деревни вели свежие человеческие следы.
Оставшийся без лошадей отряд снова бросился в погоню, но вместо беглецов наткнулся на тех самых воинов, которые сопровождали посольскую миссию при выезде из столицы. Возглавлявший их чародей не зря считался одним из лучших специалистов службы магической безопасности. Когда обнаружился иллюзорный обман черных колдунов, он перебрал в уме возможные маршруты движения Урзага и повел своих людей к тому месту, куда по его прикидкам могли направиться огарцы. Расчет оказался верным.
Исполняющему обязанности посла настоятельно предложили вернуться в свою резиденцию. Он отказался, даже попытался угрожать:
- Как вы смеете становиться у меня на пути?! Да я сейчас камня на камне не оставлю от этой деревни!
- Попробуйте, - хладнокровно ответил командир кантилимских всадников. - Вы можете убить меня и моих людей, но обещаю: с того момента наша земля будет гореть у вас под ногами.
Твердая речь охладила пыл раздосадованного неудачами огарца. Пришлось остаться в деревне и дожидаться главного кантилимского мага. Решать спорные вопросы с высокопоставленными иностранцами, нарушившими правила пребывания в стране, входило в его компетенцию.
Племянник Архаза, конечно, мог обострить ситуацию до предела, если бы наверняка знал, где находится его дядюшка. Но след родственника был утерян, и ухудшение отношений с Кантилимом в данной ситуации могло серьезно усложнить проблему дальнейших поисков. Только это удержало огарца от резких действий. И все же возвращаться в столицу он не пожелал.
«Дядюшка решил пробираться на родину, - рассуждал племянник. - Что ж, я уже отправил послание, ему навстречу должны выслать подготовленных парней. И даже если им не удастся перехватить Архаза, к границе господина посла не пустят, а обратную дорогу заблокируют мои люди. В этой ситуации весьма кстати, что в компанию беглецов затесался рундаец…»
Урзаг со своими подданными расположился в доме старосты, заняв лучшую комнату. Чтобы скрасить ожидание, он проводил время за простенькой игрой в крестики-нолики с безмолвным духом, магически привязанным к раскладной коробке в черно-белую клеточку. Сегодня огарцу не удалось ни разу выстроить линию из пяти крестов, а его соперник одержал более десяти побед. Однако успехи и неудачи в партиях на игрушечном поле абсолютно не трогали черного колдуна, его волновали другие проблемы.
Накануне Урзаг получил гневное письмо из Огара, в котором ему обозначили крайний срок выполнения операции. Если нынешний первый помощник посла не укладывался в отпущенные две недели, он был обязан заменить родственника на «жертвенном алтаре», что совершенно не устраивало чародея. Вот почему черный колдун, не раздумывая ни секунды, бросился в погоню, получив довольно сомнительное сообщение от посредника:
«Человек с обожженным лицом завтра к вечеру будет в обозначенном на карте месте». К записке прилагалась схема.
Любые передвижения высокопоставленных чиновников иностранных посольств по Кантилиму вне стен столицы считались недозволенными без сопровождения городских стражников. Согласно правилам, Урзаг должен был сначала поставить кантилимские власти в известность о своем вояже, дождаться сопровождающих и лишь затем отправляться в путь. Времени, да и желания, на все это не было. Когда же огарцы обнаружили «хвост», они постарались побыстрее от него избавиться, чтобы избежать совершенно ненужных свидетелей захвата и уничтожения Архаза.
Племянник посла уже пожалел, что сам бросился в погоню. А с другой стороны, две предыдущие встречи его людей с дядюшкой окончились плачевно. В первой два черных колдуна попросту сгорели, а во второй шестерых огарцев словно щепки выбросило прямо за стены города внезапным ураганом. Колдуны так и не поняли, откуда возник смерч. Они слишком поздно обнаружили столь мощное магическое воздействие, даже несмотря на то, что наученные горьким опытом предыдущих ошибок чародеи во время операции держали под постоянным контролем пространство в радиусе ста шагов. Один из огарцев утверждал, что магическое возмущение ударило прямо с неба. Если ему не показалось, значит, какой-то неизвестный волшебник воспользовался забросным колдовством.
Эта разновидность заклинания практически не отличалась от других методом воздействия, но сам способ его вызова таил в себе много неприятных сюрпризов. Подобно тому как стена спасает укрывшегося человека от брошенного в него камня, так и магическая защита оберегает колдуна от чужой магии, направленной прямо от источника к жертве. Но если запустить камень вверх, чтобы он взвился свечкой в небо и оттуда рухнул вниз прямо на голову, стенка становится бесполезной. Так же действует и забросное колдовство, поэтому определить его источник практически невозможно, да и защититься крайне сложно. От смерти огарцев спасло лишь то, что они находились под опекой оборонного заклинания, иначе последствия от встречи с ураганом оказались бы куда плачевнее.
«Архаз не владеет забросными чарами. Это совершенно точно, иначе мне бы обязательно сообщили. О кантилимской волшебнице и говорить нечего - по нашим данным уровень способностей любительницы огненных шариков довольно слабый. А вот умелец создавать синее пламя… О нем мало что известно: волшебник из предгорий Апанча несколько раз пересекался с Архазом, умеет превращать людей в животных. Если он еще и забросным колдовством владеет, получается совсем уникальная личность. С таким следует работать весьма аккуратно».
- Его могущество главный чародей Кантилима, - доложил слуга.
- Проси. - Урзаг сложил коробочку и убрал ее на подоконник.
- Добрый день, - поздоровался Ариант.
- Приветствую вас. Прошу садиться.
- Благодарю. - Кантилимский маг разместился в кресле. - Согласно договору о пребывании дипломатических миссий, заключенному между нашими державами, вы должны были предупредить власти о выезде из столицы, особенно в нынешней непростой ситуации. Поэтому у меня возникает резонный вопрос: почему вы этого не сделали?
- Через посредника мне сообщили, что видели в этом районе Архаза в компании странных типов, среди которых был и рундаец. Я решил, что дядюшку похитили. Сами понимаете, медлить в такой ситуации преступно. Когда моим родственникам угрожает опасность, я иногда забываю о правилах. Приношу вам свои извинения. Я недавно на дипломатической работе.
Черный колдун узнал о попутчиках Архаза из разговора с прислугой гостиницы. Среди беглецов он видел еще одного человека и собаку, информации о которых пока не имелось.
- Вы могли нас предупредить хотя бы для того, чтобы мы сразу перекрыли этот район.
- Я не был уверен в достоверности полученного сообщения, а потому решил обойтись собственными силами.
- Допустим. Тогда мне абсолютно непонятны ваши действия в отношении моих людей. Зачем вы их отправили по ложному следу?
- Вот тут я действительно виноват. Не смог удержаться от небольшой шутки.
- Шутки??? - Главный маг недоверчиво приподнял бровь.
- Понимаете, я первый раз в Кантилиме, - доверительно, словно старому другу, начал рассказывать Урзаг. - У нас дома о способностях ваших чародеев не слишком высокого мнения, а тут подвернулся случай, чтобы убедиться самому.
- Убедились? - Подобное объяснение огарца было из ряда вон, но главный чародей прореагировал на него без эмоций. Как облеченная властью персона Ариант не мог позволить себе резких высказываний.
- Был приятно удивлен и сейчас спешу выразить вам свое восхищение. Сначала нам дали понять, что наш обман удался, а затем совершенно неожиданно встретили в другом месте. Я буду весьма признателен, если именно этот отряд будет сопровождать нас и дальше.
- Вы не собираетесь возвращаться в столицу?
- Нет. Я убедился, что мой родственник где-то поблизости. По дороге к этой деревне дяде удалось оставить условный знак нашего рода, - на ходу придумывал Урзаг. - Судя по отметине, Архаз действительно находится в руках рундайцев. Похитители, по-видимому, решили спрятать его неподалеку от нашей границы.
«Он еще смеет утверждать, что недавно на дипломатической работе! Врет - и глазом не моргнет, - рассуждал про себя Ариант. - Ладно, я тоже сделаю вид, что поверил».

Предыдущая страница 6 Следующая страница


7 Николай Степанов

- Рундайцы уверены, что здесь господина посла мы станем искать в последнюю очередь? - Кантилимский волшебник высказал напрашивавшееся предположение.
- Вы читаете мои мысли!
- Тогда, если не возражаете, я тоже немного задержусь в этой деревеньке.
- Конечно, вы же здесь хозяин.
- И в мои обязанности как хозяина входит забота о высокопоставленных гостях, - с упреком в голосе произнес Ариант.
- Ну что вы, у меня весьма расторопная свита. Я за ней как за каменной стеной, - самодовольно парировал огарец.
- Иногда наибольшую опасность представляет именно свита. - Местный чародей попытался сбить спесь с собеседника.
- Тогда мне уже никто не поможет. Если не разглядел врага в близком окружении, значит, пропал.
- Зачем так мрачно? Я всегда буду рад посодействовать. Не в ущерб интересам Кантилима, естественно.
- Во-первых, я уверен, что мне никогда не понадобятся ваши услуги, а во-вторых, мне просто не позволят их принять. - Урзаг через ткань балахона почесал правую щеку.
Главный маг Кантилима невольно улыбнулся.
- Я вас рассмешил? - оскорбился черный колдун.
- Нет, просто я вспомнил одного старого приятеля. Когда ему на официальных приемах требовалась помощь, но не хотелось этого показывать, он также чесал щеку.
- Обещаю больше при вас этого не делать.
- Вы лучше пообещайте сообщать моим людям о всех своих перемещениях.
- Хорошо. Мы ведь делаем одно дело. - Черный колдун постарался вложить в свои слова максимум искренности, но у него получилось не слишком убедительно.
Новое задание босса сначала сильно раздосадовало Рлуанда. Кому охота возиться с вздорной девчонкой, когда вокруг кипят такие политические страсти? Однако чем глубже он вникал в суть проблемы, тем больше заинтересовывался. Чародею самому захотелось встретиться с человеком, сумевшим в неравном бою одолеть нескольких черных колдунов, которым к тому же помогали наемники. Да и личность седого вызывала немалый интерес. Главного эсэмбиста всерьез заинтересовало волшебство, заставляющее сталь рассыпаться в песок.
Самыми ценными оказались сведения, полученные от скупого посредника в зеленой рубахе. За немалые деньги он в двух словах рассказал, что собой представляет Роктания, а о Темьграде высказался еще лаконичнее:
- Если у вас есть хоть малейшая возможность туда не ходить, используйте ее.
И все же координаты для перекидного заклинания он выдал, добавив от себя уже бесплатно:
- Помочь отмеченному тенью никто не в состоянии, а вот создать ему лишние трудности - легко. Если ты все-таки соберешься в Темьград, не бери грунзонку с собой. Мужик в прошлый раз с таким трудом ее оттуда вытащил.
- Марита, разве ты не слышала предупреждение посредника? - спросил главный эсэмбист, заметив, что по возвращении во дворец женщина начала активно собираться в дорогу.
- Поэтому и тороплюсь. Я же говорила, что мой муж в опасности.
- Если мужчина отправил тебя домой, значит, имел на то веские основания. Или ты не слушаешься своего воина? - Рлуанд знал об особенностях взаимоотношений в грунзонской семье.
- С тех пор прошло слишком много времени, и теперь я наверняка должна быть рядом.
- Откуда такая уверенность?
- Просто я ЭТО знаю.
- Серьезный довод, но малоубедительный. Я готов потратить еще полсотни монет на услуги посредника и отправить письмо Михаилу. Он-то уж точно скажет, насколько твое присутствие необходимо в Темьграде.
- Не надо.
- Почему?
- Пустая трата денег. С незнакомцем мой муж вряд ли станет откровенничать, а я такого глупого вопроса задавать не стану.
«Решительности ей не занимать, да и за словом в карман не полезет, - подумал о собеседнице эсэмбист. - Но тащить такую в Роктанию опасно. Она своей неуемной энергией может все дело испортить».
- А я думаю, что прав мужик в зеленой рубахе, - после недолгих раздумий сказал Рлуанд.
- Ты испугался? Передумал выполнять приказ начальника?
- Приказ состоял в том, чтобы вытащить Михаила из Роктании. Это я и попытаюсь сделать. И помощники мне не нужны, а тем более - помощницы. Ты остаешься.
- А вот и не угадал. Я сейчас же пойду к Арианту и все ему расскажу.
- Не смею задерживать. Есть лишь две небольшие загвоздки…
- Какие? - с вызовом спросила брюнетка. Судя по ее настрою, сейчас грунзонку не остановило бы и десять «загвоздок».
- Вряд ли главный маг Кантилима прислушается к твоим доводам, я ведь его лучше знаю.
- Это мы еще посмотрим! - Дама решительно направилась к выходу из комнаты.
- И второе. Его просто нет во дворце. Мне сказали, что Ариант вернется денька через два, не раньше.
- Так нечестно! - возмутилась Марита. - Ты должен взять меня с собой.
- Всем, кому я должен, прощаю. Тебе в первую очередь, - усмехнулся мужчина.
- Ну… и пожалуйста! Только и у тебя могут возникнуть некоторые… как их?.. загвоздки. Уже там, в Роктании.
- Интересно знать какие?
- Как ты узнаешь моего мужа, если ни разу его не видел?
- Посредник дал координаты особняка, где он трижды встречался с твоим воином. Думаешь, там много народу? - Рлуанд не стал говорить женщине, что Ариант весьма подробно описал внешность отмеченного тенью огня.
- Допустим, ты найдешь его. Откуда Михаил узнает, что ты не враг, подосланный теми же огарцами?
- Я ему сразу объясню, что прибыл по твоей просьбе…
- А он, наивный, так тебе и поверит? Ты не знаешь моего мужа.
- Ничего, познакомимся. - эсэмбист задумался над словами грунзонки, но менять своего решения не собирался.
- Смотри, как бы потом жалеть не пришлось.
- Вот я и дождался! - Злорадная улыбка Ромкуша придавала лицу бывшего князя дьявольский вид. - Сейчас ты мне ответишь за все.
На трибунах царило гробовое молчание, хотя гонг еще не оповестил о начале финального боя. Гладиаторы стояли друг против друга, готовые в любую секунду броситься в атаку, но устроители турнира словно издевались над публикой и главными участниками предстоящей схватки, затягивая начало финального поединка. Все стало понятно, когда арбитр поединка подошел к Михаилу и внимательно осмотрел шею воина.
- Как ты сумел избавиться от клейма, раб?
- Я свободный человек, - спокойно возразил Сомов. - Не верите, спросите у Зерга.
- Если ты не раб, почему вышел на арену? - Судья был недоволен, что ему пришлось снизойти до разговора с обычным человеком, но начать поединок, не разобравшись в ситуации, он не мог.
- Чтобы выиграть турнир. Я привык доводить начатое до конца.
- И в качестве кого ты сейчас выступаешь?
- Можете считать меня компаньоном Зерга.
Мраг на минуту задумался.
- Значит, ты сражаешься под собственным именем. Как тебя объявить?
Арбитр так и не вспомнил прецедентов выступления на арене бойцов без печати хозяина, но и запретов на участие свободных гладиаторов в турнире не было.
- Михаил.
- В финале турнира последней надежды выступают: раб изгоя Горгуна и свободный гладиатор Михаил, представляющий интересы изгоя Зерга, - прогремело над трибунами.
И сразу раздался гонг. Главная схватка турнира началась.
Ромкуш испытывал по отношению к Сомову почти те же чувства, что и его хозяин к Зергу, но если мраги не имели права убивать друг друга, гладиаторам это, наоборот, вменялось в обязанность. Отомстить врагу чужими руками было страстной мечтой обоих изгоев. Что такое смерть соперника, если тот умрет сразу и больше уже ничего не почувствует? Более изощренная месть - суметь заставить его мучиться и страдать из-за того, что именно его злейший враг стал преградой на пути к самой заветной цели.
Зерг все утро пребывал в приподнятом настроении. Сегодня он имел на руках дополнительные козыри в борьбе со своим злейшим врагом. Изгой мрачного мира еще накануне вечером подготовил донесение о том, что появился свидетель, который может пролить свет на попытку незаконного использования тумана мертвого омута. В случае победы Горгуна седой немедленно собирался направить кляузу верховному смотрителю турнира, и тогда праздник извечному сопернику все равно будет испорчен. Однако этот вариант развития событий компаньон Михаила оставлял на крайний случай и надежно спрятал Ренза до окончания турнира.
- Запомни, - напутствовал Зерг своего гладиатора, - ты должен не просто победить, но и своими ногами покинуть арену. Бывали случаи, когда противники оставались на поле боя, и они оба считались проигравшими.
- Я не собираюсь доставлять удовольствие Ромкушу. Он спит и видит, как бы поскорее меня прикончить. Будь уверен, свои обязательства я выполню, но и ты не забудь главное: по окончании поединка сразу отправишь нас в Кантилим. А то улизнешь в свой мрачный мир…
- Могу и тебя с собой взять. У нас там хорошо, тебе понравится.
- Если у вас все такие, как ты, меня стошнит. Или ты передумал выполнять условия нашей сделки? Смотри, я ведь могу и не выйти на арену.
Зерг не стал обращать внимание на выпад бывшего раба, сейчас это было не в его интересах:
- Я же поклялся своим будущим! Такая клятва священна для мрага.
- Посмотрим. Не сдержишь слова, я очень постараюсь, чтобы у тебя не было вообще никакого будущего.
Мишка не особо доверял обещаниям седого, и в случае обмана собирался применить заветный порошок. Смесь на основе измельченных бровей хохочущего дракона была его основной страховкой.
Когда парень отправлялся на арену, Скальнов остановил друга и протянул ему свою любимую игрушку.
- Держи. Как-то, помню, он тебе помог. Пусть будет вместо талисмана.
- Спасибо. - Сомов прицепил цепочку на запястье левой руки, а стальное ядро крепко сжал в ладони.
Марицкий, который последние пару дней пребывал в страшной меланхолии, не хотел ни в чем уступать «гному». Он похлопал себя по карманам, но ничего ценного не нашел. Тогда студент вытащил из колчана стрелу, поломал ее. Часть с наконечником лучник вручил гладиатору.
- А это талисман от меня. Удачи тебе.
- Благодарю. Постараюсь закончить быстро. У меня есть кое-какие сюрпризы для нашего старого знакомого.
Перед финальным поединком отмеченный огненным диском попробовал совместить сразу три тени: мгновенного полета, невидимой силы и властного голоса. Сначала ничего не происходило, но когда парень кашлянул, внутренняя стена в доме Зерга пошла трещинами и развалилась прямо на глазах. Следующие опыты Михаил не рискнул проводить под крышей и вышел в сад. Совмещение теней парами показало, что у него найдется чем удивить соперника. Единственное, чего Мишке так и не удалось активировать, тень живого пламени. И это ему не нравилось. Хотелось на финальный поединок выйти во всеоружии. Кто знает, какие фокусы припас Ромкуш? Он ведь тоже, как ни удивительно, выиграл шесть боев у весьма неслабых противников.
Вот и сейчас бывший князь держался довольно уверенно, если не сказать, вызывающе. Его расшитый стальными пластинами костюм сверкал неестественным блеском и наверняка был напитан магией. Шлем украшали огромные рубины, а меч искрился зеленоватыми звездочками. В финале участникам разрешалось использовать любые приспособления, как магические, так и обычные. Складывалось впечатление, что Горгун снабдил своего раба всем имевшимся у него арсеналом артефактов.
Сомов вышел на поединок в той же самой одежде, в которой появился в Темьграде: брюки, синяя рубаха под подаренной еще Гравзом кольчугой да легкая куртка поверх металлическои сетки. Из всех амулетов у него имелся кистень Гоги да обломок стрелы Марицкого.
Гладиатор Горгуна нанес удар первым.
Рлуанд разложил вокруг себя кристаллы. Перекидное заклинание состояло из двух частей. Первая передавала магическим камням координаты перемещения, а вторая активировала переброску пространства внутри волшебного контура. Чтобы не портить интерьер дворца, главный эсэмбист решил отправиться в Роктанию из королевского сада.
Он завершил первую часть заклинания, закрыл глаза, чтобы поберечь их во время мгновенного путешествия, и произнес заключительную часть. Вдруг чародей почувствовал толчок. «Странно, сколько раз перемещался - ничего подобного не происходило. Неужели это Темьград оказывает такое воздействие на кристаллы?» Мужчина открыл глаза.
- Марита! Ты что тут делаешь?
- Я помогаю тебе спасать моего мужа, - ответила женщина. После перемещения она пока ничего не видела.
- Да ты соображаешь, что могла попасть сюда лишь частично! - Рлуанд разозлился на бесшабашную грунзонку. Он не допускал мысли, что его приказ кто-нибудь не выполнит. В службе магической безопасности царила железная дисциплина, а тут налицо грубейшее нарушение.
- Главное, что все живы и никто не пострадал. - Зрение наконец вернулось к супруге Михаила. - Мы в доме Зерга.
Особняк оказался пустым. Несколько охранников в закрытых шлемах сторожили дом снаружи. Они не проявили враждебности по отношению к вышедшим во двор незнакомцам.
- Где хозяин? - властным тоном спросила грунзонка.
- Там же, где и все. На трибунах.
- Ты нас проводишь! - приказала Марита.
- Вы гостья хозяина? - на всякий случай поинтересовался охранник. - А это кто?
- Мой телохранитель, кто же еще?
- Хорошо, я вас провожу.
Дом седого мрага сторожили свободные темьградцы, работавшие в частных сторожевых конторах. В отличие от городских охранников они получали немного больше и назывались сторожевиками. Дуарн являлся одновременно и командиром бригады из семи воинов, и владельцем конторы, где они работали.
В любое другое время Дуарн вряд ли бы оставил пост, но сейчас у него появился шанс поглазеть на финальный бой гладиаторов. Он решил подчиниться агрессивной женщине, вышедшей из охраняемого дома. Поскольку на ней не было ошейника и цепей, значит, она действительно могла быть гостьей. Хозяин никогда не сообщал охране о гостях в особняке - за них, как правило, отвечала внутренняя обслуга.
- Кто такие? - Перед входом на трибуны троицу остановили гвардейцы в разукрашенных мундирах. - Проход, как видите, закрыт. Даже для тех, у кого есть билеты.
- Ты хочешь не пустить гостей господина Зерга? - язвительно спросил провожатый. Гвардейцев в Темьграде недолюбливали. - Ане боишься последствий? Вдруг боец моего хозяина сегодня проиграет?
- Ваше счастье, что я тоже поставил на гладиатора Зерга. - Поморщившись, гвардеец освободил дорогу.
Рлуанд с грунзонкой через минуту оказались на втором ярусе трибун.
- Вот дверь в ложу господина, - показал сторожевик.
- Дальше нас провожать не надо, - так же властно распорядилась грунзонка.
Это тоже полностью устраивало темьградца. Показываться лишний раз на глаза мрагу - удовольствие ниже среднего. Облегченно вздохнув, охранник спустился на первый ярус, откуда мог понаблюдать за ходом схватки.
- Цель - седой волшебник. Только учти: убить его надо с первого раза, второго шанса у тебя не будет. Готов?
- Погоди. - Эсэмбист остановил грунзонку, когда та собиралась толкнуть дверь. - Операцию провожу я. А тебе здесь вообще делать нечего.
- Ну почему же, пусть заходит. - Дверь перед ними распахнулась, и на пороге появился Зерг. - Вы пришли вовремя. Поединок вот-вот начнется. Прошу.
Рлуанд попытался установить магическую защиту, но вдруг почувствовал, что доступ к чарам ему наглухо закрыт. Это явилось весьма ощутимым ударом по самообладанию мага, но он постарался не делать опрометчивых шагов. Злодей пока не проявлял агрессивности.
- Спасибо за приглашение.
- Не спешите благодарить. Если Михаил сейчас проиграет, тебя я убью здесь же, а ее чуть позже.
- А если он победит? - Рлуанд хотел узнать альтернативный вариант своей судьбы, не до конца понимая, о чем конкретно идет речь.
- Тогда посмотрим. Но глупостей не советую делать в любом случае. Смерть не всегда бывает легкой.
- Марита! Ты здесь зачем? - Скальнов первым оказался рядом с брюнеткой.
- А сколько можно ждать? Неделя прошла, а моего воина все нет. Пришлось спешить на выручку. Только помощник у меня оказался бестолковый, хоть и чародей. Я же говорила - действовать надо без промедления.
- У него все равно бы ничего не получилось, - сказал Марицкий. - На трибунах второго яруса магия не работает.
- Хватит болтать, - раздался голос Зерга. - Они выходят.
Все устремили взоры на арену, и Рлуанд решил, что сейчас самый подходящий момент для удара. Он не привык полагаться на случай, который от него абсолютно не зависел. К тому же грунзонка все уши прожужжала о том, что седой является могучим чародеем, и если магия тут бессильна, значит, все зависит от ловкости и внезапности. В руках эсэмбиста мгновенно оказался кинжал, и в следующую секунду его лезвие уткнулось в шею мрага.
Клинок рассыпался сразу. Следуя инстинкту самосохранения, боец стремительно отскочил в сторону, затем попытался прорваться к выходу, но не успел. Зерг быстро оглянулся на возмутителя спокойствия, и того пронзили две молнии, вылетевшие из глаз изгоя.
- Я же просил без глупостей! - грозно прорычал мраг и вызвал к себе охранников. Те явились через секунду. - Уберите отсюда труп, а женщину отведите в мой особняк и сдайте под охрану.
Гога хотел было помешать:
- Ты что задумал, гад?
- Ничего особенного. Хочу уберечь эту женщину от непродуманных поступков и от моего гнева. Кто знает, что у нее на уме? Вдруг это скажется на настроении Михаила? Ни ему, ни нам не нужны дополнительные проблемы.
- Марита, тебе действительно лучше подождать в доме Зерга, - согласился «гном». - Ты же не хочешь, чтобы твой воин проиграл схватку?
Это оказался единственный довод, который убедил грунзонку. Она не знала, с кем предстояло сражаться ее воину, но очевидно, что не с седым чародеем. Значит, Михаил быстро одержит победу и вернется к ней.

Глава 7
ПОБЕДА?

Шлем Ромкуша неожиданно окрасился под цвет украшавших его рубинов и выстрелил четырьмя кроваво-красными разрядами в землю. Сомову было недосуг гадать, почему странные молнии устремились не к нему, а прямо под ноги противника, он просто передвинулся на несколько метров вправо. И сразу почувствовал подозрительную вибрацию. Похоже, трюк с разрядами заключал в себе какой-то подвох, и отмеченному тенью огня теперь нужно было срочно подстраховаться. Он оттолкнулся от песка и применил телекинез к собственному телу, эффектно зависнув в воздухе. Не помогло: парень ощутил сильный рывок за правую руку, заметив боковым зрением, как из земли выскочила молния и поразила его меч. Клинок моментально раскалился до красна, а чемпиону кантилимских игр пришлось бросить оружие, чтобы не обжечь ладонь.
- Как тебе мой фокус? - хмыкнул соперник.
- Не впечатляет.
- Ничего, это только начало, а ты уже без меча. - Бывший князь свел глаза к переносице, и Мишка понял, что противник готовит новый «сюрприз».
Чемпион кантилимских игр недаром подключил к наблюдению за гладиаторами внимательного Марицкого, именно «эльф» первый подметил:
- Наш старый знакомый черпает энергию глазами из собственного носа.
После этого замечания Михаил тоже начал присматриваться к мимике вероятного противника. Студент, как всегда, оказался прав. И сейчас победитель кантилимских игр, мысленно поблагодарив Эдуарда, решил действовать на опережение.
«Э нет! Теперь моя очередь показывать фокусы!» - Сомов повторил эксперимент с тремя тенями, разрушившими вчера стену. Когда таблички огненного диска совместились, образовав нечто вроде рупора, он крикнул:
- Держи!
Тело противника оторвалось от земли и с бешеной скоростью устремилось к краю арены, где с неприятным хрустом впечаталось в прутья решетки в двух метрах над землей. О силе удара можно было судить по образовавшейся в ограде вмятине. Боец Горгуна ненадолго замер во вмятине, после чего медленно сполз на песок.
Толпа ахнула - зрители не могли припомнить схватки, когда не выдерживали стальные прутья кованой решетки. Практически никто не сомневался, что пострадавший уже не поднимется. Однако Ромкуш встал.
- Впечатляет… Но этого недостаточно, молодой человек.
В противнике что-то незримо изменилось, видимо, после сотрясения. Его речь стала совсем другой, да и взгляд князя преобразился - из глаз непонятно куда улетучился нездоровый блеск сумасшествия.
«Никогда бы не подумал, что подобная встряска может хоть кому-то пойти на пользу».
Мишка начал волноваться: его самое мощное оружие не принесло ожидаемого результата. Треснувший шлем и осыпавшиеся пластины доспехов Ромкуша - не совсем то, на что надеялся парень.
Соперник тем временем снова обратился к сверхъестественным силам. На этот раз все обошлось без разглядывания переносицы. Князь поднял свой меч и, словно дирижер, прочертил им в воздухе какую-то замысловатую фигуру. Не ведая, чего можно ожидать от противника, выдержавшего убийственный выпад, Сомов на всякий случай отгородился непроницаемым кубиком.
От «дирижерской палочки» Ромкуша пространство над ареной заполнилось голубыми снежинками, которые не торопились падать на землю, а мягко зависли над ареной, покачивая своими лучами. По отсутствию снежинок внутри непроницаемой коробки сразу стала видна граница защиты отмеченного тенью.

Предыдущая страница 7 Следующая страница


Тень надежды 8

«Это еще что за Новый год без елки? - Чемпион кантилимских игр зябко передернул плечами, словно его действительно обдало зимним холодом. - Для полного комплекта только Деда Мороза со Снегурочкой не хватает». Михаил намеренно гнал унылые мысли, стремившиеся завладеть его разумом. Сейчас важно было не потерять веру в победу, иначе его и без того призрачные шансы остаться в живых превращались в абсолютный ноль.
Боец Горгуна попробовал прорвать обозначившийся барьер зелеными шарами, но те лопнули, не причинив сопернику никакого вреда.
- Ну что ж, время у меня есть. Могу подождать, - с усмешкой произнес Ромкуш, не приближаясь к стенкам.
«А ведь он прав. Когда мои силы иссякнут, он прихлопнет меня без особого труда. Надо что-то делать! И быстрее».
Сомов не знал, сколько у него осталось времени на размышления. Когда энергия заканчивалась, он попросту терял возможность обращаться к сверхъестественным фокусам. Придется рисковать. Непобедимых бойцов не существует, у каждого найдется своя ахиллесова пята, следует лишь хорошенько поискать. Михаил решил повторить вчерашние опыты.
Убрав перегородки, парень прыгнул вверх. Он совместил властный голос и невидимую силу, вместе образовавшие похожий на запятую знак, и крикнул в сторону врага:
- Умри, гад!
Князь, увы, не умер. Он как раз в это время собирался нанести очередной удар, но тут тени диска на долю секунды прервали связь колдуна с потусторонними силами, и заклинание Ромкуша не получилось. А Мишка и без него получил несколько ожогов от казавшихся безобидными снежинок. Гладиатор Зерга опустился возле остывшего к этому времени меча и уже собирался его поднять, как вдруг перехватил самодовольный взгляд соперника.
«Неужели ловушка? Когда же он успел?»
Парень отскочил от клинка и, воспользовавшись телекинезом, швырнул его в Ромкуша. Меч взорвался, не достигнув цели.
«Так, с оружием опять не повезло - третьему мечу капут».
Чемпион кантилимских игр создал еще одно совмещение. Властный голос при наложении на тень мгновенного полета образовывал перечеркнутый косой линией круг и приводил к взрыву в том месте, где отмеченный тенью мысленно представлял эту фигуру.
Темп сражения заметно набирал обороты: арена наполнилась вспышками, яркими бесформенными субстанциями и дымчатыми шарами. А между ними сновал свободный гладиатор, которому пока удавалось избежать прицельного огня могучего врага.
Азарт боя ввел Сомова в полузомбическое состояние, когда независимо от человека каждая часть организма стремится нанести моментальный удар, после чего сразу сменить позицию для нового. Снова удар и снова смена положения… Михаил решил, что спасти его от поражения (о смерти как-то не думалось) может лишь постоянный прессинг по всей площадке. Нельзя было давать противнику ни секунды покоя, чтобы тот не успел перехватить инициативу боя. И отмеченный тенью метался по всей арене; стараясь манипулировать подаренными огненным диском возможностями. Ему постоянно мешали пляшущие снежинки, которые своими колебаниями указывали противнику траекторию необычного воздействия, помогая вовремя от него уклоняться. Усложняли дело и магические выбросы соперника, которые не спешили исчезать сразу после создания. Одна такая желеобразная медуза сумела коснуться плеча человека, и теперь он не чувствовал левой руки.
Мишка действовал на грани физических сил, стараясь передвигаться без помощи тени мгновенного перемещения. Нужно было экономить силы для еще одного сюрприза, который родился в голове победителя кантилимских игр прямо в процессе схватки.
«Пожалуй, пора!» - решил парень, и в очередной раз у него якобы не получилось ожидаемого удара. Пришлось проявить максимум актерских способностей, чтобы натурально изобразить собственное разочарование и последовавший за ним страх.
- Ну что, выдохся, дражайший?! Тогда получай!
Но Сомов еще не выдохся. Он решил воспользоваться теми же отгораживающими барьерами, но теперь уже применительно к врагу. Образ стеклянного кубика был сфокусирован на противнике, когда бывший князь в очередной раз начал пристально рассматривать собственный нос. Мощный взрыв потряс землю, и на том месте, где стоял Ромкуш, возник куб зеленого огня. Почти тотчас пространство над ареной очистилось и от снежинок, и от остальных непонятных субстанций.
«Неужели все?» - Гладиатор Зерга решил сохранять воздействие двух теней, пока огонь не угаснет сам по себе, но через пару секунд непроницаемая коробка все-таки развалилась - энергия победителя кантилимских игр истощилась.
«Если этот тип не сварился в собственном соку, то мне здесь ловить нечего, - проскочила тревожная мыслишка. - Но должен же он… Минуточку. Как он сказал? Дражайший? Ромкуш?»
- Кхе, кхе… - С мужчины, вышедшего из зеленого пламени, свисали обгоревшие лохмотья. - Как видишь, дражайший, меня испепелить непросто. А теперь настала твоя очередь гореть. И представь себе, не от моего усердия. Помнишь волшебницу, стрелявшую огненными шарами? Ее чары тебя и уничтожат. Как же я люблю делать пакости чужими руками!
Недожаренный маг хлопнул в ладоши и дунул в сторону Сомова.
Парень сразу почувствовал тепло, исходящее от ворота собственной рубахи. Пуговица, о которой не так давно задумывался Мишка, вспыхнула ослепительным светом и… окутала тело свободного гладиатора коконом багрово-оранжевого пламени. Тишина на трибунах стала звенящей. После всего увиденного здесь зрители вновь затаили дыхание. Толпа ждала ответной реакции горящего…
Тот же абсолютно не чувствовал жара, поскольку у него самопроизвольно активировалась тень живого пламени - единственная способность, которую он до сих пор так и не мог использовать.
- Ты проиграл, человек. А по-другому и быть не могло, - устало произнес противник. Он единственный из всех почему-то решил, что дело сделано.
- Ошибаешься, Горгун! Я только сейчас начинаю сражаться по-настоящему! - Прилив сил, который принесло с собой живое пламя, позволял человеку начать поединок сначала, словно и не было изнуряющей борьбы. К тому же теперь Сомов знал, как надо действовать. Рука нащупала в кармане порошок из бровей хохочущего дракона. Михаил перестал полыхать.
- Кто ты такой? - изумленно спросил мраг, уже считавший себя победителем.
- Сомов. Михаил Александрович. - Порошок, подгоняемый телекинезом, полетел в соперника.
Мысленно Зерг дважды праздновал победу своего гладиатора и дважды впадал в отчаяние - боец Горгуна оказался слишком крепким орешком. Когда же Михаила охватило пламя, мраг был готов в ярости растерзать любого. Однако действия горящего Сомова вновь возродили погасшую надежду. Тот неожиданно расправил плечи и, казалось, даже переродился. Потом последовал взмах руки, и боец Горгуна прямо на глазах у всей публики потерял человеческое обличье, превратившись в мрага.
«Да как он смел!» До конца излить свое негодование седому изгою не дали. Когда Сомов швырнул противника в решетку ограды и подскочил к поверженному с мечом Ромкуша, за спиной парня оказался арбитр турнира с занесенной для удара саблей, в которую была преобразована конечность мрага.
«Эдак они сейчас угробят моего гладиатора и лишат меня заслуженной победы!» В мгновенье ока Зерг очутился рядом с Михаилом и отбил удар соплеменника. Тут же на арене появились еще трое во главе с верховным смотрителем.
- Ты забываешься, Зерг! Изгоям запрещено выходить на арену! - грозно процедил сквозь зубы Шрынг.
- Я знаю! Но после победы моего гладиатора я уже не изгой.
- Да как ты смеешь так отвечать мне?! - еще сильнее разозлился верховный смотритель. - Победу твоего гладиатора еще не объявили.
- И не объявят, если вы его сейчас убьете.
- Он заслуживает смерти.
- Это почему же?
- Он чуть не победил мрага, а это невозможно. Или ты хочешь оспорить основную истину?!
- Ни в коем случае. Человек действительно не может победить мрага. А мой боец не «чуть не победил», а наголову разгромил своего соперника. Но дело в том, что Горгун не мраг, а дважды преступник. Ведь он посягнул на самое святое даже для них, - Зерг кивнул в сторону трибун, специально подчеркнув свое отличие от сидящих на зрительских местах, - для изгоев. Какой же он после этого мраг?
Седой стоял, заслонив спиной Михаила, и старался проявить максимум твердости в разговоре с верховным смотрителем. Нельзя было показать ни малейшей слабины в голосе, иначе человека убьют и его билет через Врата Мрачности будет утрачен неизвестно на сколько лет.
- Все равно это не дает тебе права вмешиваться в судейство на арене. Ты поднял руку на мрага! Забыл, что мы друг с другом не воюем?!
- Ошибаетесь, Шрынг. Я не поднимал оружия против соплеменника, а лишь остановил почтенного мрага от совершения ошибки. Зачем убивать ни в чем не повинного…
- Ты пожалел раба?! Какой же ты после этого мраг?
- Не раба, а компаньона, - Зерг уцепился за подсказку, неожиданно подаренную грозным собеседником, - с которым у меня в этом мире деловые взаимоотношения. Я же, не в пример Горгуну, законопослушный гражданин Темьграда. Михаил выполнил передо мной свои обязательства, одержав победу в турнире. Теперь я обязан выполнить свои. Нельзя же начинать праведную жизнь с нарушения, пусть и здешних, но законов. Иначе какой пример будет для остающихся изгоев?
- Что еще за обязательства?
- Прежде чем вернуться домой, я должен отправить его живым и здоровым из Роктании в Кантилим. Арбитр, естественно, не знал о нашей договоренности, поэтому я и остановил его, чтобы сначала ввести в курс дела. Теперь, когда известны все обстоятельства, можно принимать взвешенное, справедливое решение.
- Горгуна отвести за решетку, - приказал верховный смотритель. - Нацепите ему обруч тьмы. А вы двое постойте пока здесь… компаньоны.
Безобразный монстр к этому времени превратился в горбатого старика, которого взяли под руки и увели с арены, где остались стоять Зерг, Сомов и арбитр.
- Наши перспективы? - шепотом поинтересовался Мишка.
- У тебя два варианта. Жизнь или смерть. Если они остановятся на первом, у меня есть шанс вернуться домой. Хотя не думаю, что возращение будет скорым.
- То есть?
- Я осмелился спорить с верховным смотрителем. Это требует хоть какого-то наказания, а вот что он придумает…
- Победителем турнира последней надежды объявляется свободный гладиатор Михаил, представлявший на арене интересы прощенного мрага Зерга! - прогремело над трибунами.
- Надеюсь, это не худший вариант? - спросил Сомов.
- Пожалуй. Сейчас должны сказать остальное.
- Зергу в течение двух месяцев, начиная с сегодняшнего дня, разрешен проход через Врата Мрачности. Но поскольку финальный бой проходил с явными нарушениями правил, победителю и его компаньону назначается испытание. Они оба будут заброшены в отдаленную местность, откуда в обозначенный срок должны вернуться в Темьград. Если победители принимают такие условия, пусть поднимут правую руку.
Как только согласие было получено, на арене снова появились устроители турнира. Мраги подошли к главным призерам турнира, но вместо золотых медалей нацепили на них ошейники. Точно такие же, что были на гладиаторах во время первого тура.
- Шрынг, что за шутки?! - возмутился Зерг.
- Никаких шуток. Ты выиграл турнир, значит, имеешь право вернуться домой. Я же не виноват, что твой «приятель» Горгун спутал нам здесь все карты. Бой проходил с нарушением правил. Надеюсь, этого ты не будешь оспаривать?
- Но не я же их нарушил!
- Ты создал на турнире крайне нежелательный прецедент, и мы не допустим, чтобы кто-нибудь вздумал его повторить. Поэтому на твое нововведение я ответил своим. В нем тоже нет никаких нарушений, можешь поверить мне на слово. Я же не отказываюсь выдать тебе вольную. - Смотритель вытащил из кармана небольшую прямоугольную табличку и вручил ее седому изгою. - Как только избавишься от ошейника, пропуск откроет путь через Врата Мрачности.
- И куда нас отправят?
- Сами разберетесь на месте. Вот этот ключ будет лежать под аркой два месяца. Кроме тебя его никто взять не сможет. Так что наслаждайся. Тебе сильно повезло, - злорадно улыбнулся верховный смотритель. - Обруч тьмы, конечно, несколько усложнит задание, но зато билет домой у тебя в кармане. Желаю удачи.
В следующую секунду компаньоны испарились.
- Эй! - В это время на арену выбрались еще двое: коренастый силач с топором на поясе и долговязый лучник. - Мы так не договаривались. Куда вы подевали нашего Михаила?
- Что здесь делают рабы? И кто им позволил снять ошейники? - брезгливо спросил мраг. Он сделал вид, что положил ключ в нагрудный карман, а сам зажал его в кулаке.
- Мы не рабы, - возразил Гога. - Мы гости Зерга.
- Теперь это одно и то же, - махнул рукой мраг, и на арену вышли гвардейцы.
Шрынг тем временем смял отмычку обруча тьмы, словно кусок пластилина, и прямо на арене выбросил стальной комочек, а в руке у него появился совсем другой ключик.
- Сейчас же отправьте нас туда же, куда и этих двоих! - Скальнов выхватил топор. И, оглянувшись на студента, бросил: - А ты чего молчишь? В рабство захотел?
- Не хочу, лучше с ними. - «Эльф» схватил лук и наложил стрелу на тетиву. Ему не нравилась затея «гнома», но деваться уже было некуда. Как тут обращаются с рабами, он видел.
«Ура-а-а! - возликовал горный джин. - Наконец я смогу вернуться в свою любимую пещеру. Вот оно, третье обоюдное желание! Я свободен!!! Теперь немедленно спать, спать, спать».
Гвардейцы окружили возмутителей спокойствия, но взять их не удалось: люди просто исчезли.
«Надо же! - удивился верховный смотритель, ощутив мощный магический выброс. - Куда катится этот мир? С виду вроде обычные людишки, а мощь у них - будь здоров! И где их Зерг откопал? Надо было хотя бы спросить напоследок».
Шрынг передал ключ арбитру:
- Положи его в условленном месте. Вдруг наш прощенный действительно доберется до Врат?
Кривая усмешка судьи могла свидетельствовать только об одном: шансов возвратиться домой у «везучего» изгоя не было.
- Проскочить к границе незаметно не получится, - сообщил вернувшийся из длительного разведывательного похода Шагрид. - В округе снуют усиленные волшебниками разъезды.
- Но у тебя же получилось проскользнуть мимо них? - недовольно пробурчал Чероуз. Ему так и не удалось покинуть надоевшую компанию. Вместо этого приходилось хорониться в зарослях неподалеку от выжженной деревни. Тируанд оказался родом из здешних краев и уверенно гарантировал безопасность. Временным пристанищем для беглецов стала наполовину сгоревшая, покосившаяся избушка, отрезанная от общего пепелища непролазным колючим кустарником.
- Одному проскользнуть гораздо проще. Но даже я потратил слишком много времени, а сумел добраться лишь до соседней деревни. И то благодаря местности, - ответил опытный боец серого легиона. - Здесь еще можно спрятаться, а чуть восточнее уже начнутся степи. Там укрыться сложнее.
- Что же нам теперь, всю жизнь торчать на одном месте? - возмутился чародей из предгорий Апанча.
- Без твоего Гронуда лучше не выходить. Кстати, как его нога? - спросил Шагрид. Пса подстрелили лучники три дня назад, когда тот наткнулся на засаду. После этого случая беглецы решили отсидеться некоторое время в укромном месте.
- Да что с ним станется? Заживает как на собаке, - махнул рукой Чероуз. - Сегодня пытался уже изловить зайца.
- Так чего же мы ждем? Может, сразу и двинемся?
- Прямо сейчас нельзя, наша молодежь отправилась за грибами, - отозвался Архаз. Ожоги на его физиономии несколько зажили и теперь уже не вызывали отвращения, как раньше. - Или ты предлагаешь оставить их в лесу?
Легионер с удовольствием оставил бы здесь блондина, но пока о своих подозрениях не рассказывал никому. Он лишь попросил Руену приглядывать за волшебником.
- Он, конечно, могучий чародей, но жизненного опыта маловато. Особенно в области самосохранения. Ты присмотри за ним. Женщины в таких делах больше соображают, - мотивировал рундаец свою просьбу.
- Так бы сразу и сказал, что не доверяешь парню, - глядя ему прямо в глаза, ответила охотница. - Я хоть и не разделяю твоих подозрений, но буду стараться не выпускать его из виду, обещаю.
- Это Тируанд предложил пойти в лес вдвоем? - решил уточнить вернувшийся разведчик.
- Да нет, парень хотел пойти один. Ему просто не дали.
- Понятно… - Шагрид сообразил, что женщина выполняет свое обещание.
- Чего ж тут не понять? Их дело молодое, - по-своему расставил акценты Чероуз.
Грибники вернулись встревоженные.
- Надо срочно уходить, нас обнаружили, - с порога заявил блондин.
- Ты же говорил, что в этих краях никто не ходит. - Подскочил Чероуз.
- Поэтому и предлагаю поскорее сматываться. Если кто сюда и забрел, то вряд ли по своей воле.
- Сколько их? - Архаз тоже заволновался.
- Мы видели одного. Я даже перекинулся с ним парой слов. Он утверждал, что тоже грибы собирает, а потом как сквозь землю провалился. Правда, Руена?
- Да, похоже, мужик чего-то испугался и очень быстро спрятался, - подтвердила волшебница.
- Тогда действительно следует поспешить. - Шагриду показалось, женщина чего-то недоговаривает.
Когда разношерстная компания покинула избушку, легионер немного отстал от основной группы. Через минуту рядом оказалась подруга Скальнова.
- Что скажешь?
- Видимо, ты был прав по поводу мальчика. Я с трудом набилась к нему в компанию, а он как бы ненароком постоянно старался оторваться. Да и грибник из него, как из меня принцесса.
- Он что, выдумал мужичка в лесу?
- Нет, парнишка действительно с кем-то разговаривал, когда опять немного отстал. Я даже видела фигуру невысокого мужчины.
- Тогда что не так?
- Следы того человека. Я же охотница и первое, на что обращаю внимание в лесу, - следы. Отпечатков совершенно неприспособленных для лесных прогулок башмаков было совсем немного. Если верить им, выходит, что незнакомец возник рядом с Тируандом, сделал пару шагов и исчез.
- Посредник?
- Читаешь мои мысли, - невесело улыбнулась женщина. - Представляешь, с кем мы имеем дело?
- Честно говоря - нет. И это пугает.
Чародеев, обладавших правом срочного вызова, в Кантилиме можно было пересчитать по пальцам. Одно это говорило о высоком положении и немалых средствах волшебника. Но случай блондина выходил даже за такие довольно ограниченные рамки. Положением и достатком, как правило, могли похвастаться уже зрелые маги.
- Однако он пока ничего плохого нам не сделал, - попыталась немного разрядить напряженную паузу Руена.
- Твое «пока» звучит не слишком обнадеживающе. Я не знаю, когда именно оно закончится и чего можно ожидать от нашего милого паренька.
- Может, спросить его самого?
- А вдруг он ответит молнией или ураганом? От магии Тируанда не всякий амулет поможет, а у меня только совсем слабые остались.
- Тогда делаем вид, что ни о чем не подозреваем?
- Другого выхода я не вижу, - задумчиво ответил рундаец и многозначительно добавил: - Пока.

Глава 8
ШАМАН

Желтый песок под ногами сменился красным. Резкий порыв иссушающего ветра вызвал приступ кашля, который продолжительное время не хотел отпускать человека. С трудом восстановив дыхание, Сомов прикрыл рот ладонью.
«И стоило так стремиться к этой победе, чтобы кому-то одну ссылку сменили на другую? Но в том милом городке хотя бы можно было жить. А тут?»
Получив от фортуны очередной подарок, парень даже не. удивился новому ландшафту. Финальный поединок, Ромкуш, почему-то оказавшийся мрагом, вмешательство устроителей турнира и заступничество Зерга - после таких перипетий незапланированное «турне по пескам Каракума» уже не казалось чем-то из ряда вон выходящим.
Мишка не торопясь осмотрелся по сторонам. Куда ни глянь - везде простиралось красное море песка. И никаких признаков жизни. Седого рядом тоже не наблюдалось.
«Вот это первый приз, я понимаю! Выбросили в раскаленную пустыню без капли воды, да еще нацепили чертов ошейник. Без него я хотя бы посредника вызвать мог. А теперь и не знаю… Вот так соединишь печати срочного вызова, появится мужичок в зеленой рубахе и найдет мой труп с удавкой на шее… Может быть, потом так и придется сделать, когда совсем худо станет. Какая разница, от чего умирать - от жажды или от этой мерзкой петли? А что он мне там пытался говорить о Руене, будто ее магия должна меня сжечь?»
Михаил потянулся к вороту рубахи. На месте неизвестно кем пришитой пуговицы теперь осталась лишь оплавленная дыра.
«С этой пуговицей явно было что-то не так. Неужели огромное пламя возгорелось от маленького кругляшка? Что ж, надо будет при встрече поблагодарить подругу Скальнова. Хотя… о какой встрече может идти речь? А с другой стороны, если не надеяться, что мне тогда вообще остается?»
Победитель турнира присел на корточки и поднес пригоршню песка к глазам. Крупинки оказались двух видов: те, что покрупнее, были желтоватого цвета, а совсем мелкие, но более тяжелые (ветер не смог их выдуть с ладони), красные.
«Я, конечно, не ожидал ничего хорошего ни от Зерга, ни от его соплеменников, но и на подобную подлость тоже не рассчитывал. Эх, грехи мои тяжкие! - Сомов поднялся. - Значит, они обиделись. Ну еще бы - обычный гладиатор положил на обе лопатки выходца из мрачного мира! Этого, по их мнению, вообще не может быть. В результате от нас решили попросту избавиться. Но так, чтобы сохранить видимость справедливости. Зерга объявили прощенным, а за то, что он пытался отстоять свои права, ему «слегка» удлинили дорогу домой. Получается, как в том анекдоте - и все кругом честные люди. Только вот смеяться почему-то не хочется…»
- Ешкин кот и хрен морковкин в одном флаконе! - раздалось сзади.
Мишка резко повернулся:
- Гога? А ты здесь как оказался?
- Спроси чего полегче. Нас с Каланчой только что собирались сделать рабами. Потом - бац! - и я здесь.
- А Эдуард?
- Я почем знаю! - Скальнов недовольно озирался по сторонам. Видимо, песчаный пейзаж его тоже не слишком устраивал. - Мы выскочили на арену, я схватился за топор и потребовал, чтобы нас отправили вместе с вами. Но, судя по выражению морды мерзкого главаря мрагов, ему мое требование было до лампочки.
- А где в это время был студент?
- Когда ребятишки в ярких маскарадных мундирах собирались вокруг нас хороводы водить, мы стояли спина к спине.
- Выходит, Марицкого унесло к Зергу? - предположил Мишка. - Или он так и остался на арене?
- Да хрен с ним, с Марицким, выпутается как-нибудь. Ты лучше скажи, что нам делать? Меня не особо вдохновляют здешние климатические условия.
- Надо отсюда двигать, это понятно. Но куда именно? Ни одной стоящей мысли. А спросить, сам видишь, не у кого.
- Ситуация, чтоб ее… - Скальнов приложил ладонь козырьком и медленно оглядел горизонт, крутанувшись вокруг своей оси. - Никаких примет, кругом сплошная красная гладь.
- Гога, а откуда у тебя ранец? - Мишка только сейчас заметил мешок, висевший за спиной друга.
- Так я думал, мы после твоей победы прямо со стадиона отправимся домой. Вот и собрал кое-чего в дорожку. На всякий случай. Зерг хоть и обещал забросить нас в столицу Кантилима, но, зная его подлую натуру, нужно было готовиться к худшему. Вот я и подстраховался.
- Хочешь сказать, что у тебя там и вода есть? - вкрадчиво спросил Михаил, боясь спугнуть удачу.
- Воды, к сожалению, нет. Но вина литра три я прихватил. Думал, сразу и отпразднуем.
- Гога, ты прелесть! - Сомов от радости бросился обнимать запасливого «гнома».
- Только не вздумай целоваться! Не посмотрю, что ты мне друг. - Улыбаясь, Скальнов театрально приложил кулак к ладони.
- И ты туда же! Думаешь, мне мордобоя на арене не хватило? Видел, кого они против меня выставили?

Предыдущая страница 8 Следующая страница


9 Николай Степанов

- Какого-то урода, хорошо замаскированного под Ром-куша. Ты знаешь, такую когтистую лапу, как у того типа, я один раз уже имел счастье лицезреть.
- Где?
- Как ни странно, у самого Зерга, когда мы к нему домой заявились. Этот гад хотел заграбастать мой амулет. - «Гном» вытащил подарок Руены из-под рубахи. - Представляешь, протянул свою поганую руку, а она вдруг трансформировалась в такую же лапу. Зрелище, скажу тебе, не для слабонервных. К счастью, ничего у него не вышло - клешня обожглась о мой кулон. Седой тогда сильно перепугался. Но сегодня вел себя достойно.
- Еще бы. У него хотели отобрать победу вместе с возможностью вернуться домой.
- И все-таки лихо ты разделал бывшего князя, кем бы он ни был. Жаль только, некоторые мражистые душонки нам всю обедню поломали.
- Да, здорово нам праздник испортили. - Сомов несколько воспрянул духом. Благодаря запасливости «гнома» у них было чем утолить жажду. - Ну что, есть идеи, куда идти?
- Предлагаю, как тогда в Москве, - строго на юг.
- Хорошо, я не против. Осталось разобраться, где здесь юг?
Гога задумчиво почесал затылок - а действительно, где? Когда солнце в зените, определить стороны света не так просто.
- Пожалуй, без головного убора в здешней Сахаре долго не протянешь. - «Гном» снял куртку и начал сооружать себе подобие чалмы.
Мишка тоже решил слегка облегчить свой гардероб и освободился от кольчуги.
- Жалко выбрасывать, но лишняя тяжесть ни к чему.
- Если ты намекаешь на мой топор - и не надейся. Я его ни за что не брошу. Должен же хоть один из нас быть при оружии.
- Я тоже вооружен благодаря тебе. - Мишка раскрыл левую ладонь, в которой сжимал стальное ядрышко, прикрепленное цепочкой к запястью. - Не возражаешь, если пока оставлю его при себе?
- Не жалко. А чего ты на меня уставился? Не нравится мой тюрбан? - «Гном» с трудом закончил сооружение головного убора.
- Да я сначала думал - показалось, а теперь опять…
- Что?
- Твой кристалл. Он загорается, словно сигналы подает.
- Да ну? - «Гном» посмотрел на подарок Руены. - Почему я ничего не вижу?
Скальнов передернул плечами, и кристалл действительно пару раз вспыхнул, будто внутри зажигалась и гасла лампочка.
- Заметил?
- Ага. - Гога взял кулон в руки и покрутил его, полагая, что фокус обусловлен преломлением света, но это ни к чему не привело. - Ты что-нибудь понимаешь?
- Это же твой медальон, тебе и решать загадку.
- Ладно, сейчас мы ее разгадаем.
Скальнов поднимал и опускал камешек, вертел его вокруг себя, сам крутился. Наконец счастливый «гном» окликнул приятеля:
- Смотри.
Кристалл излучал желтый свет.
- А в чем фокус?
- Не знаю почему, но он горит только в том случае, когда я гляжу в ту сторону! - Крепыш поднял голову, указывая подбородком нужное направление.
- И что это может означать?
- Скорее всего, именно там моя Руена. Ведь это она мне камушек подарила.
- А ты романтик!
- Ну не без этого, - смутился «гном».
- Что ж, благодаря твоему кристаллу у нас теперь есть направление.
- А благодаря мне лично у нас есть чем перекусить. Что-то я проголодался немного.
Дурные предчувствия Марицкого, терзавшие студента два последних дня, начали оправдываться, когда в ложу заявилась Марита. Ее визит почти сразу обернулся трупом незнакомца. Затем началась трудная схватка Михаила, в которой шансы Сомова на победу начали вызывать сомнения с первых минут боя.
«Все плохо, все очень плохо», - повторял про себя «эльф», и поэтому он нисколько не удивился, когда после очевидного выигрыша у Мишки возникли новые проблемы.
Студенту казалось, что во время разборок между мрагами им лучше не высовываться. Но бывшего уголовника, этого увальня Гогу, буквально вытолкнуло из ложи, когда на арене окружили Зерга с Михаилом.
«Ну и куда его понесло?! - проклинал он «гнома», следуя за возмущенным крепышом. - И без нас разберутся». Однако отставать от детдомовца несостоявшийся филолог не собирался.
«Ну правильно, теперь влипли окончательно! - «Эльф» совсем сник, оказавшись среди воинственно настроенных гвардейцев. - Для полного комплекта неприятностей мне только ошейника не хватает». В тот миг парень был готов оказаться где угодно, лишь бы не на арене.
Говорят же - поосторожней с желаниями, они иногда сбываются. Место, куда его вскоре забросило, оказалось не лучше. Из одного окружения Марицкий попал в другое. Правда, здесь компанию ему составлял Зерг, а гвардейцев сменили полуголые дикари с огромными зазубренными тесаками. Их раскрашенные под цвет почвы тела совершали ритмичные движения в такт гулким звукам барабана.
«Где я? Кто это? Почему?..»
- Парень, а лук у тебя - только деталь костюма, или ты умеешь им пользоваться? - Голос мрага вывел Эдуарда из оцепенения.
- А? Я… это… Чего?
- Я задал конкретный вопрос! Ты стрелять умеешь, рохля?
Оскорбление подействовало. Студент шмыгнул носом и недовольно ответил:
- На всех у меня стрел не хватит.
На площади находилось не менее сотни краснокожих мужчин, одежда которых состояла из двух треугольных платков. Верхний прикрывал левое плечо до локтя, завязываясь через шею, а нижний охватывал талию, свисая углом до правого колена. Ближе всех к пришельцам стояли восемь танцоров в набедренных повязках. За толпой дикарей, глазевших на представление, Эдуард увидел множество шатров, в которых тоже могли находиться люди.
Марицкий прицелился в одного из танцующих.
- Не спеши, - властно остановил парня мраг. - Стрелять нужно в шамана, но лишь в тот момент, когда он не смотрит в нашу сторону. Видишь мужичка с разрисованной мордой?
- Который с рогатиной?
- Это посох, неуч!
- А почему это я должен в него стрелять? Ты же у нас вроде как чародей. Вот и воюй с коллегой.
- Ну во-первых, я не совсем чародей, а во-вторых, пока на мне ошейник, могу рассчитывать только на руки и ноги. Против плясунов этого вполне достаточно, но шаман может стать для нас серьезной проблемой.
Дикари исполняли какой-то ритуальный танец вокруг чужаков, с каждым кругом приближаясь к жертвам. Тесаки в их руках явно были не деталью костюма и видеть их в действии как-то не хотелось.
- Действуй быстрее, - поторопил седой.
- Он же пялится на нас, не сводя глаз.
- Так придумай что-нибудь. Пока есть чем.
Эдуард вскипел.
«Да как он смеет мной командовать! Сам ничего не умеет…»
В это время четыре мускулистых атлета вынесли из ближайшего шатра прикрепленную к носилкам золоченую табуретку, на которой восседал парнишка с блестящей диадемой на голове. Шаман мельком бросил взгляд на необычную процессию и снова уставился на обреченных.
У студента промелькнула шальная мысль. Не успев как следует проанализировать возникшую идею, он быстро натянул тетиву и выстрелил в сторону трона. Стрела еще не достигла цели, а Эдуард уже достал вторую.
С головы мальчика слетела диадема и со звоном упала на мощенную камнем дорожку. Это отвлекло внимание местного колдуна, и, хотя он выпустил чужаков из виду лишь на секунду, лучнику этого оказалось достаточно. Вторая стрела тут же пробила череп шамана.
- Молодец! - крикнул Зерг и бросился на застывших посреди танца дикарей. Десяти секунд ему хватило на всю работу.
Теперь в каждой руке мраг держал по тесаку. Но и врагов стало куда больше. С полсотни воинов, вооруженных копьями, выстроились полукругом между чужаками и мальчишкой. Каждый приготовился метнуть копье во врага, дикари только ждали команды. А она не поступала. Наконец стоявший в стороне абориген с двумя платками на шее поднял над головой трезубец и выкрикнул обрывистую фразу на непонятном языке. Загорелые парни сразу вытянулись по стойке «смирно».
- Это воевода, - пояснил Зерг. - Похоже, он не собирается чинить над нами расправу. По крайней мере пока.
Начальник бойцов отличался от своих подчиненных не только одеждой и вооружением. У него было более осмысленное выражение лица и не такой свирепый взгляд.
- Чужеземцы понимают язык западных земель? - спросил он.
Прощенный обитатель мрачного мира имел представление о том месте, куда они попали благодаря Шрынгу, и знал, что дикари Красных степей Зангры западными землями называют Огар.
- Мы на нем разговариваем, - кивнул мраг.
- Хорошо. Оставьте жертвенное оружие и следуйте за мной.
- Почему мы должны выполнять твои приказы? - с вызовом спросил Зерг.
- Потому что теперь от меня зависит ваша жизнь. - Незнакомец выкрикнул еще одну команду, и его воины расступились, освобождая ту самую дорожку, которая была вымощена камнем.
Трон стоял на небольшом постаменте из булыжников. Его окружали четыре атлета, припавшие на одно колено и склонившие голову.
- Ты должен поднять диадему и возложить ее на голову принца, - сказал незнакомец Эдуарду.
- Зачем?
- Чтобы его не убили, - спокойно объяснил воевода.
Марицкий взглянул в глаза насмерть перепуганному мальчишке, которому положение не позволяло проявлять свои эмоции. Студент совершенно не желал смерти ребенку, а потому послушно поднял венец и водрузил его на место. Сразу после этого парню притащили массивную саблю поверженного колдуна. Дикарь с разрисованным лбом встал на колени и рукояткой вперед протянул оружие в ножнах, украшенных драгоценными камнями.
- Ты должен наказать нерадивых слуг будущего вождя, не справившихся со своими обязанностями, - сказал полководец, сорвав по очереди наплечный платок с каждого из провинившихся.
- Что значит - наказать?
- Отрубить им головы.
- Что?! Да пошел ты, знаешь куда?! Я не палач!
- Знаю. Теперь ты шаман нашего племени.
- Да ладно ерунду пороть!
- Ты не желаешь их наказывать? - строго спросил воевода.
- А для этого обязательно рубить головы? Может, их лучше в солдаты сослать? Все ж больше пользы.
- Быть воином - это почетная обязанность, а они не уберегли самое святое, - не отступал дикарь, хотя идея «нового шамана» ему понравилась. Предыдущий колдун только и делал, что каждый год отбирал его лучших бойцов для принесения в жертву, а этот, наоборот, хотел усилить армию.
- Эдуард, раз просят наказать - действуй. Сам не желаешь, могу сделать это за тебя. - Мраг уже потянулся к сабле.
- Дотронешься до священного оружия, и оно тебя испепелит.
- Это почему? - одернул руку Зерг.
- Только настоящий шаман может держать его в руках и остаться живым.
Марицкому и раньше не хотелось брать смертоносную железку, а после слов воеводы и подавно.
- У меня другие методы наказания. - Студент вложил в свой голос максимум твердости. Он понимал, что сейчас многое зависит от первых слов. Если воевода почувствует его неуверенность, может принять за слабость, а слабаки среди дикарей долго не живут. - Легкую смерть еще заслужить надо.
- Ты будешь их пытать?
- Я превращу в пытку их жизнь. Они станут моими слугами.
Воевода ненадолго задумался.
- В этом есть смысл. Все слуга старого шамана стараниями твоего приятеля только что принесены в жертву нашим могущественным духам, а выбор новых займет некоторое время… Пусть они будут твоими рабами.
Он прогорланил несколько отрывистых фраз, и атлеты поползли на коленях к своему хозяину.
Мужик, который принес саблю, скорчил оскорбленную физиономию и высказался с явным недовольством в голосе.
- Кто это и чего он хочет? - спросил Марицкий.
- Это ученик бывшего шамана. Говорит, что ты нарушаешь традиции племени.
- Некоторые традиции не грех и поменять, - отмахнулся студент.
Ученик шамана воспринял его жест как оскорбление. Он резко поднялся, подошел к мальчику и скинул с того диадему. Толпа вокруг загудела.
- Он что, бе-бе-лены объелся?! - От возмущения Эдуард начал заикаться.
- Лрон только что вызвал тебя на поединок, - поморщившись, ответил воевода. - Точно так же, как несколько минут назад ты бросил вызов его учителю. Берегись!
Похоже, в этом племени были довольно своеобразные правила дуэли. Бросивший «перчатку» в противника не дожидался, когда ее поднимут, а сразу приступал к активным действиям. Дикарь приложил пальцы к вискам и резко выпрямил руки по направлению к «эльфу». С кончиков пальцев колдуна сорвались тонкие нити ярко-желтого цвета, которые принялись плести кокон из паутины вокруг Марицкого. Сетка становилась все гуще и гуще, но через пару секунд она начала сворачиваться, освободив сначала ноги жертвы, затем пояс, грудь… и в конце концов сама замкнулась в нимб над головой нового шамана. Студент поднял взгляд на необычный огненный обруч и от ужаса передернул плечами. Пылающее кольцо восприняло это движение как приказ и метнулось к своему создателю. Лрон вздрогнул всем телом и рассыпался, превратившись в небольшую горку пепла. Земля в полуметре вокруг него также выгорела, хотя ни огня, ни дыма никто не видел.
- Да… - задумчиво вымолвил пораженный зрелищем мраг. Он только сейчас рассмотрел в этом долговязом парне уникальные способности по отражению чужой магии. Чары не просто отскакивали от Эдуарда, они усиливались и поражали именно того, кто пытался причинить ущерб молодому человеку.
«Ну и приятели у Михаила. У одного камень спящей силы, у другого - невидимый отражатель магии…»
- Прошу тебя еще раз водрузить диадему на голову нашего вождя, - обратился воевода к несколько опешившему Эдуарду.
- Я не понял - сейчас все подряд кинутся сбрасывать с ребенка украшение, а я должен поднимать? Это прямо издевательство какое-то.
- Не думаю, что кто-нибудь еще рискнет повторить дурацкую выходку Лрона. Бери саблю, я покажу твой шатер.
Марицкий осторожно взялся за прицепленный к ножнам ремень и перекинул его через шею.
- Тебя как зовут? - спросил он новоявленного гида.
- Жарзуг.
- Я Эдуард, он Зерг.
- А вот и твой дом. - Воевода поднял полог красного жилища. Тут же раздался женский визг, но воевода произнес пару резких слов, и внутри воцарилась тишина.
- Кто это? - остановился студент.
Три совсем молоденькие девушки бухнулись на коленки, опустив головы точно так же, как те дикари возле золоченой табуретки.
«Надеюсь, им не прикажут рубить головы?» - подумал парень, отметив привлекательность всех трех. Женщины здесь, по-видимому, одевались проще мужиков. Гардероб каждой составлял лишь один платок вокруг талии.
- Твои жены. Если не понравятся - выгони. Только не всех сразу, они считаются первыми красавицами племени.
- А где Зерг? - «Эльф», оторвав взгляд от «наследства», доставшегося после шамана, заметил, что мрага рядом нет.
- Не беспокойся, ему тоже выделят жилище. В красный шатер имеют право заходить только три мужчины племени: шаман, вождь и воевода.
- А мои рабы?
- Им вообще крыша над головой не положена. Будут сторожить твой дом снаружи.
- Хорошо, - кивнул Марицкий. Он не собирался устанавливать свои порядки. Парень не понимал, почему его поставили на столь высокую должность, и захотел это выяснить. - Жарзуг, как ты, наверное, понял, я не из здешних мест. Объясни, почему именно я оказался в красном шатре?
- Человек, сумевший при живом шамане снять корону с вождя, становится претендентом на эту должность. Снимать и надевать главный атрибут власти на избранного - это святая обязанность главного колдуна. Ты вызвал Гвурна на поединок и сразу одержал победу. Теперь это твой шатер. - Объяснение воеводы было весьма лаконичным. - Лрон тоже попытался. Но неудачно.
- Ладно, - задумался «эльф», поймав на себе оценивающий взгляд одной из красавиц. Две другие не рискнули поднять глаза. - Слушай, а как я с ними общаться буду?
- Шутишь? - усмехнулся воевода. - Они же не ведьмы.
- А у вас что, только с ведьмами разговаривают?
- Да, их допрашивают с пристрастием. Иначе как узнать, насколько они опасны? Если сомневаешься в своих, я могу поработать переводчиком.
- Не надо! - заторопился студент. - Я и так вижу - девушки не вызывают подозрений.
«Да и вообще, не пора бы тебе нас оставить, - подумал «шаман», все больше косясь в сторону самой смелой. - Редкий случай, когда лишним оказывается не третий, а пятый».
Воевода действительно был человеком думающим и быстро сообразил, что новый колдун не настроен на деловой разговор:
- Когда обоснуешься здесь, загляни в мой шатер.
- Как я его найду?
- Увидишь щит над входом…
- Понял. До встречи, Жарзуг. - Студент еле удержался, чтобы не помочь дикарю покинуть свое новое жилище.
- Еще раз прошу прощения, но сообщение Рлуанду доставлено быть не может.
- Не понял! - возмутился Ариант. - Он что, установил для себя односторонний доступ?
- Нет. Посредническая магия не определила его местонахождение, - ответил глава посредников.
- Это значит, он погиб?
- Не обязательно. Существует несколько причин кроме названной вами. Во-первых, ему могли отрубить руку, на которую нанесена печать скорого вызова. Во-вторых, чародея могли закупорить в магической ловушке. В-третьих, отправить в запредельный мир. Кстати, его предупреждали, что Темьград - очень опасное место.
- Сколько стоит отправить туда вашего человека?
- Извините, в нашей конторе такая услуга не предусмотрена.
- Но ведь кто-то из ваших специалистов бывал в Темь-граде и сумел вернуться? - Главный маг Кантилима сам пришел в столичное отделение посредников, чтобы переговорить с начальником.
День пребывания в деревеньке, где остановился Урзаг, ничего хорошего не дал. Огарцы не покидали дом старосты, казалось, они и сами не знали, что делать. Каких-либо сообщений от многочисленных дозоров, расставленных в этом районе, тоже не поступало. Ариант решил вернуться в королевский дворец, чтобы провести очередное заседание совета чародеев. К тому же необходимо было подготовиться к встрече с королем. Гурван требовал ускорить расследование похищения огарского посла.
Когда маг попытался выйти на связь с Рлуандом, посредник даже не исчез из кабинета. За время сотрудничества со специалистами по срочной доставке это был второй случай в практике главного кантилимского чародея. Первый произошел совсем недавно при попытке найти внезапно пропавшего Саргонта.

Предыдущая страница 9 Следующая страница


Тень надежды 10

- Да, один сотрудник несколько раз посещал Темьград по срочному вызову человека, отмеченного тенью огня, - ответил глава столичного представительства.
- Он может отправиться туда еще раз? За двойную плату.
- Не знаю. Сейчас мы его спросим.
Бородатый мужик в зеленой рубахе появился в комнате через минуту.
- Наш весьма уважаемый клиент интересуется, не мог бы ты (за весьма приличное вознаграждение, конечно) посетить Темьград? - Начальник был крайне любезен с этим подчиненным.
- Жизнь дороже любых денег, - не задумываясь, ответил прибывший.
- Но ты ведь бывал в этом городе? - вмешался Ариант.
- Я не имею права не явиться к клиенту по вызову.
- А если у меня срочное сообщение для твоего клиента, ты должен его доставить?
- Естественно, - усмехнулся посредник. - Пятьдесят монет - и письмо будет у Михаила.
- Договорились. - Чародей взял лист бумаги и написал несколько строк мелким почерком. - Только пусть обязательно ответит.
- Еще двадцать монет.
- Ладно, - выдавил из себя кузен Саргонта. Таких запредельных цен за посреднические услуги он не помнил.
Бородач взял письмо и…
- Что за ерунда?! - Попытка перемещения не удалась.
- Опять проблемы? - спросил главный маг Кантилима.

Глава 9
СУПРУГА ЛУЧШЕГО ВОИНА

В Темьграде только и говорили о финальном поединке турнира. Коренные обитатели города осуждали коварство Горгуна, а вот изгои были поражены не столько вероломством собрата (сами такие), сколь его незаурядным умом. Обмануть придирчивых организаторов турнира последней надежды считалось невозможным, и вдруг…
И тот факт, что выходца из мрачного мира не смогли обнаружить под личиной обычного человека, не мог не вызывать восхищения и зависти. Подобным могуществом не обладали даже самые знатные мраги. Именно поэтому верховный смотритель гладиаторских боев после выполнения своей миссии решил немного задержаться в Роктании. Избавившись от Зерга и его гладиатора, Шрынг выдал кое-какие распоряжения и поспешил к заключенному:
- Горгун, ты знаешь, что нарушил все правила, которые только существуют?
- Да, господин Шрынг.
- Что удивительно, мы не смогли разоблачить твой обман, пока гладиатор Зерга едва не отправил тебя к праотцам. Вот это меня и настораживает. - Мраг грузно опустился на стул. - Сегодняшний финальный бой является самым вопиющим нарушением законности и подает дурной пример всем изгоям. Не хочешь рассказать, как тебе удалось совместить две личности в одном теле?
- Нет, господин Шрынг.
- Тогда я тебе кое-что расскажу. - Верховный смотритель встал со стула и прошелся вдоль клетки, в которой держали преступника. - Дело в том, что обруч тьмы у тебя на шее не совсем обычный. Его братья-близнецы украшают также небезызвестного тебе Зерга и его гладиатора, которых я отправил немного отдохнуть после трудного поединка. Знаешь куда?
- Нет, господин Шрынг.
- В Красные степи Зангры. Представляешь, чем это грозит тебе лично?
- Нет, господин Шрынг.
- Ну так я объясню. Все три ошейника ведут себя абсолютно одинаково. Стоит одному почувствовать, что его хозяин решил обратиться к силе, и они начинают сокращаться все вместе. Зергу я как-то забыл рассказать о такой особенности, Михаилу - тем более. Так что любая их глупость сразу отразится на твоем здоровье и наоборот. Понимаешь теперь всю зыбкость своего нынешнего положения?
- Да, господин Шрынг.
- Это хорошо. Но если ты захочешь поделиться своими секретами, я готов принести ключик, который лежит под аркой Врат Мрачности. Мне не трудно. Ну как, мы договорились?
- Нет, господин Шрынг.
Горгун знал о спаренных ошейниках, но специально сделал вид, что первый раз о них слышит. Изгой быстро сообразил, что, раскрыв один обруч, смотритель откроет и два других. Но мраг абсолютно не был заинтересован в том, чтобы к Зергу вернулись прежние силы. Тогда прощенному не составит труда в несколько мгновений оказаться под аркой Врат Мрачности.
«Нет, дражайший, ты не слишком умен, чтобы меня одурачить».
Шрынг начинал злиться. Беседа проходила совершенно не так, как он планировал. Чтобы немного успокоиться, он вытащил из кармана украшенный бриллиантом гребешок, вместе с волосами приводя в порядок расшалившиеся нервы.
- Не пойму я твоего упрямства, Горгун. Нельзя оставлять свою судьбу в руках злейшего врага и человека, который едва не размазал тебя по решетке. Я же предлагаю довольно выгодную сделку. Неужели тебе по нраву эта клетка?
- Да, господин Шрынг.
- Позволь мне не поверить. Учти, она может стать твоим домом до конца дней, а я вряд ли еще когда-нибудь заскочу с таким выгодным предложением. Ну как? Не передумал?
- Нет, господин Шрынг.
- Что ж, значит, в ней ты и сдохнешь! А жаль.
- Да, господин Шрынг.
Верховный смотритель поднялся со стула и быстро направился к выходу. У самой двери он остановился:
- Да, чуть не забыл. Я распорядился, чтобы твой дом выставили на торги. Надеюсь, ты не возражаешь?
Одарив заключенного злорадной ухмылкой, мраг вышел.
Последняя новость явилась для Горгуна действительно неожиданной. Имущество изгоев распродавали только в двух случаях: если осужденный получал прощение и отправлялся домой или если умирал, что случалось довольно редко. В данном конкретном случае выходило, что нарушителя попросту вычеркнули из списка живых. Причем еще до того, как состоялся разговор о возможной сделке. Узник задумался.
Горгун долго и трудно шел к своему открытию и потому не собирался выдавать секрет совмещения двух личностей. Обменять на свою жизнь - да, но только в самом крайнем случае, когда других шансов у него просто не останется. Однако изгой не верил Шрынгу. Гарантий, что тот не обманет, не было.
«Странно, он ничего не сказал о сроках моего заточения в клетке. «В ней ты и сдохнешь» звучит страшнее, чем приговор пожизненного заключения. Что же они задумали?»
До опытов с Ромкушем извечному противнику Зерга удавалось подменять сознание другого человека своим лишь ценой жизни жертвы. При этом подчинившееся чужой воле тело могло существовать недолго, через два-три дня оно переставало функционировать.
Изгои умели принимать облик любого существа, и без особых навыков отличить полученную копию от оригинала мог далеко не каждый. Однако Горгун знал, что устроителей турнира такими фокусами обмануть невозможно. При контроле бойцов мраги без труда могли определить сознание соплеменника. И получалось, что для гарантированной победы необходим только настоящий гладиатор со способностями мрага, а таких в природе не существовало.
Тогда Горгуну пришла в голову сумасшедшая идея: соединить две личности, поочередно управляющие одним и тем же организмом. Причем если гостевая личность дремлет, то ее словно и нет вовсе.
В этом случае возникала всего одна проблема: собственное сознание телесной оболочки в нормальном состоянии имело неоспоримые преимущества и неизменно вытесняло чужеродную личность из своего «дома». Однако Горгун и тут нашел выход. Нужно было отыскать человека с огромным, лучше - маниакальным желанием разрушительной направленности, которое в определенный момент становится сильнее инстинкта самосохранения.
Противнику Зерга пришлась весьма кстати жажда мести Ромкуша, ведь князь совершенно потерял интерес к жизни, и только желание наказать обидчика удерживало его на этом свете после опасной раны. Фактически низвергнутый повелитель Баншама находился между жизнью и смертью, когда Горгун перетащил его в свой особняк. А дальше оставалось только подпитать энергетику эмоций, удерживавших живой труп от перехода в небытие, и превосходный резервуар для размещения чужеродной личности при сохранности своей готов.
Конечно, Ромкуш уже не являлся собой, от всего сознания князя не осталось и четверти, но при прохождении контроля особого значения это не имело, поскольку устроителей турнира мог насторожить большой потенциал личности. А скрытый внутри человека мраг активизировался лишь во время поединков.
Имелся у изгоя и другой секрет. Горгун не зря пользовался закрытой ложей. Перед боем своего гладиатора он перестраивал собственное тело по образу князя, чтобы наиболее точно осуществлять телепортацию сознания в донора. Это же давало возможность в случае уничтожения гладиатора мгновенно произвести замену, чем в конце концов и пришлось воспользоваться, когда Михаил окончательно убил Ромкуша, впечатав того в решетку ограды. Заглянуть в ложу горбатого изгоя сразу после финального поединка никто не догадался, иначе там нашли бы то, что осталось от проигравшего финалиста.
«Нет, дражайший, я тебе пока нужен, если ты сам пожаловал в подвал. Нутром чую, что ты придешь не раз и не два. Но делиться своими секретами я не намерен. По крайней мере до тех пор, пока этот ошейник сдавливает мне горло».
К продаже готовили не только дом Горгуна. Еще одно здание ожидала подобная судьба, хотя законных оснований для этого пока не имелось. Особняк Зерга нельзя было считать освободившимся, поскольку хозяин здания за два месяца мог и не успеть добраться до Врат Мрачности. Тогда его билет автоматически аннулировался, и седой мраг снова становился изгоем с законными правами на собственное жилище.
Когда наместник Темьграда осторожно высказал свои опасения по этому поводу, Шрынг одарил его таким взглядом, что городской глава готов был откусить собственный язык. Вся выручка от подобных торговых сделок шла непосредственно устроителям турнира (золотые монеты ценились и по ту сторону Врат Мрачности), а потому мраги торопили градоначальника. Его гвардейцы появились возле дома Зерга через пять часов после окончания финального поединка и вручили охранникам постановление, где предписывалось передать недвижимость городским властям.
Тот самый охранник, который проводил Мариту в ложу хозяина, ознакомился с бумагой и сказал:
- Сейчас пошлем за старшим ключником. Приходите через часик.
- Мы подождем, - ответил командир гвардейцев.
- Так его могут и дольше искать. Сегодня день праздничный, турнир закончился.
- Хорошо, - согласился служака в ярком мундире. Он сообразил, что сторожевик может продержать их около ворот до самой ночи, якобы разыскивая ключника. - Мы придем перед заходом солнца. Надеюсь, к этому времени все будет готово?
- Конечно.
Темьградец проводил взглядом удалявшихся гвардейцев. «До вечера я смогу обшарить каждый закуток», - удовлетворенно подумал он. Естественно, у Дуарна имелся свой интерес. Если дом продавался, значит, собственность до передачи городским властям становилась ничейной. Хозяина отправили в неизвестность и, согласно постановлению, которое охранник только что прочитал, его возвращение не предусмотрено. Следовательно, в комнатах стоит немного осмотреться. Наверняка там есть чем поживиться.
Зерг еще утром передал ключи сторожевику. Мраг заранее продал всех своих рабов и ключника в том числе. После победы своего гладиатора, в которой хозяин особняка практически не сомневался, он если и собирался заскочить домой, то совсем ненадолго.
«Деньги и драгоценности Зерг, естественно, забрал с собой, - рассуждал охранник, - но мог оставить кое-что полезное для обычного темьградца. Взять хотя бы черноволосую девицу, которую седой отправил в особняк. Она ведь так и лежит в доме связанная». Дуарн отпустил своих подчиненных домой, чтобы избавиться от конкурентов, а сам направился в дом.
В последнем своем предположении сторожевик сильно ошибался. Чтобы освободиться от пут, брюнетке понадобилось чуть больше часа. Этого времени, как решила пленница, было вполне достаточно, чтобы одолеть любого противника. Следовательно, там, на арене, произошло что-то из ряда вон, если ее воин до сих пор не пришел. Деятельная натура Мариты не позволила ей сидеть сложа руки, девица сразу приступила к поискам выхода из новой тюрьмы.
Зарешеченные окна и запертые снаружи двери не позволяли грунзонке выйти из особняка. Женщина принялась искать путь на свободу в подземных этажах здания. Она обшарила все комнаты, куда удалось проникнуть. «Тоже мне, могучий чародей. Нет бы позаботиться о подземном тоннеле или люке на крышу…»
Брюнетка уже в третий раз проходила по увешанному картинами коридору, и третий раз ее взгляд натыкался на необычный портрет монстра. Нет, странным ей показался не вид чудовища… Подумаешь, страшилище! Подозрение у бывшей шпионки рундайцев вызвали габариты и положение картины.
Холст размерами метр на два в отличие от других картин начинался прямо от пола. Грунзонка подошла к нему вплотную и дотронулась до полотна. Оказавшаяся неожиданно твердой поверхность картины еще больше заинтриговала супругу Михаила. Она постучала по портрету. В ответ раздалось едва слышное мычание.
- Эй, есть кто там?
Стон чуть усилился.
- Так я и думала. - Марита догадалась, что картина закрывает проход. Теперь оставалось выяснить - куда.
«Так, если замочной скважины нет, то дверь открывается либо колдовством, либо хитрым устройством, которое должно быть где-то рядом. Чары тут вряд ли использовали, иначе зачем маскировать проход? А вот отмычку поискать стоит».
Женщина тщательно осмотрела каждый сантиметр полотна, стены, на которой висел портрет, и напротив него. Ничего заслуживающего внимания.
«Остается посмотреть, что там над рамкой. Седой чародей - мужик высокий, вполне мог отмычку спрятать наверху. Чтобы такие, как я, дотянуться не сумели». Брюнетка отправилась за стулом, который чуть раньше заметила возле одной из картин.
«Ну ты и жмот, Зерг! Это ж надо додуматься - привинтить табуретку к полу! Кому она нужна? Ладно бы еще золотая!» Одна ножка была намертво вмонтирована в пол. Грунзонке удалось лишь чуть-чуть повернуть стул вокруг точки опоры.
«Ладно! - оставила бессмысленную затею женщина. - Я могу в качестве подставки взять что-нибудь из других комнат».
Ругаясь последними словами, она едва не прошла мимо злополучной картины, которая оказалась сдвинутой с прежнего места, открыв за собой нишу.
«Ах он гад! Кого хотел обмануть? Меня? Не тут-то было!» Женщина с минуту постояла у картины, мысленно осыпая проклятиями хозяина дома. Затем снова донеся стон, и она стала спускаться.
Крутые ступени вели вниз к массивной двери, запертой на самый обыкновенный засов. Пленница отодвинула задвижку и оказалась в темной комнате.
- Кто тут? - спросила она.
- У-у-у…
- Ничего не понимаю. Пойду возьму факел.
- Нас окружили! - шепотом сообщил Тируанд.
- Странно, Гронуд почему-то ничего не чувствует. - Чероуз сверху внимательно посмотрел на своего четвероногого слугу.
- Мне кажется, с ним что-то случилось, - предположил блондин.
- Пойду взгляну на него поближе. - Чародей из предгорий Апанча собрался спуститься с чердака, на котором ночевали волшебники.
Накануне вечером Тируанд настоял на том, чтобы все могучие волшебники из их компании забрались под самую крышу.
- В этом случае даже стелющее поисковое колдовство нас не обнаружит.
Архаз после недолгих раздумий согласился с доводами молодого чародея.
- Да что я вам - курица, чтобы спать на жердочках? - возмутилась волшебница.
После нескольких ночей, проведенных среди деревьев, ей наконец представилась возможность отдохнуть в человеческих условиях. Охотничья избушка, на которую они наткнулись, имела две комнаты с настоящими кроватями, кухню с печкой… И вдруг лезть на чердак? Как же они до этого вообще на траве спали?
- Вам, леди, на чердак необязательно, - поспешил успокоить блондин. - Прежде всего, нас будут искать по уровню способностей Архаза. Поэтому Шагрид, вы, и наш быстроногий песик можете отдыхать на первом этаже.
Так они и сделали. А на рассвете…
- Никому не советую спускаться, смотрите. - Тируанд указал на собаку, которую было видно сквозь лаз чердака. Зверь лежал в неестественной позе и подрагивал носом. А по полу стелился едва заметный зеленоватый туман.
- Что там у вас? - проснулся Архаз.
- Очень похоже на сонный туман, - высказал предположение Чероуз.
- Как они нас нашли? - Посол был в ярости.
- Не это сейчас главное. Лучше подумайте, как отсюда выбраться. Первый этаж отпадает сразу. - Блондин посмотрел на соломенную крышу сторожки.
- У тебя есть идеи? - спросил посол.
- Я бы мог снести эту солому ураганным ветром и заставить ее приземлиться где-нибудь за лесом. Если вам доступна магия перемещения по воздуху, вы бы могли под прикрытием крыши перенести и нас.
- Ты слишком высокого мнения о моих возможностях. Могу взять одного, не больше, да и максимальная дистанция - сто шагов.
- Тогда объясните мне суть заклинания, я справлюсь и сам. О, смотрите, идут. - Блондин кивнул в сторону леса. Сквозь щели в соломе были видны люди в капюшонах.
- Сколько же их тут? - Чероуз приник к соломе вплотную.
- Надо действовать быстрее. Не хотите делиться своими знаниями - предложите что-то свое. Только поторопитесь.
- А с ними как быть? - Архаз кивнул на первый этаж.
- Бывают случаи, когда кем-то приходится жертвовать, - пожал плечами Тируанд.
- Давайте скорее. Они совсем близко, - прошипел маг из предгорий Апанча.
Огарскому послу совершенно не улыбалась перспектива делиться знаниями с подозрительным юнцом, но и другого выхода из ловушки он не видел.
- Хорошо. Слушай меня внимательно, повторять не буду…
Ураган заставил черных колдунов, окруживших беглецов, вжаться в землю. Стены домика зашатались, а когда крыша взлетела в небо, бревна избушки словно взбесились.
Похоже, локальная буря разделилась на две части. Одна вынесла наружу всю солому, а другая решила превратить жилище в кучу дров. Но сторожка не зря была сооружена без единого гвоздя. Прежде чем рассыпаться, она боролась с ветром в течение трех минут.
- Ну дядюшка, ты и даешь! - Когда ветер стих, Урзаг первым вышел к развалинам. - Опять нас одурачил! Это уже перестает быть забавным. По коням! Следуем туда, куда полетела крыша.
- А с этим что делать? - Один из огарцев указал на кучу дров, оставшихся на месте домика.
- Сжечь.
Магическое пламя обволокло бревна за пару секунд, а Урзаг уже мчался по следам осыпавшейся соломы.
Накануне вечером к нему опять заявился тот же посредник и подсказал, где искать беглецов. Огарца так и подмывало спросить, откуда поступает столь ценная информация, но посланник исчез сразу, как только произнес последнее слово своего сообщения.
На этот раз пришлось поставить в известность кантилимцев, но ждать их племянник Архаза не стал. Хотят сопровождать, пусть успевают. К счастью, от назойливых соглядатаев удалось оторваться. Но это была единственная хорошая новость сегодняшнего утра. Беглецы снова обвели их вокруг пальца.
- Ренз? Как ты здесь оказался? - Спросил Дуарн, не ожидавший встретить конкурентов в опустевшем особняке.
- Да так… Зерг просил немного его подождать, а сам все не идет и не идет. Вот я и решил - пора мне домой. Скоро ночь на дворе.
- Зерг теперь не скоро вернется. Его вместе с гладиатором отправили в неизвестность.
- За что? - не удержалась Марита, прятавшаяся за спиной стражника. - Михаил проиграл бой?
- Нет, бой он выиграл, но его хозяин чем-то не устроил господ мрагов. В результате Зергу разрешили вернуться домой, но лишь в том случае, если они оба придут к Вратам Мрачности не позже чем через два месяца. Хотя мне лично кажется, что хозяину этого особняка больше не суждено увидеть Темьград. Иначе зачем дом продавать?
- Спасибо, что сказал. А как его противник? - Ренза очень волновали последние новости с арены.
- Этому совсем не повезло. Представляешь, он скрывался под личиной собственного гладиатора и едва не погиб от руки Михаила.
- Изгой проиграл бой человеку?! Разве это возможно? - опешил стражник.
- Выходит, да. За это его, видимо, и посадили в клетку.
- Подумаешь, клетка! Разве она удержит мрага, пусть даже осужденного?
- Да им всем троим нацепили на шею обруч тьмы. Теперь любой чародей может без труда одолеть каждого одной левой.
- Хорошая новость. - Ренз страшно обрадовался, узнав, что в данный момент его могучие противники не представляют опасности.
После того как стражник рассказал Зергу о подслушанном разговоре, изгой сразу потащил темьградца к себе домой. Там удачливый стражник под диктовку седого написал донесение на хозяина Ромкуша, после чего был связан и заперт в сыром подвале. Таким своеобразным способом противник Горгуна решил обеспечить безопасность свидетеля. За все время заточения к пленнику приходили всего два раза. Развязывали, кормили и разрешали справить нужду. В третий раз дверь открыла черноволосая женщина. Она едва не выронила факел, разглядев лицо связанного, но кляп изо рта вытащила.
- Ты кто? - спросил узник. Женщин в доме Зерга он не видел.
- Я супруга лучшего воина, - представилась Марита. - А ты кто?
- Ренз. Зашел вот в гости к Зергу пару дней назад и до сих пор не могу уйти. Не знаешь, когда турнир закончится? - Стражник старался говорить максимально вежливо, поскольку он был связан. Его магических способностей не хватало, чтобы освободиться от пут, должно быть, мраг их каким-то образом обезопасил от воздействия колдовства. Оставалась надежда обрести свободу с помощью этой красавицы.
- Мне кажется, турнир уже закончился.
- Кто победил?
- Скорее всего, мой воин. Только непонятно, почему он не идет сюда. Наверняка что-то случилось.
- Надо бы выйти отсюда, разузнать.
- Я не могу, там снаружи охрана.
- Развяжи меня. Я сумею выбраться из дома.
- Если пообещаешь вытащить меня отсюда, развяжу.
- Обещаю.
Женщина попыталась распутать канаты на плечах пленника, но те были стянуты слишком сильно. Тогда Марита расстегнула куртку и извлекла из подкладки кинжал. Она основательно подготовилась к визиту в Роктанию.
- Благодарю. - Ренз изловчился и отобрал нож у освободительницы. - Оружие тебе не к лицу, дорогуша.
Голос темьградца резко изменился, став насмешливо-грубым.
- Ты обещал, что выведешь меня отсюда, - напомнила грунзонка.

Предыдущая страница 10 Следующая страница


11 Николай Степанов

- Конечно, только сначала мы быстренько поженимся. И я отведу тебя в свой дом. Будешь моей второй женой.
- Ты? - Брезгливый взгляд красавицы дал понять стражнику, что его нисколько не испугались. - Ты на себя в зеркало давно смотрел?
- Дня три назад. А что?
- Хочу тебя разочаровать: с тех пор в твоей внешности в лучшую сторону ничего не изменилось.
- Это дело вкуса. Меня моя внешность вполне устраивает. А женщине просто не дано понять настоящую мужскую красоту. Когда я буду тебя любить, можешь закрывать глазки.
- Так мне прямо сейчас и раздеваться?
- Какая сообразительная девочка, - оскалился Ренз.
Марита не спеша сняла куртку и резко метнула ее в голову «жениха». Сама же вмиг оказалась возле темьградца, и тот почувствовал холодное лезвие под своими тремя подбородками.
- Ты прав, милый, мне оружие не к лицу. Совсем другое дело - приставить его к твоей поганой морде. Видел когда-нибудь свою голову отдельно от туловища? Так я могу это устроить.
Столь стремительного преображения беззащитной с виду девушки в смертоносную особу стражник совершенно не ожидал. Похотливые мысли моментально улетучились из его сознания, уступив место паническому страху. Он даже не рискнул воспользоваться магическими способностями, данными каждому темьградцу при рождении. Ренз боялся произнести лишнее слово.
- Ну что, пораскинул мозгами? Будем договариваться, или сделать тебе обрезание? - Нож сильнее надавил на горло.
- Чего ты хочешь? - прохрипел «жених».
- Мне нужно выбраться из этого проклятого города. Но теперь я сильно сомневаюсь, что, даже пообещав, ты сдержишь слово.
- Я могу поклясться своим будущим. Такую клятву ни один темьградец не нарушит. - Обитатели города у Врат Мрачности многое копировали из поведения могучих изгоев.
- Ладно, даю тебе последний шанс. Только учти - третьей попытки не будет. А сюрпризов у меня много.
Скрепя сердце Ренз произнес клятву, после чего несостоявшиеся молодожены покинули подвал.
В Темьграде довольно остро стоял вопрос с женщинами. Существовало лишь два способа их появления в городе. Первый - через изгоев. Те могли свободно выбираться за пределы своей ссылки и привозить не только кандидатов в гладиаторы, но и девиц, которых продавали на местном рынке. Второй - когда сами темьградцы совершали вылазки через каньон Хохочущих драконов и возвращались с добычей. Но этот способ таил в себе слишком много опасностей. Как правило, половина искателей легкой наживы вообще не возвращалась. Три четверти из сумевших отыскать обратную дорогу приезжали ни с чем. И только малая часть счастливцев привозила богатую добычу. Вот почему основным источником поставки будущих жен для темьградцев являлись все-таки осужденные выходцы из мрачного мира.
По легенде, все обитатели города, расположенного у Врат Мрачности, произошли от совокупления изгоев с человеческими женщинами. От такой «любви» рождались почему-то одни лишь мальчики. Наверное, природа не могла перенести, чтобы уродство распространялось на прекрасную половину человечества. Поэтому и у потомков осужденных мрагов тоже рождались только особи мужского пола, которые никогда особой красотой не отличались.
Став обладателем огромного выигрыша, Ренз собирался приобрести себе еще две жены, но, увидев Мариту, решил, что часть денег можно сэкономить. Однако надежды многоженца пошли прахом. Ведь до сего дня ему ни разу не попадались столь воинственно настроенные «невесты». С такой не то что в одной постели - в одном доме оставаться опасно.
«Ничего, из города я тебя выведу, а потом… не обижайся», - размышлял стражник, когда они наткнулись на Дуарна. Сторожевик успел рассказать много интересного, прежде чем Ренз начал с ним прощаться.
- Ты можешь идти куда хочешь, не задерживаю. А она не имеет права выходить из дома.
- Почему?
- Она должна принадлежать мне.
- Как охранник охраннику хочу дать добрый совет: не связывайся с этой женщиной, иначе долго не проживешь.
- Ты мне угрожаешь? - Дуарн резко выхватил топор, и если бы Ренз не пригнулся, он бы стал на голову короче.
Стражник понял, что новый претендент на руку брюнетки решил избавиться от него как от ненужного свидетеля мародерства, чтобы потом любые пропажи можно было списать на обнаруженный в доме труп «вора».
«Где же мой топор?» - Первый «жених» Мариты заставил ковер наброситься на противника, а сам побежал на лестницу. Умное оружие Ренза подавало сигналы из верхних комнат.
- Не уходи, красавица, - освободившись от половичка, криво усмехнулся Дуарн. Он махнул в сторону двери, и та захлопнулась. Сам охранник стал догонять соперника.
«Интересно, тут все такие придурки или хотя бы через одного? - подумала Марита. Она попыталась открыть входную дверь, но та даже не подпустила пленницу к себе на расстояние вытянутой руки. - Они меня определенно разозлили своими выходками!»
Грунзонка вытащила припрятанный кинжал и решительно направилась за драчунами. Когда женщина поднялась в комнату, она застала там полный разгром. Казалось, тут похозяйничали не двое, а как минимум два десятка головорезов.
«Их бы еще заставить потом убирать за собой!» - Супруга Михаила зашла в следующую комнату. Тут уже досталось не только мебели, но и стенам.
«Вот гады! Не хватало еще, чтобы они на меня дом обрушили!» - Брюнетка прибавила ходу. Добравшись до огромного зала, она увидела, что более молодой охранник уже прижал Ренза к полу.
- Зря ты не послушался моего совета! - Дуарн замахнулся топором и… свалился на бок. В его шее торчал уже знакомый стражнику кинжал.
- Это еще вопрос, кто кого не послушался, - облегченно выдохнул Ренз. Поднявшись, темьградец сразу обратился к спасительнице: - Ты даже не представляешь, какое наказание у нас положено женщине за убийство темьградца.
- Где ты видел убийство? Подумаешь, какой-то пьяный вояка забрел в чужой дом и уронил факел на хозяйскую мебель. - Марита хладнокровно вытащила кинжал из жертвы, затем подошла к потрескавшейся стене, сняла масляную лампу и вылила ее содержимое на дрова, еще недавно бывшие комодом. - Поджечь сможешь?
- Ага.
- Ну так действуй! Чего уставился?
Стражник вытянулся в струнку и едва не сказал: «Слушаюсь, госпожа!»

Глава 10
ЧЕРНЫЕ ОКОВЫ

Годы тренировок и способность на подсознательном уровне распознавать опасность, выработанные в ходе многочисленных операций по устранению неугодных рундайскому правительству лиц, заставили легионера очнуться, несмотря на воздействие усыпляющего тумана. Шагрид приподнялся, услышав шепот с чердака. Он мысленно вызвал в голове пару образов, которые заставляли настроить организм на экстремальные условия. Обострившийся слух позволил различить более половины сказанного наверху, а резкий прилив адреналина прогнал дурман и заставил разум проанализировать сложившуюся ситуацию.
К тому моменту, когда внутри помещения начал подниматься ветер, легионер нашел решение, ведущее к спасению - погреб. Его он приметил еще накануне вечером, но не стал говорить о находке попутчикам. Все были настолько уставшими, что даже не пожелали ужинать. А тут еще новая идея Тируанда, которая рундайцу очень не понравилась. Что еще за разделение на сильных и слабых?
Сейчас погреб действительно оказался единственным путем к спасению. Шагрид проскользнул в комнатку, где спала Руена, и рывком поднял крышку лаза. Женщину он сносил вниз, когда стены избушки уже ходили ходуном. Тем не менее легионер не поленился выскочить еще раз и забрать с собой пса. Закрывал крышку погреба рундаец под грохот сыплющихся бревен избушки.
«Похоже, господа волшебники, вы нас не просто кинули, а решили от нас избавиться самым надежным способом. Нехорошо это, ой как нехорошо!»
- Руена, проснись! - Легионер похлопал женщину по щекам.
Не помогло. Тогда он в темноте пошарил руками в той стороне, где, спускаясь, заметил какие-то бутылки. Ладонь наткнулась на емкость. Душ из крепленого вина оказался более действенным.
- Ой, где я? Почему так темно?
- Мы в погребе. А наверху, судя по треску, большой костер.
- А наши как?
- О них не беспокойся. Тируанд, похоже, снова вызвал ураган. Я успел заметить, как снесло крышу нашего домика. Знаешь, мне почему-то кажется, что паренек решил от нас с тобой избавиться. Причем так, чтобы мы никому ничего не смогли рассказать. А визит огарцев использовал в качестве благовидного повода.
- Что, опять? Как они смогли нас найти?
- Интересный вопрос. Но пока у меня нет даже предположений. Честно говоря, мысли больше заняты нашим блондином.
- Думаешь, он меня раскусил после того случая в лесу? - сообразила охотница.
- Не исключено. Заметила - он стал с тобой еще любезнее? Наверное, понял, что ты догадалась о его встрече с посредником.
- Ну и черт с ним! - разозлилась охотница. Она даже не заметила, что использовала одно из любимых выражений Гоги. Парень как-то пытался объяснить, кто такой черт, но получилось не очень удачно. Они тогда сошлись на упрощенном толковании: злобный бессовестный колдун с рогами и хвостом. - Устала я от их компании. Не знаешь, от кого ожидать большего подвоха.
- Ты как хочешь, а я все равно их найду. Мне очень не нравится, когда от меня пытаются избавиться как от надоедливой мухи. Да и парнишка заинтриговал. Непонятно, что ему нужно от этих двоих. И главное - кто за ним стоит?
Основную причину, которая заставляла рундайца до сих пор следовать рядом с огарским послом, Шагрид озвучивать не стал. Но именно угроза возникновения войны между Огаром и Рундаем, к которой так стремились те, кто хотел уничтожить Архаза, тревожила легионера больше всего. После новых назначений во властных структурах и роспуска серого легиона его держава имела все шансы оказаться под пятой черных колдунов.
- Как же ты их отыщешь? - спросила Руена.
- Что ж я, зря рисковал жизнью, спасая Гронуда? Пес обязательно найдет след хозяина.
- Ну и что? Чероуз давно намеревался покинуть компанию.
- А ты заметь: как только он собирается нас оставить, обязательно что-нибудь да случается.
Действительно, вчера утром маг из предгорий Апанча снова завел старую песню о своем уходе.
- Точно. - Волшебница даже попыталась встать, но ударилась головой о балку. - Ой! Долго нам еще здесь торчать?
- Не дольше чем наверху прекратит бушевать пламя.
- Так может пока позавтракаем? - Руена вспомнила, что имеет возможность несколько скрасить их положение, и сотворила небольшого светлячка. - Ты погляди, какие тут запасы! Эх, Гогу бы сюда. Он у меня большой ценитель…
А Гога в это время брел по разгоряченной пустыне, проклиная на чем свет стоит все красное. Досталось и припасенному вину, которое так быстро закончилось, и мясу, оказавшемуся чересчур соленым.
- Мы когда-нибудь выйдем из этих песков или нет?! Солнце скоро скроется.
Следуя подсказке кристалла, они двигались как раз на запад. Небесное светило заставляло щурить глаза, но ветер, к счастью, дул в спину, иначе было бы совсем невмоготу. Хорошо еще, что песок оказался довольно плотным, и ноги в нем вязли не так глубоко, как на пляжах Анапы.
Мишка чувствовал себя ничуть не лучше друга.
- Если я не ошибаюсь, ночью в пустынях бывает ужасно холодно.
- Это не пустыня, а настоящий ад. А в аду комфортных условий не бывает! - Скальнов безапелляционно вынес приговор красному «морю», по которому они топали почти половину дня.
- Ты когда там последний раз был?
- Несколько часов назад. В тот момент, когда Зерг прикончил мужика, явившегося с твоей Маритой в ложу, мне показалось, что я в аду, а он - самый настоящий бес. Бешеный взгляд, звериный оскал, только рогов не хватало…
- Какая Марита, когда? - остановил не в меру разыгравшееся воображение «гнома» Сомов.
- Ой, совсем из головы вылетело! Грунзонка заявилась к нам перед началом финального боя. Притащила с собой чародея, наверное, чтобы он помощь оказал. Но тот не разобрался в ситуации, с кинжалом на Зерга прыгнул…
- Черт с ним, с мужиком. Что седой с Маритой сделал?
- Отправил в свой особняк под охраной. Сказал, потом с ней разберется.
- Нет, я эту подругу точно когда-нибудь прибью. Куда она полезла, зачем? Знаешь, Гога, она, наверное, рождена для того, чтобы создавать мне проблемы в этом мире. На каждом шагу. Что теперь делать? - Мишка даже остановился.
- Для начала - выбраться из этой пустыни, - не останавливаясь, спокойно ответил Скальнов.
- С тобой трудно не согласиться. А потом?
- Давай будем решать наши проблемы поэтапно.
- Не возражаю.
- Тогда не стой на месте.
- Действительно. - Сомов продолжил движение, моментально забыв о недавней усталости.
Тем временем солнце окончательно спряталось за горизонт. Пустыня отметила переход дня к ночи усилением ветра, который стих так же резко, как и возник.
- Может, немного пробежимся? - предложил Михаил.
- Давай не будем торопиться. Если, как ты обещал, похолодает, тогда и побегать не грех.
Путники слегка ускорили шаг. Гога старался держаться направления, которое указывал своим светом кристалл. Подарок Руены стал для них и путеводителем, и фонариком.
- Представляю, что бы ты без меня делал ночью. - «Гном» решил прервать затянувшуюся на несколько минут паузу. - Идти в кромешной тьме - удовольствие не из приятных.
- Особенно не зная дороги. Если мы с тобой отсюда выберемся, с меня однозначно причитается.
- Не «если», а «когда», - поправил друга Скальнов. - Может, перекусим? У меня еще осталось немного мяса и хлеба.
- Предлагаю сделать это на рассвете, - ответил чемпион кантилимских игр и вдруг резко толкнул «гнома».
Свет в темноте не мог не привлечь внимания обитателей красных песков, о которых путешественники совершенно не подумали. Им казалось, что никакая тварь по собственной воле сюда не забредет, но безжизненная днем пустыня после захода солнца оживала. И первыми на охотничьи тропы выбирались огненные скорпионы. Свое название они получили от светящегося огонька на конце смертоносного хвоста. Его-то и заметил Мишка, поскольку сам хищник двигался практически бесшумно.
Громадное паукообразное, размерами не уступавшее крокодилу средних размеров, восприняло светящийся кристалл Гоги как конкурента на личной территории и решило уничтожить чужака, замыслившего похозяйничать на его охотничьих угодьях.
Проскочив мимо врага, хищник понял, что атака не удалась. К тому же он потерял огонек из виду, поскольку «гном» развернулся. Скорпион застыл в недоумении. Его противник раздвоился. Существ крупнее, чем сам обладатель клешней и смертоносного хвоста, тут не встречалось, и вдруг появились сразу две твари, не уступавшие ему по габаритам. Они не убегали, следовательно, сами представляли опасность. Какую, хищник понять не мог, но чувствовал себя в здешних местах на правах хозяина, поэтому решил сражаться.
- Ешкин кот! - выругался Скальнов. - Ты видал такого гада?
- Если этот паучок приходится родственником нашим скорпионам, то к его хвосту лучше не приближаться.
- Как бы ему объяснить, что мы - не совсем то, что ему нужно?
- Слова тут точно не помогут. Берегись!
«Паучок» наконец определился с выбором, сочтя Гогу более опасным противником. Не отличаясь особой остротой зрения, хищник все-таки сопоставил габариты обоих пришельцев и заметил у более массивного отдаленно похожий на клешню топор. Стремительный бросок монстра, скорее всего, увенчался бы успехом, но вторая цель молниеносно метнулась на перехват, и скорпион ощутил мощный удар по панцирю: Мишка использовал ядро, привязанное цепочкой к руке. Хозяину красной пустыни пришлось перестраиваться прямо в момент атаки. Удар его хвоста едва не поразил обидчика, вонзившись в песок в нескольких сантиметрах от ноги Сомова. Отмеченный тенью лишь в последний момент сдержался, чуть не воспользовавшись былыми способностями. У парня мгновенно похолодело в груди.
«Только без крайностей!» - остановил он сам себя.
В этот самый момент удар нанес Гога. Он целился в голову, намереваясь одним ударом покончить с отвлекшимся монстром, но застать того врасплох оказалось нелегко. Глаз у паука гораздо больше, чем у человека, да и передняя часть тела, именуемая головогрудью, расположена на значительном расстоянии от массивных клешней, переступать через которые «гном» не рискнул. Скорпион слегка развернулся, уходя от удара, и лезвие топора угодило как раз в его клешню, приподнятую для защиты. Скальнов попытался извлечь любимое оружие, но крик Михаила:
- Хвост справа! - заставил бросить все и отскочить подальше от зоны действия главного оружия пустынного хищника.
- Он у меня топор забрал, - пожаловался Гога.
Это действительно явилось серьезной потерей, однако скорпиону данное обстоятельство на пользу не пошло. Лезвие причиняло боль и нарушало баланс тела, которым он не мог теперь управлять. Тем не менее желание расправиться с конкурентами у царя пустыни лишь возросло. Он яростно бросился за Скальновым, которому казалось, что на морде чудовища горит сразу дюжина лампочек. И, как назло, под рукой у Гоги - ничего, кроме сумки с остатками продуктов. Ее-то парень и швырнул в монстра.
Заметив внезапно возникший предмет, скорпион попытался перехватить его клешней, но помешал застрявший в конечности топор, и сумка упала прямо на глаза многолапому чудовищу, закрыв весь обзор. Паук остановился и начал яростно вращаться на месте, пытаясь освободиться от сумки.
- Он ничего не видит! - крикнул Мишка и, подскочив на близкое расстояние, нанес удар кистенем.
Гога тоже не заставил себя ждать - через пару секунд он вернул себе оружие, еще столько же понадобилось, чтобы разоружить и добить противника.
- Какая мерзость! - «Дровосека» прямо передернуло от отвращения.
Сомов оказался менее брезгливым. Он осмотрел все конечности поверженного и остановил свой выбор на главном оружии скорпиона. Как ни странно, кончик хвоста продолжал светиться в темноте, и парень решил взять его себе вместо факела.
- Зачем тебе эта гадость? - спросил «гном».
- Теперь и я при оружии, да еще отравленном.
- Смотри, сам не поранься. - Гога вдруг споткнулся на ровном месте.
- Ты чего?
- По моему, я нашел камень, - словно не веря самому себе, с благоговением прошептал Скальнов.
- Ну и что? - Сомов устал после ночной схватки и не понимал странного восторга друга.
- Как что?? Пустыня заканчивается! Впереди горы!
Утром Зерг подошел к Эдуарду, когда тот важной походкой покидал шатер принца.
- Нам нужно как можно скорее отсюда уходить.
- С какой это радости?
Студента вполне устраивало его нынешнее положение. Впервые в жизни его побаивались. Вся работа, которую он, согласно своей высокой должности был обязан исполнять, - утром надевать диадему на голову принца, а вечером снимать. И никаких проблем. И это при том, что лучшие девушки племени только и ждут, когда он удостоит их своим благосклонным вниманием. Проблем с питанием - никаких, да и конкурентов в ожидаемом будущем не предвидится. Чем не жизнь?
Вчера перед сном новый шаман имел непродолжительную беседу с воеводой. Судя по всему, тот не особо ладил с прежним колдуном и просто мечтал от него избавиться. Тема разделения властных полномочий была затронута Жарзугом вскользь, но Марицкому не очень понравилась фраза: «Те, кто следует моим советам, живут долго». Получалось, что ему предлагали действовать по указке. Студент не остался в долгу, ответив: «Умный человек следует только умным советам». На том они и расстались.
- Но ведь ты же хочешь помочь Михаилу?
Эдуарда возмутила такая постановка вопроса.
- Это он тебе сказал?
- Я и сам видел. Вы же друзья.
- Хреновый из тебя наблюдатель! Если хочешь знать, твой Михаил выдернул меня из моего мира и потом бросил на произвол судьбы. Поэтому никаких моральных обязательств по отношению к нему у меня и в помине нет. Понятно?!
- Оно, конечно, понятно… Тогда зачем ты с ним в Темьград пошел?
Зергу так и хотелось раздавить новоиспеченного шамана, но настраивать против себя целое племя… Да и по поводу недавно открывшихся способностей Эдуарда у мрага появились свои планы.
- Почему я обязан отчитываться тебе в своих поступках? Скажи спасибо, что тебя в моем племени вообще за человека принимают.
- Спасибо, шаман, - седой сделал ударение на последнем слове. - Вот я и предлагаю удалиться, пока тебя, к примеру, не попросили вызвать тучу или отогнать полчища саранчи от посевов. Как я узнал у тех, кто благодаря твоим стараниям меня за человека принимает, это как раз прерогатива местного колдуна. То есть твоя.
Зерг решил подтолкнуть «эльфа» в нужном для себя направлении. Студент сразу изменился в лице.
- И давно у них дождя не было?
- С неделю. Если и завтра не грянет, готовься. Я, к сожалению, пока ничем помочь не могу.
- И что тогда делать? - Настроение несостоявшегося филолога окончательно испортилось.
- А вы сходите завтра в соседнее племя. - Воевода появился неожиданно для обоих собеседников. - Пусть их шаман для нас постарается. Он нашего вождя уважает. Да и вам вряд ли откажет.
Эдуард недовольно покосился в сторону Жарзуга. Меньше всего ему хотелось, чтобы тот слышал их разговор с мрагом.
- Пусть Эдуард один идет, он же шаман, - усмехнулся седой.
В словах обитателя мрачного мира звучала неприкрытая насмешка. Марицкий решил не оставаться в долгу:
- Слушай, Зерг, а что будет, если попытаться открыть обруч тьмы не тем ключом, которым его закрывали?
- Петля затянется так быстро, что голову снесет с плеч.
- О, даже так! Тогда у меня лично для тебя есть очень интересная информация.
Загадочность речи насторожила прощенного преступника:
- Какая?
- Вот сходим завтра в гости, я тебе все и расскажу. - Студенту не хотелось идти одному, свита в расчет не принималась. Он повернулся к Жарзугу: - Ты тоже с нами пойдешь?
- Мне нельзя, - ответил воевода.
- Почему?

Предыдущая страница 11 Следующая страница


Тень надежды 12

- Могут подумать, что мы воевать идем.
- А кто же тогда переводить будет?
- Один из твоих рабов. Их же не просто так подбирали принцу. Один обучал будущего вождя иностранному языку, другой - умению сражаться без оружия, третий, наоборот, показывал, как управляться копьем и саблей, а четвертый - врачеватель, знаток приготовления залечивающих снадобий.
- Прямо не охранники, а гувернантки, - съязвил Марицкий.
Воевода не понял значения нового для него слова, но ехидный тон от него не скрылся.
- Не беспокойтесь. И врачеватель, и толмач - каждый в бою стоит троих.
- С чего ты взял, что я волнуюсь? - Студент снова принял важную осанку. - Скажи лучше, далеко ли нам идти?
- Если с восходом солнца выйдете, к полудню наверняка будете на месте, - ответил Жарзуг.
После полудня в этих краях наступала страшная жара, поэтому все дела старались заканчивать до того, как солнце оказывалось в зените. Затем следовала длинная сиеста, и лишь за пару часов до захода можно было снова заняться делами на свежем воздухе. В остальное время люди спасались под тенью шатров или в протекавшей рядом речке, хотя последнее было довольно опасно, особенно после гибели колдуна. Если до вчерашнего дня тот отгонял речных хищников от пляжа, то сейчас они нашли милое местечко, где можно неплохо пообедать. Подобная ситуация также не прибавляла авторитета новому колдуну племени.
Воевода выдал распоряжения стоявшим возле него двум воинам и ушел, оставив чужаков неподалеку от красного шатра. Зерг, проводив его внимательным взглядом, обратился к Эдуарду:
- Знаешь, мне его предложение кажется подозрительным. У кого бы нам еще выяснить про соседей?
Рабы Марицкого неотступно следовали за хозяином, стараясь предугадать любое желание того, кто сохранил им жизнь.
- Кто из вас понимает мой язык? - спросил студент.
Один из атлетов вышел «перед и поклонился.
- Почему сразу не сказал?
Тот пожал плечами.
- Отвечай сейчас же, я приказываю!
- Хозяин не разрешал мне говорить, я и молчал. Раб имеет право делать только то, что приказывает хозяин.
- Что за племя, о котором говорил воевода? Они действительно уважают нашего вождя?
- Они уважали отца нынешнего принца. Но он погиб месяц назад.
- И что теперь?
- Пока ничего. Они нас не беспокоили. Мы их тоже. Но все может измениться.
- От чего это зависит?
- Кто первый покажет свою слабость, тому и идти на уступки.
- А как они могут воспринять нашу просьбу о помощи? Разве это не проявление слабости? - заговорил Зерг.
Толмач вопрошающе взглянул на хозяина.
- Отвечай, - кивнул Эдуард.
- Раньше такого не случалось.
- Может, расспросить Жарзуга? - предложил Марицкий.
- Он нам всей правды не скажет. Но мы ведь можем и не ходить к соседям. Запасемся продуктами, а сами пойдем своей дорогой. Договорились?
- Утром решим. - Студенту не хотелось заключать с мрагом никаких сделок, даже устных. Он повернулся к красному шатру и невесело побрел к своим женщинам, страдая от мысли, что завтра с ними придется расстаться.
Гога оказался прав: на рассвете они действительно оказались в горной местности. Солнце осветило багровые скалы, нависавшие, словно застывшие океанские волны. К западу вершины становились круче, на некоторых даже виднелись ледяные шапки, что совершенно не сочеталось с жарой в здешних краях: вопреки ожиданиям путешественников прохлада после захода солнца так и не пришла. Конечно, изнуряющей жары, как днем, не было, но песок за ночь практически не остыл.
- Ура, мы выбрались! - Скальнов радовался как ребенок. Скалистые кряжи ему явно пришлись по душе.
У Михаила смена ландшафта подобного восторга не вызвала. Парень на исходе ночи обнаружил неприятность, которую пока не мог себе объяснить. Еще вчера он спокойно просовывал между обручем и шеей четыре пальца, а сегодня это получалось с трудом.
«Или шея у меня распухла, или пальцы после разборок с клешнелапым налились мускулами, - пытался он успокоить себя. Здравый смысл подсказывал совершенно противоположное объяснение. - С таким рационом, как вчера, можно лишь похудеть, да и прогулка заставила попотеть. Где уж тут распухать? Разве что с голодухи. Так и с этим пока проблем не было».
Парень не без оснований полагал, что обруч начал сокращаться, а потому ему срочно захотелось выяснить, действительно ли это так? Если - да, то отыскать причину и по возможности устранить ее. Иначе до Врат Мрачности ему точно не добраться.
- Ты чего такой кислый?! Мы из пустыни выбрались, скорпиона завалили, вышли в горы!
- Да радуюсь я, только молча, - улыбнулся Мишка. - Конечно, на камень смотреть гораздо приятнее, чем на песок. Но пробираться здесь ничуть не легче. Опять же, мне нужно срочно отыскать Зерга, без него я в Роктанию не попаду, а жить с этим ошейником - удовольствие ниже среднего.
- Подумаешь, кольцо на шее! От него ни холодно, ни жарко. Считай, что это у тебя украшение такое.
- Все бы ничего, но это украшение, насколько тебе известно, имеет мерзкий характер. Оно может задушить.
- Ешкин кот! Прости, я на радостях совсем забыл. Тогда вперед, может за этими горами нас Зерг и поджидает?
- Это самое… мне кажется, или я, как его… речь людскую слышу? - раздался скрипучий голос, и через пару секунд из-за скалы, хромая на правую ногу, выбрался неказистый старичок в короткой безрукавке из меховой шкуры рыжего зверька. Вместо штанов на нем была надета кожаная юбка серого цвета, а обувью служили вывернутые наизнанку шкурки мелких грызунов, зашнурованные высушенными сухожилиями.
- Здравствуйте! Вы не представляете, как мы рады вас видеть! - Сомов от неожиданности даже выронил обрубок скорпионьего хвоста.
- А для меня это… как его?.. Радость непомерная! Люди здесь? У меня! Да это самое… быть сего не может! Вы, случаем, как его?.. Не призраки будете?
- Нет, дед, мы люди. Это я тебе могу сказать с полной уверенностью. - Скальнов протянул руку для приветствия.
Дед дотронулся до ладони и сразу отпрянул:
- Ай и вправду, это самое… не призрак! А второй, с кольцом на шее, тоже, как его?.. Человек?
- Да.
- Тогда, как его?.. Прошу, это самое… ко мне в гости. Я тут недалеко обитаю. А вы отколь здесь взялись? Сколько, это самое… живу, только рогатые да зубастые попадаются. Да еще бывает эти, - старик указал на хвост скорпиона, - с клешнями на морде по ночам наведываются. Но редко.
Пока шли к пещере старика, рассказали ему о своих приключениях в пустыне. Дед тоже говорил немало. Среди многочисленных «как его?» и «это самое» удалось понять, что мужика с полсотни лет назад сюда занесло собственное заклинание, когда он спасался от черных колдунов. В дикой спешке, подгоняемый ужасом скорой расправы, чародей не совсем понимал, что делает. К тому же в его чары вплелось колдовство атакующих огарцев и беглеца выбросило прямо в эти скалы. Да, жизнь он сохранил, но по неизвестной причине стал узником багровых скал. Сколько он ни пытался снять заклятие, ничего не получалось.
- Вот и живу здесь, как пленник. А вы как, это самое… в пустыне оказались?
Беседу продолжили в пещере за каменным столом. Улроз, как звали старика, устроил настоящий пир на троих. А гости не стали скрывать правду о турнире последней надежды.
- О! То-то я себе всю башку сломал, пытаясь, как его?.. вспомнить, где я это кольцо видел. Точно в Темьграде, когда на арене, это самое… сражался.
- Вы участвовали в турнире?
- Было дело, давно, правда. Мой хозяин, как его?.. Брунз очень тогда жалел, что я ногу повредил в финальном бою.
- Мраг проявил жалость?
- Да не меня он жалел, а себя. Они в качестве сувениров по возвращении домой своих гладиаторов прихватывали. А тут калека. Вот он, это самое… меня и оставил. Зачем ему сувенир с изъяном?
- Вон даже как! - Мишке сразу вспомнилось приглашение Зерга в мрачный мир. Он взъерошил затылок и снова попытался протиснуть пальцы между обручем и шеей.
- Чего, давит? - спросил Улроз. - Может, тебе, это самое… не обруч тьмы подсунули? Дай-ка гляну.
Хозяин пещеры приблизился к Мишке и острым камешком поцарапал ошейник. После чего попросил Гогу взглянуть на свою работу:
- Я глазами не шибко силен, когда, это самое… близко глядеть нужно. Говори, что видишь.
- Да ничего особенного, царапины как царапины. Ой! По-моему они исчезают. Чудеса! Поверхность снова гладкая! Это ж надо!
- Вот как раз этого и не надо. - Старик снова дотронулся до кольца и принялся ощупывать его с внутренней стороны. - Значит, так. Трое вас, бедолаг, как его?.. приговоренных. И осталось всего десять дней.
- К чему приговоренных? Какие десять дней? - Мишка разволновался не на шутку.
- Ты наверняка слышал, как эти самые… мраги хвастаются, что друг друга не убивают?
- Зерг говорил.
- Так вот, вранье это. Их законники для убийства себе подобных используют, как его?.. черные оковы. Вещица почти ничем не отличается от обруча тьмы, но она начинает стягиваться и без участия обреченного, хотя он может и ускорить медленную казнь. Думаешь, почему эти колечки на нескольких сразу цепляют? Один преступник считает, что его обруч сжимается из-за несдержанности другого, хотя и первый и второй ведут себя как самые обычные люди. Они ведь, это самое… себе не враги.
- Мой ошейник сжимается сам по себе?
- Да. И точно так же ведут себя еще две штуки. Все они открываются одним ключом, который я советую отыскать в течение десяти дней. Позже он тебе, как его?.. не понадобится.
- Для этого мне надо попасть в Темьград, но как? Одна надежда на Зерга, только где же я его найду?
- Эх, жаль я, как его?.. Привязан к этим скалам. Можно было бы… нет, не получится. Запомни, это самое… один совет, - видно было, что мысли у старика путаются, - перекидным заклинанием с черными оковами на шее пользоваться нельзя, враз задушат. Но некоторые огарцы знают, как создавать изолирующий кокон. Он, это самое… внутрь себя магию не пускает. А Зерга тебе действительно отыскать нужно. Только он сумеет добраться до ключа, тебя одного к Вратам Мрачности не пропустят.
- Эх, грехи мои тяжкие! Что же получается? Куда ни кинь, везде клин? Где я его найду? Как?
Скальнов тоже опечалился. Он понимал, что ничем не может помочь другу.
- Попробую подсобить. Говоришь, это самое… вас вместе перебросили? Значит, как его?.. Он где-то поблизости должен быть. А они, черные оковы-близняшки друг дружку чуют. Только сами сказать не могут.
- Дед, откуда ты столько знаешь? - поинтересовался Гога.
- Так, это самое… Брунз и был тем законником, который выдумал черные оковы, а потом его в Темьград за какие-то провинности отправили. У него от этих ошейников, видать, мозги совсем сдавило, раз он мне про них все рассказал. Все боялся, что ему такое колечко во сне нацепят.
- И как мы выясним, где Зерг?
Сомов понимал, что нужно спешить. Теперь ему была дорога каждая минута.

Глава 11
ДОБРОСОСЕДСКИЕ ОТНОШЕНИЯ

- У них что сегодня, маскарад? Спроси у толмача, может, он нам объяснит. - Зерг шагал возле мрачного Марицкого. Пару часов назад тот распрощался с тремя своими великолепными подругами и сейчас пребывал в жуткой меланхолии.
Их намеченный план побега с треском провалился. Сначала не получилось запастись продуктами в дорогу - это здесь считалось дурной приметой. Не вышло и отделаться от свиты - высокой делегации навязали два десятка сопровождающих, которым нацепили улыбчивые маски и дали каждому в руки опахало, а рабам Эдуарда еще и сундук с подарками для соседского вождя.
- Да хватит дергаться! - вспылил студент. - Обычный визит вежливости. Маски - чтобы хозяева видели дружелюбный настрой гостей, а опахала… может, обычай у них такой. У нас говорят: не суйся в чужой монастырь со своим уставом. Вот и помолчи!
«Вон как ты заговорил, паршивец! Значит, власть любишь! - сделал свои выводы седой. - Что ж, не самая скверная человеческая слабость. Если при этом ты еще и Михаила недолюбливаешь, то будешь вдвойне полезен. Мы обязательно договоримся».
Ночью попутчику Марицкого пришла удачная мысль, как с помощью шамана чужого племени отыскать своего гладиатора. Мраг знал, что каждый обруч тьмы обладает магическим фоном, обнаружить который с помощью чар не представляло особого труда. Вряд ли в степях Зангры имеется больше двух таких ошейников, и проблема должна решиться легко. Вот почему седой не особо расстроился, когда пришлось поменять намеченные ранее планы.
Накануне вечером Зерг узнал от Жарзуга, что у местной знати монеты были в огромной цене. Когда воевода увидел в руках чужака золотой диск, он прямо затрясся. Заинтригованный столь бурной реакцией, мраг решил подарить ему одну монетку. В считаные минуты ее продырявили, надели на кожаный шнурок и с благоговением водрузили на шею военачальника. Если колдун соседей окажется столь же падким на золото, договориться с ним проблем не составит.
- Ладно, ну их в бездну, этих дикарей. Ты хотел мне что-то важное рассказать о ключе обруча тьмы. Помнишь?
- Угу, - тяжко вздохнул «эльф».
- Да хватит страдать! Выше голову, господин шаман, иначе ваши подданные станут хмурыми даже через свои дурацкие маски.
- Ты действительно хочешь узнать? - Студент не хотел заранее сообщать Зергу о том, что видел на арене, но приподнятое настроение мрага его раздражало, и Марицкий не удержался. - Хорошо, слушай. Только потом не бросайся на меня с кулаками, я всего лишь расскажу, что видел.
- Какое интригующее начало. Я весь внимание.
- Этот ваш Шрынг на моих глазах смял твой ключ в комок, словно глину, а потом выбросил его в песок. Так что, когда ты придешь в Темьград, я не советую пользоваться тем красивым ключиком, что будет лежать под аркой.
Зерга словно током ударило. Страшная весть на несколько секунд превратила его в живую статую, затем он очнулся и кинулся к Эдуарду, схватив вестника за горло:
- Сейчас же сознайся, что ты все это придумал!
Рабы шамана сразу бросили сундук. Тот, что числился врачевателем, нажал на две точки под лопаткой Зерга, и разгневанный обитатель мрачного мира ослабил хватку. Получив вдобавок мощнейший удар от второго раба, седой приземлился в пяти шагах от студента. Мускулистые слуги заслонили собой долговязого хозяина.
- Я же предупреждал, что расскажу только то, что видел. Сочинительством не занимаюсь, не моя специальность, - вздохнул несостоявшийся литературовед. - Могу еще добавить, что Шрынг старался проделать свой фокус незаметно для других.
Гнев Зерга сменился отчаянием:
- Да как он посмел! Мрага не убивают друг друга - это закон мрачного мира! А верховный смотритель - его представитель в Темьграде. И он… подготовил самое настоящее убийство. Что же творится в нашем мире? И они еще смеют отправлять таких, как я, в ссылку?! Да их самих за это нужно подвесить за одно место и… Не знаю, как мне добраться домой, но первое, что я там сделаю - найду Шрынга!
- Да ладно тебе расстраиваться, - злорадствовал Эдуард. Теперь настроение попутчика его устраивало. - Ничего страшного не случилось, просто побудешь немного в шкуре обычного человека. Вон даже синяк вскочил под глазом. Не замечал за тобой раньше такого.
- Я тоже многого за собой не замечал. - Зерг встал и пошел к реке, вдоль берега которой они двигались.
- Эй, ты куда? Топиться, что ли?
- Хочу немного охладиться. Мне теперь торопиться некуда. Ключа нет, ошейник будет на моих плечах болтаться до самой смерти…
- А как же месть Шрынгу?
- Обычному человеку мрага не победить. В особенности если нет ни одного шанса до него добраться.
- Но Михаил же одолел Горгуна.
- Ты считаешь его обычным? Да он любого мага за пояс мог заткнуть! Правда, до тех пор, пока на нем не было такого же украшения… И зачем я только с ним связался!
Мраг с разбегу кинулся в воду. Он опускался все глубже и глубже. Когда уже собрался всплывать, заметил какую-то возню возле большого серого камня. Мелкая рыбешка с красными плавниками пыталась вырваться из клешни рака. Она извивалась из последних сил, но отшельник цепко держал свою добычу. Удерживая ее за хвост, второй клешней он пока безрезультатно силился ухватить сопротивлявшуюся рыбку. В это время к месту схватки подплыл другой хищник. Он тоже был не прочь подкрепиться и устремился к красноперке. Бросок щуки должен был окончательно решить судьбу рыбешки, лишив ее шанса на спасение. Но добыча продолжала бороться за жизнь даже в абсолютно безвыходной ситуации. Она рванула с такой силой, что сдвинула с места своего мучителя, и тот… Когда зубы хищника угодили в отшельника, перекусив ему сразу несколько конечностей, красноперка получила свободу и быстро скрылась.
Засмотревшись на подводную битву, мраг только сейчас почувствовал, что легкие настоятельно требуют кислорода. Ныряльщик устремился вверх.
«Что б тебе пропасть в темном омуте! Мне сейчас только речной акулы не хватает». У поверхности воды его поджидала зубастая рыбина.
Испытывая страшнейший дефицит воздуха, Зерг поплыл, стараясь держаться ближе к дну. Он знал, что главный речной хищник предпочитал атаковать свои жертвы снизу. Однако из-за нехватки воздуха маневр не удался, жажда жизни погнала мрага наверх.
Эдуард сначала безучастно смотрел на речную гладь, ожидая возвращения седого, затем забеспокоился. Тревога возросла, когда он заметил двухметровую акулу. А Зерг все не всплывал.
«Не думал, что у него такая слабая психика».
Внезапно рыбина как-то резко выбросила хвост вверх и метнулась к середине реки. Из-под воды наконец показалась голова мрага. Пловец хватанул ртом воздух и поплыл к берегу.
- Ты зачем на акулу напал? Неужели так проголодался?
- Я просто не стал ждать, пока она нападет первой. Атака в большинстве случаев дает больше шансов на выживание, чем бегство. Особенно когда ты явно проигрываешь врагу в скорости.
Марицкий заметил, что после купания уныние покинуло мрага. Мало того, весь оставшийся путь он насвистывал какую-то мелодию.
- Зерг, хватит свистеть. По-моему, мы прибыли, - сказал студент, заметив впереди верхушки шатров. - Эй, толмач! Будь рядом и переводи все, о чем будет идти речь.
- Слушаюсь, хозяин.
«Опять приходится идти по стрелке. Надеюсь, она действительно приведет нас к этому проклятому мрагу. Желательно поскорее. Если он не подскажет быстрый способ оказаться в Роктании, я прибью его этим обрубком скорпионьего хвоста! - Сомов двигался решительной походкой, держа перед собой хитроумный навигационный прибор. - Вот уж не думал, что подарок «эльфа» окажется столь полезным».
Сейчас указателем для двух спешащих путников, пару часов назад покинувших горный массив, служил обломок стрелы. Старик соорудил магическое устройство из каменной пластинки, древесной смолы и… Последнюю составляющую он долго не мог отыскать среди своих вещей.
- Нужна эта самая… как его?.. Прямая тонкая с острым… металлическим.
- Стрела?
- Она самая.
- А обломок подойдет?
Улроз проводил гостей через горы самым кратчайшим маршрутом. В пути они останавливались всего один раз, чтобы перекусить и поспать пару часиков. Затем снова дорога.
- Удачи вам. Жаль, мне дальше нельзя, - попрощался старик. Он даже всплакнул, уткнувшись в невидимый барьер, которого не существовало ни для Гоги, ни для Мишки.
Когда солнце выглянуло из-за гор, оставшихся за спиной путешественников, приятели вышли к реке. Стрелка показывала на другой берег.
- Вот это подарок! - обрадовался Сомов, утолив жажду. - Ты плавать умеешь?
- Без проблем. Только мне вон те рыбки не очень нравятся. Тебе они никого не напоминают?
Вода в реке оказалась прозрачной, и трех двухметровых «торпед», застывших в подвижной воде, трудно было не заметить.
- Похожи на акул. Может, только с виду?
- Сомневаюсь, что в душе они белые и пушистые, - пожал плечами Скальнов.
- Дай мне топор. Я пойду проверю. - Обладатель удушающего ошейника не хотел терять время на поиски брода.
- Я и сам могу. - «Гном» отцепил оружие и вошел в воду.
Мишка последовал за ним. Хвост скорпиона за время путешествия окончательно одеревенел, превратившись в дубину с крюком на конце. Хитиновые колючки возле основания обрубили еще в первое утро после битвы с пустынным хищником, поэтому отмеченный огненным диском имел довольно удобное оружие, эффективность которого проверить пока не успел.
- Я не понял, что это за неуважение? Они на нас совершенно не обращают внимания!
- Гога, это не самое страшное. Я бы совершенно не обиделся, окажись мы не в их гастрономическом вкусе.
Рыбки вышли из задумчивого состояния, когда путники промокли до пояса. «Торпеды» повернули к берегу и стремительно понеслись к купальщикам. Намерения «белых и пушистых» теперь не вызывали никаких сомнений.
- Ой, какие у нас зубки! - Скальнов взмахнул топором, и в следующее мгновение его с огромной скоростью понесло вдоль речки.
Парень целился речному хищнику в голову, но стоило тени топора упасть на рыбину, как та резко вильнула, и лезвие угодило в бок.
- Гога, бросай топор! Утонешь! - крикнул Мишка.
Две подруги пострадавшей, почуяв свежую кровь, устремились ей вслед, освободив Михаилу проход на другой берег.
«Чем я могу ему помочь? Ничем. А ведь его уносит совершенно не туда, где мне нужно оказаться как можно быстрее. И что теперь? Сколько времени уйдет на его поиски? А вдруг он так и не выпустит свой любимый топор из рук? - Вопросы привели Сомова в некоторое оцепенение. Здравый смысл требовал продолжать двигаться в направлении стрелки прибора - именно этих потерянных сейчас минут может не хватить для того, чтобы… - Да что это со мной? Ведь Гога мой друг».
Парень выбрался обратно на берег и побежал за раненой акулой.
А Скальнов тем временем цепко держался за свое оружие и несся под водой. Рыбина, терзаемая невыносимой болью, инстинктивно стремилась уйти ко дну, однако она ошиблась с направлением - прямо по курсу акулы оказалась обширная отмель, в которую с огромной скоростью и врезался речной хищник, прочно увязнув в песке. Человек по инерции пролетел дальше, однако оружия из рук таки не выпустил.
- Никогда не думал, что кататься без билета опасно для жизни! - вздохнул он. - А ты могла бы и помедленней плыть, как-никак - пассажира везешь!
«Гном» с досады, что пришлось наглотаться воды с песком, пнул средство передвижения ногой и выбрался на берег. Оглядевшись, он заметил, что у самой отмели плещутся две подруги загорающей «торпеды».

Предыдущая страница 12 Следующая страница


13 Николай Степанов

«Насчет «помедленней» я, пожалуй, погорячился», - решил безбилетник.
- Гога, с тобой все в порядке?! - донеслось сзади.
- Да какое там! Вымок до нитки, нажрался песку, разодрал одежду и чуть топор не потерял. В общем, сплошные убытки.
- Зато ты нашел брод!
Отмель хорошо просматривалась в чистой воде.
- И чего мы тогда стоим? Куда там твоя стрелка показывает?
Часа через три они снова оказались на берегу реки, которая, изогнувшись, теперь протекала параллельно их курсу.
- А твой кристалл совсем перестал светить? - спросил Сомов.
- Скажи спасибо, что он нас в горы вывел. Наверное, решил, что на этом его миссия закончилась.
- Мой факел тоже тускнеет с каждым днем. Видимо, батарейки у скорпиона слабенькие. Не «энерджайзер».
- Ничего страшного, что-то мне подсказывает, что в эту ночь у нас будет настоящий факел. - «Гном» прищурил глаз, вглядываясь в даль.
- Уж не тот ли дымок?
- Ага. Был бы с нами Каланча, он бы его давно заметил.
- Дыма без огня не бывает, а костерок редко возникает без помощи людей. Разве что молния постаралась? Хотя грома не было слышно… Мне чертовски любопытно узнать, кто там греет руки?
- Предлагаешь устроить небольшую пробежку?
- Почему бы и нет?
- Так ведь жарко.
- Ничего, у нас речка рядом. Добежим - и сразу в воду. - Мишка торопил друга, ему казалось, что их цель рядом. Может, это Зерг со студентом развели там костер и варят себе уху?
В причастности этой парочки к разгоравшемуся пламени Михаил не ошибся. А вот насчет ухи…
Карнавальную процессию соседи явно не ожидали, и на подступах к селению дорогу гостям преградили воины чужого племени. У них одеждой вместо платков являлись шарфы. Узкий, перекинутый через шею, был завязан под правой мышкой, а широкий опоясывал бедра дикарей.
Встречающим доложили, что к ним в гости пожаловал новый шаман соседнего племени с подарками и передали сундук в качестве доказательства. Толмач старался переводить каждое слово, не отходя от хозяина.
- Почему они сундук забрали, а нас не пропускают? - спросил Эдуард.
- Если подарки не понравятся вождю, в приеме будет отказано.
- Жарзуг об этом ничего не говорил, - вставил слово Зерг.
- Будем надеяться, что ему известны вкусы здешнего вождя, - ответил студент.
- Ты угадал. Нам разрешено войти.
Отряд пропустили на площадь, в центре которой уже стоял шаман. Его Марицкий определил по разрисованному лицу и рогатине в руках. Сюда же вскоре вынесли и правителя почти на такой же золоченой табуретке, что и в племени платочников. Диадема на его голове выглядела довольно неказисто, да и жезл был более чем странный. Студент попытался вспомнить, где он мог видеть саблеобразную дубинку, состоящую из хитиновых фаланг с изогнутым заостренным набалдашником на конце, но не смог. Трон опустили на землю, вождь поднялся, и тут началось…
Воины сопровождения, словно по команде, сорвали с опахал веера и метнули оказавшиеся в их руках копья в плотненького мужичка с диадемой на голове. Вождя бросились защищать телохранители и магия шамана, но парочка копий все же угодила в цель. Оставшись без оружия, бойцы в масках успели воспользоваться замешательством и скрылись, потеряв не более пяти человек. А Эдуард, Зерг и четверо рабов остались на площади.
- Они с ума сошли? - в ужасе спросил Эдуард толмача.
- Шаман сказал, что сейчас он поджарит вас, хозяин, после чего прикажет разорвать нас на мелкие кусочки.
- Скажи ему, что нас подставили…
Раб не успел перевести фразу: огненный шарик размером с арбуз полетел к Марицкому. Студент инстинктивно прикрыл лицо руками. Магическое пламя, едва не задев его ладони, остановилось перед жертвой и устремилось обратно. По пути к создателю шарик вырос вдвое, и колдуну пришлось применить всю свою энергию, чтобы не сгореть. Ему удалось спасти себя, раздробив огненный заряд на несколько частей, разлетевшихся в разные стороны.
Страх, ненависть к коварному воеводе, злость на собственную доверчивость, вид крови и магическая атака сотворили с «эльфом» что-то невообразимое. Сначала он затрясся всем телом, затем дрожь внезапно прекратилась, взгляд из испуганного стал колючим, а рука непроизвольно потянулась к колчану.
- «Уничтожить их!» То есть нас, - снова перевел толмач. Эти слова стали последними в жизни верного раба, опустившегося на землю с тремя копьями в груди.
«Ну все, теперь слова не помогут!» Эдуард сцепил зубы и в ярости отправил в разрисованного дикаря две стрелы с желтым оперением, обе угодили в цель. Затем студент, словно заведенный, стал стрелять в озверевших дикарей. Оставшиеся в живых рабы Марицкого сражались рядом, вооружившись копьями противника. Силы и ловкости им было не занимать, а потому практически ни одно копье врага не попало в их хозяина.
Между тем огонь, раскиданный местным колдуном, нашел себе подходящую пищу в виде шатров, и теперь разгорался с новой силой, грозя уничтожить весь поселок. Воевода племени отправил часть бойцов тушить пожар.
К этому моменту в свите «эльфа» оставался всего один раб. Назвать его живым можно было лишь условно. Колчан стрелка также опустел.
- Ну что, чужак, не желаешь сразиться со мной? Предлагаю честный бой.
Похоже, знание иностранных языков являлось обязательным для командного состава дикарей. Увидев, сколько воинов положил бледный паренек, местный воевода решил упрочить свой авторитет. Если стрелок не носит меча, наверняка не умеет им пользоваться. Следовательно, проблем возникнуть не должно.
- Шаман не станет с тобой сражаться!
Откуда появился Зерг, студент так и не понял. Ему показалось, что мраг возник, как привидение. Мгновенье назад вокруг валялись только трупы и вдруг…
О том, что их подставили, мраг догадался сразу, еще до того, как упал на землю мужик с диадемой на голове. Седой в самом начале сражения предусмотрительно прикрылся телом врага и дожидался удобного момента, чтобы скрыться. Однако теперь ситуация несколько изменилась. Появился шанс не только спастись самому, но и сберечь Эдуарда. Без его антимагических способностей выжить одному в этих диких краях мрагу было бы трудновато.
- Ты же не хочешь превратиться в пепел или застыть навеки камнем? - объяснил свое вмешательство обладатель нашейного кольца.
- А ты кто такой?
- Да так, служу помаленьку. - Мраг демонстративно поправил куртку Марицкому.
- Тогда бери копье и дерись. Сначала я убью тебя.
- Как будет угодно моему господину. - Зерг посмотрел на студента. Дождавшись, когда тот кивнул в знак согласия, он схватил торчавшее из земли копье и провел столь стремительную атаку, что уже через секунду воевода оказался без сабли, а в кадык ему упирался металлический наконечник копья.
- Прикажи своим людям бросить оружие.
- Берегись! - раздалось сзади.
Мраг молниеносно отскочил от противника. Как оказалось, вовремя. Несколько копий проткнули воеводу насквозь, а в селение вошли воины в платках. Их вел улыбающийся Жарзуг.
Каланча развернулся к новому врагу и увидел, как падает сраженный трезубцем последний из его рабов, прикрывший хозяина от коварного броска воеводы.
- Спасибо за помощь. Вы свою задачу выполнили и больше мне не нужны. - Жарзугу поднесли копье - убивать шамана никто из простых воинов не имел права.
- Эдуард, лови! - раздался знакомый голос, и Марицкий боковым зрением увидел брошенную ему стрелу.
«Эльф» в одно мгновение наложил пойманную стрелу на тетиву.
- Даже намек на движение будет стоить тебе жизни, Жарзуг, - прорычал Марицкий. Его тело наполнилось едва ощутимой дрожью, но не от страха - это выходила наружу обуревавшая его ярость.
Воевода успел узнать возможности стрелка и потому застыл. Его воины также остановились в нерешительности, а на площадку, где совсем недавно шло сражение, вышли Михаил с Гогой. За ними выскочило полсотни дикарей в шарфах. Они сразу окружили плотным кольцом прибывших чужаков, один из которых держал в руках символ власти их племени - хвост огненного скорпиона. У Сомова неожиданно для него появилось войско, готовое к самым отчаянным действиям.
Коварный воевода был ошеломлен подобным развитием событий. Он видел, как замечательно осуществлялся его план, дождался, пока чужаки уничтожат руководителей соседнего племени. Оставалось лишь убрать с пути пришельцев и подчинить себе новых подданных… И вдруг новые действующие лица своим внезапным явлением перевернули все с ног на голову. Опять приходилось обращаться к дипломатии.
- Может, не будем горячиться? - выдавил он из себя.
- И не собираюсь, - с убийственным спокойствием ответил студент. - Я с полнейшим хладнокровием всажу стрелу промеж твоих наглых глаз.
- А дальше что? Никто из моих бойцов не знает языка западных земель, а среди тех, кого вы так неплохо проредили, знатоков тоже нет.
- Ошибаешься, Жарзуг, - раздался звонкий женский голос. - Я владею речью чужаков не хуже отца.
Воевода что-то выкрикнул в ответ на местном наречии.
- Он только что предложил вместе с ним наказать убийц вождя и шамана, - не моргнув глазом перевела принцесса.
Испугавшись возмездия, Жарзуг метнулся в сторону.
Подобного коварства Марицкий, пребывавший в сильнейшем напряжении, просто не выдержал - его стрела молнией устремилась к пытавшейся улизнуть цели и пробила шею хитрого полководца. Бойцы племени, в котором Эдуард до сих пор числился шаманом, остались без командира и теперь не знали, что делать: идти против собственного колдуна считалось страшным грехом, но что делать, если сам колдун оказался в стане врага?
Вооруженные люди стояли друг против друга, ожидая, кто первым сделает ход. Наконец один из воинов в платках вышел на пару шагов вперед и воткнул копье в землю.
- Он просит дозволения обратиться к шаману, - перевела девушка слова бойца, неуверенно оглядываясь по сторонам. Она не видела начала схватки, а потому не могла понять, о каком шамане идет речь.
- Пусть говорит, - вздохнул Эдуард.
- Похоже, мой племянник прочно сел нам на хвост и по-хорошему не отцепится, - Архаз был измотан двухдневной беготней по заболоченному лесу, но чувствовал, что погоня рядом. - Отстает всего на час, а то и меньше.
- Давайте их встретим. Отдохнем немного, пока они подтянутся, и жахнем так, что мало не покажется, - предложил блондин. Он выглядел гораздо свежее своих попутчиков. - Мы же не можем вечно бродить по этим болотам.
- Я согласен с Тируандом, - вздохнул Чероуз. Он, как и все, уселся на поваленном дереве. - Кое-что мы умеем. Полагаю, это будет неожиданным подарком нашим преследователям.
- Не забывайте: их в три, а то и четыре раза больше. Опять же земляки.
- Неужели жалко? - ядовито поинтересовался специалист по превращению людей в животных.
- Нет, просто я лучше вас представляю их возможности. А у нас? Голубое пламя, ураган да еще пара фокусов. Они успеют если не полностью блокировать, то значительно ослабить наши заклинания. И что потом?
- Можно сделать так, что ваши земляки не успеют защититься. Вы слышали о забросном колдовстве? - спросил Тируанд.
- Толку-то! Ну слышал… От этого никому не легче. В Огаре им владеют два-три семейства, проживающие где-то в горах на юге и юго-западе.
- В Кантилиме некоторые волшебники тоже кое-что умеют в этой области.
- Шутишь? Назови хоть одно имя, - махнул рукой посол.
- Тируанд.
- Ты? Не может быть!
Чародеи, как по команде, уставились на своего более молодого коллегу.
- Хотите убедиться, или подождем вашего племянника?
Архаз знал, что мастерству забросного колдовства обучали чуть ли не с пеленок, и лишь один из десяти огарцев после пятилетнего срока становился специалистом в этой магии. И вот, пожалуйста, появляется молодой кантилимец и утверждает, что он владеет столь редким даром.
- Допустим, ты действительно владеешь забросными чарами. Но нас же этому за пять минут не научить…
- Я могу забросить не только свои заклинания, но и чужие. Для этого их нужно направить прямо на меня.
- А ты не боишься пропускать через себя убийственную магию?
- Тут нет ничего опасного. Выполняя несложные правила, мы легко забросим во врага заклинание любой мощности. Давайте проведем небольшой эксперимент, чтобы потом осечки не вышло.
- Чероуз, что скажешь?
- Ну запусти в него огненный шарик. Не получится - невелика беда.
- Ваш шарик упадет вон в ту лужу. - Тируанд указал на пятно грязи в двадцати шагах от них. - Когда подниму левую руку - приготовьтесь, обе - сразу действуйте.
- Минутку, - остановил экспериментаторов специалист по превращению людей в животных. - Я вокруг этой лужи круговой барьер поставлю. Кто-то мне говорил, что для забросной магии он не помеха.
- Не возражаю, - кивнул парень.
Облако пара возникло точно в указанном месте, хотя оба мага видели, что огонек угодил прямо в блондина.
- Что ж ты раньше-то молчал? - не удержался от восхищения огарец.
- А чего зря хвастаться? До сих пор в таких способностях нужды не было.
- Ну держись, племянничек! Дядя тебя очень скоро удивит. Готовимся! Сначала ты, Чероуз, поджаришь их синим огнем. Потом секунд через пять я подкину ледяную медузу. Думаю, после наших сюрпризов им не скоро захочется бежать за нами. Если будет кому, конечно.
Посол радовался вновь обретенным возможностям, как ребенок. Все его подозрения по поводу Тируанда сразу отодвинулись на задний план.

Глава 12
ЦЕНА ТОРГОВОГО СЕРТИФИКАТА

- Михаил, куда ты так несешься? - не выдержал седой мраг после получаса быстрой ходьбы.
- Зерг, у нас времени в обрез, если не меньше! Нам вообще не бежать, а лететь надо.
- Вот тут ты ошибаешься. Я теперь точно знаю, что спешить нам уже некуда. Можешь спросить Эдуарда, он сам все видел.
- То есть?
- Это порождение рлынды и перевертыша, Шрынг, решил от нас избавиться.
- Я в курсе, - кивнул Сомов.
- Ты тоже видел, как он уничтожил ключ?! Почему мне сразу не сказал?
- Какой ключ?
- От наших обручей тьмы. А под арку подложил другой. Если попытаться открыть замки им, нас ждет мгновенная смерть.
- КЛЮЧА БОЛЬШЕ НЕТ??? - Сомов резко остановился и сел, где стоял. - Это конец.
- Думаешь, мне нравится пожизненное украшение? Но ничего, я все равно буду сопротивляться. Пусть даже пройдет месяц или год, но я доберусь до Темьграда, и тогда все изгои узнают о подлости наших законников.
- Откуда месяц?! О каком годе ты говоришь?! Да у нас с тобой всего девять дней осталось! Ты это понять можешь?!
- Да не ори ты так громко. Какие девять дней? - Зерг посмотрел на парня как на сумасшедшего.
- Ты до сих пор наивно полагаешь, что у тебя на шее обруч тьмы?
- Ну что не алмазное ожерелье, это точно.
- А ты случайно не заметил, что «ожерелье» слегка усохло?
- Да вроде нет. - Зерг дотронулся до «украшения».
- А я заметил. Оно сжимается с каждым днем! Хочешь узнать почему?! - После известия об уничтожении ключа Мишка впал в отчаяние. Он сейчас не видел даже намека на выход из сложившейся ситуации, грозившей неминуемой смертью. Поэтому отмеченный огненным диском не говорил, а кричал.
- Да успокойся ты хоть немного! - Зерг не мог понять столь бурной реакции человека, который в гораздо более сложных ситуациях проявлял невозмутимое спокойствие.
- Ладно, я успокоюсь. Скоро мы вместе с тобой успокоимся навечно. Потому что вот это и это, - парень по очереди ткнул пальцем в оба ошейника, - не обруч тьмы, а черные оковы! Слышал о таких?
- Нет.
- Рассказываю. Независимо от того, обращаешься ты к сверхъестественным способностям или нет, черные оковы постоянно сжимаются. Так что ровно через девять дней они нас с тобой задушат! А ты говоришь - месяц!
- Откуда тебе известно то, о чем я даже не слышал? - напряженно спросил Зерг. Его прошиб холодный пот - мраг вспомнил, что пару дней назад ошейник действительно сидел свободнее.
Мишка уже более спокойно рассказал о встрече с хромым стариком в горах. Выслушав его, обитатель мрачного мира разразился такой тирадой из отборнейших ругательств, что стоявшие неподалеку Гога и Эдуард решили присесть. Мишке было не в диковинку выслушивать местную непечатную лексику - на турнире он и не такого наслушался. Незнакомым оказалось лишь одно слово, которое мраг употреблял с особым смаком - рлында. Парень попросил разъяснений. На него накатила такая усталость и апатия, что требовалось срочно занять мозг хоть какой-то не относящейся к их жуткому положению информацией.
- Есть в каньоне Хохочущих драконов одна мерзкая тварь с перепончатыми крыльями. Прилипчивая до невозможности! А прибить ее непросто даже мрагу.
- Помню такую, - вздохнул парень, - встречались.
- Черные оковы, черные оковы… Каким же извращенным умом нужно обладать, чтобы придумать подобную гадость! Я бы того Брунза на всю жизнь в клетку засадил… Он бы у меня… У-у-у!!! Не могу, дайте мне кого-нибудь придушить! Зря мы так быстро ушли из поселка, я бы сейчас их всех поджарил на медленном огне. Как раз было бы чем занять себя в оставшиеся девять дней.
Селение они действительно покидали в спешке. Чужаки с удовольствием расстались бы с дикарями еще быстрее, но обстоятельства заставили задержаться. Стараниями Жарзуга племена краснокожих остались практически без руководства: малолетний принц платочников еще не мог руководить своими людьми, а их противники и того не имели.
Странное дело - побывав в шкуре шамана, Эдуард неожиданно для себя почувствовал ответственность за тех, кто признал его главенство. Студент перед уходом провел кое-какие назначения: поставил нового воеводу платочников - того самого воина, который осмелился начать переговоры, и ему же поручил подобрать кандидата на пост шамана, поскольку сам оставаться не мог.
Михаилу тоже пришлось заниматься «кадровыми вопросами». Племя любителей шарфиков считало огненного скорпиона самым опасным врагом, поэтому сумевший одолеть его человек автоматически претендовал на роль вождя. Сомов явился к дикарям с хвостом ночного хищника в руках, причем довольно крупного - здешние экземпляры были раза в полтора меньше своих пустынных сородичей. Если бы его встречал глава племени, то посчитал бы подобную выходку вызовом ему лично. Но вожак был убит до того, как сумел передать атрибут власти кому бы то ни было. Естественно, Мишку признали за главного. Встречали тут не по одежке, а по тому, что путник приносил с собой.
Принцесса вкратце объяснила чужакам ситуацию. Когда она узнала, что новый вождь собирается передать символ власти ей, попросила этого не делать. Дикарка оказалась умной женщиной. Она понимала, что соплеменники не готовы к матриархату. В результате новым правителем стал ее жених.
Закончив с назначениями, чужаки запаслись провизией и отправились на запад. До Огара оставалось около суток быстрой ходьбы. Они на ходу рассказывали друг другу о своих злоключениях.
Самую ужасную новость победитель турнира последней надежды сообщил только сейчас. После дополнений, основанных на наблюдениях зоркого Эдуарда, она оказалась еще более трагической.
- Дикари тут ни при чем. - Сомов справился с отчаянием, но настроение все равно оставалось паршивым.
- Кто тут «при чем», я знаю! Просто меня душит ярость от бессилия добраться до его горла! Она требует немедленного выхода, иначе я взорвусь! Ты понимаешь - нас обложили как диких зверей по всем направлениям. Я точно знаю: за десять дней до Роктании не добраться. Да и что толку? Какая разница, где сдохнуть? У нас нет даже мизерного шанса на спасение. Ну и как избавиться от этой удавки?! Говори немедленно!
- Один вариант я знаю… Правда, он вряд ли тебя устроит.
- Слушаю! - прорычал мраг.
- Если отрубить голову, ошейник снимется довольно легко.
- Ха, ха, ха, как смешно! Ты не знаешь принципа действия этих удавок. Если он не отличается от обруча тьмы, то после снятия ошейника с обрубка твоей шеи моя петля затянется в колечко толщиной в палец.
- Вообще-то я предлагал рубить не свою голову… Теперь окончательно понял бесперспективность этого предложения.
- В нашем деле твой любимый девиз не сработает, - сгоряча плюнул седой.
- Какой еще, к черту, девиз?
- Ну как же! Я его тогда очень хорошо запомнил. «Иногда, чтобы обрести свободу, стоит умереть». По-моему, ты так сказал, когда проглотил яд.
- Это не мои слова. Один мужичок… - Мишка резко подскочил и принялся яростно раздирать пальцами затылок. - Зерг, ты гений! Дай я тебя расцелую.
- А можно как-нибудь обойтись без?.. Я понимаю, что все плохо…
- Ни фига ты не понимаешь! - Сомов расплылся в улыбке. - Именно тот мужичок мне и сказал, что есть в мире вещь, способная избавить нас от черных оков. И я точно знаю, где она лежит!
- Где?
- В одной небольшой деревеньке Кантилима. Я из-за нее однажды за решетку попал.

Предыдущая страница 13 Следующая страница


Тень надежды 14

- А ты ничего не путаешь?
- Зерг, даже если слова волшебника окажутся бредом сумасшедшего, у нас все равно нет другой зацепки за жизнь. И вообще - хватит сидеть на месте. Нам срочно нужен какой-нибудь транспорт. Сейчас я готов оседлать хоть скорпиона.
Выбраться из Темьграда Марите удалось далеко не сразу. Сгоревший особняк прощенного мрага взбудоражил весь город. Наместник поднял на ноги гвардию и стражников, требуя немедленно отыскать и наказать виновного злодея. Нашли быстро. Поджог списали на сторожевика, труп которого обнаружили среди руин пепелища. В итоге на продажу выставили именно его дом.
Чтобы выплатить остальную затребованную Шрынгом сумму, пришлось конфисковать весь призовой фонд финального поединка, мотивируя задержку выплат нарушением правил ведения боя, из-за чего оба гладиатора остались живы, да и Зерг пока не смог вернуться домой. Зрители попытались было возмутиться, поскольку победителя все же объявили, но гвардейцы быстро утихомирили наиболее буйных игроков. Остальные решили мирно дожидаться обещанного.
Наконец Ренз сумел выполнить свое обещание. Дни, пока брюнетка жила у него в доме, показались ему такими же черными, как и волосы красавицы. Женщина невероятным образом заставляла его выполнять все свои прихоти, а стражник ничего не мог поделать. С одной стороны, он был связан клятвой, а с другой - опасением, что девица донесет на него городским властям.
- Вот мы и за стенами города, - облегченно вздохнул Ренз.
- Теперь слушай меня очень внимательно, - прошептала Марита. Темьградец не успел заметить, когда она достала кинжал, лезвие которого снова касалось его горла.
- Чего еще тебе надо? - простонал он.
- Ты должен мне кое-что пообещать. Под клятвой.
- Да сколько можно?
- Можно и не обещать. В таком случае твоя голова на твоих плечах никакой ценности для меня не представляет… - Грунзонка сильнее прижала лезвие к шее темьградца.
- Да за что мне такое наказание?
- Сам виноват - нечего распускать руки и зариться на чужих жен.
- Ладно, - смирился стражник. - Что я еще должен сделать?
- Когда в Темьграде появятся Михаил с Зергом, ты передашь моему мужу, что я отправилась в Роктанию. Договорились?
- Клянусь своим будущим. Я скажу Михаилу о твоем походе в каньон Хохочущих драконов. Это все?
- Одну минуту. - Брюнетка развернула шлем стражника прорезями к затылку и вкрадчиво произнесла: - А теперь иди прямо, пока не упрешься в городскую стену. Я буду рядом. Если тебе вздумается поправить шлем или схватиться за топор - не обижайся.
- Да когда же ты от меня отстанешь?!
Ренз почти строевым шагом направился обратно. Добравшись до границы Темьграда, он снял шлем и оглянулся - брюнетки рядом не было. От восторга мужик едва не закричал.
«Избавился-таки от этой рлынды! Теперь домой. Пора заняться ресторанчиком».
Марита тем временем спешно удалялась по лесной тропинке от ненавистного городка. Ренз довольно подробно объяснил ей дорогу. Сначала просека, затем озеро, потом каньон Хохочущих драконов. Вдоль каньона всего одна дорога, поэтому заблудиться невозможно. Заканчивался он прямо в Роктании. А там люди наверняка подскажут дорогу в Кантилим.
Обладатель трех подбородков специально не стал распространяться о некоторых неприятностях, поджидавших в пути редких прохожих. Зачем женщине знать об опасностях? Еще испугается, останется жить в его доме. А ему вечный кошмар не нужен. Пусть лучше эту красавицу сожрут страшные твари каньона. Если не подавятся.
К полудню женщина добралась до озера и не смогла удержаться от купания. В проклятом Темьграде она ни разу не рискнула помыться, поскольку вынуждена была держаться настороже. Здесь же в безлюдном месте никто не мешал ей расслабиться. Грунзонка потратила четверть часа на водные процедуры, затем минут пять на обед, а когда собралась уходить…
«Привет, Марита!» - надпись появилась прямо на песке возле ног красавицы. Женщина оглянулась. Рядом никого не было видно.
- Кто здесь?
- Господин, беглецы убрали маскировку и прекратили движение, - доложил один из подручных Урзага.
- Хорошо, - рассеянно кивнул тот. Сообщение разведки сильно удивило черного колдуна.
С одной стороны, их остановка не могла его не радовать, но вопрос, почему они это сделали, взволновал огарца. Загнанный хищник нередко решается атаковать охотников, а в том, что Архаз - далеко не ягненок, у исполняющего обязанности посла сомнений не было.
«Что он задумал? Какой сюрприз приготовил?»
Все предыдущие стычки с компанией посла заканчивались не в пользу преследователей, хотя им удавалось застать беглецов почти врасплох. Сейчас ситуация изменилась: люди Урзага более суток гнались буквально по пятам дядюшки. И вдруг тот решил остановиться.
«У меня больше нет права на ошибку. Действовать нужно очень аккуратно».
Колдун собрал своих подопечных и выдал каждому четкие указания, как действовать в предстоящей операции.
Его отряд теперь составляли не только огарцы. По настоянию местных властей после случая со сгоревшей охотничьей избушкой в качестве сопровождающих вместе с иностранцами участвовали в поисках пять чародеев из Кантилима. Племянник Архаза решил направить их в первом эшелоне штурмующих вместе с двумя своими людьми. В случае обнаружения и пленения дядюшки все кантилимские маги автоматически подлежали уничтожению как ненужные свидетели. Вторая линия наступления состояла из четырех черных колдунов. Родственник посла не зря проходил службу в войсковых подразделениях Огара. Знания и опыт подсказывали ему, что второй отряд должен обойти и ударить в тыл противника в тот момент, когда беглецы будут заняты с передовыми силами.
Однако Урзагу пришлось отступить от правил, поскольку тут была замешана политика.
- Атакуете не раньше чем через две минуты после начала боя. Думаю, к этому времени мой дядюшка избавит нас от соглядатаев, - приказал он своим подчиненным. - Если же у старичка получится плохо… нам свидетели не нужны.
Сам командир с тремя подопечными остался в резерве на случай непредвиденных обстоятельств, которые не заставили себя долго ждать.
Первой ошибкой военачальника оказалась скученность его людей в первом отряде. Черные колдуны специально избрали тактику передвижения, позволяющую применить заклинание кругового барьера. Они не предполагали, что беглецы используют забросное колдовство, которое выплеснулось на них мошной волной голубого огня прямо в середину барьера. Кантилимцы превратились в пепел сразу, огарцам повезло меньше. Их индивидуальная защита слегка ослабила мощь редкого колдовства, но и этой доли хватило, чтобы получить ожоги, несовместимые с жизнью.
Выждав две минуты после предсмертных криков соотечественников, в действие вступила вторая группа, но за это время она успела потерять свой главный козырь. Беглецы быстро определили новое направление атаки и численность врага. Ледяная медуза тоже ударила сверху, к чему огарцы оказались не готовы.
Урзаг получил сообщение о гибели обеих групп от наблюдателя, взобравшегося на дерево. Вводить в бой резервы ему сразу расхотелось.
«Или я чего-то не понимаю, или меня самым наглым образом подставили! Откуда у дяди такие могучие союзники? Может, он откопал где-то мощный артефакт? Так нет, Екрун утверждал, что выпотрошил все его тайники. Тогда вообще непонятно, что здесь происходит. Мы ведь уже рядом с границей Огара, здесь помехи огненного диска мизерные. Да и бойцы мои явно не из слабаков. Почему их укатали, как юнцов, не знающих, с какой стороны подойти к магии? Нужно срочно отправить подробный отчет о сегодняшнем случае. Пусть готовят Архазу встречу на границе. Все, я умываю руки - мне с ним не справиться».
Исполняющий обязанности посла впервые за время преследования приказал слугам использовать максимальный уровень маскировки. Он по-настоящему испугался. Оказалось, что загнанная в угол мышь вдруг отрастила себе гигантские зубы и когти.
- Продолжаем идти по следу, но в контакт с противником не вступать. Пусть теперь другие проявляют свою прыть. А мы явимся лишь на завершающем этапе, когда с беглецами и без магии можно будет справиться.
Огарцы направились к месту скоротечного сражения. Урзаг знал, что противник уже покинул место засады, но больше не торопился. Охотник начал остерегаться встречи с добычей - перевес сил сейчас был явно не на его стороне.
Первым населенным пунктом на пути четырех скитальцев, покинувших Красные степи Зангры, оказалась небольшая мрачная деревушка. Наполовину вросшие в землю избушки двойным кольцом окружали центральную усадьбу, от которой строго на четыре стороны света крестом были проложены дороги.
- Тут можно раздобыть лошадей? - спросил Мишка.
Зерг был единственным, кто посещал Огар. Немного поразмыслив, он ответил:
- Огарцы юго-западных окраин слишком подозрительны. В каждом чужаке они видят шпиона. Глазом не успеешь моргнуть, как тебя поселят в одну из этих халуп и заставят каждый день ишачить на хозяина.
- Опять рабство? - Эдуард проверил, на месте ли его лук.
- По какому праву? - возмутился Скальнов.
- Права здесь только у черных колдунов, остальные должны на них работать или умереть.
- Зерг, ты просто обязан что-нибудь придумать. Неужели тут нельзя договориться? У тебя же есть деньги, и, насколько я понимаю, немалые.
- Подумаешь, деньги! Любой колдун первым делом попытается их отобрать силой. И что мы ему скажем? Благодаря нашим ошейникам ни ты, ни я… - Седой снова задумался, глядя на Эдуарда. - Хотя можно попробовать.
- Вот это разговор. Какие будут предложения?
- Постараемся купить торговый сертификат у местного хозяина. Гога, ты когда-нибудь занимался куплей-продажей?
- Нет, у нас Михаил главный бизнесмен.
- Это еще что за зверь такой?
- В переводе с нашего - почти то же самое, что торговый человек, - объяснил Сомов.
- Ему нельзя, кольцо на шее все портит. Сделаем так. Эдуард - чародей, Гога - купец, а нам ничего не остается, как идти в телохранители.
- Какой из меня чародей? - недовольно отозвался Марицкий.
- Только не надо скромничать. Кто двух шаманов завалил? Тебе единственному из нас не страшна магия. А тот, кто рискнет пустить ее в ход против тебя, сам потом рад не будет.
- Да я ничего не делал! Они сами…
- С этим понятно, - прервал их перепалку Мишка. Он не хотел терять ни минуты понапрасну, а о антимагических способностях студента знал еще от Кразия. - Объясни процедуру приобретения сертификата. И зачем он нам?
- Бумажка позволит беспрепятственно путешествовать по Огару. Черные колдуны принципиально не занимаются торговлей, как, впрочем, и любой другой работой. Они хозяева. Единственное право, которое они предоставляют другим расам - это вкалывать на себя. Но у торговцев существуют некоторые преимущества, им разрешается проезд по стране. Что нам, собственно говоря, сейчас и нужно. А процедура приобретения сертификата проста. Пошли, я растолкую по дороге.
Первый раз их остановили при прохождении круговой улицы.
- Кто такие?
Вопрос задал обычный воин без балахона. Рядом с ним стояли еще двое. Как объяснил мраг, это были наемники, которые здесь выполняли роли и охранников, и сборщиков налогов, и надсмотрщиков за усердием рабов.
- Веди к хозяину и не задавай глупых вопросов! - следуя совету Зерга, грубо ответил Гога.
- По какому праву… - Охранник попытался вытащить оружие, но два телохранителя с кольцами на шеях быстро продемонстрировали свои способности, и стражники оказались в весьма неудобном положении: лицом в дорожной пыли.
- Нужны еще какие-то верительные грамоты или достаточно?
- Прошу прощения, господа.
В доме их встретил дворецкий. Этот уже являлся коренным жителем Огара.
- Цель визита? - спросил он, поправив капюшон на голове.
- Выгодное торговое предложение.
- Ваши рекомендации?
Гога положил на стол пять золотых монет. В глухой провинции такая сумма считалась очень приличной.
Черный колдун внимательно изучил гостей и попытался прощупать магией тех, что явились без колец на шее. Купец имел какой-то сильный амулет против чар, а долговязый парень настолько мощно отбросил попытки дворецкого, что того даже слегка покачнуло.
«Серьезные мужики», - пришел к заключению слуга. Могучих чародеев, пусть даже из иностранцев, здесь уважали.
- Я доложу хозяину, - сказал он и, прихватив «рекомендации», покинул прихожую.
- Похоже, первую проверку мы прошли удачно, - тихо произнес Зерг. - Продолжаем в том же духе. Не забудьте, в здешних краях люто ненавидят рундайцев. Если разговор вызывает осложнения, начинайте сыпать проклятиями на их голову и… вас сразу поймут.
Работая на братков в качестве телохранителя, Гога не раз присутствовал при заключении сделок. Виталик, конечно, довольно своеобразно уговаривал клиентов сотрудничать, но, надо отдать ему должное, умел правильно расставить акценты, когда беседы проходили с более крутыми «бизнесменами». Скальнов решил воспользоваться этим небогатым опытом.
Главное, как сказал седой, держаться при разговоре на равных. Легенду ему подготовили на ходу.
- Кто такой? - Хозяин поместья разговаривал только с Гогой.
- Торговый человек из предгорий Апанча.
- Не врешь?
- Мне с вранья навара никакого.
- Откуда в предгорьях Апанча торговые люди появились? С голодухи, что ли?
- Умный человек и в бедной стране разбогатеть сумеет. Там за дешево купил, тут за дорого продал.
- Дворецкий сказал, у тебя есть дело. Какое?
- Хочу от вашего имени торг вести.
- Так, так, так… Это что получается - ты через всю страну, с севера на юг прошел без бумаги? Полагаю, тебе не торговать, а в кандалы пора, шпион. А ну признавайся, чего здесь вынюхиваешь?!
В гостиной находились еще трое черных колдунов и столько же воинов при полном вооружении. Но ни те, ни другие пока агрессивности не проявляли.
- Наше дело нехитрое, - спокойно ответил Скальнов. - Вынюхиваю, чего бы у вас прикупить, чтобы потом в городе с выгодой продать. А то я три дня по Красным степям Зангры проехал и налетел на огромные убытки. Лошадей - и тех потерял в этой жуткой пустыне.
- Ты прошел степи Зангры? - удивился хозяин дома. Черные колдуны не рисковали углубляться на восток от своей границы. И у них климат был не подарок, а в красных песках совсем пекло. - Кто ж тебя надоумил там торговать?
Гога ждал этого вопроса:
- Да заезжал к нам один урод, очень похожий на наглого рундайца, что б ему вместе с ними всеми свалиться в глубокую пропасть, что б его там завалило заживо! Сказал, золото в степях на каждом шагу. Вот я и решил проверить.
- И как?
- Видел только злых дикарей с красными рожами.
- Говорят, их шаманы весьма сильны в магии.
- Я ж не один туда ездил. Моему чародею пришлось двоих завалить, прежде чем нас стали уважать. Да и телохранители у меня знатные, не чета их полуголым бойцам.
- По-моему, ты слишком хвастаешь. - Огарец принял гостя за простака и решил хитростью или силой завладеть всеми деньгами купца. - Спорим на десять монет, что моя охрана одолеет твою?
- Я не собираюсь выводить из строя всех ваших людей. Давайте сделаем по-другому. Если один мой боец справится с вашими тремя…
- Пятью, - перебил огарец.
- Не жалко пятерых, пусть будет пятеро, - согласился «гном». - Тогда вы даете мне сертификат. Если нет - я плачу вам пятнадцать монет.
- Хорошо. Сейчас сюда придут мои бойцы. - За капюшоном лица черного колдуна было не видно, но Гога кожей ощугил зловещую улыбку хозяина поместья.
Скальнов подошел к Михаилу и очень тихо прошептал:
- Мне кажется, этот гад задумал какую-то пакость. Справишься?
- Постараюсь.
Прошло более двадцати минут, прежде чем в гостиную привели…
- Вам служат рундайцы??? - опешил Гога и тут же добавил, спохватившись: - Странно видеть поганых летунов в уважаемом доме.
- Это мои рабы, которых совершенно не жалко. Так что пусть ваш телохранитель их не щадит. Но учтите - и они его не помилуют.
Рундайцы славились своей физической силой, превосходящей человеческую как минимум в полтора раза, и поэтому у огарца были все основания рассчитывать на легкую победу. Но встретить рундайцев здесь, на краю Огара, не ожидал даже Зерг.
Единственным местом, где пересекались дорожки коренных жителей западных и восточных от Кантилима земель, являлась страна огненного диска. И вдруг хозяин поместья выводит для участия в схватке…
Мишка сразу обратил внимание на бойца с зелеными глазами. Он вспомнил это лицо, а сейчас старался выудить из глубин памяти имя вожака летунов, которых послали напасть на город Гравза. Судя по удивлению, на миг промелькнувшему во взгляде противника, тот тоже узнал Сомова.
«Даргош, - всплыло в сознании. - Как же его занесло в эту даль?»
- А они не улетят со страху? - спросил «торговец».
- Не беспокойся, «птичкам» надежно подрезали крылышки. Давайте начинать.
Посреди гостиной освободили просторную площадку, куда и вышли пятеро плюс один.
С первых минут схватки отмеченный тенью понял, что Даргош хочет сказать ему что-то важное втайне от хозяев. Для сближения Сомов пошел на захват. Через пару секунд он уже был прижат к полу и внимательно слушал. Рундайский волшебник говорил очень быстро и очень странные вещи. Затем, чтобы отвести подозрения, чемпион кантилимских игр отбросил противника, раскидал его соратников и снова пошел на сближение с главарем. Они еще пару раз повторили попытку удушения друг друга, пока рундаец не сказал:
- Это все, что ты должен запомнить. А теперь сделай так, как я просил. Огарец пообещал легкую смерть, если мы тебя убьем, но ни один рундаец не посмеет посягнуть на жизнь отмеченного тенью огня. Зато каждый сочтет за честь погибнуть от его руки.
Со слов Даргоша Сомов понял, что его противники поневоле стали участниками страшного эксперимента, который грозил уничтожением всем крылатым обитателям к западу от Кантилима. Оставлять в живых их не собирались. Лишь по прихоти здешнего помещика рундайцев до сих пор не уничтожили. Тот получал эстетическое наслаждение, измываясь над пленниками, которых ему подарил сын, являвшийся одним из создателей тайного оружия огарцев.
Даргош передал Михаилу небольшой камень, завернутый в бумагу. Его необходимо было во что бы то ни стало доставить в Рундай. Но сначала…
Рундайский волшебник не оставлял Сомову выбора. Мишка просто обязан был убить тех, кто ничем не угрожал его жизни, чтобы принести им долгожданное избавление. Он и врагу бы не пожелал оказаться на своем месте. Ну что за издевательство? Почему вот уже второй раз жизнь ставит его перед выбором, который невозможен для любого нормального человека? Главным аргументом в этой моральной дилемме было то, что смерть рундайцев предоставляла единственную возможность спасти их родину. Ради этого они готовы были умереть не задумываясь. Мишка был их последней надеждой передать в Рундай страшную тайну черных колдунов, которую в общих чертах успел рассказать Даргош. И парень не мог, не имел права не оправдать эту надежду.
«Неужели нет другого выхода? Они же… Я ведь не прощу себе…» - Мысли метались в голове Сомова, словно загнанные в клетку зверьки, чующие свою скорую смерть. Рундайцы, огарский помещик, черные оковы и жуткий дефицит времени заставляли его принять единственное, но очень страшное решение. Жизнь этих пятерых и гнетущее бремя ответственности стояли на одной чаше весов, а его собственная судьба и судьба Рундая - на другой.
«Не время распускать сопли, Сомов!» - сам себе приказал Мишка, пытаясь усилием воли отключить мешающие сейчас терзания души.
Глаза гладиатора наполнились предательским блеском выступивших слез, но действовать он начал очень жестко, тем более что теперь в схватку вступили сразу пятеро соперников. Они дрались с максимальной правдоподобностью, стараясь отвести любые подозрения от воина с кольцом на шее.
Даргош сообщил, что под левым ухом каждого из пленников вшито какое-то магическое снадобье огарцев, контролирующее волю рабов.
«Его нужно уничтожить точным ударом, и мы умрем свободными».
- Ненавижу! - выкрикнул парень.
Через пару минут все было кончено.

Глава 13
В ПОИСКАХ ТРАНСПОРТНОГО СРЕДСТВА

Второй день Руена находилась практически под арестом. Обходились с волшебницей учтиво: разместили в комфортных апартаментах, разрешали гулять по саду, но выходить за пределы прилегающей к дворцу князя Лекмуза территории ей запрещалось. Мало того, как только женщина покидала здание, рядом всегда оказывались два молчаливых чародея. Они держались в пяти шагах от нее и никогда не вступали в разговор. Беседы с затворницей по два раза на день вел только один мужчина, а сегодня еще ждали прибытия какой-то важной персоны, пожелавшей лично переговорить с охотницей.
Расставшись с Шагридом, волшебница недолго путешествовала в одиночестве. Буквально через час она наткнулась на засаду - прямо перед женщиной на лесной тропинке неожиданно появились два парня.
- Руена, дочь Парва? - спросил один из них.
- Да, - подтвердила подруга Скальнова. Она не считала себя преступницей, да и встретившиеся молодые люди не были похожи на разбойников.
- Приглашаем вас пройти с нами, - произнесенные довольно учтиво слова молодого человека тем не менее больше напоминали приказ.
- Я так понимаю, что от приглашения лучше не отказываться?
Чародей кивнул в знак согласия.
- Куда идем?
- Тут недалеко, прошу.
Путешественницу привели в ближайшую деревню, посадили в карету и с охраной отправили в город - прямо во дворец местного князя, где ее поселили в комнатах для знатных гостей.
Чародей, которого женщина первый раз увидела за обедом, явился к ней незадолго до ужина. И начались нескончаемые расспросы…
Руена очень уставала от этих длительных разговоров с дотошным собеседником. Он задавал свои вопросы в бешеном темпе и требовал незамедлительного ответа на них.
- Только что прибыл господин Ариант, - сообщил он, встретив волшебницу в саду утром следующего дня. - Расскажете ему подробно все обстоятельства своих приключений.
- Опять! Может, вы сами? Сколько можно говорить об одном и том же?
- Ничем не могу помочь, леди. Вы оказались в самом центре столкновения политических интересов трех держав. В таком деле любая мелочь может иметь огромное значение.
Главный маг Кантилима оказался на удивление приятным собеседником. Он умел спрашивать и умел слушать.

Предыдущая страница 14 Следующая страница


15 Николай Степанов

- Правильно ли я понял, что Архаз скрывается от своих же соплеменников? - решил уточнить маг после часа разговора.
- Безусловно.
- А он не производил впечатление тронувшегося умом?
- Я бы не сказала. Да, поначалу он постоянно грубил, потом стал немного сдерживаться, но всегда говорил вполне здравые вещи. Конечно, я не могла слышать все. Думаю, за ним охотятся потому, что господин посол стал на дороге каких-то могущественных огарцев, стремящихся развязать войну с Рундаем.
- Вы в этом уверены?
- Он при мне рассказывал о кознях своего племянника.
- Хорошо. Теперь о Тируанде. Как, по-вашему: кто его заинтересовал? Почему он решил отправиться с вами из столицы?
- Ну если честно… - слегка замялась охотница. - Сначала мне показалось, что парень в меня влюбился. Это любой женщине лестно, хотя, по большому счету, он не в моем вкусе…
- А потом? - Волшебник мягко намекнул, что личные симпатии Руены его интересуют мало.
- Прошу прощения. - Женщина вспомнила, с кем она разговаривает. - Полагаю, Тируанда больше интересовал посол.
- Почему вы так решили?
- Больше всего блондин общался со мной, изредка - с Шагридом, еще реже беседовал с Чероузом, но с Архазом… Я не помню, чтобы он хоть раз сам начинал разговор с огарцем. И что получается?
- Что? - Ариант не понял логики собеседницы.
- От нас с рундайцем Тируанд избавился при первой же возможности, хотя считался чуть ли не первым приятелем. Видимо, он не хотел показать, кто его интересовал на самом деле. Разве я не права?
- Утверждение достаточно спорное, но все может быть, - усмехнулся маг. - Вы говорили, что видели молодого человека с посредником. Почему не рассказали об этом Архазу?
- С таким типом, как Архаз, у меня вообще не было желания разговаривать - зачем лишний раз нарываться на грубость? К тому же я видела лишь контуры незнакомого мужчины, да и Тируанд не скрывал, что встретился с незнакомцем, который быстро скрылся. Сами подумайте, с какой стати высказывать подозрения? Тем более что мы были вынуждены срочно срываться с места.
- Умен… Не по годам умен, - прокомментировал главный кантилимский маг действия молодого волшебника. - Так он сразу после этого попытался от вас избавиться?
- Нет, не сразу. Юноша стал еще любезнее. А потом, когда мы ночевали в охотничьей избушке… Но это я уже рассказывала.
- Значит, теперь их осталось трое… И они направляются к границе Огара.
- Шагрид от их компании не отстанет, он упорный.
- Плохо. Урзаг только и мечтает, чтобы вместе с трупом дядюшки обязательно нашли тело рундайца.
- Пока Тируанд рядом, огарцы вряд ли сумеют одолеть беглецов.
- Почему вы так считаете?
- Оба раза от нападения черных колдунов нас спасали действия именно этого юного дарования. Да и в охотничьей избушке, как рассказал Шагрид, без урагана не обошлось.
Беседу прервал стук в дверь. Прочитав доставленное письмо, Ариант возобновил разговор:
- Пожалуй, вы правы. Мне как раз сообщили, что беглецам удалось серьезно потрепать преследователей. Полагаю, не сегодня завтра они будут в Огаре. Для нас это стало бы лучшим выходом из ситуации.
Главный кантилимский маг сознавал, что даже имея такого важного свидетеля, как Руена, ему вряд ли удастся доказать виновность Урзага в случае гибели Архаза на территории Кантилима. Опять же - и самого племянника посла могут спокойно устранить. Единственный, кто знает всю подноготную происходящего и способен переломить ход событий, - сам Архаз. Но для этого послу еще нужно добраться до тех, кто имеет реальную власть в Огаре. И не факт, что каждый из них захочет его выслушать.
- Я хотела бы обратиться к вам с личной просьбой, - заметив, что волшебник собрался уходить, сказала охотница.
- Пожалуйста. Чем смогу - помогу.
- Меня интересует судьба одного человека. Найти его в силах только посредник, а у меня пока нет возможности оплатить его услуги.
- Ну что ж, ваша информация стоит немалых денег. Посредника я могу вызвать хоть сейчас. О ком вы хотите узнать?
- О Михаиле.
- Надо же! Этот человек интересует не только вас. Мы уже пытались с ним связаться, - развел руками Ариант. - Но - увы! Его личному посреднику не удалось обнаружить местонахождение своего клиента.
- Михаила убили?! - ужаснулась женщина.
- Нет, специалист по срочной доставке сказал, что мужчина жив, но какие-то неизвестные помехи не позволяют определить его координаты.
- Рядом с ним должен быть мой близкий друг Гога. А его он найти сможет?
- Мысль интересная. Давайте попробуем узнать.
После поединка с рундайцами Сомов выглядел как сама смерть, да и хозяин поместья долго не мог прийти в себя. Первым паузу прервал Гога:
- Я так понимаю, вопрос с сертификатом решен в мою пользу. Теперь давайте поговорим о других делах. Я бы не отказался приобрести у вас четыре скаковые лошади. Сколько вы за них хотите?
Огарец, естественно, задрал цену в полтора раза, но Ска-льнов не стал торговаться. «Гному» показалось, что еще немного - и Мишка бросится на черного колдуна, а тогда они могут надолго задержаться «в гостях».
- Действительно, хороший у тебя телохранитель! Не хочешь обменять его на десяток моих? - поинтересовался колдун, получая плату за скакунов.
- Мне невыгодно кормить десять ртов, да и лошадей на них не напасешься, - отказался «торговец». - Не пешком же нам идти. И так кучу времени потеряли зря.
Дворецкий предупредил своего господина о том, что у купца очень сильный чародей, а сам торгаш защищен довольно мощным амулетом. Еще стоило учесть двоих бойцов, которые даже оружия с собой не носили и за пару минут могли разделаться с рундайцами… Все это заставило помещика отказаться от идеи силового порабощения гостей, и он решил ограничиться финансовой выгодой.
Покидая деревушку по северной дороге, Марицкий заметил, что с запада к поместью приближался отряд из шести всадников в капюшонах.
- Везет здешнему хозяину на гостей, - прокомментировал Гога. - Не успели одни уехать, как другие сразу на порог.
Скальнов даже не подозревал, насколько вовремя они унесли ноги. Новые «гости» прибыли в дом именно из-за рундайцев.
- Отец, пленники еще живы? - с тревогой в голосе спросил командир отряда.
- Ну ты даешь, сын! Надо было предупреждать, что они тебе нужны живыми. Приехал бы полчаса назад - увидел бы настоящее представление, во время которого их и порешили.
- Надеюсь, смерть этих тварей не была легкой?
- Да как сказать, - пожал плечами владелец деревушки. - Повезло им. Но тут я сам виноват, жадность подвела.
Он рассказал о заезжих торговцах.
- Ладно. Где трупы?
- Да вон на телеге, еще не увезли. А тебе зачем?
- Похоже, эти пятеро успели прихватить одну очень важную вещицу. Ее нужно обязательно найти. Пусть моим людям покажут, где держали пленников, дорожки, по которым они ходили - в общем, все места, где рундайцы могли припрятать предмет размером с полкулака.
- Да не волнуйся, сын. Если они действительно что-нибудь с собой прихватили, уже никуда не смогут унести. Найдем! Всех своих работников на ноги подниму.
Поиски продолжались три часа. Огарцы перевернули каждый камешек, просеяли горы земли, разобрали по бревнышку весь сарай, в котором держали узников, но пропажу так и не нашли.
- Может, выбросили по дороге, когда ты их ко мне вез?
- Нет, отец. Если кто-то из рундайцев сумел выкрасть, он бы вряд ли расстался с ней.
- Да расскажи ты толком, что мы ищем?!
- Не могу, отец, государственная тайна, которая ни в коем случае не должна раньше времени выйти за пределы нашего округа. Зря я не прикончил этого зеленоглазого урода сразу. Наверняка его рук дело. Видимо, мечтал сбежать и вернуться домой героем. Представляю, как ему хотелось доставить ЭТО в Рундай.
- Господин, - обратился к командиру всадников один из подчиненных. - Мы только что закончили работу с рундайским волшебником.
- И какие результаты?
- Можно с уверенностью сказать: то, что мы ищем, было в его руках еще пять часов назад.
- Проклятье! Но где оно? Не провалилось же сквозь землю! - Черный колдун с силой грохнул кулаком по столу. - Отец, кто уезжал из деревни за последние пять часов?
- Только торговцы. Я же тебе говорил.
- Погоди… Боец, который расправился с пленниками, тоже был среди них?
- Естественно. Это один из телохранителей купца.
- Как же я сразу не догадался! Ох недаром он так быстро расправился с ними, ох недаром! Куда они поехали?
- На север. Торговец родом из предгорий Апанча. Вот они и направляются по нашей территории домой.
- Ладно, далеко не уйдут. Отправь птичью почту северным соседям. Пусть под любым предлогом задержат наглецов, а потом сразу сообщат тебе.
- Сделаю, сын. Но ты особо не беспокойся. Я им продал таких лошадей, что через полдня они даже при неспешном ходе копыта отбросят. А эти торгаши сильно торопились. Вполне возможно, они уже пешком шагают.
- Спасибо, отец. Тогда я поспешу.
Не задерживаясь больше ни на минуту, отряд всадников, поднимая столбы пыли, устремился на север. Правда, торопились преследователи совсем не в ту сторону, куда в данный момент уже пешим ходом продвигался «купец» помещика Крынуза. Черный колдун не рискнул сообщить сыну, что продал им не только старых больных лошадей, но и сертификат на право торговли.
- Вот гад! - плюнул с досады Скальнов, добавив самые сочные выражения в адрес черного колдуна. - Обманул-таки! Подсунул барахло за огромные деньги. Но мы же их вместе осматривали. Почему из скакунов они превратились в кляч? Опять магия?!
- Хорошо еще, что Эдуард не присутствовал при торгах, - усмехнулся Зерг. - Ты заметил, как ловко его занял разговорами дворецкий? Боялся, что наш «волшебник» заподозрит подвох.
- Надо было Каланчу взять с собой в конюшню, - не мог успокоиться Скальнов.
- Тогда бы они поняли, что он не маг. Вышло бы только хуже.
- Никудышный из меня бизнесмен, - тяжело вздохнул «гном». - Лучше бы я с рундайцами дрался.
- Они бы тебя сразу убили, Гога, - мрачно выдавил из себя Сомов.
- Это почему же? - «Гном» пытался хоть как-то растормошить друга, который после схватки напрочь замкнулся в себе.
- Им пообещали легкую смерть за победу, но убивать отмеченного тенью огня рундайцы не имеют права.
- Они тебя узнали?
- С зеленоглазым я уже встречался. Он попросил меня убить всех пятерых. И объяснил, как это сделать, - громко сглотнув, безжизненным голосом произнес Мишка. - Весь ужас в том, что смерть для них являлась желанным избавлением. Можешь себе представить?
- Они жаждали смерти?
- Да. Их подвергали страшным пыткам, но при этом вшили под кожу какую-то гадость, чтобы рундайцы не могли сами покончить с собой.
- Сволочи. Никогда не доверял колдунам, а огарцы - худшие из них! - не удержался от комментария Гога.
- Это еще не все. Огарцы придумали страшное оружие против летунов. Даргоша с тридцатью рундайцами схватили и доставили сюда для проведения экспериментов. Оружие оказалось очень эффективным. Оно превращает летунов в бескрылых существ прямо в воздухе. Представляешь, вот этот камушек, - отмеченный тенью огня достал сверток, - может погубить стаю летящих рундайцев в радиусе километра. Зеленоглазый описал, как действует заклинание, которое активирует камень, и попросил доставить свою посылку в Рундай, чтобы чародеи попробовали найти средство борьбы с этим колдовством, пока не поздно.
- Думаешь, его не станут искать? - спросил Зерг.
- Рундаец предупредил о такой возможности. Вполне вероятно, нас уже ищут. Так что чем быстрее мы покинем Огар, тем лучше. - Сомов со злостью пнул небольшой булыжник, валявшийся под ногами.
- А у нас опять нет транспорта, - вздохнул студент.
Полчаса назад, когда пала последняя лошадь, он мысленно воздал «самые наилучшие пожелания» в адрес Скальнова, после чего впал в привычное состояние меланхолии, приступив к излюбленному занятию - жалеть себя, любимого.
- Лошадей надо раздобыть в первом же населенном пункте. Сколько у тебя осталось денег? - Сомов посмотрел на Зерга.
- Не так много, как хотелось. - Запасы мрага таяли прямо на глазах. - Если покупать по тем же ценам, хватит лишь на трех.
- Не получится купить - придется красть.
Михаил взъерошил затылок и попытался просунуть пальцы между шеей и кольцом. Зазор за прошедшее время просторнее не стал.
- Михаил, - Марицкий прищурил глаза, глядя на дорогу, - если нас ищут, может свернем к тому лесочку, пока не поздно? По-моему, сюда кто-то едет.
Путешественники тоже устремили взгляд вдаль. Впереди действительно что-то двигалось: то ли карета, то ли телега, различить пока не удавалось.
- Будем надеяться, нас не заметили. За мной. - Победитель кантилимских игр побежал в сторону деревьев.
- Пуарт?! Ты как здесь оказался? - Грунзонка даже дотронулась до волшебника, желая удостовериться в том, что он не привидение. - Ну и денек у меня сегодня! Сплошные сюрпризы!
Причин для подобного замечания у брюнетки имелось предостаточно, и надпись, появившаяся на песке, являлась далеко не самым удивительным из них. Не успела Марита прочитать послание, как на берегу озера возникла черная кошка:
- Я Страж. Некоторое время был сильно привязан к Михаилу. Не скажешь, куда он запропастился?
- Минутку, какой еще страж? - Брюнетка нащупала под одеждой кинжал и отступила на пару шагов назад.
- Магический призрак-телохранитель, созданный Саргонтом - да будет он вечно пребывать в неподвижном состоянии!
- За что же ты так своего создателя? - Слово «телохранитель» несколько охладило воинственный пыл Мариты.
- До того как стать привидением я был чародеем. А он меня - на жертвенный алтарь. И еще потом заставил на себя работать. Тебе бы понравилось?
- Убивать таких надо!
- Согласен. - Кошка подошла к брюнетке. - Но он уже сам себя наказал так, что лучше не придумаешь. Так где Михаил?
- Самой бы узнать. Я, как дура, приперлась в этот проклятый Темьград, а моего воина какие-то гады зашвырнули неизвестно куда!
- Темьград - город у высоченной арки?
- Ага. Ты туда собирался?
- Нет. Плохое место, я не рискнул заглянуть за стены. Знобит меня там.
- И место паршивое, и живут там одни уроды, - поддержала киску Марита. Она на минуту замолчала, представив лицо Ренза, а потом спросила: - Ты говорил, что был привязан к моему мужу? Как это?
- Незримо находился рядом и оберегал его от неприятностей. Помнишь вашу свадьбу?
- Конечно. Женщины такое обычно не забывают. - Невеста в тот день сильно нервничала, поскольку все ее усилия по уничтожению чужаков пошли прахом.
- Что было в кубке, который ты лично преподнесла своему супругу?
- Яд, - созналась брюнетка.
- Значит, не зря я его обезвредил.
- За что тебе огромное спасибо. Тогда по собственной глупости я стремилась стать вдовой.
- А теперь?
- Любому глотку перегрызу за мужа, - твердо произнесла грунзонка.
Горячность, с которой женщина произнесла эти слова, успокоили Стража. Кошка присела возле большого валуна.
- Подробней не расскажешь, как и куда его отправили?
- К сожалению, мне известно немного. - Женщина начала рассказывать.
В отличие от остальных призраков Саргонта Страж умел разговаривать не только с создателем, но и с другими людьми. Это изменение произошло с ним сразу после воздействия тени огненного диска. Единственным условием, необходимым для обретения речи, являлось физическое тело, потому телохранитель и превратился в киску.
- Когда я поняла, что мне в Темьграде делать больше нечего, решила вернуться домой. Не совсем добрые люди вынуждены были помочь выбраться из города и показать дорогу, - закончила свою историю грунзонка. - Михаил меня все равно найдет.
- Ты собралась в Кантилим? Интересно, и как это у тебя получится?
- Сначала пройду каньон. Потом - в Роктанию. Там наверняка живут люди, они мне укажут путь.
- Ты думаешь, из Роктании в Кантилим есть дорога?
- А что? - Когда посредник рассказывал о Темьграде, брюнетка не особо вникала в детали и пропустила главное.
- Не хотелось бы тебя расстраивать, но сейчас мы в другом мире. И без особого вида магии, который мне неизвестен, отсюда не выбраться.
- Значит, нужно отыскать чародея. Эх, жаль, мой так бездарно погиб. Неплохой был дядька. Ничего, должны же и в Роктании быть волшебники, - уверенно сказала женщина.
- Марита, а тебе разве не говорили, что собой представляет каньон Хохочущих драконов?
- Буквально в двух словах: «Прямая дорога, где не заблудишься».
- И все?
- А что еще?
- Да так, почти ничего. Просто даже не всякий могучий чародей способен ее преодолеть, особенно ночью. А некоторые здешние твари опасны и для призраков. Поэтому, если ты не собираешься возвращаться в Темьград, давай поторопимся.
Они спешно покинули берег озера. Ближе к вечеру грунзонка увидела парочку существ, о которых рассказывал Страж. К счастью для путешественницы, они были так заняты собой, что не обратили внимания на прокравшуюся мимо них женщину. Еще одна тварь оказалась более наблюдательной и едва не набросилась на грунзонку, но кошечка приняла образ хромой козочки и увела хищника за собой.
- А почему нельзя спрятаться в пещере? - поинтересовалась супруга Сомова. - Смотри, сколько их тут.
- И почти в каждой кто-то живет, - объяснил призрак.
Перед заходом солнца путники добрались до зеленого валуна.
- Нам вон в ту пещеру, - указал Страж.
Внутри оказался Пуарт, который сидел у костра и кипятил воду в котелке.
- Марита? Здравствуй! Какими судьбами? - ответил он на приветствие гостьи.
- Берегись! - крикнула брюнетка, вытаскивая кинжал. - Сзади змея!
Карета, запряженная четырьмя лошадьми, двигалась в сопровождении всего двух всадников. На козлах сидел обычный человек с непокрытой головой.
- Вот и необходимый транспорт, - оценивая расстояние от дороги до леса, где они притаились, Сомов прикидывал в уме, сколько секунд понадобится, чтобы оказаться на проезжей части. - Эдуард, сумеешь быстро снять наездников и кучера?
- Они могут быть прикрыты заклинанием, - высказал опасения Зерг.

Предыдущая страница 15 Следующая страница


Тень надежды 16

- Я задал вопрос Марицкому! - Мишка одарил седого таким добрым взглядом, что тот невольно поежился.
- Для меня это не расстояние. - Студент приготовил лук.
- Когда они поровняются с нами, действуй.
- Я бы не стал торопиться… - Мраг не отступал.
- А нам с тобой нельзя не торопиться, - раздраженно ответил победитель турнира. - Пусть у них окажется хоть сотня заклинаний! Нам же лучше. Колдуны захотят проучить стрелка, обратятся к чарам, а чем это обычно заканчивается, мы знаем.
- В карете наверняка есть другие. Кто? Нам неизвестно. - Изгой мрачного мира гнул свою линию. - Ты уверен, что…
- Уверен, - резко оборвал собеседника Сомов. - И считаю на этом дискуссию законченной. Объясняю всем, как действовать. Эдуард после удачных или неудачных выстрелов выходит из укрытия и продолжает посылать стрелы либо в карету, либо во всадников. Мы с Гогой выдвигаемся на дорогу. Я захожу спереди, он сзади. Зерг на подстраховке. Если всадники захотят расправиться с нашим лучником без магии, они твои. Ясно?
- Михаил, карета сворачивает! - подал голос Скальнов.
- Куда?!
- Вроде на север.
- Да за это убить мало, - еще больше разозлился отмеченный тенью. - Придется догонять, они же смываются на наших лошадях.
Стараясь держаться опушки, чемпион кантилимских игр побежал вперед. Через пять минут отряд из четырех человек оказался возле выложенной камнем дороги, по которой быстро удалялись Мишкины кони.
- Впереди какой-то важный объект, - сказал мраг. - Такие дороги не всегда встретишь даже в центральных районах Огара.
Сомов задумался. С одной стороны, на таком объекте наверняка должна быть усиленная охрана, но с другой… Кто будет в захолустье придерживаться строгостей? Может, именно здесь им улыбнется удача? Как быть?
- Думаю, что лучше вернуться, - предложил Зерг. - Если будем идти днем и ночью, к завтрашнему утру доберемся до небольшого городка. Там и купим себе скакунов.
Возможно, если бы седой промолчал, Мишка и сам бы пришел к такому решению, но раздражение на мрага склонило чашу весов в другую сторону.
- Идем на север. В твоем городке нам опять подсунут кляч, а нужны нормальные лошади. И я их только что видел.
Решимость вкупе с раздражением в голосе отмеченного тенью отбила у попутчиков желание высказывать свои возражения, хотя каждый из них заметил перемены, произошедшие с Михаилом после визита к огарскому помещику. Сомов стал другим. Раньше парню не были свойственны нервозность в общении и жесткость речи.
Мощеная дорога привела четверку к высоким бревенчатым стенам, неподалеку от которых как раз остановилась карета. Возле массивных ворот стоял человек в зеленом балахоне. Сопровождавшие его всадники расположились сзади в десяти шагах. Они все смотрели куда-то вверх, где над забором то и дело показывались капюшоны черных колдунов.
- Почему этот мужик в зеленом? - спросил Сомов.
- Цвет королевской династии, - объяснил Зерг. - Странно, что его держат возле ворот. За такое непочтение могут подвергнуть жестоким пыткам.
- Наверное, упились там все и не успели пустые бутылки спрятать, - хмыкнул Гога.
Терпение знатного огарца лопнуло, и он, прокричав какое-то ругательство, махнул рукой в сторону ворот. За стеной грянул взрыв, сопровождавшийся грохотом и фейерверком из множества разноцветных искр.
- Серьезный малый, - прокомментировал действия волшебника Зерг. - Забросным колдовством даже в Огаре владеют немногие.
Взрыв быстро прочистил затворникам мозги. Ворота распахнулись, и оттуда показалась целая процессия: четырьмя колоннами вышли два десятка мужиков в темных балахонах.
- У них тут так принято встречать высокопоставленных лиц? - Мишка посмотрел на мрага.
- Сомневаюсь, - ответил тот.
Судя по жестикуляции (слов расслышать не удавалось), беседа проходила далеко не в дружеской обстановке. Одно было очевидно: мужик в зеленом хотел проникнуть за забор, а его не пускали.
В итоге визитер, так ни о чем и не договорившись, развернулся и направился обратно к карете. Но оказалось, что отпускать его негостеприимные хозяева не собирались. Сразу три огарца, как фокусники из рукавов, выпустили вдогонку королевскому родственнику разноцветные диски. Сюрприза не получилось: гость резко повернул голову, и магические круги, напоминавшие замкнутую радугу в миниатюре, замерли в полушаге от цели, развалились на отдельные куски и устремились обратно. Отряд хозяев в мгновенье ока уменьшился на несколько человек, а остальные начали окружать зеленого плотным кольцом. Чародеи уже не особо надеялись на магию, вооружившись тонкими длинными кинжалами.
Опомнившись, к господину бросились всадники сопровождения. Не зря они столь напряженно наблюдали за верхним краем стены - именно оттуда по назойливым гостям нанесли мощный магический удар, уничтоживший одного из наездников вместе с лошадью.
- Если так дело пойдет и дальше, они погубят всех наших лошадей! - возмутился Сомов. - Немедленно пробираемся к карете. Думаю, парни сейчас заняты друг другом и им не до нас. Эдуард, как только подкрадемся к карете, снимешь колдунов со стены, они могут помешать. Потом идешь за мной, как тень, расстояние - не дальше чем два шага. Понял?
Студент кивнул.
- Гога, - продолжил Мишка, - ты - к кучеру. Объяснишь, что в самое ближайшее время мы отъезжаем. С ним или без - пусть решает сам. В конце концов, управлять лошадьми - наука нехитрая, и без него разберемся, но лучше иметь специалиста.
- Уговорим. - Скальнов положил руку на топор.
- Зерг, ты сразу в карету. Будешь нам дверь открывать.
- Как скажешь, - пожал плечами мраг.
- Тогда вперед.
«Эльфу» не составило труда подстрелить черных колдунов, стоявших на стене. Они были настолько увлечены магическим противоборством с остававшимся в живых телохранителем, что пропустили появление новой угрозы. Тем временем «гном» быстро уговорил кучера, предъявив в качестве основного аргумента топор, а мраг проник в карету. Оставалось лишь занять места еще двум пассажирам и - в путь.
Но Мишка почему-то направился в гущу сражения.
- А нам туда обязательно? - робко поинтересовался Марицкий.
- Да, - последовал жесткий ответ. - Держись рядом и ничего не бойся.
Недавний гладиатор ворвался в кольцо огарцев, завалив сразу двоих точными ударами стального ядра. Кистень, одолженный у «гнома», действовал безотказно. Студент проскочил в образовавшуюся брешь в окружении, следуя за Сомовым «след в след».
- Карета подана, сир. Предлагаю срочно покинуть этот бордель. Не видите - нам тут не рады. - Мишка метнул подобранные у поверженных врагов кинжалы, но цели достиг лишь один.
- Я и не возражаю, только хозяева почему-то не отпускают.
- А кто их спрашивает?
На вновь прибывших сразу обратили внимание и попытались наказать за столь бесцеремонное вмешательство в чужие разборки. Поскольку Эдуард заметно выделялся своим ростом, его и определили основной целью. Пять колдунов решили сосредоточить свои усилия на Марицком.
- Да что б вас всех! - в отчаянии крикнул насмерть перепуганный студент и закрылся руками от искрящихся медузообразных субстанций, устремившихся прямо к нему…
- Интересная магия! - удивленно воскликнул зеленый, заметив сразу пятерых пострадавших в стане врага, которые стали жертвами собственного колдовства.
- Мы и не такое умеем! - Сомов схватил королевского родственника за локоть. - Уходим.
Наученные горьким опытом, хозяева не рискнули больше применять магию против появившихся иностранцев. Но отпустить зеленого им, видимо, было невмоготу. По команде одного из черных колдунов оставшиеся огарцы одновременно выстрелили какой-то странной многоступенчатой молнией. Один за другим к нежеланному гостю по разным траекториям устремились ее разряды, парочка из которых сумела найти брешь в его магической защите.
- Вот гады! Зацепили-таки.

Глава 14
СМЕРТЬ НЕ ТАК СТРАШНА, ЕСЛИ ЕЕ НЕ БОЯТЬСЯ

Забравшись в карету, «зеленый» из окна бросил в черных колдунов щепотку дорожной пыли, и тех по самые плечи засыпало крупным гравием.
- Трогай, Станс! Живо! - крикнул он. - Больше нам здесь делать нечего!
- Может, сразу их добить? - предложил «добродушный» Зерг.
- Не стоит тратить время зря, - возразил огарец. - Наверняка ко мне выслали самых опытных чародеев. И пока их не откопают, погони можно не опасаться.
Сразу чувствовалось, что карета принадлежит высокопоставленному лицу - салон был обит бархатом и устлан пушистыми коврами. Даже стук копыт и скрип колес был почти не слышен. Откинувшись на мягкую подушку, спасенный начал разговор:
- Будем знакомы. Меня зовут Вуриз. Как вы, наверное, поняли, я принадлежу к королевской семье: моя бабка приходится двоюродной сестрой матери нашего владыки. А вы кто? Каким недобрым ветром вас занесло в эту глухомань?
Мишка представил всех и добавил:
- Мы путники, которым ОЧЕНЬ СРОЧНО требуется попасть в Кантилим.
Огарец откинул капюшон, чем несказанно удивил попутчиков, затем вытащил из кармана зеркальце и внимательно посмотрел на свое отражение. Что-то в собственной внешности его сильно огорчило, но недовольство проскочило лишь на миг. Колдун спрятал зеркало и продолжил беседу:
- Если вы так сильно торопитесь, зачем встряли в чужую драку?
- Не хотелось брать вашу карету без спроса. Опять же, вряд ли мы бы на ней далеко уехали без хозяина.
- Пожалуй, ты прав. - Обладатель зеленого балахона задумался. - Ничего, сейчас мы решим эту проблемку.
Вуриз поднес руку к губам и прошептал несколько неразборчивых слов, затем снял с пальца перстень и протянул Сомову:
- Держи. Если кто спросит, откуда у тебя мой экипаж, покажешь это колечко. У законопослушных огарцев оно снимет все подозрения. И еще… Михаил, не окажешь мне одну небольшую услугу?
Новый знакомый поражал простотой общения. Он совершенно не производил впечатления знатного вельможи.
Пожав плечами, Мишка взял презент и нацепил его на мизинец. Гладиатор Зерга не мог понять, с чего это вдруг огарец столь щедр на подарки?
- Какую услугу? - спросил он.
Вуриз достал бумагу и набросал несколько строк, под которыми поставил печать, используя другой перстень. Невесело усмехнувшись, он снял печатку и тщательно завернул ее в письмо.
- Это послание нужно передать кому-нибудь из королевского окружения. Лучше, если вам попадется огарец в зеленом балахоне. В крайнем случае сойдет и колдун с зелеными манжетами на одежде. Если увидите такого и он будет без посоха, отдавайте смело.
Мишка взял и письмо:
- Я постараюсь, но разве вы сами…
- Об этом чуть позже, - остановил Сомова чародей. - Запомните: вам нужно как можно быстрее выбраться из юго-восточного округа. Здесь сейчас творятся невообразимые вещи. Мой отец оказался тысячу раз прав: Празанх развил здесь слишком бурную деятельность.
Хозяин кареты на минуту задумался, глядя в потолок салона. Было видно, что собственные мысли его совершенно не радуют.
- В населенные пункты не заезжайте, слишком опасно. На дорожные разъезды не обращайте внимания, останавливать мой экипаж никто не имеет права. Особо настырным прямо из окна покажете кольцо, этого вполне достаточно.
«Зеленый» повернулся в сторону кучера и крикнул:
- Станс, слышишь?
- Да, господин.
- Повезешь их по крунской дороге.
- Слушаюсь.
- Места там глухие, - продолжил колдун беседу, - шансов наткнуться на заговорщиков мало.
- А вы разве не с нами? - Отмеченный тенью огня взъерошил затылок.
- Нет конечно.
- Почему?
- А зачем вам труп в карете?
- ??? - беглецы переглянулись.
- У меня теперь своя дорога: прямым ходом к праотцам. - Не обращая внимания на изумленных попутчиков, Вуриз спокойно продолжил: - Эти молодцы с перепугу воспользовались самым опасным заклинанием. Частично я его блокировал, но не все. Так что жить мне осталось не больше четверти часа.
- И вас это нисколько не волнует?
- Беспокоиться стоит только в том случае, когда есть варианты исправить ситуацию, но ты не знаешь, какой выбрать. В моем положении все предельно просто - вариантов нет. И чего зря портить нервы себе и другим? Смерть не так страшна, если ее не бояться. Главное, не думать о моменте между «я есть» и «меня нет».
- Неужели абсолютно ничего нельзя сделать?
- Ничего. Это гнусное колдовство можно остановить, только если после его воздействия не будешь двигаться. - Представитель королевской династии отвечал так, словно старался успокоить собеседника. - Но я не один отправлюсь в никуда. Все, кто участвовал в заклинании проклятой молнии, последуют за мной.
- Заклятие последней мести? - решил уточнить Зерг.
- Оно самое. У нас его еще называют заклинанием черной мести.
Это колдовство для своей защиты использовали практически все могучие чародеи Огара, что в большинстве случаев спасало их от покушений чародеев с более низким уровнем способностей. Среди огарцев, пытавшихся задержать Вуриза, не было ни одного даже близкого к его магическому уровню.
- А разве те, у ворот, о нем не знали?
- Должны были знать, но ваше вмешательство их страшно разозлило. А чего только не сотворишь, когда разум задурманен яростью? Они просто потеряли над собой контроль. И вместо оглушающего задействовали одно из самых убийственных заклинаний. Что ж, им же хуже. О, уже откопались! Смотри, за нами скачут. - В заднем окошке кареты действительно замаячили несколько всадников. - Похоже, парни так и не поняли, что их чары достигли цели.
- А если бы поняли?
- Остались бы на месте и в погоню отправили других.
- Откуда вы знаете, что это те же самые?
- У меня теперь с ними одна судьба, я их просто чувствую, - печально улыбнулся огарец. Он снова вытащил зеркальце. Белки глаз стали кроваво-красными. - Пожалуй, мне пора выходить. Михаил, не забудь о моей просьбе.
- Хорошо.
Возничий чуть замедлил движение кареты, и черный колдун в зеленом балахоне соскочил на ходу. Он помахал рукой чужакам, повернулся и легкой походкой направился навстречу смерти.
«Вот это мужик! - Сомову почему-то нестерпимо захотелось выскочить на дорогу и пойти рядом с Вуризом - человеком, презирающим страшную неизбежность. Было в нем что-то завораживающее. - Нет, у меня гораздо больше времени до того, как удавка перекроет кислород, и слишком много обязательств. В том числе и перед этим парнем. А насчет озлобленности он тысячу раз прав. Чего только не сотворишь, когда разум задурманен яростью. Эдак можно и друзей потерять».
Внимательно изучив место побоища, Шагрид понял, что троица разномастных чародеев, устав от бесконечного бегства, решила показать преследователям зубы. И ей это удалось: рундаец насчитал одиннадцать трупов, среди которых распознал минимум шесть огарцев. Идентифицировать остальных оказалось затруднительно, слишком сильно обгорели. Тут поневоле задумаешься. Подобную сокрушительную победу над черными колдунами легионер видел лишь в исполнении Михаила и его приятелей.
- Гронуд, тут точно нет твоего хозяина? - на всякий случай обратился к псу бывший легионер.
Собака помотала головой, издавая хлопающие звуки ушами.
- Замечательно. Так, насколько я разобрался в следах, не все преследователи остались здесь. Кто-то все-таки выжил.
Зверь подтвердил предположение Шагрида, вытянув передние лапы и уткнувшись в них носом.
За недолгое время совместного пути легионер и животное сумели найти общий язык. Естественно, рундаец не мог понимать четвероногого друга так, как Чероуз, но подтверждение и отрицание в исполнении Гронуда выглядело довольно убедительно. Еще пес неплохо показывал, когда нужно притаиться: он падал на землю и прикрывал лапой морду, а когда требовалось остановиться, зверь просто перегораживал собой дорогу. В этот момент только нужно было не споткнуться.
- Ладно, идем дальше. Теперь будь еще осторожнее. Полагаю, после такой стычки Урзаг станет весьма подозрительным. Лучше нам этого огарца обойти стороной.
Рундаец уже собрался продолжить путь, но пес вдруг резко бросился в ноги нового хозяина и застыл, перекрыв путь.
- Кого там еще несет? - еле слышно прошептал легионер.
- Урзаг указал именно это место? Он ничего не напутал? - По лесу, громко разговаривая, шли два черных колдуна. Впереди шагал детина необъятных размеров. Он то и дело поправлял левой рукой капюшон. В правой толстяк держал трость. Вообще полнота среди жителей Огара встречалась крайне редко, и это несказанно удивило притаившегося в кустах наблюдателя.
«Откуда они взялись? Разгуливают, как у себя дома», - мысленно проворчал Шагрид.
- Вон его метка, мы пришли, - ответил второй. Казавшийся худышкой по сравнению с напарником, огарец отличался довольно звонким голосом.
- А он не соврал. Ты гляди, что здесь творится!
Черные колдуны минут десять изучали место побоища.
- Да, рановато мы списали Архаза со счетов.
- Думаешь, его рук дело? - засомневался здоровяк.
- Четверо пострадали от ледяной медузы, в этом у меня нет никаких сомнений, - высказал свое мнение обладатель высокого голоса. Оба огарца были прекрасно осведомлены о магическом арсенале посла. - Семерых накрыл голубой огонь. Значит с Архазом этот, как его?.. Чероуз!
- Но как такое могло произойти? Неужели наши люди забыли об осторожности?
- Урзаг писал о забросном колдовстве. От него далеко не всякая защита спасает.
- Как же это некстати! И именно сейчас, когда дорог каждый день.
- Да, со временем у нас огромные проблемы. А все из-за проклятого Вуриза!
- Вот что значит не везет так не везет! - Упитанный колдун ударил тростью по земле.
- Кто же знал, что нашему принцу в пятом колене вздумается забраться в такую глухомань? Родственники короля никогда не удостаивали своим вниманием юго-восточный округ. И вдруг такой интерес.
- Похоже, ему какая-то сволочь из наших проболталась.
- Вряд ли. Знай он наверняка о скрытом полигоне, один бы не поехал.
- Почему один? В донесении четко сказано еще как минимум о троих чужаках, которые вступили в схватку чуть позже. Их вмешательство и позволило Вуризу скрыться.
- Иностранцы - это очень плохо. - Второй колдун так энергично закивал капюшоном, словно вместо шеи у него была пружина. - Если наша тайна выползет за границы страны, могут возникнуть дополнительные проблемы, а их и без этого по горло.
- Ничего, будем надеяться, что все обойдется. Если даже представитель королевской династии не сумел далеко уйти, то с тремя иноземцами как-нибудь справимся.
- Я бы не стал их недооценивать. Эти незнакомцы слишком легко вступили в драку и вышли сухими из воды, их не волновали следы, оставшиеся на поле боя… Что это, людская беспечность или продуманный расчет? Мы пока не знаем. И трудно угадать, чего от них ждать в будущем.
- А какие именно следы? - Толстяк постучал тростью по дереву.
- Лучник пользуется стрелами с желтым оперением, и у всех его жертв пробита шея. Вряд ли найдется еще один охотник с такими яркими стрелами. Да и сам он довольно заметный - долговязый, худой. Второй воин носит кольцо на шее, он неплохо обращается с клинками. Третий имеет довольно приметный топор.
- Что ж, отыскать негодяев будет несложно. Полагаю, живыми из Огара они не выйдут.
- Этого недостаточно. Нужно не выпустить их из юго-восточного округа. Нет, до чего мы дожили: мало того, что чужаки свободно разгуливают по стране, так они еще имеют наглость вмешиваться в наши дела! - возмутился худой огарец, который сам в это время «свободно разгуливал» по лесу Кантилима.
Черные колдуны закончили обход территории по кругу.
- Больше здесь делать нечего. Придется признать, что Урзаг не обманул. А жаль!
- Никто не мешает придумать другую версию развития событий. Если нам это будет выгодно, конечно.
- Пока такой необходимости нет. Сейчас важнее быстро разобраться с Архазом. Пусть только сунется к границе! Потом, скорее всего, придется и племянника убрать. Вдруг у парня не вовремя прорежутся родственные чувства?
Собеседники скрылись из виду. Шагрид выждал в укрытии несколько минут.
- Так-так… Видать, не все гладко в Огарском королевстве. Это не может не радовать. Слышал, Гронуд? Урзагу, оказывается, уготовлена та же участь, что и дядюшке. Узнать бы еще, кто им там поперек глотки встал? Минутку… желтые стрелы и топор… - Рундаец задумался. В глазах бывшего легионера промелькнула догадка. - Похоже, я знаю, кто занозой воткнулся в капюшонников - три чужака, которые недавно одним своим присутствием едва не перевернули весь Кантилим. Они все-таки выбрались из Роктании! Значит, Огар ждут большие потрясения. А мне теперь уже совершенно точно стоит туда наведаться. Мою должность телохранителя отмеченного тенью огня еще никто не отменял.
Гронуд освободил дорогу, и легионер покинул временное убежище.
Тируанд постарался предпринять все возможное, чтобы сбить со следа Урзага и его людей. Для этого он в ближайшей деревеньке приобрел скакунов. Сутки странная троица ехала не останавливаясь. Потом с помощью колдовства чародеи отправили животных в непролазные чащи примыкавшего к Огару леса, а сами, чтобы не оставлять следов, переместились по воздуху обратно. Именно этот лес мог стать самым удобным местом для перехода границы. По логике. Однако чародеи не стали ей следовать, они совершили ночной марш-бросок на юг, оказавшись на рассвете возле стен Орцага - небольшого приграничного городка.
Все трое буквально валились с ног от усталости.

Предыдущая страница 16 Следующая страница


17 Николай Степанов

- Тируанд, если мы сейчас не отдохнем, я тебя убью, - предупредил Архаз, когда беглецы миновали ворота и двинулись через рыночную площадь.
- До завтрашнего утра все абсолютно свободны, - смилостивился блондин. - Сейчас только гостиницу найдем.
- Гостиница - это хорошо, только зря мы зашли в город. Вместо ночной беготни мы могли бы спокойно перебраться в Огар.
- А дальше? Насколько мне известно, ваши соплеменники тщательно оберегают границу и не очень жалуют нарушителей. Особенно со следами ожогов на лице.
- Ну и что? Они же не на каждом шагу стоят.
- А магические ловушки? Я не уверен, что мы их обнаружим раньше, чем они нас.
- Тируанд, откуда ты все это знаешь? - насторожился посол.
- Я очень любознательный, если вы успели заметить.
- Успел. Тогда говори: с какой радости мы приперлись в этот город? Твои загадки у меня в печенке сидят! - пробурчал Архаз.
- Как вы думаете, заговорщики могут предположить, что вы рискнете пересечь границу легальным путем?
- Нет, но я и не собираюсь этого делать. Я же еще не выжил из ума.
- Замечательно! - воскликнул парень. - Значит, мы пойдем через пропускной пункт.
- Зачем?
- Посудите сами: нам нужно преодолеть приграничную зону Огара, где наверняка уже подготовлена теплая встреча. Правильно я говорю?
- Допустим.
- А с торговым обозом мы сможем пробраться хоть к самой столице. Наймемся в качестве чародеев к купцам. Им для охраны могучие волшебники всегда позарез нужны.
- Да чтобы я!.. К купцам?! Охранником?!! Ты соображаешь, что мне предлагаешь? Да я тебя!..
- Минутку. Вы сейчас рассуждаете как истинный огарец, а в нашей ситуации нужно действовать, проглотив свои аристократические амбиции. Те, кто вас ищут, тоже решат: Архаз никогда не опустится до торгашей. А мы их удивим.
- В твоих словах есть определенный здравый смысл, - умерив воинственный пыл и немного подумав, согласился посол. - Чероуз, как думаешь? Погоди, а где он? Куда подевался? Неужели заблудился в толпе?
- Кажется, собаковед решил нас покинуть. - Блондин, повернувшись спиной к огарцу, поднял рукав рубахи и вскользь посмотрел на запястье.
- Ты его видишь?
- Нет.
- Ну и пусть идет куда хочет. Без него обойдемся!
- Чероуз нам еще понадобится, - неожиданно жестко произнес Тируанд. Побег сообщника его сильно разозлил. - Сейчас устроимся в гостинице, и я его найду.
- И охота тебе тратить время? Лучше выспаться как следует.
Гостевой дом стоял на другом конце рыночной площади, куда и направились волшебники. Архаз заказал себе в номер огромный таз теплой воды и после купания отправился спать.
Блондин подремал всего полчаса и вернулся на площадь. Он отыскал торговые ряды магических принадлежностей, где долго бродил, пытаясь найти один довольно редкий ингредиент. Лавочники лишь разводили руками. Наконец блондин наткнулся на одноглазую знахарку.
- Корень белого папоротника понадобился? Редкая вещица, милый, редкая. Но я знаю, где им можно разжиться.
Бабка назвала адресок и предупредила:
- Только народец там обитает не шибко вежливый. Зашибить могут, ежели один пойдешь.
- Спасибо.
Парень отблагодарил старушку серебряной монеткой и спешно отправился разыскивать серое двухэтажное здание без стекол.
К дому на западной окраине города Тируанд добрался уже ближе к вечеру. Груды валявшегося вокруг мусора больше напоминали свалку. Блондин пересек захламленный пустырь и остановился в десяти шагах от здания. Из окон доносилась громкая брань, истерический смех и жуткие утробные завывания. Когда парень подошел к двери, со второго этажа вывалился бородатый мужик. Приземлившись, будто кошка, на четыре конечности, он встал, погрозил вверх кулаком и поспешил удалиться.
«Похоже, бабка права. Обходительностью здешние хозяева не отличаются. Что ж, будем действовать соответственно».
Волшебник толкнул дверь ногой, добавив к удару простенькое заклинание, и она влетела в прихожую вместе с косяком. Грохот заставил обитателей притона прекратить гвалт.
- Я не понял, почему здесь никто не встречает гостей?! - возмутился нахрапистый чародей, входя в дом.
Парочка удальцов с раздутым самомнением и слабыми способностями к логическому мышлению попыталась организовать нежданному посетителю жесткий прием. Они бросились на вошедшего с ножами, но тот воспользовался голубым огнем, за секунду испепелив герсов.
«Давно хотел проверить «подарок» Чероуза. Надо же, великолепно работает!»
- Прошу прощения. - В комнате появился мужчина средних лет, скорее всего - хозяин этого борделя. Он сразу оценил возможности могучего гостя. - Чего изволите, господин?
- Мне сказали, у тебя имеется корень белого папоротника.
- Да откуда у бедного чародея такая роскошь?
- Хочешь сказать, я зря сюда приперся?! - В вопросе блондина звучал явный вызов. Он достал небольшой алмаз и посмотрел на него в лучах заходящего солнца.
- Для вас мы его хоть из-под земли выроем, - поклонился «бедный чародей». Он подмигнул одному из своих слуг, и того буквально ветром сдуло.
Через две минуты камешек перекочевал в руки хозяина притона, а редкий корень - в карман Тируанда.
- Надеюсь, теперь между нами установлено полное взаимопонимание? - спросил блондин, который не собирался уходить сразу после сделки.
- Конечно, господин. Всегда к вашим услугам.
- Об одной услуге мне бы хотелось переговорить без свидетелей.
- Пройдем в мой кабинет?
- Нет, - сказал Тируанд. - Предпочитаю свежий воздух.
Они вышли на пустырь.
- Мне нужны два чародея средней руки для не самой чистой работы.
- Два чародея - два камушка. И можете считать их своей собственностью, - тут же назначил цену владелец серого здания.
- Устраивает, - Тируанд не стал торговаться, оплатив и вторую сделку.
- Мне ждать их возвращения или комнаты можно будет сдавать? - поинтересовался предприимчивый чародей.
- Ищите новых постояльцев.
- Точно? - заулыбался мужик. - А может, тогда и третьего возьмете? Бесплатно.
- Что так?
- Коммерция, - переходя на шепот, объяснил торгаш. - У меня неделю назад поселились три клиента. Заплатили двойную цену. Да еще сразу за полгода вперед.
- Пусть будет трое, - не стал возражать блондин. - Но они точно волшебники? Подсунешь герсов, я сильно разозлюсь. Мало не покажется.
Герсами в Кантилиме называли недоучек, которые имели весьма поверхностные знания в магии и самый низкий уровень способностей. Даже имея множество усиливающих амулетов, они не могли превзойти настоящего волшебника.
- Обижаете, господин.
Мужичок не обманул. Трое не в меру зажиточных постояльцев действительно оказались неплохими чародеями. Мало того, Тируанд распознал в них сотрудников Службы Магической Безопасности, что теперь представляло немалую проблему для него лично. В эту организацию подбирали волшебников со способностями, заметно превышавшими средний уровень. Значит, сейчас эсэмбисты маскировали свой истинный магический фон.
«Хитрый мужик. Наверняка раскусил шпионов и решил от них избавиться. Моими руками».
- Что делать надо? - поинтересовался один из них.
- Пока следуйте за мной. Указания получите на месте. И еще. Ваш хозяин обещал, что лишних вопросов не будет. Блокировать сторожевые заклинания умеете?
- Да.
- Тогда вперед. Работа займет не больше трех часов, потом все свободны.
Чероуз пребывал в прекрасном настроении от одной мысли, что ему удалось избавиться от надоевшей компании.
Заметив, что его попутчики увлеклись беседой, он покинул рынок и направился к южным воротам. Маг стремился как можно быстрее уйти из Орцага, однако усиленный наряд стражников на воротах его насторожил.
«Только без глупостей. Кого обычно ловят? Тех, кто бежит. А притаившегося еще попробуй найди». Изменив свои первоначальные планы, специалист по превращению людей в животных свернул в поисках временного жилища…
Оказавшись в уютном домике после вынужденных странствий, он блаженствовал.
«Конец скитаниям! Пусть Архаз один бегает. Ну и блондин, если ему так неймется. А я буду наслаждаться жизнью. По полной программе».
Чародей настолько расслабился, что забыл об элементарной осторожности. Он не установил ни одного сторожевого заклинания и безмятежно заснул. Проснулся Чероуз от прикосновения холодного лезвия кинжала, которое к его горлу приставил один из троих незваных гостей.
- Ты кто такой? - спросил грубый голос.
- Я?
- Ты. Отвечай немедленно!
- Болуард. - Маг первым вспомнил одно из своих подставных имен и решил им воспользоваться.
- Врешь, тебя зовут Чероуз. - Клинок сильнее надавил на шею.
- Если вам и без меня все известно, зачем спрашиваете?
- Блондина знаешь? Лет двадцати, не больше. Очень сильный чародей.
- Тируанда, что ли?
- Так вот кто это, оказывается. - Один из ночных гостей даже присвистнул.
- Надо срочно сообщить в столицу. Его уже неделю пытаются найти.
- Не надо, - раздался еще один голос, после чего последовал мощный разряд молнии. - Чероуз, если тебя зацепило, не вздумай двигаться.
- Ты? - Волшебник из предгорий Апанча в отличие от эсэмбистов получил небольшой разряд, но сразу понял, какую магию использовал Тируанд. - Зачем?
Блондин отыскал лампу и зажег свет.
- Добрый вечер, Чероуз. Ты почему ушел не попрощавшись? Разве друзья так поступают?
- Я никому в друзья не набивался. Как ты меня нашел?
- Это неважно. Главное, что вовремя. Сейчас бы ты и про меня, и про Архаза все рассказал.
- Но они и сами все знали. Ты же слышал.
- Насколько я понял, им было известно лишь твое имя. - Блондин, естественно, не собирался рассказывать об источнике осведомленности ночных гостей.
- Зачем ты использовал проклятую молнию? Неужели нельзя было обойтись более простым заклинанием?
- Можно. Но у меня есть вот это. - Тируанд вытащил корень белого папоротника. - Правда, он очень дорого стоит.
- Любые деньги.
- Как раз деньги меня интересуют меньше всего.
- Твоя цена.
- Меня всегда увлекало колдовство, с помощью которого можно обратить человека в зверя.
«Ну и гад! А ведь не откажешь. Не в том я положении», - выругался про себя маг из предгорий Апанча.
- Ладно, я тебе расскажу рецепт снадобья, - сказал он.
- Напиши на бумаге.
- Я не могу двигаться. Проведи первый исцеляющий сеанс и получишь рецепт. Вдруг у тебя ненастоящий белый папоротник?
- Хорошо, - не стал возражать блондин. - Тогда у меня тоже будет еще одно условие.
- Какое?
- Архаз не должен знать о нашей сделке. Договорились?
- Он еще спрашивает! Будто у меня есть выбор.
- Выбор есть всегда. Например, ты можешь прямо сейчас присоединиться к этим ребятам, - белобрысый маг указал на трупы, - если отвергнешь мое предложение.
- Хватит уже попусту терять время, так и окочуриться недолго.

Глава 15
ВОЛЬНЫЕ ЧАРОДЕИ ОГАРА

«Похоже, Пуарт совсем свихнулся, - покачала головой Марита. - Спит рядом со змеей, живет в одной пещере с призраками и при этом считает себя едва ли не самым счастливым человеком в мире! Что с ним произошло? Раньше казался вполне нормальным парнем».
Аспид, которого грунзонка едва не прикончила при первой встрече, тоже оказался жертвой экспериментов Саргонта. В отличие от Стража, он, а точнее - она, не разговаривала. Магический телохранитель Сомова вкратце рассказал печальную историю взаимоотношений Пуарта с девушкой, превратившейся по злой воле учителя в опасного призрака.
- Она посмела копаться в мыслях моего воина?! - возмутилась Марита, узнав о деяниях Зомба.
- Пока мы с Михаилом ее не освободили, Гаруна не могла противиться приказам хозяина.
- Ладно, тогда пусть живет, - смилостивилась брюнетка, словно судьба магического создания действительно зависела от нее.
На третьи сутки пребывания в каньоне Марита была готова выть волком. Деятельная натура женщины не находила себе применения. Создания Саргонта ее во всем ограничивали. Страж не позволял отходить дальше сотни шагов от зеленого валуна, а когда брюнетка попыталась обследовать близлежащие пещеры, путь преградила безмолвная змея-призрак. У этой зоологической парочки существовали свои, недоступные человеку средства общения. Страж понимал Гаруну и переводил ее слова Пуарту. Грунзонка во время таких разговоров обычно удалялась в самый дальний угол пещеры, чтобы не слышать их «сюсюканий».
«Да будь эта гадюка когда-то даже самой красивой женщиной, разве можно так раскисать перед ней? Мужчина всегда должен оставаться жестким, как камень, а этот развел сантименты… Тьфу на него!»
Марита злилась. Может, потому, что была воспитана на других отношениях между мужчиной и женщиной, а может, потому, что некоторые слова Пуарта она бы с радостью услышала в свой адрес от лучшего в мире воина. Эти изредка проскакивающие в сознании мысли, грунзонка старалась сразу прогонять, но они каждый раз возвращались и продолжали терзать душу.
Переждав в углу очередную порцию «сюсюканий», брюнетка подошла к Стражу:
- Как ты думаешь, Михаил уже вернулся в Темьград?
- Вряд ли. Иначе он бы сразу направился в каньон за тобой. Разве я не прав?
- Так-то оно так… А вдруг он снова попал в беду и ему нужна помощь?
- Марита, один раз ты уже пыталась прийти на выручку. Помнишь, чем это закончилось?
- Чем?
- Сама же рассказывала, что едва не попала в рабство.
- Ерунда, - махнула рукой женщина. - Завтра я отправлюсь к мрачной арке, проведаю своего старого знакомого. Вдруг он забыл о клятве? Будет нелишним освежить Рензу память.
- Это настоящее безрассудство! - воскликнул призрак. - Зачем так рисковать?
- Как это зачем?! - возмутилась грунзонка. - Ради своего воина я готова на все. Неужели непонятно?
- Понятно. - Призрак решил не обострять ситуацию, увидев, что женщина настроена воинственно. - Просто у меня появилась другая идея.
- Какая?
- Я завтра сам отправлюсь в Темьград на разведку. Так мы гораздо быстрее все выясним. Согласна?
Марита задумалась.
«С одной стороны, он прав. Возможностей у призрака гораздо больше. Но с другой… Стража пугает этот проклятый город. Вдруг он покрутится около стен да вернется назад, а мне скажет, что Михаила там нет? Значит, нужны доказательства».
Грунзонка вспомнила, что так и не рассказала киске о пожаре в особняке Зерга.
- Согласна, - ответила она. - Только у меня будет одна просьба: особенно тщательно обследуй подвалы дома седого негодяя. Я расскажу, где он находится.
Крунская дорога действительно оказалась безлюдной. И через некоторое время стало ясно почему. Она вывела путешественников к гнилому болоту. Поднимавшиеся над ним зловонные испарения напрочь отбивали даже самый зверский аппетит. Мало того, топи пришлось объезжать по бездорожью, потеряв почти сутки. И путники, и лошади за это время страшно устали. Вдобавок ко всему оказалось, что за пределы юго-восточного округа беглецы так и не выбрались. Как объяснил возничий, на это потребуется еще полдня езды, но…
- Господа, вы ж понимаете, лошадям отдых нужен. Иначе мы их потеряем. - Кучер остановил карету возле большого поля с сочной луговой травой.
- Сколько времени это займет?
У Михаила только сейчас появилась возможность рассмотреть этого человека. Ростом он был чуть ниже его, но в объеме превосходил раза в полтора.
«Килограмм девяносто, не меньше, - машинально отметил про себя Мишка. - Для кучера немного тяжеловат. Бедные лошадки».
Вдобавок ко всему Станс оказался абсолютно лысым. Судя по возрасту, мужику не было и сорока, но череп сверкал как у Кащея Бессмертного.
- Можно будет отправляться не раньше завтрашнего утра, - ответил Станс.
- Терять целую ночь… - задумался Сомов. Он хотел сразу отдать приказ двигаться дальше пешим ходом, но вовремя себя остановил. - Какие будут предложения?
- А чего тут думать? Нечего им отдыхать, - высказал свое мнение Зерг. - Пусть везут, пока смогут. А вот когда сдохнут - пойдем пешком.
- Не самый лучший вариант. Эдуард, Гога, вы что скажете?
- Ты же у нас командир, тебе и решать. - Марицкий высказался с плохо прикрытой неприязнью в голосе. После того как студент побывал в роли шамана, уничтожил своими меткими выстрелами колдунов на стенах и спас Михаила от чар огарцев, он считал себя едва ли не главным в отряде.
Отмеченный тенью воспринял укор по-своему. Он и сам заметил, что в последнее время был довольно резок с друзьями.
- Знаешь, когда шею сжимает такое вот «колье» и его объятия с каждым днем становятся все крепче, мозги не всегда способны выдавать правильные решения. Поэтому я и советуюсь. Сейчас как никогда мне нужна ваша помощь. А если я был слишком груб, прошу прощения. Этот ошейник давит не только на горло, но и на психику.

Предыдущая страница 17 Следующая страница


Тень надежды 18

- По-моему, будет лучше, - Гога решил сменить тему, понимая, как тяжело даются Мишке слова извинений, - если мы оставим карету, а дальше пойдем пешком. Честно говоря, я себе все бока отлежал. Надеюсь, Каланча, ты не против ночных прогулок на свежем воздухе? - Скальное слегка толкнул «эльфа» локтем.
Студент почувствовал себя неловко. Настроение у недоучившегося филолога менялось, как «ветер мая». Сейчас вот проснулась совесть. Он вдруг понял, что вынудил Михаила извиняться, хотя тому было нелегко: времени на избавление от удавки оставалось все меньше и меньше. А потом все - конец.
- Конечно, пойдем, - согласился лучник. - И нечего лошадок мучить.
- Я тоже за ночной поход, - подытожил Сомов. - Значит, выступаем немедленно. Кстати, Станс, я бы на твоем месте не стал рисковать, продолжая путь на этой карете. Убийцы Вуриза наверняка будут ее искать.
- Раб обязан привезти хозяйское добро в имение господина, это его первейший долг, можно сказать, зона моих жизненных интересов, - на одной ноте оттарабанил заученное правило возничий.
- Это ты-то раб? - воскликнул Гога. - А по внешнему виду не скажешь. Интересно, на какой диете огарцы держат своих рабов?
- Да кто ж признается, - смутился кучер. - Питаемся объедками с хозяйского стола.
- Видать, твой господин был язвенником и ничего не ел вообще.
- Он был неплохим огарцем. А теперь я буду принадлежать другому колдуну. Тот аки тигра лютая.
- Но эта карета была подарена мне твоим хозяином, значит, родственникам Вуриза она не принадлежит.
- У вас есть доказательства?
- Только вот этот перстенек, - Мишка раскрыл ладонь. Он специально перевернул кольцо камнем вниз, чтобы его было не сразу заметно.
- Значит, теперь я ваш раб.
- Все так просто? А если это кольцо украдено?
- Вы ж понимаете, пока хозяин не снимет свое личное заклятие, украсть его нельзя - перстень убьет любого, кто до него дотронется.
- Ну дела! - Мишка покачал головой. Он вспомнил о другом кольце, завернутом в письмо. Наверняка и оно не без сюрпризов. - Знаешь, Станс, у меня очень строгие правила по отношению к рабам. Я им сразу предоставляю вольную.
- То есть? - Кучер решил, что плохо расслышал.
- Ты свободен.
Лицо раба на миг озарила улыбка, однако мысли о дальнейшей судьбе, словно набежавшие тучи, быстро загасили свет радости.
- Тогда я пойду с вами в Кантилим. Вы ж понимаете, тут моя свобода ничего не стоит.
- Думаешь, с нами тебе будет легче? Ошибаешься.
- Да мне в Огаре теперь куда ни сунься - везде зона безжизненных интересов. Я слишком много видел.
- Пожалуй, ты прав. А как же лошади?
- Чем они хуже меня? Пусть хоть немного на воле погуляют.
Кучер распряг коней, но стоило им выйти на казавшееся безобидным поле, как…
- Эй, а где наши лошадки? - Марицкий как всегда оказался самым наблюдательным.
- Были ваши - стали наши, - раздалось рядом, и прямо из травы возникло сразу несколько человеческих фигур. - И все вы теперь тоже принадлежите нашему братству. Взять их!
Несмотря на неожиданное появление незнакомцев, Сомов не растерялся. Он воспринял их как очередную досадную помеху на своем пути к освобождению от ненавистного обруча. Взгляд парня выражал непоколебимую решимость.
- По поводу лошадей претензий не имеем, но связываться с нами не советую. - Мишка сделал шаг вперед, крепко сжав в кулаке ядро кистеня.
- Да кто ты такой, чтобы мне советовать? Никто и ничто. Мой товар. - Вожак разбойников смерил фигуру Сомова оценивающим взглядом. - А за тебя могут дать неплохие деньги…
Беглецов окружили.
- Их двенадцать, а у меня осталось всего пять стрел, - шепотом доложил Марицкий.
- Пока не стреляй. Это не огарцы, попробуем найти общий язык. - Ошибаешься, иностранец. - Главарь обладал отличным слухом. - Вольные чародеи Огара - настоящие мужчины. Они не носят бабские балахоны.
- Кто такие? - спросил Мишка у Станса.
- Те, с кем лучше никогда не встречаться.
- Господа, я пригласил вас, чтобы обсудить серьезную проблему. Она возникла недавно, но требует к себе самого пристального внимания. - Седобородый мужчина, занимавший пост распорядителя кантилимской миссии посредников, собрал своих подчиненных в столичном представительстве. Полсотни бородатых мужиков выглядели встревоженными. Срочный внеочередной сбор являлся для этого более чем веской причиной. - Как вы, наверное, успели заметить, за последний месяц резко возрос спрос на наши услуги. С финансовой точки зрения это не может не радовать. Но подобный ажиотаж, как правило, заканчивается весьма плачевно. Вспомните события двадцатилетней давности - тогда наши доходы за два месяца подскочили в три раза! А потом началась война.
- Ну и что? Пусть себе воюют, - не удержался один из мужиков с самой короткой бородой. - Во время конфликтов за доставку срочных сообщений легко можно будет поднять цены. По объективным причинам. Нам же лучше.
- Сразу видно, что ты у нас недавно работаешь, Пуйст. Знаешь, сколько посредников погибло во время Грунзонской войны? Нет? А следовало бы. Мы лишились тогда трех десятков специалистов! Безвозвратно потеряли семь лицензий.
- Как это потеряли? - не сообразил Пуйст.
- Очень просто. Чаще всего сообщение направлялось тем, кто находился в гуще сражения. А наш долг доставить его, несмотря ни на что. Некоторые специалисты сгорали на работе вместе с лицензией. А на то, чтобы сделать новую, нужны годы.
Обладатели необычных лицензий только во время вот таких сборов называли друг друга по именам. Да и сама церемония проведения собрания требовала обязательного произношения имени посредника и номера его лицензии. Эта процедура пресекала проникновение на подобные мероприятия чужаков, какими бы искусными в магии они не являлись.
- Ты предлагаешь нам вмешаться в ход событий? - поинтересовался бородач в зеленой рубахе. Его авторитет среди коллег сильно вырос после того, как он стал личным посредником человека, отмеченного тенью огня. - А как же наш нейтралитет?
- Я прекрасно знаю устав, Кройц. Но в истории уже были прецеденты нарушения нейтралитета. Вспомните случай с Зургоной. Тогда совместными действиями с чародеями Кантилима мы смогли предотвратить довольно крупную катастрофу.
- Тогда все было проще, Грайт. - Одна колдунья ополчилась на весь мир. Сейчас в конфликт вовлечены огромные силы. На чьей стороне должны оказаться мы?
- Только на своей.
- Как это?
- Очень просто. Ты же сам недавно предложил некоторые нововведения в нашу деятельность, Кройц, - издалека начал распорядитель. - Они не нарушают устава организации и весьма полезны с финансовой точки зрения. Я решил последовать твоему примеру. Что предписано нашими законами о переписке клиентов? - Грайт сделал небольшую паузу и процитировал: - «Письмо или посылка должны быть доставлены по назначению без права ознакомления с их содержанием третьих лиц». Надеюсь, это положение известно всем присутствующим?
Ему ответили молчаливыми кивками. Оратор продолжил:
- В наших бумагах нигде не прописано определение третьих лиц. Посредник всегда является лишь передаточным звеном, его нельзя считать ни первым, ни вторым, ни, тем более третьим лицом. Значит, мы имеем право узнавать, что именно мы передаем от одного клиента другому, хотя бы в качестве меры собственной безопасности. Вдруг кто-то захочет уничтожить посыльного, вручив ему опасный груз?
- Что толку знать содержание письма, если эту информацию никому нельзя передавать?
- А вот тут ты не прав. Мы будем знать о том, что творится в мире, и о том, что только намечается. Имея полную картину, можно управлять развитием событий. Чему-то помешать, что-то слегка подправить… Глядишь - и вместо глобальной катастрофы получится всего лишь небольшой инцидент.
- Нам-то от этого какая выгода? - снова подал голос Пуйст.
- Когда рушатся планы наших клиентов, спрос на услуги посредников не падает, а, наоборот, возрастает, поскольку всем хочется побыстрее выяснить причину неудач. Разве я не прав?
Собравшиеся загудели с явным одобрением.
- Если мы будем постоянно вмешиваться в дела наших клиентов, они могут заподозрить неладное, - высказал опасение Кройц. - И начнут искать другие источники доставки сообщений - менее быстрые, но более надежные.
- Я и над этим подумал. В поправке к уставу предлагаемые меры допускается использовать только во время чрезвычайной ситуации. Надеюсь, никто из присутствующих не против объявить сложившееся на сегодняшний день положение чрезвычайным?
Голосование прошло дружно. При одном воздержавшемся поправка к уставу была принята.
Тируанд провел первый целебный сеанс, но получил не весь рецепт, а только первые пять составляющих.
- Я должен иметь хоть какую-то страховку, - объяснил свою скрытность Чероуз. - Иначе где гарантия, что ты захочешь довести лечение до конца?
Блондину предусмотрительность пациента явно не понравилась, но он решил пока не обострять ситуацию.
- Не возражаю, но учти: четвертую, последнюю, процедуру ты получишь только после того, как я опробую снадобье, которое приготовлю сам.
- Уж не на Архазе ли?
- Тебя это не должно волновать.
О несчастном случае с магом из предгорий Аланча Архазу поведал Тируанд. Неправды в истории было совсем немного. Трое влезли в дом, где расположился Чероуз, и попытались его ограбить. Во время схватки кто-то использовал запрещенное колдовство. К счастью, как раз в тот момент к зданию подходил Тируанд, которому пришлось вмешаться, а потом срочно искать корень белого папоротника. По удачному стечению обстоятельств, целебное растение оказалось легко найти на местном базаре.
Благодушное настроение, навеянное долгожданным отдыхом, притупило бдительность черного колдуна, и он благополучно «проглотил» сказку, где для беглеца все сложилось подозрительно удачно. Огарец лишь снисходительно заметил:
- Повезло тебе, Чероуз. Хотя за попытку к бегству стоило хорошенько проучить.
Уже на следующее утро троица подрядилась охранять торговый обоз и направилась к границе Огара. Купец был весьма доволен, что заполучил столь могучих чародеев, да еще за полцены. От радости он даже не стал оформлять договор через посредника.
Казалось, все шло - лучше не придумаешь. Обоз без проблем пересек границу государства черных колдунов, погода путникам способствовала, разъезды огарцев, несмотря на их многочисленность, не обращали на иностранцев никакого внимания. Чего еще желать?
- Молодец, Тируанд! Никогда не думал, что буду переходить границу в столь комфортных условиях, - похвалил юношу посол.
Сказал - и сглазил. В тот же миг сразу три стрелы поразили всадника, ехавшего впереди Чероуза. После ранения проклятым заклинанием волшебник не мог пользоваться магией, поэтому поспешил спрыгнуть с лошади и прижаться к земле. «Этого еще не хватало!» Он отыскал взглядом блондина. Специалиста по превращению людей в животных сейчас волновала не только своя безопасность. Без сеансов Тируанда шансов на выздоровление не было.
Белобрысый чародей и Архаз принялись за работу, на которую, собственно, и нанимались. Огарец выпустил несколько огненных шаров в заросли, откуда вылетели стрелы. Пламя испепелило густой кустарник и обожгло кору деревьев, но людей там не оказалось. Волшебник сообразил, что невидимый враг использовал самострелы.
- Всем стоять на месте! - крикнул Архаз.
Теперь ему стало понятно такое множество разъездов на дорогах - где-то взбунтовались рабы. Нападать на черных колдунов они опасались, а вот торговый обоз являлся лакомым кусочком. С одним волшебником (купцов редко сопровождали действительно могучие чародеи), да еще иностранцем, справиться гораздо легче, чем с коренным жителем Огара.
- Разбойники? - спросил Тируанд.
- Бунтовщики, - пояснил посол.
- В чем разница?
- Беглые рабы хорошо знают, что их ждет, попадись они обратно в руки хозяев, поэтому дерутся с остервенением. Скорее всего они специально понатыкали самострелов вдоль дороги, чтобы маг иссяк, посылая заряды в притаившихся лучников. А потом набросятся всем скопом.
- Чего стоим? - подъехал к волшебникам торговец.
- Расставь воинов вокруг обоза, - приказал Архаз. - Если бунтовщиков немного, может и пронесет.
- Почему ни одного разъезда нет, куда они подевались? - поднялся Чероуз.
- Беглые рабы тоже не глупцы, наверняка предприняли отвлекающие действия. Так что в ближайшее время нам помощи ждать не стоит. Тируанд, организуй защитный барьер.
- Будет лучше, если это сделаете вы. А когда наглецы сунутся, я с помощью забросного колдовства смогу их атаковать.
Посол поморщился - ему не хотелось тратить собственную энергию. Но блондин опять оказался прав. Пришлось самому устанавливать магическую оборону.
- А вот и бандиты пожаловали, - заметил специалист по превращению людей в животных.
- Да что б их всех наизнанку вывернуло! - воскликнул Архаз.
- Новые проблемы?
- Да. Здесь не только бунтовщики, с ними еще и разбойники.
- Огарцы?
- Да.
- Но они же все без капюшонов.
- Хотя лесные бродяги не носят балахонов, в магии они кое-что соображают.
В сторону немногочисленных защитников обоза вместе со стрелами устремились разряды магии. Нападавшие спешили, до подхода регулярных сил им было необходимо преодолеть барьер.
- Тируанд, действуй! Меня надолго не хватит.
Блондин кивнул, и в толпе бунтовщиков возник мощный ураган. Смерч раскидал десяток человек, но общими усилиями бродяг вскоре был погашен. Молодой волшебник снова напрягся и создал прыгающую шаровую молнию. Она продержалась чуть дольше предыдущего заклинания, зацепив парочку огарцев и несколько рабов. Однако и с ней справились.
- Ну держитесь! - не выдержал Архаз. Он отбросил барьер и задействовал свое любимое колдовство - ледяную медузу, вложив в заклинание почти всю остававшуюся энергию.
Пространство вокруг обоза наполнилось криками умирающих бунтовщиков, а те, кого не достало колдовство разъяренного мага, поспешили убраться в глубь леса.
- Что вы наделали?! - прокричал Тируанд.
- Надоело смотреть, как ты пыжишься совладать с этим сбродом.
- Да я специально старался не поднимать уровень атакующих чар выше среднего. Еще пара выпадов - и они бы сообразили, что лучше оставить нас в покое. А теперь что?
- Можем спокойно продолжить движение.
- Да вы же только что во весь голос заявили о нашем присутствии в Огаре! Любое, даже самое простое поисковое колдовство сообщит всем заинтересованным лицам, что Ар-хаз прибыл. Встречайте!
- Ох! - Родственник Урзага схватился за голову. - Нужно как можно скорее попасть в Рноцк. Быстро за мной!
Посол пришпорил коня. Тируанд и Чероуз поскакали за ним.
- Господа, а как же наш контракт? - Купец только развел руками, глядя вдогонку волшебникам. Подобный поворот событий перечеркивал все его планы - в Огаре иностранцам без поддержки чародеев делать нечего. - И почему я не воспользовался услугами посредника при составлении договора? Вот тебе и экономия!
Командир воинов подъехал к торговцу:
- Предлагаю срочно повернуть назад, пока мы не ушли далеко от границы.
- А что нам еще остается?
Никто из вольных чародеев Огара не ожидал от компании Михаила столь серьезного сопротивления. Лесные братья, как они себя называли, предпочитали магии физическую силу и постоянно совершенствовали свое тело. Чары они применяли лишь в редких случаях столкновений с представителями закона, который они презирали, да еще во время дуэлей между собой, если кто-либо из противников выбирал в качестве оружия колдовство. А тут вдруг иностранцы, показавшие такую прыть…
Мишка вспомнил свою первую встречу с Архазом, когда в Москве тот представился Кондратием. Чародей не был обделен силой и ловкостью, поэтому Сомов отнесся к нападавшим со всей серьезностью. Подсечка, бросок влево, удар, подкат, блок, еще один удар. Любитель восточных единоборств прилагал максимум усилий, поставив себе целью добраться до вожака - слишком уж нахально тот себя вел, хотя сам в схватку вступать не торопился.
Двое колдунов попали под удар Гоги по собственной глупости. Он пока не доставал свой топор, поскольку не видел оружия в руках нападавших. Но оба колдуна, встретившихся с кулаком силача, почему-то не торопились снова принимать участие в потасовке. Один безуспешно пытался вправить скулу на место, а второй кривил физиономию, держась за ребра.
Мраг тоже являлся достойным бойцом. Через минуту рядом с ним «отдыхали» трое. Остальные начали действовать более осторожно. Время ознакомления прошло, и оно четко обозначило силы соперников. К моменту когда счет выбывших из схватки составил шесть - два в пользу иностранцев, Сомов добрался до вожака.
- За тебя точно большие деньги дадут. Если сумеешь выжить. Главарь подпрыгнул вверх, совершив двойное сальто. Приземлившись рядом с противником, он произвел молниеносный выпад. Мишка не успел блокировать ни один из трех ударов огарца. Он только сумел немного развернуться, уклонившись от прямого попадания. Но даже скользящие удары главаря отбросили парня далеко. Следуя инерции, недавний гладиатор совершил кувырок и сразу отскочил вправо. «В бою с превосходящим противником нельзя действовать предсказуемо. Каждый твой ход должен противоречить логике. Если удобней отскочить назад, значит тебе в другую сторону. От тебя ждут глухой обороны, а ты нападай…» - сами собой в голове всплыли слова его первого тренера. И прилежный ученик ринулся в атаку.
Трудно менять направление удара, когда он уже намечен и кулак с огромной скоростью устремлен в определенную точку на теле врага. Еще труднее не потерять при таком маневре мощь удара, а если при этом еще готовишь парочку сюрпризов… Сомов импровизировал. Ему удалось слить воедино воображение, опыт многих боев и стремление победить.
В итоге парень продержался пять минут, отметив про себя два удачных выпада. Окружающие тоже не могли не заметить их последствий на лице главаря. Однако в любом поединке бывает победивший и проигравший. Мишка с самого начала боя сознавал, что физически уступает сопернику. Отмеченный тенью попытался сделать все, чтобы уровнять шансы, но увы… Человек не может слишком долго работать на пределе своих возможностей. Огарец дождался удобного момента и, отразив очередное нападение прыткого иностранца, сумел результативно провести свою атаку.
- Надо же, какой настырный оказался! Даже меня замотал. - Главарь смахнул пот со лба и бросил взгляд на своих подчиненных. - Эй, ты, седой! Не устал еще?
Зерг продолжал схватку против трех разбойников.
- Есть альтернатива?
- Лучше сдавайся, иначе я сам тобой займусь. А поскольку твой друг меня разозлил, пощады не жди. - Вожак громко свистнул.
На другом конце поля появилось еще человек двадцать.
- Неужели тебе требуется подмога? - съязвил мраг.
- Нет, я вызвал носильщиков. Кстати, ты пока еще можешь выбирать: идти своими ногами или тебя поволокут.

Глава 16
ОПАСНЫЕ СВИДЕТЕЛИ

- Ох, грехи мои тяжкие! Кто использовал мою голову вместо барабана, пока я был в отключке? - Мишка с трудом принял положение сидя и обхватил череп двумя руками. - Сколько я отдыхал?
- Ночь, - ответил Станс.
- Одну? - решил уточнить отмеченный тенью.
- Да.
Сомов медленно, не поворачивая головы, обвел взглядом окружающее пространство. Они вдвоем с кучером находились в крохотной клетке.
- А где наши?
- Да кто ж признается? Я не видел. Наверное, тоже в какой-нибудь клетке. Глядите, сколько их тут.
Мишке все-таки пришлось оглянуться. Незатейливых сооружений из стен и крыши в клеточку здесь оказалось не меньше десятка. Половина из них пустовала, другие были заселены женщинами.
- Похоже, нас определили на дамскую половину. В клетках кроме нас ни одного мужика.
- Да какая разница? - обреченно вздохнул Станс. - Эх, жил я себе худо-бедно последние десять лет и уже не надеялся, что получу свободу. И вдруг - такая удача! А теперь спрашивается - зачем? Неужели только для того, чтобы в очередной раз сузить, зону моих жизненных интересов?
Кучер Вуриза люто ненавидел лесных огарцев, из-за которых он и попал в рабство. Десять лет назад в Кантилиме Станс занялся торговлей. Он решил выбрать самый быстрый и самый рискованный путь к обогащению: снарядил обоз в Огар. Заключив пару выгодных сделок, довольный купец возвращался домой, когда на его пути возникли лесные бродяги. Перебив половину людей, оказавших сопротивление, остальных огарцы отвезли на невольничий рынок.
- Да брось раскисать! Лучше расскажи об этих вольных чародеях. Кто они?
Теперь и у Мишки появилась причина ненавидеть разбойников - из-за них он потерял целую ночь. Однако что толку сидеть и жалеть себя? Надо скорее узнать побольше о противнике, чтобы найти способ с ним справиться.
- Те же огарцы, но обозленные на своих соплеменников, аки тигры лютые. Одни, потому что их обделили наследством, другие - из-за неудач в карьере, третьи… да кто их знает? В общем, недовольные, непризнанные, непонятые и так далее. Они собираются в лесах под лозунгом братства и свободы от ненавистных устоев. Мой хозяин пытался наладить с ними контакт, думал, что за тем высоким забором большое поселение вольных чародеев. Хотел поговорить.
- Что же он приехал почти один? Смерти, что ли, искал?
- Эти вольные чародеи или лесные бродяги, как их еще называют, люто ненавидят своих более удачливых собратьев. Могут устроить кучу пакостей: выкрасть и перепродать рабов, угнать скотину. Максимум - постараются отыграться на иностранных купцах. Но никогда не пойдут на убийство черных колдунов. Это вне зоны их жизненных интересов.
Сомов невольно вспомнил цыган своего мира.
- А колдовать они умеют?
- Естественно. Вы ж понимаете, это у всех огарцев в крови.
- Так почему с нами они дрались на кулаках?
- Да кто ж признается, наверное, не хотят походить на остальных соотечественников, которые привыкли решать все вопросы при помощи магии. Использовать чары, когда можно обойтись без них, у лесных бродяг считается признаком слабости. Вуриз как-то говорил, что разбойники даже поединки проводят на кулаках или дубинках. А магию в качестве оружия выбирают лишь самые немощные.
- Балахоны они не носят по той же причине? Чтобы отличаться?
- Конечно.
Выглянувшее из-за горизонта солнце осветило лагерь разбойников. До заключенных начали доноситься звуки просыпающегося селения: скрип дверей, стук топоров, треск разгоравшихся костров. Через полчаса к клетке пленников подошли четверо.

Предыдущая страница 18 Следующая страница


19 Николай Степанов

- Ты, с кольцом на шее, - огарец указал на Михаила. - Идешь с нами.
Разбойники открыли три замка и сдвинули в сторону одну из стенок клетки.
У Сомова промелькнула мысль о немедленном побеге, но парень понимал ее неосуществимость. Во-первых, нужно было вытащить друзей из беды, а во-вторых, он даже не знал, где они находятся.
Избушка, куда его привели, казалась изящным, но довольно хлипким сооружением. Помост, установленный на полуметровой высоте, удерживали деревянные столбики, врытые в землю. Стены состояли из плотно подогнанных друг к другу стволов похожего на бамбук растения. Крышу покрывали вытянутые плоские листья, уложенные на манер плохо подогнанной черепицы.
«Да тут один раз чихнешь от души - и все развалится», - подумал чемпион кантилимских игр, оценивая прочность сооружения.
В комнате вальяжно восседал вожак. Синяк под глазом и приличная ссадина на щеке подтвердили Сомову, что его вчерашние усилия не пропали даром.
- Как самочувствие? - поинтересовался огарец с ехидной улыбкой на лице, не оставлявшей сомнения, что здоровье собеседника его волнует в последнюю очередь.
«Ну если хозяин такой заботливый…»
Второго стула в комнате не оказалось, и Мишка улегся прямо на пол. Подперев голову рукой, он лениво ответил:
- Могло быть и лучше.
Охранники, доставившие узника на допрос, подались вперед, чтобы проучить наглеца, но главарь жестом приказал им покинуть помещение.
- Радуйся, что сегодня оно у тебя есть, - тоном, не предвещающим ничего хорошего, произнес огарец и выразительно добавил: - Пока.
- Да я вообще-то и не жалуюсь. Но и для особых восторгов повода не вижу.
- Знаешь, обычно таких шустрых малых я приказываю зарывать в землю живьем. Ты всегда не в меру наглый или вчера сильно головой ударился?
- Ни в коем случае. - У Михаила действительно жутко раскалывалась голова, но парень держался и даже пытался шутить. - Обычно в гостях я веду себя тихо, как мышка.
- Это ты-то гость? Не помню, чтобы я тебя приглашал.
- А что же тогда было вчера? Я так классно размял кости, а башка вообще гудит, словно после шикарной пьянки. - Сомов принял положение сидя. - Может, повторим?
Вожак невольно усмехнулся. Вчерашний бой ему действительно понравился, поскольку он давно не встречал хоть сколько-нибудь достойного противника.
- Ладно, хорош попусту базарить. У меня к тебе два вопроса. Первый, - огарец достал цепочку с ядром на конце, - у тебя и у твоих людей было при себе оружие. Почему вы его не применили?
- Я у твоих парней тоже видел кинжалы в ножнах, но они поленились оголить клинки. Чем мы хуже? Драться, так на равных.
- Моих парней было больше, - напомнил вожак.
- Подумаешь! Ненамного. - Сомов махнул рукой.
- Хорошо, второй вопрос. Зачем вы так понадобились черным колдунам юго-восточного округа?
Накануне в лес вернулся один из его разведчиков, отправленный выяснить, почем нынче на рынках живой товар. Он доложил, что в городе интересуются тремя чужестранцами, один из которых носит кольцо на шее.
- Скорее всего, нас хотят убить.
- Почему?
- Это уже третий вопрос.
Сомову было абсолютно безразлично количество задаваемых вопросов, он хотел прощупать собеседника. Внутренний голос говорил, что этот разговор может оказаться полезным.
- Я могу задать и четвертый. Например, ты хочешь выйти из этого домика живым?
- Хочу.
- Тогда отвечай на все мои вопросы. - Огарец с силой сдавил ядро кистеня, будто пытался его сплющить.
Мишка равнодушно пожал плечами - дескать, пожалуйста.
- Черные колдуны стремятся избавиться от ненужных свидетелей.
- Интересно… И что же ТАКОГО ты видел?
- Я, конечно, могу ответить, но тогда и ты станешь для них опасен.
- Какая трогательная забота о моей безопасности! Не забыл, кто ты и кто я? Кролик волнуется о несварении желудка удава!
Сомов совершенно спокойно воспринял сравнение себя с кроликом. Страж в свое время тоже причислял Мишку к ушастым грызунам.
- Они на наших глазах убили колдуна в зеленом балахоне, - словно о самом рядовом событии сообщил парень.
- Не может быть! - Браваду вольного чародея как ветром сдуло. Такая новость действительно представляла опасность. И немалую. Однако любопытство оказалось сильнее страха. - За что?
- Родственник короля обнаружил какой-то объект, куда его не хотели пускать, - объяснил Мишка. - А когда он уже собрался убраться восвояси, негостеприимные хозяева попытались его остановить. Карета и лошади принадлежали ему.
- Принесла же вас нелегкая! - плюнул с досады вожак.
Вступать в открытый конфликт с власть имущими соплеменниками главарь вольных чародеев не собирался. Мало того, он понимал, что не сможет ни продать, ни даже попросту убить захваченных пленников. Кто знает, вдруг они меченые? И если сородичам каким-то образом удастся обнаружить останки чужаков… Нужно было как можно скорее отправить их подальше. Карету и лошадей рядом с его стоянкой также не должны обнаружить. Огарец взвесил на ладони кистень и бросил его в Михаила.
- Забирай. Через полчаса вас отведут к карете. Все ваши вещи будут там.
Сказано - сделано. Пленников связали как на продажу и усадили в карету. Вожак специально устроил этот спектакль. Он не мог просто отпустить чужаков - свои бы его не поняли.
- И что все это значит? - спросил Гога, которого затолкали в экипаж последним. - Погрузили и бросили?
Вместо ответа скрипнула дверь кареты с другой стороны. Огарец с двумя отметинами на лице быстро перерезал веревки и подсказал, как скорее выбраться из юго-восточного округа. На прощание он пригрозил:
- Попадетесь мне в следующий раз - так легко не отделаетесь.
Карета тронулась.
- Станс, ты запомнил, куда надо ехать? - решил уточнить Сомов.
- Угу, - мрачно кивнул кучер. Он не верил, что их действительно освободили, с напряжением ожидая неприятностей: через минуту, максимум через две явятся разбойники и повезут всех на невольничий рынок. Может, у них здесь развлечения такие, как у кошки с мышкой?
Через четверть часа экипаж выехал на развилку и свернул направо. Вольный чародей уверял, что вдоль обрыва будет вполне сносная дорога. По ней беглецы и продолжили путь, не подозревая, что сам вожак их уже обогнал и притаился в небольшой пещере. Он не собирался отпускать пленников живыми. Лучшим выходом из создавшейся ситуации было, чтобы черные колдуны нашли беглецов на дне ущелья.
«Несчастный случай - и допросить кого-то уже не будет возможности. А мои не проболтаются, я их знаю», - рассуждал вольный огарец. Когда карета проезжала мимо пещеры, чародей нарушил свое же правило и воспользовался магией, создав мощную ударную волну, которая была просто обязана сбросить экипаж в пропасть. Однако колдовство натолкнулось на Эдуарда, вдавив его в дверцу кареты, и устремилось обратно. Вожак лесных бродяг получил сильный удар, отбросивший его в глубь каменного мешка, где колдуна засыпало обвалившимся сводом.
- И часто здесь случаются камнепады? - Марицкий с опаской посмотрел в заднее окно. Дорогу за ними завалило огромной грудой булыжников.
На первом же перекрестке посла и его попутчиков поджидал неприятный сюрприз. Военизированный разъезд огарцев сразу обратил внимание на спешивших всадников. Торопятся - значит, убегают. Без балахонов - иностранцы или рабы. Чужеземцы в Огаре старались не проявлять особой прыти, поэтому вывод напрашивался сам собой.
Соплеменника в Архазе признали довольно скоро, но поскольку одежда огарца не скрывала лицо, его приняли за одного из разбойников, которые вместе с беглыми рабами безобразничали на дороге. Чероуза и Тируанда сочли за бунтовщиков, хотя никаких меток на них видно не было. Дело в том, что вольные чародеи Огара умели снимать такие метки, чтобы затем снова выставить живой товар на продажу.
- Тируанд, сделай что-нибудь! - прошептал Архаз, когда шесть черных колдунов перекрыли им дорогу. Сейчас только блондин мог воспользоваться магией.
- Их слишком много, - объяснил свое бездействие тот. - Посмотри назад.
Еще шесть всадников преградили путь к отступлению.
В результате всех троих доставили туда, куда так настойчиво стремился попасть Архаз. Только вот разместили их в совершенно некомфортных условиях. Послу достались «апартаменты» городской тюрьмы, а «беглых рабов» поместили в распределитель - старое здание, где раньше находилась конюшня. Пять лет назад его огородили высокой решеткой, установили массу магических ловушек и поставили два десятка охранников. Рабы в распределителе надолго не задерживались. Если в течение трех суток хозяин не объявлялся, они становились товаром.
Если бы Тируанд своевременно не пригасил магический фон у себя и Чероуза, их бы вряд ли определили сюда. Преступников с колдовскими способностями, как и проштрафившихся лесных бродяг, обычно направляли в особую тюрьму, стены которой не позволяли волшебникам использовать свою силу.
Совсем другое дело - загон для рабов. Для блондина не представляло проблемы проделать дыру в здании и уничтожить любые ловушки. Оставались еще охранники… Они могли создать некоторые трудности. Но не непреодолимые.
Тируанд сел под окном, где от сквозняка воздух был немного чище, и попытался обдумать проблему. Чероуз не стал ему мешать. У него тоже было над чем поломать голову.
«Как он меня нашел в Орцаге? Случайность? Ну да! Я не настолько наивен, чтобы в это поверить. Опять же, проклятая молния и оказавшийся под рукой корень белого папоротника - похоже на хорошо продуманный план. У этого парня все расписано как по нотам, каждый шаг четко выверен и направлен на достижение определенной цели. Теперь у меня нет сомнений, что навязался он в нашу компанию вовсе не из жажды приключений. Чего он хочет? Если его интерес вызван только желанием получить мой рецепт… - Маг из предгорий Апанча попытался припомнить все, что было связано с загадочным молодым человеком. В голове особенно ярко всплыли события в лесной сторожке - Из Архаза он тогда довольно ловко выудил заклинание перемещения по воздуху. И освоил его за пару секунд! Но, правда, ситуация была критической. Не мог же он сам натравить на нас огарцев? Секунду…»
У Чероуза появилось жгучее желание стукнуть себя по лбу. Как же он сразу не догадался! Ведь в тот день черные колдуны крайне осторожно подбирались к охотничьей избушке. Если бы они действительно использовали сонный туман, которого в безветренную погоду почему-то совершенно не наблюдалось за стенами домика…
«Тируанд предложил нам с Архазом перебраться на чердак. Мне эта идея сразу не понравилась, но пришлось подчиниться. Так, что было дальше?.. Вот паренек будит меня и показывает, что на первом этаже не все в порядке. Потом мы видим черных колдунов, и блондин предлагает способ к спасению. Только тем, кто ночевал на чердаке, поскольку мы ему нужны. Руена и Шагрид для него ценности не представляют, и блондин обрушивает на них избушку. Зачем? Устраняет свидетелей? А что они вообще могли рассказать тем же огарцам?.. И что получается? Завладев моим рецептом, он и от меня избавится? Скорее всего».
- Эй, сопляк, чего расселся, как король на именинах?! - Ход мыслей волшебника из предгорий Апанча нарушил грубый окрик. Один из обитателей конюшни решил, что Тируанд не оказывает ему должного почтения.
- Отвали, дядя. Не видишь - я занят. - Парень даже не повернул головы в сторону грубияна.
- Да я тебя сейчас в порошок сотру! - Детина решительным шагом направился к магу.
Едва уловимое движение руки волшебника моментально отбросило здоровяка к стене. Удар получился несильным, но эта короткая встряска моментально вправила мозги пострадавшему. Он снова приблизился к парню.
- Прошу прощения, господин. Я обознался.
- С кем не бывает, - спокойно ответил Тируанд. - Ты тут за старшего?
- Нет. Теперь вы.
- Правильная мысль, - кивнул блондин. - Сколько в здании голов?
- Три раза по столько. - Раб показал пальцы обеих рук.
- Как настроение? У кого-нибудь есть желание покинуть эту вонючую конюшню?
- Это невозможно!
- Ты не ответил на мой вопрос, - повысил голос чародей.
- Настроение самое боевое. Среди нас половина, кто убегал от хозяев дважды. Готовы попытать счастья еще раз, - по-военному отчитался мужчина.
- Хорошо. Дождемся ночи и посмотрим. Не исключено, что возможность появится.
- Да мы с вами горы свернем!
- Никаких «с вами» не будет. Людей поведешь сам. У меня свои дела. Понятно?
- Как скажете, господин. - Раб сообразил, что разговор, закончен, и отошел к противоположной стене.
- Чего он хотел? - спросил Чероуз, когда незнакомец начал шушукаться с другими узниками.
- Помочь нам выбраться отсюда.
- Да? А зачем тогда ты его грохнул об стенку?
- Чтобы он быстрее осознал свое желание.
- А как же Архаз?
Посол в это время тарабанил в дверь камеры, пытаясь обратить на себя внимание охранников. Ему было необходимо попасть к тюремному начальству, но стражники, сидевшие в конце коридора, привыкли к вздорному характеру «квартирантов» и не реагировали на шум.
Вскоре барабанная дробь надоела второму обитателю неуютной комнаты.
- Хватит стучать, брат. Они не подойдут.
Архаз хотел вспылить и обозвать «братишку» последними словами - черные колдуны презирали вольных чародеев Огара не меньше, чем лесные бродяги своих более удачливых соплеменников, однако уроки последних дней не прошли даром.
- А что надо сделать, чтобы меня отвели к начальнику тюрьмы?
- Зачем тебе?
- Давно хочу опробовать свой кулак на его морде, - на ходу придумал Архаз.
- В карцер захотел? - Идея сокамернику безусловно понравилась, но он знал, что последствия такого поступка могли оказаться весьма серьезными.
- Плевать! Может, у меня мечта с детства?
- Тогда дождись завтрашнего дня. Когда будут раздавать обед, начни драку с разносчиком. Стража наверняка бросится вас разнимать. Если ты и с ними справишься, то начальник тюрьмы наверняка захочет посмотреть на нарушителя спокойствия.
- Ждать завтрашнего обеда? Это очень долго. Я попробую в ужин.
- Ты что, брат, первый раз здесь? Может, тебе еще и завтрак, и полдник подавай? Это тюрьма. С одноразовым питанием в два дня и одной прогулкой в неделю.
- Раз в два дня? Да что они, с ума посходили? Вдруг я здесь от голода сдохну?
- Значит, количество ртов сократится.
Архаз с досады напоследок еще раз ударил дверь и сел на нары. Надо было серьезно обдумать завтрашние действия.
Почти сразу после ознакомления с его отчетом Урзагу было приказано отбыть в огарское посольство в Кантилиме. Бумага с тремя печатями и подписью первого лица юго-восточного округа предписывала немедленно вернуться в столицу.
Племянник Архаза понимал, что это не сулит ничего хорошего. Он не справился с заданием, и наказание не заставит себя долго ждать. Скорее всего, его попытаются убрать. Нет дядюшки - сойдет и племянник. Иначе чем объяснить столь поспешное возвращение? Срок, отведенный на операцию, еще не закончился. Тем не менее… Выяснить бы еще, как и когда его попытаются устранить?
Урзаг знал, что среди слуг каждого сколько-нибудь значимого для заговорщиков лица обязательно имеется один человек, преданный не тому хозяину, кому служит. Архазу в свое время несказанно повезло: то ли он сам вычислил среди своих подданных подставного колдуна, то ли тот по воле случая погиб при выполнении одной из операций, но организация на время лишилась своих ушей и глаз в окружении столь видного деятеля. Тогда-то к высокопоставленному огарцу и прислали Екруна.
Племянник посла никогда не считал себя везунчиком, а потому был почти уверен, что в числе пяти сотрудников посольства, оставшихся в живых, обязательно есть тот, кто готов указать ему прямую дорожку в небытие.
«Интересно, кого пришлют по мою душу?» В свое время Урзаг, как и дядюшка, позаботился о заклинании последней мести, о чем знали все его слуги. Поэтому вряд ли кто из них рискнет собственноручно оборвать жизнь хозяина. Значит, в этом деле без могучих помощников со стороны не обойтись.
«Прежде чем принести в жертву, меня для начала должны хотя бы утвердить в должности. Так что пока время есть».
Кабинет Архаза, где сейчас сидел исполняющий обязанности посла, несколько давил на психику огарца. Все здесь ему казалось неправильным. Слишком большой стол, массивный шкаф, мрачные стены.
«Надо будет сменить половину мебели, заменить дверь, освежить интерьер…»
- Вам посылка. - Голос неожиданно появившегося в кабинете мужичка заставил Урзага вздрогнуть.
- От кого?
- Тут все написано. - Посредник положил пакет на самый край стола, и тот, соскользнув, упал на пол. - Прошу прощения.
Посыльный наклонился за конвертом. Разгибаясь, случайно стукнулся о край стола, выронил свою сумку, и оттуда выпало несколько бумаг. Схватившись левой рукой за ушибленное место, бородач правой принялся собирать листы.
- Вам помочь? - предложил Урзаг.
- Не надо, - испуганно запротестовал посыльный. - Я сам. Это моя работа. Просто день сегодня тяжелый. Столько почты, замучился разносить.
Сказал - и исчез, умудрившись напоследок выронить из сумки еще один листок бумаги.
«Действительно, у парня сегодня тяжелый день». Огарец не поленился поднять записку. Ему еще ни разу не попадалась чужая корреспонденция, передаваемая через посредников. Племянник Архаза не отличался повышенным любопытством, но не удержался от соблазна и развернул сложенный вдвое лист.
«Сегодня Урзагу будут переданы верительные грамоты. Завтра он отнесет их королю Гурвану и официально станет нашим послом в Кантилиме, а послезавтра ты должен под любым предлогом вытащить его к Гайранскому пруду. Ровно в полдень его будут там ждать».
В записке не было ни адреса, ни подписи, однако содержание говорило само за себя. Урзаг теперь точно знал, что находится в запечатанном пакете. У него сразу пропало желание менять обстановку в кабинете.
«Это конец! За что? Сами бы попробовали справиться с Архазом. - Черный колдун был близок к панике. - Гайранский пруд? Это где? По-моему, на западе. Там еще какие-то странности с магией происходят».
Огарец прочитал записку еще раз.
«А что, если письмо не дойдет до адресата? Его же потеряли? - Приговоренный к смерти быстро сообразил, что такой вариант не в его интересах. Исполнителю могут прислать другой приказ, и тогда время и место, скорее всего, изменят. А тут появлялся шанс подготовить соответствующую встречу тем, кто придет по его душу, а заодно и выявить шпиона среди своих людей. - Не стоит упускать случай, который нам дарит судьба».
Урзаг положил письмо на пол таким образом, чтобы из-под тумбы стола был виден только краешек. Через минуту в комнате снова возник посредник. Он поискал пропажу глазами. Обнаружив лист, бородач обратился к клиенту:
- Забыл сказать: меня просили проследить, чтобы вы при мне открыли пакет и ознакомились с его содержимым.
Пока огарец распечатывал конверт, бородач подобрал оброненное послание. Как и подозревал Урзаг, внутри пакета оказались верительные грамоты и приказ завтра же передать их королю Кантилима.
- Я просмотрел бумаги.
- Тогда я удаляюсь.
Посредник исчез, оставив хозяина кабинета в тревожном состоянии.
«Одному мне с убийцами не справиться. Нужна помощь. Где ее взять? Допустим, я найду себе помощников. Как обставить дело, чтобы меня не уличили в том, что я… пытаюсь спасти собственную шкуру? Проблема не из легких. Решать ее нужно срочно, иначе всю оставшуюся жизнь придется скрываться. У дядюшки хоть имеются связи в королевском окружении и, если он до них доберется, - защитят. А мне и приткнуться не к кому. Разве что к рундайцам? Брр!» От отвращения черный колдун вздрогнул.

Глава 17
ПОБЕГ

- Мы наконец-то выбрались из юго-восточного округа, - облегченно вздохнул Станс, когда гористая местность сменилась равнинным пейзажем.
Сомов выглянул в окно. Справа от дороги показалось огромное озеро. Оно напомнило парню его излюбленное место в Подмосковье, где они с Коневым обычно ловили карпа.
- Притормози, - попросил он возничего. - Давайте сделаем небольшой привал. Хочется ноги размять.
Путешествие по краю пропасти оказалось ужасно утомительным. Дорога сплошь состояла из бугров и рытвин, а если и попадались ровные участки, то они были густо усеяны разнокалиберными булыжниками, и пассажиров мотало по салону, как кубики льда в шейкере. В общем, тряска в чудом не развалившейся карете измотала всех.
- Михаил, ты случайно не забыл, что мы очень спешим? - напомнил Зерг.
Отмеченный тенью к этому времени уже сбросил обувь, закатал брюки и блаженствовал, стоя по колено в воде.
- Я бы с удовольствием забыл, да удавка не позволяет, - тяжело вздохнул парень. Нахмурившись, он коснулся пальцами обруча. Тревожные мысли заметно подпортили настроение. Сомов повернулся к кучеру: - До Кантилима еще далеко?
- Через два дня доберемся до границы. Но вы же понимаете, без пропуска нас не выпустят.
- Что еще за пропуск?
- Бумага, разрешающая въезд и выезд.
- У кого ее можно добыть? - по-деловому спросил Гога. Парень разделся по пояс и поливал себя водой, зачерпывая ее ладонями.
- Добро на пересечение границы дает или начальник пропускного пункта, или глава приграничного поселка. Но далеко не всем. Пропуск в Огаре выписывают только черным колдунам, отправляющимся в Кантилим по приказу знатных вельмож, и торговцам.
- Подойдет. У нас есть сертификат.
- Вы купцы?!
- Конечно. Гога у нас знатный коммерсант. Эдуард - чародей, а мы с Зергом - телохранители, - усмехнулся Сомов.

Предыдущая страница 19 Следующая страница


Тень надежды 20

- Не может быть! Это ж зона моих жизненных интересов! - воскликнул возничий. Он впервые внимательно осмотрел каждого из попутчиков. - Но у вас же нет главного - товаров. Без них нельзя, могут заподозрить неладное.
- Деньги - тоже товар, - заметил Марицкий. - Мы продали свое добро, а чужого нам не надо.
- Вы ж понимаете, это по меньшей мере глупо! - не удержался Станс. - Ехать из Огара с пустыми руками?! Люди жизнью рискуют, чтобы попасть сюда и провернуть хотя бы одну сделку. Одна монета, потраченная здесь, дает пять, а при удачном раскладе - и десять там, у нас, в Кантилиме!
Мишка даже присвистнул:
- Ничего себе прибыль! Чем же здесь торгуют?
- Да кто ж вам признается. Но любой купец, кому посчастливилось сюда добраться, в первую очередь покупает сушеный грюнд и кофейные зерна. Кто побогаче - изумруды и рубины, цены на них в три раза ниже наших. А если разбираешься в магических снадобьях, тут можно достать такие компоненты, которых в Кантилиме днем с огнем не разыщешь!
Глаза Станса заблестели сильнее его собственной лысины, словно все перечисленные богатства уже были аккуратно сложены в карете.
- Так ты купец? - спросил Сомов.
- Был им, - вздохнул кучер, мысленно возвращаясь к реальности.
- Гога, принимай помощника. Теперь у нас настоящая фирма. Зерг, как у тебя с деньгами? Разбойники не отобрали?
- Меня обыскивать не рискнули, но монет осталось совсем немного - и полсотни не наберется.
- Обещаю как минимум утроить капитал, - горячо заверил Станс.
- Не получится, - осадил его прыть Мишка. - Мы очень спешим и не можем тратить драгоценное время на походы по местным рынкам.
- Зачем рынки? Заедем всего в одну деревеньку. Чтобы совершить сделку, мне хватит полчаса. Мы ведь далеко от главных торговых путей, тут цены вообще должны быть бросовые. Вы же понимаете: нам все равно нужно починить карету - она вот-вот развалится. Опять же пора запастись продуктами. - Возничий умоляюще посмотрел на отмеченного тенью огня. - Да и лошади на одной траве недолго протянут.
- Насчет пищи он действительно прав, - поддержал Гога. - Если меня в ближайшее время не покормить, я съем Каланчу. Прямо со всей его желчью.
Час назад эти двое сильно поругались. Как обычно, из-за пустяка. Эдуард неласково высказался по поводу гористой местности, тряска по которой довела его до морской болезни, а Скальнов принялся бурно защищать полюбившиеся горы.
- Подавишься, - огрызнулся Марицкий.
- Скажи лучше - отравишься. В тебе яду - любая змея позавидует.
- Зато ты у нас сладкий и толстый, как пасхальный кулич, - не остался в долгу студент.
- Ладно, поехали искать пропитание, - остановил разгорающийся скандал Мишка. - Каннибализм - не наш метод решения проблем.
После встречи с Вуризом победитель турнира последней надежды сделал для себя один важный вывод: надо стараться не думать о том, что на шее висит кошмарная удавка. Мысли о ней действовали на психику, превращая парня в нервного, неуравновешенного типа, а Мишка таким никогда не был. Во взвинченном состоянии невозможно принять выверенное решение, от которого подчас зависит жизнь. Парень никогда не сомневался в том, что нельзя под напором надвигающейся беды сидеть сложа руки, бороться нужно до конца. Любыми способами. Ведь второй жизни не будет… Но при этом следует все-таки оставаться самим собой. Иначе ничего хорошего не получится.
Поселок, первым встретившийся на пути «торговцев», существенно отличался от деревушки, в которой Гога приобрел четырех полуживых скакунов. Здесь выделялось сразу несколько богатых особняков. Остальные избушки, хотя и уступали им по размерам, но тоже выглядели довольно ухоженными. Возле каждой имелся небольшой приусадебный участок. Аккуратные грядки, ровные дорожки между ними - все говорило о том, что здесь очень бережно относятся к земле. Даже похожие на гусей птицы, и те степенно расхаживали на огороженных сеткой площадках.
- Нам нужно отметиться у местного сановника. Его дом самый высокий в поселке, - подсказал Станс.
Богатую карету на въезде остановить не посмели. Наоборот, три стражника по приказу черного колдуна спешно подняли шлагбаум. Хозяин самого высокого особняка вышел лично встретить знатного гостя, но… из экипажа один за другим вылезли чужеземцы.
- Как вы посмели! - вскричал огарец, подавая знак охранникам. Он сразу заметил на дверце кареты родовой герб в виде двух яблок, пронзенных одной стрелой. Знак был с секретом, и видеть его могли только настоящие черные колдуны.
- Прошу прощения, господин. - Мишка перевернул перстень камнем вверх. - Прежний хозяин в знак благодарности подарил нам свой экипаж.
Разглядев кольцо, сановник остановил своих воинов. Он знал, что простым чужакам персоны королевской крови подобных подарков не раздают. Значит, иностранцы выполняют какую-то особую миссию и им лучше не препятствовать. Этот немолодой огарец старался придерживаться принципа: будь от политики подальше - проживешь подольше.
- Чем обязан? - без особой учтивости спросил он.
- Мы купцы, - разговор повел кучер. - Просим разрешения на проведение торговых сделок в вашем поселке.
- Покажи бумаги. - Колдун сразу решил, что торговля служит прикрытием чего-то более важного.
- Пожалуйста. - Станс передал стоявшему рядом с огарцем слуге сертификат и пять золотых монет.
Сановник не стал утруждать себя просмотром бумаги. Спрятав деньги в карман, он буркнул:
- До захода солнца можете торговать. Ролус будет за вами присматривать.
Вернув сертификат приезжим, слуга поклонился хозяину:
- Слушаюсь, господин.
Ариант внимательно наблюдал за Урзагом во время церемонии передачи верительных грамот. Чародей не мог понять, что произошло с черным колдуном. Почему сегодня он кажется другим человеком? Неужели груз ответственности так придавил плечи племянника Архаза, что тот даже ростом стал ниже?
Из доклада нового начальника службы магической безопасности главный кантилимский волшебник знал о неудачах Урзага. Дядя обскакал племянничка по всем статьям и смотался в Огар. Естественно, за такое по головке не погладят. Но его все же назначили послом. Значит, простили? Или наоборот?
Его величество король Кантилима Гурван просмотрел свиток огарца и передал главному чародею. Были произнесены соответствующие речи, подписан ряд бумаг. Затем посольскую делегацию, состоявшую из трех персон, пригласили в другой зал. Там не было разодетых придворных, стражников в парадных мундирах и представителей других иноземных делегаций, да и само помещение выглядело куда скромнее.
- Прошу садиться, - предложил Ариант, указывая на удобные кресла. Теперь иностранцев принимал он.
Нового посла по заведенной в Кантилиме традиции ознакомили с основными принципами взаимодействия между державами на уровне представительств. Ариант напомнил огарцам о правилах передвижения по стране и о мерах безопасности, которые призваны обеспечить нормальную работу посольства.
«А ведь он обещал при мне не чесать свою щеку», - усмехнулся докладчик, заметив, как Урзаг трет правую сторону капюшона. Когда это повторилось в четвертый раз, Ариант понял, что черный колдун явно хочет что-то сказать. Без свидетелей.
- Если вопросов нет, все свободны, - закончил выступление главный маг Кантилима. - Надеюсь на плодотворное сотрудничество.
Черные колдуны поднялись из кресел и не спеша покинули комнату. Выждав полминуты, Ариант велел своему секретарю:
- Догони огарцев и передай послу, что в его бумагах обнаружена неточность. Пусть сейчас же вернется. Если его люди тоже изъявят желание проводить начальника, не препятствуй, но в кабинет не пускай. Понятно?
- Да, господин. - Молодой человек поспешил выполнить приказ.
Не прошло и пяти минут, как Урзаг оказался с глазу на глаз с Ариантом. Закрыв за собой дверь, черный колдун сразу скинул капюшон, чем несказанно удивил кантилимца.
- Похоже, случилось что-то серьезное?
- Вы правы. Завтра в полдень меня постараются убить мои же соотечественники. Для чего? Полагаю, объяснять не стоит.
Учинить драку с разносчиком пищи для Архаза не составило труда, тот сам дал веский повод для выяснения отношений. Он так швырнул заключенному миску, что половина клейкой массы выплеснулась на одежду посла.
Черный колдун еле сдержался, чтобы не убить наглеца с одного удара. Пришлось снова собрать всю волю в кулак - в последнее время обуздание собственного «я» превратилось у Архаза в нечто вроде психологической зарядки. Благодаря стараниям узника потасовка вначале не выявила явного лидера, и сопровождавшие «кормильца» охранники с интересом наблюдали за ходом побоища. Когда же активность бойцов резко понизилась, мордобой потерял свою зрелищность.
- Прекратить балаган! - заорал стражник. Он вытащил кинжал и энергично направился в камеру разнимать изрядно уставших драчунов.
Архаз ожидал именно этого момента. Сначала колдун оглушил разносчика, пара молниеносных ударов - и к нему присоединился стражник. Второй даже не успел вытащить кинжал, как лезвие клинка оказалось в опасной близости от его горла.
- Если хочешь жить, отведи меня к коменданту тюрьмы! Немедленно!
- Отсюда невозможно убежать, - прохрипел охранник.
- А кто тебе сказал, что я собираюсь бежать? Мне всего лишь нужно переговорить с твоим начальником. Пошли.
Они направились к выходу.
- Есть способ вызвать коменданта прямо сюда? - спросил Архаз.
- Конечно есть! - понадеявшись на наивность пленника, поспешно ответил надсмотрщик. - Видите красный рычаг слева от двери?
Посол достал кинжал из ножен своего пленника и метнул его в указанном направлении. Пролетев пятнадцать метров, клинок вонзился в косяк двери, рядом с торчащей из стены балкой.
- Вон тот?
- Да, - растерянно произнес охранник.
- Если ты приблизишься к нему на расстояние вытянутой руки…
- Я все понял.
- Вот и хорошо, что ты такой понятливый. Теперь растолкуй мне, где мы находимся и как отсюда добраться до твоего начальства. Обманывать не советую. Я лично знаком с Хорнусом. Если он узнает, что ты был со мной нелюбезен, неприятностей не избежать.
- Мы находимся в третьем блоке. За дверью коридор. Если идти по нему прямо, попадем во второй блок. Свернем налево - там лестница на второй этаж, где расположен кабинет начальника. Только у нас теперь главный не Хорнус.
- А кто?
Стражник назвал совершенно незнакомое имя, и желание встречаться с тюремным руководством у Архаза заметно поубавилось.
В это время от двери, к которой направлялась странная парочка, донесся звон ключей.
- Ты вызвал подмогу?! - возмутился бывший посол.
- Когда бы я успел? Рычаг вызова далеко, а магия тут не действует, сами знаете.
- Когда у тебя смена?
- Вечером.
Открыть дверь снаружи сейчас не представлялось возможным, поскольку изнутри в замочной скважине торчал ключ.
- Идем назад. - Архаз дернул охранника за плечо.
- Зачем?
- Чем меньше будешь задавать вопросов, тем дольше будешь жить.
Вернувшись обратно к камере, посол заставил стражника снять с оглоушенного напарника балахон. Через минуту по коридору шли два тюремных наблюдателя. В дверь уже барабанили изо всех сил.
- У вас часто такое случается? - прошептал Архаз.
- Я не припомню.
- Как ты должен действовать?
- Спросить, кому это не терпится попасть в тюрьму.
- Ну так спрашивай.
- Что случилось? - крикнул стражник.
- Вы что там все, заснули? Быстро открыть дверь! Инспекция западного округа с проверкой. Почему в вашей тюрьме невозможно никого найти?
- По инструкции я не должен открывать никому, кроме старшего смены и коменданта, - тихо произнес растерявшийся «напарник».
- Ты не должен, тогда это сделаю я. - Архаз открыл замок, забрал ключ себе и отворил дверь.
- Прошу прощения, господа, - залебезил перед вошедшими бывший посол. - У нас возникли непредвиденные обстоятельства с вчерашним заключенным, поэтому мы и задержались.
Пятеро вооруженных кинжалами черных колдунов решительно вошли в третий блок. Они не собирались церемониться с охранниками, но шестой, с малахитовой тростью в руке, кашлянул пару раз, и его подопечные спрятали клинки.
- Это который со следами ожогов на лице? - уточнил он.
- Он самый, - ответил про себя в третьем лице узник.
- Я так и думал, что с ним возникнут проблемы. Он жив?
- Да, господин. - Архаз повернул голову к напарнику и строго приказал: - Проводи инспекторов к возмутителю спокойствия.
Тому ничего не оставалось делать, как снова отправиться в злополучную камеру. Стражник не мог понять, что задумал освободившийся пленник, но больше в данную минуту его беспокоили незваные гости. Инспекторы никогда не гуляли по тюрьме без сопровождения, да еще с оружием в руках.
Обладатель малахитовой трости остался рядом с бывшим послом, что вполне устраивало настоящего «возмутителя спокойствия». Как только гости отошли на два десятка шагов, Архаз прыгнул на командира «инспекторов». Первый удар пришелся в кисть незнакомца, второй должен был нейтрализовать противника, но удачно поставленный блок перечеркнул задумку Архаза.
«Ничего, главное - он теперь без трости». Малахитовая палка, которая больше всего беспокоила пленника, вылетела за пределы третьего блока. «Инспектор» отскочил на пару шагов и принял боевую стойку.
- Ты сильно пожалеешь, что связался со мной, паршивец! - прорычал он.
- Слишком много чести с тобой связываться! - почти равнодушно ответил Архаз. Он стоял возле самого выхода, а потому просто перешагнул через порог и запер за собой дверь. Ключом, который тут же сломал прямо в замочной скважине.
Изнутри начали яростно стучать:
- Открой немедленно!
Бывший посол не стал отвечать. Он чуть задержался возле валявшейся трости - мощного магического артефакта, позволявшего обращаться к чарам даже в тех местах, где это было практически невозможно. Если бы малахитовая палка осталась внутри третьего блока, ее хозяину не составило бы особого труда вышибить дверь, теперь же незваные гости оказались надежно запертыми и отрезанными от магии.
«Хорошая вещь. Жаль, перенастроить некогда», - подумал Архаз, бросив прощальный взгляд на трость. Раньше у него была точно такая же, и колдун знал, что хватать чужой жезл без предварительной магической обработки нельзя - любого чужака он накажет. И очень строго.
Вскоре посол увидел результаты работы трости. С ее помощью шестеро колдунов проникли во второй блок, охранники которого, видимо, действовали строго по инструкции. И теперь двое оглушенных стражников были крепко привязаны друг к другу.
Архаз их освобождать не стал. Он откинул капюшон, подобрал связку ключей и начал одну за другой отпирать камеры. Новость о смене Хорнуса на посту главного тюремщика Рноцка заставила беглого посла пересмотреть свои планы.
- Спасибо, благодетель! Как тебе удалось? - Пленники не могли поверить такому повороту своей судьбы.
- Иногда и нам удача улыбается, - ответил освободитель. - Теперь надо бы отсюда выбраться. Кто-нибудь знает, как это сделать быстрее?
Старожилы, которые просидели в этой тюрьме не один год, отыскались довольно скоро. Они и повели всех за собой.
«Нас полсотни, не меньше, - пересчитал узников «благодетель». - Надсмотрщики и внешняя охрана, конечно, крепче физически, но их вряд ли наберется два десятка. Есть неплохие шансы выбраться на свободу».
Архаз оказался прав. Беглецы встретили всего два небольших заслона. А самой безопасной дорогой на свободу оказался путь через центральные ворота.
Заходить в Рноцк Шагрид не рискнул, хотя теперь без особых проблем мог перемахнуть через городскую стену - миновав Деургов хребет, рундаец вновь обрел способность летать.
Передвижение по воздуху не слишком понравилось Гронуду, но четвероногому пришлось смириться. С одной стороны, полет экономил время, а с другой - мнения собаки никто не спрашивал. Впрочем, иногда следовало бы. Как в прошлый раз у опушки леса, когда зверь застыл в нерешительности и ни в какую не желал следовать дальше, хотя хозяин отчетливо видел, куда вели следы всадников.
- Что страшного в этом лесу? Почему ты боишься? - Летун по-своему воспринял поведение пса.
А у того не хватало средств общения, чтобы объяснить свое упрямство. Легионер попытался силой заставить зверя идти по следу копыт. Гронуд показал зубы, Шагрид схватился за палку. В результате пес рванул в заросли и скрылся.
- Беги, беги, тварь блохастая! Что б тебя волки сожрали, что б ты собрал все капканы в этом лесу. Вернешься, я сам с тебя шкуру сдеру… - Рундаец за пару минут перечислил все, что он сделает с предателем, и после этого сразу успокоился.
«Нет, нельзя так распускаться. По-моему, я загонял и себя, и Гронуда. - Двое суток Шагриду пришлось следовать за беглецами практически без остановок. - Надо хоть раз нормально отдохнуть. Выспаться, пока мы оба не свалились. Вот прямо сейчас этим и займусь, а то собственные мысли в голове путаются».
Рундаец улегся на густую траву, однако тревожный собачий лай заставил его снова вскочить на ноги. Шагрид прислушался. Кроме лая Гронуда ему послышались и другие звуки. Кто-то несся по лесу на лошади. Привычным движением легионер вытащил связку метательных ножей. Он был готов к встрече с любыми неприятностями.
Однако его мастерство не пригодилось. Из леса появился оседланный конь без всадника, а следом за ним - пес. Гронуд мотал головой из стороны в сторону, подпрыгивал на месте и периодически оглядывался на скакуна, который послушно следовал рядом.
- Это лошадь Чероуза? - спросил рундаец.
Животное коснулось мордой передних лап. Только сейчас легионер догадался внимательно изучить отпечатки копыт, хотя это следовало сделать сразу.
- Ладно, извини. Они меня провели, а я тебя не понял. - Глубина следов за несколько шагов до опушки заметно уменьшилась, хотя сама почва не изменилась. Получалось, что животное либо резко похудело - как минимум на четверть от прежнего веса, либо осталось без седока. - Ну и где их теперь искать?
Шагрид подпрыгнул вверх, обрел крылья и поднялся на высоту птичьего полета. Он осмотрел окрестности, но кроме неширокой дороги, пролегавшей чуть восточнее, ничего не увидел.
«Похоже, они пытались отделаться от «забот» Урзага и воспользовались заклинанием перелета. С его помощью Ар-хаз мог преодолеть не более ста шагов…»
Легионер вернулся, подобрал пса и перенес того по воздуху к протоптанной дорожке. Расчет оказался верным. Через несколько секунд раздался радостный лай - Гронуд учуял запах хозяина.
После этого случая зверь больше ни разу не терял следа, несмотря на частые перелеты.
По воздуху летающая парочка сначала добралась до Орцага, потом пересекла границу, миновала область, где орудовали бунтовщики, и уклонилась от встречи с разъездами огарцев. Бдительные дозорные нечасто смотрели в небо, а глубокий капюшон заметно ограничивал обзор черным колдунам.
- Одного я не могу понять: почему твой хозяин поперся с ними за границу? Он же почти каждый день зудел о своем желании оставить компанию. Или у него имеется свой тайный интерес? Ты в курсе?
Пес помотал головой.
- Вот и я не знаю. А хотелось бы.
Шагрид устроился на ночлег недалеко от восточных ворот Рноцка. Благодаря собаке он знал, что интересующие его лица вошли внутрь через западные и пока из города не выходили.
«Беглецы вряд ли дважды пойдут одним и тем же путем, - решил специалист серого легиона. - Значит, скорее всего, выходить будут здесь».
Когда солнце скрылось за линией горизонта, рундаец устроил небольшой ужин из запасов, которыми удалось разжиться в Орцаге.
- Гронуд, дежурим по очереди. Сначала ты, потом я, - воспользовавшись правом командира, распорядился рундаец.
Он не стал ожидать возражений со стороны подчиненного и быстро провалился в сон, словно нырнул в черный омут. Очнулся Шагрид так же быстро, как и заснул. Причиной послужило странное прикосновение к губам, только это был не поцелуй: Гронуд зачем-то прикрыл рот напарника лапой, хорошо еще, что когти не выпустил.
- Что за… - Легионер хотел в резкой форме отчитать хвостатого за фривольность, но вовремя сообразил: горячку пороть не стоит, у пса наверняка имеются веские основания для такого нестандартного способа пробуждения.
- Надо спешить, Рулзох! Где же он? Почему до сих пор не пришел? - До слуха проснувшегося донесся незнакомый нервный голос.
- Не кипятись, минут через десять наш проводник будет здесь, - ответил ему другой.
- Вдруг нам именно этих десяти минут и не хватит? Блондин говорил, что заговорщики могут наведаться в городскую тюрьму в любой момент.
- Теперь можно особо не спешить. Даже если Архаза схватят прихвостни Празанха, вывезти его обратно в Кантилим будет непросто, - заметил тот, которого звали Рулзох.
- Но нам-то он нужен живым! Только он может помочь вывести заговорщиков на чистую воду и убедить короля не начинать войну с Рундаем. Слышал, на последнее заседание военной коллегии нашего представителя даже не пустили?
- Кто-то распустил слух, что в южном округе пропал Вуриз. Король его толком и не знал, а теперь вдруг с чего-то родственные чувства проснулись. И мы, южане, назначены главными подозреваемыми в его исчезновении.
- Никогда не думал, что придется рисковать из-за этого типа.
- Ты о ком, о Вуризе? - удивленно спросил Рулзох.
- Да нет, об Архазе, чтоб его! Надо же, как жизнь повернулась! Еще недавно ничто не предвещало бури. Потом все резко изменилось. И теперь лишь один человек, по сути враг, может вернуть наше могущество.
- Тут ты абсолютно прав. Я тоже никогда не думал, что буду тайком пробираться в город собственной страны. Дожили…
- Ты же знаешь, это необходимо. - Теперь тот, кто сам сильно нервничал, принялся успокаивать своего напарника. - Специалистов по забросному колдовству регистрируют при въезде в город, а нам никак нельзя афишировать свое появление в Рноцке, иначе ситуация обострится до предела. А куда уж дальше?
- Да я все прекрасно понимаю.
Шагрид услышал шарканье ног. Кто-то приближался к собеседникам.
- Ну наконец-то! - облегченно произнес один из них. - Почему так долго?

Предыдущая страница 20 Следующая страница


21 Николай Степанов

- В Рноцке все словно с ума посходили! Сначала этот кошмарный побег рабов. Не успели их переловить, как из тюрьмы вырвались несколько заключенных. Их сейчас везде ищут. По всему городу усилены меры безопасности, поэтому мне пришлось идти обходными путями.
- Ладно, хватит болтать. Показывай дорогу.
«Архаз, блондин, какие-то огарцы из южного округа… Что-то мне резко расхотелось спать».
- Гронуд, пожалуй, стоит посмотреть, куда это они направляются. Веди по следу, только очень осторожно. Нам их спугнуть никак нельзя.
Свое недовольство пес выразил тихим скулежом. Ему ведь не дали поспать.
- А кому сейчас легко?

Глава 18
ПО СЛЕДАМ ОТМЕЧЕННОГО ТЕНЬЮ

- Два яблока, пронзенные одной стрелой, это чей герб? - спросил на следующий день приехавшего погостить из города брата сановник того поселка, в котором странные торговцы починили карету и заключили пару выгодных сделок.
Вопрос заставил гостя напрячься:
- С чего это тебя вдруг заинтересовала геральдика, Ранзак? Никак в дворяне собрался? Да еще в высокородные?
- Ни за что! Я пока из ума не выжил! Сам знаешь: чем выше взлетишь, тем больнее падать, - замахал руками Ранзак. - Просто вчера у меня побывали очень странные торговцы. Сам посуди: из кареты, принадлежащей королевскому роду, вышли чужаки…
- На гербе кареты были пробитые стрелой яблоки?!
- Так я о чем…
- Что же ты сразу не сказал?! - Городской гость вскочил со стула. Умиротворенность, навеянную отдыхом в деревне, как ветром сдуло.
- А чего тут такого? Они не воры. Один из них, с кольцом на шее, показал перстень с таким же гербом. Его украсть невозможно. Мало ли какие причуды у высокородных? - Тревога гостя абсолютно не передалась брату.
- Владелец этой кареты бесследно исчез! Его сейчас разыскивают по всей стране! Мало того, в похищении Вуриза обвиняют наших дворян. А ты говоришь: «Что тут такого»?! Куда они поехали?
- На запад.
- Что у нас на западе? - задумался горожанин. - Мелкие деревушки… Плохо… Очень плохо…
- Чем тебе не угодила деревня? Сам же сюда отдыхать приезжаешь.
- Да погоди ты, я не о том! У тебя есть срочная связь с городом?
- Зачем она мне нужна?
- Тебе никогда ничего не нужно, - взволнованный родственник принялся нервно мерить комнату из угла в угол. - А у соседей?
- Если я не ошибаюсь, Норзак держит почтовых воронов. Его поселок рядом.
- Прикажи седлать коня! Я отправляюсь немедленно!
- Погоди, а как же обед?
- Братец, ты меня убиваешь! О каком обеде может идти речь, когда на карту поставлена судьба страны!
Огарец быстро добрался до соседнего поселка.
- Я брат Ранзака. Вы, если не ошибаюсь, Норзак? - поинтересовался он у хозяина самого высокого здания.
- Он самый. Какая нужда привела вас ко мне?
- Брат сказал, вы держите почтовых воронов.
- Хотите отправить письмо?
- Да, дело государственной важности.
- Тогда прошу. - Хозяин проводил гостя в дом, усадил за накрытый белой скатертью стол и принес перо и бумагу. - Пишите, не буду вам мешать.
Послание было составлено за пару минут. Брат Ранзака лично свернул его, защитил заклинанием от недозволенного прочтения и проследил, чтобы птица скрылась за горизонтом, унося секретную депешу.
- Благодарю вас. - Гость заплатил три золотых монеты.
- Всегда рад услужить соседу. - Норзак проводил взглядом отъезжавшего всадника и вернулся в дом.
- А теперь посмотрим, что за письмецо ты состряпал. - Черный колдун снял со стола скатерть. Под ней размещался огромный лист бумаги, на котором начали проявляться буквы. - Ого! Какое ценное сообщеньице! За него можно получить монет тридцать.
В отличие от Ранзака сосед политикой интересовался. Правда, интерес у него был чисто коммерческий.
Кройц не одобрял нововведений, предложенных распорядителем, но именно они помогли наконец отыскать следы отмеченного тенью огня.
Как это ни покажется странным, но бородач, которому по долгу службы полагалось всегда оставаться спокойным и невозмутимым, вдруг осознал, что этот необычный клиент стал ему дорог. В первую очередь, конечно, материально. Но не только. Ведь именно благодаря Михаилу к нему начали с уважением относиться коллеги. К его словам стали прислушиваться, начальство интересовалось его мнением…
И вдруг эта чрезвычайно важная связь оборвалась, а вместе с ней Кройц потерял несколько выгодных заказов. Пришлось отказать самым солидным заказчикам: Арианту, послу рундайцев и даже двум королям, которые вдруг тоже изъявили желание передать несколько строчек его персональному клиенту. Первые лица Кантилима и Рундая в период возрастающей напряженности хотели видеть парня каждый при своем дворе. Как талисман от несчастий. Выполнение поручений от столь высокопоставленных лиц сулило большие деньги, поэтому в последнее время бородач чувствовал себя обделенным, словно его бессовестно обворовали.
Посредник попытался отыскать Сомова через Гогу по гранатовому кулону Руены. Волшебница говорила, что парень сам шлифовал камень, прежде чем подарить ей. Однако оказалось, что украшение слишком долго находилось у охотницы, и фон мужчины практически стерся. У Гравза тоже не осталось ни одной вещицы, принадлежавшей Михаилу. Где бы обладатель бессменной зеленой рубахи ни старался найти хоть какой-нибудь след отмеченного тенью огня, ничего не получалось.
Потерпев очередную неудачу, Кройц стал мрачнее тучи. В самом скверном расположении духа он и прибыл на сегодняшнее совещание старших посредников, куда с недавних пор был вхож.
Распорядитель собирал самых опытных подчиненных по два раза в день, чтобы ознакомить с наиболее важными сведениями, прошедшими через службу срочной доставки. Теперь все послания, прежде чем попасть к адресату, доставлялись в столичное представительство, где Грайт переписывал их в особый журнал. Большинство писем сразу после копирования отправлялись по назначению, но для некоторых делались исключения. Например, записка, адресованная одному из сотрудников огарского посольства, сначала «совершенно случайно» попала в руки Урзага. «Случайность» сказалась уже на следующий день: возле Гайранского пруда шайка разбойников учинила нападение на двух иностранцев, которых затем опознали как черных колдунов.
На сегодняшнем заседании распорядитель зачитал всего парочку посланий. «Необходимо срочно вытащить Архаза из Рноцкой тюрьмы, пока этого не сделали «наши друзья». Завтра будет поздно», - говорилось в одном. «Если вас интересует, господин Архаз находится в Рноцкой тюрьме», - сообщалось в другом.
- Самое интересное, что оба эти письма отправлены одним и тем же человеком - членом совета верховных магов Кантилима Тируандом. И оба направлены огарцам. Первое - представителям южного округа, а второе - их непримиримым врагам из юго-восточных земель, тем, кто больше всего заинтересован в раздувании конфликта с рундайцами, - пояснил прочитанное Грайт.
- А кто такой этот Тируанд? Двойной агент? - спросил один из присутствующих.
- Этого я пока не знаю. Главное, что Архаз жив, и у нас появился реальный шанс предотвратить катастрофу.
- А как же приказ огарской военной коллегии, отправленный вчера утром? Там четко сказано - готовность номер один.
- Без высочайшего утверждения приказа королем никто войну не начнет. А его величество пока еще сомневается. Будем надеяться, что южане доберутся к Архазу первыми.
- Им все равно не дадут выбраться из города.
- Правильно рассуждаешь, Буруст. Без помощи со стороны ничего не получится. Какие по этому поводу есть мысли? - спросил распорядитель.
- Было бы неплохо, чтобы в городе оказался кто-нибудь из королевского окружения. Из тех, кто не слишком ладит с выходцами с юго-востока, - снова подал голос Буруст.
- Ты читаешь мои мысли. Думаю, для этой цели лучше всего подойдет Мезраг. Осталось только придумать, как его привлечь к делу.
- А чего тут думать! - недовольно пробурчал Кройц. - Нужно написать ему письмо. Пусть едет в Рноцк.
- Точно. - Чувствовалось, что Грайт уже сам все продумал заранее и теперь лишь делал вид, что план разрабатывается прямо в ходе совещания. - Мы передадим ему послание от человека, который якобы может сообщить сведения о сыне Мезрага. За деньги, конечно.
- О Вуризе? Так он же погиб.
- Об этом знаем только мы. И те, кто его убил. Для всех остальных он пропал где-то в южном округе.
- Мы сами отправим подложное письмо?! - возмутился седой посредник. Среди собравшихся он выглядел самым старым.
- Нас вынуждают это сделать чрезвычайные обстоятельства. Иначе катастрофы не миновать. А если в город, когда там начнется шумиха вокруг Архаза, прибудет знатный вельможа, это очень быстро дойдет до ушей короля.
- Знатный, а права срочного вызова не имеет. Попробуй его найди. Вдруг он не сидит дома? - проворчал Кройц.
На его реплику не обратили внимания. Голосование утвердило план распорядителя, хотя подобные действия являлись явным отступлением от устава. Не зря говорят - стоит один раз нарушить закон, дальше пойдет как по накатанной.
Участники совещания активно взялись составлять послание, а хмурый бородач, не желавший принимать участия в нечистом деле, решил ознакомиться с записями в журнале. Там он наткнулся на сведения об иностранцах, которых пытались отыскать в юго-восточном округе Огара. В одном письме речь шла о четырех чужаках, прибывших из степей Зангры, в другом - о трех неизвестных, вмешавшихся в какую-то крупную разборку, которая может иметь очень серьезные последствия. В обоих случаях четко совпадали три приметы: стрелы с желтым оперением у высокого лучника, двухлезвийный топор у крепыша и ошейники в виде кольца на двух других иностранцах. Чужаков было приказано задержать, расспросить, применив в случае необходимости самые изощренные пытки, выяснить, с кем они контактировали, и уничтожить.
«Так ведь это же мои старые знакомые! Провалиться мне на месте, если среди них нет Михаила! - Словно борзая, напавшая на след добычи, Кройц задрожал от нетерпения. - Откуда посланы эти сообщения?»
В журнале Грайта в графе «откуда» были записаны небольшие деревушки юго-восточного округа. Адресат у всех сообщений был один - черный колдун Празанх, проживающий в городе Нукроде.
«Надо бы взглянуть на карту Огара. Где находится этот город?»
- Теперь надо выбрать того, кто возьмется отыскать Мезрага и доставить ему послание, - услышал Кройц голос распорядителя. Бородачи только что закончили с текстом. - Желающие есть?
- Я возьмусь, - не раздумывая поднялся Мишкин посредник. Задание совпадало с его личными планами. Не отправляться же на поиски отмеченного тенью огня за собственный счет. - По каким расценкам работа?
Других охотников выполнить грязную по меркам посредников работу не нашлось.
- Двадцать монет получишь после возвращения.
- И двадцать сейчас, - безапелляционно заявил доброволец. Он знал, что ему не откажут, но для убедительности добавил: - На дорожные расходы. Может, мне полстраны обшарить придется, а время не терпит.
- Хорошо, - согласился Грайт, отсчитывая монеты. Среди специалистов по срочной доставке считалось признаком дурного тона работать бесплатно.
После успешного побега из загона для рабов Тируанд не стал уходить далеко от бывшей конюшни. Полуразрушенное здание, ожидавшее сноса, идеально подходило для временного убежища. И располагалось оно всего в сотне шагов.
- Никто не догадается нас тут искать, - объяснил он Чероузу. - Освободившийся узник всегда стремится как можно быстрее уйти от места заключения. По такому принципу их обычно и отлавливают.
- По-твоему, выходит, что нам вообще не надо было покидать конюшню?
- Конечно, но оттуда не всегда можно беспрепятственно выйти. А поднимать шум каждый раз, когда собираешься отлучиться, не в наших интересах.
Там они и заночевали. Утром Тируанд провел очередной целебный сеанс, получил названия и пропорции оставшихся компонентов рецепта и отправился на разведку. Вернулся он к обеду с продуктами. Даже вино принес. Очень подозрительного золотистого цвета.
- Я смотрю, ты уже успел приготовить снадобье. Никак собрался провести испытание?
- Угадал. Хочешь узнать на ком?
- Нет, это твое дело, меня в него не вмешивай. Я другое узнать хочу… - Чероуз сразу сообразил, кому отведена роль подопытного кролика, и сейчас старался всеми способами оттянуть неизбежное. Его самого снадобье обратить в животное не могло. Противоядие, принятое всего один раз, обеспечивало постоянную защиту. Магу надо было придумать, как заставить блондина провести еще один, завершающий целебный сеанс от проклятого заклинания. - Как ты меня тогда нашел в Орцаге?
Как и ожидалось, Тируанд не стал скрывать от обреченного колдуна свои секреты, что окончательно подтвердило самые пессимистические догадки. «Похоже, ты уже кого-то угостил напитком, бутылка-то не полная». Чародей из предгорий Апанча не ошибся, молодой волшебник действительно провел испытание снадобья, и результаты его полностью удовлетворили.
- У меня есть поисковый браслет, а на твоей одежде совершенно случайно оказалась бусинка от него. - Блондин подошел к Чероузу и вытащил неприметный шарик из ворота его рубахи. - Вот она.
Слегка подышав на шарик, Тируанд потер его о рукав и аккуратно установил на браслет.
- У Архаза тоже «совершенно случайно» приклеилась такая же? - спросил специалист по превращению людей в животных.
- Естественно. - Тируанд достал из кармана чашку и налил в нее золотистую жидкость.
- Значит, мы его найдем?
- Можешь не сомневаться - я найду, - притворная вкрадчивость исчезла из голоса молодого человека. - Пей.
- А ты уверен, что это необходимо?
- Есть два варианта. Либо ты пьешь этот напиток и превращаешься в живого зверя, либо я превращаю тебя в мертвого человека. В своем нынешнем виде ты мне больше не нужен.
- Ошибаешься, мальчик. Еще как нужен.
Что-то в голосе обреченного мага заставило Тируанда насторожиться, проглотив «мальчика».
- Можешь доказать?
- Без особого труда. Глянь на свои руки. Ничего не замечаешь?
Блондин внимательно посмотрел на ладони, потом на пальцы.
- И что?
- Дело в том, что к моему снадобью прилагаются еще два очень полезных рецепта. Напиток, приготовленный по первому из них, существенно замедляет процесс превращения - от одного часа до двух суток, в зависимости от концентрации. А второй полностью нейтрализует действие оборотного зелья. - Чероуз взял стакан и решительно выпил содержимое.
Тируанд внимательно наблюдал за собеседником, не проронив ни слова. Минута прошла в полной тишине. Не дождавшись никаких изменений в облике Чероуза, блондин спросил:
- Хочешь предложить мне рецепт противоядия? В обмен на исцеляющий сеанс? Допустим. Но при чем здесь мои руки?
- Ты плохо слушаешь, Тируанд. Вначале я говорил о замедлителе.
- По-моему, абсолютно бесполезная вещь.
- Не скажи. Если бы вчера я тебе дал снадобье без замедлителя, сейчас ты бы уже был псом. И какой мне от этого прок?
- Так ты!!! - Блондин с неприятным холодком в желудке вспомнил, как перед побегом попросил принести воды.
- Да, да… Поэтому и волос у тебя на руках стало больше, и ногти чуть острее.
- Убью! - не сдержался молодой волшебник.
- Как хочешь. Только потом не обессудь. Мой труп для тебя станет совершенно бесполезен.
Чероуз впервые видел своего попутчика в бешенстве. Злобный тип с горящими от ненависти глазами полностью растерял все очарование молодости. Сейчас он выглядел страшнее Гронуда, когда тот превращался в чудовище.
- Ты пожалеешь о том, что сделал!
- Зачем так бурно реагировать? Я ведь не со зла. Просто, следуя твоему же примеру, ответил любезностью на любезность.
Чероуз играл ва-банк. Он не имел при себе ни готового снадобья, ни замедлителя, ни противоядия. Но на кону стояла его жизнь, и эту партию маг должен был выиграть. Стоит блондину усомниться - и все рухнет. Естественно, блеф о руках не имел никаких оснований, но вряд ли Тируанд постоянно любовался формой своих ногтей или пересчитывал количество волосков на пальцах. Волшебник из предгорий Апанча нутром чуял, что в эту секунду решается все. Дальше либо пан, либо пропал.
- Сколько действует твой замедлитель? - Тируанд с трудом взял себя в руки.
- До завтрашнего вечера можешь не волноваться. Тем более что сразу после исцеляющего сеанса ты получишь противоядие. - Специалист по превращению людей в животных мысленно перевел дух. Сомнений не было - ему поверили.
- Где гарантия, что ты не обманешь?
- После всего случившегося ты считаешь себя вправе требовать от меня гарантий?
- Учти: я могу убить тебя прямо сейчас и спокойно забрать противоядие.
- Можешь. Если найдешь, - спокойно продолжил Чероуз. - А если нет?
- Хорошо, остальное обсудим завтра. - Блондин посмотрел на браслет. - А сейчас нам пора. Похоже, Архаз выбрался из городской тюрьмы.
В южном округе Огара больших городов было немного, особенно в той части, где пролегал путь отмеченного тенью огня и его приятелей. Карета с гербом королевской фамилии беспрепятственно двигалась мимо многочисленных деревень. Редкие пешеходы и всадники спешили освободить дорогу знатному вельможе. За весь вчерашний день на пути встретился лишь один разъезд черных колдунов, но никто из всадников не рискнул проявить интерес к пассажирам экипажа.
Сомов решил, что про них временно забыли. Проснувшись на рассвете под монотонный скрип колес, он вытащил свои «богатства». От камня, переданного рундайским волшебником, веяло подвальным холодом.
«Интересно, что же придумали черные колдуны? Неужели этот маленький булыжник способен сбросить с небес на землю соплеменников Шагрида? Да еще на такой обширной площади». Взвесив подарок Даргоша на ладони, парень спрятал его обратно. «Хоть бы какой-нибудь рундаец сдуру залетел сюда! Хотя… нет. Незнакомцу такое передавать нельзя. Вот, если бы Шагрид…»
Мишка развернул бумагу с фамильным кольцом Вуриза. Перстенек имел незатейливый узор и яркий синий камешек, который против воли притягивал внимание. Отмеченный тенью настолько увлекся его разглядыванием, что на время забыл, где находится. В этот момент карета в очередной раз подпрыгнула выше обычного, и парень сумел оторвать взгляд.
«Гипноз, что ли? Нет, с чужими вещами лучше не шутить. Если Вуриз завернул его в бумагу, значит, на то имелись определенные основания».
Станс еще накануне предупредил, что сегодня после полудня их отряд должен пересечь границу, разделявшую южный и центральный округи Огара. А там и до Кантилима недалеко.
Сомов повернул ошейник на пол-оборота. Делать это с каждым днем становилось труднее. «Еще пять дней и… А не хочется…»
Резкий толчок отогнал невеселые думы - Скальнов остановил карету. Ночью обычно он исполнял роль кучера.
- Что случилось? - спросил Мишка, выглянув в окно.
- Впереди всадники.
- Какой-нибудь разъезд?
- Для обычного разъезда их слишком много, - с тревогой в голосе ответил «гном». - Человек двадцать, не меньше. Что делать будем?
- Подождем. Может, мимо проедут? - Михаил разбудил Станса и попросил его сменить Гогу. Возничий Вуриза лучше умел разговаривать с огарцами.
К большому сожалению, всадники мимо не проехали. Они плотно обступили карету.
- Где хозяин? - спросил командир отряда.
- Мой прежний хозяин погиб. Перед смертью он подарил карету торговцам. Их я сейчас и везу.
- За какие заслуги столь щедрый подарок?
- Они пытались спасти моего господина.
Огарец спешился и открыл дверцу кареты:
- Кто тут за старшего? Выходи.
Сомов выждал пару секунд и чинно покинул салон кареты.
- Доброе утро. С кем имею честь?
- Ты знаешь Вуриза? - не утруждая себя приветствием чужака, без предисловий начал черный колдун. Он был направлен специально для проверки срочного сообщения о карете с гербом в виде двух яблок, простреленных одной стрелой.
- Знал. Хороший был мужик.
- Да как ты смеешь! - вскричал огарец. Назвать «мужиком» представителя королевского рода не повернулся бы язык даже у самого знатного вельможи, а тут… Колдун с трудом сдержался, чтобы не пустить в ход плеть.
- Ты хотел о чем-то спросить? Так спрашивай. Если нет - освободи дорогу, мы очень спешим. - Уверенный тон чужака несколько охладил пыл командира всадников.
- Как погиб Вуриз?
- От заклинания проклятой молнии.
- Кто его использовал?
- Я их не знаю, и знакомство теперь уже вряд ли состоится. Вуриз утверждал, что заберет их с собой. Я ему верю.

Предыдущая страница 21 Следующая страница


Тень надежды 22

- Где это произошло?
- Станс, можешь объяснить?
- Юго-восточный округ, неподалеку от границы с Зангрой…
Выслушав подробный рассказ кучера, черный колдун на пару секунд задумался, а потом заявил:
- Вы сейчас же поедете с нами в столицу!
- Это невозможно, - возразил Михаил.
- Я не спрашивал твоего мнения, чужак!
- А зря!
Отмеченный тенью не собирался отступать. Любое отклонение от маршрута было для него смерти подобно.
- Господин!.. - К вожаку приблизился один из подчиненных.
- Чего надо?! - рявкнул тот.
- К нам гости.
Огарец резко обернулся.
- Откуда здесь мог взяться такой большой отряд? - К колдунам галопом мчались около полусотни всадников. Вожак вытащил подзорную трубу. - Плохо дело. Быстро в карету и сматывайтесь отсюда. Мы не сможем их остановить.
Сомов сообразил, что сейчас начнутся внутренние разборки «старых друзей», от которых ему лучше держаться подальше.
- Станс, гони что есть мочи! - крикнул он, вскакивая в карету.
Кройц отыскал Мезрага только в пятом по счету населенном пункте, куда его направляли вассалы вельможи. Припозднись бородач на полчасика - и ему опять пришлось бы догонять вельможу. Посредник застал отца Вуриза уже верхом на гнедом жеребце, когда тот собирался отправиться в путь во главе сотни всадников.
- Вам письмо. - Специалист по срочной доставке протянул лист бумаги колдуну в зеленом балахоне.
Мезраг ознакомился с содержанием записки:
- Передай тому, кто это написал, что я ему не верю. Если он действительно знает, где мой сын, пусть приедет и покажет. Награда будет щедрой. А сейчас мне некогда, спешу в южный округ.
- И где же он вас найдет?
- Деньги нужны - отыщет.
- А вдруг вашему сыну угрожает опасность и требуется ваше срочное вмешательство? - Кройц не хотел терять контакт с этим огарцем, поскольку был уверен, что Грайт не отстанет, а еще раз мотаться по стране черных колдунов ужасно не хотелось.
- Ты хочешь мне что-то предложить? - Вельможа наконец спешился.
- Есть возможность решить проблему всего за двадцать монет.
- Ты о праве срочного вызова? - Мезраг удивился. Он хорошо знал расценки - предложенная цена была в пять раз меньше обычной.
- Да. Правда, оно будет действовать всего полгода. Потом, если понравится, мы продлим контракт. За соответствующую плату, конечно.
Отец Вуриза не любил обращаться к кому-либо за помощью. Он считал себя умелым воином, важным вельможей и могучим колдуном, поэтому все возникавшие проблемы старался решать самостоятельно. В этом смысле прибегать к услугам посторонних, пусть даже за деньги, он считал слабостью. И все же Мезраг прекрасно осознавал выгоду от сотрудничества с бородачом. Особенно сейчас, когда речь шла о его любимом сыне.
- Ладно, договорились. - Колдун отсчитал затребованную сумму и спросил: - Сколько будет стоить доставка послания моему королю?
- Пятнадцать монет.
- Бумага есть?
Через пять минут Кройц уже находился в Кантилиме.
- Ну как? - поинтересовался распорядитель. - Полагаю, Мезраг уже на пути в Рноцк?
- Нет, отец Вуриза оказался крепким орешком. Он не поверил письму и требует доказательств.
- Ты не смог уговорить огарца и вернулся ни с чем?! - В голосе распорядителя звучало агрессивное недовольство.
- Вернулся я с письмом. Сам же велел каждое сообщение перед доставкой приносить сюда. На, переписывай.
Грайт развернул бумагу:
- Ничего важного. Он сообщает, что направляется к Угралску и при необходимости может заглянуть в пещеру Сухой липы. - Распорядитель переписал содержимое письма в журнал. - Передашь послание королю и снова к Мезрагу. Попробуй заставить его отправиться в Рноцк.
- А как? Надо придумать что-нибудь более хитрое.
- Так придумай! Только быстрее. Не нравится мне ситуация в Огаре.
- Что там еще могло стрястись?
- Похоже, они начинают воевать между собой. Взгляни, - распорядитель подвинул журнал и указал пальцем на предпоследнюю запись. - Тут тоже речь об Угралске.
«Интересующие нас чужаки обнаружены в южном округе (полчаса езды на запад от Угралска). Они едут по направлению к перешейку через Рунное болото. Дальнейшее преследование пока невозможно. У меня возникли серьезные проблемы с местными. Они разговаривали с иностранцами и должны быть уничтожены. Вышлите к Рунному болоту другой отряд. К полудню иностранцы уже должны туда добраться». Получателем письма значился известный Кройцу Празанх, а местом доставки - все тот же Нукрод.
- Грайт, у тебя есть карта Огара? Где находится Рунное болото? Глава посредников выдвинул ящик и вытащил сложенный вчетверо лист бумаги.
- Давай посмотрим. Это Угралск. Вот болото, а вот дорога, по которой двигаются чужаки. Они тебя чем-то заинтересовали?
- Странно, - разговаривая сам с собою, Кройц проигнорировал вопрос начальника. - Нукрод, оказывается, расположен на территории центрального округа…
- А что тут странного?
Ответа распорядитель снова не услышал. Собеседник исчез, прихватив с собой письмо и карту.

Глава 19
ТАЙНА БЕЛОБРЫСОГО ВОЛШЕБНИКА

- Здравствуй, Горгун! Очень надеюсь, что я не зря сюда притащился. - Верховный смотритель турнира возник прямо перед решеткой, заставив заключенного изгоя вздрогнуть. - Времени пораскинуть мозгами у тебя было достаточно. Не надумал поделиться своим секретом?
- Нет, господин Шрынг, - ответил узник.
Три дня назад пленника перевели на рацион карцера: на завтрак - хлеб и вода, на ужин - вода без излишеств. Горгун прекрасно понимал, чего этим хотят от него добиться, и со дня на день ожидал визита сородичей из мрачного мира. В прошлый раз Шрынг входил и выходил через дверь, но сегодня он, по-видимому, решил пощекотать нервы ослабевшего узника.
«Интересно, дражайший, что ты мне предложишь сегодня?» - Горгун не сломался. Он окинул жестким взглядом незваного гостя и демонстративно зевнул.
- Как, неужели смена обстановки не заставила серьезно задуматься?! Странно, я был о тебе лучшего мнения. Даже ключ с собой прихватил. А ты, смотрю, как дураком был, так им и остался?
- Да, господин Шрынг. - На лице изгоя промелькнула презрительная ухмылка.
- Печально, очень печально… Может, я слишком сложно изложил суть дела? Повторю еще раз: у тебя на шее такой же обруч тьмы, как у Михаила и Зерга. Они сейчас путешествуют по пескам Зангры. Шансов выбраться оттуда, - мраг возвел глаза к потолку, - ноль. Твоих собратьев по ошейнику могут поджарить на обед дикари, продать в рабство, бросить в темницу, они легко могут стать добычей степных тварей. Опять же, если в трудную минуту парочка решит нечаянно воспользоваться былой силой, то результат такой случайности один - смерть. Причем, сразу для всех троих. Ты этого хочешь?
- Нет, господин Шрынг.
- Тогда в чем дело? Я предлагаю самую выгодную сделку ценой в твою (заметь - не чью-то чужую, а именно твою) жизнь! Все предельно просто: этот ключ в обмен на… не абы какую тайну. - Поведение пленника сводило посетителя с ума, и мрагу с трудом удавалось сохранять спокойствие.
Горгун пристально посмотрел на ключ, но ничего не ответил. Верховный смотритель посчитал молчание хорошим знаком и продолжил наступление:
- Мне кажется, или у тебя действительно нет желания покидать эту клетку? Наверное, ты прав: кормят здесь регулярно, никто не тревожит. Красота! Где еще найдешь такое спокойное место? Но ты учти: от подобной жизни можно совсем заплыть жиром. Вон, я смотрю, шею-то себе как наел - обруч тьмы стал тесноват. Если дело так пойдет и дальше, скоро сам себя задушишь. Или я ошибаюсь?
- Нет, господин Шрынг.
- Не пойму я тебя, Горгун, - после некоторой паузы, которая потребовалась, чтобы мысленно сосчитать до пяти, продолжил верховный смотритель турнира последней надежды. В его голосе начали проскакивать нотки явного раздражения. Мраг даже вытащил свой гребешок с брильянтом, но, едва коснувшись волос, нервно спрятал его в карман. - Неужели тебя устраивает перспектива всю оставшуюся жизнь (не уверен, что она будет долгой) просидеть в этой клетке?
- Нет, господин Шрынг.
- Вот это уже деловой разговор! Предлагаю быстрое решение твоей проблемы. Ты мне - секрет, я тебе - ключ.
- Не выйдет, Шрынг! Чтоб тебе провалиться в черный омут! - Горгуну до смерти надоел прилипчивый посетитель, и заключенный решил плюнуть на принятую манеру общения между изгоем и мрагом.
- Не забывайся, изгой! Я ведь и наказать могу.
- Неужели? И как? Да поганее, чем видеть тебя, дражайший, и слушать твои бредовые речи, только рожа победившего меня Зерга. А мой секрет… кхе-кхе… я рассказать могу. Легко! Но только после того, как вот это, - пленник резко ткнул пальцем в ошейник, - снимут с моей шеи! Понятно?!
Шрынг остолбенел от подобной наглости. Он не привык, чтобы кто-либо диктовал ему свои условия.
- Ну да, держи карман шире! Без обруча ты сразу исчезнешь, и ищи тебя потом до следующего турнира. А меня вряд ли второй раз подряд назначат верховным смотрителем. Нет, сначала ты выполняешь мои условия, а потом я - твои. В конце концов, кто из нас двоих за решеткой?!
- В таком случае лучше подождать Зерга.
- А не пожалеешь?
- Я все сказал. Не нравится - пошел вон. Ты меня утомляешь, дражайший!
- Вон ты как заговорил! Зря… Запомни: я обязательно вернусь, но уже без ключа. А ты будешь умолять меня о нем. Вот тогда мы и поговорим. На моих условиях.
Верховный смотритель поднялся.
- Наконец-то! - Изгой демонстративно повернулся к Шрынгу спиной. - Топай, топай отсюда!
- Приду ровно через четыре дня.
- Не надейся, что буду ждать с нетерпением, - кинул ему вслед заключенный. Дождавшись, пока за мрагом закроется дверь, он с силой ударил кулаком по решетке. - Чтоб ты сгорел!
Узника обеспокоил сегодняшний разговор. Особенно настораживали слова о плотно сидящем ошейнике. Горгун еще пару дней назад обнаружил, что обруч стал сидеть гораздо теснее.
«Почему сейчас он едва проворачивается? Неужели эти два идиота рискнули воспользоваться магией? Нет, это нереально. Первая же попытка сужает удавку так, что становится трудно дышать. Значит, дело не в Зерге… А тут еще Шрынг со своими интригами. Наверняка ведь задумал гадость. Если у него в руках не тот ключ, что лежит под аркой… Нет, - заключенный даже головой помотал из стороны в сторону, отгоняя страшную мысль, - тогда получается настоящее убийство. Мраги друг друга не убивают!»
- Притормози! - крикнул Мишка Стансу, заметив впереди знакомую фигуру в зеленой рубахе.
Через минуту посредник оказался в карете, а лошади продолжили ход.
- Наконец-то я вас разыскал! - Кройц был рад, что его поиски увенчались успехом, но по привычке недовольно бурчал, словно отчитывал загулявшегося ребенка. Внимательно приглядевшись к опасному украшению клиента, он возмутился еще сильнее. - Ты зачем напялил на себя ошейник? Мало того, что он мою печать заблокировал, так еще и…
Тут глаза бородача расширились, словно вместо обруча он увидел на шее Сомова гадюку, готовую вонзить в человека свои ядовитые зубы.
Неожиданная встреча с посредником обрадовала Михаила. Он еще толком не знал, чем бородач сумеет им помочь, но на душе сразу стало легче. Памятуя о скверном характере мужичка, отмеченный тенью не стал проявлять эмоции. Изобразив строгий взгляд, Сомов решил напомнить старому знакомому правила хорошего тона.
- Во-первых, здравствуй. Во-вторых, как ты здесь оказался? И, в-третьих, ты чего на меня уставился во все глаза? Не такой уж я и страшный. Подумаешь, небрит малость.
- Сними его немедленно! Оно же тебя убивает! - Кройц даже руку протянул, чтобы сдернуть кольцо. Здороваться с клиентом он не считал нужным, а остальных просто не замечал.
- Спасибо за участие и ценный совет. - Мишка отвел руку посредника. - Нам и без тебя известно о «милом» характере этой удавки. Лучше бы подсказал, как, не лишившись головы, от нее избавиться. И желательно раньше, чем через четыре дня. Потом твой совет уже не понадобится.
- Неужели все настолько плохо?
Парень вкратце поведал о своих проблемах.
- Мишка, - подал голос Скальнов, - а пусть он нам притащит тот меч, о котором ты говорил.
Сомов вопросительно посмотрел на посредника:
- Сможешь?
- Я попробую. Где он находится?
Отмеченный тенью назвал деревню и рассказал, как разыскать беседку.
- Только сначала найди женщину, которая живет в соседнем особняке, и расспроси о том, как с помощью меча освободиться от черных оков.
- С тебя двадцать монет за услуги, - быстро произвел подсчеты посредник. - Когда меч будет доставлен, заплатишь еще столько же.
- Эх-хе-хе-хе, - тяжело вздохнул победитель турнира последней надежды. - Денег остался последний мешок. И тот не со мной… Нет у меня сейчас монет.
- А как же?.. - растерялся Кройц. Он не имел права работать бесплатно, хотя действительно желал помочь своему персональному клиенту.
- Вот крохобор! Тут люди погибают, а он только о наживе и думает, - не выдержал Марицкий.
- Мы можем расплатиться товаром. - Зерг дернул студента за рукав. Мраг испугался, что бородач обидится и исчезнет.
- Устав нарушать нельзя! - пробормотал посредник, оправдываясь. - Мы никогда не оказываем дармовых услуг! И товар в качестве оплаты не принимаем.
- Тогда окажи мне услугу в кредит, - машинально предложил Сомов.
- Это еще что за зверь? - навострил уши бородач. Новаторские идеи его самого необычного клиента обычно приносили неплохие дивиденды.
- О! - Мишка выдержал многозначительную паузу, во время которой обдумывал, как ответить заинтересовавшемуся крохобору. - Кредит - штука выгодная, особенно в экстремальных ситуациях.
- Объясни.
- Допустим, тебя вызывает богатый клиент, которого ограбили по дороге домой. Он ранен и, если своевременно не придет помощь, умрет. - Михаил на ходу придумывал незатейливый сюжет для примера. - Он просит передать письмо, от которого зависит его жизнь. Как ты поступишь?
- По уставу. Нет денег, не будет и услуги.
- Но ты учти: потом не будет ни клиента, ни новых заказов.
- Найдем нового. Устав никому нарушать нельзя, - со злостью в голосе повторил Кройц.
- А я бы поступил иначе. Заключил соглашение на определенную цену и указал проценты за каждый день. Думаешь, твой заказчик отказался бы? - Мишка привычно взъерошил затылок и коснулся пальцами ненавистной удавки. - Неужели ваши торговцы так не поступают?
- Мы почти не работаем с купцами. Они слишком жадные, чтобы пользоваться нашими услугами, - задумчиво произнес посредник. От волнения он начал с остервенением чесать свою бороду. - Погоди, погоди… Я назначаю плату по существующим расценкам, а через день получаю…
- …а через два еще больше, - продолжил мысль Кройца Сомов. - Я же говорю, кредит - штука выгодная.
- На, подписывай. - Специалист по срочной доставке тут же протянул бумагу.
- Десять процентов в день?!! - ужаснулся Мишка. Текст соглашения проявился на листе прямо на его глазах.
- Не мог же я тебе поставить тридцать. За хорошую идею полагается скидка.
- Спасибо, благодетель!
Гога не выдержал и рассмеялся во весь голос:
- Научил на свою голову - теперь пожинай плоды.
Мишка пожал плечами, но бумажку подписал.
- Я вернусь через полчаса. - Посредник спрятал выгодный контракт и испарился.
В следующее мгновение Кройц уже находился во дворце огарского короля. Ему необходимо было передать письмо Мезрага.
Шагрид не мог понять логики действий Тируанда. Зачем было вызывать в город этих двух огарцев? Неужели только для того, чтобы сначала превратить их в собак, а затем уничтожить? Разве они потребовались не для того, чтобы вытащить Архаза из тюрьмы?..
Легионеру не пришлось спать остаток минувшей ночи. Гронуд привел его к небольшой гостинице, в которой остановились тайно прибывшие в Рноцк черные колдуны. Рундаец караулил их до рассвета, затем, глотая слюну, наблюдал, как огарцы завтракают прямо на открытом воздухе (собственные припасы еды у Шагрида закончились еще накануне). Потом пришлось долго идти за южанами на другой конец города.
Бывший легионер рисковал. Головной убор плохо скрывал лицо, и внимательный взгляд на пешехода, спешившего за пепельно-серой собакой, мог легко узнать в нем рундайца. Шпиона спасало только раннее утро и пустынные улицы, по которым по делам торопились выходцы из Кантилима, находившиеся в рабстве у местного населения.
Огарцы пришли на кладбище, где среди множества каменных изваяний и склепов их поджидал Тируанд. Там и произошло необычное превращение и последовавшая за ней скорая расправа. Гронуд едва удержался, чтобы не броситься на живодера.
- Не сейчас, - прошептал Шагрид. - Нам еще нужно отыскать твоего хозяина.
Когда блондин покинул место преступления, рундаец приблизился к жертвам и позаимствовал один из балахонов. В свое время легионер изучал вероятного противника и знал особенности их одежды. Он освоил походку (балахон требовал особой сноровки при ходьбе) и незаметные непосвященному иностранцу жесты, по которым огарцы могли узнавать друг друга. В их арсенале имелись и другие методы распознавания соплеменников, с применением магии, но к такому способу черные колдуны прибегали крайне редко.
Следы блондина привели парочку к полуразрушенному зданию. Оно возвышалось над пустырем, и Шагрид не рискнул приблизиться.
- Подождем здесь, - сказал он псу, расположившись за небольшим пригорком, поросшим редким кустарником. Минут через двадцать из развалин вышли двое: торжествующий Чероуз и мрачный, как грозовая туча, Тируанд.
- Не вздумай бросаться в объятия, - строго предупредил зверя легионер. - Похоже, наш юный друг сильно недолюбливает вашего брата.
Собака осторожно, без обычного хлопанья ушами, помотала головой из стороны в сторону и двинулась вперед, только дождавшись приказа рундайца.
- Ближе чем на сто шагов к ним не подходи. И вообще, избегай мест, где тебя легко обнаружить. - Шагрид выдал первый урок шпионского ремесла.
Гронуд оказался способным учеником. Подражая повадкам бродячей собаки, он слонялся от одного мусорного бака к другому, словно искал, где бы пообедать. Липовый огарец уверенной походкой шагал в том же направлении и мало чем отличался от других одетых в балахоны прохожих.
Возле магазина с черными стеклами, вывеска которого извещала о широком выборе магических товаров, Тируанд оставил попутчика на крыльце, а сам вошел внутрь. Шпиону показалось, что Чероуз сильно нервничает. Сначала тот двинулся за блондином, затем остановился, огляделся по сторонам и в итоге решил подождать возле входа.
Легионер продолжил путь, не сбавляя скорости. Он прошел мимо растерянного мага и свернул в узкий глухой переулок. Только здесь, где его никто не видел, рундаец смог остановиться.
«Зря я вырядился в это тряпье, - промелькнуло в его голове. - Хотя… другая одежда потребовала бы дополнительной маскировки».
У огарцев не было принято шататься без дела по городу. Если черный колдун куда-то шел, его могла остановить только важная причина. Зевак, рассматривающих витрины, или прогуливающихся без определенной цели среди них не встречалось. Не желая вызывать подозрений, Шагрид дождался, пока белобрысый покупатель появится на крыльце, постоял еще пару минут и только потом продолжил преследование.
Когда Тируанд вышел из магазинчика, выражение его лица стало еще суровей. Он произнес несколько обрывистых фраз и вместе с Чероузом двинулся дальше.
«Узнать бы, зачем паренек туда заходил? - подумал телохранитель Сомова. - Такое ощущение, что в этом заведении у него выпотрошили все карманы, а взамен не дали ничего».
Шагрид оказался недалек от истины. Блондин отдал продавцу почти все оставшиеся у него бриллианты за единственную маленькую колбочку. Запаянный стеклянный сосуд размером с мизинец содержал две разделенные перегородкой жидкости - красную и желтую. Ее молодой волшебник ни на секунду не выпускал из руки, которую для надежности спрятал в карман. При этом Тируанд то и дело поглядывал на свой браслет.
- Куда мы так несемся? - не выдержал Чероуз, пытаясь сбавить темп.
- Придем, увидишь, - пробурчал блондин и ускорил шаг.
Продолжавшаяся не меньше получаса слежка привела легионера в парк на северной окраине Рноцка. На выходе из него Шагрид едва не столкнулся с преследуемыми, которые остановились перед коваными воротами какого-то особняка.
- Чего надо? - Слуга не спешил открывать двери незваным гостям.
- Передай хозяину, что пришли Тируанд и Чероуз. Если он захочет узнать, кто мы, пусть спросит у Архаза.
- Хозяин обедает в саду и никого не принимает.

Предыдущая страница 22 Следующая страница


23 Николай Степанов

- Слушай, любезный! - прорычал блондин. - Я не намерен ждать, пока кто-то соизволит меня принять. Или ты немедленно сообщаешь о нас хозяину, или я сейчас же разнесу эти ворота.
- О вас доложат. - Слуга интуитивно почувствовал, что молодой чужак не из тех, кто бросается пустыми угрозами.
Рундаец не стал дожидаться, когда пропустят посетителей, а тем более - когда они пойдут обратно. Внутреннее чутье подсказывало, что решительность блондина опасна и для Чероуза, и для Архаза. Значит, из этого дома они могут живыми и не выйти. Подобная перспектива Шагрида абсолютно не устраивала.
Он углубился в парк, который примыкал к саду особняка, и воспользовался крыльями…
- Говоришь, они решили принести тебя в жертву? Вот подлецы! А твой племянник собирался выступить главным палачом? - услышал Шагрид незнакомый голос, приземлившись по другую сторону ограды.
- Вот именно, Хорнус. - Второй голос принадлежал Архазу. - Теперь мне ничего не остается как доложить лично королю или кому-нибудь из его ближайшего окружения о коварном замысле моих же соплеменников, хотя сам я никаких теплых чувств по отношению к рундайнам не питаю, ты знаешь.
- Естественно. Тебе воспитание не позволяет.
- Да, но сейчас ситуация складывается так, что либо война с Рундаем, либо моя жизнь. И я выбираю второе.
- Полностью тебя поддерживаю.
Шагрид сумел подобраться совсем близко к беседке, в которой обедали двое, и теперь слышал каждое слово.
- Господин, там у ворот двое: Тируанд и Чероуз. Просят их принять.
- Кто такие?
- Иностранцы.
- Ну так гони в шею!
- Погоди, - остановил хозяина Архаз. - Как они меня нашли? Странно… Это мои попутчики.
- Желаешь их видеть?
- Не так чтобы очень, но если уж они здесь, то пусть лучше будут рядом. Эти двое слишком много знают.
- Ладно, позови, - распорядился Хорнус. Он повернулся к гостю: - Что еще за попутчики? Ты не рассказывал.
- Не успел все сразу. Расскажу чуть позже. Я думаю, теперь мои беды позади и можно никуда не спешить.
- Спешить действительно не стоит, но письмо его величеству напиши сегодня же. Отправим сразу в трех экземплярах. Чтоб уж наверняка.
- Жаль, в Рноцке нет посреднического представительства, - вздохнул бывший посол.
- Ничего, птичья почта работает исправно, да еще гонцов пошлю. Послание обязательно дойдет до канцелярии его величества.
- Да, но мы не знаем, куда оно попадет после канцелярии… Пожалуй, расслабляться мне пока рано. Придется съездить к Зинру. У него, насколько я помню, было право срочного вызова.
- Как скажешь. Тогда завтра и поедем…
- Гронуд, хватит чесаться! - Легионер еле слышно цыкнул на собаку. - Хочешь, чтобы нас обнаружили?
Пес недовольно оглянулся на рундайца, который выбрал крайне неудачное место для засады, но чесаться перестал. Животное распласталось по земле, чтобы ветви колючего кустарника не застревали в его шерсти.
- Как вы меня нашли? - спросил своих попутчиков Архаз. В его голосе совершенно не чувствовалось радости от неожиданной встречи.
- Здравствуйте, - отозвался Тируанд. - Нас пригласят к столу или будем беседовать стоя?
- Садитесь, - предложил хозяин, - если вам есть что сказать.
Вновь прибывшие сели.
- Не только скажем, но и покажем кое-что. - Блондин набрал в легкие побольше воздуха и раздавил стеклянную колбочку прямо на белой скатерти стола. Красная и желтая жидкости быстро соединились, образовав бесцветное облако тумана, окутавшее всю беседку.
- Что за шутки?! - возмутился Хорнус, закашлявшись.
- Тируанд! - не выдержал Архаз, не дождавшись ответа блондина. - Ты объяснишь свое поведение? Да что же это делается?
Шагрид заметил, как у сидевших за столом сначала расширились глаза, а затем они дружно начали чихать. Все, кроме блондина, который, как окончательно убедился Шагрид, специально задержал дыхание. На всякий случай легионер сделал то же самое. Однако, судя по спокойному поведению Гронуда, предосторожность оказалась лишней. Облако не достигло места их засады, и пес никак не прореагировал. Прижавшись к земле, он не издавал ни звука.
- Ну что ж, теперь я вам все объясню, друзья мои, - наконец ответил кантилимский маг, когда через пару минут дымка рассеялась окончательно. - То, что вы сейчас вдохнули, называется аромат истины. Стоит он баснословных денег и продается всего в трех городах Огара. К счастью для меня и к сожалению для вас, Рноцк входит в число упомянутых трех городов.
- Но зачем? - Архаз слышал об этой редкости и знал, что под ее воздействием человек становится не в меру словоохотливым и предельно искренним в течение часа.
- За это благодарите своего друга Чероуза. Он хотел меня обыграть в моей собственной игре, а я не привык к поражениям. Поэтому первый вопрос к нему. Где противоядие и замедлитель?
- У меня их нет, - нехотя сознался Чероуз.
- Значит, после четвертого исцеляющего сеанса ты собирался просто избавиться от меня?
- Нет.
- Но ты же сам говорил…
- Это был чистой воды блеф.
- Вот оно как! Ах ты…
- У меня не было другого выхода, - вяло попытался оправдаться Чероуз.
- Ладно, с тобой разберемся позже. Вот тебе бумага и карандаш. Постарайся очень аккуратно составить мне оба эти рецепта. Мы же договоримся?
- Конечно.
Дорогостоящий препарат полностью отключил волю чародеев, в течение часа без приказа извне они не могли ничего предпринимать.
Шагрид прекрасно видел Тируанда. Теперь на лице молодого человека не осталось и тени раздражения. Наоборот, блондин выглядел весьма довольным. Во взгляде молодого человека сквозило какое-то зловещее спокойствие - наверное, именно так удав смотрит на загипнотизированного кролика, которым собирается пообедать.
- Архаз, тебе хочется узнать, зачем я все это делал? Это довольно длинная история… Но раз ты спрашиваешь, - пожалуйста. Могу удовлетворить твое любопытство. - Блондин отхлебнул вина, закусил ломтиком копченой рыбы и продолжил: - Собственную биографию я рассказываю редко, хотя периодически у меня возникает потребность поведать кому-то о своей непростой судьбе. Правда, тут есть одна особенность - слушатели недолго помнят мою историю. А все почему? Я очень твердо усвоил уроки моих первых учителей, которые не раз повторяли: «Тот, кто знает твою тайну, обязательно использует ее против тебя. Тот, кто против тебя - враг, а враг подлежит уничтожению». Не правда ли, у меня были мудрые учителя?
Белобрысый волшебник всего дважды упомянул о своих наставниках, но оба раза его глаза вспыхнули лютой ненавистью.
- Ты и нас собираешься уничтожить? - как бы мимоходом поинтересовался бывший начальник тюрьмы.
- Нет, господа. - Тон, которым был произнесен ответ, не предвещал сотрапезникам ничего хорошего. - Это вы сделаете сами, только несколько позже. Зря я, что ли, потратился на аромат истины?
Рассказчик на минуту прервался, опорожнив еще один бокал и закусив его виноградом.
- С вашего позволения, я продолжу. - Тируанд действительно испытывал потребность высказаться. Последний раз он так откровенничал со своим третьим кантилимским учителем, которого буквально через день нашли мертвым. - Так вот, восемнадцать лет назад огарские разбойники, непонятно каким ветром занесенные в Кантилим, похитили одного маленького мальчика. Через неделю ребенка выставили на торги южного округа, и он оказался в семье весьма влиятельного вельможи. Черный колдун (назовем его Рулзох) из кожи вон лез, чтобы обучить забросному колдовству своих сыновей, но, как говорил уважаемый господин посол, далеко не всем дано постичь это мастерство. А мальчишке-рабу оно вдруг оказалось по зубам. Его и начали учить. Беспощадно. Отобрав не только свободу, о которой ребенок не успел узнать, но и детство. К тринадцати годам парнишка сравнялся своим магическим мастерством с некоторыми огарцами. Приблизительно в это время в южном округе поползли слухи о возможном назначении господина Архаза на довольно значимый пост посла в Кантилиме. И Рулзох заволновался. Усиление влияния юго-восточных дворян Огара на короля совершенно не входило в планы южан, а потому он предложил соплеменникам пристроить при дворе кантилимского короля Гурвана своего человека. Идея понравилась, и вскоре появилась легенда о сожженной деревне и единственном выжившем малыше. Для полной правдоподобности селение действительно спалили со всеми жителями, а паренька нашли на пепелище целым и невредимым. Естественно, ему было гарантировано самое пристальное внимание властей, поэтому способности несчастного сироты не могли не заметить. Отрок попал к лучшим учителям Кантилима.
При этих словах Тируанд резко ударил столовым ножом по яблоку, разрубив его пополам. Плод оказался червивым, и парень со злостью швырнул половинки в куст, где притаились двое наблюдателей. Обоим досталось поровну, словно белобрысый волшебник специально метил именно в них. Однако стойкие шпионы не издали ни звука - нельзя же прерывать исповедь.
- Огарцы с самого детства буквально вдолбили в голову раба тягу к познанию, и мальчик жадно впитывал все, что давали новые наставники. - Блондин обвел сидящих за столом строгим взглядом, словно хотел убедиться, все ли его внимательно слушают. - Однако в ходе работы с талантливым учеником опытные волшебники начинали подозревать, что их подопечный не тот, за кого себя выдает. Начинались расспросы, дальше следовал неуместный приступ откровенности и, как результат, - смена учителя, когда тот становился опасным.
Рассказчик сделал еще одну довольно длительную паузу, подбросил вверх столовый нож, поймал его и только потом продолжил речь. Слушатели молча ждали, не в силах даже задать вопроса.
- В совет верховных магов юноша был принят очень рано, еще до двадцати лет. Представляете, какая головокружительная карьера! Любой другой на его месте давно бы почивал на лаврах, но парнишке не давали забыть о себе те, кто направил его обратно в Кантилим. Требование оставалось прежним - следить за послом. Очень внимательно. А тут еще подвернулось другое задание, от Арианта. Знаете какое? - Тируанд обратился к Архазу.
- Нет.
- Он велел присматривать за теми, кто слишком часто посещает библиотеку магической литературы. Особенно его волновал собственный кузен.
- Саргонт? - ничуть не удивился Архаз.
- Да. Одно время владелец магической таверны довольно часто заходил в книгохранилище. Знаешь, чем он интересовался?
- Догадываюсь…
- Правильно догадываешься. Его занимала та же проблема, что и тебя - как подчинить огненный диск. Естественно, ваши поиски не могли не привлечь внимания молодого члена совета верховных магов. Однако спустя некоторое время после кантилимских игр вы оба пропали из виду. Затем господин посол объявился в своей резиденции, чтобы снова исчезнуть. Сплошные загадки… И вдруг удача: Ариант поручил лично мне расследование дела об пропаже огарского посла. Грех было не воспользоваться подвернувшимся случаем. Когда же в вашей компании я обнаружил еще и Чероуза, моей радости не было границ. Давно хотел освоить заклинание голубого огня.
- Неужели он тебе рассказал? - безвольно спросил Архаз.
- Этого не понадобилось. Помнишь случай, когда вы с ним пропускали через меня свою магию? Представляю вашему вниманию лучший способ самого быстрого обучения, придуманный лично мной! - гордо произнес Тируанд. - С его помощью я теперь знаю и твою «ледяную медузу». Однако тайну огненного диска хотелось бы узнать прямо сейчас. Ты нашел способ его подчинения?
- Да.
- Значит, не зря я все-таки с вами таскался, как бродяга. - Блондин расплылся в самодовольной улыбке. - Рассказывай.

Глава 20
НА ПУТИ К РУННОМУ БОЛОТУ

Король почему-то довольно медленно составлял ответ, и посредник задержался во дворце гораздо дольше, чем планировал. Вынужденное бездействие в то время, когда дорога каждая минута, заставила Кройца изрядно понервничать.
«Сколько можно думать над простой запиской? Мезраг свою за минуту написал, а этот… Тугодум, что ли? А еще монарх!»
Из-за непредвиденной задержки бородач даже не стал показывать письмо распорядителю, как того требовали последние нововведения, и не отправился прямиком к адресату, как его обязывал устав. Ругая себя последними словами за нарушение всех правил, Кройц двинулся к заветной беседке. Перед его глазами постоянно возникало страшное кольцо, в котором посредник отчетливо видел магическую зубастую пасть, распахнутую возле самого горла человека.
Оказавшись в деревне, чародей быстро отыскал площадь, беседку и особняк, в котором, по словам Михаила, обитала хозяйка меча.
- Эй, есть кто дома?! - бородач нетерпеливо постучал в дверь.
- Кого ищешь?
Двое мужичков при полном вооружении удивительно шустро оказались по обе стороны от посредника. Откуда они появились, незваный гость заметить не успел.
- Мне нужна леди, которая знает, как избавиться от черных оков.
Как только он произнес последние слова, громко зазвонили колокола, украшавшие стену особняка. Стражники спрятали мечи в ножны, через секунду скрипнула дверь и на порог вышла женщина.
- Ты спрашивал о черных оковах? - Ее глаза светились радостью.
- Да.
- Прошу в дом.
- Госпожа, я очень спешу. Мне нужен ваш меч и совет, как с его помощью освободить одного человека от этой напасти.
- Он чужеземец?
- Более чем. Он даже не из нашего мира.
Лицо женщины озарила светлая улыбка.
- Все сходится! Скорее приводи своего чужестранца в беседку. Я освобожу его от оков, а он избавит мой род от проклятия.
- Если бы все было так просто… Этот человек находится в Огаре. Ему осталось жить всего четыре дня, а дорога к вам неблизкая.
- Пусть воспользуется перекидным заклинанием.
- Нельзя. - Бородач представил, как зубастая пасть со страшным лязгом захлопывается на шее отмеченного огнем. - Оковы его сразу задушат.
- Тогда ему нужно поспешить. - Улыбка на лице женщины погасла. - Меч в моих руках может снять черные оковы, но лишь там, где сейчас находится. К тому же его ни в коем случае нельзя выносить с площади, иначе он натворит много бед.
Тоска, прозвучавшая в словах хозяйки особняка, не оставляла сомнений в ее искренности. Кройц не стал задавать лишних вопросов. Лимит времени заставлял бородача спешно возвращаться на дорогу к Рунному болоту. Не зная точных координат своего клиента, он прикинул путь, проделанный Михаилом после их встречи, но немного ошибся, опередив беглецов.
«И где его носит? Неужели нельзя поторопиться?» - С силой посредник топнул ногой, словно пытался наказать дорогу за отсутствие на ней путников. Через минуту он заметил знакомую карету.
- Ты почему без меча? - возмутился Гога.
- Да и времени прошло гораздо больше, чем полчаса! - поддержал его Марицкий.
Мишка единственный не стал предъявлять претензий.
- Чем порадуешь? - устало спросил он.
- Тебе необходимо оказаться в той беседке лично. Только там с помощью девицы можно избавиться от ошейника.
- Интересно, с какой скоростью нам нужно двигаться, чтобы успеть к сроку? - На отмеченного тенью огня волной накатила хандра, и его слова прозвучали с приличной долей сарказма.
- У меня есть карта. - Кройц вытащил из кармана благоразумно прихваченную у Грайта схему.
- Дайте-ка взглянуть. - Обитатель мрачного мира резко выхватил ее из рук посредника. - Михаил, пока не все потеряно. Если нам никто не помешает, еще есть шанс успеть к сроку. Главное - миновать Рунное болото. В центральном округе и дороги лучше, и порядка больше.
- Ой! - вскрикнул Кройц, словно его оса ужалила.
- Что случилось? - Сомов перевел взгляд на встревоженного бородача.
- Совсем из головы вылетело: у перешейка через Рунное болото вас будут ждать.
- Кто?
- Черные колдуны, мечтающие отправить некоторых иностранцев с ошейниками в небытие.
- Час от часу не легче! - Победитель турнира последней надежды взъерошил затылок двумя руками. - Что же нам теперь, назад поворачивать? Или, пока не поздно, избавиться от подарка Вуриза да прорываться верхом?
- Ничего не выйдет, - утешил Зерг. - Бежать некуда. Через Рунное болото существует только одна дорога. Если двинемся в обход, потеряем день, а то и два. Тогда уже точно никуда не успеем.
- У тебя есть другие, более подходящие идеи?! - повысил голос Мишка.
- Минуточку, - встрял в начинавшуюся перепалку Кройц. - Михаил, ты сейчас говорил о Вуризе? Сыне Мезрага?
- Откуда мне знать, чей он был сын?
- Волшебник в зеленом балахоне, которого уничтожили колдуны юго-восточного округа?
- Да. А ты откуда знаешь?
- Догадался, - съехидничал посредник. - Ты сам видел, как его убили?
- Естественно.
- Доказательства имеются?
- Ты мне не веришь?! Эх, грехи мои тяжкие! Дожили… Хорошо, давай вместе посчитаем вещественные доказательства: у нас его карета - раз, его кучер - два, перстень, по которому любой огарец понимает, что мы не обокрали представителя королевской династии, - три. Чего еще надо?! - Сомова понесло. - Мало этого? Вот, пожалуйста! Личное кольцо Вуриза, завернутое в его предсмертную записку, - пять. Да мы все видели, как он погиб.
Воспоминание о последних минутах жизни колдуна заставило парня собраться.
- Давай письмо! - Бородач протянул руку.
- Не могу. Я обещал передать его лично в руки огарцу в зеленом балахоне.
- Вот через меня и передашь. Мы, посредники, для этого и предназначены.
- А ты знаком с огарцами из королевской династии?
- Конечно, знаком. Или ты мне не веришь?
- Ну тебе же требовались доказательства. Чем я хуже? - усмехнулся Мишка.
Теперь вспылил посредник.
- Вот! - Он вытащил письмо на гербовой бумаге. - Послание короля отцу Вуриза, которое я должен был доставить полчаса назад, но из-за вас отклонился от курса! Мезраг носит зеленый балахон, поскольку их род является боковой ветвью королевского! Тебе достаточно?!
- Вполне. И нечего было так орать. - Михаил передал предсмертную записку с кольцом.
- Кстати, - посредник поднял вверх указательный палец, - Мезраг сейчас должен находиться где-то недалеко от Рунного болота. Думаю, он сможет прибыть к перешейку даже раньше вас. Если захочет. Соображаешь, чем это грозит тем парням, которые хотят с вами встретиться?
- Полагаю, нам не следует бросать карету и менять маршрут.
- Вижу, что меня поняли, - кивнул Кройц. - И еще, сумма твоего кредита удваивается. Я бесплатно писем не доставляю.
Посредник исчез.
- И ты так бездарно упустил возможность овладеть силами огненного диска?! - Тируанд смерил Архаза презрительным взглядом, когда тот закончил рассказывать о своем провале на кантилимском стадионе.
- Мне помешали.
Воспоминания о коварстве Саргонта вызвали у бывшего посла тик правой щеки. Практически зажившие ожоги снова напомнили о себе, и Архазу нестерпимо захотелось расчесать рубцы на лице. Но даже этого чародей не мог сделать без приказа со стороны.
- Саргонт не столь крупная птица, чтобы перейти дорогу такому специалисту, как ты.
- У него имелся весьма солидный козырь, о котором мне было ничего неизвестно.
Со стороны их разговор выглядел как беседа нерадивого сына с мудрым отцом, отчитывающим своего отпрыска. Только здесь в роли папаши выступал двадцатилетний паренек, а оправдываться приходилось огарцу, давно перешагнувшему полувековой рубеж.
- Какой еще козырь?
- Наподобие твоего аромата истины. С той лишь разницей, что после его воздействия я не мог вспомнить ни слова из своих вынужденных откровений, - ответил посол.
- Какое совпадение! Ведь все вы тоже уже никогда ничего больше не вспомните. А с отмеченным тенью, если он снова объявится в Кантилиме, я как-нибудь разберусь. То, что получил один, всегда может отобрать другой, надо лишь поискать верный способ. - Тируанд уже наметил себе новую цель.
«Какой прыткий молодой человек, - вслушиваясь в каждое слово, произносимое за столом, подумал Шагрид. - Уже на Михаила замахнулся». Рундаец крепко сжал кулаки. Он прокручивал в голове варианты атаки на белобрысого волшебника, но пока тот находился в беседке, шансы на его уничтожение были невелики.
«Этот паренек слишком опасен. Даже когда он кажется расслабленным, обольщаться не стоит. Наверняка держит парочку сюрпризов про запас. Надо его серьезно чем-то занять. Так, чтобы он про все на свете забыл. Хотя бы на пару секунд. Мне этого вполне хватит».
Начавшийся дождь ухудшил и без того некомфортные условия засады. Легионер бросил мимолетный взгляд на прижавшегося к земле пса. «Хоть бы он не начал чихать. А то будет мне «отвлекающий маневр».
Блондин тем временем взял из рук безвольного Чероуза лист бумаги и внимательно ознакомился с новыми рецептами.
- Надеюсь, тут все верно?
- Да.
- У твоего снадобья есть еще какие-нибудь секреты?

Предыдущая страница 23 Следующая страница


Тень надежды 24

- Имеются, - это слово составитель заклинаний почти выплюнул, внутренне проклиная собственную разговорчивость.
- Интересно, и какие?
Специалист по превращению людей в животных сморщился, но произнес:
- Перед применением противоядие можно настроить на конкретное запрещенное слово. Если подопытный его произнесет, снадобье потеряет свою силу, и человек станет собакой.
- Какое полезное свойство, - ухмыльнулся блондин. - Если я правильно понял, в твое противоядие можно вплести кодовое слово?
- Да.
- Ты написал об этом?
- Нет.
- Почему? Ах да, я же не просил… Тогда будь любезен изложить и это на бумаге. - Белобрысый колдун вернул Чероузу записи и повернулся к Архазу. - Значит, говоришь, обставил тебя кузен Арианта? Но ты хотя бы отомстил?
- Саргонт пропал в Роктании.
- Это еще где?
Пришлось огарцу рассказывать еще одну историю. Тируанд оборвал повествование, не дослушав до конца, поскольку действие аромата истины заканчивалось с минуты на минуту. Он забрал у Чероуза бумагу и внимательно прочитал новые записи.
- Спасибо за откровенность. В благодарность за это ты умрешь первым.
- Гронуд, - прошептал легионер, - пожалуй, нам пора. Твоя задача - вытащить молодого наглеца из беседки. Потом им займусь я.
Пять метательных ножей уже заняли боевой порядок в руке Шагрида.
- Архаз, - блондин снова обратился к послу, - скажи, какую смерть ты бы выбрал для меня?
Ответить огарец не успел. Над столом возникла громадная тень, которая устремилась к Тируанду. Преобразившись в когтисто-клыкастое чудовище, пес яростно атаковал молодого колдуна. Однако, как и предполагал Шагрид, застать врасплох «бедного сиротку» оказалось не просто. Невидимая сила отбросила белобрысого волшебника в сторону за мгновение до того, как зубы зверя должны были сомкнуться на шее чародея. Животное проломило стену ажурной беседки и скрылось в зарослях сада.
- Это что еще за монстр? Твое чудовище? - спросил блондин хозяина особняка. Узнать в звере добродушного Гронуда сейчас было невозможно.
- Нет, - кратко ответил бывший начальник тюрьмы.
Вторая попытка монстра тоже не увенчалась успехом, но заставила чародея покинуть беседку - для более активных действий Тируанду не хватало оперативного простора. Теперь человек и клыкастая зверюга стояли под дождем друг напротив друга.
«Блохастая тварь, кто ж тебя учил становиться между охотником и добычей?!» - ругался про себя Шагрид. «Собачка», выросшая до размеров упитанного теленка, полностью заслоняла собой цель. Покинуть место засады легионер себе позволить не мог: в борьбе с могучим магом у него имелся лишь один козырь - внезапность.
Блондин запустил в монстра несколько небольших огненных шариков. Он старался не поднимать лишнего шума, опасаясь проблем со слугами Хорнуса. К удивлению молодого человека, легкое заклинание вреда зверюге не причинило. После соприкосновения с горящими шарами шерсть монстра не вспыхнула, как предполагал колдун, а лишь приобрела серебристый отлив, поглотив колдовство. Словно издеваясь над потугами противника, Гронуд издал звук, похожий на отрыжку, помотал головой из стороны в сторону и снова бросился на чародея. И снова промах. Зверь и человек поменялись местами.
Тируанд быстро сообразил, что в схватку с ним вступила не простая тварь, а значит, и внимание ей нужно уделить соответствующее:
- Ладно, не хочешь по-хорошему, я могу и по-плохому…
«Пора!» - сам себе сказал рундаец. Он знал, что самое удобное время для нанесения удара по любому колдуну - миг, когда тот готовится задействовать боевое заклинание, и все внимание чародея сосредоточено на противнике и тех силах, к которым он обращается. Ничего другого для волшебника в эти краткие мгновения просто не существует.
В сером легионе уроки по уничтожению чародеев получали только самые опытные бойцы, а Шагрид среди них был лучшим. Он дождался, когда воздух вокруг молодого мага заиграл едва заметными бликами, означавшими подпитку магическими энергиями. Заклинание вот-вот должно было устремиться к Гронуду…
Тируанд почувствовал странный толчок в спину. Он сделал два шага вперед, чтобы сохранить равновесие. Затем все его тело пронзила резкая боль, и моментально стало нечем дышать. Волшебник развернулся. Последнее, что он увидел - фигура человека в балахоне огарца с лицом обитателя Рундая.
«Привидится же такое!» - подумал маг и рухнул на землю. Из его спины торчало пять клинков. Через секунду они вспыхнули тем синим пламенем, которое блондин собирался направить в монстра. За две секунды от чародея не осталось и следа.
Мезраг решил идти в пещеру Сухой липы, хотя по истечении часа так и не дождался посредника с ответом короля.
«И это у них называется срочной доставкой?» - понося бородача не самыми добрыми выражениями, огарец поднимался вверх по довольно крутому пригорку.
Пещера Сухой липы получила свое название из-за огромного высохшего дерева, через ствол которого следовало пройти, чтобы оказаться внутри просторного каменного мешка. Там обитал еще один представитель королевской династии. Сколько ему лет, чем он питается и как выглядит, никто не знал, поскольку свет в его жилище не проникал, а сам отшельник никогда не покидал мрачную обитель. Добраться к нему тоже было непросто. Сначала следовало подняться в горы, затем миновать ущелье, после чего не без помощи сложного заклинания, которое знали лишь представители королевской династии, отключить множество заклятий, строго охранявших тропинку к сухому дереву. Липа тоже являлась своеобразным стражем и пропускала лишь тех, в чьих жилах текла кровь затворника.
К отшельнику обращались только в самые трудные моменты жизни королевства, чтобы задать три наиболее животрепещущих вопроса. Он каким-то невероятным образом сочетал в себе дар ясновидца, пророка и аналитика и мог точно сказать, что ждет конкретного человека, город или страну в будущем. И что самое главное: старик мог подсказать, какие действия следует предпринять в настоящем, чтобы предотвратить нежелательное развитие событий. К сожалению, обратиться к нему можно было лишь раз в три года. Мезраг направил королю письмо как раз с просьбой разрешить посещение отшельника. Вельможа надеялся узнать о судьбе сына, когда будет задавать вопросы монарха о проблемах государства.
Добравшись до ущелья, огарский вельможа в недоумении остановился.
«Этого еще не хватало! - мысленно воскликнул он. - С каких пор здесь стали происходить обвалы?»
Черный колдун использовал заклинание и взмыл в воздух. Поднявшись на высоту полусотни метров, он заметил, что дорога к пещере Сухой липы наглухо перекрыта многочисленными завалами. Груды камней располагались через каждую сотню шагов, и сил преодолеть их с помощью колдовства не хватило бы даже у такого могучего чародея, каким являлся отец Вуриза. Он плавно опустился вниз и надолго задумался.
«Кто посмел посягнуть на священную дорогу? Зачем? - Вельможа присел на большой гладкий валун. - Действовал явно не одиночка. Неужели кто-то из дворян вздумал идти против его величества?..»
- Вам письмо от короля! - Голос посредника отвлек огарца от тяжелых мыслей.
- Почему так долго? - недовольно пробормотал Мезраг.
- Я не посмел торопить его величество с ответом.
- Это правильно. - Вельможа ознакомился с письмом, в котором родственник велел выяснить у отшельника, к чему приведет Огар война с Рундаем и куда подевался Архаз.
Король и сам мог бы наведаться к пещере, но в последнее время при дворе стало неспокойно. Постоянно находились срочные дела, требовавшие личного присутствия монарха в столице.
- Зачем ему именно сейчас понадобился этот Архаз? - задумчиво произнес Мезраг.
- Прошу прощения, - подал голос Кройц. - Я нашел человека, который знает о судьбе вашего сына.
- Опять какой-нибудь проходимец? - со злостью спросил маг.
- На этот раз нет. Он представил очень убедительные доказательства.
- Ты их видел?
- Я их принес.
- Так что же ты… Давай скорее! - Вельможа поправил зеленый капюшон.
- Видите ли, этот человек не оплатил доставку, поэтому…
- Сколько?
- Двадцать монет.
Через минуту Мезраг уже читал предсмертное послание сына.
- Так они его убили?! - в отчаянии произнес убитый горем отец.
Посредник молча пожал плечами.
- Как они посмели?!! Уничтожу каждого своими руками! - Голос вельможи походил на рык раненого зверя.
- Насколько я знаю, человек, которому было передано это письмо, сейчас направляется к перешейку через Рунное болото, где его поджидают те, кто, по-видимому, организовал убийство вашего сына. Сами понимаете, им лишние свидетели не нужны.
Около минуты Мезраг молчал, пытаясь справиться с отчаянием. Казалось, он не слышал ничего, что говорил ему посредник. Однако следующие слова вельможи, произнесенные твердым голосом, убедили Кройца в обратном:
- Мне показалось, или ты действительно слишком много знаешь? Для обычного посредника.
- А кто вам сказал, что я обычный? - несколько растерялся Кройц. - Слышали о парне, отмеченном тенью огня?
- Доходили кое-какие слухи.
- Так вот, он является моим клиентом номер один.
- Ну и что? - В другой ситуации огарца бы сильно задело, что члена королевской фамилии записали на вторые роли, но под гнетом личной утраты он спросил почти безучастно.
- А то, что именно этот человек пришел на помощь Вуризу и, возможно, очень скоро будет уничтожен.
Мезраг сразу принял решение на этот счет, но не стал делиться своими мыслями с подозрительно осведомленным посредником. Он снова развернул бумагу с королевским посланием и начертал на обратной стороне листа:
«Кто-то очень не желает, чтобы посланник короля добрался до пещеры Сухой липы - ущелье полностью завалено камнями. Чтобы расчистить дорогу, понадобится не меньше двух месяцев.
Только что я узнал о гибели моего сына. Причастность к этому делу дворян южного округа не подтвердилась. Сегодня же я найду истинных убийц и жестоко накажу их».
Вельможа на секунду задумался. Бросив хмурый взгляд на посредника, он спросил, особо не надеясь на положительный ответ:
- Если ты такой всезнайка, может, скажешь, где темные духи носят господина Архаза?
- Если вам угодно направить письмо бывшему послу, можете составлять. Десять монет - и оно будет доставлено. В течение суток, - в последний момент внес поправку посредник, не будучи уверенным, что дядюшка Урзага все еще находится в Рноцкой тюрьме - с момента сообщения от Тируанда прошло более суток.
- Так он все-таки жив? - удивился обладатель зеленого балахона.
- На тот свет мы писем не доставляем.
- Может, ты еще и место назовешь, где он прячется?
- Не могу. Но если господин Архаз пожелает это сделать сам в ответном послании…
- Хорошо, - перебил бородача Мезраг. Он снова склонился над посланием его величеству.
«Имеются непроверенные сведения, которым я тем не менее склонен верить, что Архаз жив. Постараюсь сегодня чуть позже раздобыть более полную информацию».
Вельможа свернул лист в трубочку. Затем взял второй и написал еще несколько строк.
- Вот это доставишь во дворец и вручишь лично королю. Второе письмо Архазу. Пусть сразу напишет ответ.
- С вас тридцать монет.
- Впереди всадники, - с тревогой в голосе сообщил Станс.
- Мы так быстро добрались до перешейка? - удивился Сомов.
- Нет, еще четверть часа пути, не меньше, - уточнил кучер.
- Среди всадников не видно кого-нибудь в зеленой одежде?
- Пока нет.
- Будем надеяться, что он все-таки там, но на всякий случай приготовимся к худшему.
Мишка крепко сжал в руке ядро кистеня.
- А что мы можем впятером? - запаниковал Марицкий. - Посмотри в окно, их там как муравьев в муравейнике.
- Да ладно тебе преувеличивать, Каланча, - возразил Гога. - И полусотни не наберется.
- Если добавить еще тех, что сзади, то как раз полмуравейника наберется. - Зерг случайно взглянул в противоположное окно кареты и увидел два десятка колдунов.
- Нам крышка! - «оптимистично» заявил «эльф». И через секунду зачем-то добавил: - Всем.
- Для тебя сделают персональное исключение, - язвительно заметил Скальнов, поглаживая лезвие топора.
- Это еще почему? - как обычно клюнул Марицкий.
- Черные колдуны очень любят филологов. Под белым соусом.
Студент собрался достойно, «филологически», ответить своему вечному оппоненту, но его опередил Михаил:
- Эдуард, приготовь оружие! На твой лук у меня большие надежды. Гога, из кареты ни шагу, только если она совсем развалится. Зерг…
- Я знаю, что делать.
- Интересно, и что?
- В случае чего - постараться как можно дороже продать свою жизнь. Или я не прав?
- Еще один купец объявился, - грустно усмехнулся Сомов.
- Именем короля - остановитесь! - властно приказал огарец, на темном балахоне которого выделялись зеленые манжеты.
«Может, все еще не так плохо?» - заметив сочетание цветов на одежде, подумал Мишка.
Станс остановил карету.
- Господин Вуриз, мы очень рады, что с вами все в порядке.
Черный колдун спешился, за ним последовали еще двое. Они поспешили открыть дверцу представителю королевской династии и почтительно склонили головы.
Отмеченный тенью огня почувствовал себя неловко. Ему не оставалось ничего другого, как выйти из салона. Не объяснять же, сидя внутри, что прием не по рангу.
- Прошу прощения… - Он попытался исправить ситуацию, и в следующий момент оказался в цепких объятиях огарцев.
- Тех, кто мне мешает, я прощаю лишь после их смерти, - хлестко произнес обладатель зеленых манжет. В руках у него была малахитовая трость.
- Ну уж нет! Так долго я ждать не намерен.
Сомов с силой ударил каблукам по пальцам ног конвоиров, и те взвыли от боли. Хватка моментально ослабла. Освободив руки, парень столкнул огарцев лбами.
В ту же секунду две стрелы с желтым оперением нашли свои цели, сбив парочку всадников. Для остальных это послужило сигналом к обороне. В результате третья и четвертая стрела уперлись в невидимую стену. Эдуард сразу все понял и прекратил упражнения в меткости.
- Нам хватит и одного, вот этого. - Вожак колдунов указал на Мишку. - Им я займусь сам. Карету уничтожить вместе с начинкой! Немедленно!
Сомов понимал, что не в силах помочь приятелям. Теперь вступал в действие вариант, озвученный Зергом: вынудить врага заплатить максимальную цену за свой переход из одного мира в другой.
«Что ж, счет открыт. Двоих я как минимум покалечил. Теперь бы еще с этим гадом разобраться…»
«Гад» не стал тратить на чужака собственные физические силы. Он просто выпустил из малахитовой палки едва заметную искорку, и парень почувствовал, как миллионы иголок впились в его тело.
- А-а-а! - закричал он и потерял сознание.
Колдун в балахоне с зелеными манжетами не дал упасть своему противнику. Подхватив Мишку за плечи, он потащил его прочь от кареты, предоставляя своим подопечным выполнять приказ.
- Надо выбираться отсюда. Чего мы ждем? Они же сейчас… - Марицкий по очереди бросал испуганные взгляды на каждого из сидевших в салоне.
- Еще не время. - Зерг возлагал большие надежды на привычку черных колдунов решать все с помощью магии и на отражательные способности Эдуарда. Разбегаться, как мыши, было бессмысленно. - Гога, успокой своего друга.
- Да не волнуйся ты, Каланча, нас не больно поджарят. Бац - и мы на небесах. - Скальнов положил руку на плечо «эльфа».
Внезапно «гном» ощутил тепло, исходившее от своего кулона, но даже не удивился.
«Сейчас что-то будет», - решил он. А когда его попытка оторвать руку от плеча студента не увенчалась успехом, уверился в этом окончательно.
- Нашел время шутить, - пробурчал Марицкий. Он постарался унять дрожь, чтобы крепыш ее не почувствовал. «Эльфу» вдруг показалось, что рука приятеля жжет огнем, а в груди происходит нечто, чему нет объяснения. В следующий миг в глазах у парня потемнело, и он почувствовал, как проваливается куда-то в глубины собственного сознания.
«Эх, целое состояние пропадет зря!» - думал Станс, глядя под ноги, где были сложены мешки с грюндом и кофе. Кучер перебрался в карету, как только Мишка начал разборки с огарцами.
В этот момент со всех сторон к обреченным устремились сразу несколько разноцветных огненных шаров. Однако обещанного Гогой «бац» не произошло. Точнее, ничего не произошло в карете. Колдовство черных колдунов натолкнулось на непроницаемую преграду, образованную единением сил живой и неживой природы. Эта невидимая стена не только защитила пассажиров, но и отбросила плоды заклинаний, по пути видоизменив чары огарцев. Их собственные магические барьеры не справились с разноцветными шариками, которые прорвали оборону и сами набросились на своих создателей, нанеся последним значительный урон.
Ошеломленные столь мощным отпором колдуны сделали еще одну попытку атаковать. И снова неудача.
- Идиоты! Отставить! - заорал вожак, освобождаясь от тяжелой ноши. Он первым разобрался, что всадников косит собственная магия. - Где чары бессильны, поможет холодная сталь!
- Тебе уже ничего не поможет, Празанх! - Неизвестно откуда появившийся Мезраг выстрелил ярко-оранжевым лучом в трость волшебника, и та рассыпалась на мелкие кусочки.
- Я действую по приказу его величества. Эти люди убили вашего сына! - Владелец уничтоженной трости быстро оценил перевес сил противника. С Мезрагом прибыло не менее сотни воинов, в то время как заговорщиков оставалось чуть более трех десятков.
«Почему никто из моих людей не заметил их приближения?! Выпутаюсь из этой истории, казню каждого второго!» - Празанх был в ярости. Он не сразу сообразил, что родственник короля приказал своим бойцам воспользоваться беззвучным заклинанием, надежно глушившим стук копыт.
- У меня другие сведения, но если ты настолько уверен в своей правоте, предлагаю прямо отсюда отправиться к королю. Ты представишь свои доказательства. - Вельможа кивнул на Михаила. - Я свои.
Отец Вуриза не собирался никому ничего доказывать. Ему и так все было ясно: Празанх приказал разделаться с иностранцами, не допросив их, - явно устраняет свидетелей. Значит, имеет прямое отношение к гибели сына. И за это должен ответить. Главарь заговорщиков заволновался. Он считал, что у него одна проблема - чужаки и эта злосчастная карета. Теперь же речь зашла о каких-то новых доказательствах…
«Неужели Мезраг блефует? Вряд ли. Сейчас он хозяин положения. Но потом…»
- Я ничуть не возражаю против встречи с его величеством.
«А чего я беспокоюсь? Сам ведь собирался в столицу. И вдруг - такой удобный случай. - Обладатель балахона с зелеными манжетами постарался взглянуть на ситуацию с другой стороны. - Лучшей кандидатуры, чем Мезраг, все равно не найти. Известный вельможа, могучий чародей, при дворе особо не маячит. Если такой ни с того ни с сего приезжает к монарху во главе сотни вооруженных всадников… Чем не повод? И главное, я как раз вчера объявил всем нашим общий сбор в столице. Словно чувствовал!»
- Тогда отправляемся немедленно! - Отец Вуриза хотел уничтожить заговорщиков сразу, как только они решат, что опасность миновала.
- Я буду готов через минуту.
Празанх совершенно упустил из виду, что заклинание, оглушившее Михаила, прекратило действовать сразу после уничтожения трости. Сомов с трудом пришел в себя. В голове страшно гудело, и он ничего не слышал. Однако парень четко видел спину ненавистного колдуна. Мишка понимал, что второй попытки у него не будет, а потому до мелочей рассчитал в уме свой удар. В его сознании постоянно повторялись слова Зерга: «Как можно дороже продать свою жизнь, как можно дороже продать свою жизнь…»
Победитель турнира последней надежды вскочил на ноги и что было силы метнул в коварного волшебника ядро кистеня.
«Этот точно готов! Кто следующий?»
И тут в поле зрения человека попал огарец в зеленом балахоне.

Глава 21
СБЕЖАВШИЙ ЗАГОВОРЩИК

После неудавшегося покушения на его жизнь Урзаг получил три послания из Огара. В первых двух от него требовали самых активных действий в отношении сотрудников рундайского посольства, а в последнем, подписанном лично Празанхом, велели немедленно прибыть в столицу Огара.
Новоиспеченный дипломат и без писем знал, что заговорщикам срочно требуется грандиозный скандал с рундайцами. Однако у него резко изменились личные обстоятельства. После того как Ариант буквально спас его от смерти, причем таким образом, что тень подозрения даже не коснулась огарца, черный колдун считал себя обязанным кантилимцу и часто советовался с ним. Особенно по внешнеполитическим вопросам.
Вот и сейчас он направлялся во дворец, чтобы постараться вдвоем с главным кантилимским магом придумать вескую причину, не позволившую бы ему отправиться в Огар. Еще недавно личное приглашение Празанха могло означать для Урзага новую ступеньку в иерархии заговорщиков. Но не сейчас, когда на него «навесили» провал операции по устранению бывшего посла, а затем попытались убить.
«Не стоило им устраивать на меня охоту, - в который раз оправдывал себя племянник Архаза. - Глядишь, и все бы устроилось как надо. А теперь увольте. Иногда для здоровья полезнее хранить верность своему королю, а не своему клану».
В день вступления в должность новый огарский посол получил интересное сообщение от одного из подчиненных. Тот принес записку, якобы подброшенную ему в королевском дворце, в которой сообщалось, что некий человек имеет на руках важные документы Архаза и готов передать их лично Урзагу. Встреча была назначена в полдень у Гайранского пруда. Особо оговаривалось, чтобы посол приходил один. Однако «заботливый» сотрудник вызвался сопровождать начальника. Для подстраховки. Убить Урзага безнаказанно он бы не смог из-за заклинания черной мести, но оказать посильную помощь в этом деле другим - вполне.
Молодой посол навсегда запомнил картину, представшую перед ним возле Гайранского пруда. Зрелище оказалось не для слабонервных. Утешало лишь то, что в куче трупов, среди которых он разглядел двух соплеменников, не было его самого.

Предыдущая страница 24 Следующая страница


25 Николай Степанов

- Что здесь произошло? - спросил Урзаг попутчика. - Как думаешь, тот, кто писал записку, тоже там?
Черный колдун ответил не сразу:
- Думаю, что наш друг из корыстных побуждений вел двойную игру. А жадность до добра не доводит.
- Запомни: нас здесь не было. Я не собираюсь доказывать кантилимским властям свою непричастность к этому побоищу.
Огарцы быстро покинули место преступления, теряясь в догадках по поводу случившегося. Ни один, ни другой не знали, что часом раньше к Гайранскому пруду наведалась шайка разбойников и «совершенно случайно» столкнулась с присланными из Огара убийцами. Судьба черных колдунов была предрешена. Дикий парк - не то место, где волшебники, пусть даже и самые могучие, способны противостоять обычным бойцам.
На следующий день в огарское посольство прибыл Ариант и потребовал объяснений по поводу найденных в лесу трупов огарцев. Дипломатический фарс был разыгран по всем правилам. Племянника Архаза спешно вызвали к его величеству, но все закончилось обоюдным расшаркиванием. Этот небольшой конфликт двух держав не только снял подозрения со стороны заговорщиков, но и послужил оправданием временной пассивности Урзага в раздувании скандала с рундайцами.
По совету Арианта посол не стал избавляться от агента, выявленного им среди своих слуг. Наоборот, сделал его своим заместителем и затем часто вызывал в кабинет для обсуждения проблем заговорщиков, подтверждая тем самым свою верность их делу. А поскольку в отсутствие начальника заместитель был обязан находиться в посольстве, то за стенами дипмиссии родственник Архаза избавлялся от ненужного соглядатая.
- Здравствуйте, господин посол. Господин Ариант ждет вас. - Секретарь встретил Урзага и проводил в кабинет начальника.
- Интересно, - изучив переданное письмо, прокомментировал главный чародей Кантилима. - Похоже, Празанх нервничает. Он тебе раньше хоть раз писал?
- Нет. Я, конечно, не последний человек в организации, но не до такой степени… Обычно сообщения посылали его первые помощники.
- Может, этих помощников не стало или он им не доверяет?
- Как бы то ни было, я в столицу ехать не собираюсь. А не отправить ли мне туда заместителя? Надоело каждый день перед ним спектакль разыгрывать.
Главный кантилимский маг снова принялся изучать послание.
- Меня заинтересовала вот эта фраза: «Обострение ситуации требует выработки новой стратегии нашего движения. Не хотелось бы задействовать вариант СВ…» Что он имеет в виду?
- СВ означает «смена власти».
- Ого! Он готов зайти так далеко?!
- Это крайняя мера на случай, если всей сети заговорщиков будет грозить опасность. Я краем уха слышал, что Празанх имеет своего человека в близком окружении короля, который может легко убрать монарха. Причем так, что все случившееся будет выглядеть как дележ власти между родственниками.
- Так почему же он не сделал этого раньше?
- Не забывайте, главная цель юго-восточных дворян - война с Рундаем. А победить в войне может только сильное государство. Такое, как при нынешнем короле. Его убийство приведет к смуте, и планы вторжения придется переносить на более поздние сроки. Вот почему вариант СВ является крайней и весьма непопулярной среди заговорщиков мерой.
Урзаг все чаще невольно дистанцировался от своих бывших соратников, что не скрылось от внимания кантилимского волшебника.
- Если Празанх созывает к себе всех сторонников, означает ли это, что ситуация дошла до предела?
- Скорее это означает, что он нашел веский предлог вытащить меня в Огар и там уничтожить, раз уж здесь не получилось.
Страх за собственную жизнь не отпускал Урзага ни на минуту, не позволяя ему мыслить логически. Его убийство на территории Огара не имело особого смысла, но Ариант не стал переубеждать собеседника. Наоборот, решил подыграть паникеру:
- Пожалуй, ты прав. Нельзя исключать и такой вариант. Когда пришло письмо?
- Вчера вечером.
- Сколько времени занимает дорога до столицы?
- Какая разница? Я не собираюсь ехать.
- И все-таки - сколько?
- Дней пять.
- А если без ночлегов и коней не щадить?
- Можно и за три добраться. Но зачем?
Главный кантилимский маг проигнорировал вопрос гостя.
- Следовательно, у тебя остается всего от трех до пяти дней нормальной жизни, - задумчиво произнес он.
- Не понимаю… - От волнения Урзаг откинул капюшон.
- Объясняю. Допустим, твоему Празанху удастся осуществить переворот. Как думаешь, чем тебя наградят за провал операции с Архазом и отказ прибыть в столицу?
- В лучшем случае - сошлют в захолустье. Но, может, все-таки дело до переворота не дойдет? - Черный колдун посмотрел на собеседника с надеждой, словно это зависело от главного кантилимского мага.
- Тогда тебе тем более нужно срочно искать могучего покровителя, способного защитить от дядюшкиного гнева. - На самом деле Арианта совершенно не беспокоила судьба огарца, просто в сложившейся ситуации тот мог сыграть на руку Кантилиму. Его лишь следовало немного подтолкнуть к активному выступлению против своих.
- Ох, про него-то я совсем забыл…
- Полагаю, что он о тебе помнит.
- Наверняка… Но кто?.. - Вопрос оборвался на полуслове. - Замолвить словечко может его величество…
- Ты уверен? - Кантилимский волшебник изобразил на лице самое искреннее участие.
- Точно, - ухватился за соломинку Урзаг. - Если я помогу предотвратить покушение на монарха… Такие услуги не забывают.
- Значит, все-таки поедешь? - Ариант постарался скрыть свой интерес, и это ему удалось.
- Нет. Я переправлю королю через посредника письмо Празанха. Со своими комментариями. В конце-то концов, когда я вступал в организацию, ее целью было уничтожение ненавистных рундайцев, но никак не убийство монарха. - Урзаг снова нашел оправдание своего предательства.
- В письме всего не скажешь… Полагаю, личная беседа оказалась бы гораздо полезней. Для тебя самого.
Огарец задумался. Ему ужасно не хотелось рисковать, но Ариант был безусловно прав.
- Я боюсь опоздать, - пробормотал он. - Опять же, при дворе слишком много людей Празанха. Они могут заподозрить неладное и перейти к активным действиям.
- А ты сначала отправь посредника. И кроме своих комментариев и письма Празанха перешли еще одну записку, в которой попроси о личной встрече. Пусть его величество в ответном письме вышлет координаты для перекидного заклинания того места, где можно переговорить без свидетелей.
- Я не владею этим колдовством, - сник посол.
- Урзаг, неужели ты думаешь, что я откажу другу в помощи?
Кройц издали понаблюдал за вмешательством Мерзага и, убедившись, что Сомов не пострадал, отправился в Рноцк на поиски Архаза. К королю Огара он заскочил чуть ранее, но в этот раз не стал ждать ответа. Во-первых, клиент об этом не просил, а во-вторых, у монарха наверняка имелся персональный посредник, так зачем отбирать хлеб у коллеги?
Покрутившись на рноцком рынке, который оказался в двух кварталах от местной тюрьмы, Кройц узнал о двойном побеге. В один день опустел и загон для рабов, и городская тюрьма. Правда, говорили, что почти всех снова изловили, но посреднику не верилось, что Архаз попал в список «почти всех».
Городские рынки в Огаре мало чем отличались от кантилимских. И продавцы, и покупатели состояли в основном из иностранцев, находившихся в рабстве или на службе у местных колдунов. Увидеть среди рядов фигуру в балахоне было большой редкостью. Местные изредка мелькали лишь в той части базара, где торговали магическими ингредиентами. Это вполне устраивало бородача: лучшего источника информации о хозяевах, чем слуги, найти невозможно. Специалист по срочной доставке был уверен, что столь заметная фигура, как посол, хоть и бывший, не мог бесследно раствориться в городе. Наверняка у него должны быть друзья, у которых имеются кухарки, садовники и прочая челядь.
Прогулявшись вдоль торговых рядов, Кройц пристроился за стражниками, надеясь, что в разговоре между собой они упомянут что-либо интересное. Однако представители правопорядка направлялись в харчевню и, кроме пустого бахвальства о количестве кружек пива, которое каждый из них способен поглотить за минуту, посредник ничего не услышал.
Возле пивной лавки бородач увидел еще десять человек служивых.
«Взять, что ли, и себе кружечку? А то еще подумают, что я шпион».
Основные разговоры посетителей сводились к обсуждению девиц из местного борделя, охотничьих успехов и нехватки денег. Ничего полезного. Прямо хоть бери и начинай расспрашивать. Он бы так и сделал, если бы от его расспросов была хоть какая-нибудь польза. Стражники - не чета торговцам, у них любой вопрос вызывает подозрения. Сразу попытаются отвезти в каталажку. Однако бородач не хотел расставаться со своей затеей. Очередной раз окинув пристальным взглядом посетителей, он заинтересовался двумя охранниками, которые не принимали участия в общем гвалте, тихо беседуя о чем-то между собой. Неподалеку от них Кройц и расположился.
- Ты не поверишь, Рулс, какие гости заходят к моему господину, - говорил один из них слегка заплетающимся языком.
- Неужели дом бывшего начальника тюрьмы решил посетить его величество?
Упоминание о тюрьме заставило посредника сильнее навострить уши.
- Да брось ты, мне не до шуток. Короче, сегодня утром прибыл какой-то дружок хозяина из местных. - Стражник отхлебнул из кружки, едва не поставив ее мимо стола, смачно икнул и продолжил: - Явно птица высокого полета.
- С чего ты решил?
- Когда я назвал имя Архаз, господин лично вышел к воротам. Такой чести он удостаивает немногих. - Рассказчик важно выпятил грудь, словно он сам был вельможей, который не каждого гостя удостаивает своим вниманием. - А после полудня началось… Заявились два каких-то иностранца и нагло потребовали, чтобы их приняли.
- Маги, наверное?
- Белобрысый - тот точно волшебник, а второй не знаю.
- У него что, на лбу было написано: «Я волшебник»?
- Слишком гонору много, да и взгляд - будь здоров! Я думал, он дырку в воротах прожжет, если срочно не доложу хозяину.
- И что? Хорнус их принял?
- Как только я сообщил, что пришли Тируанд и Чероуз, велено было их пропустить. А потом…
- Опять подглядывал? - Стражник погрозил приятелю пальцем. - Хочешь, чтобы тебя списали на плантации?
- Да ладно морали читать! Я бы, честно говоря, и не стал интересоваться, но гости задержались почти на час. Вот я и решил по-по-любо-бо-пыт-т-т-ствовать. - Последнее слово далось мужику с большим трудом.
- Любопытство в нашем деле - опасное развлечение, - снова начал воспитывать друга собутыльник. Когда приятель обиженно отвернулся, он примирительно заметил: - Я ведь о тебе же беспокоюсь. А если засекут? Так что ты увидел интересного?
- Не что, а кого, - с пьяной расстановкой уточнил слуга Хорнуса. - Огромного монстра, который напал на белобрысого колдуна.
- Уверен? Наши колдуны любят развлекаться, создавая иллюзии, чтобы попугать чересчур любопытных.
- Сам ты иллюзия! Когда эта тварь проскочила в двух шагах от моего укрытия, земля вокруг задрожала.
- Да ну! И кто кого?
- Может, тот чародей и справился бы с чудовищем, но монстр оказался не один. У него был сообщник. - Охранник специально выдержал эффектную паузу. - И знаешь кто?
- Еще один монстр? Они по Огару обычно парами ходят.
- Не угадал, - пропустил мимо ушей шпильку приятель. - Это был рундаец.
- Ну ты и мастер брехать! А я-то уши развесил! - махнул рукой Рулс. - Рундаец? У нас? Ты б сюда еще дракона приплел. Или двух.
- Я правду говорю! Как ты смеешь мне не верить?!
Кройц не стал дожидаться, чем окончится перепалка двух подвыпивших друзей. Оставив полупустую кружку, бородач покинул пивнушку. Цель была ясна - дом бывшего начальника тюрьмы. Адрес удалось разузнать тут же, на рноцком базаре, и через пару минут посредник уже стоял на пороге особняка Хорнуса.
- Я должен передать послание господину Архазу, - объяснил он опешившему дворецкому.
Стремясь как можно скорее найти Архаза, Кройц торопился и не увидел, как подручные Празанха попытались отомстить за гибель своего вожака. Потерпев неудачу с неподдающейся каретой, они перекинули атаку на внезапно появившихся соплеменников. Не тут-то было! Один жест колдуна в зеленом балахоне - и его бойцы принялись за уничтожение заговорщиков. Отряд Мезрага состоял из опытных колдунов, которых он лично отбирал из бывших королевских гвардейцев. Но даже несмотря на их численное превосходство схватка затянулась надолго - среди заговорщиков тоже имелось немало сильных волшебников. Место вокруг кареты мгновенно превратилось в полигон для испытаний средств локального светопреставления. Огненные шары, молнии, микроураганчики, агрессивные субстанции из смертоносного тумана, зеленые кляксы, прожигающие траву при соприкосновении с почвой, и прочая пылкая мерзость носилась в воздухе, разя все живое.
Отец Вуриза сразу накрыл мощным защитным колпаком и себя, и Мишку. Он в бой не вступал, наблюдая со стороны за действиями двух отрядов. Сомов же только водил глазами из стороны в сторону, пытаясь прийти в себя после полученного удара. Сил хватало лишь на то, чтобы не упасть, и парень стоял, слегка пошатываясь.
В конце концов сопротивление заговорщиков было жестоко подавлено. Сдаться в плен позволили всего троим, которых оставили для обстоятельного разговора «по душам».
- Ты Михаил? - спросил вельможа у Сомова.
- Я. - Отмеченный тенью огня только сейчас немного отошел от воздействия малахитовой трости.
- Мой сын просил оказать тебе помощь. Чего хочешь?
- Вы спасли мне жизнь. Чего же больше?
- Я наказал заговорщиков, не более того. Теперь пора вернуть долг. Так что не заставляй меня второй раз повторять один и тот же вопрос, - тоном человека, привыкшего отдавать приказы, отчитал его огарец.
Несмотря на туман в голове, парень сообразил, что в данном случае играть в благородство излишне.
- Нам нужно как можно скорее попасть в Кантилим, - выговорил он.
- Могу перебросить хоть сейчас. У меня есть с собой голубые кристаллы.
- У меня тоже, но перекидное заклинание не подходит. На него слишком бурно прореагирует удавка на моей и его шее. - Сомов указал на Зерга, который вместе с остальными вышел из кареты. Парень взъерошил раскалывавшийся от боли затылок. - Хотя мне говорили, что существует некий изолирующий кокон и с его помощью перекидное заклинание использовать можно.
- Для чужака у тебя неплохие познания в магии, молодой человек. Но специалистов по изолирующему кокону надо искать на севере Огара. Среди моих знакомых таких нет.
- Значит, придется обходиться без колдовства, - пожал плечами Мишка.
- Придется, - кивнул вельможа. Он подозвал одного из своих воинов. - Перо и бумагу мне!
Вельможа написал несколько строк, поставил автограф и приложил печать перстенька.
- Держи. Это охранная грамота. Возникнут проблемы, покажешь этот документ. А теперь можете отправляться. Десять моих бойцов будут рядом, чтобы никто не осмелился стать у вас на пути.
- Спасибо вам.
- Не за что. Это была предсмертная воля моего сына.
Сомов не стал мешкать. Карета рванула с места и направилась к перешейку через Рунное болото.
- Празанх, вставай, хватит прикидываться! - Отец Вуриза пнул ногой черного колдуна. - Надеялся, что я позволю тебе умереть легкой смертью? Не выйдет!
Мезраг в самый последний момент успел простеньким заклинанием смягчить удар стального ядра и знал, что заговорщика могло лишь оглушить.
- Зачем ты устроил бойню? - нехотя поднялся раненый, который очень надеялся, что его сочтут мертвым.
- Твои люди убили Вуриза. - В голосе отца звучал безжалостный приговор убийцам сына.
- Это неправда. Ты веришь подлым наветам южных дворян? - Празанх изо всех сил пытался говорить спокойно.
- Правда. И сам ты по локоть в крови. - Голос обладателя зеленого балахона больше напоминал рык дикого зверя.
- Мерзаг, тебя ввели в заблуждение. Я могу доказать! Давай догоним чужаков, и они…
- Замолчи, Празанх! На этот раз ты зашел слишком далеко. Я давно подозревал, что ты занимаешься непотребными делами в своем Нукроде, но у меня не было доказательств. Теперь я их получил от человека, которому верю безгранично.
- Я готов хоть сейчас встретиться с ним и камня на камне не оставить от его бессовестной лжи, - в словах проигравшего появились истеричные нотки.
- Ты очень скоро с ним встретишься. Правда, не здесь. Тебя обвиняет мой сын.
Празанх прикусил язык. Любое его слово, сказанное против Вуриза, могло стать последним.
- Связать негодяя! - приказал вельможа.
- Вам послание от Архаза, - раздался голос посредника, появившегося в двух шагах от клиента.
Мезраг повернул голову. «Другого шанса не будет». - Главарь заговорщиков вырвался из рук воинов и резко три раза обернулся волчком вокруг своей оси.
- Что б тебя сожрали темные духи! - выругался родственник короля. - Всем рассредоточиться! Он не должен от нас уйти!
В арсенале даже самых могучих волшебников заклинание бестелесности было довольно редким, поскольку представляло серьезную опасность для тех, кто его создавал. Оно отбирало от десяти до пятнадцати лет жизни волшебника, однако для обреченных на смерть это был единственный выход. Колдун на десять секунд мог обратиться в бестелесный дух и, минуя любые преграды, оказаться в сотне метров от опасности. Вот почему отец Вуриза приказал своим людям рассеяться. Но Празанх и здесь перехитрил противников. Он переместился на заболоченную местность, где не могли пройти кони, и, приземлившись на кочку, сразу воспользовался перекидным заклинанием.
- Ушел все-таки, гад! - Мезраг плюнул себе под ноги и обратился к посреднику: - Как же ты не вовремя! Давай сюда свое письмо.
Постаревший на десять лет Празанх сидел в своей резиденции. От ярости его слегка колотило. Главарь заговорщиков не мог ни на чем сосредоточиться, пока не опустошил литровую бутыль старого красного вина. Только после этого дрожь улеглась, а мысли перестали путаться.
«У меня три проблемы. Первая - Михаил, который рвется в Кантилим. В данный момент он угрозы не представляет, но уйти от моего возмездия не должен. Вторая - Архаз. Его так и не уничтожили, а теперь он вышел на Мезрага. Это моя третья, самая большая проблема. Если хотя бы один из троих выйдет на короля… - Черный колдун задумался. - Эх, жаль, затея с родственничком не выходит. Если бы Мезраг прибыл в столицу и попросил аудиенции у его величества, я бы уже через месяц сидел на троне».
На самом деле в венах Празанха текла кровь не юго-восточных дворян, как он утверждал при каждом удобном случае. Да и цель у него была не совсем та, которую проповедовал главный заговорщик. Лозунг победоносного похода на Рундай понадобился чародею, чтобы поставить под свои знамена наиболее воинственных дворян государства. С их помощью Празанх рассчитывал поссорить монарха с южанами. И это практически удалось. Война также была ему на руку. Она могла существенно помочь претенденту на трон. Во время боевых действий проще устранять неугодные фигуры с назначением на их место новых. Потом несколько громких убийств среди представителей королевской династии - и путь к вершине власти свободен. Финальная точка в планах коварного вельможи намечалась через год-полтора. Но сейчас все поменялось, и счет уже шел не на месяцы и даже не на дни, а на часы.
«Придется действовать почти вслепую. И раз уж все мои проблемы замыкаются на одном человеке, его и будем устранять. Немедленно. А там разберемся. Пока при дворе еще много моих людей и есть пространство для маневра. Через час все может поменяться».
Празанх достал лист бумаги и написал на нем всего одно слово: «ПОРА».
- Передашь лично в руки Юрсалу, - сказал колдун появившемуся посреднику. - Ответа не надо.
Специалист по срочной доставке отправился выполнять поручение, а хозяин кабинета позвонил в колокольчик.
- Слушаю, господин, - в дверях показался секретарь.
- Ярзана, Турсага и Кергала ко мне. Срочно.
Первые помощники явились к начальнику в течение пяти минут, а уже через полчаса из Нукрода выезжали три отряда. Первые два с полутора сотней воинов в каждом направлялись к столице, еще полсотни всадников галопом поскакали на запад. Даже в столь ответственный момент Празанх помнил о злосчастной карете и чужаках, из-за которых рушились его грандиозные планы.
Архаз долго и безуспешно пытался осмыслить события, произошедшие с ним за последние дни. Как он, старый пройдоха, позволил обвести себя вокруг пальца какому-то юнцу? Почему не задумался о странностях его поведения? Ведь подозрения у него возникали. И не раз. Почему же он не прислушался к внутреннему чутью? Еще в самом начале посол заметил подозрительные оговорки в магической терминологии Тируанда. Взять хотя бы его познания в заброс-ном колдовстве. Тут даже дураку стало бы ясно - парень явно выдавал себя за другого.
«Ну племянничек, я всё тебе припомню!» - Свой просчет Архаз быстро записал на счет родственника. Спасаясь от смертельной опасности, исходившей от Урзага, дядюшка практически без оглядки принимал любую помощь, а блондин безупречно отыскивал верные пути выхода из труднейших ситуаций.
«Вот бдительность и притупилась, за что едва не поплатился, идиот старый! Теперь приходится благодарить… бр-р-р! Рундайца. Хотя… я ведь тоже ему жизнь спас. Тогда, в гостинице. Будем считать, что теперь мы в расчете».
Бывший посол с трудом поднялся со стула. Последствия аромата истины до сих пор сказывались на организме огарца. Правда, в отличие от Хорнуса и Чероуза, Архаз был на ногах. Процесс выхода из безвольного состояния сопровождала слабость во всем теле, дрожь в конечностях и резкий запах пота. В комнате, где находился черный колдун, окно распахнули настежь, но все равно дышать было нечем. Маг приблизился вплотную к оконному проему. «Никогда не думал, что собственное тело может так пахнуть. Какая мерзость!»
Чародея тревожил еще один вопрос: как Шагрид оказался в Рноцке? Что могло ему здесь понадобиться до такой степени, что легионер пренебрег опасностью, грозящей любому рундайцу в Огаре?
«Неужели и он задумал подлость? А для этого спас мне жизнь? Чушь! Хотя, о чем я думаю? Тируанд - тот несколько раз вытаскивал нас из беды. И для чего? Чтобы затем уничтожить самым извращенным способом! Верить нельзя никому. Если рундаец задумает потащиться за мной дальше, надо будет избавиться от него при первом же удобном случае. Чероуз, пожалуй, мне тоже вряд ли пригодится. Бедняга, он так и не долечился от проклятой молнии, - злорадно улыбнулся огарец. - А врачевателя теперь нет. Интересно, сколько он протянет? Год, два или десять?»
Стук в дверь прервал мысли бывшего посла.
- Кто там? Я же просил меня не беспокоить.
- Господин Архаз, к вам посредник с посланием, - раздался голос дворецкого.
- Кто??? - Такого подарка судьбы бывший посол не мог даже представить.
- Посредник.
- Да что же ты сразу… - Родственник Урзага поспешил лично открыть дверь.
- Вам письмо от Мезрага, - отчеканил бородач. - Он просил срочно написать ответ.
- Откуда он… - начал было колдун.
- Поторопитесь, пожалуйста. Он просил срочно, а мой клиент не привык долго ждать.
- Конечно, конечно, - заспешил чародей.
Монаршего родственника Архаз знал прекрасно. Лучшего ему сейчас и желать было нельзя. Письмо попадет в руки представителя королевской династии, и закончатся все проблемы. Теперь можно никуда не бежать. Остановиться у Хорнуса и ждать, когда за ним пришлют надежную охрану.

Предыдущая страница 25 Следующая страница


Тень надежды 26

- Через десять минут я вернусь за ответом, - строго сказал посредник и быстро направился к выходу. У самой двери он повернулся. - Если закончите раньше, я буду в саду.
Кройца едва не вырвало от резкой вони в комнате, и он поспешил на свежий воздух. Около беседки бородач неожиданно наткнулся на легионера, отдыхавшего после обильного обеда вместе с обожравшимся псом.
Хорнус весьма ценил собственную жизнь, а потому распорядился накрыть в беседке щедрый стол для этих двоих. Отказываться они не стали - ночь без сна и полдня без пищи не прошли даром. Естественно, после пиршества внутреннее напряжение последних часов сменилось неодолимой сонливостью. Но даже в таком расслабленном состоянии оба сразу заметили нового человека в саду. Гронуд привычно оскалил пасть, а рундаец проверил, на месте ли метательные ножи.
Знакомая зеленая рубаха в сочетании с бородой сразу напомнили Шагриду события в Диком парке, когда Михаил вызывал такого же типа. Посредник тогда отвел отмеченного тенью огня к пещере, где должна была находиться важная для парня пленница.
«Неужели он?»
Телохранитель Сомова прогнал остатки сна:
- Здравствуйте. Вы случайно не знаете Михаила?

Глава 22
ШУТ С НИМ, С ШУТОМ!

- Ну нет там твоего Михаила! - наверное, в сотый раз повторил Страж.
- Откуда такая уверенность? Да, его не было в Темьграде во время твоего последнего посещения. Но это было вчера, - словно бестолковому ученику объясняла Марита.
- Что ж мне теперь, каждый день наведываться к этим проклятым Вратам Мрачности? Меня от них морозит. А призраки, между прочим, вообще не должны мерзнуть.
- Могу и сама наведаться, если тебе так трудно. Хоть развеюсь. Все лучше, чем торчать в этой пещере и наблюдать за идиллией двух голубков, один из которых - сумасшедший волшебник, а другая вообще… змея. Брр! - Грунзонка передернула плечами. - Никогда не думала, что любовь способна превратить мужика в идиота.
- Да брось ты! Пуарт нормальный парень, только немного горем пришибленный. Представь себя на его месте…
- Не хочу! - поспешно перебила призрака брюнетка. - Еще чего не хватало! Мой воин слишком умен, чтобы позволить какому-нибудь колдуну превратить себя в бестелесного духа.
- А вот обижать меня не надо. - Киска, в образе которой пребывал Страж, непроизвольно выпустила когти. Маг-телохранитель, обращенный стараниями Саргонта в призрачное существо, смутно помнил, как оказался на жертвенном алтаре коварного чародея, но был абсолютно уверен, что его собственная глупость к этому происшествию не имела никакого отношения. - Бывают ситуации, когда даже самый опытный человек попадает впросак. И Михаил не исключение. А я его неплохо знаю.
- Хм, я не хотела тебя расстраивать. - Грунзонка не привыкла извиняться перед кем-либо, поэтому быстро вернулась к самой важной для нее теме. - Тогда ты тем более должен меня понять. Ведь мой супруг, вернувшись в Темь-град, может угодить в какую-нибудь ловушку, а нас не будет рядом, чтобы помочь.
- Марита, ты опять за свое! Сегодня я никуда не пойду.
- Хорошо, - неожиданно легко согласилась упрямица. - Значит, договорились. Я тоже думаю, что тебе лучше отложить поход на завтра.
Она резко поднялась и, повернувшись спиной к собеседнику, направилась к выходу. Страж сначала опешил от столь вопиющей наглости и хотел остановить брюнетку, но потом передумал. Чтобы урезонить эту женщину, нужны были как минимум железобетонные аргументы, а их еще требовалось подобрать. Покачав головой, киска растворилась в воздухе - призраку было сподручнее размышлять, пребывая в бестелесном состоянии.
Марита вышла из пещеры в довольно агрессивном настроении. Хотя в споре со Стражем ей и удалось оставить за собой последнее слово, женщина была недовольна. Ждать целый день, чтобы вернувшийся дух опять притащил нерадостную весть…
«Как же мне все здесь надоело! И эти горы, и эти пещеры, и…» - Взгляд супруги Михаила упал на загоравшего Пуарта. Парень сидел с закрытыми глазами, опершись спиной на зеленый валун, и чему-то улыбался, не ведая, какая «туча» на него надвигается.
- Как настроение? - вкрадчиво спросила «туча».
- Прекрасное.
- Неужели?! И ничего не болит?
- Да все в порядке. Ты чего? - Волшебник наконец заподозрил неладное, но было уже поздно.
- Пуарт, у тебя не может быть прекрасного настроения! И о каком порядке ты мне говоришь?! Где ты его видел?!
- Что случилось? - Парень напрягся.
- Он еще спрашивает! Хорошо, я тебе объясню: одну девушку стараниями злобного колдуна превратили в змею, а у тебя все в порядке?! Как будто так и надо!
- Марита, не заводись. Я вообще считал Гаруну погибшей, но ее дух выжил. Чем не повод для счастья?
- Для твоего счастья - может быть. А о ней ты подумал? - Грунзонка была настроена по-боевому.
- Она тоже рада нашей встрече, - робко попытался оправдаться чародей.
- Хочешь сказать, и она счастлива?
- Не надо издеваться, Марита!
- И не собиралась. По-моему, издевается совсем другой человек, которого мне сейчас очень хорошо видно! - Брюнетка смотрела парню прямо в глаза.
- Зачем ты так? - вскочил Пуарт.
- Да меня допекла твоя бесхребетность! Другой бы горы перевернул вверх тормашками, пытаясь помочь своей избраннице, а он расселся тут, на солнышке греется… Еще и улыбается! Вот это издевательство. И попробуй сказать, что я не права!
Грунзонские женщины традиционно воспитывались в строгости и никогда не выказывали свои эмоции при мужчинах. Но Марита выросла в Кантилиме. Мало того, за последнее время ей неоднократно приходилось переступать через свой характер: то у Гравза в доме, то в особняке седого колдуна, шея которого почему-то оказалась прочнее стального кинжала, то во дворце кантилимского монарха, пытаясь привлечь на свою сторону Арианта. Но она была готова на все, лишь бы быть рядом с мужчиной, которого считала своим, за которого не глядя пошла бы воевать с любыми монстрами хоть поодиночке, хоть со всеми разом… И поэтому бездействующий Пуарт ее не просто раздражал - он приводил брюнетку в бешенство.
- Но как ей помочь? Что можно сделать? - Молодой человек совсем растерялся.
- Это ты меня спрашиваешь? Интересно! А кто из нас двоих волшебник?
- Но я никогда не слышал про обратное превращение духа в человека. - В голосе парня появилась твердость.
- Однако это еще не означает, что его не существует. Ты искал?
- Где, в здешних пещерах?
- А ты хоть раз пробовал отсюда выбраться? Неужели я пропустила эту героическую попытку? Что ж, я понимаю: конечно, легче сидеть сложа руки и говорить, что ничего нельзя сделать.
- Я не могу снова подвергать опасности Гаруну.
- А ты вообще спрашивал ее мнение по этому поводу?
- Нет, - опустил глаза чародей.
- Так спроси.
- Марита, понимаешь, я… боюсь. - Заметив, что женщина сейчас разразится очередной гневной тирадой, он спешно добавил: - Боюсь подарить надежду, которую не смогу оправдать. Такой удар не всякий мужчина сумеет пережить. Я не хочу потерять ее во второй раз.
- Эй, молодые люди, вы тут случайно боевые действия разворачивать не собираетесь? - раздался голос Стража, и рядом со спорщиками возникла киска.
- Я? Нет. Я вообще довольно смирный человек, - невозмутимо ответила грунзонка.
- Тогда предлагаю мирному населению срочно перебраться в пещеру. Что-то мне вон те крылатые твари не кажутся птицами мира.
В небе показались три увеличивающиеся точки.
- Неужели драконы? - Марита приложила ладонь к бровям. - Странно, до ночи еще далеко.
- Нет, не драконы, - уточнил Страж. - Это очень опасные летучие мышки. Я одну такую уже видел довольно близко и не имею ни малейшего желания знакомиться во второй раз.
В пещере киска поделилась с грунзонкой своими размышлениями по поводу завтрашнего визита:
- Знаешь, красавица, по-моему, я нашел выход.
- Ты о чем?
- Мы можем узнать о прибытии Михаила в Темьград сразу, как он там появится.
- Неужели? А ну-ка рассказывай.
Когда черные колдуны попытались выполнить приказ Празанха, Зерг впервые увидел, какая мощная сила исходит от двух непримиримых друзей. Но что самое удивительное - энергия, защитившая их от удара чародеев, имела явно не магическое происхождение. В основе отражающего барьера лежало нечто среднее между волшебством и силой обитателей мрачного мира. Эдуард и Гога каким-то невероятным образом смогли вызвать первородную энергию, исходившую одновременно от земли и воздуха. Седой мраг разглядел ее еле уловимые потоки и теперь пребывал в раздумьях, что лучше предпринять по поводу своего грандиозного открытия.
«С их возможностями я бы мог натворить больших дел у себя дома».
После нежданной помощи Мезрага беглецы решили, что на этом все неприятности закончились. По их мнению, препятствий на пути столь солидного эскорта возникнуть не могло. Ухоженные дороги центрального округа позволяли развивать приличную скорость, и люди немного успокоились. Михаил устроился на козлах рядом с Гогой, Зерг сел в салон с Марицким и Стансом. Посчитав вопрос избавления от черных оков решенным, они начали строить планы на будущее. Сомов намеревался заскочить в Темьград за Маритой, а мраг вынашивал план привлечения на свою сторону земляков отмеченного тенью огня.
«С Эдуардом проблем возникнуть не должно. Он любит власть, обидчив и падок на лесть. Можно считать, этот у меня в кармане. С Гогой сложнее… Ничего, когда ко мне вернется сила, найду способ и его перетащить через Врата Мрачности. Надо будет только постараться отвлечь Михаила. С ним сплошная морока».
- Как себя чувствуешь, Эдуард? - участливо поинтересовался седой.
Вопрос заставил парня вздрогнуть. Как ни странно, студент сейчас тоже думал о своем необычном состоянии во время нападения огарцев.
- А что? Со мной все в порядке.
- Благодаря тебе мы избежали смерти. Не поделишься секретом своих уникальных способностей?
- Какие там способности! - Марицкий решил, что мраг издевается.
- Огромные. Такие не у каждого даже могучего волшебника имеются.
- Шутишь, наверное? - не поверил «эльф». Наблюдательность Эдуарда была весьма однобокой: он действительно первым отмечал все, что происходило вокруг, но относительно себя самого оказывался безнадежно слеп. Взглянуть на себя со стороны - задача непростая.
- Какие могут быть шутки?! Сам вспомни, как ты расправлялся с шаманами в Зангре. Да и Михаил недаром потащил тебя в гущу колдунов, когда Вуриза спасал. Так что еще неизвестно, кому мы больше обязаны нынешним избавлением.
- Да? - задумался меткий стрелок.
- У меня в этом нет никаких сомнений. Если бы не твой талант противостоять колдунам и шаманам, от нас давно бы остались одни воспоминания. Жаль, командир это недооценивает.
- У него и без меня проблем хватает, - махнул рукой Эдуард.
- Надо жить не только своими проблемами. Ты же, например, не одного себя защищаешь. За что от меня большое спасибо. А после избавления от удавки я обещаю помочь в освоении твоих способностей. Если сам захочешь. Уверен, в Кантилиме они тебе еще пригодятся.
Марицкий представил себя могучим волшебником, расправил плечи и задрал нос кверху.
«Клюнул», - решил мраг, наблюдая за парнем. Лицо искусителя на миг отразило его истинные чувства.
- А ты не обманешь? - Студент моментально насторожился. - Знаю я таких. Ускачешь в свой мир, только тебя и видели.
- Мой пропуск через Врата Мрачности открыт в течение двух месяцев. На сегодняшний день не прошло еще и половины. Зачем спешить? Мы все с тобой успеем.
Грохот близкого взрыва заставил проснуться отдыхавшего в салоне Станса.
- Гроза, что ли? - продирая глаза, спросил он.
- Непохоже. - Зерг выглянул в окно. Из десяти сопровождавших карету всадников осталось семеро, а с вершин холмов, тянувшихся вдоль дороги справа, на них лавиной несся отряд черных колдунов. - Что, опять?!
Шагрид подробно выспросил у бородача, по какой дороге должен двигаться Михаил. Легионер посчитал огромной удачей неожиданное появление посредника, которое для всех решало кучу проблем. Во-первых, о своих трудностях получил возможность сообщить куда надо бывший посол, а, во-вторых, рундаец узнал, что его подзащитный жив и работа телохранителя продолжается. Ему оставалось только добраться до отмеченного тенью огня, чтобы занять свое место рядом.
- Ну что ж, прощай, Гронуд. - Легионер потрепал по холке пса, который собирался последовать за рундайцем. - Дальше наши пути расходятся. Мне предстоит долгий перелет, а с такой ношей он может затянуться.
Зверь грустно повилял хвостом, протянул на прощание лапу и после лапопожатия вернулся к прежнему хозяину. А Шагрид оттолкнулся от земли и, совершая мощные взмахи выросшими крыльями, начал набирать высоту. Низкая облачность, затянувшая небо, надежно скрывала его от любопытных глаз прохожих.
Пять часов стремительного полета вконец измотали легионера, а карета все не показывалась на горизонте. Шагрид уже начал подумывать, что он сбился с пути, как вдруг заметил внушительный отряд всадников. До этого летуну попадались лишь небольшие разъезды по пять-шесть человек. Тут же находилось с полсотни воинов.
«Наверное, кто-то из местной знати путешествует. Минутку, куда это они галопом? Карета?!»
С высоты птичьего полета Шагриду было хорошо видно все происходившее у дороги. Сомнений в том, что горстка защитников экипажа обречена, не оставалось никаких. Первый же магический залп нападавших унес сразу троих. Когда воины Мезрага развернулись лицом к врагу, на каждого из них приходилось по шесть бойцов Празанха. Задержать противника они могли максимум на три-четыре минуты, за которые карете далеко не уйти.
Легионер быстро принял решение и спикировал на отставшего от общей группы черного колдуна. Тот не торопился в гущу битвы, дорожа собственной жизнью, но именно он пострадал первым, а оказавшийся на его лошади новый наездник значительно прибавил скорость. Приведя метательное оружие в боевую готовность, рундаец быстро сократил расстояние до противника. Ни один клинок не должен был пролететь мимо цели.
- Еще раз повторяю: никакой магии против чужаков! - перекрывая топот копыт, раздался громкий голос командира огарцев.
«Очень кстати, - заметил диверсант. - Что ж, продолжим работу. Михаил не зря оплатил мои услуги на месяц вперед. Полагаю, у него не будет повода сожалеть о своей расточительности».
На потерю первых десяти всадников черные колдуны не обратили внимания, слишком были увлечены атакой. Воины заметили свои значительно поредевшие ряды, лишь когда одна из лошадей под убитым встала на дыбы. Но им не удалось сразу определить виновника потерь. Рундаец был в балахоне и ничем не отличался от других наездников.
Подобное обстоятельство серьезно охладило пыл наступавших. Они еще не вступили в схватку, а трети состава - как не бывало. Что за этим стоит, колдовство? Тогда почему они его не почувствовали? Отряд замедлил ход. А тут еще бойцы Мезрага ответили магическим ударом. И хотя он не нанес урона противнику, натолкнувшись на защитный барьер, выставленный заговорщиками, психологическое воздействие все же возымел.
Командовавший всадниками Кергал жестом приказал прекратить атаку. Его бойцы тут же повернули лошадей. Только один всадник продолжил движение вперед. Выезжая из общей массы, он на прощанье рубанул по спине ближайшего огарца своим поясным мечом - ножи закончились.
В отличие от нападавших колдуны Мезрага видели, как уменьшался численный состав атакующих. Они быстро сообразили, что именно этому всаднику они обязаны своим спасением, и беспрепятственно подпустили Шагрида к себе.
- Ты кто? - лишь поинтересовался один из них.
- Телохранитель Михаила, - ответил рундаец.
Других вопросов не последовало. Бойцы повернули коней, и все вместе помчались догонять карету.
Заговорщики остались зализывать раны. Они потеряли почти половину людей. Перед Кергалом встала непростая задача.
Выполнить приказ Празанха было невозможно.
Не выполнить - совершенно невозможно: не справившихся с заданием ожидала жестокая расправа.
- Все наши погибли вот от этого. - Один из подчиненных протянул командиру окровавленный клинок.
- Рундайский метательный нож?! - Огарец с отвращением взял в руки оружие. - Ненавижу! Как этот гад сумел оказаться среди нас?
- У него же крылья. Наверное, подстрелил кого-то из отставших и воспользовался его одеждой и лошадью. Теперь беглецов врасплох не застанешь. Рундайцу сверху будут видны все наши передвижения.
- Ну уж нет! Больше ему не взлететь! - прорычал Кергал. Он вытащил из кармана балахона небольшой булыжник и поднес его к губам.
- Выходит, рундайцы не имели никакого отношения к исчезновению Архаза?
- Совершенно верно, ваше величество.
- И ты посмел поднять руку на родного дядю?! Ай-яй-яй! - Короля эта новость, похоже, развеселила.
- Меня всегда учили, что ради великой цели не грех пожертвовать даже самим собой, - напыщенно произнес Урзаг.
- Так, так, так… Пожертвовать собой, говоришь? Я это запомню. Но объясни мне тогда, почему ради той же самой великой цели ты не заменил дядю, когда стал послом? Нагрянул бы в рундайское посольство и геройски сложил свою голову.
Черный колдун замешкался с ответом и невнятно пробормотал:
- Обстоятельства изменились.
Беседа проходила в одном из кабинетов летнего дворца, располагавшегося на восточной окраине столицы. Поздней осенью здание обычно пустовало. Но не только из-за этого монарх выбрал его для встречи с послом. Во-первых, дворец располагался рядом с охотничьими угодьями, где король часто любил уединяться, а во-вторых, неподалеку от летней резиденции был расквартирован полк «ягуаров». Три сотни колдунов в пятнистых балахонах составляли самое боеспособное подразделение Огара, подчинявшееся только его величеству.
- Обстоятельства, говоришь? - протяжно вымолвил Илланс. - Неужели твои земляки передумали воевать с рундайцами?
- Не знаю, меня в сложившейся ситуации больше волновало другое. Поэтому я сразу написал вам письмо. - Посол решил увести разговор подальше от щекотливой темы.
- С письмом тебе сильно повезло, Урзаг. Не получи я накануне те же сведения из других источников, и встречаться тебе не со мной, а с палачом. Вот была бы потеха! - Для перекидного заклинания король мог указать любые координаты, например, подвалов дознавательной канцелярии.
- Я сознательно шел на риск. Ведь в опасности мой король. - Черный колдун лез из кожи вон, чтобы доказать свою преданность.
- Толку-то! - Илланс махнул рукой. - Что изменится после нашего разговора? Если бы ты сообщил имена всех придворных, перешедших на сторону Празанха и готовых вонзить мне нож в спину…
- Увы, мне они неизвестны. Но судя по обрывкам случайно подслушанного разговора, это какой-то человек из вашего окружения, кому вы полностью доверяете. И он чаще других находится рядом.
- Ну ты и сказал! Монарх не имеет права никому доверять полностью. Разве что шуту? Да и то в делах, не имеющих к политике никакого отношения. Если и его подозревать в измене, в моих покоях станет совсем скучно.
- А он знает, куда вы отправились?
- Ты считаешь, что я докладываю паяцу о своих намерениях?!
- Прошу прощения. - Урзаг склонил голову.
- Хотя ему я действительно иногда говорю больше, чем другим, - задумчиво произнес монарх. - Но ты не дергайся. Юрсал попросился навестить отца, и его второй день нет во дворце. Завтра должен вернуться.
- Ваше величество, разрешите задать нескромный вопрос?
Король удивленно посмотрел на подданного:
- Смотря насколько он будет нескромным. Ну рискни.
- Во время ваших аудиенций с родственниками Юрсал находится при вас?
- Иногда при мне. В зависимости от того, кто именно приезжает. С некоторыми родственничками хочется общаться как можно меньше, а присутствие шута помогает сократить неприятную встречу до минимума. А тебе зачем?
- В том разговоре Празанха, который я подслушал, речь шла о человеке, способном представить убийство короля как борьбу за власть между родственниками.
- Надо же! А Празанх не дурак… Остается лишь выяснить, способен ли мой смехотворец на такую шутку со своим королем? Если да, жаль будет с ним расставаться. Второго такого еще поискать. Хотя, погоди, при чем здесь Юрсал? Он весьма посредственный чародей. Заклинание черной мести прихлопнет его как муху. Неужели он готов пожертвовать своей жизнью? Нет, не вижу логики. Его смерть будет явным доказательством причастности к убийству.
- Все равно лучше перестраховаться. Жизнь короля важнее сотни шутов, какими бы славными они ни казались! - горячо заявил племянник Архаза.
- Хорошо, Урзаг. Твоя преданность заслуживает уважения.
- Рад служить вашему величеству.
- Не сомневаюсь. Поэтому поручаю тебе чрезвычайно ответственное задание. Что ты там говорил насчет риска ради великой цели?..
- Я готов выполнить любое, - не стал уточнять колдун.
- Готов, говоришь? Замечательно. Тогда сразу приступаем к делу. Сейчас я вызову сюда десяток «ягуаров», и они в кандалах доставят тебя во дворец.
- Зачем? - перепугался «преданный» посол.
- Все предельно просто. В отсутствие короля мои враги постараются разобраться с пленником, который слишком много знает. Времени у них в обрез, поскольку я могу вернуться в свои покои в любой момент. Значит, действовать будут непродуманно. «Ягуары» передадут моим гвардейцам четкие инструкции и при необходимости помогут им. Уверен, к вечеру мы найдем половину заговорщиков. Когда их схватят, остальные попытаются под любыми предлогами покинуть столицу. Но и они далеко не уйдут. Замысел понятен?
- Да, ваше величество, - былой твердости в голосе Урзага почему-то не чувствовалось. - А вдруг заговорщикам удастся добраться до меня раньше, чем вы вернетесь во дворец?
- Я такой возможности не исключаю. Но ты же сам говорил о готовности пожертвовать собой ради великой цели…
- Шагрид?! Тебя-то каким ветром сюда занесло?! - воскликнул Сомов, когда легионер поравнялся с экипажем и скинул капюшон.
- Я же твой телохранитель. Где мне еще быть, как не рядом со своим подзащитным? Особенно сейчас.
- Насколько я понял, это твоими стараниями кучка головорезов оставила нас в покое? - Мишка перебрался в карету и пригласил туда же рундайца.
Заметив седого мрага, легионер положил руку на пояс и вопросительно посмотрел на Мишку.
- Он с нами в одной команде, - объяснил отмеченный тенью огня. - По крайней мере до тех пор, пока мы в ошейниках.

Предыдущая страница 26 Следующая страница


27 Николай Степанов

Зерг хорошо помнил нового попутчика и его пять кинжалов, с помощью которых рундаец пытался вмешаться в схватку изгоя с Михаилом.
- Мне удалось серьезно подпортить настроение огарцам, но их еще осталось слишком много. Полагаю, эти не отстанут.
- Эх, грехи мои тяжкие! А я-то надеялся, что наши мучения позади. Едем почти в королевской карете, с приличным эскортом - казалось бы, чего еще желать? Так нет, обязательно найдутся сволочи, которые испортят все удовольствие от поездки. А нам никак нельзя задерживаться. - Сомов тяжело вздохнул. Отгоняя плохое настроение, он махнул рукой и обратился к легионеру: - Ты как нас нашел?
- Встретил твоего посредника. Может, вызовешь его? Пусть сообщит кому надо о неприятностях.
- Не могу я его вызвать. - Парень ткнул в кольцо на своей шее. - Из-за этой проклятой удавки не могу.
- Нам бы хоть до ближайшего города дотянуть. - Зерг развернул карту. - Сколько времени понадобится - час, полтора?
- Не успеем. Они нас наверняка обгонят и устроят засаду. Скорее всего, в этом лесочке. - Легионер указал место на схеме. - Предлагаю выбрать удобное место и занять круговую оборону.
- И останавливаться нам нельзя.
- Почему?
Пришлось Сомову снова рассказывать о своих злоключениях.
- Ситуация - хуже не придумаешь, - заключил рундаец, выслушав историю об удавках замедленного действия. - Что ж, будем искать другой выход. А пока я попробую взглянуть на нашего противника сверху.
Легионер открыл дверцу и выпрыгнул на ходу.
- Проклятье! - закричал он, прокатившись кубарем по земле. - Что за?..
Крепкая кожа и прочные кости рундайца спасли его от увечий. Сейчас лицо несостоявшегося летуна выглядело перекошенным, но не от боли. Неудачная попытка взлететь случалась у обитателей Рундая раз в сотню лет и считалась очень плохим предзнаменованием. Легионер подпрыгнул еще раз. Крылья опять не появились.
- Шагрид, не мучайся, ничего не получится! - крикнул ему чемпион кантилимских игр. - Садись в карету, я тебе все объясню.
- Слушаю. - Удрученный телохранитель вернулся в салон.
- Даргоша, помнишь? - начал Сомов. Он вытащил из кармана небольшой камень, завернутый в бумагу. - Причиной твоей неудачи является новое оружие огарцев. Даргош говорил, что его запускают с помощью какого-то заклинания. Он просил передать булыжник и эту бумагу вашим волшебникам.
- Так вот, значит, в чем состоит твоя миссия, - задумчиво произнес рундаец.
- Какая еще миссия?!
- В легендах сказано, что отмеченный тенью огня спасет наш народ от уничтожения.
- Тогда это точно не про меня. Я и себя-то сейчас спасти не в состоянии.

Глава 23
«КАК ИМ ВСЕМ ПОВЕЗЛО!»

Кройц совсем запарился, весь день доставляя срочные послания то одному, то другому. Не убавлял ему забот и обязательный крюк, который приходилось делать, чтобы ознакомить господина распорядителя с сообщениями клиентов. Однако именно в кантилимском представительстве он узнал о странном сверхкратком письме Празанха и о донесении Урзага своему королю.
- Если я правильно понимаю, заговор обречен? - быстро смекнул посредник.
- Да, это так. Причем обошлось практически без нашего вмешательства, - с нескрываемым удовольствием подтвердил Грайт.
- Не может быть! Неужели вы доставили письмо Празанха этому… ммм… - Кройц посмотрел в журнал записей, - … Юрсалу?
- Представь себе. И без малейшей задержки - одно слово переписать недолго.
- Странно, - задумчиво произнес бородач. Он прекрасно понимал, что распорядитель не мог не догадаться о значении этого «одного слова».
- Дело в том, что записка попала ко мне одновременно с посланием Урзага монарху. Правда, королевский шут в это время находился далеко за пределами столицы, о чем Празанх не знал, - с воодушевлением рассказывал главный посредник. - Угадай, что сделал Юрсал, когда получил письмо?
- Съел его, - недовольно буркнул Кройц. Он не любил играть в угадайку.
- Нет. Он установил себе односторонний доступ. Теперь через нашу контору его никто не сможет достать.
- Он все-таки сообразил, что дело дрянь?
- Да, причем еще до того, как Илланс издал указ о стягивании к столице сил с юга.
Кройц задумчиво почесал бороду.
- Если при дворе много людей Празанха, король может пострадать.
- Они уже ничего не в силах сделать: его величество поднял на ноги «ягуаров», и подобраться к нему практически невозможно. - Распорядитель развернул бумагу и перечитал очередное послание Мерзага королю Огара:
«Если Вы уверены, что моя помощь действительно не понадобится, тогда я загляну в Нукрод. Пора выжечь это осиное гнездо».
- Вот видишь! - с удовольствием отметил Грайт. - Монарх уверен в своей победе.
Сейчас распорядитель ощущал себя почти богом - ведь именно он имел возможность влиять на развитие событий. А в голове крутилась шальная мыслишка:
«Будь я злодеем, такую бы кашу мог заварить - мир затрещал бы по швам! Как всем повезло, что я хороший человек. Как им всем повезло!»
- Я могу отправляться? - напомнил о себе обладатель зеленой рубахи.
- Да, конечно, - спустился с небес новоявленный бог. - Интересы наших клиентов прежде всего.
«С твоими замашками мы скоро растеряем всех клиентов, - глядя на начальника, грустно подумал Кройц. - Мерзаг, к примеру, уже насторожился из-за моей чрезмерной осведомленности. А ведь он не один такой умный».
- Кстати, о клиентах, - спохватился распорядитель. - Вчера заходила некая Руена, спрашивала о твоем Михаиле. Оставила свой адрес и просила зайти, если появится какая-нибудь информация о нем.
Бородач сначала уточнил координаты Илланса, вызвав в контору личного посредника монарха, а затем отправился к подруге Скальнова.
- Ты нашел Михаила? - Охотница даже не вздрогнула, когда в ее комнате появился посредник. - Гога с ним? Он жив?
- Да, сударыня, - важно сообщил Кройц, - я их нашел. Хотя, не скрою, это было непросто.
- Где они?
- Минуточку. Любая информация стоит денег. Для начала заберите ваш кулон, он мне не пригодился.
- У меня есть пять монет. Этого достаточно? - Женщина быстро нацепила гранатовое украшение на шею.
- Если ничего не передавать, то хватит.
- Держи и рассказывай. - Руена вытряхнула последние деньги на подставленную ладонь бородача.
- Парни сейчас в Огаре и очень спешат в Кантилим. Полагаю, через день-два будут на границе.
- Где именно?
- Этого я пока не знаю. Как только разберусь со своими делами, сразу выясню.
- Сколько мне это будет стоить? - осторожно спросила охотница.
Кройц сделал вид, что задумался над вопросом женщины. Выдержав для важности небольшую паузу, он ответил:
- Вы как-то приходили к нам в представительство вместе с Ариантом. Помните?
- Конечно, помню. Он тогда еще хотел отправить сообщение Михаилу.
- Точно. В оплату моих услуг вам нужно будет сходить к нему и так, мимоходом, напомнить - дескать, отмеченный тенью огня объявился. Не желает ли господин чародей отправить ему весточку?
- Хорошо. Я сейчас же пойду во дворец.
- Вот и замечательно. - Довольный собой, бородач тут же исчез.
Облако густого тумана медленно вплыло в лесной массив. Его неестественное происхождение не вызывало сомнений у сидевших в дозоре «а деревьях подопечных Кергала. Тем более что скрывавшихся за молочной пеленой выдавал топот копыт и грохот колес.
Черные колдуны подали своему вожаку условный сигнал о приближении «дичи». Тем временем, незамеченные дозорными, от основного кортежа под прикрытием дымки отделились четыре бойца и продолжили движение в сотне шагов от обочины дороги, скрываясь в густом подлеске. Они спешили к тем, кто подготовил теплую встречу на лесной дорожке.
Слева от кареты в паре с одним из черных колдунов сквозь заросли пробирался телохранитель Сомова. Это ему принадлежал план создания контрловушки для притаившегося в засаде врага, который состоял в том, чтобы незаметно подобраться к заговорщикам и нанести сокрушительный удар с тыла. Рундаец предполагал, что на этот раз черные колдуны противника будут особенно осторожны, стараясь ни на секунду не выпускать цель из виду, поэтому предложил замаскироваться. Как? Это он отдал на откуп волшебникам.
План обсуждали около часа. Зерг и Марицкий были против распыления сил. Они считали, что шансы проскочить незаметно мимо насторожившегося противника слишком малы.
- Сначала перебьют наших диверсантов, потом прихлопнут остальных, - заявил мраг. - Не забывайте, теперь они будут начеку. Наверняка для подстраховки пустят в ход поисковое заклинание.
Присутствовавший на совещании воин Мезрага возразил:
- Можно создать туманное облако такой мощности, что враг не сумеет воспользоваться поисковым колдовством. Опять же, мы можем погасить свой магический фон. Правда, на это уйдет немало энергии.
- Исключено. - Шагрид не мог допустить разбазаривания чар. Он как раз делал ставку на внезапный магический удар.
В итоге на вылазку отправились чародеи, сильной стороной которых была атакующая магия. Внутри тумана остались волшебники с оборонительными способностями. Двигаясь быстрее кареты, первыми место засады обнаружили разведчики.
«Странно, - подумал рундаец, - даже дерево поленились свалить, чтобы перегородить дорогу. Где их учили?»
Шагрид подал своему напарнику знак приготовиться. Им был хорошо слышен звук движения экипажа. Наконец показался и туман.
И тут случилось непредвиденное.
Легионер знал, что огарцам было строжайше запрещено применять против чужаков чары, и строил свой план исходя из этого, Однако первый удар огарцев все-таки оказался магическим. Черные колдуны направили его не на противника, а на деревья, стоявшие вдоль обочины. Несколько десятков стволов разом рухнули на облако и сокрушили защитный барьер, поддерживаемый воинами Мезрага. Попавших под завал оставалось только добить. Кергал поднял руку, подавая знак о завершающей стадии операции.
В этот момент воздух сотрясли мощные взрывы. Диверсанты приступили к бою.
«Гады!!! Убью всех!!! - мысленно прокричал Шагрид, увидев, как пара стволов приземлилась на карету. Рундаец ворвался в гущу ошарашенных взрывами огарцев и принялся жестоко мстить. Его поясной меч шипел в воздухе словно гадюка и разил столь же смертельно. Закончив с теми врагами, кто не успел скрыться, легионер выбежал на дорогу.
Гога и Эдуард уже выбрались из-под обломков, Станс тоже был цел и невредим, а вот заднюю часть кареты, где сидели окольцованные пассажиры, пришлось освобождать от деревьев.
- Там кто-то идет, - заволновался Марицкий. Он схватил чудом уцелевший лук, однако последняя остававшаяся стрела оказалась сломанной. - Это огарцы! Сделайте же что-нибудь!
Воины Кергала, с опушки леса наблюдавшие за продвижением облака, были настолько уверены в победе своих соратников, что не особо спешили к месту засады. Они не сразу разглядели среди поваленных деревьев людей, а когда осознали произошедшую трагедию, колдуны в спешке нанесли магический удар по врагу, забыв предупреждение командира. Атакующее заклинание зацепило одного из воинов Мезрага, а затем наткнулось на Марицкого, который поставил жирную финальную точку в сражении. Чары, отскочив от «эльфа», моментально расправились с огарцами.
- Михаил, ты жив? - Шагрид схватился за второй ствол дерева.
- Пока не знаю, - донесся приглушенный голос.
- Да живой он, - недовольно пробурчал Зерг. - Развалился на мне, словно на барышне.
- Хватит брюзжать. Ты костлявый, как старая кляча. На булыжниках и то лежать мягче.
Наконец пассажиров вытащили из-под обломков. Михаилу действительно досталось больше других, о чем красноречиво свидетельствовала царапина во всю щеку и широкая ссадина на лбу.
- Идти сможешь? - спросил Скальнов, заметив, что друг припадает на правую ногу.
Мишка осмотрелся. В отряде осталось всего два колдуна сопровождения и ни одной лошади. Бедные животные пострадали вместе с всадниками, не удержавшими барьер под тяжестью стволов.
- Я-то смогу, но мне нужно бежать, а не идти! Еще лучше - лететь, - с досады Сомов плюнул. - У колдунов же были скакуны, где они?
- Нескольким заговорщикам удалось скрыться, лошади разбежались, напуганные взрывами, - доложил колдун Мезрага.
- А сколько их сбежало? - спросил легионер.
- Я знаю лишь, сколько их осталось: вместе с командиром - двадцать один.
- И где он? - спросил Шагрид.
Огарец не понял, зачем рундайцу понадобился труп командира, но спорить не стал, указав на одного из нападавших. Пошарив в карманах убитого, телохранитель отмеченного тенью огня вытащил почти такой же камень, который был у Михаила. Отличие состояло лишь в том, что у второго мигали зеленые прожилки.
- И как его остановить? - Легионер принес булыжник Сомову. - Если камень обезвредить, я довольно быстро смогу раздобыть коней.
- Как остановить, я не знаю. Даргош только сказал, что его чары действуют в радиусе тысячи шагов.
- Тогда… - Рундаец задумался. - Надо унести этот камень как можно дальше от меня. Вот вы двое этим и займетесь, - обратился Шагрид к огарцам. - Свою задачу вы выполнили с честью. Пора возвращаться.
Оба колдуна, как по команде, повернули покрытые капюшонами головы в сторону Михаила.
- Спасибо за службу, постарайтесь не нарываться на заговорщиков.
Огарцы ответили легким кивком и поспешили выполнять указания рундайца. Легионер тут же помчался в противоположную сторону.
- Да помогите же мне! - раздался недовольный голос Станса.
Хозяйственный купец вытаскивал из-под обломков мешок с грюндом.
Мечта Ренза исполнилась. Он стал хозяином ресторанчика, уволился из стражников, приобрел себе вторую жену и начал наслаждаться жизнью. Правда, иногда ему снились кошмары, в которых кареглазая брюнетка настойчиво пыталась его поцеловать. Ее алые губки чувственно тянулись к носу темьградца и в последний момент раскрывались, обнажая окровавленные кинжалы на месте зубов. Владелец ресторанчика просыпался в холодном поту и уже не мог заснуть до утра.
Сегодня опять была одна из таких ночей. Ренз пробудился незадолго до рассвета.
- Проклятая девчонка! До каких пор она будет меня терзать?
- Ты о ком, любезный? - раздался в пустой комнате чей-то незнакомый голос.
- О Марите, чтоб ее рлында унесла, - по инерции ответил хозяин ресторана и только потом сообразил, что в доме посторонний. - Кто здесь?
- Как вовремя ты о ней вспомнил! Если не ошибаюсь, тебя зовут Ренз? - На стул, стоявший рядом с кроватью темьградца, запрыгнул представитель семейства кошачьих.
- Да, - послушно ответил тот, увидев странного собеседника. На всякий случай Ренз пару раз ущипнул себя за щеку, надеясь, что говорящая киска ему просто снится.
- Вот и замечательно. Меня зовут Страж, и я прибыл именно от этой дамочки.
- А разве она не… - Ренз вовремя прикусил язык. Он-то надеялся, что Мариту сожрали твари каньона. - Только не говори, что она собирается ко мне в гости! Я уже взял себе вторую жену.
- Она действительно хочет наведаться в Темьград. Неужели ты не рад принять у себя в доме красивую женщину?
- У-у-у-у! - Ренз схватился двумя руками за скулу, словно у него разом заболели все зубы.
- Вижу-вижу, - насмешливо произнес призрак. - По состоянию здоровья ты не сможешь организовать ей достойный прием.
- Точно, - ухватился за соломину негостеприимный хозяин. - Передай брюнетке, что я едва живой.
- Она захочет лично проверить. И не только твое здоровье, но и это заведение.
- Не пущу! - почти завыл темьградец.
- Поверь мне, Ренз, такую женщину не пустить очень сложно. Хотя… есть один способ.
- Какой?
- Ты Михаила хорошо помнишь?
- Гладиатора Зерга?
- Да, наверное. - Страж не знал, кто такой Зерг, но был уверен, что двух Михаилов в этом мире не существует.
- Марита просила ему кое-что передать. Я прекрасно помню, - затараторил Ренз. - Напрасно она думает, что я не выполню ее поручения. Я же поклялся.
- А вдруг ты пропустишь его появление в городе?
- Это совершенно невозможно.
- Почему?
- Нескольким сотням темьградцев не выплатили их выигрыш по ставке за победу Михаила, пообещав это сделать, когда Зерг вернется в город. Так что теперь ведется круглосуточное дежурство возле Врат Мрачности и около дома седого изгоя. Как только победитель турнира объявится, об этом разве что слепой и глухой не будут знать.
- Это очень хорошо. Так вот, как только он прибудет в Темьград, брюнетка сразу должна об этом узнать.
- Мне придется куда-то тащиться? - сморщил и без того безобразную физиономию Ренз.
- Нет. Все несколько проще, - успокоил его Страж.
- Я слушаю.
- Принеси сюда бутылку.
- Красного или белого?
- Да хоть с водой, мне все равно.
Ренз быстро сбегал вниз и вернулся с небольшой емкостью самого дешевого напитка.
- Вот, пожалуйста.
Киска не меньше минуты мурлыкала над бутылкой, потом оторвала клок шерсти со своего хвоста и приложила его к горлышку. Вокруг сосуда зажглось радужное сияние, разогнав полумрак комнаты.
- Ух ты! - невольно воскликнул темьградец.
Свечение, словно испугавшись его возгласа, устремилось внутрь бутылки и там погасло.
- Как только убедишься, что Михаил вернулся в город, разбей бутылку и произнеси над ее осколками «Марита». Не забудешь?
- И хотел бы, да не смогу.
- Вот и договорились. Тогда прощай.
- Минуточку. А сама Марита точно не появится в моем доме?
- Обещать ничего не могу. Их, женщин, разве поймешь? - Страж исчез, оставив владельца ресторанчика наедине с бутылкой заговоренного вина.
«И за что мне такое наказание? Неужели это плата за воплощение мечты?»
После разговора с посредником Руена сразу отправилась в королевский дворец, но встретиться с Ариантом ей удалось лишь на следующий день, когда главный кантилимский маг появился на своем месте. Выслушав охотницу, он при ней написал письмо Михаилу и активировал печать срочного вызова. С позволения мага подруга Скальнова присоединила к посланию свою записку.
- Обязательно дождитесь ответа, - предупредил посредника чародей.

Предыдущая страница 27 Следующая страница


Тень надежды 28

Когда специалист по срочной доставке узнал имя адресата, он поклонился:
- Прошу прощения, сейчас к вам прибудет мой коллега.
Кройц появился в кабинете Арианта через три минуты после исчезновения первого посредника. Бородач выглядел весьма встревоженным, совсем не таким, как вчера.
Охотница даже не удержалась от вопроса:
- Что-то стряслось?
- У меня - нет, - постарался невозмутимо ответить он.
- Когда нам ждать ответа? - Ариант тоже обратил внимание на то, как безрадостно специалист по срочной доставке пересчитал деньги за услугу.
- Все будет зависеть от того, насколько быстро мой клиент его напишет.
- Надеюсь, это произойдет сегодня?
Бородач исчез, не ответив, поскольку спешил продолжить прерванные вызовом поиски Сомова. Он снова потерял след отмеченного тенью огня. Вместо него обнаружил лишь карету, разбитую упавшими деревьями. Судя по количеству обнаруженных здесь же трупов, в этом лесу состоялось знатное побоище. Но непонятно, куда подевался Михаил. Ни его, ни попутчиков, которых рядом с победителем кантилимских игр видел Кройц, среди убитых не оказалось. Это обнадеживало. Однако на дороге, являющейся самым коротким путем к границе с Кантилимом, посредник беглецов не нашел, хотя исследовал каждую милю. Сейчас Кройц был поставлен в весьма щекотливое положение. Он сам напросился на заказ от Арианта, взял деньги (а куда было деваться?), но выполнить поручение не мог.
«Где же их искать? И зачем нужно было сворачивать с дороги? Они страшно спешат, а к границе с Кантилимом это самый короткий путь».
Посредник хорошо помнил карту. Он закрыл глаза и восстановил в памяти схему до последнего штриха.
«Так, а если их задержали в пути? - начал рассуждать специалист по срочной доставке. - Время поджимает, не исключено преследование. Как бы поступил Михаил? Первое - увеличить скорость. Допустим, они продолжили путь верхом… Тогда хорошая дорога им не особенно нужна, лошади и полем проскачут. Допустим, они свернули. Вопрос - где? Где бы я свернул, если бы так торопился в тихую деревушку за Деурговым хребтом? Минутку…»
Кройц принялся остервенело расчесывать пальцами собственную бороду. Он снова начал вспоминать карту, но затем подскочил к ближайшему кусту, сломал тонкий прутик, и через несколько секунд на земле появилась схема. Посредник указал на ней кружок, где находилась разбитая карета, дорогу и точкой обозначил деревушку. Соединив кружок с этой точкой, стратег получил линию, пролегавшую чуть правее ближайшего пути к границе.
- Так, значит, попробуем новое направление поисков, - самому себе объявил посредник. - Если я не ошибаюсь, они должны выехать к Орцагу.
Юрсал не успел пересечь границу Огара. Когда он добрался до пропускного пункта, то узнал, что в стране объявлено чрезвычайное положение и за границу выпускают только с верительными грамотами, подписанными либо монархом, либо ограниченным кругом его родственников. Такой бумаги у королевского шута не было, но он не падал духом. Все могло оказаться гораздо хуже, если бы Юрсал не послушал своего внутреннего голоса. А он призывал быть настороже с того самого момента, когда группа, посланная уничтожить Архаза в Рноцкой тюрьме, сама попала за решетку.
Смехотворец уже тогда понял, что Празанх проиграл партию. И пока тот не начал тонуть, утаскивая за собой остальных, шут решил покинуть дворец. Однако отправился не на восток, где на самом деле жили его родители, а в противоположную сторону. Юрсал очень спешил, и все же на полдня он опоздал.
«Зря я заехал в этот злосчастный Рноцк, чтобы выправить себе документы на иностранного купца. Теперь они бесполезны - каждого чужеземца будут досматривать с особым пристрастием. И огарца во мне распознают за пару минут».
Постоянно сопровождавший монарха шут и был тем секретным оружием, которое намеревался применить Празанх для расчистки дороги к трону.
Пути этих двоих пересеклись очень давно, когда оба набирались ума-разума у одного и того же наставника. И хотя с колдовством у острослова дела обстояли намного хуже, чем у будущего главы заговорщиков, он обладал одной весьма полезной особенностью. На весельчака почему-то не действовало заклинание черной мести. Выяснилось это при довольно необычных обстоятельствах, свидетелем которых стал Празанх.
А все началось с казалось бы безобидной шутки над учителем. Посредственному Юрсалу всегда доставалось от пожилого колдуна, вот юноша и решил подшутить над стариком. Натянутая веревка на пути наставника должна была помочь тому приземлиться прямо лицом в лужу. Естественно, никто и предположить не мог, что на дне лужицы торчит острый камень. От столкновения с ним при падении волшебник мгновенно скончался. И только потом его ученики с ужасом узнали, что причастный к гибели колдуна должен был непременно умереть. Однако Юрсал отделался легким насморком, а смерть чародея посчитали несчастным случаем.
С тех пор Празанх не упускал своего приятеля из виду ни на миг. Он лично поспособствовал появлению юмориста при дворе его величества, а потом вовлек в организацию заговорщиков. Было весьма заманчиво устранить монарха с помощью слабого колдуна, на которого не может пасть подозрение, поскольку после убийства он останется жив. В случае насильственной смерти короля подозревать будут придворных, кто по магическому уровню не уступает его величеству, а таких в стране наперечет.
Единственное, чего не учел Празанх, - собственные амбициозные устремления приятеля. Шут всегда казался ему преданным исполнителем, не претендовавшим на власть и богатство. На самом деле тот не собирался останавливаться на одном убийстве…
Находясь постоянно во дворце, Юрсал сумел своим красноречием очаровать дочь монарха, женитьба на которой при живом Иллансе была абсолютно невозможна. В случае прихода к власти нового правителя, обещавшего девушку в качестве оплаты за неоценимые услуги, брак мог состояться. Вот тут-то для бывшего уже шута открывались совсем иные горизонты. Почему бы ему не устранить самозванца и не вернуть на трон основную законную претендентку - свою жену? Увы, увы… Теперь грандиозные планы потерпели фиаско. Сейчас несостоявшийся супруг наследницы престола решал куда более скромные задачи: как выжить?
Понимая, что ему остается надеяться только на чудо, которое, к огромному сожалению, случается не каждый день и не с каждым, королевский шут активно занялся поисками путей спасения собственной жизни. Он встречал все караваны, подъезжавшие к границе, и пытался узнать, как купцы собираются попасть в Кантилим. Оказалось, что все рассчитывали лишь на торговый сертификат, а это совершенно не устраивало придворного смехотворна. Наконец Юрсал наткнулся на Станса.
- Это и весь ваш товар? - лениво поинтересовался шут. Он был одет как обычный торговец.
- Да, только это и удалось спасти, - грустно ответил кучер Вуриза. - Два мешка грюнда.
- Не густо. Но даже с этим сейчас не уедешь.
Станс оставался с лошадьми один. Вся компания отправилась быстро перекусить в местной харчевне. Кучер опасался, что у него выкрадут последний товар, и к тому же хорошо помнил, что денег у Зерга почти не осталось благодаря его, Станса, закупкам. Бывший раб решил экономить на своем пропитании.
- Почему не уедешь? У нас есть сертификат.
- Этого мало. В стране объявлено военное положение. Видишь, сколько нас здесь собралось? - кивнул головой Юрсал в сторону спонтанно образовавшегося перед границей лагеря купцов.
- И никого не пускают?
- В том-то и дело.
- Но нам очень нужно, - всполошился Станс. - Ты ж понимаешь, вопрос жизненных интересов.
- Огарцев это вряд ли убедит.
- Да что же за судьба у меня такая, аки тигра лютая! Чего им еще нужно?
- Документ, подписанный самыми высокопоставленными.
- Слушай, а бумага некоего Мезрага тут имеет вес?
- Мезрага?! - Юрсал навострил уши. Похоже, он нашел, что искал. - У вас есть его верительная грамота?
- Да. Там написано, чтобы нам не чинили препятствий и пропустили через границу.
- Везет же… Слушай, а количество человек в этой бумаге указано?
- По-моему, нет.
- Если так, предлагаю выгодную сделку. Половина моих товаров в обмен на место в вашем караване. Я очень спешу и каждый лишний день, проведенный здесь, приносит мне колоссальные убытки. Выручай.
- У тебя много товара? - Глаза Станса заблестели.
- Пять мешков грюнда и три тюка кофе.
- Сколько же вас человек? - заволновался кучер Вуриза.
- Мои люди могут подождать и здесь. Только я и мой товар. Договорились?
- Ладно, я не возражаю.
- О чем это вы договариваетесь? - Михаил покончил с завтраком быстрее остальных.
- Да вот, земляка встретил, ему требуется наша помощь.
- Какая?
- Мне нужно очень срочно переправить через границу свои товары.
- У нас нет времени, - запротестовал Сомов.
- Пять минут, и я буду готов. Вы даже пропуск не успеете оформить.
- Тогда поторопитесь! Но сначала объясните, где мне получить разрешение на проезд.
Юрсал рассказал Мишке, куда следует обратиться и какие бумаги показать. Сам же он кинулся приобретать грюнд, кофе и лошадей. Денег и драгоценностей у шута оказалось достаточно, чтобы уговорить одного из настоящих купцов уступить необходимые товары.
Все складывалось для Юрсала как нельзя лучше. Когда стражи границы сняли магические барьеры, стоявшие на пути в Кантилим, он мысленно попрощался с родиной.
«До встречи, Огар! Похоже, ты еще не готов, чтобы тобой правил шут».
Несостоявшемуся королю оставалось преодолеть не более трех десятков шагов.
И тут прямо перед всадниками появился посредник.

Глава 24
НАРУШИТЕЛЬ ОСНОВНОГО ЗАКОНА

- Ну наконец-то я тебя нашел! - торжествующе произнес бородач, высматривая ехавшего сзади огарца Михаила.
Юрсал не знал этого посредника в лицо, но решил, что тот прибыл именно по его душу.
«Наверняка кто-то из заговорщиков начал давать первые показания. А может, и сам Празанхуже сидит в королевском подвале? - запаниковал шут. - Но я же блокировал свой доступ! Почему он здесь? Неужели это конец?»
Получив два дня назад приказ, состоящий из одного слова «пора», личный юморист монарха невесело рассмеялся. «Поздно, уже слишком поздно», - мысленно вздохнул он и установил себе односторонний доступ. Согласно принятым правилам теперь Юрсал мог лицезреть специалиста по срочной доставке, только когда сам этого захочет. И вдруг…
Мысли колдуна, подгоняемые страхом, завертелись с бешеной скоростью.
«Барьеры отключены, для пересечения опасной зоны мне хватит двух секунд. Надо срочно избавиться от товаров». К седлу его лошади были привязаны сразу четыре мешка, и лишняя ноша могла серьезно осложнить движение. Кинжал, спрятанный за пазухой, быстро оказался в руке заговорщика.
Пока стража не догадалась перекрыть путь, «земляк» Станса перерезал веревки, стегнул плетью лошадь Зерга и запустил в одного из пограничников простенькое заклинание. Животное мрага шарахнулось в сторону, сбив с ног колдуна, осматривавшего багаж проезжавших. Теперь на пути преступника преград не было, и он пришпорил своего коня. Беглец успел проскочить на желанную сторону границы до того, как огарцы активировали магические барьеры. Нарушителя попытались остановить кантилимцы, но внезапно возникшая густая дымовая завеса поглотила и беглеца, и пограничников. Когда дымка рассеялась, Юрсал был уже далеко, а ошарашенные охранники безуспешно пытались продрать глаза от едкого тумана.
- Что с твоим земляком? Он с ума сошел? - Сомов одарил Станса убийственным взглядом.
Тот в ответ лишь растерянно пожал плечами.
- Прошу следовать за мной, - твердым голосом приказал начальник стражников, которому досталась «оплеуха» сбежавшего шута.
- Мы спешим в Кантилим, - попытался возразить Эдуард.
- С подобными фокусами вам одна дорога - в тюрьму. Только сначала вы объясните поведение своего человека.
- Подумаешь, перегрелся парнишка на солнце. С кем не бывает? Вон какая жара стоит, а мы торчим тут уже второй час, - не надеясь на благосклонность охранника, попытался объяснить Мишка. - Мне дорога каждая минута.
- А мне - собственная голова на плечах. Вот приведу вас к командиру, там и разбирайтесь.
«Кому бы он это говорил! - мысленно вздохнул Сомов, следуя за начальником караула. Парень попытался провернуть свой ошейник, но затем бросил бессмысленную затею. - Эх, грехи мои тяжкие!»
Огарец отвел их к чиновнику, выписывавшему пропуск, и доложил тому об инциденте. Мишка снова напомнил о дефиците времени.
- А не потому ли ты торопишься, что с нашим законом не в ладах? Арестовать преступников!
- Но у нас же есть бумага, подписанная Мезрагом.
- Люди с такими бумагами не бегают через границу, как мыши. К тому же моему сотруднику нанесен ущерб вашим человеком при исполнении им служебных обязанностей. Теперь мы будем выяснять, при каких обстоятельствах документ, подписанный особой королевской крови, попал в руки столь подозрительных личностей.
Станс уже собирался выступить с покаянным рассказом о своем «земляке», но его остановил Зерг.
- Молчи, твои слова только ухудшат наше положение, - прошептал он.
И вдруг заговорил посредник, о котором все как-то забыли.
- Господин желает узнать, как бумага попала в руки этого молодого человека?
- Да. И слова его приятелей в расчет не принимаются.
- Это обязательно должен быть огарец? - уточнил Кройц.
- Естественно. И не ниже дворянина по происхождению.
- Вы хотите, чтобы за иностранца замолвил слово его величество Илланс?
- Зачем же сразу король? - не на шутку испугался чиновник.
- Ну если вам мало бумаги, подписанной его родственником… - театрально пожал плечами бородач.
- Где гарантия, что ее писали именно для него? - Черный колдун не хотел отступать.
- Хорошо. - Посредник сделал шаг навстречу собеседнику. - Господин Мезраг является одним из моих персональных клиентов. Скажите, на чье имя он должен направить еще один приказ, чтобы этих пятерых пропустили как можно скорее? На ваше? Так назовите его.
Чиновник замешкался. Ему совершенно не хотелось попадать под горячую руку сурового вельможи, да еще в столь неспокойное время. Поразмыслив, он попробовал выкрутиться из непростой ситуации.
- Вы можете засвидетельствовать тот факт, что господин Мезраг лично передал бумагу этим людям?
- Конечно, могу. Я при этом присутствовал, - беззастенчиво соврал Кройц. - Вам нужно мое подтверждение в письменной форме?
- Нет, не надо. Можете идти. Вас пропустят.
Однако пропустили их далеко не сразу. Система аварийного блокирования границы потребовала длительного времени для снятия многочисленных барьеров. Только к вечеру караван оказался в Орцаге, где их встретил обеспокоенный Шагрид.
- Почему так долго? - спросил легионер, который пересек границу гораздо раньше, воспользовавшись крыльями.
- Какая теперь разница! - Мишка со злостью бросил полученное еще в Огаре послание Арианта на пол. - Теперь мы точно не успеем даже до Деургова хребта.
- А вот тут ты ошибаешься, - возразил легионер. - У нас же есть посредник.
- Но он не может перетащить ни меня, ни Зерга. Разве что по кускам.
- Зато он может быстро доставить наше послание. - Рундаец подобрал письмо, даже прочитал имя отправителя. - И у тебя, как ты и говорил, вырастут крылья.
- Ты-то хоть не издевайся!
- И не думаю. Лучше дайте мне лист бумаги и перо, а пока я буду писать, ознакомься с письмом Арианта. Его услуги тебе могут очень пригодиться.
Кройц выдал Шагриду канцелярские принадлежности. Он не совсем понимал, как сможет помочь Михаилу преодолеть огромное расстояние. «Может, рундаец тоже перегрелся на солнышке, как и тот сумасшедший всадник?»
Зерг, мысленно распрощавшийся с жизнью, попытался разгадать задумку легионера, но ничего путного ему в голову не приходило. Он через плечо рундайца постарался прочитать письмо. Однако летун писал слишком быстро и довольно мелким корявым почерком. Сомов тем временем развернул послание главного кантилимского волшебника. Здесь же была записка Руены, которую парень передал обрадованному Скальнову.
«Здравствуйте, Михаил. Его величество желает в самое ближайшее время видеть Вас в королевском дворце. Если для этого понадобится моя помощь, всегда к Вашим услугам. Прошу назвать ориентировочную дату Вашего прибытия в столицу. Ариант».
Прочитав письмо, отмеченный тенью тяжело вздохнул:
«Эх, грехи мои тяжкие. Сам король зовет в гости, а тут жить осталось меньше двух суток. Дату ему назови! Да пожалуйста! Любую. Спросить все равно будет не с кого».
- Ариант хотел получить ответ, - робко напомнил о себе Кройц.
- Давай перо, напишу, - грустно сказал Сомов.
«Постараюсь приехать через неделю, если буду жив. Последнее, увы, обещать не могу. Михаил».
- Мое послание готово, - обратился Шагрид к посреднику. - Передай его рундайскому послу. И скажи, чтобы он за пару минут направил тебя к королю Рундая. Михаил, можно взять у тебя вещи Даргоша?
- Бери, конечно. - Мишка начал проявлять интерес к жизни.
- Вот это передашь вместе с письмом. - Шагрид вручил бородачу завернутый в бумагу камень. - Действуй.
- Шагрид, может, расскажешь, что ты задумал? - спросил победитель турнира последней надежды. - Мне до жути интересно.
Посредник терпеливо ждал ответа, стоя в кабинете главы представительства Рундая. Кройц до сих пор оставался в неведении относительно идеи рундайца, и поэтому ощущал себя потерянным. Он осознавал всю серьезность угрозы, нависшей над своим главным клиентом, страшно боялся его потерять и пока не видел выхода из столь серьезной ситуации.
«Что может сделать даже король Рундая? Он же не всемогущий».
Посол внимательно ознакомился с посланием, отправленным неким Шагридом. Рядом с подписью стояли четыре слова, которые не могли не удивить Зургода: «Телохранитель отмеченного тенью огня». Перечитав письмо дважды, посол перешел ко второй части корреспонденции. Он развернул бумагу с камнем и принялся внимательно изучать магические знаки. Стиль выдавал рундайского чародея. Разобрав закодированные письмена, посол пришел в ужас. Теперь у него не осталось никаких сомнений - булыжник являлся мощнейшим оружием огарцев против рундайцев, находящихся в воздухе. Если в ближайшее время не найти способ его нейтрализовать…
Зургод с трудом оторвал взгляд от камня. Он достал лист бумаги и набросал несколько строк правителю Рундая. К докладу прилагалось письмо Шагрида и камень с бумагой Даргоша.
- Это очень срочно. Наш король обычно не любит читать корреспонденцию во время ужина, но ты скажи, что речь идет об отмеченном тенью огня.
Через несколько минут Кройц оказался в королевском дворце. Только здесь он вдруг с недоумением вспомнил, что не потребовал денег ни с Шагрида, ни с Зургода. Да и к распорядителю в этот день ни разу не заскочил, чтобы тот переписал письма в свой журнальчик.
«Что это со мной? - запаниковал бородач. - Опять дурное влияние Михаила? Или у меня острый приступ благотворительности? Бр-р-р! Надеюсь, это заболевание не хроническое?»
- Тут сказано, ты можешь дать координаты для перекидного заклинания, - отвлек его от сумрачных мыслей голос короля.
- Координаты чего?
- Места, где находится отмеченный тенью огня, - властно произнес монарх.
- Извините, а вам зачем? - Кройц не знал содержания писем легионера и посла. Он понимал, что своим вопросом может навлечь на себя монаршию немилость, но власть любого короля для него все равно стояла ниже кодекса посредников, обязывающего хранить тайны клиентов от любых «третьих лиц».
- Тут написано, что спасти Михаила могут только мои «черные ястребы», для чего они должны оказаться рядом с ним как можно скорее. - Получивший страшную новость король даже не обратил внимания на дерзость бородача.
Только сейчас посредник понял задумку Шагрида. Крылатые волшебники, входившие в состав «черных ястребов», в воздухе перемещались быстрее всех своих сородичей и в отличие от обычных рундайцев не теряли способность летать даже вблизи огненного диска.
- Я готов сообщить вам координаты, - облегченно вздохнул Кройц.
- А вот и я, как и обещал. - На этот раз верховный смотритель турнира последней надежды вошел через дверь. - Как самочувствие? Я смотрю, ты выглядишь не столь браво, как в прошлый раз.
Горгун действительно не мог похвастаться отличным самочувствием - его ошейник все сильнее давил на горло, затрудняя дыхание.
- Ай-яй-яй! - продолжал издеваться Шрынг. - Говорил же тебе - сидячий образ жизни до добра не доведет. Вон, шея совсем жиром заплыла. Того и гляди, обруч скоро в кожу врастет.
- Шрынг, что тебе от меня нужно?
- Да в общем-то ничего. Нет, я бы, конечно, с удовольствием послушал о том, как тебе удалось совместить две личности в одном теле, но могу и обойтись, если ты не желаешь избавляться от ошейника.
- Я уже называл свои условия. Почему они вдруг должны измениться?
- Потому что для кого-то сильно изменились обстоятельства. И далеко не в лучшую сторону.
- Ты случайно не на меня намекаешь, дражайший? - Горгун смотрел на соплеменника исподлобья. - Да я подыхать буду, но тебе ничего не скажу.
- Уверен?
- Ты опять пришел доставать меня своими дурацкими вопросами? Ладно, отвечу еще раз. Сначала ты освобождаешь меня от обруча, потом я рассказываю о совмещении личностей. Другого порядка действий не существует, дражайший.
- Жаль, очень жаль. - Шрынг состроил кислую физиономию.
- Развлекаешься?
- Нет, - протяжно вымолвил мраг, - развлечения начнутся немного позже, и в этом мне поможет одна небольшая вещица. - Шрынг устремил взгляд чуть ниже головы изгоя.
- Обруч тьмы? Кхе, кхе. Да, он ведет себя довольно странно.
- Знаешь почему?
- Нет.

Предыдущая страница 28 Следующая страница


29 Николай Степанов

- Потому что это не тот обруч, который мы обычно надеваем гладиаторам.
- Приятно осознавать себя особенным.
- Не перебивай, я еще не все сказал, - повысил голос верховный смотритель турнира. - Сегодня тебя ожидают большие открытия. И начнем мы с самого грандиозного.
Горгун закашлялся, но не сказал ни слова, даже виду не подал, что его волнуют слова собеседника.
- Помнишь основной закон нашего мира? Наверняка помнишь. - Шрынг сам задавал вопросы и сам на них отвечал. - Так вот, мраг действительно ни при каких обстоятельствах не лишит жизни мрага. Но я тут немного поразмыслил… Преступника, изгнанного из мрачного мира, вряд ли стоит причислять к тем, кто живет по другую сторону Ворот Мрачности. Ты со мной согласен?
- Дражайший, тебе мое согласие нужно, как слепому подзорная труба.
- Тут ты прав. Продолжим. Поскольку сейчас представителем закона в Темьграде считаюсь лично я, мое мнение и есть истина. А раз так… - Шрынг сделал многозначительную паузу, - некоторых законченных преступников, не желающих сотрудничать с представителями закона, следует наказывать гораздо строже, чем простым изгнанием. Вот для таких целей и служат черные оковы.
- Кхе, кхе… Ты собираешься заковать меня в кандалы?
- Еще раз? Зачем? Черными оковами называется твой ошейник. Хочешь узнать почему?
- Не желаю! - не выдержал Горгун, сорвавшись на крик. - Шел бы ты отсюда, дражайший!
- А мне глубоко плевать на твои пожелания. - Мраг закинул ногу на ногу. - Черные оковы, в отличие от обруча тьмы, начинают сжиматься сразу, как только обретут владельца. Они не ждут, пока ты обратишься к силе. В конце концов преступник получает самое достойное наказание - смерть.
- Да как ты посмел?!
- По-моему я все объяснил. Ты, видимо, невнимательно слушал.
- Об этом известно парламенту? - Горгун вцепился руками в решетку.
- Зачем? Парламент занимается делами нашего мира, а преступниками - только судейская коллегия.
- Но это же самосуд!
- Что поделаешь… Иногда приходится идти на крайние меры.
- А как же Зерг? Если он уже не изгой, то почему у него такой же ошейник?
- Ты расстроишься из-за того, что твой заклятый враг сдохнет вместе с тобой?
- Я сейчас говорю о законности твоих действий. - От волнения Горгун даже кашлять перестал.
- Думаешь, меня хоть кто-нибудь осудит?
- Тебя убить мало, дражайший!
- Я так не считаю. А твое мнение никого не интересует. Через час-другой мой персональный приговор вступит в силу.
- Так ты пришел меня проводить? - мрачно спросил Горгун.
- Да. Захотелось скрасить последние мгновения заключенного. Может, у тебя имеется последнее желание?
- Перережь себе глотку, дражайший!
- Невыполнимо. Скромнее нужно быть. Могу, например, привет передать кому-нибудь. Не желаешь? - Мраг достал из кармана свой излюбленный гребень с бриллиантом и начал расчесывать волосы. Похоже, эта беседа благоприятно сказывалась на его настроении.
- Обойдемся без приветов. Лучше ответь на один вопрос, если в тебе вдруг любезность прорезалась.
- Задавай, - великодушно позволил Шрынг.
- Если бы я совершил глупость и рассказал о своих изысканиях, какая бы смерть меня ожидала?
- Очень быстрая, - усмехнулся Шрынг. - Я бы действительно принес ключ, который лежит у Ворот Мрачности. Только он не подошел бы к твоей удавке.
- Ты подменил ключ, чтобы Зерг не вернулся домой? А где настоящий?
- Я уничтожил его прямо в день окончания турнира. Зерг зря вмешался в действия арбитра. Человек, победивший мрага, жить не должен, а твой извечный соперник вступился за своего раба.
- Любой изгой на его месте поступил бы также. В случае смерти своего гладиатора он не может считаться победителем турнира.
- Зато остался бы жив. Я ответил на твой вопрос?
- Да.
- Может, и ты сделаешь мне одолжение?
- Каким образом?
- Попробуй воспользоваться силой - и умрешь быстро.
- А что, ты куда-то торопишься?
- Нет. Просто знающие люди мне говорили, что в этом случае ошейник сжимается с такой скоростью, что обреченному буквально сносит голову. Очень хотелось бы посмотреть на столь красочное зрелище.
- Этого удовольствия, дражайший, я тебе не доставлю. Сам говорил - скромнее надо быть в желаниях.
- На что ты надеешься? Самому же хуже будет.
- Не надо так за меня переживать, - язвительно выдавил Горгун и закашлялся. Кольцо снова дало о себе знать.
- Как скажешь. - Шрынг поднялся. - Я тебя ненадолго оставлю. Думаю, полчаса у меня точно имеется, а потом все равно приду. Пожелать тебе счастливого пути.
- Смотри, не опоздай. - Горгун проводил мрага тяжелым взглядом.
Заключенному очень хотелось хоть на миг получить прежние способности, чтобы расправиться с верховным смотрителем. Самое обидное, что у него для этого все было. Изгой вытащил из-за пазухи кисет с порошком на основе измельченных бровей хохочущего дракона. Эту смесь он постоянно носил с собой, хотя еще ни разу не применял сам. Одну щепотку он подарил Михаилу в надежде, что парень испробует ее на Зерге. Не повезло, отмеченный тенью огня распорядился подарком против дарителя.
«Когда придет Шрынг, я его хотя бы напугаю напоследок. - Узник оторвал лоскут ткани от рубахи, аккуратно выложил тряпицу на ладонь и отсыпал немного порошка из кисета. - Пусть он пару минут почувствует себя беззащитным».
Брови хохочущего дракона возвращали мрагам их истинный облик - тот самый, в котором они пребывали в своем мире и который делал их уязвимыми в этом. Горгун приготовил сюрприз мучителю и принялся ждать.
«Хоть бы он не опоздал». - Заключенный сейчас думал только об одном. И вдруг…
Дзинь! - раздался странный звук, и на Землю упали две половинки ошейника.
Менее чем за двое суток Кройц совершил около двадцати визитов. Он даже почувствовал, как нагрелась за пазухой его лицензия. Зургод, Ариант, монарх Рундая, «черные ястребы», несколько патрульных дозоров на пути следования отмеченного тенью огня, которым был доставлен приказ главного кантилимского мага о летающих путешественниках, хозяйка меча… И все это без оплаты. Точнее, бородач записывал суммы всех своих услуг на счет Михаила, кредит которого вырос до трех сотен монет, но почему-то уверенности в том, что заем точно будет погашен, у специалиста по срочной доставке не было.
«До чего я докатился! До благотворительности. Если дело так пойдет и дальше, скоро сам начну платить деньги тем, кто будет пользоваться моими услугами. Кошмар! Скорей бы уже закончилась эта суета», - размышлял Кройц, ожидая возле заветной беседки. По его расчетам сюда вот-вот должны были прилететь рундайцы.
- Час уже прошел, - напомнила женщина, которая стояла рядом и пристально вглядывалась в горизонт.
- Скоро будут, - ответил бородач. Чтобы отвлечься от неприятных мыслей, он спросил: - Тируна, ты говорила о проклятии своего рода. Не хочешь рассказать, в чем оно?
- Вон в том мече, - кивнула женщина в сторону беседки.
- А конкретнее?
- Мой прапрапрадед создал эту штуку, после чего она натворила много страшных бед, вырезав не одну сотню чужих людей, а заодно и всех мужчин нашего рода. Не знаю, сколько бы еще смертей произошло, если бы последняя из женщин рода не догадалась обратиться к духу создателя этого страшного оружия. Он-то и посоветовал хранить меч на том месте, где был выкован.
- Что должно произойти, когда клинок освободит чужеземца от черных оков?
- Проклятие падет, и я смогу выйти замуж.
- А что тебе мешало сделать это раньше? - Посредник отметил, что женщине уже за тридцать.
- Семью заводят, чтобы иметь детей, а моему первенцу, который обязательно будет девочкой, не суждено увидеть свою мать. И ее ожидает точно такая же судьба.
- Из-за проклятия?
- Да, - вздохнула Тируна.
- Ничего, сегодня все закончится. Вон они летят. - Посредник указал в небо.
Восемь крылатых рундайцев приземлились рядом с беседкой. Оба пассажира, которых они доставили в деревушку, выглядели совсем скверно.
- Здравствуйте, - откашлявшись, негромко произнес Сомов.
- Вы тот самый парень, который пытался украсть меч? - От волнения женщина забыла ответить на приветствие. - Как же вам удалось выбраться из клетки?
- Случайно. Извините, если мы не поторопимся… - Мишка снова зашелся кашлем.
- Следуйте за мной, - спохватилась Тируна.
У беседки, отмеченный тенью огня, остановился, дожидаясь Зерга. Тот приблизился к центру площади, но не рискнул переступить порог.
- Только после вас, - прошептал мраг, предоставляя Михаилу сомнительное право первому освободиться от оков.
Сомов махнул рукой и вошел в беседку:
- Что мне делать?
- Клади голову, только быстро. - Дама взглядом указала парню на подставку, где до этого находилось оружие.
- Надеюсь, вы не собираетесь…
- Быстрее, я сказала! - Голос женщины задрожал.
- А что я, собственно говоря, теряю? - Мишка спешно выполнил приказ и зажмурил глаза, когда леди замахнулась для удара.
Дзинь!!! - Пронзительный звук наполнил, казалось, все тело человека. Затем Сомов услышал лязг падающего железа. Дышать стало легче.
- Вот и все, - облегченно вздохнула Тируна.
На полу беседки лежали две половины ошейника и сломанный клинок.
- Думаешь, если замотать шею, станет легче? - Шрынг вернулся к Горгуну в приподнятом настроении. - И не надейся.
Заключенный лежал на полу в дальнем углу камеры. Он приподнял голову и прошептал что-то в ответ настолько тихо, что вошедший не разобрал слов.
- Я тебя плохо слышу, изгой. Ничего, сейчас я открою клетку. Нельзя же вот так отпустить к праотцам, не услышав последнего слова.
Верховный смотритель вернулся к входу в каземат, где на стене висели ключи.
- Так что ты хотел мне сказать? - Мраг дотронулся до плеча узника.
- Я хотел сделать тебе подарок, - чуть громче сказал изгой.
- Подарок? С чего это вдруг?
- На том свете мне он не понадобится. - Горгун протянул руку и раскрыл ладонь.
- Тряпка какая-то, - не понял верховный смотритель турнира.
Узник неожиданно дунул на порошок и весьма резво отскочил в сторону. Повязка, скрывавшая шею, слетела, и Шрынг с ужасом обнаружил, что обруча у Горгуна нет. Ощущение опасности охватило мрага, но предпринять какие-либо меры он уже не мог - тело начало перестраиваться, приобретая совершенно иные формы. Бугристая кожа, когтистые конечности, вытянутая морда…
- Думаешь, тебе одному дозволено нарушать основной закон мрачного мира? Ошибаешься. Я ничем не хуже. - Руки Горгуна превратились в заостренные клинки, которые молниеносно устремились к страшному монстру.
Верховный смотритель был настолько ошеломлен происходящим, что не смог оказать сопротивления. Мысль об этом зародилась в угасающем сознании слишком поздно.
- Как ты смог избавиться от оков? - спросил мраг и рухнул на сырой пол подвала.
- Пусть это останется моим маленьким секретом, - ответил изгой. Он порылся в карманах убитого, забрал гребень с бриллиантом и направился к выходу.
Извечный противник Зерга прекрасно понимал, что теперь путь в мрачный мир ему закрыт навечно. Мало того, даже в Темьграде показываться небезопасно.
«Если обруч слетел с моей шеи, значит, седой тоже освободился. Что ж, дражайший, я знаю, где тебя ждать и как сделать, чтобы не я, а ты считался нарушителем основного закона».

Глава 25
КОСА НА КАМЕНЬ

Целую ночь и полдня после освобождения от ненавистного ошейника Мишка проспал без задних ног, а когда проснулся, обнаружил себя в просторной комнате с белыми потолками. Как он сюда попал, парень вспомнить не мог. В мыслях четко отпечатался образ воинственной женщины с занесенным над его головой мечом и холодящий душу звук, после которого наконец вернулась легкость дыхания. Потом Сомов помнил, как вышел из беседки, и… дальше сплошная темнота.
Окружающая его сейчас обстановка казалась какой-то сказочно нереальной: и мягкая белоснежная перина, и приглушавшие солнечный свет голубые занавески на окнах, и небольшая картина с незатейливым сельским пейзажем, висевшая на противоположной стене. Даже птичий гомон, доносившийся с улицы, звучал для рожденного заново, словно волшебная музыка.
«До чего прекрасна жизнь! - Лежебока сладко потянулся. - Вот так бы лежал и блаженствовал».
На всякий случай отмеченный огненным диском потрогал собственную шею. Обруча не было.
«Ура! Свобода! Теперь можно вздохнуть полной грудью и наконец-то вспомнить о былых способностях. Чтобы эдакого сделать?» Он поискал глазами достойную цель.
Увидев на столе стакан воды, Михаил вдруг почувствовал нестерпимую жажду. Парня аж затрясло от желания немедленно опустошить емкость. Он отбросил одеяло в сторону, но потом… «Вот же она - цель!» - И обратился к тени невидимой силы. Сосуд послушно поплыл по воздуху к кровати. В самый последний момент кудесник все-таки сплоховал: рука не успела схватить стакан до того, как невидимые путы отпустили прозрачную добычу. Емкость упала на пол и разбилась.
«Ну правильно! Попал в чужой дом и давай хозяйскую посуду бить, - вздохнул Сомов. - Вот до чего доводит вынужденное бездействие! Придется всерьез заняться тренировками, чтобы восстановить утраченные навыки». Неудача со стаканом странным образом погасила неожиданную жажду парня. Он продрал глаза и, решив, что выспался на три дня вперед, принялся разыскивать свою одежду.
«Интересно, кто мог позариться на мою рваную рубаху и штаны? Какой-нибудь местный маньяк-фетишист? Или в этом доме дефицит половых тряпок?» Так нигде и не обнаружив собственный скудный гардеробчик, Мишка воспользовался чужими брюками и сорочкой, аккуратно сложенными на стоявшем рядом стуле. Одевшись, Сомов по старой привычке решил размять кости. Он так давно этим не занимался, что суставы начали издавать угрожающие звуки, напугавшие обитателей соседней комнаты. В дверь постучали и на пороге появилась освободившая его от оков женщина. Сегодня она выглядела не столь воинственно.
- Проснулись? - спросила она.
- Да, - кивнул Михаил. - Вы меня извините, я тут чью-то одежду взял. Не смог отыскать свою.
- Это я прошу прощения, что не нашла для вас приличного костюма. А старую одежду пришлось выбросить. Она полностью износилась.
- Да, еще… Я тут случайно посуду разбил. Хотел напиться, но после вчерашнего руки даже стакана удержать не смогли.
- Стакан? Странно, в этой комнате не было… - Хозяйка на минуту задумалась. - Вспомнила! Это, наверное, ваш седой друг оставил. Он еще утром попросил воды.
«Какой заботливый! На него непохоже», - отметил про себя Сомов и спросил:
- Он сейчас где?
- Не знаю. После того как я принесла воду, больше вашего друга не видела.
- Его нет в доме? - Мишкино сказочное настроение моментально улетучилось.
- И во дворе тоже. Может, в деревню пошел?
- Сомневаюсь я. А рундайцы, которые нас принесли, здесь?
- Нет, еще вчера улетели.
Парень так расстроился, что не заметил стекло под ногами и наступил на осколок:
- Ой!
- Поранились? - забеспокоилась Тируна.
- Ничего страшного.
- Надо обработать рану. Сядьте. - Хозяйка энергично толкнула постояльца, чтобы он сел на кровать, и быстро вытащила осколок. Не тратя лишней секунды на поиски перевязочного материала, она разорвала простыню и обмотала ступню. - Ложитесь - и ни с места, пока я не уберу осколки.
Парень подчинился.
«Неужели Зерг меня бросил? Хотя чего еще ожидать от подлого мрага? Не убил спящего - и на том спасибо. Одно плохо: теперь надо добираться до Темьграда без его помощи. А это проблема. Хотя… Если Марита нашла путь, то я и подавно отыщу. Жаль только, времени потребуется гораздо больше».
- Прошу к столу. - Закончив с уборкой, женщина пригласила обедать.
Словно услыхав ее приглашение, в комнате появился посредник:
- Ну как наш больной?
- Только что проснулся. И сразу поранил ногу.
- Нога - пустяк. - Мишка поднялся и, слегка прихрамывая, направился в столовую. - Тут Зерг сбежал.
- А он тебе нужен? - Бородач интуитивно опасался мрага с того самого момента, как впервые его увидел.
- Мне необходимо срочно попасть в Темьград.
- За новым ошейником? - съязвил Кройц, усаживаясь за стол.
- Я серьезно. Там Марита. Поможешь?
- Легко сказать. Ты хоть знаешь, сколько денег мне задолжал? - Посредник решил немного отклониться от проблем своего клиента и напомнить о собственных.
- Я обязательно верну все до последней монетки.
- Когда?
- Не знаю, - честно сознался Сомов. - Но пока не отработаю, домой не вернусь. Обещаю.
- А меня по твоей милости скоро могут исключить из гильдии посредников. И чем я тогда буду семью кормить?
Мишка несказанно удивился. Он почему-то думал, что бородач живет бобылем. Конечно, они не были настолько близки, чтобы показывать друг другу семейные фотографии, но в его представлении женатый человек выглядит иначе. Хотя, что он вообще знает о местных обычаях?
А Кройца действительно серьезно волновала неплатежеспособность отмеченного тенью огня. Раньше он не подозревал, что лицензия реагирует на отступления от устава. Сначала она начала нагреваться, а потом еще и вибрировать. Час назад специалист по срочной доставке в очередной раз виделся с Грантом, и распорядитель вдруг почему-то потребовал предъявить документ. Деваться было некуда, Мишкин посредник достал бумагу, с ужасом заметив, что ее желтые оттенки сменились красными.
- Это выходит за всякие рамки! Кто позволил тебе заниматься благотворительностью? - отчитал начальник, словно лицензия успела пожаловаться на своего хозяина.
- Никакой благотворительности, - стал оправдываться Кройц. - Я работаю в кредит, а это штука выгодная. Вот увидите.
- Если через сутки ты не получишь деньги за свою работу, буду вынужден отобрать лицензию. Я не позволю, чтобы по твоей милости сгорел уникальный документ.
Бородач не стал рассказывать о тяжелом для себя разговоре, но Сомов и сам догадался, что ситуация паршивая. Мишка очень неловко чувствовал себя в роли должника - прямо хоть выходи на большую дорогу.
Сидевшая с ними за одним столом Тируна не могла не слышать разговор мужчин. Она решительно отстегнула от пояса кошелек и положила его перед Михаилом:

Предыдущая страница 29 Следующая страница


Тень надежды 30

- Здесь пятьдесят монет. Они ваши.
- Эх, грехи мои тяжкие! Мало того, что вы меня от смерти спасли, так еще и деньгами снабжаете. - Он отодвинул от себя кошелек.
- Вы принесли в мой дом великое избавление, которое стоит гораздо больше. Просто других денег у меня сейчас нет.
- Я не могу взять последние…
- Берите! - решительно заявила женщина. - Или я подумаю, что вы хотите меня обидеть.
- Благодарю вас. - Отмеченный тенью огня передал кошелек посреднику. - Держи первый взнос в счет погашения кредита. Сколько я тебе еще должен?
- Двести пятьдесят монет.
- Немало. Так ты мне поможешь?
- Можно попросить Арианта. Марита перебралась в Темьград с его помощью. Кстати, с ней был чародей. Ты его не встречал?
- Гога мне говорил, что мужика, с которым она пришла, убили.
- Жаль. Ариант будет расстроен. Держи бумагу, пиши ему письмо.
В то время когда Сомов обедал вместе с посредником и Тируной, его земляки подъезжали к стенам столицы. Скальное, получивший записку от своей подруги, сразу задал довольно быстрый темп движения. Станс и Марицкий едва поспевали за пылким влюбленным.
- Пожалей лошадок, - в очередной раз протирая лоснившуюся на солнце лысину, воззвал к «гному» бывший кучер. Он жадно посматривал в сторону озера, к которому приближались усталые путники. - Они-то чем виноваты?
- Привал! - тут же скомандовал Шагрид, останавливая коня.
Когда Сомов отправлялся в перелет на «черных ястребах», он попросил своего телохранителя проводить поредевший караван до столицы.
- Зачем нам привал? - возмутился Гога. - Четверть часа - и мы в городе.
- Надо себя и лошадей привести в порядок. Или ты хочешь заявиться к Руене потным и грязным? - объяснил рундаец.
Аргументы легионера показались парню убедительными. Скальное соскочил с лошади и снял с нее оба мешка грюнда.
- Станс, если бы не твоя поклажа, мы бы уже давно были на месте. Почему ты их не продал вчера? Столько купцов хотели избавить нас от тяжкой ноши.
Торговцы небольшого городка, где всего на час останавливался караван, словно с ума посходили, когда пронюхали, что в мешках у путников находятся грюнд и кофе. Они буквально ворвались в маленькую придорожную харчевню и наперебой стали предлагать цены на товар. И все же уговорить плотненького лысого мужичка ни одному не удалось. Кое-кто даже начал угрожать, пытаясь взять на испуг немногочисленных хозяев ценного груза, однако когда обычный столовый нож вонзился в сантиметре от уха наиболее ретивого купца, вошедшие заметили рундайца и ретировались.
- Продавать товар в провинции - лишиться половины барыша. А в нынешней обстановке и того больше, - ответил Скальнову Станс.
- Что еще за обстановка?
- Огар закрыл свои границы. Теперь на все товары с востока цены взметнулись до небес. Какой смысл терять прибыль?
- Из-за твоей прибыли мы могли потерять Михаила, - не сдавался Гога. - Представляешь, что бы случилось, если бы черные колдуны нас не пустили в Кантилим?
- Ты же понимаешь, что моей вины тут нет. Подошел солидный мужчина, предложил серьезную сделку. Кто ж знал, что у него с мозгами проблемы? Но главное - все обошлось. Михаил наверняка освободился от ошейника, а у нас целых десять мешков. Настоящий караван! - Улыбка и лысина купца сейчас сверкали одинаково. - А нашему командиру я при первой же встрече возмещу все убытки с лихвой.
Сомов пообещал друзьям, что обязательно приедет в гостиницу, расположенную возле кантилимского стадиона, как только вернет из Темьграда Мариту.
В письме Руена сообщала, что остановилась в четыреста девятом номере.
«Как интересно все складывается, - размышлял Шагрид. - Мы снова возвращаемся туда, откуда начались наши злоключения». Он вспомнил, как едва не отдал концы в этом самом номере, и о неожиданном вмешательстве в его судьбу Архаза и Чероуза.
«Странная штука - судьба. То она собирает людей вместе, то разбрасывает по разным сторонам, чтобы потом снова собрать. - Рундаец задержал взгляд на долговязом Марицком и коренастом Скальнове. - И все-таки эти трое не просто так оказались в нашем мире. Эдуард и Гога помогли Михаилу одержать победу в кантилимских играх, благодаря этому парня отметил огненный диск. Потом они разбежались, как казалось, навсегда. Но не тут-то было. Не прошло двух месяцев, как они снова вместе, а вокруг опять кипят страсти… Действительно, жизнь иной раз тебя закрутит, как горный серпантин. И кто знает, какой сюрприз ожидает на его очередном витке?»
Не заставив себя долго ждать, через пару минут сюрприз явился в образе седого мужика.
- Ну вы и горазды скакать! Вот уж не ожидал застать вас так близко от столицы.
- Что с Михаилом, Зерг? - сразу спросил Шагрид.
- Все в порядке. С утра пораньше отправился в Темь-град, - не моргнув глазом, соврал мраг.
- А ты почему не с ним?
- Я еще здесь не все свои дела закончил.
- Погоди, - встревожился Гога. - Марита у тебя дома под охраной, а ты здесь?
- Меня помочь не просили. Сам я напрашиваться не люблю.
- А к нам зачем пожаловал? - Скальнов машинально положил руку на топор.
- Я кое-что обещал Эдуарду. - Зерг посмотрел на студента и жестом предложил отойти в сторонку.
- Думал, ты уже давно в своем мрачном мире, - сознался Марицкий.
- Плохо ты меня знаешь, - произнес мраг. Отойдя на несколько шагов, он вытащил из-за пазухи украшенный блестящими камушками ремень. - Вот мой подарок. Примерь.
- Ух ты! Это бриллианты?
- Естественно, - снова соврал Зерг. - Я умею по достоинству оценивать своих друзей. Не то что некоторые.
- Спасибо! - Марицкий с удовольствием подпоясался.
- Не стоит благодарности. Ты спас мне жизнь. По сравнению с этими побрякушками она в сотни раз дороже. Теперь о главном. Времени у нас немного, поэтому предлагаю заняться твоим обучением прямо сейчас. Не возражаешь?
- Где? Здесь?
- Нет. Тут ничего не получится - местность неподходящая. Я знаю особое место, где каждый камушек, каждая травинка будут тебе помогать.
- Далеко отсюда?
- Не близко, но ехать не придется. Одна секунда - и мы окажемся там. Так что можешь попрощаться с друзьями. Дня три ты их не увидишь.
- Через три дня я стану волшебником?
- Сомневаешься? С твоими-то талантами! - Седой мраг не скупился на лесть.
- Шагрид, дальше поедете без меня, - подошел к рундайцу студент.
- Зря ты с ним связываешься. Обманет - и не заметишь, - вполголоса предупредил легионер.
- Спасибо за заботу. Разберусь, - отмахнулся Марицкий.
- Смотри, как бы потом не было поздно.
- Свою лошадь я дарю тебе, - больше не обращая внимания на слова легионера, Эдуард обменялся рукопожатием со Стансом.
- Каланча, ты никак собрался нас покинуть? Вот радость-то! - воскликнул Скальнов.
- Взаимно, взаимно, - согласился «эльф».
- Знать бы такое дело заранее - пикничок бы устроил. Это надо же! В ближайшие дни не видеть твою рожу! Прямо праздник какой-то. Дай я тебя обниму! Если не боишься, конечно.
- А чего тебя бояться? Да, конечно, твоей физиономией детей можно пугать, только я-то давно не ребенок. - Студент решительно направился к Скальнову.
Только Гога собрался достойно ответить «эльфу», как у того разом вспыхнули пять голубых точек на подаренном ремне, и оба заклятых друга исчезли.
- Зерг!!! - закричал легионер, выхватывая поясной меч.
Седого мрага на прежнем месте тоже не оказалось.
- Куда это они все подевались? - заволновался Станс.
- Плохо дело. Эти двое зачем-то понадобились Зергу. Да и Михаил, полагаю, в опасности. Жаль, я не смог тогда вместе с ним отправиться в деревеньку!
Как и рассчитывал Илланс, появление во дворце украшенного кандалами Урзага всполошило придворных, связанных с Празанхом. Самые отчаянные сразу попытались устранить опасного свидетеля. И тут себя блестяще проявили «ягуары». Племянник Архаза почти не пострадал - при столь массированной атаке, которую предприняли заговорщики, сломанное ребро и опаленные волосы в расчет можно было не брать.
После провала операции среди приспешников Празанха началась настоящая паника. Они очертя голову кинулись бежать из столицы - прямо в расставленные силки хитроумного монарха.
Во дворец Илланс вернулся триумфатором. Несколькими часами позже в королевскую резиденцию прибыл и Ар-хаз.
- Ваша семья оказала Огару неоценимую услугу! - Король принял дядю и племянника перед званым ужином в честь своей победы. - Один не позволил убить себя и втянуть нас в дурацкую войну с Рундаем, а второй сообщил крайне важные сведения и, рискуя собственной жизнью, выявил наиболее опасных предателей.
В начале разговора монарх откинул свой капюшон, чтобы видеть лица последовавших его примеру собеседников. Архаз внешне казался спокойным, чего нельзя было сказать о его племяннике. Урзаг выглядел потерянным. Колдун втянул голову в плечи, словно ожидал получить подзатыльник. Сейчас он сильно сомневался в правильности подсказанного Ариантом решения.
- Наш долг преданно служить королю, - степенно произнес Архаз.
Племянник поклонился, но ничего не добавил к словам старшего родственника.
- О долге и преданности поговорим завтра, - заметил монарх. На следующий день была запланирована церемония награждения наиболее отличившихся дворян. - А сейчас мне бы хотелось разрешить возникшую проблему. Дело в том, что на сегодняшний день я имею двух полноправных послов Огара в Кантилиме. Ситуация почти курьезная, но в дипломатии недопустимая, а потому одному из вас нужно освободить место.
- Я занял этот пост не по праву, - поспешил высказаться Урзаг. - Готов прямо сейчас подписать прощение об отставке.
- Ты так торопишься всех нас покинуть? - усмехнулся дядя.
- В каком смысле? - Молодой огарец завертел головой по сторонам.
- С подобного поста по собственному желанию не уходят, - не стал вдаваться в подробности Архаз.
- Как это? - побледнел Урзаг.
- Очень просто, - пояснил монарх. - Есть должности, освободить которые возможно всего по трем причинам: возраст, повышение и смерть. Тебе, Урзаг, две первые не светят. Возрастом ты не вышел, до повышения тоже пока не дослужился…
- Вы хотите меня убить?! - запаниковал колдун.
- Нет, - усмехнулся Илланс. - Я лишь назвал основания для ухода с должности посла. Однако существует и другой вариант.
- Простите, я не понимаю…
- Тебе предлагают не уходить с должности, - растолковал Архаз.
- А как же дядя?
- Видишь, как о тебе племянник заботится? - окончательно развеселился король.
- Его заботу я буду помнить долго! Пусть только попробует еще раз стать на скользкую дорожку!
- У тебя будет возможность следить за этим молодым человеком постоянно.
Архаз с интересом посмотрел на монарха.
- Мой бывший советник по внешним связям сейчас дает довольно противоречивые показания в подвалах дознавательной канцелярии, - получая удовольствие от каждого слова, с расстановкой принялся пояснять Илланс. - Он наверняка больше не вернется в свой кабинет… Как раз по третьей причине. Поэтому завтра же принимай дела.
- Слушаюсь, мой король! - Архаз был очень доволен новым назначением. Только что он фактически вошел в десятку самых могущественных персон Огара. Не без помощи своего «заботливого» племянника.
- Зачем?! - увидев, где он оказался, воскликнул Эдуард, когда зрение полностью восстановилось. Меньше всего студенту хотелось снова очутиться возле ненавистного города. Однако видневшиеся вдали стены Темьграда и арка Врат Мрачности, напоминающая пасть громадного монстра, не оставляли никаких сомнений - они вернулись в проклятое место. - Что мы тут забыли?
- И ты еще спрашиваешь? - живо отозвался Зерг. - Чтобы учиться магии.
Мраг не мог сразу перенести людей из Кантилима в свой мир - серая арка служила надежным заслоном для всех пришельцев, которыми на время ссылки в Темьград становились и изгои. Зато любой обитатель мрачного мира имел возможность перекинуть вместе с собой еще кого-либо, если жертва находилась в тени Врат.
«О какой траве и камушках он говорил? Тут же сплошная глина. Ой! - Оглянувшись, Эдуард увидел в двух шагах от себя распластавшегося на земле Скальнова. - А он здесь как оказался? - Парня осенила страшная догадка: - Ремень!!! Это что же получается? Это по моей милости?..»
- Зачем здесь Гога?! - с твердостью, на которую только был способен, спросил студент.
- У меня на его счет тоже имеются некоторые планы. - Седой приблизился к бесчувственному «гному» и попытался расстегнуть ему ворот. - А, что б тебя!..
Кулон на шее крепыша не позволил даже дотронуться до своего хозяина. Для Зерга это не стало большой неожиданностью. Предполагая нечто подобное, мраг специально снабдил пояс Марицкого не только голубыми кристаллами для перекидного заклинания, но и сонными бусами направленного действия.
- Оттащи увальня в тенек, чтобы его на солнце не поджарило, а я пока отлучусь ненадолго, - приказал мраг.
Первым делом Зерг собирался воспользоваться полученным от Шрынга пропуском. Только перешагнув в мрачный мир и вернувшись обратно, седой получал возможность забрать парней с собой.
- И не подумаю, - воспротивился Эдуард. Он решительно отстегнул подарок мрага и отшвырнул его далеко в сторону.
- Это еще что за капризы?! - Седой остановился. - Будешь себя плохо вести, никакой учебы не будет.
- Почему ты мне не сказал, что потащишь с собой и Гогу?
- Для тебя же, для дурака, стараюсь. Он нам нужен, чтобы ускорить твое обучение.
Мрагу было невыгодно ссориться с Эдуардом, он очень нуждался в помощи студента. Однако Зерг не мог и предположить, что своей очередной уверткой совершает непоправимую ошибку.
- Если так, то я отказываюсь! - Марицкий гордо выпятил дохлую грудь и отвернулся от мрага.
- Не понял… Ты не хочешь становиться могучим волшебником?
- Нет.
«Эльф» иногда мог так «упереться», что его танком не сдвинешь с места. Особенно когда сталкивались личные интересы его и Гоги. Эти двое действительно были непримиримы друг с другом, но их вражда отличалась от смертельной ненависти Зерга и Горгуна. Седой был бы рад возвыситься, уничтожив своего соперника, и ожидал такого же отношения Эдуарда к Скальнову. Но тут мраг серьезно просчитался. Студент не желал иметь ничего общего со своим заклятым другом, а уж тем более всю жизнь помнить, что своим могуществом обязан его содействию, пусть даже невольному.
«По твоей милости, Зерг, я втянул этого уголовника в кошмарную историю, и ты еще смеешь предлагать мне воспользоваться его беспомощным состоянием? Это какой же сволочью нужно меня считать…». Несостоявшийся филолог едва не выкрикнул это в лицо «наставника», но в последний момент закашлялся от раздиравшего его гнева.
- Эдуард, подумай, от чего ты отказываешься. Больше такой возможности не представится.
- Ну и пусть! Сейчас же верни нас обратно. Мне не нужна твоя помощь! Я передумал.
Седой посмотрел на солнце. Тень от арки должна была добраться до бесчувственного «гнома» не раньше чем через полчаса.
- Передумал - так передумал, - удивительно легко согласился Зерг, - заставлять не буду. Только погоди немного, сначала мне нужно заглянуть в свой мир. Когда вернусь, сразу отправлю вас в Кантилим.
- Кхе, кхе, - донеслось сзади. - Приветствую вас, дражайшие.
- Горгун! - от неожиданности Зерг вскрикнул.
- Вижу, ты домой собрался? Да еще с добычей? - Горбатый изгой кивнул в сторону Эдуарда. - Чем это они тебе приглянулись? Неужели задумал таким образом Михаила к себе заманить?
- Ты куда-то шел? Вот и топай дальше, а в мои дела свой поганый нос не суй!
- Кхе, кхе. Какой ты, право, грубый, Зерг. Я поблагодарить пришел.
- Поблагодарить??? Даже интересно - за какие услуги?
- Если ты до сих пор не в курсе, дражайший, я так и быть расскажу. - Горгун остановился в шаге от своего более удачливого соперника. - Все дело в ошейниках, которыми нас одарил Шрынг. Они были близнецами и имели скверный характер, постоянно сжимаясь.
- Это я и без тебя знаю.
- А раз знаешь… кхе, кхе… то должен сам догадаться. Когда твой обруч раскололся, моего тоже не стало.
- Хочешь сказать, я тебе жизнь спас?!
- Как ни прискорбно это сознавать, но факт остается фактом. А значит, за мной должок, который нужно отдать, пока ты домой не вернулся. То есть прямо сейчас. Правильно я говорю, дражайший?
- Не пойму, куда ты клонишь? Сейчас еще скажешь, что подарок мне принес.
- Зачем говорить? Я его просто вручу. - Изгой вытащил из кармана гребень с бриллиантом. Он не подозревал, что Зерг уже видел эту вещь у Шрынга, когда смотритель вызывал седого изгоя, расследуя дело о применении в Темьграде тумана мертвого омута.
- Красивый гребешок. Но не для моих волос.
«Неужели Горгун сумел выкрасть?.. Нет. Это невозможно. Смотритель очень бережно хранил гребень. Но он у Горгуна. Почему? Вряд ли Шрынг подарил… Он скорей бы умер… Неужели?!» Обрывочные мысли ураганом пронеслись в голове седого мрага.
- Полагаю, в мрачном мире он больших денег стоит. Бери. Все равно мне больше нечем тебя отблагодарить. - Горбатый изгой протянул расческу.
- Зерг, ты обещал отправить нас домой. Поторопись. пожалуйста! - напомнил о себе Марицкий. - Встречаться вон с теми уродами мне как-то совершенно не хочется.
Со стороны города к арке направлялась разгоряченная толпа местных жителей. Горгун воспользовался тем, что седой отвлекся, и быстро опустил гребешок в карман мрага. Сам «скромный даритель» тут же исчез.

Глава 26
ПОД ТЕНЬЮ СЕРОЙ АРКИ

Возглавлял процессию важно шествовавший в окружении шести гвардейцев наместник. Чуть позади него, возбужденно переговариваясь между собой, семенили темь-градские обыватели. Взгляды всех без исключения были устремлены на седого мрага. В пяти шагах от Зерга толпа остановилась и притихла.
- Это что еще за делегация? - строго спросил тот.
- Темьградцы рады видеть вас, Зерг, - высокопарно произнес наместник.
- Не могу ответить им взаимностью. Зачем пришли? - Изгои никогда особо не церемонились с горожанами, а уж мраги - и подавно.
- Эти люди делали ставки на вашего бойца. Сейчас они требуют оплатить свой выигрыш.
- Так ты и плати. Я-то тут при чем?
- Пока не имею права. Победа в турнире будет зафиксирована только тогда, когда гладиатор и его хозяин объявятся здесь без ошейников, - так приказал Шрынг. А я не могу нарушать его приказы.
Толпа недовольно загудела.
- Хватит галдеть! - повысил голос седой. - Мой гладиатор прибудет чуть позже. А сейчас уходите отсюда! Вы мне мешаете.
- Все слышали, господа? Михаил вот-вот появится в нашем городе, и тогда вы сразу получите свои деньги. Слово наместника.
Угрожающий тон мрага и объяснения градоначальника возымели свое действие. Недовольно ворча, темьградцы двинулись в обратную сторону. Рядом с Зергом остался лишь наместник с охранниками.
- Тебе чего?
- Прошу прощения… Господин не желает продать этих двух рабов?
Седой заметил, как побледнел «эльф».

Предыдущая страница 30 Следующая страница


31 Николай Степанов

- Эдуард, ты не хотел бы провести остаток своей жизни в славном городе Темьграде? - с издевкой спросил он.
- Не советую тебе этого делать. - Студент напрягся.
- Ты собираешься давать советы мне? Забавно.
- Если посмеешь меня продать, очень сильно пожалеешь.
- Почему? - Мраг явно не ожидал подобного тона от трусоватого студента.
- По кочану! - грубо ответил Эдуард. Немного подумав, он добавил: - Потому что мне известно то, о чем ты пока даже не догадываешься.
У гвардейцев от неслыханной дерзости раба глаза повылазили на лоб. Как он посмел ТАК разговаривать с мрагом?! Почему Зерг не раздавит его, как букашку?
- Нет, пожалуй, я не буду их продавать, - криво усмехнувшись, ответил седой. - Где еще найдешь такого храбреца?
Дождавшись, пока аборигены удалятся на достаточное расстояние, мраг обратился к парню:
- Ты меня заинтриговал. О чем это я даже не догадываюсь?
- Насколько я понял, ты не жаждал принимать подарка от Горгуна.
- Ну и что? Его затея все равно с треском провалилась.
- Как бы не так! Засунь руку в правый карман.
- Ах он гад! - Зерг вмиг выбросил гребешок как можно дальше. - Снова собрался меня подставить? Не выйдет!
- Не стоит отказываться от моих подарков, дражайший. Это невежливо. - Рядом с мрагом появился Горгун. Видимо, он не спускал глаз со своего ненавистного соперника. - За это ты будешь жестоко наказан. А потом я разберусь и с твоим не в меру наблюдательным рабом.
Горбатый изгой раскрыл ладонь и дунул на щепотку порошка.
Наместник вернулся в город в приподнятом настроении. Он ловко отделался от назойливых горожан, прикрывшись несуществующим приказом Шрынга. Если уж гладиатор Зерга не прибыл вместе с хозяином, то по своей воле он вряд ли объявится в Темьграде. А значит, никому ничего платить не придется.
- Господин наместник, господин наместник! - Многочисленные крики темьградцев невольно заставили чиновника оглянуться уже на пороге собственного дома. К нему снова направлялась толпа возбужденных обывателей.
- Что опять случилось?
- Мы нашли гладиатора!
Темьградцы расступились. По образовавшемуся живому коридору энергично шагал Михаил.
- Мне сказали, что среди руин сгоревшего дома, где раньше жил Зерг, обнаружили труп. Меня интересует, кто это был? - не тратя лишних слов на приветствие, задал вопрос Сомов.
Рядом с бойцом Зерга стоял еще один пришелец, который с нескрываемым удивлением рассматривал аборигенов. Было заметно, что необычные лица темьградцев вызывали у него сильную неприязнь.
Наместник растерялся. С внезапным появлением победителя турнира он лишался приличной суммы денег и не мог понять, чего еще от него хочет этот «грабитель»? Проскользнувшая было мысль о том, чтобы обратить в рабов эту парочку чужестранцев сразу улетучилась - слишком свежо было воспоминание о расправе Михаила с изгоем.
- Труп? - пожал плечами чиновник. - Ах да… Это был сторожевик, пытавшийся обворовать господина Зерга.
- Женщины в доме не нашли?
- Нет, - также растерянно ответил правитель города.
- Вас интересует Марита? - Мишка услышал чей-то шепот. - Следуйте за мной.
Сомов помнил эту физиономию с тремя подбородками. Дернув главного кантилимского мага за рукав, он поспешил за удалявшейся фигурой. Толпа тем временем плотно обступила гвардейцев, и наместник был просто вынужден назначить день выплат.
- Меня зовут Ренз, - представился владелец ресторана. - Марита просила передать, что она направилась в Роктанию.
- Сама? Пешком?
- Да. Но вы не беспокойтесь, с барышней все в порядке.
- Откуда ты знаешь?
- От нее прилетал призрак.
- Какой еще призрак?
- Он назвался Стражем.
- Понятно, - кивнул парень. - Призрак не сказал, где его искать?
- Нет, но он уже знает, что вы в городе. Я сообщил.
- Спасибо. Слушай, может, ты сообщишь мне и о Зерге? Мне говорили, он тоже в городе. И не один.
- Минут десять назад его видели с двумя людьми возле Врат Мрачности.
- Что за люди? - забеспокоился парень.
- Те же, которые во время турнира находились в его ложе.
- Благодарю. - Сомов повернулся к Арианту: - Нам нужно спешить.
- Если полагаешь, что я надумал здесь обосноваться, то жестоко ошибаешься. Чем быстрее мы отсюда уберемся, тем лучше. - Главный волшебник при дворе Гурвана недолго раздумывал, когда отмеченный тенью попросил о помощи. Магу было необходимо сблизиться с этим человеком, оказавшимся на острие политических коллизий трех держав. Дружба с ним могла упрочить положение Кантилима. - Куда идем?
- Вон к той серой арке.
Врата Мрачности были хорошо видны из любой точки города.
Порошок на основе измельченных бровей хохочущего дракона устремился к седому мрагу, но тот оказался готов к любым неожиданностям и направил встречный поток воздуха. Закружившись вихрем, смесь зацепила обоих соперников. Они быстро начали превращаться в безобразных монстров прямо на глазах испуганного студента. Бугристая кожа, когтистые конечности, морды с выступавшими клыками - обитатели мрачного мира предстали перед Марицким во всей своей «красе». Парень едва не потерял сознание.
Издав громоподобный рык, первым удар нанес Горгун. Его можно было отличить по небольшому вздутию на коже, находившемуся ниже шеи. Сноп искр, отделившийся от когтей горбатого чудовища, устремился к монстру с белесым мехом на затылке. Отпрыгнув в сторону, Зерг увернулся и выпустил из глаз радужные кольца. Теперь позицию пришлось менять Горгуну, а колечки вспахали место, где он только что находился…
«Во сцепились, как собаки! - Эдуард не сразу отошел от шока, наблюдая за сражением. - А ведь один из них победит. И что тогда? Нас с Гогой либо убьют, либо, как сказал горбатый, утащат в мрачный мир. А там, похоже, все такие красавцы…»
- Гога, да очнись же ты наконец! Нам бежать отсюда надо! - Студент начал хлестать Скальнова по щекам. Тот едва слышно застонал. - Давай быстрее! Разлегся как свиная туша!
Рядом с парнями громыхнул разрыв, образовав в земле полуметровую воронку.
- Ты куда-то собрался? Не уходи не попрощавшись! - Зерг, отбив очередную атаку противника, успел уделить толику внимания Марицкому.
Схватка чудовищ продолжилась с новой силой.
- Каланча, это ты? - Грохот взрыва привел «гнома» в сознание, но ненадолго. Задав вопрос, он снова впал в беспамятство.
- Сам ты!.. Хватит дрыхнуть! - Предупреждение мрага на лучника действия не возымело. Он еще активнее принялся хлестать Гогу по щекам.
В это время неведомая сила отбросила обоих монстров прямо к Вратам Мрачности. Чудовища столкнулись с серой аркой и прекратили схватку.
- Ты погляди, кто к нам пришел, дражайший! Никак Михаил собственной персоной?
- Странно, ты же спал как убитый, - удивился монстр с проседью на затылке.
Оставив в комнате Сомова воду, которая должна была заставить парня заснуть на сутки, Зерг был уверен, что нейтрализовал своего гладиатора на время, пока будет заниматься Эдуардом и Гогой. Для подстраховки мраг специально прикрепил к стакану чары, настроенные на Михаила. Тот не мог не выпить воду, если сосуд хоть на секунду попадет в его поле зрения. «Неужели привораживающее заклинание не подействовало?»
- Поспишь тут, зная твою подлую натуру. Убирайся в свой мир и оставь нас в покое!
- Зерг, по-моему, твой гладиатор ведет себя крайне непочтительно. Предлагаю срочно поставить его на место. - После поражения на арене Горгун ненавидел Сомова не меньше, чем седого мрага.
- Пожалуй, ты прав. Его заносчивость перешла все границы. Он твой. Можешь сделать с ним все, что считаешь нужным.
- Спасибо за любезность, дражайший. А пока я буду заниматься рабом, ты нанесешь мне удар в спину?
- Клянусь будущим, я этого не сделаю.
- Тогда присоединяйся. Я тоже клянусь будущим, что на время, пока мы не расправимся с этим человеком, я забуду о прошлых обидах.
Дав друг другу клятвы, которые не мог нарушить ни один обитатель мрачного мира, соперники на время объединились. Ситуация для Сомова осложнялась еще и тем, что к этому моменту действие порошка закончилось и монстры обрели человеческие очертания. В таком виде они были практически неуязвимы.
Стоявший в стороне Ариант собрался было уравнять шансы Михаила.
- Не вмешивайся, - услышал он чей-то приглушенный голос. - Против них твои чары бессильны.
- Кто здесь? - также тихо спросил волшебник.
- Я Страж, магический призрак. Попробую сам что-нибудь сделать.
Мраги выбрали единственно верную тактику, атакуя ушедшего в глухую оборону Мишку. Они знали, что энергия человека вскоре иссякнет и он станет беззащитным. Главное - не использовать огонь, и тогда парень обречен. Пока же барьер, выстроенный совмещением теней, надежно укрывал Сомова от мощных атак мрагов.
Марицкий недолго радовался появлению отмеченного тенью. Объединение бывших противников, пусть и временное, только ухудшило положение. И тут у парня возникла спасительная мысль.
- Гога, очнись! Хоть на секунду! Скажи, как у тебя получалось… - Эдуард не смог сразу подобрать нужного слова, - вызвать нашу магию? Что нужно сделать?!
Скальнов очнулся на пару секунд и лишь успел произнести:
- Каланча, поцелуй меня в… - Конец фразы заглушил мощный взрыв. Сомов отбросил противников и, воспользовавшись тенью мгновенного полета, оказался возле Арианта.
- Срочно подожги меня, иначе нам крышка.
Кантилимский волшебник пребывал в замешательстве не больше секунды, и в следующее мгновенье Михаил вспыхнул, как свечка.
Тень живого пламени вернула парню прежние силы. Теперь он накрыл непроницаемым барьером сразу двоих: себя и Арианта.
- Нам его не достать, - вздохнул горбатый и моментально получил мощный удар от соратника.
- Отдыхать вздумал? Мы еще не закончили. - Зерг начал отчитывать приземлившегося в десяти шагах изгоя, словно тот «отдыхал» по своей воле.
- Ты посмел нарушить клятву, а теперь еще и издеваешься?! - Ответом наглецу стал энергетический выброс.
- Я ничего не нарушал. - Седой ушел из-под удара, а затем вдруг дотронулся до собственных висков и прикрыл глаза. - Горгун, немедленно блокируй разум. Кто-то невидимый пытается влезть в наши мозги.
Мишка только сейчас сообразил, что его друзья в опасности. Он убрал непроницаемые барьеры и попробовал перенести себя и Арианта под тень серой арки, где Марицкий безуспешно старался привести в чувство Гогу. И вдруг неудача. Сила невидимого полета не смогла справиться с задачей. В тени Врат Мрачности тень огня оказалась бессильной. Это явилось страшным открытием для победителя турнира последней надежды.
- Что случилось? - недоуменно спросил кантилимский волшебник. Он сообразил, что у его компаньона возникли непредвиденные проблемы.
- Пока не знаю, - ответил парень, пытаясь найти выход.
Небольшая размолвка мрагов уже закончилась. Они заметили неудачу своего врага и оказались рядом с его беззащитными друзьями.
- Что ты теперь скажешь, дражайший? Сейчас мы будем резать этих болванов на мелкие кусочки. Прямо у тебя на глазах. - Горгун превратил свою руку в острую саблю.
- Михаил, не вздумай входить в тень арки. Там все чужеродное. - Рядом с непроницаемым кубом проявилась черная кошка. - Я туда даже в призрачном состоянии проникнуть не смог.
- Это ты устроил потасовку между ними?
- Гаруна. Чужие мозги - ее специальность. Жаль, не все получилось так, как хотелось. Она смогла продержаться в голове мрага меньше секунды.
- Гладиатор, предлагаю тебе главный бой в твоей жизни, - подал голос Зерг. - Сражаемся на мечах до первой крови. Победишь ты - забираешь своих друзей и свободен. Но если проиграешь, вы все трое отправитесь со мной. Согласен?
Эдуард долго не мог уговорить себя выполнить странную просьбу Гоги. Он понимал, что тот скорее всего просто послал его куда подальше, но, с другой стороны, несостоявшийся филолог хорошо помнил многие сказки, где поцелуй пробуждал красавиц от вечного сна, превращал лягушку в принцессу, юношу в медведя… А вдруг?.. Тут ведь тоже волшебники и прочая нечисть. Почему бы… Марицкий постоянно отгонял нелепые мысли, но, когда над их головами занесли саблю, студент решил, что терять уже нечего. Плюнув в сторону, «эльф» резко наклонился и прижал губы к небритой щеке «гнома».
- Не помню, чтобы у тебя хоть раз выступила кровь, - ответил Мишка на предложение мрага, - да и меча у меня при себе нет.
- Меч мы быстро отыщем…
- Зерг, что это?! - на полуслове перебил седого горбатый изгой.
Это оказались последние слова извечных соперников. Сначала на груди Скальнова возник небольшой радужный шарик, превратившийся затем в бутон красивейшего цветка. Бутон тут же лопнул и выпустил яркие продолговатые лепестки. Их свет буквально разорвал темень, исходившую от Врат Мрачности. Тьма пыталась сопротивляться, заставив дрожать землю под ногами, но все-таки здесь, в Роктании, она была всего лишь частичкой чужого мрачного мира, против которой сейчас ополчилась энергия земли и воздуха. Сила, вызванная двумя примирившимися в минуту опасности противоположностями, сковала обоих мрагов незримыми путами. Когда свет цветка погас, они оба превратились в статуи из черного блестящего камня.
- Что это было?! - Ариант не мог прийти в себя от восторга.
- Каланча! Что за шутки? У тебя с ориентацией все в порядке? - Очнувшийся Гога оттолкнул Марицкого, вскочил на ноги и на всякий случай отошел на пару шагов в сторону.
- Ты же сам просил, чтобы я тебя поцеловал. А теперь толкаешься!
- Мишка, скажи, что он врет. Не мог я! Даже в бреду! - Скальнов с надеждой посмотрел на Сомова.
- Как знать, как знать, - улыбнулся Михаил. - Поцелуй получился очень запоминающимся. Прямо вулкан страстей!
- Сейчас я этого пылкого и страстного на куски разорву! - «Гном» схватился за топор.
- Страж, показывай, где Марита, да будем отправляться домой.
- Моему воину пора вставать. Там люди пришли. - Голос брюнетки ворвался в сон Михаила, как звук сирены.
- Какие люди? - недовольно пробурчал парень. - Что им от меня надо?
- Откуда я знаю? - пожала плечами грунзонка. - Если хочешь, могу их всех прогнать, только там какие-то важные персоны. Трое мужчин очень похожи на князей. Еще два иностранца - один из рундайского, другой из огарского посольства. И несколько столичных купцов.
- Никого гнать не нужно, - остановил супругу Мишка. - Я сейчас выйду.
Сомов уже пожалел о том, что решил провести первую ночь по возвращении в столицу Кантилима здесь, в гостинице. Ариант настойчиво приглашал погостить во дворце. Правда, во дворце не получилось бы закатить такую пирушку, которую они устроили вчера вечером. А как не попировать, если их возвращение из Роктании совпало с приездом в столицу Гравза с дочкой Алурой, да еще выяснилось, что Гоге именно в этот день исполнилось двадцать пять лет.
Михаил поднялся. Туман в голове после ночного празднества еще не развеялся, и таз с холодной водой, приготовленный Маритой, оказался весьма кстати. Прохлада сразу помогла прояснить сознание.
«Ариант, конечно, предупреждал, что к отмеченному тенью огня валом повалят просители всех рангов, но я и предположить не мог, что так скоро. Нет, надо срочно заканчивать здесь дела и отправляться домой. Устал я немного от беготни и разборок с волшебниками. Скорее бы окунуться в нормальную человеческую работу».
Парень вытирал волосы, когда в комнате появился посредник.
- Рад видеть тебя живым и здоровым, - грустно произнес он.
- Судя по твоему голосу, этого не скажешь. Что случилось?
- Ничего страшного. Иду к начальству. Сегодня меня должны уволить с работы.
- Из-за меня?
- Да нет, сам виноват, - махнул рукой Кройц. - Не надо было связываться с кредитами.
- Я тебе обещаю: полдня - и кредит будет погашен. - Мишка надеялся, что сможет занять необходимую сумму у того же Арианта.
- У меня всего полчаса времени, - грустно вздохнул посредник.
- У моего воина уже посетители? - В комнату вернулась Марита и как секретарь доложила: - Один купец тебя все-таки не дождался. Правда, уходя, он просил передать записку и вот этот мешок.
«Ты ж понимаешь, Михаил, что я не мог не выкупить собственную свободу у человека, который мне ее подарил. Это просто вне зоны моих жизненных интересов. В мешке грюнд, кофе и триста монет. Меньше моя свобода стоить не может. Огромное тебе спасибо и за товары. Будешь на рынке - заходи в гости. Мою торговую лавку тебе каждый покажет. С глубочайшим уважением. Станс».
- А знаешь, вполне возможно, мне и пяти минут хватит, чтобы погасить свой кредит! - Мишка от души хлопнул по плечу бородатого «кредитора».
От неожиданного богатырского похлопывания тот со всего маху плюхнулся на пятую точку.
- Эй, полегче, пожалуйста! Не то я буду вынужден уйти с работы по состоянию здоровья.
- Вечно ты ворчишь. - Сомов вручил посреднику деньги и тот поспешил удалиться, растворившись в комнате.
- Мой воин готов принимать гостей? - с важностью в голосе спросила Марита.
«Пожалуй, быстро выбраться отсюда у меня не получится, - с грустью подумал отмеченный огненным диском. - Арианту я обещал встретиться с королем, Эдуарду и Алуре вчера зачем-то дал слово быть свидетелем на их свадьбе, да и с Маритой нужно что-то решать… Эх, грехи мои тяжкие!»

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    ИЗГОЙ МРАЧНОГО МИРА     (Страница 1)
  • Глава 2
    ЗАГНАННЫЙ ВОЛК     (Страница 2)
  • Глава 3
    ЗАГОВОР     (Страница 3)
  • Глава 4
    БЕСПОКОЙНАЯ НОЧЬ     (Страница 4)
  • Глава 5
    ЧАРОДЕЙ БЕЗ ПРОШЛОГО     (Страница 5)
  • Глава 6
    СВОБОДНЫЙ ГЛАДИАТОР     (Страница 6)
  • Глава 7
    ПОБЕДА?     (Страница 7)
  • Глава 8
    ШАМАН     (Страница 8)
  • Глава 9
    СУПРУГА ЛУЧШЕГО ВОИНА     (Страница 10)
  • Глава 10
    ЧЕРНЫЕ ОКОВЫ     (Страница 11)
  • Глава 11
    ДОБРОСОСЕДСКИЕ ОТНОШЕНИЯ     (Страница 12)
  • Глава 12
    ЦЕНА ТОРГОВОГО СЕРТИФИКАТА     (Страница 13)
  • Глава 13
    В ПОИСКАХ ТРАНСПОРТНОГО СРЕДСТВА     (Страница 14)
  • Глава 14
    СМЕРТЬ НЕ ТАК СТРАШНА, ЕСЛИ ЕЕ НЕ БОЯТЬСЯ     (Страница 16)
  • Глава 15
    ВОЛЬНЫЕ ЧАРОДЕИ ОГАРА     (Страница 17)
  • Глава 16
    ОПАСНЫЕ СВИДЕТЕЛИ     (Страница 18)
  • Глава 17
    ПОБЕГ     (Страница 19)
  • Глава 18
    ПО СЛЕДАМ ОТМЕЧЕННОГО ТЕНЬЮ     (Страница 21)
  • Глава 19
    ТАЙНА БЕЛОБРЫСОГО ВОЛШЕБНИКА     (Страница 22)
  • Глава 20
    НА ПУТИ К РУННОМУ БОЛОТУ     (Страница 23)
  • Глава 21
    СБЕЖАВШИЙ ЗАГОВОРЩИК     (Страница 24)
  • Глава 22
    ШУТ С НИМ, С ШУТОМ!     (Страница 26)
  • Глава 23
    «КАК ИМ ВСЕМ ПОВЕЗЛО!»     (Страница 27)
  • Глава 24
    НАРУШИТЕЛЬ ОСНОВНОГО ЗАКОНА     (Страница 28)
  • Глава 25
    КОСА НА КАМЕНЬ     (Страница 29)
  • Глава 26
    ПОД ТЕНЬЮ СЕРОЙ АРКИ     (Страница 30)


Николай Степанов

Тень надежды

Цикл: "Тень огня" - 3

 Читать книгу

Аннотация

Ну что, снова в бой? Ничего, дело привычное, чай, не впервой! Вот разделается Михаил Сомов с пачкой соперников турнира последней надежды – и наконец то вернется домой. Наивный! Не тут то было! Недаром обитателей мрачного мира называют мрагами – натура у них соответствующая. И завоеванная непосильным трудом победа поворачивается таким боком, что остается даже не надежда, а лишь ее тень на то, чтобы остаться в живых…

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Николай Степанов - Биография

Николай Степанов

На основную страницу

Биография

Родился во второй половине прошлого века в шахтерском Донбассе. В школьные годы увлекался авиамоделизмом, что и предопределило выбор дальнейшего образования. В 1987 г. окончил Харьковский авиационный институт. В студенческие годы много читал, писал стихи (кто их не писал в этом возрасте?), любил посидеть с удочкой на берегу озера.

С дипломом инженера-механика по производству летательных аппаратов в кармане прибыл по распределению в город науки Обнинск, чтобы внести свой посильный вклад в развитие авиационно-космической отрасли. Здесь же и начал свою творческую деятельность. Помимо изобретений и тематических отчетов попутно писал сценарии для КВН родного предприятия и молодежных слетов.

Переход от одного тысячелетия к другому, наверное, в какой-то мере затронул каждого. Зацепил он и меня. В 2000 г. в соавторстве с А.А.Головановым выпустил первую книжку — техническую: «Курс пользователя Pro/Engineer2000i». В следующем году еще две на ту же тему. Но все же написание технических книг не приносило полного морального удовлетворения, которого требовала душа.

Начав писать фэнтези, уже не смог остановиться, даже несмотря на то что первая повесть была отвергнута издательством в 2002 г. (за что ему отдельное спасибо, хотя, конечно, вначале я так не думал).

Женат. И жена и дочь принимают самое активное участие в создании произведений, хотя ни та, ни другая раньше фантастикой не увлекались. Зато теперь… Угадайте, кто у них любимый автор?