Николай Степанов - Танцор

1 Николай Степанов

ВМЕСТО ПРЕДИСЛОВИЯ

Резиденту эстину Бергиаманту, сектор Сирклан-три.
Срочно.
Совершенно секретно, код «альфа».

Открытие в вашем секторе ристген-лучей и способа переброски сознания на сверхдальние расстояния ставит под угрозу план колонизации планеты Брундагак. Верховный конверс Империи считает подобную ситуацию недопустимой и приказывает немедленно установить круг лиц, занимающихся проектами «Ауртон» и «Ристген-лучи». В случае если похищение и переправка их на базу по каким-либо серьезным причинам окажется невозможной, допускается ликвидация с применением любых средств по перечню Пси-четыре. Конверс считает возможным проведение первого этапа колонизации до завершения подготовительных работ. Необходимые ресурсы будут выделены в течение двух циклов. С момента получения данного сообщения под ваше начало переходят ресурсы секторов Варлан-пять и Гримкан-четыре. Приоритет операции - ноль-два.
Координатор верховного секретариата - ярген Краутминт.
Семь тысяч триста двадцать восьмой цикл от великого исхода,
восемнадцатый день третьей четверти.

Глава 1
ГОВОРЯЩИЙ ПОПУГАЙ

- Ипук янем и медйан ещиворкос, - прозвучало на рынке, когда хмурый молодой человек, словно крейсер, прокладывал себе путь среди людского моря, заполнившего воскресным днем торговую площадь.
Несмотря на то, что парень возвращался с самого, пожалуй, веселого мероприятия - свадьбы - и был одет в светлый выходной костюм, его мрачный вид и угрюмое выражение лица больше подходили для похорон. Хотя, если исходить из пресловутой теории относительности, любое событие можно истолковать двояко: для одного - это праздник создания семьи, а для другого - поминки по высокому, но, увы, неразделенному чувству.
Да и кто бы на его месте сильно обрадовался? Ведь еще месяц назад все шло к тому, что главным действующим лицом на вчерашней свадьбе должен был стать он - Игорь Магин. Но судьба любит преподносить подарки. Не всегда приятные, хотя... и здесь можно серьезно поспорить. «Если к другому уходит невеста, то неизвестно, кому повезло» - автор этой песенки, кажется, знал, о чем говорил.
Одним из таких «подарков судьбы» явилась встреча со старым школьным приятелем. Магин никогда раньше не задумывался о том, что у Димки отец работает в министерстве, а мать - директор банка. Зато Леночка это отметила сразу, как говорится - с первого взгляда. А когда она узнала о даче с двумя гаражами на Николиной Горе, собственном крытом бассейне и летних отпусках на Карибском море, ее чувства воспылали с неодолимой силой. На одних весах оказались подающий надежды инженер-проектировщик с зарплатой, оставляющей желать лучшего, и «самый обыкновенный» банковский клерк с перспективами, которые может обеспечить директор этого же банка единственному сыну. Стоит ли гадать, на ком был остановлен выбор.
- Игорь, не стой на пути моего счастья. Пожалуйста, - сказала девушка уже через неделю после роковой встречи. И он безропотно освободил дорогу локомотиву Леночкиного счастья. Чтобы не задавил. Магин относился к тому редкому типу людей, которые, несмотря на врожденное упрямство, чрезвычайно восприимчивы к чужим просьбам. Еще в детском садике маленький Игорек отказался от роли Комарика в спектакле «Муха-цокотуха». И вовсе не потому, что ему самому не хотелось посветить фонариком и помахать на сцене шпагой. Просто тогда со слезами на глазах подошел Павлик и вежливо попросил уступить роль ему. Подобная ситуация повторилась в школьные годы, когда решался вопрос о поездке юношеской сборной по бадминтону на соревнования за рубеж. В список был включен Магин, но за границу поехал другой мальчик, который сумел в нужный момент произнести слово «пожалуйста».
Свадьбу отмечали на той самой даче, упоминание о которой разожгло первые языки страстного пламени в сердце невесты. Игоря пригласил Дмитрий. Школьный приятель не мог не позвать человека, познакомившего его с будущей женой. Насколько Игорю хотелось присутствовать на этом мероприятии - отдельный разговор, но Димка сказал: «Приходи, пожалуйста». И Магин снова переступил через себя.
Торжество справляли с большим размахом. Игорь, оказавшись среди массы незнакомых людей, большинство (если не все) из которых относились явно к другой социальной группе, от нечего делать принялся пересчитывать гостей, надо же было себя чем-то занять. На второй сотне он сбился. Деловые люди не стояли на месте. Даже на свадьбе они заводили полезные знакомства, договаривались о встречах, в перерывах отвечая на бесконечные звонки по мобилам. Кого здесь только не было! Начиная от местных воротил отечественного бизнеса в строгих темных костюмах и заканчивая зарубежными гостями в своеобразных национальных одеждах. Среди прочих особенно ярко выделились молодой индиец с женой и два шотландца в клетчатых юбках.
И все же среди множества импозантных мужчин и шикарно разодетых дам Магину почему-то больше всего запомнились три бульдога, прогуливавшиеся в стороне за небольшой оградой. Двое из них действительно родились собаками, а третий, с кобурой и резиновой дубинкой, хоть и являлся человеком, но голосом и выражением лица не отличался от четвероногих охранников...
«Поделом тебе! Дурачина ты, простофиля», - корил себя Игорь, практически не замечая толпы, которая в жаркий полдень до отказа заполонила рыночные ряды.
- Ипу кянем и медйан ещиворкос, - снова резануло по ушам.
«Кто же это издевается над русским языком?» - подумал Игорь. Он прекрасно понял все сказанное: «Купи меня, и найдем сокровище», но зачем кому-то понадобилось так извращаться на рынке?
В детстве они с двоюродным братом часто соревновались в угадывании слов, произносимых задом наперед, причем выбирали друг для друга что-нибудь позаковыристей. Поэтому простая фраза, произнесенная резким противным голосом, преобразовалась в мыслях Игоря без особых затруднений.
- Ипук янем и медйан ещиворкос, - снова прокричал неизвестный, и Магин увидел ИХ.
Первый сидел на деревянном ящике неподалеку от старушек, торгующих семечками. Потертый пиджак на голое тело, драные джинсы и разноцветные кеды без шнурков служили крутым прикидом мужчины неопределенного возраста. Бритва, мыло и ножницы, скорее всего, не входили в перечень предметов первой необходимости этого джентльмена. Но, несомненно, когда-то он был человеком.
Второй сидел на плече у первого и смотрелся не лучше зачуханного уличного воробья. По неопределенной окраске, в которой явно преобладали оттенки серого и коричневого, его также можно было принять за эту неказистую птицу, но гребень на голове и загнутый клюв свидетельствовали о нездешнем происхождении. Похоже, что когда-то этот второй был попугаем. И именно он издавал столь странные звуки.
Лапки говоруна были связаны веревкой, которую крепко держал «торговец». Сомнительно, что птичка с таким налетом неизвестно откуда взявшейся грязи смогла бы улететь, но бечевка не позволяла даже убежать от непрезентабельного владельца.
Игорь остановился возле странной парочки, снял пиджак, перекинул его через плечо наказывая на пернатого пленника, спросил:
- Почем нынче цыплята?
- Это не цы-цы-ик-пленок, - с трудом выговорил пьянчужка. - Это па-па-влин. Только ма-ма-ленький еще. К тому же го-го-ворягций. Ме-меньше чем за стольник не отдам.
Из всей речи только слово «стольник» алкаш произнес твердым голосом. Репетировал заранее, что ли? Цену наверняка можно было снизить до стоимости бутылки дешевой бормотухи, но к запаху немытого годами тела добавился такой сивушный дух, что сделка состоялась сразу.
- Ыт ен шеелажоп, - прокомментировал сделку попугай.
«Надо же. Птичка-то дрессированная», - отметил про себя Магин.
Игорь настолько торопился расстаться с «благоухающим» продавцом, что даже не подумал о том, чтобы узнать имя своего пернатого приобретения. Вспомнив, что они с попугаем не были представлены друг другу по всем правилам этикета, парень сначала хотел вернуться, но потом понял, что, скорее всего, торговец уже подался в какое-нибудь питейное заведение с честно заработанной сотней и искать его бесполезно. «Спрошу дома у какаду», - решил парень, продолжая свой путь сквозь толчею. По правде сказать, он не был уверен, какаду это или нет, просто из всех пород попугаев помнил только одну.
Сторублевое приобретение молчало всю дорогу, а его новый хозяин, Игорь Магин, двадцати четырех лет от роду, принялся за небезопасное для птички дело. Он начал думать о содеянном. И мысли заработали в том направлении, в котором должны были работать до, а не после покупки.
«Кой черт дернул пойти через рынок, и зачем мне этот зачуханный попугай? Мне что, дома забот не хватало? Его чем-то кормить надо, клетку купить...»
Парень имел неосторожность посадить птичку на плечо и теперь с сожалением обнаружил, что рубаху, скорее всего, отстирать не удастся. Мало того, что этот «павлин» понаставил лапами мазутных пятен, вдобавок от него исходил такой запах, что складывалось ощущение близости бака с пищевыми отходами, который жарким летом не вывозили как минимум в течение недели. «Неужели и этот алкоголик?»
Магин временно обитал в хрущобе своей тетушки. Как известно, планировка квартир в подобных домах не предполагает длительных прогулок по бесконечным коридорам, поэтому входная дверь практически упиралась в ванную, вернее, в совмещенный санузел. Думается, человек, проектировавший подобные экономичные жилища, страдал частыми расстройствами желудка и специально продумал самый короткий путь от входной двери до сортира. С гуманными целями. Так что не успел еще щелкнуть дверной замок, как покупка оказалась на дне огромной чугунной емкости, а хозяин квартиры на скорую руку избавился от рубашки с черными разводами на плече, сразу занявшей место рядом с пернатым.
- Приступим, - сказал сам себе Игорь, открывая кран. Шум воды несколько заглушил ответ птички, но парню показалось, что прозвучало: «Несалгос».
- А тебя никто и не спрашивает, - по инерции вымолвил Игорь - и осекся.
«Нельзя же так убиваться. Ну, бросила меня девушка. Не я первый, не я последний. Сейчас начну говорить с животными, потом с растениями, а дальше? Может, конечно, в этом нет ничего страшного: соседка - тетя Агнесса, к примеру, общается с телевизором, и они прекрасно понимают друг друга. Правда, старушке под семьдесят...»
Любитель коверкать слова вел себя на удивление прилично. Любой другой на его месте уже давно бы на наглядном примере объяснил хозяину, для чего птице нужен клюв, а этот даже крылья приподнимал для улучшения качества мытья перьев.
- А это еще кто? - воскликнул птичий банщик, обращаясь к своему отражению в зеркале.
Похоже, вся грязь с нового обитателя квартиры аккуратно перекочевала на лицо Игоря, превратив его в породистого далматинца. Борьба за чистоту продолжилась с новой силой и оказалась настолько ожесточенной, что без кровопролития не обошлось. Безопасная бритва не во всех случаях оправдывает свое название, и по раковине расплывались теперь уже красные пятна.
- У тебя в роду вампиров не было? - спросил раненый птичку, хищно бросившуюся ловить на умывальнике капли крови человека.
«Ничего себе проголодался, эдак он и меня сожрет. Вот взял на свою голову!» Игорь попытался вспомнить, существует ли хоть один вид хищных попугаев, но, поскольку специалистом в орнитологии не являлся, то, кроме орлов, никого так и не вспомнил, а мокрая птичка сейчас имела настолько жалкий вид, что назвать ее орлом даже в переносном смысле язык не поворачивался.
«Привязывать не буду, - решил Магин, обрезая остатки веревки на ногах пернатого, - форточки и балкон закрывать - тоже. Может, догадается улететь? Мне же хлопот меньше. А то сейчас выяснится, что и кормить его нужно не со своего стола, и выгуливать три раза в день на поводке и в наморднике...»
В общем, мало того, что настроение у парня и раньше оставляло желать лучшего, теперь оно упало еще ниже. Наскоро заклеив порез клочком газеты, он подошел к холодильнику:
- Пельмени мороженые... Не подойдут. Скумбрия в масле - тоже. О, йогурт! Согласно рекламе, полезен всем. Может, и ему подойдет?
Игорь достал блюдце, накрошил в него черствого белого хлеба и залил йогуртом.
- Угощайся, если не брезгуешь. В принципе, голодание также считается полезным. Так что у тебя два варианта: либо есть, либо не есть. Но учти, ничего другого нет, и купить не на что. Денег до понедельника в доме не будет.
А нечего было вчера играть в «господа гусары». Зачем отдавать все свои деньги на свадебный подарок, если заранее знаешь, что твоя доля не тянет даже на каплю в море той роскоши, что преподносили другие гости?
Как же ему хотелось небрежно положить на поднос колье из настоящих бриллиантов и увидеть округлившиеся глазки бывшей подружки! Но вместо этого Магин бросил пухлый, конверт сотенных купюр. Как еще ума хватило оставить себе одну бумажку? Но хватило, видимо, ненадолго. Стоило услышать про сокровище, пусть даже в перевернутом исполнении, и последняя купюра превратилась в «маленького павлина», который сейчас залез с лапами в блюдце и выкатывал тупым клювом комочки сухарей на скатерть.
- Зовут-то тебя как? - поинтересовался Игорь, а про себя подумал: «Сейчас моя очередь шутить. Любое слово переверну навыворот и буду им называть этого любителя издеваться над словами».
Попугай извлек голову из йогуртовой лужицы и произнес:
- Радар.
Магин на мгновение опешил - шутка сорвалась. Мокрый попугай коварно обставил своего хозяина.
- А меня Игорь, - только и оставалось ему завершить процедуру знакомства.
- Роги, - тут же перевел на свой манер любитель принимать йогуртовые ванны.
«В самую точку, если учитывать ситуацию со свадьбой... Стоп! Или я вчера слишком много выпил, или... Нет, лучше спишем на выпивку», - прервал себя на середине мысли Магин и опять направился к холодильнику.
Вчера он действительно выпил гораздо больше, чем позволял себе на подобных мероприятиях, но хмель не хотел ударять в голову. В результате несостоявшийся жених, которого Димка при всех гостях громогласно объявил другом новой семьи, решил не превращать свой желудок в топливный бак, так и оставшись до конца свадьбы трезвым, как дурак.
Пива в холодильнике не обнаружилось, лишь на дверце сиротливо примостилась одинокая бутылка шампанского. Чтобы прервать ее гордое одиночество, Игорь извлек зеленую емкость и поставил на небольшой кухонный столик, где борьба с моченными в йогурте сухарями подходила к завершающей стадии.
«Точно, алкоголик!» - мысленно воскликнул Магин. Факт появления бутылки не остался без внимания сегодняшнего приобретения. Радар покинул белое болото посреди скатерти и уверенно направился к шампанскому.
«Ну, сейчас-то я тебя напугаю!» - подумал Игорь, очищая пробку от фольги.
- Онжоротсо, ен йакселпсар, - выдал пернатый, когда Магин сворачивал пробку.
Сначала вздрогнул человек, затем раздался оглушительный выстрел, и шампанское веселым фонтаном вырвалось на свободу, прилично уделав стенку напротив. Хорошо, бокал стоял сразу под бутылкой, и остатки пузырящейся жидкости хлынули прямиком в него.
- Апетоден. Отк еж кат иклытуб теавыркто? - недовольно проворчал Радар.
О совпадении не могло быть и речи. Пернатый друг не просто издавал звуки, он говорил то, что думал. Мысли в голове Магина понеслись галопом: «Кто это? Хитрая электронная игрушка со встроенным передатчиком? Нет, слишком похожа на натуральную птичку. Да и кто бы мне ее продал за сто рублей? Может, мутант с ядерного полигона, приобретший в результате воздействия радиации способность к мышлению? Не сбегать ли в таком случае за счетчиком Гейгера? Нет, ерунда какая-то... А вдруг это новый представитель разумного существа? Вышел на первый контакт».
Пока парень утроил гипотезы о происхождении необычного гостя, попугай начал действовать. Он вскочил на край бокала и, балансируя на кромке хрусталя, снова открыл клюв.
- А ыт тип ен шедуб? - скорее констатировал, чем спросил он.
Произнести Игорь ничего не смог, и лишь рука машинально поднесла пустую бутылку к фужеру, на котором гордо восседал желто-зеленый говорун. Чоканье состоялось.
- Аз овтсмоканз, - произнес Радар и частыми краткими поклонами принялся быстро поглощать искрящуюся жидкость.
«Вчера пьянствовал на свадьбе недавней подруги, а сегодня продолжил в компании разговорчивой птички. Хорошо живу, - подумал Магин, пытаясь извлечь из горлышка зеленого сосуда хоть каплю содержимого. Когда же затея потерпела неудачу, махнул рукой и побрел к дивану. - Пойду просплюсь. Может, мне все только снится?»
Уже на выходе из кухни Игорь услышал звон разбившегося стекла и обернулся. Попугай разобрался с шампанским гораздо быстрее, чем с йогуртом и стал раскачиваться на краю бокала. Не привыкшая к такому обращению емкость не выдержала и рухнула на пол.
«К счастью, - решил Магин. - Должна же в самом деле закончиться черная полоса в моей жизни? Если я, конечно, не иду вдоль нее». На этой оптимистичной ноте владелец экзотической покупки растянулся на диване и уснул...

* * *

- Он может представлять для нас опасность? - раздался в комнате строгий высокий голос, и в проеме балконной двери возник бледно-розовый женский силуэт привлекательных форм. Его обладательница напоминала фотомодель, которая ушла в довольно длительный (размера на два-три) отпуск и пока еще имела шансы из него вернуться. Гордой походкой она приблизилась к старенькому креслу и величественно села.
- Скорее всего, нет, - мужской баритон прозвучал из другого кресла, в котором медленно проступили очертания зеленоватой фигуры с белыми волосами, - но для большей уверенности лучше перестраховаться.
Кресла находились по обе стороны дивана, на нем, уткнувшись носом в подушку, лежал Игорь.
Оба субъекта, неожиданно появившиеся в комнате, имели дымчатую структуру и мерцали, словно изображения неисправного телевизора.
- Твои предложения, Стракус? - властно спросила обладательница розового окраса.
- Лучше всего подойдет электрическое замыкание с пожаром. Несчастный случай. Я постараюсь, чтобы клиент не проснулся. Может, если повезет, Крадус спросонья укажет свое логово. Сейчас он без чувств на кухне валяется. Даже в образе попугая не смог отказаться от горячительных напитков! Главное, чтобы он нас не обнаружил.
- Ты и здесь продолжаешь его бояться?
- С учеными всегда следует быть начеку. Особенно, с такими строптивыми, как Крадус. Уж поверь моему опыту. Я...
- Тогда действуй, барон! - не слишком деликатно прервала его собеседница. - А я осмотрюсь вокруг. Не хотелось бы, чтобы наш пожар заметили раньше времени.
Дама, убедившись, что ее напарник повернулся спиной, отстегнула пару локонов из сложного сооружения, являвшегося ее прической и, оставив их под креслом, царственно удалилась.
Зеленое привидение коснулось собственных волос, и те, покинув лысый череп, направились к ближайшей розетке. Через пару секунд оттуда раздался хлопок, и сноп искр выстрелил, как из пушки.
Под пристальным взглядом зеленого призрака пламя начало быстро распространяться по ковровому покрытию пола. Спящий обитатель дивана заворочался, почувствовав запах гари, но фантом лишь взмахнул рукой - и дымчатый парик уютно расположился на голове Игоря. Чем он приласкал спящего, осталось тайной, но Магин, повернувшись лицом к стене, спокойно продолжил давить ухом подушку. Огонек уверенно заполнял комнату, когда тот, которого назвали Стракусом, вышел на балкон, плотно прикрыв за собой дверь, а заодно и форточку.
Именно этого момента ожидал отдыхающий среди стеклянных осколков представитель пернатой братии. Он медленно приподнялся и, осторожно обходя обломки бокала, направился в соседнюю комнату. Даже в состоянии пьяной отключки радары этого Радара работали без сбоев.
Пробираться к окруженному пламенем человеку попугаю пришлось по воздуху, и он чуть не подпалил свои крылышки. Приземлившись на руку спящего, Радар первым делом отогнал дымчатое облако, пытавшееся проявить агрессивный характер. Клочок белого пара, служивший ранее париком, преобразился в кошачью морду с огромной раскрытой пастью и стремительно дернулся в сторону птицы. Тупоклювый не растерялся. Он царапнул коготком руку своего нового хозяина и отошел на пару птичьих шагов. Мельчайшие капельки крови сыграли злую шутку с враждебной дымкой: сначала они окрасили ее в алый цвет, а затем втянули в порез на коже. Царапина моментально затянулась, словно закрылась молния на дамской сумочке.
- Роги, йаватсв. Ражоп!
Спящий человек никак не отреагировал на эти слова, и Радар приступил к радикальным действиям. Он подобрался к уху хозяина и принялся цеплять его крючковатым клювом.
- Дайте же поспать! Что я вам плохого сделал?
Однако в следующую минуту Игорь почувствовал запах дыма, а затем и увидел пламя.
«Точно, ражоп, - первое, о чем подумал Магин, - Маргарита Петровна наверняка не обрадуется! А в какой ражо... я оказался, даже страшно представить...»
Маргарита Петровна была родной тетей Игоря. Ее сын с семьей давно перебрался за океан, а других родственников в Москве у нее не было, и на все лето, с мая по октябрь, она оставляла квартиру своему племяннику. Под охрану. Сама же переезжала на дачу, на свежий воздух. Квартира находилась недалеко от НИИ, где работал Магин. Это обстоятельство стало определяющим в решении принять предложение тетушки. Холостяцкое общежитие тоже имело свои плюсы, но ежедневная трехчасовая дорога на работу и обратно сводила их на нет.
Неизвестно, сколько бы продолжались размышления не до конца проснувшегося человека, тупо уставившегося на завораживающие языки пламени, если бы не отрезвляющий голос пьяного Радара:
- Ясмеавымс.
- Пожалуй, действительно пора, - удивившись собственному спокойствию, произнес Игорь.
Разбушевавшийся огненный зверь с оглушительным треском принялся уплетать диван. Парень вскочил и, машинально сунув ноги в тапочки, собрался покинуть горящую комнату. О том, чтобы прорываться к двери, не могло быть и речи. В направлении коридора пламя бушевало, как в печке. Оставался только один путь - на балкон. Магин не состоял в обществе любителей прыжков без парашюта, пусть и со второго этажа, однако становиться жареным эскалопом ему хотелось еще меньше. Схватив Радара левой рукой, он направился к спасительному выходу. Как оказалось, с его решением не были согласны два кресла, на которых совсем недавно сидели привидения. Одно из них, стоявшее позади Игоря, выполнило коварную подсечку и, объединившись со своим братом-близнецом, перегородило дорогу.
«Спокойствие, только спокойствие, - мысленно уговаривал себя Игорь, поднимаясь. - Подумаешь, ходячие кресла. Наверное, беспокоятся, чтобы кто-то не вывалился с балкона. Правда, именно это я и собираюсь сделать. Попробуйте меня остановить». Трудности для того и существуют, чтобы их преодолевать, а сдвинуть Игоря с намеченного курса - дело почти безнадежное, особенно если действовать напролом. Уговорить - еще куда ни шло, но кресла двигались молча.
Дым заполнил практически все помещение, устремляясь к закупоренным окнам. «Кто это позаботился форточку закрыть? Она же без молотка на место не становится», - подумал квартирант, выбирая место для прорыва.
Магин сначала выманил низко летающие кресла на себя и, чувствуя, как поджаривается собственный зад, прыгнул на письменный стол, используя его в качестве плацдарма. Пока ходячая мебель пыталась растерзать деревянный помост, окно послужило погорельцу аварийным выходом.
- Адобовс! - закричал Радар, выпорхнув из рук своего хозяина.
- Кому свобода, а кому-то еще нужно совершить посадку. Желательно минимально жесткую.
Встреча с землей оказалась не слишком приятной, поскольку коленка Игоря не нашла ничего лучшего, как послужить тормозом для подбородка. Клацанье получилось не тихим, а с добавлением искрения в глазах - еще и зрелищным. Хорошо, что в этот момент язык не оказался между зубами, иначе ко вкусу крови во рту добавилось бы еще и мясо.

* * *

- Ты упустил его! - возмутилось розовое привидение, расположившееся на карнизе крыши пятиэтажного дома.
- Как видишь, - голосом без интонаций ответило зеленое. - Значит, Крадус все-таки вышел на своего агента. Теперь с ним будет нелегко справиться. К тому же пропал мой биоусилитель. Он должен был удержать человека в спящем состоянии до уничтожения, а затем вернуться. Мы столкнулись с чем-то невероятным. Если Крадус смог уничтожить биоконг, то он не настолько слаб, как нам говорили. Здесь, на Земле, без своего оборудования... Нам следует действовать осторожнее. Твоя мысль о посещении жилища землянина, как я и говорил, была слишком рискованной.
Стракус так и остался лысым. После его слов герцогиня невольно коснулась собственных волос. Ее пышные локоны были на месте.
- Ты лишился биоконга, - с притворным сочувствием сказала женщина, и на ее лице засияла злорадная улыбка, - а заодно... потерял свое баронство! И после всего этого продолжаешь мне тыкать и давать советы?!
Мужчина резко побледнел и постарался втянуть голову поглубже.
- И с таким ничтожеством мне приходится работать? Ты слишком много говоришь и слишком мало делаешь. Запомни, Стракус: для меня нет ничего невозможного, не будь я Нересой, - с ударением на каждом слове сказала «фотомодель на отдыхе» и, круто развернувшись на сто восемьдесят градусов, покинула собеседника.
Взгляд, которым Стракус проводил женщину, не выражал уверенности в правдивости ее слов. Зеленый призрак почесал висок, тяжело вздохнул и под звуки сирен пожарных машин полетел следом за удаляющейся от дома парочкой.

* * *

Мысли о том, что он сжег чужую квартиру, не давали Игорю покоя. Там, в доме, уже вовсю работали пожарные. После них останутся обугленные стены и по колено воды. Хорошо еще, что первый этаж нежилой. Однако до капитального ремонта Маргариту Петровну в собственную квартиру лучше не пускать: тетушка может запросто получить инфаркт. Ведь сгорел ее любимый диван, да и от кресел наверняка ничего не осталось. Кресла?!
Магин резко остановился, словно только что встретился лицом к лицу с придорожным столбом. Радар от такой неожиданности чуть не свалился с плеча хозяина, но все же удержал равновесие, вцепившись когтями прямо в плечо. Парень боли не почувствовал. Ходячие кресла? В обычной московской квартире?! Ладно бы еще они были на колесах, так нет - простые деревянные ножки. А как двигались - летали! Здесь явно что-то нечисто. «Интересно, я окончательно съехал с катушек, или есть надежда? В принципе, должна быть».
Раздумья о необычном поведении старой мебели и беспокойство о собственном психическом состоянии загнали ощущение вины на задворки сознания. И на повестке наступающего вечера встал животрепещущий вопрос: что делать дальше? Кто бы ни был виноват в случившемся, исправлять все придется ему, а на это потребуются немалые капиталовложения. И где их взять? Впору идти грабить банк, но где достать пособие для начинающего грабителя? А заодно и памятку о правилах поведения в «местах отдыха» за казенный счет. Магин был уверен в том, что с его нынешним везением дорога в банк приведет прямо за решетку.

1 Следующая страница


Танцор 2

Решив, что небо в клеточку не совсем тот пейзаж, который ему хотелось бы видеть в ближайшие ...надцать лет, Игорь обратился к пернатому спутнику:
- Ты что-то говорил о сокровищах. Врал, наверное?
- Ен ларв.
- Тогда показывай. Мне сейчас без денег лучше не возвращаться.
Попугай вспорхнул с плеча и направился в сторону небольшого скверика.

* * *

В наступающих сумерках над фонтаном выделялось парящее розовое облако, к которому на большой скорости приблизилось зеленое.
- Нереса, они зашли в лес, тут совсем рядом, - раздался мужской голос.
- Наверное, в тот, откуда появился грязный Крадус? Пора прекращать игру в прятки и действовать решительнее. Тебе надо было сразу уничтожить и ученого, и его помощника.
- Мы не имеем права на открытое вмешательство в этом мире, к тому же ликвидация ученого не входила в планы операции, - попытался возразить бывший барон.
- Ты смеешь мне указывать?! - грозно спросила Нереса, а затем снова перешла на снисходительный тон. - Стракус, сказал бы сразу, что эта миссия тебе не по плечу.
Молча проглотив оскорбление и не желая вступать с ней в полемику, Стракус предложил:
- Может, мы поторопимся, пока беглецы не скрылись?
- Куда они денутся! Сам говорил, что этот лес напичкан твоими сенсорами. А моему ауртону сейчас требуется подзарядка.
- Для существа, сумевшего уничтожить биоконг, не составит большого труда обмануть нехитрое оборудование. И у нас не так много времени. До ристген-контакта осталось меньше трех часов.
- Неужели ты считаешь, что проклятый изгнанник и ничтожество с этой планеты способны противостоять капитану дальней разведки? Хотя, какая мне разница, что ты считаешь. Ладно, показывай, где они, раз уж сам ничего не можешь.
- Прошу вас.
И два облака покинули фонтан.
Невольным свидетелем странной беседы стал тот самый пьянчужка, которому днем удалось провернуть выгодную финансовую операцию по продаже мелкого «павлина» за сто рублей. Сейчас рядом с его благодушно-пьяной физиономией, упирающейся носом в бетонную ограду фонтана, выстроились в ряд три пустые бутылки из-под портвейна. Мужичонка пребывал в совершенно расслабленном состоянии, и разговорившиеся облака не вызвали никакой реакции в его осоловевших глазах.

Глава 2
ИЩИТЕ СОКРОВИЩА... В КАНАЛИЗАЦИИ

Вечерние прогулки на окраине города - дело не совсем безопасное, а в воскресенье и подавно. Не все готовы смириться с фактом, что выходные уже закончились, а душу отвести так и не удалось.
Небольшая компания как раз таких, жутко недовольных завтрашним понедельником парней, вдруг обнаружила пропажу одной бутылки водки. Последней.
Это обстоятельство сразу серьезно охладило теплые отношения, подогретые четырьмя предыдущими бутылками, и грозило перерасти в крупные разбирательства с подозреваемыми. Их быстро вычислили по слишком довольным физиономиям. По старому русскому обычаю решили провести воспитательную работу, используя весомые аргументы в виде кулаков, но, когда на поляну скверика выбрался молодой человек без рубахи, в домашних тапочках на босу ногу и с попугаем на плече, прозвучала спасительная фраза:
- Вот кто всю нашу водку выпил!
Несмотря на спорность высказывания, каждый член небольшой компании разом осознал печальную истину: водки больше нет и не будет. И как нельзя кстати появилась отличная кандидатура на должность главного виноватого, который, как теперь стало совершенно очевидно каждому из собравшихся, опустошил не только последнюю, но и все предыдущие емкости. Потасовка была готова начаться в любую минуту, резко поменялся и объект воспитания. Бить своих - дело, конечно, тоже небезынтересное, но если судьба посылает подарок в виде незнакомца, который в поздний воскресный час почему-то идет без шляпы, то грех не воспользоваться таким подарком.
- Пацан, закурить не найдется? - с нескрываемым вызовом окликнул Игоря крупный детина с волосатой грудью.
Зачем спрашивать, если ответ тебя совершенно не интересует? Игорь уже собирался сообщить о своем отрицательном отношении к курению, когда неожиданно увидел стремительно приближающийся кулак случайного собеседника.
В своей жизни Магин, кроме бальных танцев и бадминтона, не занимался никакими видами спорта, а тут вдруг откуда-то появилась редкостная прыть! Выполнив изящное па в сторону, он умудрился поймать волосатую руку «партнерши» и потянуть на себя, придав «леди» вращательное движение вокруг собственной оси. Собутыльники любителя курения на свежем воздухе ахнули. Не часто увидишь столь многоходовый пируэт, а в исполнении стокилограммовой туши - и подавно.
Правду говорят: в танце раскрывается внутренний мир танцора. Головокружительное фуэте «дамы» можно было охарактеризовать только как полет души, вспорхнувшей легкокрылым мотыльком над суетой повседневной обыденности. И неизвестно, куда бы этот полет занес воспарившую душу, если бы не клен, остановивший виртуозное движение. Встреча лицом к лицу с новым «партнером» закончилась в пользу дерева, у подножия которого «начинающая танцовщица» расположилась на отдых в несколько неприличной позе.
Игорь застыл в удивлении, как и четверо мужиков, попеременно переводящих мутные взгляды с незнакомца на его жертву и обратно.
Может, если бы ребятки сегодня выпили чуть больше или чуть меньше, на этом все и закончилось бы. Однако худой парнишка вполне интеллигентного вида неожиданно решил, что пришел его звездный час. С кем не бывает? Он начал громко выкрикивать нечто нечленораздельное, но явно воинственное, сопровождая свой клич резкими движениями конечностей. В конце показательного выступления последовал короткий разбег и прыжок с вытянутой вперед ногой, нацеленной прямо в Магина. Игорь, по-прежнему пребывая в недоумении, не стал уходить в сторону, а лишь присел и с помощью эффектной поддержки над головой сначала приостановил прыгуна, а затем, поднявшись, развернул его и направил обратно.
Три мужика поймали своего товарища и вместе с ним завалились на травку.
Магин, так и не успевший высказать свое мнение по поводу курения, осмотрел полянку и, неестественно вздрогнув всем телом, продолжил прерванный путь. Маленькая зеленая птичка, вспорхнув с ветки, снова расположилась на его плече, обронив по поводу случившегося только:
- Тядох тут еикясв.
«Так, если я правильно умею считать, их было пятеро. По внешнему виду ребята не слабые, да и на ногах стояли уверенно. Ну, допустим, они сегодня выпили, допустим, у парней не самый удачный день в жизни, но на другой-то чаше весов не супергерой, не спортсмен, да и, чего греха таить, даже не крепыш от рождения», - размышлял погорелец, двигаясь за летящей впереди птичкой, словно зомби. И, как ни крути, все равно получалось, что при самом благоприятном исходе потасовка сулила Магину пару сломанных ребер и несколько десятков синяков и ссадин. Это - как минимум. А в итоге - ни единой царапины, легкая ломота в мышцах и чувство бескрайней подавленности. Пожалуй, восьмое июня Игорь запомнит надолго.
- Йавыркто, - прервал глубокие раздумья человека попугай, приземлившийся на канализационном люке.
- А говорят, деньги не пахнут, - вздохнул Магин, приподнимая крышку.
- Аз йонм, - прочирикала птичка и нырнула внутрь.
«Что ж он мне сразу не сказал, куда нужно будет идти. Я бы переоделся, - подумал начинающий слесарь-сантехник, осматривая собственные, слегка подкопченные брюки от нового костюма. - Ха! Как же, переоделся... Едва успел в тапочки влезть перед прыжком с балкона и вместе с ними унести ноги. Ну и денек!»
- Ябет оглод тадж? - донеслось снизу.
- Если я и так весь в дерьме, то в канализации мне самое подходящее место, - вместо ответа пробурчал Игорь и начал осторожно спускаться.
Ноги нащупали под собой твердую поверхность, когда голова полностью скрылась в колодце. Погорелец отпустил пальцы и...
- А-а-а!!! - раздалось из глубины люка...

* * *

Крик, сопровождаемый металлическим грохотом, продолжался недолго, и в наступившей тишине завершающегося дня отчетливо зазвучала соловьиная песня. Маленький невидимый певец старался вовсю, и его трели не могли не тронуть даже самую черствую душу.
- Эх, шельма, как выводит, - проскрипел хриплый голос, и на тихую аллею под свет фонаря выполз на четвереньках торговец «павлинами». Он чуть не провалился в яму колодца, случайно попав в нее рукой.
- Непорядок, - проворчал гуляка и принялся сдвигать тяжелую крышку обратно. Когда металлический диск занял свое штатное положение, силы полностью оставили ночного труженика. Непонятно почему в качестве перины пьянчужка выбрал железо, но, немного покрутившись, он свернулся калачиком, полностью закрыв крышку люка своим телом.
Мгновение спустя два полупрозрачных облака плавно опустились на арку фонарного столба.
- Ты уверен, что они зашли именно в этот лес? - Розовая женщина готова была испепелить зеленого спутника одним взглядом.
- Да, герцогиня. Могу также сообщить, что ни интересующий нас человек, ни попугай отсюда не выходили. Я расставил сенсоры по всему периметру, и, кроме пятерых изрядно помятых землян, никто лес не покидал. И еще. Пропал сигнал маяка. Либо его надежно экранируют, либо Крадус покинул планету.
- Ты опять сорвал операцию! Что же мне теперь - ни с чем возвращаться домой? Может, и тебя здесь оставить? Без биоконга сам ты не в состоянии попасть на родную планету.
Стракусу страшно хотелось разорвать Нересу на части, но он прекрасно понимал, что та права и без биоусилителя у него нет ни малейшего шанса. Да и сама возможность возвращения домой в настоящее время полностью зависела от прихоти этой дамочки. После провала операции на Земле и потери дворянского звания на Брундагаке его не ожидало ничего хорошего. Мало того, бывший барон точно знал, на кого падут все шишки. Его слово в данной ситуации ничто по сравнению со словом герцогини. И, хотя «прелести радушного приема» на родине обещали массу лишений, оставаться здесь и ждать, когда выдохнется ауртон, было гораздо страшнее.
- Да, герцогиня, пожалуй, меня лучше бросить здесь. Кому я нужен на Брундагаке? Разве что обвинят во всех грехах да спишут в чистильщики на планету Регон.
Собеседницу явно заинтересовала подобная перспектива, и даже присущий ей налет спеси на мгновение оставил ставшее сразу привлекательным лицо.
- Ну почему же в чистильщики? Если будешь себя хорошо вести, могу похлопотать. Связи кое-какие имеются. Глядишь - возьму в собственные лакеи. Заманчиво - слуга из дворян, хоть и из бывших. Правда, для этого тебе нужно будет рассказать на заседании «Тихого совета» о... - Нереса перечислила все свои промахи на планете Земля и добавила: - Нести ответственность за некоторые мои оплошности не слишком высокая цена за возращение домой. Верно?!
- В отличие от меня, вы не сделали ни одной ошибки, - почти покорно произнес лысый призрак, в голове которого крутилась лишь одна мысль: «Ох, и отольются когда-нибудь кошке мышкины слезы».
Розовое привидение решило, что на этом неформальная часть беседы закончена, и перешло на свойственный ему пренебрежительный тон:
- Если полагаться на результаты твоей «высокопрофессиональной» слежки, то получается, что Крадус и землянин провалились сквозь землю. Жаль, ауртон не позволяет подтвердить или опровергнуть эту дурацкую гипотезу. А может, они вообще не заходили в лес?
Будущий чистильщик, или лакей герцогини, выбрал в данной ситуации самую верную тактику. Он молчал, пока почувствовавшая себя полноправной хозяйкой положения Нереса продолжала методично унижать недавнего партнера. Но и она должна была вскоре выдохнуться. Если в костер не подкладывать дров, он все-таки погаснет.

* * *

- Ясйаминдоп, Роги. Одан итди.
Игорь очнулся, пытаясь сообразить, где он находится. Тоннель, выложенный светлым камнем, был тускло освещен нитевидными светильниками, пролегающими вдоль стен.
«И как я мог сюда попасть?» - подумал Магин. Ни на потолке, ни на стенах подземного перехода проломов не наблюдалось. Однако от его внимательного взгляда не ускользнула некоторая нестыковка камней прямо над головой. Так, крышка была найдена, но без лестницы добраться до потолка невозможно - высота более трех метров. К тому же попугай звал совершенно в другую сторону. «Ладно, сначала найдем сокровища, а потом будем думать, как отсюда выбраться», - утешил себя Игорь и направился за небольшой птичкой.
- Радар, ты где? - Он остановился возле бокового ответвления от основного тоннеля.
- Иди омярп, - раздалось из глубины.
- Прямо так прямо, - проворчал Магин, которому не больно нравилась эта игра в прятки глубоко под землей.
«Странный здесь подземный переход. Неужели я очутился в одном из потайных ходов старинной Москвы? Но откуда здесь освещение, да еще такое необычное? Стекловолоконная оптика, что ли? Не хватало мне только попасть на секретный военный объект. Доказывай потом, что ты не шпион. Нет, с тех пор, как я стал разговаривать с попугаем, дела мои не улучшились. Может, пора прекращать идти на поводу у летающего авантюриста? А как тогда быть с квартирой Маргариты Петровны? Делать нечего, - „спелеолог поневоле“ тяжело вздохнул. - Вперед, за сокровищами. Я же собирался грабить банк. Почему бы этой дороге не оказаться ходом в секретное хранилище золота? Такое секретное, что про него все забыли...»
Тоннель неожиданно оборвался, открывая просторную светлую комнату. Попугая в ней не оказалось, зато вокруг стояли ящики. Маленькие и большие, прямоугольные и квадратные. Встречались даже бочкообразные.
«Вот они, сокровища!» - подумал «кладоискатель», дотрагиваясь до одной из коробок, стоявшей в стороне от остальных.
- Ого! - вырвалось у Игоря, когда ящик на глазах начал трансформироваться. Не прошло и минуты, как перед изумленным искателем сокровищ возникла четырехрукая фигура.
«Это еще кто? Ни на зверя, ни на человека не похоже. Наверное, именно про это создание писал Пушкин: „ни мышонок, ни лягушка, а неведома зверушка“. Только теперь она значительно подросла».
Между тем «зверушка» сфокусировала взгляд синих прожекторов на незваном пришельце и застыла в показавшейся человеку агрессивной позе.
«Как же я сразу не подумал! У любых богатств есть свои стражники. Попробуй теперь убедить его, что просто шел мимо».
- Здравствуйте! Вы не подскажете, где тут ближайшая станция метро? - спросил Магин, обшаривая глазами местность в поисках подходящего убежища.
- Там, - произнесло многорукое создание, и две самые верхние конечности плавно отклонились влево.
- Спасибо, - поблагодарил Игорь, осторожно продвигаясь в указанном направлении.
- Там, - повторил стражник, и точно такое же движение, но вправо совершили две нижние руки.
«Похоже, мы разговариваем на разных языках, и его ответ означает совсем не то, что мне хотелось бы услышать», - пронеслось в голове горе-кладоискателя прежде, чем верхние конечности устремились к его груди.
Не дожидаясь сигналов головного мозга, тело Игоря само отреагировало на внезапную опасность. Легкий разворот, три небольших шага в сторону с резкой остановкой, пластичный взмах обеих рук и эффектно изогнутая спина.
«Ча-ча-ча? - удивленно поймал себя на мысли Магин. - Но при чем здесь танцы?» Развить тему парню не дали, поскольку его соперник яростно наносил удары по тем местам, где за долю секунды до этого находилась юркая человеческая фигура. Стенке за спиной танцора досталось по полной программе. После встречи с кулаками необычного робота там появились огромные выбоины. Поэтому Магин перестал задавать ненужные вопросы, полностью отдавая себя во власть собственного тела, которое, в отличие от хозяина, каким-то чудом знало, что нужно делать.
В таком бешеном темпе латиноамериканский танец ча-ча-ча, наверное, еще никто не исполнял, да и многие элементы хореографии в интерпретации Игоря отдаленно напоминали боевые выпады непобедимых воинов Востока, знакомые ему раньше только по гонконгским фильмам. «Вот даю! Прямо не человек, а юла с моторчиком. Может, мне теперь лучше в цирке подрабатывать? Или все это лишь снится?» Трудно поверить в невероятное, но стремление выжить и какая-то неизвестная сила заставляли человека творить чудеса акробатики, с которыми не могла совладать боевая машина неизвестной конструкции.
Напрасно мы иногда жалуемся на нехватку рук. Когда их у тебя четыре и все гибкие, как шланги, - это тоже не сахар. Страж сокровищ в яростном желании хоть раз зацепить противника настолько увлекся, что не заметил, как запутался в собственных конечностях. Четырехрукий попытался расцепить тугие объятия, но задача оказалась не из легких. Робот перенапрягся и начал дымиться,
«Пойду-ка я отсюда, пока он не взорвался», - подумал Игорь и, стараясь не касаться ящиков, отправился вдоль левой стены просторного углубления тоннеля.
Взрыва не последовало. Внутри охранника раздался негромкий треск, после чего он полностью потерял подвижность.
«Куда подевался этот чертов Радар? Завел на какой-то склад - и исчез. Увижу - все перья повыдергиваю. Тоже мне - пернатый Сусанин», - Магин даже плюнул сгоряча. В полумраке трудно было заметить, куда попала слюна, а приземлилась она на плоский длинный ящик. На этот раз никакого скрипа или шороха не последовало, и парень спокойно направился дальше, пока сзади не раздался возглас:
- Там.
Голос чем-то напоминал голос попугая. «Про какой мат он мне пытается сообщить? Если про тот, с которым я сейчас думаю о сегодняшнем дне, об этом тоннеле и о самом Радаре, то...» Искатель сокровищ резко развернулся, чтобы схватить и наказать нахала. Но встретился лицом к лицу (а точнее, с мордами) многоголовой змеи. Сначала удивление, затем страх и под конец полное безразличие охватило Магина.
- А пошли вы все! Совсем достали, - в сердцах произнес он и направился ближайшей дорогой к противоположному выходу из необычного складского помещения, задевая на пути все коробки.
Тоннель заполнился шумом оживающих роботов и криками «Там!» различной высоты звучания. А какие причудливые силуэты возникали за спиной Игоря! Здесь были и зубастые, и рогатые, и многоногие, и многорукие. И поскольку все они являлись созданиями более крупными, чем не уделивший им должного внимания человек, то в первую очередь искусственные монстры занялись выяснением отношений друг с другом.
Уже заходя в тоннель, Магин обернулся. Бесформенные комки, состоящие из множества оживших созданий, перекатывались с места на место.
- Ну, прямо как дети, - вспомнилась Игорю фраза из старого фильма.
- Едг ябет тисон? - объявился наконец Радар.
- Меня?! - От возмущения человек на миг даже потерял дар речи. - Сам бросил друга в беде и еще имеет наглость возмущаться. Да я сейчас из тебя цыпленка табака сделаю...
Попугай не стал ждать окончания эмоционального выступления своего хозяина.
- Ман адут, - произнес он и скрылся за поворотом тоннеля.
- Вот же скотинка неблагодарная! Я его, можно сказать, на помойке подобрал, а он раскомандовался тут.
За поворотом оказалась совсем маленькая комнатка. Прямо возле входа находился небольшой столик со стулом, а вся противоположная стена представляла собой телевизионный экран.
«Домашний кинотеатр на одного зрителя? Но почему так глубоко под землей?»
- Иовт ащиворкос, - попугай сел прямо на кучку золотых монет, аккуратной горсткой сложенных на столе.
«А пиджачок сейчас бы не помешал», - подумал Магин, распихивая золото по карманам брюк.
- Сокровища - это хорошо, но какая от них радость, если я не могу отсюда выбраться?
- Имжан алачанс юуварп, метаз мозар есв ирт ишивалк - и ыт амод.
Клавиши располагались довольно далеко друг от друга. «А ведь самому попугаю одновременно их ни в жизнь не нажать», - подумал человек, смутно ожидая подвоха. Однако сегодняшний день оказался настолько полным самых невероятных событий, что подозрения продержались в голове недолго, уступая место приятным мыслям о скором возвращении с полными карманами золота.
«Наверное, хитроумный подъемник», - проскочила мысль, когда Игорь уселся за стол и коснулся пальцем правой кнопки. Но в этот момент за спиной раздался шум, и человек быстро обернулся. Один из роботов все-таки оставил общую потасовку и последовал за тем, кто ее начал. Не ожидая особого приглашения, он вошел в комнатку и уже собирался схватить нарушителя спокойствия, протягивая к стулу шлангоподобную конечность с массивным крюком вместо кисти. Парень взлетел, словно испуганная перепелка, мгновенно оказавшись на столе, прямо на тех самых клавишах, на которые собирался нажать. Не успел он и глазом моргнуть, как прямо с потолка на сиденье со свистом обрушилась широкая блестящая пластина. Оставив на сиденье стула небольшой рубец и отрубленную часть шланга, гильотина молниеносно ушла вверх. Робот остался без конечности, а чудом уцелевший человек с малоприятным осознанием того, что манипуляции с кнопками являлись не дорогой наверх, к белому свету, а совсем наоборот.
Так подло его еще никто не подставлял. Игорь медленно повернулся в сторону коварной птички. Взгляд человека, только что избежавшего жуткой смерти, был красноречивее нацеленного ружья со спущенным курком. Ненависть к пернатому обманщику затмила все, и парень абсолютно не обратил внимания ни на противоестественное свечение огромного экрана, ни на странное поведение маленького попугая, который даже не пытался убежать от ставшего смертельно опасным хозяина.
- Значит, говоришь, нажми три кнопочки? Сейчас я нажму еще одну, да так, что ты свою продажную башку будешь искать в собственном желудке.
По большому счету Магин был человеком незлым и к животным относился вполне дружелюбно. Однако в подобных обстоятельствах у любого может вскипеть кровь. Игорь схватил застывшего попугая и уже собирался на деле осуществить угрозу.
Казалось, судьба птички решена окончательно. И не в пользу Радара. Но тут ставшее ярким, как солнечный свет, пятно экрана выдвинулось из своих пределов и целиком поглотило человека вместе с его жертвой. Когда же прожорливый экран вернулся на место, в комнате остался только покалеченный робот.
Яркость свечения поблекла, а затем и вовсе исчезла. Шум, доносившийся из тоннеля, также прекратился. Либо участники кучи малы слишком устали, либо переломали себе средства передвижения. Искусственный страж с отрезанной конечностью еще не утратил способности двигаться и чуть-чуть покрутил головой. Предметов, заслуживающих внимания, в комнате больше не обнаружилось, и он, развернувшись на сто восемьдесят градусов, побрел обратно. Далеко уйти не удалось. Похоже, у робота сегодня тоже был не самый лучший день. Сначала раздалось шипение, и он резко замер, а затем свалился на землю. При падении верхняя часть его туловища по ровному срезу аккуратно отделилась от нижней.
Причиной такого нарушения целостности оказался предмет, похожий на бутылку из-под портвейна с вмонтированной возле дна рукоятью, за которую держался человек в замызганном пиджаке и драных джинсах. Получалось, что в его обязанности входила не только продажа разговорчивых пернатых. Правда, теперь он стоял твердо, широко расставив ноги, и внимательно изучал цепким взглядом каждый миллиметр пространства.
- Один землянин, а разрушений, как от десятка коргенов.
Бродяга опустил стреляющую емкость и вошел в комнатку. Первое, что бросилось ему в глаза, - отсеченная механическая конечность на стуле.
- Так ему еще и везет! - поразился вошедший, поскольку ожидал увидеть на стуле две половинки сегодняшнего возмутителя спокойствия. - Может, он и весь Брундагак в состоянии вот так, с ног на голову поставить? Нам бы это не помешало.
Любитель разговаривать сам с собой отодвинул незаметную панель на крышке стола и положил в открывшуюся нишу ладонь. Стол завибрировал, выступ с тремя клавишами приподнялся, открывая доступ к более сложному пульту. Пальцы «бродяги» умело прошлись по разноцветным кнопкам, и на экране высветились причудливые знаки.
- Количество пассажиров - два. Пункт отправления - Земля, стационарный пост номер два. Место прибытия - Брундагак. Передвижной пост номер шесть - Остров Сурангал? - На лице человека появилось легкое разочарование. - Пожалуй, насчет везения я погорячился. Что ж, остается действовать по старому плану. Может, оно и к лучшему.
Он переставил стул на другое место и снова обратился к клавишам. На противоположной стенке, поочередно сменяя друг друга, появлялись схемы местностей, перечеркнутые прямыми и кривыми линиями. Бывший торговец птицами пытался состыковать схемы между собой, но по его недовольной физиономии было понятно: что-то не получается.
- Где-то же он должен находиться!? Если есть пост номер два, должен быть и номер один. Или у герийцев были проблемы с арифметикой?

* * *

Резиденту эстину Бергиаманту, сектор Сирклан-три.

Предыдущая страница 2 Следующая страница


3 Николай Степанов

Срочно.
Совершенно секретно, код «альфа».

Цель достигнута. Переправка объекта «К» осуществлена в нештатном режиме Пункт назначения - сектор Сирклан-три, квард двадцать восемь - тридцать - тридцать, планета Брундагак, остров Сурангал. При проведении операции возникли непредвиденные обстоятельства: объект «К» переправлен в сопровождении аборигена.
Гости по интересующей нас теме наблюдались в непосредственной близости от объекта «К». Видеоматериалы будут доставлены мной лично. В настоящее время ожидаю подзарядки канала. Через три дня буду на Брундагаке на стационарном посту номер четыре.
Региональный агент сектора Варлан-пять юрджин Раплинт.
Семь тысяч триста двадцать девятый цикл от великого исхода,
тридцатый день второй четверти.

* * *

Когда после пребывания в тусклом подземелье над головой внезапно возникает бескрайнее небо и человек обнаруживает себя посреди водной стихии, на глубину которой неумолимо тянут собственные брюки, трудно не впасть в шоковое состояние. Только это и спасло коварного попугая, поскольку Магин, нежданно-негаданно оказавшись в воде, сразу чуть не захлебнулся и, барахтаясь, разжал пальцы. Птичка моментально воспользовалась крыльями, но улетать от своего хозяина не спешила.
- Плыви за мной! Берег совсем рядом.
Легко сказать «плыви». Тут мир перевернулся кверху дном, да еще недавно полученные богатства упорно пытаются сыграть роль камня на шее, вернее, на...
- Да выброси ты, наконец, золото из карманов! Утонешь же!
«Может, у него и птичьи мозги, но мыслит верно». Никогда еще Магин не бросал столько монеток в море. И совсем не потому, что хотел снова вернуться на это место - просто избавлялся от балласта. Стоимостью в целое состояние.
- Ну, ты и гад, Радар! Спрашивается, какой мне толк от твоих сокровищ, если они останутся на дне моря?
- Хочешь к ним присоединиться?
- Вот разговорился. - Магин от неожиданности еще раз хлебнул полный рот воды, осознав, что попугай заговорил без дурацкого искажения слов. - Тебе что, морской воздух мозги вправил? Или притворялся раньше?
- Это не я, это мой ретранслятор барахлил. Здесь работает отлично, а на вашей Земле вытворяет черт знает что.
- Погоди-погоди! Как это понимать - «на вашей Земле»? А мы сейчас где, на Луне, что ли?
- Нет, на Брундагаке. Это немного дальше.
- Знаешь, Радар, я, конечно, люблю слушать сказки, но не во время заплыва на дистанцию неизвестной протяженности.
- Я говорю чистую правду.
- Да, речь, может быть, у тебя и поправилась, а вот с мозгами наоборот.
- Если ты такой умный, тогда обернись и посмотри на небо.
Пловец перевернулся на спину и мгновенно ушел под воду с головой. «ДВА СОЛНЦА НАД ЛИНИЕЙ ГОРИЗОНТА?! ГДЕ Я?! ПОЧЕМУ?! ЧТО И КОМУ Я СДЕЛАЛ ПЛОХОГО?» Паника отрывистых мыслей разрасталась по спирали, грозившей захлестнуть Магина полностью, однако дефицит кислорода не позволил и дальше сходить с ума в глубине неизвестного моря. Руки и ноги снова заработали, направляя тело к поверхности. Игорь резко вынырнул, жадно хватая ртом воздух и разбрасывая вокруг фонтан брызг.
- Ты где был так долго?
- Изучал подводный мир Брундагака, - съязвил парень, с удивлением обнаружив полное освобождение от панического настроения.
- Ну и как?
- Кругом сплошная вода. Очень мокрая и противно-сладковатая. Хоть бери и топись.
- Ну зачем же? Вон уже и берег виден. Сам доплывешь?
Магин никогда не был хорошим пловцом, но сейчас не чувствовал усталости и был уверен, что без особых затруднений доберется до показавшейся на горизонте полоски земли.
- Только если ты меня по пути не замучаешь своими разговорами.
Сказано было таким тоном, чтобы даже попугай понял - хозяин не в духе. Поэтому птичка накрепко закрыла свой клюв и продолжила полет молча.
«А я-то надеялся, что моя черная полоса закончится вместе с разбитым бокалом. Наивный! Подумать только - пять лет не ездил к морю, а теперь в один миг оказался на самом отдаленном курорте и... никакой радости. Знал бы заранее, куда может привести обычный канализационный люк, - ни в жизнь бы туда не полез. Недаром же их держат закрытыми. Точно говорят: „Не надо ломиться в запертую дверь. Может, она закрыта из добрых побуждений“. Теперь я и без денег, и без... собственной родной планеты. Бедная Маргарита Петровна! Еще решит, что племянник сгорел вместе с ее вещами».
В воде думается хорошо, но Магину так и не удалось разложить все мысли по полочкам. Не поддавалась никакому объяснению ситуация с невообразимым перемещением на чужую планету, непонятно почему попугай, так коварно собиравшийся избавиться от своего хозяина, вдруг решил помочь ему выбраться из воды. Ходячие кресла, склад агрессивных роботов в подземелье, научившийся правильно говорить Радар... Да практически все события минувшего дня представлялись настолько невероятными, что были без особого мыслительного анализа отброшены человеком в раздел «разберемся потом».
- Здесь уже мелко, - голос пернатого прервал думы пловца, и тот продолжил движение пешком.
- Ты мне номер в гостинице не закажешь? - попросил Магин. - Хочу принять душ, да и кружка пивка не помешала бы.
«Какая гостиница? Какое пиво? Если тут все такие, как Радар, то максимум, на что можно рассчитывать, - это большой скворечник». И человек мысленно представил себя в огромном гнезде на дереве с блюдцем, полным жирных гусениц.

Глава 3
ЗАБРОШЕННЫЙ ПОЛИГОН

- Из воды не выходи, пока я не вернусь, - строго предупредил Радар, когда до черты, разделяющей море и сушу, оставалось около трех метров.
Игорь остановился. Легкая прибрежная волна приятно щекотала коленки. «Этому прохвосту только дай покомандовать! А ведь он еще не рассчитался со мной за тот случай в подземелье, с гильотиной у стола. Я его „нажми три клавиши“ на всю жизнь запомню!»
Внутреннее негодование, задержавшее человека на месте, было воспринято птичкой как беспрекословное подчинение, и она полетела в глубь острова.
«Опять смотался! - возмутился парень и решительно направился к берегу. - Тоже мне, командир нашелся. Если бы я его слушал, давно бы уже подвальных крыс кормил».
Сочная зеленая трава подходила близко к воде, и Магин, стянув с себя мокрые брюки, блаженно развалился на естественном покрывале, закрыв от удовольствия глаза. «Знал бы, что попаду на курорт, надел бы плавки, а то в семейных трусах как-то неловко. Будем надеяться, что местные попугаи не осудят за неподобающий вид. Все-таки я - гость. Пусть и не по своей воле...»
Мягкие травинки приятно ласкали кожу, ветер обдувал разгоряченное двумя солнцами тело. «Благодать! Ну и пусть я черт знает где. Не все так плохо, как оно есть на самом деле, - утешал себя мокрый человек. - Приехал на море - уже хорошо. За билеты не платил - еще лучше. В дороге практически не устал - вообще замечательно. Пока живой... Вот черт! Про „пока“ это я зря подумал».
На самом деле мысль оказалась на редкость своевременной, поскольку возле загорающего человека начали собираться любопытные аборигены.
В то время когда Игорь, используя весь запас оптимизма, убеждал себя в том, что наслаждается прелестями бесплатного отпуска на побережье, к месту его отдыха подкатился небольшой круглый куст, чем-то напоминающий степные перекати-поле. Покрутившись возле брюк пловца на дальние дистанции, комок из переплетенных веток отчалил в глубь острова, предварительно умыкнув оставленную без присмотра одежду. Затем он вернулся. Без штанов, но в сопровождении товарищей.
- Кто здесь? - встрепенулся Магин, открывая глаза, но было слишком поздно. Четыре самых больших кустарника выпустили из своих недр гибкие лианы и ухватились ими за руки и ноги курортника.
- Радар, спасай! - закричал Игорь. Кого еще он мог позвать на помощь, если других знакомых на этой планете не имел? Попугай был либо слишком занят, либо не слышал отчаянного призыва.
Между тем клубки из веток не ограничились простой растяжкой своей жертвы. Они выпустили еще по одной лиане с острым шипом на конце и вонзили в вены обездвиженного человека.
«Кровососы проклятые!» - успел подумать парень, прежде чем потерял сознание.
Неприятные ощущения и слабую тошноту у Магина вызывали даже разговоры о донорстве, вид же крови зачастую приводил к легкому головокружению, переходящему в тяжелое. И, если приходилось сдавать кровь из вены, Игорь редко обходился без обморока. «Наверное, я просто жадный человек и сильно огорчаюсь, когда из организма изымают что-то полезное и в хозяйстве нелишнее», - отшучивался он после того, как молоденькие сестры с помощью нашатырного спирта приводили его в чувство.
Кровожадные растения недолго лакомились кровью человека. Через пару секунд после его обморока легкая волна пробежала по остроконечным шлангам вампиров, а в следующее мгновение жертва неожиданно оказалась свободна. Растительные шары не только отпустили человека, но и ожесточенно встали на его защиту, разбросав более мелкие плетеные корзинки в разные стороны. Новоявленные телохранители быстро одержали победу, и оставшиеся сородичи, несмотря на огромное желание, так и не сумели приблизиться к лакомому кусочку.
Картину разгона демонстрации мелких шаровых кустарников в самом разгаре застал подлетевший к месту происшествия Радар. Увиденное настолько поразило попугая, что на мгновение он забыл, как летать, и рухнул на голое тело хозяина.
- Ты все-таки прилетел на помощь, - очнулся Игорь, окинув затуманенным взглядом местность. - И как тебе удалось справиться с этими вампирами?
- Что здесь произошло?
Магин протер глаза:
- Думал, ты мне расскажешь. В конце концов, кто из нас местный?
- Я тебя оставлял в воде и надеялся там же и отыскать. Ты чем здесь занимался?
- Сначала загорал на травке.
- Сумасшедший! Я же просил не выходить из воды!
- Так это была просьба? Но я почему-то не услышал слова «пожалуйста», - Игорь выразительно посмотрел на пернатого друга. - И если ты действительно хочешь что-то узнать, то не нужно меня перебивать.
- Извини, пожалуйста, - с нажимом выдавил из себя попугай. - Больше не повторится.
- Вот видишь, каким умницей ты можешь быть, если захочешь. Так вот, лежу на травке, как вдруг чувствую - меня хватают за руки и за ноги и тянут в разные стороны. В принципе, я не против растяжек, но если при этом начинают дырявить кожу... Брр! В результате мне пришлось орать самым бесстыдным образом (страшно ведь), а потом отключиться, чтобы не видеть, как эти недоделанные грибные корзинки качают из меня кровь. Поэтому уж извини, но твоей героической битвы увидеть не удалось. Теперь твоя очередь рассказывать.
Радар внимательно посмотрел на четыре шаровых кустика, расположившихся в сторонке, и неожиданно сказал:
- Рогис, прикажи им убраться за тот камень.
Таинственность, с которой попугай это произнес, отодвинула на второй план раздражение Магина по поводу новой версии собственного имени. Он приподнялся, подошел к растениям и, указав пальцем на скальный выступ, начал мысленно подбирать слова для приказа. Однако больше ничего не потребовалось. Шарики послушно перекатились на указанное место.
- И что все это значит? - растерянно спросил Игорь.
- Точно сказать не могу, но чутье ученого подсказывает мне близость великого открытия. Ключом к которому, между прочим, являешься ты.
- И кто здесь ученый? Лично я, кроме болтливого попугая, не умеющего даже правильно запомнить простое имя, никого больше не вижу.
Ничуть не обидевшись на сарказм хозяина, попугай спокойно ответил:
- Игорь - имя на этой планете чужое, а посторонних здесь не любят. Можешь мне поверить.
- Если тут все такие, как ты, то, как меня ни назови, все равно за своего не примут.
- Из разумных существ такой, как я, здесь вообще один. И то временно. Маскируюсь. А остальные от землян ничем не отличаются. Разве что ума чуть больше.
Магин тоже не стал реагировать на ответный выпад пернатого собеседника, он невозмутимо проглотил «пилюлю» и решил вернуться к заинтересовавшей его теме:
- Значит, кличка Радар для твоей планеты подходит?
- Мое имя на Брундагаке - Крадус. Радар - псевдоним, пока снова не стану человеком.
- Интересно получается... Крадус, случайно, не тот ученый, который крадет чужие открытия? А меня как ключ к разгадке ты просто умыкнул с родной планеты. В принципе, так делать нехорошо.
- А без принципов? - передразнил попугай.
У каждого есть свои слова-паразиты. Иногда они исчезают, иногда возвращаются вновь. Выражение «в принципе» в лексике Игоря было наиболее устойчивым, особенно когда он начинал волноваться.
- Иногда можно и без них, только не стоит этим злоупотреблять, - строго ответил Магин. - К тому же, насколько я знаю, за открытия положено вознаграждение, так что с тебя причитается. Мне много не надо: только на обратный билет домой да на ремонт квартиры, которая почему-то решила сгореть.
- Доберемся до моей лаборатории, будет тебе и обратный билет, и вознаграждение...
- Когда? - не дал договорить человек.
- Что когда?
- Когда мы доберемся до твоей лаборатории? А то меня ностальгия уже замучила.
- Неделя, максимум десять дней.
- Тогда ладно. Маргарита Петровна еще не успеет вернуться в свою сгоревшую жилплощадь.
- А насчет квартиры... Если бы ее не подожгли, она бы не сгорела.
Минуту длилась немая сцена. Потом шестеренки в голове Игоря снова начали вращение в нужную сторону и...
- Точно! Вот почему балкон с форточкой были закрыты. Может, ты еще знаешь кто?
- Знаю.
- Постой, постой, а не твоих ли крючковатых лап это дело? После случая в маленькой комнатке я все больше склоняюсь к определенным выводам. Сначала устроил пожар в моей квартире, потом заманил в подземелье, затем снабдил золотыми монетами, а чтобы я не смог их далеко унести, вообще решил разрезать на две части. Я ничего не забыл? - Магин замолчал, наблюдая, как попугай принялся расхаживать из стороны в сторону, изображая высшую степень задумчивости. - Да, кажется, все. Ну что ж, Радар, я закончил. Можешь начинать оправдываться.
- Не так быстро. Я думаю, с чего начать разговор, чтобы тебе хоть что-нибудь стало понятным. - Человек уже собирался произнести пламенную речь в защиту своих умственных способностей, но попугай продолжил: - Ладно, начну с истории моей планеты. История цивилизации Брундагака своими основными вехами немногим отличалась от истории Земли, разве что являлась более древней и более драматичной.
Два материка, северный - Верен - и экваториальный - Леверт, а также множество окружающих их островов издревле были заселены людьми. Части суши настолько различались по климатическим условиям и располагались на таком удалении одна от другой, что их обитатели не имели никаких контактов и не знали о существовании друг друга.
Люди жили на материках одной планеты, но пути их развития кардинально отличались. Беренгиты избрали практически почти земной, технократический способ освоения занятого пространства. Вторая раса, занимающая материк с мягким климатом и превосходными природными условиями, нашла для себя другую дорогу к прогрессу - дорогу тесных взаимоотношений с природным миром. Если беренгиты в свое время обрабатывали землю металлическими плугами, вгрызающимися в почву, то эту же работу для левертингов проделывали модифицированные растения или животные. Одни строили корабли, другие использовали прирученных гигантских рыб, обросших специально выведенными кораллами...
Несмотря на столь разные пути развития, к моменту встречи двух рас и левертинги, и беренгиты находились приблизительно на одинаковом уровне обороноспособности. Может быть, поэтому большой войны тогда не произошло. Без мелких стычек, правда, не обошлось, но именно они показали противоборствующим сторонам бесперспективность решения вопросов с помощью оружия.

Вскоре торговое сословие и вскормленные им политики почувствовали взаимную выгоду мирных контактов. Многие минералы, находящиеся на Леверте, были абсолютно не нужны левертингам, но высоко ценились у беренгитов. Приверженцы биомодификаций также не проиграли от торговых сделок: они получили неограниченный доступ к новым видам животных и растений. Отношения между расами формировались на удивление тихо и мирно, чего нельзя было сказать о положении внутри материков. Там постоянно что-то делили, за что-то воевали. Особенно напряженным было положение на Берене в момент выхода одной из самых могущественных держав, Нармелии, в космос.
Экономически выгодные стартовые площадки для межпланетных лайнеров находились на территории Леверта. Практически нетронутые запасы топливного сырья также были расположены на экваториальном материке. Но на пути к этому богатству стояли упрямые левертинги. В космонавтике они существенно отставали от своих северных соседей, но никак не хотели с этим отставанием мириться. В результате появился убедительный повод для грандиозного скандала: одним очень нужно было то, что ни в какую не хотели уступать другие. Даже самый убедительный довод - деньги - не смог разрешить сложившуюся ситуацию.
Магин с детства питал уважение к истории, поэтому слушал с интересом. Лишь изредка его отвлекали прибывающие из глубин острова перекати-поле, которые после незначительных стычек с приобретенными ими здесь братьями по крови отправлялись обратно ни с чем.
- Дивериас, тогдашний правитель Нармелии, - продолжал между тем свой рассказ Радар, - распустил слух о незаконных опытах левертингских ученых над людьми северного материка. Вот тогда впервые и прозвучала идея трансмутации - превращения человека в другое существо, - попугай сделал многозначительную паузу, подчеркивая важность сказанного, но человек не поддержал его вопросами.
- Давно известно, что чем невероятнее слух, тем быстрее он овладевает массами, - продолжил рассказчик. - На северном материке начались погромы иностранных лабораторий, убийства послов, но, самое главное, был запущен механизм раскрутки полномасштабных военных приготовлений с обеих сторон. Дивериасу в течение трех лет удалось объединить государства Берена под своим началом. Его даже провозгласили императором - чего не сделаешь перед лицом опасности! Лучшие умы начали в спешке создавать новые виды оружия и неплохо в этом преуспели. Ломать - не строить, в особенности при умелой идеологической пропаганде. Пока одни штамповали бомбы и ракеты, другие вывели ряд биологически активных жидкостей на основе крови человека. Назвали полученное вещество плазматерией, так как она помогала создавать невиданные ранее организмы. Все было направлено на создание нового оружия, в котором созидательная мощь природы преобразовывалась в разрушительную, направленную на уничтожение человека и его творений.
Плазматерию различных типов начали внедрять в растения, насекомых, животных. Получились необычные существа. Они отличались огромной силой, стойкостью к основным видам оружия и чрезмерной агрессивностью.
- Будешь тут доброжелательным, когда тебя слепят черт знает из чего, - сочувственно произнес Магин.
- Вон те, - попугай кивнул в сторону шарообразных кустарников, - называются коргенами. До них еще были созданы электы, змееподобные существа животного происхождения. Те могли чувствовать подземные и надземные линии электропередач и даже уничтожать их по приказу хозяина. Экспериментировали тогда много. Поначалу полученные образцы не придумали ничего лучшего, как наброситься на своих разработчиков. Твари нуждались в крови, на основе которой создавались, поэтому любопытство ученых, желающих посмотреть на плоды своего труда, заканчивалось трагически. Потом, вместе со смертью руководителя проекта, закрывали и сам проект.
В отличие от других экспериментальных растений, жизненный цикл которых длился не более суток, коргены и электы оказались долгожителями. Именно они сыграли решающую роль в крахе беренгитов. Однако и это - не самое мощное оружие, которое удалось разработать на пике военной истерии.
Из дальнейшего рассказа Радара выяснилось, что левертинги не остановились лишь на экспериментах над другими существами. Они решили заодно поэкспериментировать и над собой. Раз уж обвинения в стане врага все равно выдвинуты...
В ход пошла гремучая смесь генетики, нейрохирургии и лазерной микробиологии. К счастью, преобразовать людской организм не удалось. Но небольшую добавку к нему соорудили. Получилось практически невидимое существо, паразитирующее на человеке и защищающее его одновременно. Основу выведенного создания составила небесная медуза - ларфа (почти эфемерное существо, обитающее в воздухе). Над ним серьезно поработали ученые военного центра... Назвали творение биоконгом, а во что он превратил человека... Живучесть, сила, ловкость увеличились. Ускорилась обучаемость, появились такие физические способности, о которых никто раньше и не подозревал.
- Им удалось создать сверхчеловека?
- Не совсем. Биоконг просто помогает развивать запредельные возможности своих носителей. Слышал, наверное, иной со страху трехметровую стену с места перепрыгнет. Хотя в нормальном состоянии и треть этой высоты с разбегу не одолеет.
Магин понимающе кивнул головой, а Радар почесал когтистой лапой свой клюв и продолжил:
- Беренгиты первыми нанесли устрашающе-показательный ракетно-бомбовый удар, подкрепленный для пущей убедительности лазерными ударами из космоса. Они надеялись, что обитатели экваториального материка сразу запросят пощады. Военные Леверта не заставили себя долго ждать и предложили пойти на переговоры, чтобы обсудить условия капитуляции.
А в это же время тысячи морских животных уже доставляли в специальных капсулах страшное биологическое оружие. Коргена невозможно расстрелять, отравить газом, даже взорвать его проблематично. При этом само растение чрезвычайно подвижно и способно вывести из строя все, что встречается у него на пути, начиная от рядового солдата и заканчивая сложной боевой техникой. А при наличии свободного доступа к свежей крови эти бойцы размножаются с необыкновенной скоростью.
В считанные дни с армией, а затем и с мирным населением Берена было покончено. Острова возле континента быстро разобрались в ситуации и сдались на милость победителя. Война закончилась, оставив после себя почти необитаемый северный материк.
- Вот уж действительно «день Триффидов» во всем своем кошмаре, - прокомментировал Магин. - Но неужели целая цивилизация не смогла ничего противопоставить натиску бездумных корзинок? Насколько я понимаю, техника у беренгитов имелась неслабая, недостатка в оружии не наблюдалось. Да и космические аппараты нельзя со счетов сбрасывать. Неужели у них на орбите не было разведывательных спутников?
- Животные и растения не кажутся с орбиты грозным оружием. Дивериас и его штаб после размещения над пространством экваториального материка сети боевых спутников не видели в правительстве Леверта достойного противника. Это и явилось их основной ошибкой. Да, я забыл рассказать еще про одну мелочь - комаров. Обычных с виду кровососущих насекомых, срок жизни которых при соответствующей обработке не превышал десяти суток после выхода из пробирок. И птиц, сбросивших эти пробирки на врага.
Вся операция разворачивалась по четкому сценарию. Сначала электы (их доставили задолго до боевых действий) равномерно разместились в узловых точках электроснабжения. В пассивном состоянии они довольствуются малым, поэтому мизерной утечки электричества никто и не заметил. Когда же беренгиты нанесли свой удар, левертинги с помощью ультразвукового сигнала активировали электропожирающих змеек, а затем в дело вступили коргены и птицы со своим грузом. Укус комара усыплял человека на трое суток, а вся автоматика отключилась благодаря электам. Фактически сопротивляться было некому.
- Кошмар! Но в чем провинились простые смертные?
- Про людей думать было некогда. Вопрос стоял так: либо победа, либо поражение. И не важно какой ценой.
- Значит, теперь оба материка заселены левертингами?
- Прошло уже более пяти веков, но мало кто рискует посещать бывшее пристанище беренгитов. Коргены оказались жизнестойкими сверх всякой меры. Ни комары, ни электы не обладали способностью к размножению. Одни могли существовать чуть больше недели, другие - около года. Но клубки из веток прочно обосновались на обжитых территориях. Растительные твари не щадят ни своих, ни чужих, а выводить новых чудовищ, способных противостоять старым, теперь боятся - как бы они снова не принялись за своих создателей.
- Неужели изобретатели такого серьезного оружия не позаботились об аварийном выключении своих детищ? Основное правило инженера - позаботиться о красной кнопке.
- Может, они и позаботились, но об этом никто не знает. После отправки коргенов во вражеский стан на испытательном полигоне случилась небольшая неприятность: один из беренгитских самолетов упал прямо в резервуар с коргенами. Левертингам еще повезло, что полигон находился на острове. Пострадали только военные и гражданские лица, занимающиеся этой проблемой, а заодно и все животные. Остров-полигон называется Сурангал. И именно на нем мы сейчас и находимся. Я только что пролетал над заброшенными лабораториями, поросшими растительностью.
Магин громко сглотнул слюну и перешел почти на шепот:
- Что же это получается? Целая цивилизация канула в Лету, не оставив и следа?
- Ты забываешь про острова возле материка. Их немного, но они совершенно не пострадали. К счастью, путь по воде растительным убийцам недоступен, и жителей этих небольших осколков суши практически не затронул ужас войны. Технологии беренгитов содержались в интеллектуальных машинах. У островитян (их так и называют вот уже пять веков) также хранилась эта информация, ставшая после войны достоянием победившей стороны и с успехом внедрявшаяся на Леверте. Особенно космические разработки.
- И как далеко вы продвинулись в освоении космоса? - с интересом спросил Игорь, поскольку сам работал на предприятии, занимающемся разработками в области космической техники.

Предыдущая страница 3 Следующая страница


Танцор 4

- Из десяти планет нашей звездной системы на восьми существуют станции. Три естественных спутника можно считать обитаемыми. Активно изучаем природу на двух близлежащих планетах.
«Странно, неужели навести порядок на своей планете труднее, чем осваивать новые?» - подумал Магин, бросив мимолетный взгляд на своих охранников. Если до этого разговора он питал хоть какие-то иллюзии по поводу произошедшего с ним, теперь они растаяли окончательно.
«Я на другой планете. Без помощи летающих тарелок, без зеленых человечков, хотя Радар действительно зеленого цвета. Нет, так не должно быть: нажал кнопку и - пожалуйста. Другой бы не поверил. Я-то почему во все это верю? Только от безысходности?»
- Кстати, ты не мог бы посмотреть, какие твари грызут мою спину? - прервал размышления Игоря попугай и вплотную приблизился к человеку. - После того как на Земле меня чуть не сожрала бездомная псина (спасибо бродяге - вытащил прямо из пасти), я не могу отделаться от ощущения постоянных уколов.
- О, батенька, так ты блох нахватался! Надо было тебя другим шампунем мыть. Какие они быстрые! А эта, - Магин заметил на шее птицы крупную букашку, которая сидела на месте, - совсем разъелась. Даже не убегает.
Борьба с живностью, засевшей в перьях Радара, продолжалась полчаса и завершилась полным изгнанием агрессоров.
- В любом мире есть свои кровопийцы, - философски подытожил Крадус окончание неприятной процедуры.
- А что, эти крошки, - указал Игорь на четыре шарика метрового роста, - посчитали меня до такой степени невкусным, что теперь не подпускают других желающих? Я видел, их тут немало подкатывало.
- Как я уже сказал, кровь для подобных существ служит строительным материалом. Но в твоей что-то не так. Еще никто не мог навязать коргену свою волю.
- Корген, ко мне! - тоном опытного кинолога крикнул Игорь, похлопывая по колену.
Один из плетеных шариков неспешно подкатился к ноге человека. Магин взял в руки камешек и бросил в сторону:
- Апорт!
Послушный куст так же неторопливо покатился за булыжником и вскоре вернулся. Из недр хаотичного переплетения аккуратно выползла лиана и положила камешек на ладонь Магина.
- Слушается... Как собака! Нет, ты видел когда-нибудь великого укротителя коргенов? Чего молчишь, Крадус? Я к тебе обращаюсь!
У попугая был совершенно пришибленный вид. И самое забавное, что он замер в неестественной для птицы позе упавшего на пятую точку человека:
- Это невероятно, но я еле удержал себя от того, чтобы не сбегать за твоим камнем.
- А чего здесь странного? Просто хотел сделать мне приятное, - попытался успокоить птичку Игорь.
- Странное здесь все! Сначала я ни с того ни с сего бросаюсь на кровь - стоит тебе порезаться! Затем меня с середины острова буквально тащит к берегу, хотя еще за миг до этого план был совсем другим! Теперь - происшествие с камнем! Я что, шизофреник или буйнопомешанный с людоедскими наклонностями? Между прочим, они, - указал Радар на растительных монстров, - тоже сначала попробовали твою кровь, а уж потом стали паиньками!
Попугай разошелся не на шутку. Еще немного - и дело могло дойти до истерики. «Интересно, как подобное состояние отражается на птицах?» - подумал Магин, а сам постарался отвлечь пернатого спутника от нервозной темы:
- Крадус, как великий ученый, объясни мне, перспективному по земным меркам инженеру, теорию межпланетных перемещений. Тех, в результате которых мы с тобой здесь очутились.
Неожиданный вопрос оказался действенным лекарством: мозг попугая получил конкретную задачу, тут же отодвинув предыдущие на задний план. Пока Радар обдумывал, что ответить, Игорь крепко сжал камешек, послуживший поноской коргену. Раздавить скальную породу не удалось, мало того, острый выступ процарапал кожу, и капля крови упала на поверхность булыжника. Человек разжал ладонь, поднес ее ко рту и принялся обеззараживать ранку собственным языком. До уха донеслось тихое жужжание.
- Это еще что за чудеса?!
Камень «проснулся» и начал раскрываться, как створки раковины.
- Ты гляди, чего творится! Ваши мудрые головы и с кирпичами экспериментировали?
Попугай взлетел на ладонь человека и уставился на оживший булыжник. Раскрывшие половинки изнутри были расписаны мелкими буквами и хранили внутри крошечный кулон на тонкой цепочке.
- Ух ты! Нет, это не наша технология, но находка очень ценная. Обязательно возьми с собой. Можно сказать, еще одно открытие на носу. Вот только с текстом немного поработать надо.
- Кулон я хоть на шею могу нацепить, - сказал Магин, пристраивая «украшение». - Но что делать с футляром? Пока ты неизвестно где летал, меня тут без штанов оставили, а таскать эту штуковину в трусах... Извините, не поместится.
- Да в твоих трусах арбуз можно разместить без особого ущерба для внешнего вида, не говоря уже о столь маленьком ключе к большому открытию.
- Заморочил ты мне голову со своими открытиями! Кто квартиру-то поджег? - вернулся Игорь к главной теме, послужившей началом столь длинного разговора и уведшей с родной Земли к растительным вампирам Брундагака.
Попугай весь ушел в изучение странных надписей и проигнорировал вопрос человека. Когда Крадус собрался привести новые аргументы в пользу ценности находки, из глубины острова раздался неприятный скрежет, и на побережье выполз гигант, представляющий собой вязанку хвороста из веток толщиной с руку. Впереди него катился маленький шарик, обмотанный лоскутами светло-серой материи, в которых по характерным подпалинам Игорь с грустью узнал свои бывшие брюки.
- Не нравится мне этот тип! - Магин указал на пятиметровую связку искореженных корней и веток.
- Бегом! В воду! - крикнул попугай, спрыгнул с ладони и побежал по берегу.
«Бедный Радар! Неужели все так серьезно, что он забыл про крылья?» - подумал парень, хватая пернатого на ходу.
- Постарайся отплыть от берега как можно дальше! - не унимался Крадус. - Не уверен, что твои телохранители его остановят.
- Тогда, может, ты воспользуешься крыльями?
- А? Чего? Ой, конечно же!
Птичка воспарила в небо, а человек поплыл на спине, наблюдая за поединком на побережье.
Растительный гигант не удостоил вниманием четыре шарика, перегородивших ему дорогу, и попытался смести их своей мощью. Не тут-то было! Телохранители человека окружили великана и оплели его нижнюю часть своими лианами. Игорь видел, как коргены начали пускать корни в песок, чтобы остановить продвижение исполина. На какое-то время им это удалось, но, к сожалению, ненадолго. Внутри гиганта полыхнула синеватая вспышка, и его противники отпрянули, словно обжегшись. Своим вмешательством они сильно разозлили крупного представителя ходячих кустарников. Его дальнейшие действия оказались стремительными и жестокими: четыре гибких отростка вынырнули из хаотичного набора кривых стволов и попытались ухватить храбрых защитников. С тремя бунтарями это удалось, а четвертый успел прийти в себя и умотать в сторону леса. Стянув шары поперек, диковинный монстр отбросил досадную помеху в море. Причем в то самое место, где находился пловец.
Пришлось Магину снова изучать подводный мир, среди обитателей которого он обнаружил плавно опускающиеся на глубину отдельные части коргенов.
«Первые жертвы моего пребывания на Брундагаке. А ведь я к ним уже почти привык». Парень наивно предположил, что сражение окончено, и вынырнул на поверхность. Но, увы... настоящие неприятности только начинались.
Пятиметровая связка хвороста приблизилась к самой кромке воды. «Если сейчас поплывет, то мне крышка», - промелькнула «веселая» мысль в голове пловца, который теперь перевернулся на живот и принялся резко рассекать водную гладь. Древовидное чудовище не собиралось следовать примеру человека. В ход пошли внутренние резервы. Из верхней части монстра выдвинулся гладкий полый ствол, из которого гигант, словно из пушки, выстрелил картечью мелких орехов. При попадании в воду каждая дробинка растворялась, образуя маслянистое пятно. Когда такой шарик попал в руку Магина, пловец на несколько секунд перестал ее ощущать. Ладонь непроизвольно разжалась, и футляр, так заинтересовавший Радара, выскользнул.
- Топора на тебя не хватает, - возмутился вслух Игорь, не сбавляя темпа движения за счет ускоренной работы ног. - Дождешься у меня! Вернусь, все ветки пообломаю!
Угрозы землянина не возымели действия на растительного гиганта. Он вытянулся в длину, и в сторону человека полетел мощный заряд статического электричества. Теперь онемели, казалось, все части тела, а само оно медленно пошло на глубину.
«Вот и отправляйся после этого за сокровищами. Мало того, что оказался неизвестно где, так еще каждая деревяшка норовит обидеть туриста. Ну, допустим, для коргенов я мог послужить строительным материалом, а этот-то чего привязался? Неужели просто хочет убить? Ради спортивного интереса? Еще раз убеждаюсь, что вмешиваться в порядок вещей, существующих в природе, опасно. И чем глубже такое вмешательство, тем кошмарнее последствия. Надо же так испоганить целую планету, что у растений крыша поехала! На Земле человек постепенно травит животный и растительный мир, но это - детские шалости по сравнению со здешними экспериментами. И Крадус еще смеет утверждать, что у них ума больше! Вы сначала научитесь пользоваться своим серым веществом, а потом хвалитесь. Неужели разум дан человеку лишь для одной цели - постепенно уничтожать собственный вид, а попутно и всех окружающих? Нерадостный парадокс».
За тревожными раздумьями Магин не сразу обратил внимание, что цвет окружающего моря несколько изменился, вокруг него появились мелкие рыбешки, но самое главное: К ЧЕЛОВЕКУ ВЕРНУЛАСЬ ПОДВИЖНОСТЬ.
«Не дождетесь!» - прозвучал в голове внутренний голос, и тело рванулось вверх.
- Ты что?! Специально такие фокусы вытворяешь? Пять минут под водой! Драгобес - и тот устал дожидаться.
- Его счастье, - прорычал Магин. - Радар, а что ты бы на моем месте делал? После «дружеской встречи» с шаровой молнией?
Попугай не ожидал такой реакции от едва не утонувшего человека, но быстро нашелся:
- Думаю, первым делом избавился бы от сгоревших перьев, а потом начал отращивать новые.
Человек бросил взгляд на свои руки и, обнаружив, что до коренных жителей Африки ему пока далеко, успокоился:
- Да, тебе проще. А я вот до сих пор не знаю, чем заняться. По всем мыслимым и немыслимым законам меня надо считать трупом. Или на самом деле здесь совсем не я, а какое-нибудь привидение в телесной оболочке?
- Плыви прямо и не мели ерунды. Все еще не так плохо, чтобы начинать придумывать сверхъестественные объяснения.
«Сверхъестественные!!! А что сегодня было естественным?» - на миг задумался землянин, но вслух сказал:
- Ну извини. В принципе, ты ученый, тебе виднее.

Глава 4
ИГРА ПО-КРУПНОМУ

Мужчина и женщина, одетые по минимуму, насколько позволяли этические нормы Брундагака, находились в двух прозрачных резервуарах, заполненных жидкостью. Пространство вокруг емкостей было опутано то ли корнями, то ли проводами, а рядом располагалось несколько стеклянных шаров, внутри которых с определенной периодичностью проходили электрические разряды, сопровождавшиеся тусклыми разноцветными вспышками. Тело мужчины окружал зеленоватый сироп, а его соседку - розовый.
- Подготовиться к возвращению, - прозвучало из динамиков, и от монотонного спокойствия не осталось и следа.
Разряды внутри шаров начали возникать чаще, вспышки стали более яркими, а жидкость в резервуарах заполнилась пузырями воздуха. Сверху на сосуды опустились большие темные колпаки, внутрь которых немедленно вошли люди в ослепительно белых обтягивающих костюмах.
- С возвращением вас, герцогиня! - Черноволосый мужчина лет пятидесяти с заметно поседевшими висками направился навстречу женщине, появившейся из-под колпака розового резервуара. Ее бережно поддерживали два техника. - Надеюсь, путешествие прошло удачно? - спросил он.
- Не совсем, лорд Паркас, - герцогиня жестко отстранила сопровождающих и сделала два шага самостоятельно, - но об этом, если не возражаете, я доложу на консилиуме «Тихого совета».
«Тихий совет» являлся организацией, отвечающей за безопасность экваториального материка. Созданный накануне войны из передовых ученых и перспективных администраторов, он не только сумел выработать генеральный план уничтожения противника, но и с успехом воплотить его в жизнь. Наиболее важные решения принимались на общем совещании организации, получившем еще при ее создании название консилиум. Этот чисто медицинский термин прижился, поскольку костяк совета в те кошмарные годы составляли ученые, работавшие в различных областях медицины, а также биологи, генетики и другие.
С тех пор прошло пятьсот лет, но «Тихий совет» не распустили. Наоборот, он рос и ввысь, и вширь. Теперь его сотрудники по большей части занимались не столько наукой, сколько вынюхиванием и выслеживанием, расследованием и наказанием. Они совали свой нос практически во все дела государств, расположенных как на Брундагаке, так и за его пределами. Несмотря на то, что первоначальной целью организации являлось создание эффективных средств защиты от внешнего противника, в дальнейшем «Тихий совет» распространил свое влияние на внешнюю, внутреннюю и космическую разведки. Он занимался проблемами защиты от монстров, которые пять веков назад были созданы в недрах организации, и одновременно курировал вопросы новых стратегических открытий.
Именно в этой организации, а точнее в службе дальней (космической) разведки, начальником одного из подразделений в звании капитана служила Нереса. Стракус также являлся агентом «Тихого совета», но в другом, менее престижном подразделении - внутренней разведке. Звание у него было несколько выше - майор, но в сравнении статусов барон значительно проигрывал своей напарнице.
Капитан почтительно кивнула шефу - начальнику дальней разведки полковнику Паркасу.
- А вы прекрасно выглядите, - окинув взглядом подчиненную, сказал лорд, - чего не скажешь о бароне. Майор присоединится к нам чуть позже, у него после возвращения некоторые осложнения со здоровьем.
Злорадная усмешка появилась на лице Нересы, однако она постаралась скрыть от окружающих свою реакцию на сообщение Паркаса. Герцогиня нисколько и не сомневалась, что у ее спутника возникнут проблемы. Еще бы! При перемещении ему пришлось воспользоваться услугами ее биоконга, четко запрограммированного хозяйкой на определенный режим, а значит, денька два бывший барон проведет в восстановительном центре. Но что самое главное - на консилиуме будет заслушан доклад лишь одного участника провалившейся экспедиции, а что касается второго, то его допрос состоится совсем в другом месте и другим составом слушателей, если ей, Нересе это будет угодно.
- Наверное, организм мужчины тяжелее переносит длительное отсутствие сознания.
- Да, пять дней - срок немалый. Да еще на такое расстояние.
- Пять? Странно. На Земле прошло лишь трое суток.
- Можете посчитать скорость доставки сознания с помощью ристген-луча, - усмехнулся Паркас.
Нереса изобразила на лице задумчивость, а потом улыбнулась. С шефом она придерживалась роли сообразительной и ценящей юмор женщины. Мудрые люди из отцовского окружения посоветовали держать по отношению к этому человеку дистанцию, и совет оказался весьма полезным.
- Пусть над этим ломают головы ученые. А у нас и так дел хватает, - продолжил начальник. - Консилиум будет созван через пятнадцать минут. Вашего возвращения все ждали с нетерпением.
Герцогиня не первый год работала в одном из самых привилегированных отделов «Тихого совета» и прекрасно знала, что даже хорошо продуманные операции терпели неудачу, если оставалась малейшая лазейка для их провала. На сегодняшнем заседании Стракус мог случайно забыть про недавнюю договоренность и наболтать лишнего. Его, конечно, никто не воспримет всерьез - человек, лишившийся дворянства, не заслуживает доверия. Но тень будет брошена, а завистников у перспективного капитана хватало и без этого. Все было бы прекрасно, сумей она выследить тайное логово Крадуса. Но... увы! - операция провалена, и выйти из явного поражения победителем - задача почти невыполнимая. И именно эту задачу поставила перед собой Нереса.
Доклад герцогини был по-военному немногословным. В прошедшей операции возложенным персонально на нее заданием являлось испытание возможностей ауртона на чужой отдаленной планете, сбор разведывательных данных и посильная помощь Стракусу в обнаружении тайного логова Крадуса на Земле.
Крадус попал в поле зрение «Тихого совета» полгода назад, когда один из его немногочисленных учеников побывал в руках сотрудников внутренней разведки. После соответствующей обработки он сообщил все, что знал о своем учителе. В основном это была известная информация, но некоторые сведения заслуживали пристального внимания. То, что ученый долго и упорно работал над созданием трансмутатора - устройства, позволяющего преобразовать человека в другое существо, секретом не являлось. Больших успехов в этом деле не просматривалось, а поэтому в сводках организации имя Крадуса звучало редко. Но упоминание о перемещении ученого на Землю с помощью хитроумного устройства, переносящего, в отличие от ауртона, не только сознание, но и тело, всерьез заинтересовало отдел внутренней разведки. Об обитаемой планете Земля тоже стало известно не так давно благодаря открытию ристген-лучей. И ауртоны, и ристген-лучи являлись секретнейшими разработками отдела стратегических открытий. Даже названия изобретений - и те держались в тайне. Поэтому сообщение об уникальном перемещении на отдаленную планету не могло остаться без пристального внимания «всемогущей» организации, до сих пор такой возможностью не обладавшей. За ученым открылась настоящая охота, но он постоянно ускользал, хотя такое было невозможно по определению.
Неудачные попытки схватить Крадуса еще больше подстегнули «Тихий совет» (ведь оказалась затронута репутация всесильной конторы), и задача сотрудников спецслужб усложнилась. Арест ученого отложили, заменив тотальной слежкой. Каким бы ловким ни являлся человек, ему сложно противостоять хорошо отлаженному механизму. В ходе проведенных операций обнаружили три тайные лаборатории, а на четвертой оперативников ожидал неприятный сюрприз. Объект наблюдения, почувствовав нездоровое внимание к своей персоне, устроил непрошеным гостям настоящий фейерверк.
После взрыва лаборатории в живых остался лишь Стракус, единственный агент, имевший биоконг. Именно Стракус доложил, что из небольшого здания, куда вошел ученый, за несколько секунд до взрыва вылетел попугай. Сверхсовременные биосканеры не обнаружили среди развалин лаборатории останков Крадуса, как, впрочем, и тайных ходов, по которым ученый мог бы скрыться.
Зато уцелели некоторые записи. Их скрупулезно просмотрели, после чего было сделано три важных вывода. Первый: Крадусу удалось создать прибор трансмутации. Второй: он воспользовался этим прибором и трансформировался в попугая. И третий: несмотря на то что изобретатель уничтожил свое открытие, где-то существует еще одна установка. Не будет же Крадус до конца своих дней оставаться птицей?
Еще одной удачей Стракуса стало то, что непосредственно перед взрывом лаборатории он успел «подстрелить» попугая, а точнее, установить на его перышки небольшого «жучка», который с того момента регулярно сообщал о местонахождении необычного субъекта. Биоэлектронная букашка окончательно утвердила специалистов во мнении, что Крадус и попугай - одно и то же существо. Ритмы мозговой деятельности у обоих совпадали на девяносто девять и девять десятых процента. Незначительное отклонение тогда списали на неизбежные помехи при передаче сигналов.
Мало кому так везло на службе, как лейтенанту Стракусу. После того как сигналы с «жучка» Крадуса стали регулярно поступать в центр, его назначили старшим группы, повысили в звании сразу на две ступеньки. За проявленную смекалку новоиспеченному майору поручили одну из ответственнейших операций - следить за «клиентом» (так называли в организации лиц, заслуживающих особого внимания), которому впервые за двести лет был присвоен самый весомый номер «ноль-сс», что приблизительно означало: «сверхсекретно, с наивысшим приоритетом важности». Успех выполнения такого задания сулил место заместителя отдела и возможность перехода в более важную спецслужбу «Тихого совета».
Однако фортуна - дама капризная, и редко кто долго ходит у нее в любимчиках. Согласно сведениям, попавшим к агентам внутренней разведки, ноль-сс собирался в дальнее путешествие. И, когда сигналы маяка исчезли с сенсоров Брундагака, «Тихий совет» решил отправить экспедицию на Землю. Космической разведкой занимался другой отдел, но после нескольких бурных заседаний Стракуса включили в отряд из двух человек как лучшего специалиста по выслеживанию пернатых.
Вторым членом группы стала Нереса - герцогиня с огромными амбициями и большим опытом ведения закулисной борьбы за власть. Ей это задание также предоставляло реальный шанс взлететь на недосягаемые для многих высоты.
В свои двадцать шесть она уже имела почти все: богатых родителей (не каждый мог похвастаться отцом, в собственности которого находился естественный спутник соседней с Брундагаком шестой планеты системы), приличное образование (корпоративный университет специального назначения, где могли учиться только отпрыски элиты экваториального континента), ослепительную внешность (поклонников обоего пола можно было складывать штабелями), могущественных покровителей и, главное, - неукротимое желание вознестись на самый верх. Чего бы ей это ни стоило.
Вот почему больше всего сейчас ее беспокоил провал земной операции, которая в планах герцогини являлась основной ступенькой на пути к власти. Правда, по ступенькам можно двигаться как вверх, так и вниз, и данный случай как раз упорно сталкивал Нересу в нежелательном направлении.
Впрочем, еще не все козыри были раскрыты, не все слова сказаны. Пока она лишь сообщила о своей работе. О работе же, связанной с Крадусом, должен был доложить Стракус. Однако двое суток никто ждать не будет. Дело строптивого ученого велось при неустанном контроле штаба стратегического планирования, а там медлительность не поощрялась. При государственной структуре Леверта просто не существовало конторы выше этой. Поэтому вполне понятной явилась просьба лорда Дранбаса, возглавлявшего службу внутренней разведки:
- Капитан, не могли бы вы доложить о второй (не менее важной) части вашего задания?
Герцогиня с помощью сухих фактов, выстроенных по четкому сценарию, доложила ход выполнения основной задачи экспедиции. Нереса умела говорить жестко. И со стороны казалось, что она занимается самобичеванием, поскольку ни в одном из излагаемых эпизодов не было указано конкретного виновного. Однако хоровод акцентов, умело расставленных в нужных местах, почти на подсознательном уровне подводил слушателя к вполне определенным выводам, безусловно, выгодным для капитана дальней разведки и убийственным для ее партнера.
Лорд Дранбас, съевший не одну собаку на закулисных интригах, тоже не вчера родился и мастерством ораторского искусства владел в совершенстве. Проще говоря, там, где Нереса училась манипулировать мнением людей в своих целях, Дранбас преподавал. Уже через пять минут он вычислил, куда дует ветер, и решил скорректировать направление личным вмешательством.
- Насколько мне известно, герцогиня, отдел внешней разведки, который вы имели честь представлять на Земле, несет всю полноту ответственное и за операцию.
- Если вы успели заметить из моего краткого доклада, я не снимаю с себя ни капли вины за провал миссии, - слово «провал» было произнесено первый раз и прозвучало из уст самой герцогини. Она рассчитала верно: скажи это кто другой - и ее заклюют. Теперь же воцарилась небольшая пауза и Нереса пошла в атаку.
- Бестелесные перемещения на большие расстояния значительно ограничивают наши возможности и, откровенно говоря, мы не были к этому готовы. Не все оборудование смогло работать в условиях чужой планеты, тем не менее мой напарник довольно быстро вышел на след преступника. Мне его рекомендовали как высококлассного специалиста, рекомендовали уважаемые люди. И первые шаги майора на Земле подтвердили их мнение.
Лестный выпад женщины был адресован непосредственно Дранбасу и нескольким высокопоставленным членам совета, настаивавшим на включение в экспедицию агента Стракуса. От взгляда герцогини не укрылось недовольное выражение лица ее непосредственного начальника. Лорд Паркас недолюбливал своего коллегу из внутренней разведки.
- Это обстоятельство показало, что все идет нормально и мне можно заниматься своими прямыми обязанностями, - продолжила капитан.
- Вы хотите сказать, что разработкой всей операции по клиенту ноль-сс занимался только Стракус? Но тогда в чем состояла ваша роль? - Получив неожиданную поддержку со стороны ответчика, лорд решил развить наступательные действия.
- Я отвечу на ваш вопрос, лорд Дранбас, но сначала хочу спросить: не вы ли в своих лекциях ратовали за четкое разделение функций при выполнении сверхответственных заданий? - Нереса четко расставила акценты на словах «вы» и «сверхответственных». - Или вы считаете, что ваш подчиненный не способен на самостоятельную работу?
После небольшой лести выпад получился хлестким. Начальник внутренней разведки не ожидал столь резкого разворота в его сторону. Зато на лице Паркаса промелькнула улыбка. Он был удовлетворен действиями своей подчиненной.
- Ратовал и продолжаю это делать, - после небольшой паузы начал руководитель Стракуса, - но я также настоятельно рекомендовал подстраховку действий своих подчиненных и строгий постоянный контроль. Каждого и за каждым.
- Я всегда следую вашим рекомендациям, потому что глубоко уважаю ваш талант. Но в данном случае я не могла нарушить инструкцию о паритетных началах. Если здесь присутствующие помнят, нас с бывшим бароном отправили на операцию как независимых участников, хотя лорд Паркас, - герцогиня слегка поклонилась в сторону своего начальника, - предупреждал совет о недопустимости подобных действий. Смею вас заверить, что работа на неизвестной планете, в ауртоне, сильно отличается от тренировок на наших полигонах. Благодаря наставлениям лорда Дранбаса я, в меру сил и возможностей ауртона на Земле, пыталась контролировать ситуацию. - Она сделала короткую паузу, чтобы подчеркнуть следующую фразу: - помимо выполнения своих собственных обязанностей. Но увы! Нельзя объять необъятное. А когда мой напарник из-за глубокой самоуверенности лишился биоконга, уже поздно было что-либо исправлять.
Нереса провела виртуозную партию и закончила ее мощным аккордом. В ключевом монологе она сумела обозначить прозорливость своего руководства, и на этом фоне сделала меткий выстрел в сторону основного оппонента. Стракус, агент внутренней разведки, занимающий немаловажный пост на службе, потерял биоконг. Потерял практически неотрывную часть самого себя и остался в живых. С момента изобретения биологических усилителей такого не случалось ни разу. Может быть, поэтому те немногие из дворян, кто имел биоконг, ради забавы приняли закон о лишении дворянского звания лиц, утративших свой биоусилитель. Испокон веку считалось: аристократ, бросивший оружие, может иметь только одну уважительную причину - смерть.
Пауза продолжалась около минуты, а затем обсуждение пошло совершенно в другом русле, которое никак не устраивало начальника внутренней службы, но изменить направление потока рассуждений было уже не в его силах. Смоет в одночасье.
Практически готовое заранее мнение совета по данному вопросу, словно маятник, качнулось в противоположную сторону. И в результате получилось так, что на совет явился человек, проваливший ответственное задание, а выходил герой, который с огромным риском спас от верной гибели пусть и никчемного бойца самой секретной службы.
- Герцогиня, неужели только человеколюбие руководило вами, когда вы вытаскивали Стракуса?
Нереса благополучно ушла от главного обвинения, и теперь противники пытались нанести хоть какой-то урон ее репутации. В данном случае в качестве порока выдвигалось мягкосердечие, которое не поощрялось на столь ответственной службе. Вопрос был задан лордом Зринкасом, возглавлявшим службу археологии «Тихого совета». Под юрисдикцию секретной организации археология попала совсем недавно, когда при раскопках стали попадаться предметы древней герийской цивилизации. Зринкас всегда был непредсказуемой фигурой на совещаниях. Дружбы он ни с кем не водил, но сегодня решил выступить на стороне Дранбаса.
- Что вы, лорд. Я просто выполняла свое задание. Не могла же я бросить столь ценный прибор, как ауртон. Да и его воздействие на организм человека при дальних межпланетных перемещениях нами практически не изучено. Человеколюбие тут ни при чем. Скорее, набор статистики в научном эксперименте, за который я несу личную ответственность.
Попытка поставить Нересе под занавес заседания хотя бы небольшой «минус» провалилась.

* * *

Все получилось даже лучше, чем она предполагала. Такого успеха герцогиня сама от себя не ожидала. Вот что значит вдохновение! Теперь главное - не испортить с таким трудом созданное впечатление. Разрушить его мог только один человек, пребывающий в настоящее время в бессознательном состоянии. Впрочем, свою положительную роль он сыграл, и ценности для капитана космической разведки больше не представлял. «Категория - отработанный материал с негативной перспективой, - обозначила Нереса. - Подлежит уничтожению. И как можно быстрее».
В свое время герцогиня была лучшей студенткой в закрытом университете при службе безопасности. На последних курсах там читали лекции почти все участники сегодняшнего консилиума. Уничтожать отработанный материал, через который возможна утечка информации, призывал своих учеников лорд Дранбас. Правда, эти меры должны были приниматься по отношению ко всякого рода информаторам с криминальным прошлым, которые под давлением агентов время от времени оказывали специфические услуги. Однако «ко всякому учению необходимо подходить творчески» - это уже слова ее нынешнего босса. Стракусу недолго оставаться сотрудником «Тихого совета». Скорее всего, его тихо спишут со счетов в самое ближайшее время. А если процедуру устранения майора провести до того, как он начнет говорить... Эта мысль воодушевила Нересу, и она принялась разрабатывать ее дальше.
Герцогиня сразу вспомнила про молоденького лейтенанта из армейского корпуса. В прошлом месяце он так настойчиво добивался ее благосклонности, что не только из одежды, из, кожи чуть не лез. Герцогиня познакомилась с ним в кафе для дворян из низших сословий, излюбленном месте военных и студентов. Там иногда попадались интересные экземпляры мужчин, на которых Нереса время от времени оттачивала свое обаяние, а иногда просто развлекалась.
Шуркес в компании таких же желторотых юнцов отмечал в заведении выпуск из училища. Он не подходил под категорию «интересный мужчина», да и похож был скорее на школьника. Когда герцогиня пригласила его на танец, юноша дрожал, как лист на ветру, а потом нес такую забавно-трогательную чушь...
Смотреть в наивные, восторженные глаза этого почти мальчика было чертовски приятно. Нереса тогда еще и сама не знала, для чего записала номер его дитезера. А ведь лучшей кандидатуры для выполнения грязной работы не придумаешь. Пару капель антелсина - и юный влюбленный ради нее горы свернет. И главное - герцогиню с ним никто не видел. Паренек даже не знает ее настоящего имени.
Привлекательная внешность - тоже серьезное оружие, и женщина решила, что сейчас самое время им воспользоваться.
- Пригласите лейтенанта Шуркеса, - мягким, несвойственным ей голосом проворковала герцогиня в трубку автомата.
- Я слушаю, - ответил слегка дрожащий мужской голос на том конце.
«Значит, узнал, если волнуется», - отметила про себя герцогиня и прощебетала:
- Привет, это Катруса. Если ты меня еще помнишь...
- Привет!.. Как можно?.. Да я... Забыть тебя... вас? Когда мы сможем увидеться? Хоть на минутку... - парень боялся, что связь сейчас оборвется и он потеряет возможность встретиться с мечтой всей жизни, поэтому речь звучала сбивчиво.
«Надо же, как мальчик разогрелся. Прямо бери голыми руками».
- Извини, что я долго не звонила. У меня возникли большие неприятности. Я считала, что справлюсь с ними сама, но оказалась не такой сильной, как о себе думала. Теперь все еще гораздо хуже, а на душе такая тоска... хоть вешайся! Прости, у тебя и без меня проблем хватает, но иногда так хочется кому-нибудь пожаловаться на жизнь. А больше некому...
Нереса специально избрала тактику поведения а-ля маленький несчастный котенок, зная, что на неопытных, не слишком уверенных в себе мужчин подобная тактика действует безотказно.
- Но ведь для этого и существуют друзья. Скажи, куда приехать, и я там буду хоть сейчас! Катруса, включи изображение, мне так хочется тебя увидеть.
- Нет, не хочу, чтобы ты видел меня в слезах. А встретимся... Давай в нашем кафе через два часа?
- Отлично! Да, Катруса, представляешь, меня направили на крейсер «Ингрум». Командиром взвода, - не смог не похвалиться юноша.
- Поздравляю! Вот заодно и отметим твое назначение. Если не возражаешь.

Предыдущая страница 4 Следующая страница


5 Николай Степанов

Герцогиня отключила связь. Она специально блокировала изображение. При данных обстоятельствах любые свидетели лишние.
Сегодня был великолепный день. Все удавалось практически само собой.
Даже то, что парня направили на единственный космический корабль, находящийся в ведении внутренней разведки, являлось хорошим знаком. Стракуса отобрали у Дранбаса, почему бы тому не попытаться его вернуть? Герцогиня сознавала: идея несколько притянута за уши. А вдруг получится? На консилиуме же получилось. Еще немного везения - и путь в штаб стратегического планирования ей обеспечен. А уж там есть где развернуться. И главное, она это сделает сама, без помощи папочки, вечно твердящего, что он всего добился собственными силами.
Хотя характером и упорством Нереса была очень похожа на отца, она не просто недолюбливала единственного родителя, она его ненавидела. С десятилетнего возраста. С того дня, когда герцог выгнал из дома ее заболевшую мать - деревенскую женщину, прислуживавшую в богатом доме. Возможно, он отослал бы и дочь, но не рискнул пойти против воли своей властной матушки, на которую внучка была сильно похожа внешне.
Герцогиня покинула будку дистанционной связи и направилась к своему рабочему месту. День еще не закончился.

Глава 5
МНОГО ШУМА - И НИКОГО

- Не просветишь, куда мы теперь направляемся? - обратился Магин к Радару. - И что это была за связка дров, которая так бесцеремонно расправилась с моими собачками и выгнала нас с острова?
- Плывем мы к материку, - сказал попугай, усевшись на голову того, кто действительно плыл. - Извини, устал я махать крыльями, отдохну немного. Как-никак час в небе, а я для долгих полетов не приспособлен.
«Можно подумать, я в воде родился», - мысленно проворчал Игорь, но возражать против использования себя в качестве плавсредства не стал.
- А насчет драгобеса... до сегодняшнего дня никто и понятия не имел о том, что он все-таки существует. Как ты любишь говорить, в принципе, его не должно было быть. Проект по созданию такого оружия посчитали слишком опасным и бесперспективным. Официально его закрыли еще до появления первых образцов коргенов. Значит, пять веков назад выполнялись не все приказы «Тихого совета».
- Что еще за тихий совет? Там все шепотом разговаривают?
- Насколько тихо там разговаривают, судить трудно, меня туда не приглашали. А вот дела они проворачивают громкие. Думаешь, от кого я так замаскировался? От агентов «Тихого совета». Но они меня и в образе попугая вычислили, даже на Земле нашли.
- Постой, постой... Так вот кто виноват в пожаре! Значит, на своем грязном хвосте ты притащил «хвост» прямо в квартиру бедной Маргариты Петровны, где они и решили с тобой покончить.
- Во-первых, не я, а ты, - перебил Магина Крадус, - во-вторых, на рынке их не было, они появились сразу в твоем доме. И, в-третьих, вряд ли их целью являлось мое уничтожение. Биоконг Стракуса сидел на твоей голове, меня же он хотел лишь отогнать.
От неожиданности Игорь погрузился в воду, убрав небольшой островок из-под лап пернатого.
- Они уже используют свое оружие на Земле? Может, и коргены с драгобесами скоро появятся?
К своему большому неудовольствию, попугай снова заработал крыльями.
- Нет, до этих дело вряд ли вообще дойдет. У нас не знают, как самим избавиться от почти неуязвимых тварей. А вот как агенты сумели добраться до Земли, пусть и в бестелесной оболочке, - для меня загадка. Значит, ученые «Тихого совета» создали что-то поважнее биоконга.
- Ты же добрался. Чем они хуже?
- Я добрался не оттого, что такой умный (хотя, чего скрывать, моя голова соображает лучше многих), а потому что наткнулся на чужую тайну. Древнюю, но тем не менее работающую.
- Значит, эта тайна стала известна «Тихому совету», если уж тебя в образе попугая достали и на Земле.
- Не болтай того, о чем не знаю даже я! - возмутился Крадус. - На Земле агенты находились в виде бестелесных духов. С помощью биоконга такое возможно. Еще в прошлом веке проводились опыты, когда при болевом воздействии биологический усилитель в качестве защитной реакции отсоединял сознание от тела. А затем, через пять-десять секунд, спокойно возвращал все на место. Но отправить сознание через космос...
- Хочешь сказать, ваш «Тихий совет» научился отделять душу от тела и забрасывать ее на другие планеты?
- Если говорить упрощенно, то - да. Самое страшное, что скорость этой переброски, как у герийского тоннеля, - почти мгновенная.
- Что еще за тоннель?
- У вас говорят: «Меньше знаешь - крепче спишь». У нас немного по-другому: «Чем хуже слышишь и видишь, тем дольше живешь». А поскольку я ратую за долгую жизнь и нормальный, здоровый сон, давай сменим тему.
- Я не против, если ты ответишь мне на один вопрос. Ваше море когда-нибудь кончится? Два часа на плаву! В конце концов, я и устать могу или переохладиться.

* * *

Лорд Дранбас был в бешенстве. Давно он не терпел столь сокрушительного поражения. И от кого? От девчонки! Стракус, Стракус! Где же он прокололся? Оперативности майору хватало на троих, осторожности и хладнокровности - тоже. Нет, отправлять на ответственное задание женщину - заранее его провалить. Неужели его сотрудник поддался на соблазнительную внешность напарницы? Хотя... в ауртоне? Вряд ли. К тому же не мальчик - далеко за тридцать и никогда не пускал слюни на смазливых бабенок. Как же он умудрился потерять биоконг? До сегодняшнего дня это считалось практически невозможным.
Создатели биологического усилителя утверждали, что выведенное ими существо настроено на мозговые ритмы конкретного человека. Ритмы, что отпечатки пальцев - строго индивидуальны, а уничтожить биоконг, на время отделившийся от сознания человека, невозможно. Как говорили умники из отдела по сверхновым биотехнологиям: «нельзя убить то, чего нет». Неужели на далекой Земле есть более серьезное оружие, чем на Брундагаке? Скудные сведения космической разведки свидетельствовали, что земляне отстают в своем развитии как минимум на две ступени. А значит, биоконг не должен погибнуть. Если он жив, а без владельца существовать не может... Но те же ученые утверждают: настроить усилитель можно лишь один раз и после этого с ним уже ничего не сделаешь.
Голова трещала от множества неразрешимых вопросов. На какие-то из них, возможно, ответ знает Стракус, но попробуй его теперь выцарапать из лап службы дальней разведки. А когда его выпотрошат, наверняка устроят несчастный случай. Может, хоть протоколы удастся почитать.
Единственной хорошей новостью за день стало возобновление сигнала от жучка, установленного на попугае. Теперь у лорда оставался только один шанс удержаться на плаву: Крадус должен привести его людей к своему нынешнему убежищу, и тогда посмотрим, кто будет смеяться последним.
- Полковник, к вам пытается пробиться майор Тронгус, - доложил водитель.
После всех перипетий совещания лорд забыл включить свой дитезер. Он быстро активировал небольшую коробочку, и в пассажирском отсеке полковничьего антиграва появилось уменьшенное объемное изображение Тронгуса.
- Полковник, у нас проблемы с мелкими насекомыми.
- Уж по такому пустяку мог бы и не беспокоить, - в сердцах ответил Дранбас и выключил дитезер.
Лорд имел один из самых закрытых для постороннего доступа каналов связи, но прекрасно понимал, что абсолютной защиты не существует, поэтому все важные сообщения передавались закодированными. Полученное от Тронгуса никак не относилось к разряду пустячных. Только что полковник лишился последнего козыря: ему доложили об исчезновении сигнала жучка, установленного Стракусом на перышках попугая.
- Двигай к радистам, - почти прорычал Дранбас, напоминавший сейчас черную грозовую тучу, готовую в любой момент разразиться сотней молний.

* * *

Совсем другое настроение было у его коллеги по «Тихому совету». Лорд Паркас давно мечтал посадить своего человека на место Дранбаса. И сегодняшний консилиум давал дополнительные весомые аргументы для смещения нынешнего начальника внутренней разведки. Провал операции на Земле не останется без внимания руководства, а благодаря Нересе вся вина автоматически перекладывается на нутрянку (так в обиходе называли службу внутренней разведки).
- Пирлис, найдите капитана Нересу, пусть зайдет ко мне через пятнадцать минут, - отдал распоряжение лорд по внутреннему селектору.
- Слушаюсь, полковник, - донесся голос адъютанта.
В отличие от начальников других отделов, лорд Паркас тщательно подбирал сотрудников, работающих непосредственно на него. Его водитель, адъютант, личная охрана набирались из людей, не имеющих дворянских титулов, но обязательно принадлежащих к интеллигентному сословию. Работать с такими было одно удовольствие. Сначала чужими руками семье избранного кандидата создавались условия для полнейшего краха за какой-нибудь подстроенный проступок, а затем опустившихся на социальное дно людей при личном участии лорда вытаскивали обратно. Так, с минимальными затратами он получал подчиненных, смотревших на него, как на бога. Преданность, купленную деньгами, всегда можно перекупить, а вот основанную на спасении репутации, которой местная интеллигенция свято дорожила, - совсем другое дело.
Однако и среди людей, подобранных таким хитрым способом, попадались нестойкие к деньгам, женщинам или другим соблазнам жизни. Человек всегда остается человеком. «Неблагодарные» обычно выявлялись через год-два в результате одной из многочисленных проверок, которые лорд устраивал для своего личного персонала. Купившиеся на посулы специально подосланных агентов тихо исчезали. Процесс чистки кадров проходил без особых проблем, поскольку провинившиеся дворянами не являлись. Причем в глазах семьи погибшего «при выполнении особо ответственного задания» лорд продолжал оставаться благодетелем. Была у полковника такая слабость - желание слыть среди окружающих добрым человеком. Может, поэтому он предпочитал общаться с подчиненными на «вы» и редко повышал голос. Зачем, когда есть более суровые и более действенные методы наказания?
- Разрешите войти? - раздался голос Нересы.
- Входите, герцогиня, присаживайтесь, - полковник вышел из-за стола и выдвинул стул для дамы. - Я очень доволен вашим сегодняшним выступлением, капитан: посадить в лужу Дранбаса - дело непростое. Но вызвал я вас по другому вопросу. Расскажите со всеми подробностями, каким образом Стракус потерял своего биологического защитника. Мы должны отдавать себе отчет в том, что случилось невозможное, причем на отсталой, по нашим меркам, планете. И если в скором времени не будут представлены исчерпывающие объяснения, можем легко оказаться на месте лорда Дранбаса, поскольку проблему наверняка повесят на нас.
- Наблюдая за объектом ноль-сс на Земле, нам удалось выйти на аборигена, который являлся его агентом, - издалека начала женщина.
- На основании чего был сделан такой вывод?
- Они общались между собой.
- Это еще ни о чем не говорит. Крадус, возможно, не первый раз посещает Землю и либо выучил язык туземцев, либо создал электронный переводчик.
- Тогда почему они разговаривали на разных языках и при этом прекрасно понимали друг друга?
- Обстоятельство действительно странное. Думаете, они пользовались кодом?
- Пока ничего определенного сказать не могу. Наши лингвисты сейчас работают над записями их разговоров. И если речь аборигена хоть как-то поддается анализу, высказывания Крадуса - сплошной словесный бред. Наша техника отказывается работать.
- Пусть разбираются. Что вы сделали с аборигеном?
- Из-за ограниченности ауртонов нам пришлось ускорить события. Я предложила убрать агента Крадуса, полагая, что ученый в этом случае быстрее выведет нас к своему убежищу. Были и другие варианты, но нас слишком сильно поджимало время.
Полковник легким кивком головы согласился с решением своей подчиненной.
- Пожар в жилище землянина лучше всего подходил для устранения объекта (нам же запретили открытое вмешательство). Перед тем как покинуть объятый пламенем дом, Стракус оставил свой биоконг, чтобы землянин не проснулся.
- Насколько я понял, абориген спал. А что делал в это время Крадус?
- Этот любитель алкогольных напитков не смог отказать себе в удовольствии даже в образе птицы. Вместе с землянином они напились какой-то хмельной жидкости и спали в разных комнатах. Физическое уничтожение Крадусу не угрожало. Для подстраховки я оставила две дольки своего биоконга с приказом не выпускать землянина и, в случае чего, спасти попугая.
- Полезная штука - составной биоконг, - лорд одобрительно посмотрел на прическу герцогини.
Наличие биологического защитника определялось по едва заметным бликам волос владельца. Раньше те немногие, у кого имелся этот полезный паразит, красили волосы в светлые тона, чтобы скрыть от посторонних свою уникальность. Теперь же это новшество было принято на вооружение визажистами. Все чаще женщины осветляли волосы в стиле а-ля биоконг, и надобность в маскировке отпала.
Собеседница полковника являлась жгучей брюнеткой, поэтому проблеск ее биологического защитника смотрелся весьма эффектно, подчеркивая ее и без того вызывающую красоту.
Составной биоконг представлял одну из последних разработок биотехнического центра «Тихого совета» и стоил баснословных денег. С таким биологическим усилителем владелец всегда оставался под прикрытием и мог при необходимости давать самостоятельные задания отдельным долям своего защитника.
- Вскоре отделяемая часть моего биоконга вернулась на место. А Стракусу в этом плане крупно не повезло, - Нереса не сдержала самодовольной улыбки, на миг прорвавшейся через деланно участливое выражение лица.
- Надеюсь, потеря как-то себя оправдала? - спросил полковник. Он внимательно следил за собеседницей. «Стракус ей чем-то не угодил», - отметил про себя Паркас.
- Да, землянин был уничтожен, - почти скороговоркой выпалила герцогиня, - а Крадус последовал в лесной массив, где сумел скрыться от сенсоров барона.
«И какой дурак придумал брать на офицерские должности в „Тихий совет“ только дворянских отпрысков? - думал лорд. - Наверняка эта леди что-то скрывает, но попробуй хоть пальцем ее тронь. Хорошо еще Стракус потерял дворянский титул, теперь с ним можно не церемониться».
- Вы сами видели труп землянина?
- Нет. Ликвидацией занимался майор. - Нереса слишком увлеклась собственной игрой и, хотя уже чувствовала перебор, продолжала гнуть линию против Стракуса. - Он сказал, что дело сделано.
Герцогине не понравился пристальный взгляд начальника и его вопросы. Она начала нервничать, и сквозь маску сообразительной, глубоко уважающей своего босса подчиненной показались «зубки пираньи». «Чего он вынюхивает? На совещании все сложилось в пользу отдела. Следствие тоже в руках дальней разведки...»
То, что капитану лучше палец в рот не класть, полковник знал и раньше, но сегодня он впервые увидел в ней настоящего хищника, выбравшего в качестве потенциальной добычи его самого: «Далеко пойдет девочка... Если вовремя не остановить».
- Значит, ноль-сс почувствовал слежку на Земле и решил вернуться, - произнес он задумчиво. - По данным нашего человека из внутренней разведки сигнал Крадуса снова объявился на Брундагаке.
- Вполне допускаю, что барон оказался не слишком расторопным...
- Капитан, - мягко прервал Паркас подчиненную, взглянув на часы, - извините старика, я только собирался поблагодарить за выполненную работу, о проблемах будем говорить завтра. Вы даже не успели отдохнуть, а я со своими вопросами. Даю вам восемь часов на отдых и три - на подробный отчет о пребывании на Земле. Завтра до обеда все бумаги должны быть у меня на столе, а сейчас можете быть свободны.
Полковник встал, подчеркивая, что аудиенция закончена, и герцогиня покинула кабинет.
«Хищница из семейства кошачьих: походка мягкая, коготки спрятаны. С виду - просто ангел, - подумал хозяин кабинета, провожая взглядом соблазнительную фигурку сотрудницы. - Но попробуй чуть зазеваться - и не заметишь, как ее когти окажутся на твоем горле». Паркас благосклонно относился к кошкам за их элегантность, самостоятельность и умение постоять за себя. И сейчас он не без восхищения сравнивал Пересу с этим животным. Одна особенность мурлыкающих существ не устраивала его в герцогине: кошку трудно выдрессировать, она гуляет сама по себе.
Лорд нажал кнопку вызова адъютанта. В кабинет вошел худощавый мужчина лет тридцати. Его внешность была настолько непримечательной, что, увидев такого где-нибудь в толпе, любой человек, не обладающий фотографической памятью, вряд ли смог бы его описать. Именно таких подчиненных старался подбирать себе полковник. Исчезни завтра по какой-нибудь причине нынешний адъютант, его место займет такой же. И никто не заметит подмены.
В поле зрения лорда Пирлис попал восемь лет назад во время юношеских соревнований по бойсингу. На Брундагаке бойсинг почти то же самое, что на Земле бокс. Шестнадцатилетний паренек упорно сражался с более взрослыми ребятами. Три боя он выиграл, а в четвертом был сильно побит, но как раз проигранный бой и стал решающим в судьбе парня. Упорство, с каким мальчишка дрался с маститым соперником, и привлекло внимание полковника Паркаса. Ведь по всем параметрам юноша не должен был продержаться и раунда. А унесли его лишь после третьего.
Далее следовала стандартная процедура. В учреждении, где работал отец Пирлиса, во время внеочередной проверки нашли некоторые документы, отправившие далеко не последнего чиновника от науки прямиком в тюрьму. Семье, оставшейся без кормильца, грозил полный крах. Если бы... не вмешался «добрый дядя» Паркас, сумевший разобраться в недоразумении, а заодно и пристроить сына невинно пострадавшего на хлебное местечко. Раз уж взялся делать «добрые дела», то нечего останавливаться.
- Пирлис, где находится майор Стракус?
- Медицинский сектор, блок О-5, под опекой доктора Кармиеса.
- Свяжитесь с сержантом Бургюсом. Пусть он тихо перевезет майора и обеспечит ему необходимое лечение в безопасном месте. Код ЛП-7.
- Слушаюсь, полковник, - сдержанно сказал адъютант и вышел, тихо затворив за собой двери.
После разговора с герцогиней полковник сделал один серьезный вывод. Бывшему барону, если не предпринять экстренных мер, жить осталось недолго. У людей, допустивших такое количество ошибок, часто не выдерживает сердце или разрываются сосуды в мозгу. Как правило, это происходит раньше, чем они получают возможность оправдаться.
Если на самом деле события на Земле происходили не так, как описала Нереса (а чутье старого разведчика подводило Паркаса именно к такой версии), то майор отныне представлял реальную угрозу осуществлению глобальных планов карьеристки. Она доставила Стракуса живым, что автоматически отметало сомнения в достоверности информации, изложенной на консилиуме. Ведь все сказанное можно будет легко проверить, как только внезапно заболевший напарник придет в себя. Медики обещали это через двое суток. И попробуй докажи, что временная неразговорчивость Стракуса - дело рук самой Нересы. А теперь за здоровье бывшего дворянина несли ответственность совсем другие люди, которые вряд ли способны остановить одного из самых перспективных офицеров космической разведки, имеющего огромные связи.
Код ЛП-7 означал максимальную скрытность операции с привлечением людей, не имеющих ни малейшего понятия ни о «Тихом совете», ни о лорде Паркасе, а Бургюс являлся человеком Паркаса, выполнявшим наиболее деликатные поручения.

* * *

Майор Стракус, опутанный светло-зелеными лианами, спал в небольшой комнате и не подозревал, какие события разворачиваются вокруг его персоны. Около входа сидели два охранника в расслабленных позах. Судя по тому, что мимо них беспрепятственно прошел человек с белой повязкой на лице; стражи явно не бодрствовали. Вошедший приблизился к больному и, вытащив небольшой шприц, сделал инъекцию. Затем он проделал манипуляции с пультом возле кровати пациента. Лианы нехотя отпустили свою жертву, Стракус открыл глаза.
- Майор, - обратился к нему незнакомец, - одна леди на консилиуме «Тихого совета» сделала из вас «козла отпущения». Зная о том, какой обработке могут подвергнуть ее напарника, недавно потерявшего дворянский титул, вряд ли она это допустит. И вовсе не из человеколюбия, как вы понимаете. Выводы делайте сами. У вас есть пять часов, пока будет действовать стимулятор. Еще одна доза в этом шприце. Вводится внутримышечно. Большего организм не выдержит, а после окончания действия лекарства сутки будете чувствовать себя трупом.
Оставив шприц на кровати, незнакомец удалился. Похоже, он четко рассчитал время - именно сейчас Стракус почувствовал, что может шевелиться. Майор сел на кровати, пытаясь привести мысли в порядок.
Значит, консилиум состоялся. Без него. И Нереса имела полную свободу слова, ограниченную разве что рамками ее собственной фантазии. А нафантазировать герцогиня могла гораздо больше того, что было оговорено на Земле.
В голове пришедшего в себя пациента барабанным боем отдавался стук собственного сердца, но мысли крутились четко, без холостых оборотов. Лорд Дранбас умел воспитывать подчиненных, а Стракус ходил далеко не в худших учениках.
Осторожно высунувшись из-за двери, он выглянул в пустынный коридор медицинского отсека и увидел двух спящих охранников. Тот, кто пожелал этим парням спокойной ночи, и не пытался скрыть собственные намерения. Приглядевшись, на нижней половине лица отдыхающих нетрудно было заметить небольшой налет пыльцы покойцвета.
Решив, что многочисленная охрана для помещения с одним выходом - слишком большая роскошь, майор уменьшил ее вдвое. Он втащил стражника приблизительно своей комплекции в палату и, позаимствовав его одежду, уложил тело на единственную кровать. Затем нажал на треугольную панель. Майор хорошо помнил эту кнопку. После ожогов, полученных при взрыве лаборатории Крадуса, он проходил восстановительную терапию чуть ли не в этой самой палате. Зеленые шнуры лиан потянулись к содержимому кушетки, формируя вокруг объемный кокон.
Несмотря на легкое подташнивание и боль в висках, майор энергично направился к выходу из медицинского корпуса. Однако уйти удалось не так далеко, как хотелось.
Сначала внимание привлек женский голос и звук шагов. Стракус бесшумно проскочил в боковой коридор и притаился за медицинской тележкой.
- Майор чувствует себя хорошо, и, если процесс выздоровления пойдет с той же скоростью, завтра вечером мы поставим его на ноги, - донесся голос медсестры.
Четверо парней в форме офицеров медицинской службы молча шли за сержантом, которая, скорее всего, дежурила этой ночью в корпусе. По тому, как двигались эти ребята, майор сразу понял: к медицине они имеют весьма отдаленное отношение. Разве что служат поставщиками работы для патологоанатомов. Абсолютно бесшумная походка, цепкое наблюдение, четко разделенное по секторам, и свободный доступ к оружию. Ни одна кобура не была застегнута. По отсутствию бликов на прическе натренированный глаз бывшего барона определил отсутствие биоконгов. Впрочем, им он, скорее всего, не нужен.
«Надо сматываться, и поскорее, - подумал пациент. - Парадный выход отпадает, будем пробираться к служебному».
Стракус уже собрался покинуть свое убежище, как до слуха донесся щелчок армейского райтса. Звук раздался со стороны центрального входа. Вскоре оттуда же донеслись торопливые шаги и показались люди в костюмах песочного цвета. Этих было семеро и, в отличие от предыдущих, все были в масках.
«Стесняются, наверное, - решил Стракус. Он успел передислоцироваться в глубь бокового коридора и занять позицию за одним из небольших шкафов. - Кто же догадался поставить мне охрану без оружия? Если они сейчас повернут, кому-то придется несладко».
Двое действительно направились проверить коридор. Они и пострадали первыми. Хлопки, после которых в головах проверяющих стало как минимум на одно отверстие больше, принадлежали либо реветсам, либо макринам - оружию диверсантов и наемных убийц. «Вот какие пушки нынче в ходу у „медицинского персонала“. С такими точно не застегнешь стандартную офицерскую кобуру», - подумал скрывающийся пациент.
Приглушенные выстрелы заполнили основной коридор, хотя самих участников перестрелки майору теперь видно не было. «Будем надеяться, им меня тоже не видно», - размышлял Стракус. Уходя, в паре шагов от себя он заметил оружие одной из первых жертв перестрелки. Кто знает, какие сюрпризы ожидают впереди. Подобрав райтс, майор пополз подальше от разгорающегося сражения. Ему было куда спешить, ведь стимулятор обещал лишь пять часов бодрствования плюс одна подзарядка. Не так много для человека, пытающегося найти укромное место в городке, где каждый второй прямо или косвенно работает на «Тихий совет» - организацию, с сегодняшнего дня опасную для выздоравливающего.

Глава 6
НОЧЬ НЕПРИЯТНЫХ СЮРПРИЗОВ

- Я уже думал - твое море никогда не кончится, - облегченно вздохнул Магин, почувствовав твердую почву под ногами.
Оба солнца скрылись за линией горизонта, и лишь звездное небо скупо освещало ночь на Брундагаке.
- В принципе, я ничего не имею против. Просто до сегодняшнего дня моим самым крупным достижением в плавании являлось преодоление двухсот метров с одного берега озера на другой. Происходило это, правда, лет десять назад и чуть не закончилось трагически. К счастью, откачали меня быстро, но с тех пор дальше десяти метров от берега я не отплывал. А тут такой прогресс! Как это можно объяснить с научной точки зрения? Ты же у нас ученый.
Попугай сидел на мокрых волосах пловца на сверхдальние дистанции и не подавал голоса.
- Эй, там, наверху! Может, ты язык проглотил?
- Не мешай. Я думаю. Это тебе не руками махать, тут нужна полная сосредоточенность.
Магин прошелся по песчаному берегу, но ступать на траву не спешил. Кто их, местных, знает, за что тут бьют по морде. Не ровен час - выбежит какой-нибудь кактус и нашпигует иголками по первое число.
- Пожалуй, все дело в том, что ты слопал биоконг.
- Вот тебе и раз! Ладно, у наших врачей отговорка: «Наверное, съели что-нибудь несвежее». Но услышать такое от ученого? И не забывай - у меня во рту уже сутки маковой росинки не было, не то что... - возмущенный Игорь вдруг сообразил, кого имел в виду попугай. - Погоди, а когда это мы встречались с биоконгом за одним столом?
- На Земле, во время пожара. Пока ты спал.
- Я так сильно зевал во сне, что не заметил, как проглотил зверушку? - удивился Магин.
- Нет. Все произошло не так. Зверушку, как ты ее называешь, хозяин оставил специально, чтобы ты не проснулся во время пожара. Я был сильно заинтересован в обратном, но ничего не мог против него сделать. У нас разные весовые категории, и преимущество, как ты понимаешь, на его стороне. Поэтому я попытался отвлечь биоконга от твоей персоны, а единственный способ - это свежая человеческая кровь. Помнишь, я рассказывал про плазматерию? Она создана из человеческой крови. Биологический усилитель просто не мог не заинтересоваться основой, на базе которой он создан. Так вот, я процарапал глубокую рану на твоей руке, туда и затянуло беднягу. Мне это показалось невероятным еще в тот момент, но размышлять было некогда, ты мог сгореть.
- Слушай, Крадус, а зачем я тебе вообще понадобился? Неужели только, для того, чтобы нажать эти чертовы три клавиши?
- Ты меня удивляешь! - нараспев произнес попугай. - Пораскинь мозгами. Во-первых, ты - единственный, кто понимал мой перекрученный ретранслятор. Где бы я еще второго такого нашел? Во-вторых, ты сам меня обнаружил и освободил от дурно пахнущего субъекта. А в-третьих, чем-то ты мне понравился. Может, своим длинным носом?

Предыдущая страница 5 Следующая страница


Танцор 6

- Ну, если сравнивать с твоим кривым, то любой нос покажется большим, - поспешил на защиту своей выдающейся части лица Игорь.
- По правде говоря, сначала дело действительно было в трех кнопках, которые мне самому никак не нажать. Но затем все настолько перемешалось, что четкого ответа сейчас я не дам. Одно могу сказать точно: гильотина в мои планы не входила. Может, при трансмутации мой разум претерпел некоторые изменения и я не все помню? Как-никак первый опыт, да еще выполненный в авральном режиме.
Желудок человека издал жалобное урчание.
- Надеюсь, трансмутированный мозг вспомнит, чем тут можно подкрепиться? Не знаю, насколько калорийным был биоконг, но сейчас у меня живот прилип к позвоночнику.
- Если я не ошибаюсь, мы находимся на полуострове Мрыд. Не самое удачное место для путешественников без денег, но выбирать не приходится. Хотя, с другой стороны, бывают места и хуже. Вот если бы нас занесло в пустыню...
- Радар, или ты показываешь, что тут можно съесть, или я за себя не отвечаю.
- Какую пищу предпочитаете? Растительного или животного происхождения, сухопутную или морскую? - на полном серьезе спросил попугай.
- А как насчет дичи? - ехидно поинтересовался вконец оголодавший Магин.
- Насколько я помню, дичь означает свежеприготовленную неодомашненную птицу. Так вот, довожу до сведения некоторых оглоедов, что я под эту категорию не подхожу! Во-первых, я являюсь не совсем птицей, а во-вторых, точно не дикой.
- А в-третьих, настолько маленькой, что после зажарки мне и на один зуб не хватит, - закончил ученую речь Магин.
- Вот, вот! Когда ты начинаешь мыслить логически, с тобой даже приятно беседовать.
- Нет, пожалуй, я скорее умру не от голода, а от нудных речей одной знакомой мне жертвы собственных экспериментов.
Пока великий ученый соображал, о ком идет речь, Игорь встал и направился к едва различимым в темноте зарослям.
- Ты куда?
- Пойду хоть травки пощиплю.
- Не думал, что ты вегетарианец. Иди, пощипли, а я лучше моллюсков попробую. Их по ночам много на берег выбрасывает, - сказал попугай и тотчас приземлился на одну из двустворчатых раковин.
«Вот прохвост, - подумал Магин. - Тут под ногами деликатесы валяются, а он мне зубы заговаривает».
До этого Игорь устриц не пробовал ни разу, и ему трудно было сравнить с чем-либо вкус желеобразной массы, извлекаемой из раковин. В данный момент он вообще не ставил перед собой цель определить качество местных морепродуктов. Главное, что его сейчас заботило, - размеры и количество моллюсков. И того и другого хотелось побольше.
- Будем считать вопрос с ужином закрытым, - произнес Игорь, похлопывая себя по наполнившемуся животу. - Надеюсь, что все поглощенное было съедобным или, по крайней мере, не ядовитым.
- Из тысячи моллюсков, выброшенных на берег, лишь один является опасным для здоровья человека, но его легко отличить по ярко-зеленой окраске.
- А остальные какого цвета?
- В основном коричневые, с небольшими светлыми прожилками.
- Нет, я ел только коричневые, точнее, в освещении вашей ночи они казались серыми. Так что окончательный диагноз будет известен завтра. В крайнем случае - вскрытие покажет. А сейчас всем спать.
Легко сказать: «спать». Человек улегся на прогретый дневным солнцем песок, который, в отличие от земного, не торопился отдавать свое тепло, и попытался осуществить задуманное. Затея оказалась трудновыполнимой. Хоровод тяжелых мыслей, словно стая голодных собак, набросился на сознание. Одно дело - мечтать побывать хоть когда-нибудь на другой обитаемой планете, повстречаться с братьями по разуму, и совсем другое - оказаться у черта на куличках и в полной мере вкусить все прелести несбыточной мечты.
В детстве Игорь представлял себя крутым покорителем внеземных пространств. А по-другому и быть не могло: не зря же его родной город считается колыбелью космонавтики. Он даже специальность себе после школы избрал соответствующую - ракетная техника.
И вот, пожалуйста, поимейте все, что заказывали. Через неделю его кинутся искать на работе, через две начнут беспокоить родителей в Калуге. Еще подумают - не вынес коварства бывшей подружки. «Только этого недоставало. Нет, душу из попугая вытрясу, но заставлю домой отправить. Хоть на „кукурузнике“. Хватит с меня и говорящего попугая, и ходячих растений».

* * *

Авос сидел в машине «скорой помощи» возле служебного входа в медицинский отсек и откровенно нервничал. И зачем он согласился на эту авантюру?! Знал же, что опять ничего путного не выгорит. Но соблазн-то какой: за одну поездку получить полугодовое жалованье да еще аванс двадцать пять процентов. Наличными.
С тех пор как парень приехал в Миргад из тихой деревушки неподалеку, все у него шло не так. Карьера посудомойщика не задалась, поскольку в первую же ночь повар что-то не поделил с барменом, и они не нашли лучшего места для выяснения отношений, чем кухня. В результате разборок Авос очутился сначала в огромной раковине вместе с горой грязной посуды, половину из которой он раздавил при падении, а на следующий день - без работы и почти без денег. Хозяин кафе взыскал сумму за разбитые тарелки и выбросил парня на улицу. Дворником Авос проработал целых три дня и уже собирался доложить родителям о том, что хорошо устроился в городе, как на его голову свалилось очередное несчастье. При загрузке отходов в транспортник нашелся лихач, который протаранил мусоровоз на полном ходу, и все отходы, собранные с трех кварталов, распределились на территории деревенского парня. «Стрелочником» назначили дворника, так как к контрольному сроку территория мало отличалась от загородной свалки с неработающим утилизатором.
Другой бы на месте Авоса все бросил и вернулся в деревню, но юноша упорно продолжал нелегкий путь в городскую жизнь. Работа на «скорой помощи» была тринадцатой по счету с момента его прибытия в Миргад.
Машина, которую выдали Авосу, была даже не прошлого, а позапрошлого века. Среди городских жителей вряд ли нашелся бы второй такой водитель, как Авос. Он не только умел водить древнейшую машину, но и разбирался в двигателе внутреннего сгорания. Для деревенского парня из бедной семьи, где приблизительно такая же колымага стояла во дворе дома, эта техника была понятнее и проще, чем современные антигравы, начисто лишенные колес.
Начальник машинного парка при отборе кандидата на открывшуюся вакансию сказал: «Кто из вас сдвинет старушку с места, тот и получит работу». Автомобили на спиртовых двигателях в шутку называли трофейными, когда-то они производились беренгитами с островов, прилегающих к северному материку. Практически все уважающие себя граждане планеты давно пересели на антигравы, но в транспортном отделе медицинских учреждений по инструкции должно было находиться хотя бы одно средство передвижения, не зависящее от гравитационного поля планеты. Сильные магнитные бури иногда становились причиной отказа сверхсовременной техники, а «скорая помощь» обязана быть мобильной.
За две недели работы парень еще ни разу не выезжал в город за больными. Ездил только между корпусами: то белье в стирку, то отходы в утилизатор...
Подходил к концу его тринадцатый день службы в качестве водителя, завтра ожидалась первая зарплата. И вдруг такое предложение от людей в офицерской форме: «Нужно в нерабочее время срочно перевезти тяжелобольного пациента. Оплата по сверхурочному тарифу плюс премиальные за конфиденциальность». Они говорили еще какие-то умные слова, не после того, как в руках у парня оказалось двадцать угров, и он осознал, что шестьдесят получит этой же ночью...
Куда же они подевались? Условленные пятнадцать минут давно прошли, а ни нанимателей, ни больного видно не было. И тут из служебного выхода показался человек в военной форме. «Ну, наконец-то», - подумал Авос и открыл дверцу.
- Давайте скорее. Сколько же можно ждать? Где больной? - Юноша поднял глаза - и опешил: в машину садился совершенно незнакомый человек, в другой форме и с неестественно бледным лицом.
- Я и есть твой больной, так что поехали, если этот гроб на колесиках способен двигаться. - Стракус внимательно осмотрел машину: ни тебе обычного пульта, ни привычных индикаторов. Сам он управлять такой точно не смог бы. Где же они откопали этот доисторический агрегат? Глаза майора поискали блок автоматического оповещения и не нашли. Значит, машину специально подобрали так, чтобы нельзя было отследить путь ее продвижения. И на том спасибо.
- Но мне сказали ждать всех. И больной у них лежачий.
В ответ ему прогремел взрыв и донесся звон бьющегося стекла.
- Эти ребята и мертвого поднимут, - Стракус швырнул одолженный райтс в бардачок машины.
«Пошла в ход тяжелая артиллерия. Если это граната УФ-4, то я очень вовремя убрался».
Вид небрежно брошенного оружия возымел свое действие. Парнишка сразу прочувствовал безотлагательность отъезда и утопил акселератор. Машина дернула вперед.
- Куда едем? - задал резонный вопрос юноша.
Майор задумался. Сначала нужны хорошие документы. Затем неплохо бы пустить ищеек по ложному следу, а самому убраться в такое место, где его ни одна собака в ближайшие дни найти не сможет.
- Северный текстрон знаешь?
- Я в городе недавно. Покажите, как доехать.
«Похоже, парень в команде „медицинских офицеров“ человек случайный. Из числа тех, кого убирают после проведения негласных операций. О Северном текстроне не слышал, значит, в городе не больше месяца. Про такие места узнают быстро, чтобы потом обходить десятой дорогой. Не слышал - меньше будет волноваться, он и так дрожит. Надо будет уговорить его поехать со мной. Один я далеко не уеду».
- Где научился так хорошо водить машину? - спросил майор, когда парень удачно вписался в крутой поворот.
- У отца, в деревне, - напряженно ответил юноша.
- Молодец. Я бы на такой древности и квартала не проехал. Тебя как звать?
- Авос.
- Я Мерлис, - назвался первым попавшимся именем бывший дворянин. - У тебя связь с диспетчером работает?
Водитель вытащил из-за спинки сиденья небольшую коробочку.
- Вот.
Майор сразу увидел отсутствие передающего блока.
- Попробуй вызвать кого-нибудь из начальства.
Как и следовало ожидать, прибор молчал.
- Странно, а этот, в форме, утверждал, что связь отлично работает. Он мне всю машину облазил. Проверял какую-то стерильность, боялся заразить больного, наверное.
«Значит, жучков в автомобиле нет», - заключил про себя майор.
- Притормози здесь. Машина закрывается?
- Ага.
- Тогда выходим. Запри двери. Прогуляемся по вечернему городу.
Бывший барон положил в карман райтс и направился к небольшому вокзалу.
- Рекомендую не отставать от меня ни на шаг. Для здоровья полезнее.
Здесь, в районе с недоброй репутацией, на вокзале находился тайник. «Жизнь - что полет, штука непредсказуемая, - любил говорить отец Стракуса, капитан межпланетного лайнера, - поэтому всегда нужно иметь парочку запасных аэродромов. Желательно таких, о которых никто не знает». Сейчас был как раз тот случай. В тайнике находились бланки незаполненных удостоверений личности, грим для изменения внешности, миниатюрный фотоаппарат, одежда, деньги, оружие и кое-какая полезная мелочь.
- Авос, стой здесь, я отлучусь на две минуты.
Рассекречивать укромное место не хотелось, и майор оставил парнишку возле массивной колонны. Когда Стракус вернулся, юноши и след простыл. «Вот дурак, куда же он направился!» В ответ на его мысленный вопрос раздался крик Авоса, сопровождаемый злобным смехом.
Водитель «скорой помощи» успел добежать до небольшого переулка, где и нарвался на группу из восьми коренных обитателей Северного текстрона. Прошмыгнуть мимо ему не дали. Кто-то участливо подставил ногу, и Авос растянулся на дороге под дружный хохот.
- Кто окажет пострадавшему первую помощь? - с издевкой спросил низкий мужичок в довольно приличном для этого района костюмчике.
Недостатка в желающих не наблюдалось, но в переулке уже показалась коренастая фигура прохожего.
- Парень со мной, - прозвучал твердый голос майора. - Ко мне вопросы будут?
Немая сцена длилась недолго и была прервана сиплым голосом, который принадлежал человеку лет сорока, одетому в просторную рубаху и полуспортивные брюки.
- Может, и будут, но чуть позже, - сказал он и кивнул своим людям.
Лишнего шума все же хотелось избежать. Пристрели сейчас майор одного из нападающих, и завтра здесь будут его бывшие коллеги, а облегчать им работу в планы беглеца не входило. Пришлось действовать кулаками, причем так, чтобы все присутствующие минут через десять ушли своим ходом. Или, в крайнем случае, с небольшой помощью со стороны.
Стракусу потребовалось полминуты, по истечении которых шесть человек в разных позах лежали на земле, не пытаясь подняться. Сиплоголосый главарь и его первый приближенный в шикарном костюмчике не принимали участия в потасовке.
- Ты ждал вопросов? Тогда скажи, что думаешь об этой вещице, - снова заговорил главный и кивнул на щеголя. В руках того находился длинноствольный брингер, направленный на майора.
- Скажу только одно: плохое у вас оружие. Скорострельность низкая, отдача большая и шума много. То ли дело вот это!
Бандиты не успели заметить, когда в руках незнакомца оказались пистолеты, и теперь в лицо каждому смотрело по персональному черному отверстию.
- Уркюс, даже не думай! Брось оружие! Сейчас же! Такой, как он, не промахнется, - прорычал бандит не своим голосом и после грохота металла о камень более спокойно обратился к Стракусу: - Больше вопросов нет. Надеюсь, ты на нас не в обиде. Обознались. С кем не бывает?
- Забыли. Считай, что здесь ничего и никого не было, - бывший барон спрятал пистолеты и помог подняться Авосу, на пыльном лице которого двумя блюдцами горели безумные глаза. Он смотрел на своего спасителя, как на бога.
- Ты зачем убежал? - спросил майор юношу в машине.
- Я? Да мне... Я думал...
- Что я собираюсь тебя убить?
- Да, - выдохнул парень.
- Надеюсь, теперь ты так не думаешь.
- Нет.
- Тогда давай выбираться из города. Тебе сколько обещали заплатить за сегодняшнюю работу?
- Шестьдесят угров.
- Держи, - майор передал Авосу деньги, - и слушай. Я предлагаю тебе новую работу. Будешь моим водителем и компаньоном. Спокойной жизни не жди, но зарплатой не обижу.
- Согласен. А меня научите так драться? - загорелись глаза мальчишки.
- Потом, если тебе не перехочется.
- Куда ехать, босс? - радостно спросил молодой человек, только что устроившийся на четырнадцатую работу за этот месяц.
- А куда бы ты сам хотел попасть?
- Конечно, в Тринзег! - не задумываясь, выпалил парнишка. - Я на море ни разу не был, а там, говорят, подводный дворец со стеклянным тоннелем есть.
Тринзег - курортный город с авантюрной репутацией, притягивающий к себе людей с тугими кошельками и специалистов по их опустошению. Пожалуй, сам Стракус вряд ли остановил бы свой выбор на этом месте, а значит, и ищейкам из «Тихого совета» вычислить его будет непросто.
- Что ж, поехали на курорт.
Майор внимательно просмотрел бланки из тайника и выбросил из окна машины самый красивый, с широкой золотой полоской посередине. На территории Северного текстрона этот документ пристроят быстро, однако Стракус нисколько не сомневался, что скоро номера этого удостоверения станут известны внутренней разведке и в первую очередь их свяжут с исчезнувшим больным из блока О-5.

* * *

Пронзительный звонок дитезера разбудил лорда Дранбаса в полночь:
- Полковник, звонили из медицинского сектора. Там более десятка трупов и следы серьезной перестрелки.
Сон пропал, как и не бывало.
- Какой блок?! - спросил лорд.
- О-5. Там, где находился майор Стракус.
- Кто из наших выехал на место происшествия?
- Группа капитана Дергуса.
- Моя машина?
- Через семь минут будет возле вашего дома.
- Связь с Дергусом.
- Включаю.
- Полковник, я подъезжаю к блоку О-5, - объемное изображение адъютанта сменила фигура капитана.
- Сколько с тобой людей?
- Все мои и четверо из группы лейтенанта Меркеса.
- Блокируйте зону! И до моего приезда никого не пропускать! Работать быстро, но аккуратно. У вас не более часа.
Дранбас выключил прибор связи и, одеваясь на ходу, выскочил из дома. Водитель как раз приземлялся возле порога. Дверь в пассажирский отсек была открыта, и полковник заскочил внутрь, не дожидаясь полной остановки.
- Двигай на полной!
Таких громких событий в Миргаде не случалось уже давно. Настораживало то, что следовали они по нарастающей. И все из-за какого-то мозгляка, сумевшего не только придумать новшество стратегического масштаба, но и надежно упрятать его от вездесущего ока «Тихого совета».
Да, сегодняшний денек выдался для начальника внутренней разведки - хуже не придумаешь. Неудачное возвращение его агента с Земли обернулось серьезной оплеухой на консилиуме. Затем внезапное появление Крадуса на острове Сурангал, где его меньше всего ожидали обнаружить, и такой же внезапный обрыв сигнала. В любое другое место имело смысл послать поисковую группу, чтобы попытаться восстановить события по горячим следам. Куда угодно, кроме Сурангала и Берена. Отправлять сотрудников на корм коргенам, заранее зная, что миссия обречена, - глупо. Неужели Крадусу удалось разгадать тайну ходячих растительных убийц и он сумел на бывшем полигоне создать одну из своих лабораторий? Нет, одному человеку такое не под силу. За ним явно кто-то стоит. И этот «кто-то» немногим слабее всех служб «Тихого совета».
Резкое торможение машины вернуло полковника к последнему неприятному событию теперь уже прошедшего дня. Стракус кому-то сильно помешал. Другой причины беспрецедентного нападения лорд не находил.
- В блоке обнаружено тринадцать трупов. Двое опознаны: это охранник и дежурная по блоку. Четверо в офицерской форме медицинской службы, но вооружение - спецназ позавидует. На лицах - накладные маски, изменяющие внешность. Семеро в камуфляже были вооружены стандартными армейскими пистолетами. Один из них, скорее всего, имел биоконг - десять смертельных для обычного человека ранений, когда у его помощников по одному. Личность выясняем.
- Погиб?
- Да. Взорвался на собственной гранате, но вместе с «медицинскими офицерами». Либо это был псих, либо дилетант. Догадаться использовать УФ-4 в помещении, да еще в узком коридоре!..
- Стракус?
- Труп майора не найден. И еще одна деталь: у всех визитеров в камуфляже при себе имелось оружие, за исключением одного, найденного в боковом проходе. Предполагаю, что пистолет был у него изъят после смерти, но до взрыва гранаты.
- Кто сообщил о происшествии?
- Один из охранников Стракуса. Он проспал всю перестрелку и очнулся только после грохота. Последнее, что помнит - человека в белом халате, подходящего к палате. Лица охранник не заметил, поскольку врач шел, уткнувшись носом в раскрытую папку.
- Сонный газ?

Предыдущая страница 6 Следующая страница


7 Николай Степанов

- Пыльца покойцвета.
- Что со вторым?
- Второго без формы обнаружили на транспортной тележке для лежачих больных недалеко от места перестрелки. Похоже на то, что его собирались вывезти офицерские чины. Они пришли первыми и на обратной дороге столкнулись со своими конкурентами.
- Насколько я помню, в корпусе должно быть двое дежурных?
- Вторую женщину нашли на кровати больного, она до сих пор спит. Ее накачали сонным газом - не разбудишь.
- Вряд ли она расскажет что-нибудь, заслуживающее внимания.
Интересная вырисовывалась картина. Сначала в медицинский блок вполне интеллигентно заходят четыре военных чиновника и предъявляют, скорее всего, фальшивые документы на вывоз майора Стракуса. Одна из дежурных сопровождает офицеров к палате, а вторая, как и положено по уставу, находится на посту. Другая группа ведет себя бесцеремонно. Они с ходу убивают дежурную, провожатый к палате им не нужен. Значит, куда идти, - знают. По дороге натыкаются на первых посетителей, возвращающихся с грузом. Жаркая встреча происходит как раз возле бокового ответвления коридора.
- Капитан, куда ведет этот коридор?
- В блок О-6, к служебному выходу и парковке машин «скорой помощи».
- Спасибо, Дергус, продолжайте работать дальше.
Полковник чуть не отдал приказ перекрыть дороги и проверить наличие всех машин «скорой помощи» на стоянке. Но вовремя сам себя одернул. Не стоит рубить сук, на котором сидишь. Дело наверняка будет вести служба дальней разведки, ведь сбежал больной, находящийся в их ведении.
Так что... беги, майор! И как можно дольше води за нос людей Паркаса!
Наконец-то вчерашний день закончился. Сведения Дергуса, несмотря на весь трагизм, содержали одну приятную новость: майор Стракус пришел в себя и обставил непрошеных посетителей, вынужденных разбираться друг с другом.
Дранбас не питал никаких иллюзий по поводу раскрытия дела. Однако труп человека, имевшего при жизни биоконг, позволял специалистам быстро установить личность, несмотря на то, что полголовы у него снесло взрывом.
Само по себе дело обещало быть весьма интересным. В нем фигурировало три неизвестных: две группы с «пушками» и таинственный врач, усыпивший охранников. Скорее всего, именно он сумел поставить майора на ноги, хотя раньше следующего вечера медики ничего не обещали.
Мысли снова возвращались к неизвестному серьезному противнику, стоящему за неприятным для полковника именем Крадус.
- Приехали гости из внешней разведки. - Голос капитана отвлек лорда от размышлений.
- Ребята все успели?
- Так точно.
- Тогда запускай. Их очередь.
На место происшествия прибыл Паркас, его адъютант и пара человек личной охраны. И ни одного человека из числа штатных сотрудников. «Неужели все так серьезно?» - подумал Дранбас.
- Полковник, можно вас на пару слов? - пригласил к разговору глава космической разведки.
Руководители отделов направились по боковому коридору.

Глава 7
ПЕРВЫЙ МЕЖПЛАНЕТНЫЙ КОНТАКТ

Магин проснулся от утреннего холода. Семейные трусы - не самый подходящий костюм для ночевки на открытом воздухе, особенно если это единственный предмет одежды. Попугай лежал рядом, но, в отличие от Игоря, не мерз. Еще бы, у него почти шуба, хоть и перьевая. Забавно наблюдать за птичкой, развалившейся на песке в человеческой позе. Пернатые собратья, наверное, так не сумели бы.
Осторожно поднявшись, чтобы не разбудить Радара, Игорь отошел в сторонку. Физические упражнения быстро согревают, и Магин начал первое утро на чужой планете с разминки.
Вчера он долго не мог уснуть под напором собственных мыслей, пока не пришел к выводу - сейчас от него практически ничего не зависит. Придется плыть по течению, которое в данный момент олицетворяет пернатый ученый. Главное в нынешнем положении - добраться до отправного пункта на Землю, а дорогу знает только Радар.
Давно парень не ощущал такого блаженства во всем теле! Казалось, играла каждая мышца, даже те из них, которые давно атрофировались за ненадобностью. Игорь внимательно осмотрел собственную фигуру и с удивлением обнаружил в ней существенные изменения.
«Неужели попался ядовитый моллюск? С чего бы иначе меня так разнесло в плечах? Впрочем, руки и грудь раньше тоже выглядели не столь рельефно. А теперь хоть в дублеры к Шварценеггеру нанимайся. Только бы не произошло кардинальных изменений в голове», - подумал физкультурник, выполняя приседания на одной ноге. Конечно, до голливудской звезды ему пока еще далеко, но прогресс в физическом развитии был налицо (вернее, на теле). После произошедших с его фигурой метаморфоз Игоря больше не удивляла собственная способность продержаться на воде в течение целого дня.
- Ну, ты растешь прямо на глазах, - раздался за спиной голос Радара. - Что значит - переедать на ночь глядя. Натрескался тяжелой белковой пищи - вот и разнесло.
Теория разговорчивой птички Магину не слишком понравилась:
- Хочешь сказать, мне пора садиться на диету?
- Нет. Во-первых, диета тут не поможет, а во-вторых... тебя что-то не устраивает?
- Пока все нормально, но если процесс и дальше пойдет такими темпами...
- Процесс уже закончился. Биоконг воспользовался твоим вчерашним ужином, чтобы довести тело до нормы.
- Не нравится мне все это. Какой-то зверь сидит внутри и творит с организмом что захочет. Сегодня ты человек, а завтра проснешься собакой или кошкой.
- Объясняю. - Попугай выразительно посмотрел на Игоря своими бусинками-глазками, в которых явно читалась недосказанная часть: «для недалеких». - Биоконг не занимается самодеятельностью. Это обыкновенный паразит, крайне заинтересованный в отличном здоровье и полной безопасности своего хозяина. Он производит лишь те изменения, которые усиливают жизнестойкость организма. А он, между прочим, теперь у вас один на двоих.
- И что, этот... - у Игоря язык не поворачивался назвать паразитом пусть и ничтожно малую, но все же часть самого себя, - друг улучшает здоровье и ничего не берет взамен?
- Взамен... Только возможность существовать. Биоконг создан таким образом, что живет, лишь пока жив его владелец.
- В общем, вопрос, кто для кого является паразитом, остается открытым. Тогда давай попытаемся решить другой. Где мы сегодня будем завтракать? Кажется, на укрепление моего тела ушли все вчерашние калории.
- По-моему, даже несмотря на биозащитника, тебя легче убить, чем прокормить, - возмутился Радар. - Надо подниматься наверх. Среди скал должна быть тропинка. Я слетаю, посмотрю.
Попугай вспорхнул в небо, а человек бросил взгляд на нависающую скалу. Вчера ночью некогда было рассматривать местный ландшафт, а сегодня выяснилось, что узкая полоска берега упиралась в почти вертикальную стену из камня, возвышающуюся над морем и справа и слева.
«Не такая уж она и отвесная, уклон градусов семьдесят», - решил он и полез вверх. Лишь преодолев три четверти подъема, Игорь задался вопросом: зачем он подвергает себя неоправданному риску? Но так и не смог на него ответить. «Наверное, на голову тоже подействовало. И не в лучшую сторону», - промелькнула мысль о биологическом усилителе, но сорвавшийся из-под руки камень, чуть не угодивший в висок, отогнал ее вместе со всеми остальными.
- И все-таки я ее сделал. Какой я молодец! - удовлетворенно констатировал Магин, выбравшись на горизонтальную поверхность.
- А тропинка, между прочим, была совсем рядом. Или мы теперь как люди не ходим?
- Ну, извини, задумался, - промямлил Игорь в свое оправдание.
- Интересный у некоторых получается мыслительный процесс. Ладно, проехали. Вон и деревушка. Сервис там неважный, зато документов никто не спросит, - сказал Радар и уселся на плечо.
Первыми, кто встретился на пути полуголому путнику, оказались три мужичка колоритной внешности. Одень их соответствующим образом да посади на коней - и лучшей натуры для картины «Богатыри», пожалуй, не найдешь. Магин мысленно сравнил свои габариты с размерами претендента на образ Алеши Поповича и понял, что все равно пока немного проигрывает. «Интересно, у них все такие?» Радар потянулся к уху и прошептал:
- Когда почувствуешь мои когти - просто открывай рот. Говорить с ними ты все равно не сможешь, а язык жестов эти парни не поймут.
- Как скажешь, - согласился Магин и пошел навстречу местным жителям. Первый межпланетный контакт - дело серьезное, и представитель планеты Земля на Брундагаке постарался выглядеть подобающим образом. Немного подкачал официальный костюм, поэтому вся подготовка к встрече ограничилась приглаживанием волос и подтягиванием единственного предмета одежды на пять сантиметров.
- Привет, пацаны, не подскажете, где тут приезжему можно остановиться? - включил фонограмму Радар, считая подобную манеру наиболее приемлемой для разговора.
Мужички переглянулись и даже посмотрели назад - вдруг там находятся те самые пацаны, к которым обращается этот светлокожий незнакомец?
- Шел бы ты отсель, пока мы не подумали, что кто-то собрался своим срамным видом наших баб смущать, - могучим голосом ответил «Илья Муромец», закатывая рукава выше локтя.
«Непохоже, что он готовит ладонь для рукопожатия», - подумал Игорь и, почувствовав острые коготки птицы, снова открыл рот:
- Если здешним женщинам не хватает настоящих мужиков, так это, скорее, ваша проблема, а не моя. Но я, кажется, задал вопрос. Долго мне еще ждать на него ответ?
Магин чувствовал себя полным идиотом. Неуютно вот так стоять и, как марионетка, открывать рот, слушая какую-то тарабарщину, явно не улучшающую настроение аборигенов. Лица мужичков и в начале разговора не светились радушием, а с каждым произнесенным звуком становились все мрачнее. Знать бы хоть, о чем они беседуют? Того и гляди - начнут бить по морде. А за что?
Плохие прогнозы имеют одну коварную особенность - как правило, они сбываются. Послушно открывая рот и вслушиваясь в становящиеся все более грозными голоса, Магин приготовился к худшему, и оно не заставило себя долго ждать.
Первым подошел «Алеша Попович» и размашистым движением попытался ударить Игорю по плечу. Землянин не стал уклоняться от удара, а наоборот, приблизился к сопернику почти вплотную, словно собирался с ним вальсировать, и, перехватив руку, сделал эффектный разворот на месте. Центробежная сила вращения сыграла свою роль, и танцевальная пара распалась, не продержавшись вместе и двух тактов. Самый мелкий богатырь с расширенными до максимума глазами приземлился в пяти шагах от места старта. Особо он не пострадал, но подниматься и предпринимать вторую попытку не спешил.
Инцидент с полетом первого встречающего нисколько не смутил остальных. Мужики еще сильнее насупили брови и грозно двинулись на соперника. В голове землянина неожиданно возникла мелодия песни, в которой рефреном звучала фраза - «танго втроем». В такт музыке Магин танцующей походкой направился к «Илье Муромцу», несколько озадаченному подобным способом передвижения. Гигант широко расставил руки, чтобы не упустить противника, но обнять ему удалось лишь воздух. Магин ловко пригнулся в полуметре от богатыря и, схватив его поднимающуюся в движении ногу, резко отошел назад.
Раздался треск брюк «Муромца» и последовавший за ним оглушительный рев мужичка. Ни штаны, ни их владелец не были готовы к гимнастическим упражнениям. Не слишком изящное приземление на шпагат оказалось плачевным для обоих, о чем свидетельствовал расползшийся шов и красноречивая физиономия гимнаста.
Тем не менее праздновать победу было еще рано. «Танго» продолжалось теперь уже по классическому, парному варианту. Тот, кому Магин отвел роль Добрыни Никитича, решил, что противник перед ним серьезный и ничего зазорного в нападении на него со спины нет. Он не учел лишь один существенный момент: туша, превышающая сто килограммов, создает при беге не только шум, но и слабое колебание почвы - около двух баллов по шкале Рихтера. Да и кто утром нападает с восточной стороны? Сопоставив шум шагов, содрогание земли и скорость надвигающейся тени, Игорь, не оборачиваясь, выполнил эффектную подсечку, и мужик неожиданно для себя превратился в живой снаряд, угодивший головой в грудь коллеги с драными штанами. Теперь у «Муромца» треснула еще и рубаха, а сам он оказался припечатанным к земле массивным телом своего друга. В камасутре вряд ли описана такая поза, поскольку ноги нижнего партнера так и заклинило в состоянии шпагата.
- Ты рот-то закрой, - заговорил попугай на местном диалекте, вдавив когти в плечо победителя. - Это я тебе, малыш.
Магин продолжал пялиться на экстравагантную парочку, не реагируя на боль в плече.
- Да отвернись, наконец, от извращенцев и глянь на третьего, - шепотом произнес Радар на понятном Магину языке, после чего продолжил, обращаясь к «Алеше Поповичу». - Не мог бы ты одолжить мне свои брюки и рубаху? А то действительно неловко получается: первый раз в незнакомую деревню - и почти нагишом.
Когда наименее пострадавший абориген начал раздеваться, Игорь опешил:
«Это еще зачем? Если этот хочет присоединиться к тем двоим, то на меня пусть не рассчитывает. Я ему не пара», - испуганно подумал он и шепотом обратился к попугаю:
- Может, объяснишь, что здесь происходит?
- Не видишь - ребята оказались гостеприимными. Ты им показал пару приемчиков, а они в знак признательности решили поделиться с тобой одеждой. Теперь не стыдно и на людях показаться.
Игорь постарался изобразить самую добродушную улыбку, принимая «подарок». Однако парень, бросавший встревоженные взгляды в сторону своих друзей, после слов Крадуса развернулся и дернул с места происшествия что было сил.
- Что ты ему сказал?
- Поблагодарил, мы же воспитанные люди, - слукавил Радар, на самом деле спросивший у «Алеши»: «Ты кому завидуешь? Тому, кто сверху, или тому, кто снизу?»
- Давно я не видел, чтобы от простого «спасибо» люди шарахались, как от проказы. - Магин надел брюки и рубаху. Одежда сидела свободно, но хотя бы не сваливалась.
- Пожалуй, до первого парня на деревне мне еще далеко, но будем работать в этом направлении, - придирчиво осмотрев свой гардероб, заключил Игорь.
Возле первого же сельского дворика Магин резко остановился. Его внимание привлек мальчуган, который подбежал к раскидистому дереву и пару раз дернул за одну из нижних веток. Мальца тут же сверху окатило водой из Г-образного ствола, далеко выступающего из кроны. Ребенок залился смехом и убежал. Эта картинка напомнила Игорю собственное детство, когда он, будучи таким же постреленком, подбегал к деревенскому душу, а попросту говоря, к бочке с водой, установленной на железном каркасе, и, дергая за веревку, обрушивал на себя потоки не успевшей прогреться на солнце воды. К горлу подкатил комок, и тоскливо защемило сердце. Где та деревня, та бочка. Сумеет ли он вернуться...
Парень так и стоял в оцепенении, не обращая внимания на странное подергивание под левой ногой, пока до слуха не донесся сердитый звонкий голосок. Голосок принадлежал хрупкой смуглой девушке, которая, не прекращая выкрикивать свои непонятные ругательства, бросилась на Игоря с кулаками.
«Что ж за народ такой? Кого ни встретишь - сразу лезут в драку».
- Радар, не подскажешь, чем вызвана эта буря эмоций? Что надо этой агрессивной красавице? - спросил землянин, приглядываясь к юной барабанщице, использующей его грудь в качестве ударного музыкального инструмента.
- Она отчаянно хочет, чтобы ты слез с хвоста животного.
Только сейчас Магин обнаружил, что стоит на длинном хвосте мартышкоподобного существа, застывшего в неприличной позе прямо на дороге. Зверь оказался зверски ленивым и не сдвинулся с места даже после того, как Игорь убрал ногу.
Темпераментная девица на миг опешила и отскочила назад, осознав, что человек общается с птицей, да еще на совершенно непонятном языке. Она, раскрыв рот, смотрела на странных собеседников, машинально поглаживая обиженного по пятой точке - меланхоличная мартышка так и оставалась в позе домика головой вниз.
На вид девушке было не больше восемнадцати. Рост составлял где-то под метр семьдесят (на полголовы ниже Магина). Ее густые русые волосы загнутыми кончиками едва касались покатых плеч, высокий лоб слегка прикрывала скошенная влево челка. Дополняли портрет большие карие глаза и полные губки чуть приоткрытого рта.
- Радар, поинтересуйся, как зовут эту амазонку и почему она гладит зверя по заднице?
После слов Крадуса девушка покрылась румянцем, но не убежала. Она быстренько убрала руку за спину и представилась:
- Егоса.
«Егоза ей подошло бы лучше», - подумал Игорь и снова обратился к Радару:
- Тогда и меня представь.
- На кой черт тебе зачуханная крестьянка? Что, у нас других дел нет?
- А я тебе сейчас башку откушу, - Магин сгреб попугая в руку и поднес ко рту.
Рьяная защитница прав животных, не раздумывая, бросилась вперед, и маленькие кулачки вновь затарабанили по грудной клетке живодера. Игорь от неожиданности выпустил птичку, и она попала в нежные ладошки Егосы.
- А этого грубияна зовут Рогис, - вернув взъерошенные перья на место, выполнил просьбу своего попутчика Крадус.
Смуглая красавица мгновенно побледнела и, отойдя на два шага, испуганно пробормотала что-то на своем языке.
- Радар, чего она всполошилась?
- А ты что хотел? Согласно имени, ты из почтенной, интеллигентной семьи, а она - из самых низших слоев. Представь, что ты начистил физиономию какому-нибудь уроду, а потом узнаешь, что он, - попугай задумался ненадолго, - ну, к примеру, министр.
- Я бы ни за что не назвал свою фамилию.
- Но она-то уже представилась.
- Подумаешь, имя! Наверняка даже в этой деревне таких имен не меньше десятка.
- Ошибаешься, у нас практически не существует одинаковых имен, и каждое - почти документ, отражает еще и социальный статус его владельца. Самый низший общественный слой имеет окончание «ос» - как правило, это жители деревень и городов, у них за душой ни образования, ни особых материальных ценностей. Затем следуют более зажиточные обитатели, они могут себе позволить некоторый уровень знаний и получение работы на зарегистрированных предприятиях. Их имена заканчиваются на «юс». Окончание «ис» соответствует интеллигенции. «Ус», «ес» и, наконец, «ас» и «яас» - дворянскому сословию.
- Во накрутили. На трезвую голову не сразу поймешь. Ну, выбрал бы мне что-нибудь попроще, зачем людей зря пугать?
- Ага, не хватало еще мне, дворянину от рождения, ходить в сопровождении крестьянина или ремесленника. Твое имя означает средний слой - интеллигенция и мелкие чиновники. Вполне терпимая компания для моего сословия.
- Нет, я тебя точно отлуплю, чтобы не зазнавался.
- Теперь только попробуй, видишь у меня какая заступница, - сказал попугай, поудобнее устраиваясь на ладони девушки.
- Между прочим, моя прабабушка тоже из дворянского рода. Так что сильно не зазнавайся. В принципе, мог бы мне по знакомству статус и повыше сделать.
- Сам не знаешь, чего хочешь. То тебе чего попроще, то повыше. Если бы мог - сделал. Но все дворянские имена из века в век передаются по наследству и записаны в архивах знатных династий, а фальшивые документы приемлемого качества на титулованную особу стоят баснословных денег.
- Кстати о деньгах. Гостеприимство здешних жителей, случайно, не распространяется на бесплатные обеды? Я пока, кроме необъяснимой агрессии, от местного населения ничего не видел.
Попугай что-то спросил у стоявшей с поникшей головой девушки и, выслушав ее ответ, сказал:
- Совсем недалеко расположена местная забегаловка, но там собирается совсем неинтеллигентная публика.
- Главное, чтобы еда была съедобная, а какая здесь публика, я уже понял.
По дороге Радар с Егосой выработали план поведения в кафе. Рогиса было решено выдать за немого с попугаем: выступать еще раз под фонограмму Игорь наотрез отказался, а ученая говорящая птица могла вызвать ненужные Крадусу подозрения. Тот и так корил себя за несдержанность при посторонней.
Свою вину за нападение на «знатного» прохожего девушка решила искупить завтраком, твердо заявив, что заплатит сама. Поскольку деньги землянина покоились на дне моря, а у птицы их просто не имелось, возражений не последовало.
Снаружи кафе напоминало салун из ковбойских фильмов. Двухэтажное здание, небольшая терраса со стороны фасада, низкие створки входной двери, открывающиеся в обе стороны. Для полноты картины не хватало лишь пары лошадей неподалеку и валяющегося у входа пьяного мужика в шляпе. Внутреннее же убранство больше соответствовало планете, освоившей космическое пространство своей звездной системы.
Справа у входа интенсивно мигали лампочками игровые автоматы, выстроившиеся в кружок, словно собирались водить хоровод. В центре круга демонстрировался голографический ролик, в котором удачливого игрока заваливало монетами по пояс. Несмотря на ранний час, кто-то уже пытал свое счастье, но, судя по физиономии охотника за удачей, счастье сопротивлялось изо всех сил.
Слева находился небольшой зал на дюжину столиков с огромным, в полстены, экраном. Несколько клиентов медленно потягивали темный напиток из высоких граненых кружек и смотрели трансляцию спортивной передачи. Магин для себя определил ее как соревнование на право называться самым быстрым Тарзаном, поскольку участники, используя свисающие лианы, ловко перемещались под кронами высоких деревьев. «А ведь без страховки идут, - подумал он, засмотревшись на экран. - Наверное, брундагакский экстрим».
Сразу напротив двери находилась высокая стойка бара, выше человеческого роста. «Зачем такие неудобства?» - удивленно подумал Магин, когда они с Егосой подошли практически вплотную к рифленой преграде. Неожиданно пол под ногами слегка задрожал и начал подниматься. Через пару секунд они с девушкой оказались на метровом выступе. Внутри бара зазвучала мелодия, и к ним, сияя желтозубой улыбкой, вышел коренастый мужичок с нестрижеными усами, торчащими в разные стороны.
- Чего изволят господа хорошие? - обратился он к Магину.
- Мой друг - немой, - ответила Егоса, - мы сядем вон за тот столик. Принесите нам поесть на эту сумму.
На стойку перед барменом легли три монетки коричневого цвета, и улыбка быстро слетела с его лица. Девушка покраснела, словно у нее в неприличном месте разорвалось платье, и выложила еще две, последние монетки. Ступенька перед стойкой двинулась вниз, и амазонка, в миг превратившаяся в потерявшегося ребенка, поспешила к столику.
- Слушай, - прошептал Радар, - я пробежал глазами их меню. За пять делугров нам, кроме чашки чая, ничего не принесут. Ты пока с ней посиди, а я слетаю в разведку. Гляну, где тут чего плохо лежит.
«Ученый с воровскими наклонностями. Точно Крадус», - про себя отметил землянин.
Попугай отсутствовал недолго и вскоре докладывал о результатах своих поисков:
- Пошли в зал игровых автоматов. Есть идея.
- Опять открытие? - еле слышно пробормотал Игорь, поднимаясь со стула.
Мысль поправить финансовое положение юной леди, отдавшей последние средства и оказавшейся при этом в неловком положении, не давала парню покоя, но он не видел способа ее осуществления. Даже собственную рубаху, любезно предоставленную неизвестным прохожим, он не имел возможности продать.
- Если бы тебе помогли сорвать крупный куш, как бы ты отблагодарил помощника? - прошептал Радар.
- Поделился бы.
- Я почти уверен, что мужик играет на автомате с установленной блокировкой от выигрыша. Как только у него закончатся деньги, вон тот смотритель за аппаратами, который заведует разменом купюр, отключит блокировку. После чего выйдет подставная фигура и сорвет весь банк.
- Надо же, и здесь лохотроны процветают! Мне-то что делать?
- Подойди к автомату. Когда парень бросит очередную монету, стукни посильнее. Место я сейчас укажу.

Предыдущая страница 7 Следующая страница


Танцор 8

Попугай покинул плечо своего хозяина и, подлетев к боковой панели, обозначил цель.
Появление в лице Магина свидетеля неудачного единоборства с электронным пожирателем наличных было воспринято игроком не слишком дружелюбно. Он пробурчал невнятную фразу и запихнул очередную монетку.
Игорь не стал ждать следующего случая. Хлесткий удар слегка пошатнул массивный агрегат. Тот на секунду задумался, видимо отыскивая причину столь грубого обращения. Игрок, в свою очередь, состроил злобную гримасу и уже собирался подробно объяснить любителю распускать руки, что так поступать нельзя, как вдруг зазвучала бравурная мелодия, а на пяти клеточках экрана засветились одинаковые фигурки. Автомат наконец понял, чего от него ожидают, и его прорвало. Водопад блестящих дисков обрушился на внезапно подобревшего мужчину. Еще бы, он сорвал немалый банк.
Звон монет притягателен в любой ситуации. Болельщики за столиками покинули свои места, чтобы воочию убедиться в победе человека над коварной электроникой, а Магин решил под шумок незаметно покинуть поле боя. Чем заканчиваются подобные ситуации на его родной планете, он прекрасно знал. И не имел ни малейшего желания проводить сравнения. «Мавр сделал свое дело, мавр может удалиться», - решил умелец вправлять электронные мозги, не дождавшись благодарности от счастливчика. Но с решением землянина не был согласен смотритель игрового зала. Он считал себя подло обворованным и не желал мириться с подобным обстоятельством, а в качестве основного аргумента рядом с ним сейчас находился крупный детина атлетического сложения, который свирепо смотрел на Игоря и ожидал лишь одной команды - «фас». Видимо, соответствующее напутствие прозвучало, потому что попугай даже не успел перевести отрывистую фразу, покидая плечо землянина.
«Опять начинается, - подумал Магин, печально рассматривая грозно надвигавшегося гиганта. - Насколько же скучная деревенька попалась. Везде одно и то же». Удачливый игрок с полными карманами монет поспешил покинуть не только «поле чудес», одарившее его сегодня деньгами, но и само заведение. Землянину же пришлось отдуваться за обоих.
Перед самым носом нападающего Игорь просто отодвинулся в сторону, открывая успевшему набрать скорость телу прямой доступ к корпусу автомата. Наверное, так сталкиваются борцы сумо, как встретились человек и коробка вымогателя денег. Агрегат брызнул снопом искр и несколькими монетками, вывалившимися из его недр. И на этот раз сильнее оказался человек: машина треснула возле самого основания и опрокинулась на пол, увлекая за собой победителя. В отличие от поверженного аппарата, атлет сумел подняться и, повращав бычьей шеей, обнаружил свою цель слева. Пара слов на непонятном языке - и правый кулак незнакомца встретился с устройством, расположенным за спиной Магина. Вмиг потухшие лампочки снова засвидетельствовали поражение техники. Следующий удар вывел из строя еще один агрегат.
Теперь у крушителя автоматов была содрана кожа на пальцах обеих рук, но он не унимался. Сломав еще несколько аппаратов, здоровяк наконец решил воспользоваться головой, правда, почему-то в качестве ударного инструмента. Столкновение с предпоследним работающим поглотителем чужих денег имело плачевные последствия для обоих. Боец устал и подняться больше не смог.
«Все-таки один устоял», - усмехнулся про себя Игорь, рассматривая уцелевшую коробку. Монеты из первого поверженного агрегата валялись возле ног. «А чем черт не шутит?» - сказал сам себе землянин. Он поднял пять желтых кружочков и опустил одну за другой в щель. Оставалось лишь покрутить штурвал - выживший автомат имел морскую направленность. Пять клеточек нижней части экрана замелькали сменяющимися картинками, и друг за другом стали останавливаться слева направо. Когда движение прекратилось, на Магина жадно смотрели пять абсолютно одинаковых хищных рыб. «Да, после такой наглядной демонстрации силы любая техника станет покладистой, - под торжественную музыку и звон монет подумал Игорь. - Эти деньги я выиграл честно».
Землянин сгреб монеты в карман, затем, немного подумав, вытащил пять из них обратно и небрежно бросил на пол: «Заем возвращен по номинальной стоимости. Проценты набежать не успели».
Посетители кафе зааплодировали счастливцу, который не только сумел обмануть коварный аппарат с первой попытки, но и стал причиной разгрома ненавистной для многих техники. Однако рукоплескания мгновенно стихли, когда рядом со смотрителем возникла еще одна фигура. Это был мужчина средних лет с развитой грудной клеткой пловца, колючим взглядом, короткой стрижкой и проглядывающей на макушке лысиной. Он быстро оценил обстановку и первым делом схватил зазевавшегося Радара. Слова, непонятные землянину, были произнесены бархатным голосом, однако в них явно прозвучала угроза. Игорь растерялся: «Никак хозяин приперся. Знать бы еще, чего этому надо».
Голова попугая оказалась в ладони владельца кафе, и глаза птички начали увеличиваться в размерах, но уже в следующую секунду раздался гулкий протяжный звон. Свирепое лицо мучителя пернатых приобрело благодушное выражение, рука отпустила добычу, а сам он медленно осел на пол. Егоса никому не могла позволить причинять боль животным. Именно она с тяжелым подносом в руках оказалась за спиной злодея, стоило тому произнести неосторожную фразу: «Сначала я придушу эту дурацкую птичку, а если в течение дня не получу компенсацию за оборудование, то тебя ждет та же участь. Смотри».
Хозяин кафе хотел на наглядном примере продемонстрировать свою решимость, но допустил две серьезные ошибки: он не учел весовые характеристики собственных подносов и женскую импульсивность. А кто на его месте мог бы предположить в хрупкой девушке яростного защитника животных?
Green Peace, наверное, многое бы отдал, чтобы заполучить в свои ряды такого сторонника», - отметил «немой» Магин и услышал шепот Радара:
- Завтрак откладывается. Уходим.
«Как что хорошее, так обязательно откладывается», - мысленно вздохнул погромщик.
Видимо, подносом набили шишку большой шишке местного масштаба, поскольку все утренние посетители тоже решили покинуть помещение.
Уже на свежем воздухе их догнал сегодняшний игрок и, вручив несколько монет Игорю, тихо произнес:
- Вам нужно немедленно сматываться из деревни. Пергюс никому не простит подобной выходки. Но лично я вам ничего не говорил.
Мужчина поспешил удалиться. Пока Радар переводил сказанное, девушка переменилась в лице. Это ей удавалось почти так же быстро, как бросаться на помощь зверьку или птичке, оказавшимся в беде.
- Я не знала, что это был Пергюс, - начала оправдываться Егоса, но незнакомец прошел дальше, не оборачиваясь.
- Благодарю тебя! Еще немного - и этот гад сломал бы мне шею, - обратился попугай к девушке. - Думаю, нам стоит воспользоваться советом, а по дороге ты расскажешь нам, что за птица ваш Пергюс.
- Вы правда возьмете меня с собой? - словно крылья чайки, взлетели брови красавицы.
- Мы будем счастливы, если такая храбрая девушка составит нам компанию.
После того как Крадусу слегка сдавили шею, его отношение к неожиданной спутнице, умеющей использовать поднос в качестве успокоительного средства, изменилось в лучшую сторону. Магин даже засомневался в правильности птичьего перевода, а переводить человек заставлял все сказанное. Во-первых, хотелось быть в курсе событий, а во-вторых, он почувствовал, что начинает понимать отдельные слова и даже части предложений. Биоконг усилил не только мышцы, восприятие и память также улучшились. Значит, созданный людьми паразит понимал, что тезис «сила есть - ума не надо» не всегда положительно сказывается на продолжительности жизни человека, а следовательно, и на его собственной.

Глава 8
ДЕРЕВЕНСКИЕ РАЗБОРКИ

«Шустрая девочка, - Паркас читал отчет Нересы, а сам думал о событиях вчерашнего вечера. - Настоящий профессионал! Работай она действительно на меня - цены бы ей не было. Но идти против... нет уж, дамочка, этот номер у вас не пройдет!» - Лорд нажал кнопку вызова адъютанта:
- Пирлис, подготовьте мне досье на капитана Нересу. Тщательно. Аккуратно.
Последняя фраза, подчеркнутая соответствующей интонацией, означала: необходимо собрать на герцогиню все компрометирующие материалы, начиная с самого детства и заканчивая сегодняшним днем. С соблюдением максимальной секретности, в обход стандартных систем запроса и обработки данных. Играя в «кошки-мышки», полковник не собирался выступать в роли мелкого грызуна, которую ему в разворачивающемся спектакле пытались навязать.
- Будет сделано. Завтра к обеду вас устроит?
Полковник кивнул. Он имел представление об объеме порученной работы и не сомневался, что адъютанта ждет бессонная ночь перед терминалом информационной сети «Тихого совета», но это уже были не его проблемы.
- Здесь лорд Дранбас и капитан Дергус, - доложил Пирлис. - Прикажете позвать?
- Пригласите их через пять минут.
Паркас накануне ночью уже имел неприятный разговор с начальником внутренней разведки и никак не ожидал нынешнего визита коллеги. Хозяин кабинета понимал, что все шишки за исчезновение Стракуса падут на его голову. Если бы вчера в госпитале все прошло как задумано, Паркас за неделю полностью бы восстановил свое реноме и заработал сто очков в плюс. Однако кто-то сработал оперативнее людей сержанта Бургюса, не говоря уже о второй группе. В итоге - тринадцать трупов и отсутствие больного, за которого несла ответственность служба дальней разведки, его служба. Теперь же Дранбас мог торжествовать - в противовес оплеухе, полученной на консилиуме, его извечный противник получил еще большую. К тому же «нутрянка» первой оказалась на месте вчерашнего побоища и имела на руках крупные козыри, позволяющие доказать неспособность людей Паркаса охранять своих подопечных. Этот олух из медицинской охраны не смог придумать ничего лучшего, чем позвонить спросонья в полицию. Те, естественно, связались с отделом Дранбаса. В результате люди полковника собрали все улики на месте происшествия. Но сам-то он мог просто переслать отчет с адъютантом. Значит, что-то изменилось не в пользу лорда.
- Приветствую вас, - первым поздоровался хозяин кабинета.
- Добрый день, полковник. Я принес отчет и, если не возражаете, хотел бы поделиться кое-какими мыслями.
«Вчера ночью он был менее любезен», - отметил про себя Паркас.
- Я весь внимание.
Начальник внутренней разведки изложил все факты с подробнейшими комментариями. Иногда он обращался к капитану Дергусу за уточнениями, но делал это, скорее, для проформы. Полковник помнил каждую мелочь.
- Установлена личность командира второй группы. Это некий Шуркес. Первоначальное предположение о наличии у него биологического усилителя являлось ошибочным, причиной необычной живучести парня оказалась биохимия. Вскрытие показало на антелсин. Жаль парня, он всего месяц назад окончил офицерские курсы, был направлен командиром взвода охраны на крейсер «Ингрум», и такой нелепый конец.
«Единственный космический корабль, находящийся в ведении Дранбаса, - отметил про себя Паркас, и ему сразу стала ясна причина сегодняшнего визита. - Удача улыбнулась тебе, старина, но только для того, чтобы показать свои кривые зубы. Ай да Нереса, ай да умница! И тут сумела удружить. Все-таки надо будет подобрать ключик к этой даме».
- Надеюсь, факт участия моего человека, в крови которого обнаружили лошадиную дозу антелсина, не уведет следствие в сторону?
- Факт действительно заслуживает особого внимания, - Паркас сделал ударение на слове «особого». - Но думаю, вы пришли не только для того, чтобы сообщить эту небольшую подробность? Со всеми деталями случившегося вполне смогут разобраться наши специалисты.
«Наверняка у него имеется более важная информация в обмен на беспристрастность в решении вопроса с Шуркесом».
Паркас оказался прав. Дранбас кивком указал капитану на дверь и, когда тот покинул кабинет, продолжил:
- Лорд, вам не кажется, что в деле с клиентом ноль-сс присутствует кто-то третий?
Чувствуя себя хозяином положения, Паркас выдержал длинную паузу:
- Объясните.
- Крадусом мы занимаемся более полугода. А чего достигли? - Начальник «нутрянки» отложил бумаги в сторону и продолжил: - Практически ничего. Сначала он легко уходит от опытных агентов моей службы. Факт сам по себе невероятный, но от этого он не перестает оставаться фактом. Когда же с большим трудом нам удается прочно сесть ему на хвост, ноль-сс начинает попросту водить моих людей за нос, затем гробит первоклассных специалистов и в образе попугая переправляется на Землю. Каким образом он смог это осуществить? Ведь наверняка вся аппаратура выполнена в расчете на руки человека, а не на лапы птицы. Однако ни одного помощника за время слежки выявлено не было. Такое возможно? На Земле ситуация не меняется, точнее, она меняется, но не в лучшую сторону.
Это как бы первая часть дела. Вторая - исчезновение Стракуса. Здесь тоже остается масса вопросов. Кто сумел поставить его на ноги и подсказал, что оставаться в больнице опасно? Я специально звонил нашим медикам. Они уверенно заявляют: «Майор не мог очнуться ранее сегодняшнего вечера». Но камеры слежения показывают - Стракус самостоятельно покинул палату.
Я прихожу только к одному выводу: между нами и ноль-сс стоят другие люди - серьезные, хорошо владеющие самыми передовыми технологиями и ориентированные на решение вполне конкретных задач. К сожалению, их цели пока остаются для меня загадкой.
- Вполне допускаю такую возможность, - с расстановкой ответил Паркас. Учитывая холодный тон вчерашнего разговора, он сделал вид, что его не слишком заинтересовали мысли начальника внутренней разведки. - Впрочем, сейчас меня больше волнует именно Стракус. Это ваш человек, и наверняка вы можете предположить, как он поступит.
Дранбас положил на стол листок с цифрами:
- Это - номер фальшивого удостоверения личности, которое мои агенты продали Стракусу незадолго до присвоения ему звания майора. Все мы готовим соломку, чтобы в случае чего было куда упасть, но я предпочитаю знать, где искать своих сотрудников, если они начинают играть не по моим правилам.
- Дворянское удостоверение личности стоит немалых денег.
- Не опускаться же из-за такой мелочи до более низких сословий. В особенности если утерян настоящий титул. - Дранбас поднялся, считая аудиенцию законченной.
- Спасибо, полковник. Я умею ценить дорогие подарки.
- Мы же делаем одно общее дело, - уже в дверях произнес руководитель «нутрянки», в голове которого крутилась ехидная мысль: «Надеюсь, у Стракуса хватит ума не пользоваться столь заметным документом».

* * *

Сам же Стракус в это время находился в той самой отключке после прекращения действия стимулятора, которую ему обещал таинственный врач. Майор решил не колоть себе вторую дозу. Когда они с Авосом покинули опасный город и по заброшенной дороге двинулись в сторону Тринзега, беглец всецело положился на судьбу и своего напарника.
После внедрения антигравов в качестве основного транспортного средства дороги Леверта пришли в запустение и изобиловали множеством опасных для устаревшего транспорта участков. Именно такой участок и прозевал начинающий клевать носом юный водитель. Его машина на приличной скорости съехала с просевшего от времени дорожного покрытия и нырнула в густой кустарник. В недолгой жизни парня это была первая авария.
Благодаря упругости веток торможение получилось не столь резким. Минут через пять шофер полностью пришел в себя и осознал, что лично для него все могло быть гораздо хуже. Беглый взгляд на спящего успокоил Авоса, опасаться за здоровье напарника оснований не было. Лишь транспортное средство не хотело подавать признаков жизни, мотор наотрез отказался работать.
Авос последними словами ругал себя за неосмотрительность, даже не подозревая, что именно она и спасла двоих беглецов от погони.
В эту самую минуту с высоты птичьего полета две пары глаз из патрульного антиграва класса кранг пристально всматривались в ландшафт пересеченной местности, где заросли высокого кустарника соседствовали с редкими раскидистыми деревьями.
Кранг - название хищной птицы экваториального континента, выслеживающей свою добычу сверху. На вооружении полиции было три типа машин. Легкие - одноместные кранги для патрулирования, средние - стриппы для выезда оперативных групп на место происшествия и тяжелые - лиркаты, обеспечивающие доставку целых отрядов для устранения массовых беспорядков. Каждый вид имел свое оборудование и вооружение для выполнения строго определенных функций. Задачей одноместных аппаратов являлся как раз поиск беглецов и наблюдение за общественным порядком в городе.
На участках изрезанного рельефа с густой растительностью сканеры полицейских машин становились практически бесполезными, и вся надежда оставалась на человеческое зрение, усиленное электронной оптикой. Вот почему аппараты так медленно пролетали над лесистым участком, пытаясь заглянуть под каждое дерево.
К поискам сбежавшего больного уже была подключена полиция всех районов, прилегающих к Миргаду.
«Что же мне так не везет?» - сетовал юноша, пытаясь оживить сердце доисторической машины. Около часа он провел, копаясь во внутренностях железного коня, и при этом так надышался парами спирта, что голова пошла кругом. Нетвердой походкой парень направился в салон автомобиля, но, наткнувшись на преграду в виде открытой дверцы, свалился прямо под колеса машины. Спирт относился к категории опасных для здоровья жителей Брундагака веществ, и по медицинским нормам планеты парень получил отравление легкой степени.
Как говорится, не было бы счастья, да несчастье помогло; в то время, когда оба беглеца по разным причинам находились в полубессознательном состоянии, проводились самые активные поисковые мероприятия. В воздухе находились все полицейские машины. Но день интенсивных поисков так и не дал результатов. Попробуй найти иголку в стоге сена, особенно если она лежит в соседнем.

* * *

Деревенька, в которой не без помощи Магина разгромили игровые автоматы, имела труднопроизносимое название - Кирзда, а Пергюс, получивший от ярой защитницы животных подносом по голове, являлся некоронованным королем всего прибрежного района. Он редко посещал эту деревушку, расположенную на окраине его владений, но сегодня заскочил на огонек. И сразу попал под раздачу.
Егоса раньше только слышала страшные истории про этого человека, но до сего дня с ним не встречалась.
- Теперь нас поймают и убьют, - говорила она дрожащим голосом. - В деревне у него два десятка отъявленных головорезов и целая летающая машина.
«Лучше бы она была не целой. И здесь мафия!» - обреченно вздохнул Игорь.
- Может, мы зря так быстро убежали? Ударила бы его еще раз посильнее, глядишь, и некому бы стало нас преследовать. Пойдем назад? Хотя, нет, возвращаться - плохая примета.
Магин попытался немного поднять настроение спутнице, но на фоне общего тревожного состояния шутка не получилась, хотя Радар перевел его слова практически дословно. Об этом Игорь теперь мог судить сам. Он уже хорошо понимал речь девушки, но виду не подавал. Ученый попугай продолжал работать переводчиком, изредка добавляя собственные комментарии в разговор парня и девушки. Иногда речевые добавки Крадуса удивляли Игоря. Когда он выслушал очередную интерпретацию своих слов, у него возникли подозрения по поводу первой беседы с тремя богатырями. «Похоже, тогда он меня ловко подставил под разборку, но... поди докажи! Диктофона же с собой не было».
- Мы пропали, - побледнела Егоса, указывая на клубы пыли, поднимающиеся над горизонтом. - Бежим скорее!
Игорь сначала собрался последовать этому совету, поскольку первая его мысль тоже была дать работу ногам в направлении - куда глаза глядят. В переводе Крадуса слова Егосы прозвучали не так панически: «Нам грозят неприятности. Не пора ли отсюда убираться?» Бесстрастный перевод несколько отрезвил парня, и в голову пришла неожиданная идея. Он вдруг вспомнил рассказ одного знакомого охотника про зайца, который не убежал от человека с ружьем, а накинулся на стрелка и, прокусив ему ботинок, не спеша удалился восвояси. После этого случая любитель прогулок с ружьишком частенько повторял фразу: «Самая легкая добыча - убегающая». Следуя этому правилу, Магин решил не облегчать работу своим преследователям.
- Крадус, останешься с девушкой здесь. Вон тот овражек вполне подойдет для укрытия. Только смотри, грязно не приставай! А я пойду поинтересуюсь, чего нужно этим джентльменам.
- И как ты обойдешься без переводчика?
- Думаю, у нас будет разговор без слов. К тому же, если помнишь, по легенде я - немой.
- Тогда долго не задерживайся. Ждем полчаса, а потом идем тебя искать.
- Только, пожалуйста, ищите там, - Магин махнул в сторону леса и, развернувшись, направился к охотникам.
Девушка что-то взволнованно проговорила, и землянин обернулся.
- Тут некоторые напоминают твои же слова, что возвращаться - плохая примета, - перевел попугай, добавив сарказма в тревожные слова Егосы.
- Скажи ей: я не возвращаюсь. Я иду на деловую встречу.
В автопарке Пергюса имелся не только антиграв класса Т-1, используемый в основном в качестве городского такси, но и древние колесные машины. Именно эту старушку, похожую на земной микроавтобус, оглоушенный босс послал в погоню за своими обидчиками. По-видимому, хулиганы, разрушившие половину его кафе, казались хозяину не настолько серьезными противниками, чтобы использовать для их поимки свой персональный автомобиль.
Расстояние между человеком и машиной стремительно сокращалось, и не было похоже, что водитель собирается снижать скорость. «Интересно, при лобовой атаке у меня есть шанс выжить?» - подумал Игорь, упрямо двигаясь навстречу движущейся махине.
Иногда Магин сам удивлялся собственному упрямству. Вот и сейчас душа просто орала благим матом, упрашивая хозяина отойти в сторону, а еще лучше - убежать куда подальше. Но он упорно шел на таран.
«Хорошие тормоза», - удовлетворенно отметил пешеход. Первая победа была одержана. Внутренний голос утихомирился, пробурчав напоследок несколько нелестных выражений в адрес владельца, который спокойно разглядывал через стекло слегка побледневшего шофера. До переднего бампера оставалось менее шага.
- Он не только немой, а еще и слепой, - первым из машины вышел смотритель игровых автоматов, которого назначили главным в операции поимки преступников. За ним вывалились еще четверо мужичков. Все с предметами, подозрительно похожими на оружие.
- Босс приказал доставить живым, но сначала попросил хорошенько отблагодарить клиента за посещение кафе. Вы двое можете развлекаться, а мы посмотрим. С большим интересом, - бандит с двумя подельниками нацелил оружие на землянина, пока остальные доставали дубинки.
«Хотите развлечений? Сейчас устроим». - Игорь отметил, что мальчики для битья полностью закрыли его от вооруженных головорезов. Осталось лишь уточнить: они будут бить или их?
Трудно отбиваться от человека, который норовит причинить вред твоему здоровью и одновременно защищает от огнестрельного оружия. Магину пришлось наносить удары вполсилы, чтобы лишь разозлить своих противников, и при этом ни в коем случае не повалить на землю.
Мужики вошли в раж, каждый раз колошматя воздух именно в том месте, где мгновение назад находился «немой». А в результате этого «боя с тенью» они имели по паре ссадин, полученных друг от друга. Бойцы уже собрались бросить юркого противника и начать выяснять отношения между собой, но в планы Игоря это не входило. Он постепенно уводил банду на скалистый участок, находящийся метрах в ста от машины. В отличие от бескрайнего поля, там имелись камни. А хороший булыжник - тоже оружие. И не только в руках пролетариата.
- По-моему, он нас дурачит, - раздался голос смотрителя, когда до каменистых выступов оставалось не более двух десятков шагов. - Паргос, Ирос, сейчас же отойдите от негодяя.
Паргос и Ирос были настолько увлечены игрой в «А ну-ка, попади дубинкой в цель», что до их сознания, одурманенного злобным азартом, приказ начальника не дошел. Постоянно ускользающий противник нанес им немало чувствительных ударов, а они оба практически не смогли до него дотронуться. Главарь пальнул в воздух, и это послужило сигналом не столько для его подчиненных, сколько для Игоря. Он мгновенно бросил соперников и пулей пролетел к ближайшему выступу.
- Поиграть с нами решил? Что ж, будем играть в охоту на горных козлов. Кто первый подстрелит этого козла, тому специальный приз.
«А вот обзываться нехорошо», - личные оскорбления Магин старался не оставлять безнаказанными. В вальяжно шагающих бандитов полетели камни.
Недооценивать противника опасно для здоровья. Двое наступающих прочувствовали довольно быстро - камни, полетевшие в их головы, оказались увесистыми. После чего лишь три ствола громыхали среди скал.
- Хозяин, мы зажали его в старых каменоломнях, но он, похоже, слишком шустрый. У нас потери. Двоим парням срочно нужна медицинская помощь. Ой, извините, шеф, уже четверым.
Смотритель не успел договорить по телефону, как у него из рук камнем выбило оружие, а в следующее мгновение перед носом возник Игорь. «Немой» изъял у противника переговорное устройство и сказал первую фразу на языке чужой планеты:
- Пергюс, отстань от меня! Не то уши надеру и в угол поставлю.
Увидев неожиданную развязку несостоявшегося развлечения, водитель принялся торопливо разворачивать машину.
- Ты хотел пострелять козлов? Даю тебе три попытки подстрелить вон того. Промажешь - я тебя убью. Подними ружье. Только не делай резких движений в мою сторону, все равно ведь не успеешь, - Магин произнес задание буднично, словно опытный ветеран, обучающий желторотого юнца.
Первые два выстрела не попали в жизненно важные органы старой машины, а когда дрожь в руках стрелка утихла, он выстрелил еще раз. Куда угодила пуля, сказать было трудно, но мотор заглох.
- Теперь разряди оружие.
Смотритель нажал на небольшой рычаг, и прямоугольная коробка вывалилась из оружия.
- Я... - начал «охотник».
Землянину некогда было слушать. Удар локтем в голову прервал едва начавшуюся многообещающую речь. Магин забрал оружие и, подняв вверх, нажал на спусковой курок. Раздался выстрел.
- Один патрон в патроннике, остальные в магазине. Все почти как у нас.
Игорь быстро разрядил остальные винтовки, забрал все магазины, один ствол и поспешил к друзьям. До появления Пергюса нужно было успеть добраться до леса.

* * *

«В своей отаре овец еще одного волка я терпеть не намерен». После прерванного чужим голосом разговора с Кидосом главарь местной мафии отдал приказ общего сбора. Он не мог понять, откуда на его голову свалился незнакомец и каковы его цели. Если бы речь шла об устранении, то для утреннего удара использовали бы как минимум топор, но никак не поднос. Неужели кто-то из соседей решил унизить его - Пергюса? «Что ж, пусть пеняют на себя. Теперь мы с этим гадом цацкаться не будем».
- Ункос и Триндвос - в мою машину, остальные едут с Венкосом. Наша цель - светлокожий мужчина. Он вывел из строя группу Кидоса. Стрелять на поражение. Кто его подстрелит, получит от меня десять угров. Если я смогу поговорить с негодяем до того, как он сдохнет, - сумма удваивается.
Антиграв криминального босса для сельской местности был оснащен неплохо, и вскоре сканеры летательного аппарата обнаружили и взяли под наблюдение две человеческие фигуры, направляющиеся в сторону леса. Пергюс не стал рисковать и отрываться от микроавтобуса, в котором, помимо дюжины человек, находились две ракетные установки и лазер ближнего радиуса действия. Сопоставив скорость движения колесного автомобиля и убегающей парочки, он отметил, что до спасительного леса им не добраться. Через семь-восемь минут сегодняшние обидчики попадут в поле видимости его ребят. «А там посмотрим, кто кому уши оборвет». Пергюс мысленно нарисовал картинку расправы над бледнокожим незнакомцем и усмехнулся: «Ты сам выбрал себе казнь. Никто не смеет угрожать мне на моей территории».
Однако в этот день судьба решила не идти навстречу планам обидчивого босса. Не зря же говорят: «Решения нужно принимать на свежую голову». А после того как на нее опустился металлический поднос, стоит ли ожидать ясных мыслей?
Основная волна поисков Стракуса еще не докатилась до окрестностей деревни Кирзда. Тем не менее два антиграва, существенно превышающие размеры машин класса Т-1 и оснащенные по последнему слову техники, как раз в это время проходили над лесом, к которому стремились добраться Магин со своими спутниками. А поскольку сканеры появившихся аппаратов были настроены на параметры пропавшей из медицинского отсека старинной машины, на пультах пилотов обозначилась красная точка.
- «Стрела-один» сообщает о благоприятной погоде в секторе девятнадцать. На небосклоне лишь одна тучка. Не дождевая.
- Спасибо, «стрела-один». Далее следуйте маршрутом пятнадцать.
В переводе с понятного лишь общающимся сторонам языка это означало, что с воздуха искомый объект обнаружен в сопровождении кого-то, не представляющего опасности, то есть не полиции. База в ответ отдавала распоряжение о немедленном уничтожении и объекта, и сопровождения, и свидетелей, если таковые окажутся.
Сканер Пергюса также засек два неизвестных летательных аппарата. «Ловушка», - понял он и включил аппарат связи с автобусом:

Предыдущая страница 8 Следующая страница


9 Николай Степанов

- Венкос, к нам незваные гости с воздуха. Подготовь горячую встречу.
Когда в микроавтобусе включили систему наведения ракетной установки, от одного из аппаратов, появившегося со стороны леса, отделился небольшой цилиндр и, не долетая до земли двух десятков метров, выстрелил множеством мини-ракет. Пространство, где только что проехала машина, превратилось в бушующий океан клубов дыма.
- Шеф, это не простые машинки, - отозвался водитель Пергюса.
- Уже вижу, - обреченно вздохнул босс.
Это были его последние слова. Лазерный луч невидимой нитью разрезал антиграв криминального авторитета, и части аппарата стали первыми семенами, упавшими на только что вспаханное взрывами поле.
Словно две огромные вороны, на низкой высоте пролетели агрессивные гости. Результаты содеянного их удовлетворили. Пилоты уже собрались настраивать чувствительность сенсоров на более мелкие объекты, чтобы при наличии обнаружить и убрать ненужных свидетелей, но на экранах радаров снова загорелась красная точка: недалеко от скалистой местности находился еще один объект с подходящими параметрами. Второй раз сообщать о хорошей погоде в секторе девятнадцать они посчитали излишним, а вот вспахать еще один участок земли не поленились. Было дано четкое распоряжение: провести тотальную зачистку местности. Уничтожив второй колесный автомобиль Пергюса и проведя обследование с использованием максимальной чувствительности сканеров, «пахари» отправили в эфир три коротких сигнала, рапортующие об успешном окончании операции, и легли на обратный курс.

Глава 9
ПОБЕРЕЖЬЕ ЖДЕТ НОВЫХ ОТДЫХАЮЩИХ

- У меня есть хорошие новости для тебя, киска. Хочешь узнать подробности - приезжай, - донесся мягкий баритон из дитезера Нересы.
- Сейчас буду.
Герцогиня целый день с нетерпением ждала этого звонка. Получив сообщение, она сразу отправилась на встречу с нужным человеком, настолько нужным, что за его услуги приходилось расплачиваться самой высокой ценой. Тут уж ничего не поделаешь - капитан космической разведки должна уметь все, если не собирается в том же звании уходить на пенсию. И хотя после воплощения сексуальных фантазий этого типа Нересу выворачивало наизнанку, время от времени она вынуждена была пользоваться его услугами. Для графа Зиргениеса не существовало законов и невыполнимых поручений. Он мог исполнить любую прихоть заказчицы, не требуя письменных обязательств и авансов. «Расчет» производился только после выполнения работы. А конечный результат его сегодняшней работы волновал герцогиню гораздо больше, чем не в меру близкое общение с неприятным «подрядчиком».
- Добрый вечер, герцогиня. Рад видеть вас у себя снова. Что будете пить: вино или коньяк?
«Развлекается! Знает же, гад, что я заказываю только коньяк. Правда, и коньяк не способен задавить отвращение к этому старому ловеласу», - подумала Переса, но вслух сказала:
- Конечно, коньяк. Крепкие люди должны употреблять крепкие напитки. Но лишь после того, как мы закончим дела.
- Ваши или мои? - насмешливо уточнил граф. По телефону он предпочитал общаться с ней на «ты», но при личных встречах обязательно переходил на «вы».
- Вашим личным делам со мной коньяк не помеха. Или когда-нибудь были жалобы?
- Желание очаровательной дамы для меня - закон. Хоть я и не люблю это слово, - Зиргениес взял пульт дистанционного управления, и одна из стенок комнаты превратилась в огромный экран.
Репортаж с места событий в комментариях не нуждался, при проведении операции видеозапись велась прямо из кабины пилота. Маленькая красная точка на экране сканера превратилась в трехосный автомобиль с фургоном. Желтым цветом на его корпусе обозначились три единицы вооружения, две из которых были распознаны как легкие ракетные установки с системой самонаведения. Третья являлась лазерной пушкой, но у сканирующей аппаратуры антиграва по ее поводу имелись некоторые сомнения. «Видимо, генератор лазера не был активирован», - решила герцогиня. В салоне находились люди, которые попытались использовать свое оружие. Следующая картинка уже транслировалась с ракеты, запущенной в цель, а закончился репортаж эффектным изображением множества взрывов и панорамой местности после бомбардировки. Для пущего эффекта не хватало только душещипательной мелодии в финале.
Машина, уничтоженная неподалеку от деревни Кирзда, полностью соответствовала описанию, переданному Нересой сегодня утром, но то обстоятельство, что всего за несколько часов Стракус успел собрать целую команду, вызывало серьезные сомнения. И почему, забравшись так далеко от Миргада, он не затаился, как сделал бы любой на его месте, а двинулся в обратную сторону? Не может быть, чтобы полубольной человек, мчавшийся всю ночь на неудобном колесном транспорте, добравшись до друзей, сразу пустился в обратный путь...
Вместе с тем герцогиня понимала, что, согласно договоренности, нельзя считать ее задание невыполненным. Значит, и платить придется по полному тарифу. Все же не стоило поддаваться панике и сгоряча просить об одолжении, даже не сформулировав его как следует. Почему она вчера решила, что в мире существует лишь одна подобная колымага? Может, их тысячи.
Мысленно обругав себя последними словами, Нереса взяла со столика бутылку коньяка и наполнила бокал до краев:
- За удачное выполнение работы, граф!
- И за вас, моя прелесть!
Они выпили. Хозяин дома снова взял пульт в руки. Демонстрация уничтожения банды Пергюса прекратилась, а из той же стенки, которая служила экраном, выдвинулась огромная кровать.
- Прошу на полигон, моя леди, - торжественно произнес граф.
С гадким ощущением, что ее одурачили, герцогиня медленно поднялась и направилась к «полигону». Как назло, из-за пережитого разочарования коньяк не подействовал на женщину, и надежда на то, что все пройдет как в тумане, не оправдалась.
«Получить дырку от бублика и отдать свое тело на растерзание этому сексуальному монстру - так меня еще никто не подставлял. Да и кто бы посмел - только я сама», - грустно подумала герцогиня, снимая одежду.

* * *

Стракус очнулся на рассвете и долго не мог понять, где он находится. Головная боль, чувство голода и внутренней тревоги не давали сосредоточиться. То, что ему грозила опасность, он помнил точно, дальше - сплошной туман.
Утренний свет с трудом пробивался сквозь густые заросли. Майор попытался встать и тут же стукнулся о низкий потолок машины.
- О, черт, - выругался он, однако жесткая встреча головы с непредвиденной преградой благотворно подействовала на память.
«Авос!.. Неужели опять сбежал? Нет. Такое не могло случиться. Парень не мог бросить напарника в беде. Мальчишки в этом возрасте не способны на предательство. Или я перестал разбираться в людях? А почему мотор старой колымаги издает такие странные звуки?» Дверца оказалась открыта, и майор полез к выходу. Нет, странные звуки издавал не двигатель. Юный компаньон, раскинув руки, словно пытался объять весь мир, лежал на спине и храпел.
- Авос, вставай. Нам еще многое нужно сделать.
- А я и не спал вовсе! - вскочил юноша. - Так, прилег отдохнуть.
Глядя на него, действительно можно было сказать - сна ни в одном глазу.
- Тогда зачем храпел так громко? Птиц местных разгонял?
Паренек стушевался - уснуть в первый же день на новой работе! Он переживал напрасно, Стракусу было не до воспитательной работы:
- Сейчас меняем внешность и делаем новые документы.
- Вы мне приклеите усы и бороду? - восторженно спросил Авос.
- Нет, все немного сложнее. Могу сделать нос подлиннее. Подбородок другой формы. Даже овал лица подкорректировать. Если желаешь.
- Нас будут искать как настоящих шпионов?
- Гораздо активнее. Кино про Маргюса смотрел?
- Ага, четыре раза. Это там, где агент, который за наших, прячется от агентов, которые работают на инопланетян. Ух, ты! На нас напали инопланетяне?
- Почти.
- Но мы же их победим? Я видел, вы деретесь не хуже Маргюса. А если и меня так научите, мы им покажем.
- Покажем, покажем. Но помни: без моего приказа ни единого шага. Любая оплошность может стоить жизни. Это тебе не фильм, где героя десять раз убивают, а он все равно живой.
- Да что я, маленький? Понимаю, - мальчишеская восторженность слетела с лица Авоса.
Преобразование своей внешности майор для наглядности решил произвести на глазах у парня, использовав для этой цели давние припасы из тайника.
Лицо Стракуса стало более квадратным, нос приобрел распухшие ноздри, глаза из серых стали карими, волосы избавились от пробивающейся седины, но вместо черного цвета приобрели рыжеватый окрас. Сейчас на Авоса смотрел совершенно другой человек. Майор установил какую-то штуковину в рот, надел тончайшие пленочные перчатки и обратился к напарнику:
- Теперь твоя очередь.
Хорошо, что все изменения произошли в присутствии Авоса, иначе он никогда бы не поверил, что этот моложавый шатен с низким, басовитым голосом и тот начинающий седеть брюнет - одно и то же лицо.
- Вот это да! А что с голосом?
- Голос - это как отпечатки пальцев, которые мне тоже пришлось сменить. Но не бойся, тебе мы лишь немного подкорректируем лицо. Тебя когда-нибудь снятиндпарировали?
- Чего?
- Понятно. Снятие индивидуальных параметров. Начиная от отпечатков пальцев и заканчивая снимком радужной оболочки глаз. Все агенты секретных служб проходят эту процедуру. Чтобы в случае чего их было легче отыскать или опознать. По останкам.
- Да вас же теперь мама родная не узнает.
- Мама, может, и не узнает, а родная контора - запросто, попади я им только в руки.
- Но мы же не попадем! - убежденно произнес парень, усаживаясь перед мастером-визажистом. - Делайте из меня кого хотите, только не девчонку и не урода.
Когда процедура трансформации закончилась, Стракус подвел парня к стеклу автомобиля:
- Познакомься со своим новым отражением и придумай ему имя.
Незнакомец, смотревший на Авоса расширенными глазами по ту сторону зеркала, ничем не напоминал юного водителя угнанной машины. Мало того, он смотрелся гораздо взрослее и мужественнее оригинала, чем и понравился юноше.
- А зовут тебя Мергиос, - торжественно сообщил парень, указывая пальцем на свое отражение.
«Ребенок, да и только. Наверняка не раз пожалею, что связался с ним, но чем-то он мне нравится. А кому еще можно довериться? Любой взрослый раз пять продал бы меня со всеми потрохами», - размышлял Стракус, глядя на кривляние юного компаньона перед зеркалом.
- Мергиос не подойдет.
- Почему?
- Очень просто. Вот ты, Мергиос, идешь по многолюдной улице, где никто тебя не знает, и ты никого не знаешь, и вдруг, - майор сделал паузу, набирая ртом воздух, и громко чихнул. - Авос, там, в машине, моя старая одежда, подай, пожалуйста. Хочу платок достать.
Парень кинулся к автомобилю.
- Вот и попался, тебя же зовут Мергиос.
Юноша остановился как вкопанный:
- Но я же еще не привык.
- Пока ты привыкнешь, нас десять раз поймают. Есть другой выход. Возьми, к примеру, имя Равос. Для полицейского, проверяющего документы, это совершенно другое имя, а по звучанию практически одно и то же.
- Точно. Ну, пусть будет Равос, хотя Мергиос мне нравится больше.
- Не бойся, и это имя пристроим.
- Как?
- Если я к тебе буду обращаться как к Мергиосу или вскользь упомяну это имя, знай - мы в серьезной опасности.
- Здорово! А пистолет мне дадите?
- Будет необходимость - дам, а сейчас лучше скажи, как мы дальше двигаться будем? Твоя колымага слишком приметная, ее, наверное, вся полиция ищет.
Парнишка задумался, но ненадолго.
- А можно... теперь будет моя очередь фокусы показывать? - состроил он хитрую физиономию.
- Давай, если это не займет слишком много времени.
- Хотите, я из этой коробки конфетку сделаю за один час?
Через шестьдесят одну минуту автомобиль лишился фургона, крыши задней оси с двумя колесами, и трехосный микроавтобус превратился в миниатюрную двухоску открытого типа.
- Островитяне сначала сделали ее такой, а потом дооснастили по нашим требованиям. Я совсем случайно наткнулся на технический паспорт этой машины. Первые страницы уже сгнили от древности, а середину удалось посмотреть.
Автомобиль получился как минимум раза в два меньше, чем был. «Сканеры полиции наверняка настроены на параметры, полученные от медицинской службы. Эта игрушка для них будет невидимкой», - подумал Стракус.
- Тогда оформляем себе документы и вперед. Побережье ждет новых отдыхающих.

* * *

Магин проснулся и обнаружил в своих объятиях девушку. Первая его мысль была о Леночке, но та никогда не любила прогулки по лесу, не говоря уже о ночлеге под открытым небом. Егоса лежала на его плече, уткнувшись носиком в грудь землянина.
«Шустрый я парень: на Земле выдал замуж свою подругу (можно сказать - избавился), а сам на радостях укатил ни много ни мало - на другую планету, подальше от бывшей возлюбленной, чтобы попасть в общество другой юной красавицы. Чем не ирония судьбы? И без припарок не обошлось. То тебе коргены с драгобесами, то местная мафия. Живу полной жизнью, как Джеймс Бонд», - Игорь усмехнулся про себя, и его дыхание коснулось ресниц девушки. Она начала просыпаться. Магин быстро сделал вид, что спит.
Обнаружив себя в мужских объятиях, Егоса встрепенулась, как птичка, посаженная в клетку. Она сбросила руку Магина со своего плеча и приподнялась с грозным выражением лица, готовясь дать достойный отпор нахалу, но... Кругом пели птицы, шелестела листва, и приставать к ней никто не собирался. Даже обидно. Девушка внимательно посмотрела на «спящего», и колючий взгляд ее больших глаз постепенно теплел. В конце концов она решила, что вставать еще рано, а более уютного места для утренней неги все равно нет. Сладко зевнув, прикрывая рот ладошкой, девушка осторожно устроилась на прежнем месте. Она даже собиралась вернуть на место руку Магина, но уронила ее на полпути, и та угодила прямо на попугая, спавшего тут же, между ними.
- А-а-а! - заорал тот, заставив подскочить недовольного Игоря и мгновенно покрывшуюся румянцем Егосу. - Убивают! Чем я опять тебе не угодил? Почему руки распускаешь?
- Извини, наверное, сон плохой приснился, - Магин не заметил, что Радар говорил на родном языке, и машинально ответил ему по-брундагакски. Смущение девушки сменилось удивлением, а Крадус забыл про несостоявшееся покушение.
- Ты посмотри, какой молодец! Растешь прямо на глазах, - моментально похвалил он землянина.
Егоса внимательно присмотрелась к парню, но никаких изменений не обнаружила.
- А, по-моему, он вчера был таким же, - сказала она и поспешно добавила: - Если я не ошибаюсь.
- Ты изучила каждый сантиметр его тела? - снова ввел девушку в краску попугай. - Я говорю про главное - про мозг. За вчерашний день этот почти дикарь сумел выучить новый язык. Без учителя. Если не считать моего скромного участия. Наконец-то можно избавиться от ретранслятора. Если бы вы знали, как неприятно чувствовать посторонний предмет во рту.
Птичка вытащила когтем из клюва небольшое зернышко:
- Положи в карман. Может, еще пригодится.
- За вчерашний день я чего только не успел! - Игорь спрятал мини-прибор. - Даже деньги и оружие у нас теперь есть. Вот только поесть по-человечески так и не удалось.
Прошедшие сутки действительно оказались насыщенными. Добравшись до лесных зарослей, Магин первым делом нашел укрытие для своей спутницы, затем подготовил боевую позицию для себя. Он залег в небольшой ложбинке и ждал возвращения Крадуса, посланного в разведку, но, когда прогремели первые взрывы, вместо попугая на него свалилась Егоса. Парень чуть не выстрелил, перекатываясь навстречу врагу. В результате «противник» оказался плотно прижатым к земле телом Игоря и собирался завизжать от внезапности столь близкого знакомства. Землянину не хотелось демаскировать позицию, и он закрыл рот красавицы ладонью. В следующую секунду и сам чуть не закричал от боли. За очаровательными губками прятались острые зубки. Они были не согласны с ущемлением прав свободы слова. Не убирая ладонь, от которой того и гляди могли отгрызть кусок мяса, Магин приложил палец другой руки к губам и зашипел как змея. Интернациональный жест, сопровождаемый соответствующим звуковым эффектом, сработал: девушка отпустила ладонь, а парень выпустил ее.
Канонада повторилась, девушка вздрогнула, выразительно округлила свои огромные глаза и сказала:
- Рогис, я боюсь! - Интонация, с которой была произнесена эта короткая фраза, одновременно выражала и негодование из-за того, что ее бросили одну, и оправдание своего неожиданного появления на боевой позиции.
Магин сделал вид, что ничего не понял, и тихо сказал по-русски:
- Когда закончится это сумасшествие, я, наверное, тоже смогу бояться. А пока мой разум даже не успевает осмысливать происходящее.
Виноватая улыбка появилась на его лице, и девушка ответила тем же.
Радар вернулся с хорошими новостями: два черных самолета с обрезанными крыльями, удивившие Магина необычной формой и бесшумностью полета, что-то не поделили с вероятными преследователями из деревни. Точно такая же колымага, которую с третьей попытки подстрелил смотритель за игровыми автоматами, была врыта в землю при проведении вспашки взрывным способом. Серое такси, сопровождающее машину на небольшой высоте, просто развалилось в небе на два куска. Потом зачем-то закопали и второй микроавтобус, хотя тот совершенно никому не мешал. Попугай передавал информацию на двух языках, и Магин все больше укреплялся в своих знаниях инопланетного.
Лес оказался не таким большим, как про него говорила Егоса. На исходе дня тот же Радар, которому «сверху видно все», доложил о показавшейся впереди опушке. Дальше находился поселок, где, по словам попугая, наблюдались признаки цивилизации.
На ночь глядя вечно голодного Рогиса в поселок не пустили, учитывая негативный опыт посещения кафе. Поэтому компания заночевала прямо на траве. Естественно, к утру аппетит землянина нисколько не уменьшился, а, наоборот, все громче и громче заявлял об этом на вполне понятном интернациональном языке голодных желудков.
- Мне ваши ягоды уже поперек горла стоят. Я - существо по натуре плотоядное, хищник, и без куска мяса в рационе чувствую себя несправедливо обделенным и потому сердитым.
- В первом же магазине купим тебе бутерброд из четырех сортов мяса.
- Тогда чего же мы до сих пор сидим на месте? Вперед! К цивилизации, к бутербродам, - Магин встал, подхватил ружье и протянул руку сидящей рядом девушке.
- Ты прямо так и пойдешь? - Крадус взлетел на ветку и уставился на взявшуюся за руки парочку.
- А что, у вас парень с девушкой так не ходят? - поинтересовался Игорь.
- Если парень взял ее в заложницы, то может быть, - кивнул попугай на ружье.
- Что же мне его теперь, выбрасывать? Как-никак трофей. С боем достался.
- Лучше утопить, я совсем недалеко видела ручеек. А то вдруг дети найдут? - предложила Егоса.
Когда с разоружением было покончено, молодые люди и птичка вышли на окраину населенного пункта.
Первым признаком цивилизации в поселке Гурдзак оказался продуктовый автомат. Всего за одну монету он выдал многослойный сэндвич, где между тонкими вафельными корочками располагались аппетитные на вид полоски мяса. Ни девушка, ни попугай разделить с Игорем трапезу не захотели, что его совсем не огорчило. Правда, внешний вид бутерброда оказался куда лучше его вкусовых качеств, но голод - не тетка.
- Чего это я съел? - спросил Магин.
- Синтетика, имитирующая четыре сорта мяса, хотя все они сделаны из единой белковой массы, которой заправляют продуктовые автоматы.
- Кошмар! И все у вас так питаются?
- Нет, в городе это едят только самые бедные, но ты нас своими разговорами о пустом желудке просто замучил. Пусть в нем хоть какая-нибудь дрянь валяется.
Егоса не сдержала смех, а Магин волком посмотрел на попугая. Тот уселся на плече девушки и всем своим видом показывал: «А что ты мне сможешь сделать?»
Вторым признаком цивилизации являлся банкомат. К великому удивлению землянина, тот не требовал ни кредитной карточки, ни отпечатков пальцев владельца, только номер счета и пять кодовых наборов, обозначающих пароли доступа.
- Радар, - в присутствии Егосы путешественники с Земли оставили это имя для обозначения птички, - ты не слишком рискуешь с таким способом хранения наличности?

Предыдущая страница 9 Следующая страница


Танцор 10

Игорь выполнял все инструкции Крадуса, нажимая кнопки с неизвестными обозначениями.
- Не все деньги у меня на предъявительском счету, - глубокомысленно заключил тот. - Зато как удобно. Возьмем, к примеру, случай с пожаром. Ты хоть голый выскакивай из дома. Если память не пострадала, все будет в порядке. Несколько нужных кнопок - и ты при деньгах. В противном же случае замучаешься ждать, пока докажешь, что ты - это действительно ты.
Про пожар Радар мог и не напоминать. Как и каким оттуда выходят, Игорь прекрасно знал на собственном неприятном примере. Радар перехватил выразительный взгляд погорельца и больше никаких примеров не приводил.
Разместив деньги в карманах землянина, Крадус всерьез принялся за гардероб своих спутников. С педантичностью, свойственной кропотливому исследователю, он подошел к решению и этой проблемы. После обхода всех пяти супермаркетов поселка парочка кардинально преобразилась.
Магин из рубахи-парня превратился в интеллектуала, следящего не только за своей спортивной формой, но и за соблюдением строгого стиля в одежде. Наверняка в воспитании бывшего дворянина немало внимания уделялось умению одеваться.
Неброская на вид одежда серого цвета, состоящая из прямых брюк и укороченной летней куртки, подчеркивала то, что необходимо было подчеркнуть. Она не стесняла движений, была удобной и в то же время элегантной.
При выборе наряда для девушки остановились на брючном костюмчике цвета морской волны.
- Немного чересчур для провинциалки из глубинки, но, будем считать, это - выбор ее содержателя, то есть тебя, - шепнул попугай Магину, когда Егоса вышла из примерочной кабинки.
«Шикарная девушка! Такая кому угодно голову вскружит. А может, уже вскружила? - мысленно задал себе вопрос Игорь и тут же спохватился. - Стоять, жеребец. Ты здесь настолько чужой, что даже подумать страшно. Но все равно, какая же она красивая!»
- Остальное купим в Тринзеге, - сказал Радар уставшим от беготни по магазинам спутникам. - Чтобы не таскать с собой лишние вещи.
Ожидая Егосу возле примерочной, Игорь обратил внимание попугая на странного парня, напялившего на себя женское платье поверх брюк и рубашки:
- Это что - новое направление в моде?
- Не обращай внимания. Выбор гардероба - дело сугубо личное, никого больше не касающееся. Каждый может одеваться во все, что ему нравится. Лишь бы были прикрыты самые срамные места, а их, по нашим понятиям, на человеческом теле не так уж и много.
Третьим и последним признаком цивилизации в этом поселке оказался вокзал, но не только потому, что являлся транспортным узлом. На небольшом рынке при вокзале можно было купить то, что в магазинах не продавалось. В данном случае - документ для человека, оказавшегося после пожара без единой бумажки, удостоверяющей личность. Деньги Крадуса быстро решили все проблемы, и вскоре молодые люди усаживались в такси до города Тринзег.

* * *

Резиденту эстину Бергиаманту, сектор Сирклан-три.
Срочно.
Совершенно секретно, код «альфа».

После возвращения объекта «К» на Брундагак его маяк перестал передавать сигналы. По непроверенным данным секретные службы планеты также потеряли его из виду. Предварительное заключение о гибели объекта «К» опровергнуто сегодняшним обращением к его личному счету. Последнее место дислокации - поселок Гурдзак. Наиболее вероятный маршрут следования - город Тринзег.
В настоящий момент испытываю серьезную нехватку ресурсов для осуществления ПРОЕКТА.
Региональный агент сектора Сирклан-три юрджин Рондлан.
Семь тысяч триста двадцать девятый цикл от великого исхода,
тридцать третий день второй четверти.

Глава 10
ВСТРЕЧА

После бурно проведенной ночи Нереса чувствовала себя раздавленной и морально, и физически.
Стракус острой костью встал поперек ее горла. Вторая неудача подряд для специалиста высочайшего класса, каковым она себя считала, - это слишком. Кто бы мог предположить, что неудачник, потерявший дворянский титул, заинтересует кого-то еще? Дранбас, конечно, был недоволен, что дело передали космической разведке, но на подобные действия он никогда бы не отважился. Ее начальник? Может быть. Только зачем? Стракус и так находился в его руках.
Черт с ним, с Шуркесом! Произошла досадная случайность, он опоздал на каких-то десять минут. Герцогиня к произошедшему в медицинском блоке отнеслась спокойно. По большому счету, вся проваленная влюбленным мальчиком операция лично ей не стоила ничего - ни времени, ни сил. Подумаешь, несколько минут поизображала беззащитную наивную девочку, пока не начал действовать препарат. А потом - четкий приказ зомбированному лейтенанту... Хорошая штука этот антелсин.
А вот услуги графа обошлись ей слишком дорого. Несмотря на свои шестьдесят лет, он умел выжать из женщины больше того, на что она была способна. За это Стракус должен ответить по отдельной статье. Герцогиня вздрогнула от резкого звонка своего дитезера.
«Совсем нервы расшатались». - Она вытащила аппарат связи. Мигала зеленая лампочка. Она загоралась крайне редко, предваряя только особо важные сообщения. Значит, кто-то прорывался через ее личный код, о котором знали всего три человека. Тем не менее, номер вызывающего абонента Нересе ни о чем не говорил.
- Да, слушаю.
- Если вас интересует некий попугай по имени Крадус, ищите в районе поселка Гурдзак, - незнакомый мужской голос пропал так же неожиданно, как и появился.
«Что это, глупая шутка коллег?» Но никто из них не мог знать личный код связи Нересы. Да и сведениями о существовании Крадуса располагало не так много народу. Герцогиня попыталась связаться с номером, передавшим странную информацию. Как и следовало ожидать, такого абонента больше не существовало.
«А вдруг это правда? Вчера шеф туманно намекал на отпуск, кажется, хочет отстранить от дела. Что ж, можно и развлечься. Гурдзак расположен недалеко от Тринзега. В биографии ученого курортный город один раз вскользь упоминался (не зря она в свое время выучила досье Крадуса наизусть). Вполне вероятно, что там он мог спрятать что-нибудь важное. И пусть они без меня ищут своего Стракуса. Если удастся поймать птичку, посмотрим, долго ли в мягком кресле удержится лорд Паркас».

* * *

Чем ближе беглецы подъезжали к Тринзегу, тем чаще в небе попадались антигравы. В основном это были такси класса Т-1 и Т-2.
Опасаясь полиции, Стракус внимательно наблюдал за местностью, но глаза после установки линз, меняющих цвет зрачков, плохо переносили свет. В первом же населенном пункте пришлось приобрести солнцезащитные очки. Майор хотел купить черные, но юноша посоветовал зеркальные. После примерки бывший барон согласился, смотреть стало гораздо комфортнее.
Забавно, но тренированный организм спецназовца, подготовленный к самым разнообразным нагрузкам, не переносил обыкновенной качки. Теперь глаза стали закрываться сами собою. Майора от непривычной тряски по ухабам сморило, как ребенка. Даже встречный ветер не смог разогнать сонливость.
Резкое торможение бросило тело пассажира вперед.
- Что случилось, кто нас остановил? - спросил он, положив руку на оружие.
Поперек дороги стоял стандартный антиграв пассажирского типа, который обычно служил для перевозки двадцати - тридцати человек на дальние расстояния.
- Пойти узнать? - вызвался Авос. - Смотрите, все остальные тоже садятся.
- Сходи, - отправил напарника майор, быстро прокручивая в голове возможные варианты действий, если внезапная остановка окажется ловушкой.
- Представляете?! Гравитационная буря, - сиял от радости юноша, - первая за пятьдесят лет. Вот они и спешат приземлиться на асфальт. Привыкли в городе.
За несколько минут полузаброшенная дорога превратилась в трассу, до отказа забитую обездвиженными машинами. Единственный автомобиль с колесами был вынужден съехать с дороги и следовать по обочине.
- Представляете! - не унимался Авос. - Меня как раз на случай гравитационной бури взяли на работу. Буря началась, а я с машиной - тю-тю!
«Представляю, представляю... Вот когда выявляются преимущества древней техники», - усмехнулся майор, рассматривая проплывающую мимо автомобиля вереницу машин и людей, вышедших на дорогу. Многие из них с завистью смотрели вдогонку древнему, но более приземленному средству передвижения. Все-таки колесо - вещь полезная, и не стоит так быстро от него отказываться.
- Равос, притормози! - неожиданно скомандовал Стракус.
Он не мог обознаться. С его почти фотографической памятью на лица ошибка исключалась на девяносто девять процентов. Парень в темно-сером костюмчике, разговаривающий с девушкой в наряде цвета морской волны... Но это невероятно!
Стараясь не показывать вида, майор внимательно изучал парочку. Когда девушка повернулась, на ее плече бывший барон увидел желто-зеленого попугая, и сомнения развеялись окончательно. Стракус извлек из кармана мини-приемник и настроил на волну того жучка, которого сам установил на птичку. Эфир молчал. «Значит, наши потеряли его из виду». На всякий случай майор просмотрел частоты полиции и его собственных коллег по работе: все чисто.
- Хочешь первое задание? - обратился он к парнишке, внимательно наблюдавшему за странными действиями напарника.
- Конечно, - заулыбался юноша.
- Видишь вон ту парочку? Сможешь уговорить их поехать вместе с нами?
- Да с нами сейчас любой поедет. По радио прогнозируют бурю почти на полдня. «А у моего шефа глаз-то наметанный. Среди огромной толпы такую красотку усмотрел».
Юноша подошел ближе и обратился к мужчине:
- Здравствуйте, меня зовут Равос. Я водитель вон того допотопного автомобиля. Если вы имеете лишних десять угров и не желаете торчать здесь полдня - есть два свободных места до Тринзега.
«Почему он подошел именно к нам? - забеспокоился Магин. - Наверняка у него не будет отбоя от желающих. Неужели опять Пергюс?»
И тут Игорь заметил оценивающий взгляд юноши, устремленный на его спутницу. Теперь все понятно. Егоса действительно заметно выделялась среди других женщин, оказавшихся в это время на дороге. Досадуя на себя, он вдруг осознал, что ему не нравится и Равос, и его взгляд, но торчать посреди дороги нравилось еще меньше. Землянин вопросительно посмотрел на пернатого друга. Когда тот кивком маленькой головки дал добро на непредвиденные расходы, путешественники направились к автомобилю. На переднем сиденье привычной для Игоря машины располагался коренастый мужчина в зеркальных очках с угрюмым выражением лица.
- Мерлис, - представился он.
- Рогис, - ответил Игорь. - Мою спутницу зовут Егоса.
- Тоже курортники или по работе?
- Едем отдыхать.
- Не подскажете, где там лучше остановиться? Я впервые выбрался на побережье, раньше работа не отпускала.
- Мы собираемся в отель «Рицком» на западной окраине города. Там народ поспокойнее и место красивое, - уверенно ответил Магин тоном завсегдатая курорта.
Водитель взятого ими такси - антиграва Т-1 оказался разговорчивым сверх всякой меры. За полчаса, проведенные в салоне трехместной машины, землянин получил массу информации о Тринзеге. Теперь он знал названия лучших казино и ресторанов, получил сведения об отелях, в которых лучше всего останавливаться, а также названия мест, куда не рекомендуется заходить, если не хочешь остаться без денег.
- Равос, едем в отель «Рицком».
«Сразу видать - парень нездешний. Акцент - раз. Бледность кожи - два. К тому же любой на его месте заинтересовался бы столь древним автомобилем, а этому хоть бы что. Все сходится. На его планете лишь такие и ездят по дорогам. Мне-то теперь как быть? Приехать в Тринзег и доложить начальству? Глупо. Дело, скорее всего, передали отделу Паркаса, значит, Нересе. Помогать герцогине - все равно что рыть себе могилу. С другой стороны - такой шанс выпадает раз в тысячу лет. Ну, разве это не издевательство? Вот он Крадус, вот его агент с далекой планеты, и вот она, полная бесперспективность выполнения самого, пожалуй, важного в жизни задания. Буду держаться рядом, - решил майор, - а там посмотрим. Все же интересней, чем прятаться и ждать, когда тебя обнаружат».
Равос удачно заполнял паузу, повисшую в салоне, пока его напарник предавался тяжелым раздумьям. Юноша рассказывал о главной, по его мнению, достопримечательности Тринзега - подводном дворце. О его прозрачных тоннелях, расположенных среди живописных мест подводного ландшафта, об уникальности каждой комнаты грандиозного сооружения, короче, обо всем, что удалось вычитать из любимой книжки его детства - «Подводное царство глазами очевидца». Книга являлась обычным рекламным буклетом, зазывающим туристов на открывшееся несколько лет назад чудо подводной архитектуры. Каким образом эта книга очутилась в доме Авоса, парень не помнил, но читать он научился именно по этой книжке с великолепными цветными картинками из подводного мира.
До города добрались без приключений, а вот на самом въезде машину остановили:
- Полиция западного округа. Лейтенант Порегис. Мы вынуждены воспользоваться вашим автомобилем, - предъявил значок мужчина в синей форменной одежде.
С полицией здесь не спорили. Представившийся Мерлисом сразу поднялся с кресла.
- Водитель нужен? - сняв очки, по-деловому спросил он.
- Спасибо. У нас есть специалисты по древней технике. Завтра утром зайдите в полицейский участок за этим... - лейтенант хотел сказать «барахлом», но ограничился кивком в сторону колесной машины.
- Не стоит трудиться ее туда доставлять. Давно собирался выбросить эту рухлядь, так что, если будет возможность отправить ее в утилизатор, - окажете мне услугу.
Офицер полиции понимающе кивнул: в Тринзег приезжали не только отдохнуть, здесь находился самый крупный парк дешевых подержанных автомобилей.
- Будьте осторожны, сейчас у нас неспокойно, - сказал на прощание Порегис, и наряд полиции в составе семи человек укатил на четырехместной машине.
В городе действительно было неспокойно. Об этом свидетельствовали разбитые стекла витрин, то и дело встречавшиеся на пустынной улице. Лишившись средств передвижения, призванные следить за правопорядком органы существенно снизили свою оперативность. Этим не замедлили воспользоваться хулиганы, жулики и прочие отморозки, коих в любом портовом городе водилось огромное количество.
И как раз на группу таких молодчиков в одном из переулков случайно напоролись наши «отдыхающие». Местные парни решили, что только они достойны находиться в обществе смуглой красавицы, и плотным кольцом обступили приезжих.
- Молодые люди, мы не хотим неприятностей, - Стракус сделал два шага вперед, на ходу подсчитывая хулиганов. «Многовато для одного. Как бы мои спутники не пострадали, - подумал он, на мгновение обернувшись. - Непохоже, что Рогис напуган. Он что, ничего не понимает?»
Для того чтобы избежать неприятностей, мало желания лишь одной из противоборствующих сторон. В особенности, когда вторая чувствует себя полноправным хозяином положения.
- Мерлис, справа! - крикнул Игорь, но чуть-чуть опоздал: камень угодил майору в голову, и человек пять как по команде бросились на оседающего мужчину. Однако быстрее всех возле падающего тела оказался землянин. Он не дал рухнуть бывшему барону, зато досталось нападавшим. Их тела полетели обратно, словно пять снарядов, следуя один за другим с четким секундным интервалом. Небольшая пауза позволила Стракусу прийти в себя, первый шок от встречи с камнем прошел, и майор занял оборонительную позицию.
- Твои слева, мои справа, - сказал он Магину и, обращаясь к водителю, крикнул: - За девушку отвечаешь лично. В драку не лезь.
Хулиганы поняли, что перед ними не простые ребята, но их было слишком много, чтобы вот так взять и отступить. Живое кольцо начало равномерно сжиматься.
Украинский гопак не относился к числу бальных танцев, но своим задором и динамичностью всегда нравился Игорю. Остается загадкой, почему в сложившейся обстановке невидимый помощник Магина избрал именно эти зажигательные ритмы? Может, у него был не слишком большой выбор?
Ноги землянина принялись выписывать кренделя, двигаясь навстречу приближающемуся противнику. На первом полукруге танцующий нанес шесть ударов своими модельными туфлями и пошел на второй полукруг. Теперь уже в дело включились и руки. «Красиво иду! И почему я не на сцене?»
«Что он творит? Сколько лишних движений! Выдохнется за пару минут, а толку-то», - ругал своего партнера майор, успевавший следить и за врагами, и за друзьями. В отличие от Рогиса, он не сделал ни единого непродуманного замаха или шага. Каждый выпад приходился по назначению, блокируя удары, сыплющиеся со всех сторон, или ломая ребра и челюсти нападающих. Свою часть работы сбежавший агент «нутрянки» постарался выполнить как можно быстрее, чтобы успеть подстраховать неопытного, по его мнению, бойца. Наконец, разобравшись со своей половиной хулиганов, он обнаружил, что вторая также небоеспособна. В вертикальном положении оставались лишь четыре человека, приехавших в Тринзег на колесной машине.
- Интересный стиль, - первым нарушил молчание Стракус после того, как восстановил дыхание, - ничего подобного я в своей жизни не видел. Если не секрет, как называется?
- Хорег, - ответил Магин, хотя на языке крутилось слово «хореография». - Ваш тоже впечатляет, только давайте не будем спрашивать друг друга, где мы этому научились.
«А парень-то не дурак», - заключил майор и, усмехнувшись одними глазами, произнес:
- Согласен.
Далее путь продолжали молча. Егоса находилась в шоке от мордобоя, свидетелем которого ей только что довелось стать. Авос, наоборот, пришел в неописуемый восторг. Такой драки ни в каком фильме не увидишь, а сопричастность к произошедшему переполняла мальчишку эмоциями через край. Он оказался в компании сразу двух супергероев, красивой девушки и попугая. Расскажешь кому - не поверят. Но надежда на то, что известность никуда не денется, когда он, деревенский парень, со своими друзьями одолеет всех врагов, согревала сердце. Юный напарник майора шел и мечтал.
- Вот и наш отель, - Стракус указал на двенадцатиэтажное здание. - Здесь порядка больше.
Водитель такси не обманул. Место действительно оказалось спокойным. Кроме полицейских, тут даже встречались отдыхающие, а целые стекла в витринах многочисленных заведений на первых этажах радовали глаз своим блеском.

* * *

«Молодец Пирлис», - полковник Паркас переворачивал очередную страницу досье Нересы. Факты биографии герцогини были подобраны очень скрупулезно. На первый взгляд, они казались малозначительными - каждый сам по себе, - но в совокупности создавали любопытное представление о капитане космической разведки.
Свою целеустремленность девочка проявила еще в школе. Один из учителей упорно не хотел ставить ей высшую оценку по своему предмету. Оценка не только входила в аттестат, но и обеспечивала девушке статус первой мисс в этом учебном заведении. Можно было воспользоваться влиянием папы, но юная Нереса пошла другим путем. Учителя просто уволили. За попытку соблазнить одноклассницу Нересы. Девушку в обнаженном виде застали в кабинете вместе с непокорным преподавателем. Данная информация числилась в рубрике «косвенные факты».
В другой рубрике - «по слухам» - были представлены сведения из университетской жизни герцогини. Две сокурсницы Нересы получили серьезные травмы после того, как их видели на непростительно близком расстоянии от парня, полгода считавшегося личным другом девушки. Сам юноша чуть позже стал жертвой несчастного случая, после которого был вынужден оставить учебу: многие из студентов считали, что это дело рук высокомерной леди Лин, как за глаза называли Нересу по аналогии с красивым ядовитым цветком восточных болот. Дальше слухов дело не пошло. Юную аристократку боялись, и ни в одном из официальных документов ее имя упомянуто не было. Полугодовая привязанность девицы оказалась самой продолжительной, после чего ее редко с кем видели больше недели. Да и новые знакомые, как правило, не имели отношения к университету.
В досье упоминалось кафе «Страсть», где студентку несколько раз видели в непривычной для нее броской одежде и в еще более непривычной компании. Это кафе являлось излюбленным местом гулянок студентов и преподавателей военного училища, готовившего кадры для армейских корпусов Леверта. Контингент составляли в основном курсанты - выходцы из обнищавшего дворянства и интеллигенции. И после окончания университета Нереса не забыла про это заведение: несколько упоминаний о посещении кафе в сопровождении военных относились уже ко времени ее работы в космической разведке. Тут же прилагались досье на всех этих мужчин, но никакого интереса они не представляли и могли свидетельствовать только о вкусах нынешнего капитана по отношению к лицам противоположного пола. Ей нравились не слишком крупные, но обязательно высокие мужчины с признаками интеллекта на лице. Полковник внимательно просмотрел их фотографии. В чем-то имелось едва уловимое сходство. Пожалуй, во взгляде: слегка прищуренные глаза, казалось, смеялись то ли над окружающими, то ли над их владельцами.
Заканчивалось досье небольшой запиской. «Женщину, похожую на капитана Нересу, вчера видели в обществе графа Зиргениеса. Информация передана по почте. Источник неизвестен». В любое другое время лорд оставил бы заметку без внимания, но только не сегодня. Слишком много необъяснимого произошло за последние двое суток.
Как сквозь землю провалился Стракус. Дранбас заговорил о третьей стороне в деле Крадуса. Утром зарегистрировали попытку связи с одним из сотрудников его отдела по закрытой линии. Установить удалось лишь факт прохождения сигнала, а кому он был предназначен и от кого исходил - неизвестно. Подобный передающий канал связи мало кто мог себе позволить. Граф Зиргениес входил в число таких избранных. Теперь еще это странное послание.
Подозрительно выглядело и прошение Нересы об отпуске. Вчера Паркас мягко намекнул своей подчиненной на необходимость отдыха, но она постаралась свести его предложение к шутке, а уже сегодня утром заявление лежало на столе. Полковник не доверял совпадениям, в особенности когда их было больше двух.

* * *

Мерлис с водителем поселились в двух смежных номерах отеля, а Рогис с девушкой взяли трехкомнатные апартаменты на том же этаже.
- Мне тоже нужна комната, - настоял попугай при заселении, - что, я за свои деньги не могу позволить отдельного жилища?
Магин не привык сорить деньгами (за исключением случая на свадьбе Леночки), поэтому собирался взять однокомнатный с двумя кроватями, но таких здесь просто не было.
- Это тебе не ночлежка, - объяснил Радар, когда они зашли в номер.
- Здесь живут люди? - восхищенно ахнула Егоса. Она наконец пришла в себя после кошмарного столкновения на улице. Попав в обстановку непривычной роскоши, девушка была очарована внутренним убранством комнат.
Магин, хоть и не жил никогда в подобных хоромах, был к этому более подготовлен. Как-никак наведывался и в Эрмитаж, и в Петродворец. Короче, бывалый парень.
- Выбирайте себе по комнате, а я пока по-быстрому займу душ.
- Можешь не спешить. Тут в каждой комнате есть своя ванна.
- Тогда, Радар, поручаю тебе важное задание. Объясни девушке, как пользоваться всеми агрегатами, а я постараюсь догадаться сам.
Легко сказать, да не просто сделать. Все оказалось гораздо сложнее. Даже если бы здесь была инструкция, землянин не сумел бы ею воспользоваться. Уметь говорить - еще не значит уметь читать. Игорь разделся и повесил костюм на предназначенные, скорее всего, для одежды крючки. Затем он забрался в огромный таз продолговатой формы и попытался найти хоть что-то наподобие крана. Не тут-то было! Здесь находились только кнопки с причудливыми знаками. Магин нажал голубую, подозревая, что она означает воду. Стенка с крючками, а заодно и с одеждой плавно повернулась на сто восемьдесят градусов, предоставляя человеку зеркальную поверхность с изображением абсолютно голого мужчины.
- Эй, мы так не договаривались! Верните костюмчик! - землянин нажал еще раз на ту же кнопку. Стенка послушно повернулась... с пустыми крючками.
- Грабеж среди бела дня! У меня же там все деньги!
Выходить из ванны обнаженным и звать попугая на помощь было неловко. Вдруг девушка еще в комнате?
Пришлось экспериментировать дальше. Зеленая кнопка заставила емкость дребезжать, желтая включала осушающий ветер, красная - мигающее фиолетовое свечение, только вода никак не хотела бежать из торчащего над тазом патрубка с рассеивателем.
«Мало того, что у них ни мыла, ни шампуня, ни полотенца, так еще и на воде экономят! Состояние - хуже некуда. Стоишь тут, как пупсик, наготу прикрыть нечем», - Магин даже вспотел от негодования.
- Радар, как работает ваша чертова умывальня? - выскочил парень из ванной.
- Ой! Он полетел на разведку, - раздался голос девушки, испытавшей в данную минуту очередное шоковое состояние.

Предыдущая страница 10 Следующая страница


11 Николай Степанов

- Простите, у меня вода не включается, - замер от неожиданности Игорь.
- А вы попробуйте нажать на ручку, торчащую из стены.
- Конечно, конечно, - Магин, даже не расслышав сказанное, поспешил назад.
- Продолжаете знакомиться? - услышал землянин голос попугая, осторожно прикрывая дверь.
- Нет. Он просто не знает, как там все работает, - скороговоркой стала оправдываться Егоса.
- Да ладно тебе краснеть по пустякам. Ну, влюбилась. С кем не бывает?
- Я?! Да ты... Да он... - красна девица (от естественного румянца) резко поднялась и опрометью бросилась в свою комнату.
- Радар! Не зайдешь ко мне? - Игорь стоял у приоткрытой двери и все слышал. - Ты долго собираешься издеваться над девушкой?
- Дурак, ради тебя же стараюсь. Или хочешь сказать, она тебе не нравится?
- Крадус, запомни: никогда не делай того, чего я не просил. Договорились?
- Договорились. Тогда я полетел.
- Эй, погоди. Может, сначала расскажешь, как пользоваться этой штукой?
- Но ты же меня не просил...
Все оказалось до обидного просто. Торчащий из стены рассеиватель для душа являлся рычагом, при опускании которого дно таза начинало двигаться вниз, погружаясь в жидкость. Купание сводилось к тривиальному окунанию человека. Мыло и шампунь отсутствовали по вполне объяснимой причине - за ненадобностью. Процесс мытья выполняли бактерии, поглощающие грязь человеческого тела. Затем производился водный массаж, после чего дно поднималось на прежнее место, включалась сушка и легкое ультрафиолетовое облучение. Вся процедура заняла не более пяти минут. Магин стал чистым, сухим и даже слегка загорелым. А в ванной на той самой стенке, где бесследно исчезла одежда, появился шикарный халат.
- Хорошо-то как, - потянулся Магин, развалившись на диване. - Жаль только, костюмчик с твоими деньгами стащили. Прямо в ванной.
- Твой костюмчик, постиранный и поглаженный, висит в шкафу. Деньги и документы на том же месте, где ты их оставил. Я тебе говорил - это не ночлежка, а настоящий отель.
- Знаешь, Крадус, мне здесь начинает нравиться. Но процесс купания в ванной у вас недостаточно продуман. Чувствуешь себя тарелкой в посудомоечной машине. Я уже не говорю о хорошей баньке, - мечтательно произнес Игорь.
- Рогис, что ты думаешь о наших попутчиках? - прервал блаженное настроение человека попугай.
- Пока ты не спросил, ничего. По если подумать... Мерлис или спортсмен, или когда-то служил в специальном подразделении. Равос - просто мальчик, хоть и выглядит старше. Считаешь, что они не случайно подобрали нас на дороге?
- Ты первый высказал эту мысль. Одно могу сказать определенно: Мерлис не имеет никакого отношения к спорту. Я внимательно наблюдал за ним во время схватки. На ринге себя так не ведут, но и на агента он не похож. Кто же вплотную подбирается к объекту наблюдения?
- Крадус, а ты действительно ученый?

Глава 11
БЛЕДНОЛИЦЫЕ В ГОРОДЕ

За окном стемнело. После щекотливого разговора девушка стеснялась показываться из своей комнаты. Радар опять отправился в боевой дозор наблюдать за Мерлисом и его водителем, которые с первой встречи вызывали у него неясные подозрения.
Игорь оказался предоставлен самому себе и резонно решил, что настала пора перекусить. Попав на Брундагак, он, как Винни-Пух, все время был не прочь подкрепиться. Только здесь Магин начал понимать терзания бедного медвежонка, раньше тот казался ему обыкновенным обжорой. Точно говорят - сытый голодного не разумеет. Пригласить Егосу после недавнего казуса он не решился, а дожидаться Крадуса посчитал бессмысленным. Наверняка «птица-говорун» попытается отговорить от ужина в ресторане, припомнив неудавшийся завтрак в деревне Кирзда. Почему-то и Радар, и девушка считали землянина основным виновником разгрома, а на самом-то деле виноват был «тот, кто крикнул из ветвей», как пел когда-то Высоцкий. «Что же мне теперь, одними бутербродами из синтетики питаться?» - возмутился землянин и тихо покинул номер.

* * *

«Хорошо, что я догадалась отправиться налегке», - хвалила себя Нереса, преодолевая остаток пути пешком. Давно герцогиня не совершала столь длительных прогулок. Ее деятельная натура не позволяла полдня пережидать гравитационную бурю, тем более что до Тринзега осталось около четырех часов ходьбы. В дороге время летит быстрее.
К вечеру Нереса добрела до более-менее приличного заведения, где можно было перевести дух и утолить жажду. Она решила не снимать номер в гостинице западного округа, все нужные ей люди находились в центре города. Сделав пару глотков гронса (аналог земного кофе), капитан дальней разведки достала из бокового кармана куртки свой дитезер. Дело - прежде всего.
- Могу я переговорить с Фердиниусом? - спросила она, не представившись.
- Это ты? Давно в городе? - абонент был явно удивлен.
- Я. Только что притопала. Пешком! Валюсь с ног. Нужно срочно встретиться.
- Ты где?
- Отель «Рицком», западный округ.
- Оставайся на месте. Чертова буря! Постараюсь до тебя добраться через час.
- Жду. - Нереса отключила связь.
Три года назад Фердиниус попался на контрабандных перевозках грузов со спутника Ако на Брундагак. Парню светило лет десять непраздного пребывания на восьмой или девятой планете, если бы не два обстоятельства. Во-первых, он оказался внебрачным сыном графа Зиргениеса, а во-вторых, чем-то приглянулся Нересе, занимавшейся расследованием данного дела. Вот тогда и состоялось знакомство красавицы лейтенанта космической разведки с любвеобильным графом, в результате которого недавняя выпускница университета блестяще выполнила задание, за что досрочно получила звание капитана. В обмен на исключение непутевого отпрыска из списка подозреваемых Зиргениес легко расстался с одним из многочисленных направлений своего бизнеса, многозначительно пообещав герцогине на прощание:
- Я всегда к вашим услугам. За соответствующее вознаграждение.
Бархатный голос и сальный взгляд графа не оставляли никаких сомнений относительно характера этих услуг. Еще ни разу в жизни Нереса не чувствовала себя настолько раздетой, хотя находилась в полном обмундировании.
Женщина вздрогнула от нахлынувших воспоминаний, и ее взгляд случайно упал на бледнокожего мужчину, направлявшегося к бару.
Она не могла припомнить, где видела это лицо. Может быть, по дороге к Тринзегу? «А парнишка ничего, - сделала вывод дамочка, провожая взглядом ладно скроенную фигуру. - Неужели островитянин? Слишком бледный для наших краев». Объект наблюдения уселся через два столика от герцогини. «Мог бы и рядом расположиться, я же видела, как он на меня смотрел», - Нереса продолжала вызывающе изучать нового посетителя.
«О, еще одна красавица, - подумал Магин, перехватив взгляд женщины. - А как смотрит! Того и гляди - съест глазами. Может, я по здешним меркам эталон обаяния?» Игорь усмехнулся собственным мыслям: «Ладно уж, сиди и не рыпайся, Аполлон несчастный».
«Он еще и усмехается! Это слишком. Что ж, вызов брошен. И я его принимаю», - Нереса грациозно поднялась и мягкой походкой пантеры, приготовившейся к прыжку, направилась к Игорю.
- Не возражаете, если я присяду? - спросила она, опустившись на соседний стул.
- А что, были случаи, когда кто-нибудь возражал? - улыбаясь, поинтересовался землянин.
- Вы правы. Не было, - в том же наступательном тоне по инерции ответила Нереса, хотя открытая улыбка незнакомца несколько обескуражила ее.
- Что сегодня будем пить? - по-приятельски спросил даму Магин и сам удивился сказанному: обычно с посторонними красивыми женщинами он чувствовал себя скованно.
Герцогиня была готова к разным вариантам развития разговора. Она ждала от мужчины чего угодно: смущения, отторжения, восхищения... Однако простой вопрос... Так обращаются к старому знакомому, которого случайно встретили. Внутреннее напряжение резко подскочило до высшей отметки, а затем исчезло, словно в темной комнате, где пряталось чудовище, включили свет и сразу стало ясно, что там никого нет.
- На твое усмотрение, - расположившись поудобнее, ответила женщина.
«Плакали твои денежки, Крадус. С моим аппетитом и прекрасной дамой за столом я столько всего усмотрю!»
Магин остановил пробегавшего мимо официанта, который попытался всучить землянину меню, чтобы сразу откланяться. Разумеется, ему и в голову не могло прийти, что столь представительный клиент с шикарной дамой окажется неграмотным.
- Милейший, сообрази чего-нибудь стоящее на скорую руку. - Магин кивнул в сторону женщины и вложил в руку официанта одну из купюр. Еще раньше Магин с грустью констатировал отсталость планеты Брундагак от земной цивилизации: ни арабских, ни, на худой конец, римских цифр здесь не знали. Их закорючки больше всего походили на фрагменты детских прописей для первого класса. Различать номинальную стоимость денег он пока не научился, поэтому выбор сделал, исходя из габаритных размеров бумажки.
«Милейший» явно не привык к подобному обращению и собирался возмутиться, но, когда его взгляд упал на собственную ладонь...
- Будет сделано в лучшем виде. С чего желаете начать?
- Только не утомляй меня лишними вопросами. Ты здесь работаешь или я? Значит, тебе виднее, с чего начать и чем закончить. - В словах Игоря не было пренебрежения или раздражения. Он чертовски устал за этот день, к тому же окружавший комфорт стал непреодолимым расслабляющим фактором. Магин находился в том состоянии, когда абсолютно не хочется напрягать свое серое вещество без особой надобности.
В зале звучала приятная романтическая мелодия, и в центре медленно двигались три парочки.
- Потанцуем?
- Почему бы и нет? - герцогиня внутренне напряглась. Она впервые попала под странное, необъяснимое влияние мужчины. Обычно бывало наоборот. И что самое страшное - ей это начинало нравиться.
Танцевал он также необычно. Мягкая пластика движений сочеталась с твердой уверенностью, с которой он вел партнершу. Попытки Нересы сыграть ведущую партию были подавлены в зародыше. Тело женщины выполняло движения в том ритме, который задавал мужчина.
«Где его учили танцевать? Кто он? Откуда? Как здесь оказался?» - целый хоровод вопросов проносился вихрем в голове герцогини, а сама она, оказавшись прижатой к незнакомцу, боялась сказать лишнее слово. «Это не я, это кто-то другой! Со мной такого быть не может!» - от окончательной паники Нересу спас звонок дитезера.
- Одну минуту, - герцогиня с трудом оторвалась от партнера и отошла в сторонку.
- Я у входа в отель. За тобой зайти или сама выйдешь?
- Сейчас иду. Жди. - Она подошла к столику и извинилась. - Я убегаю, дела.
- Жаль. Вечер обещал получиться интересным, но не сдержал своего обещания. Все равно спасибо. Был рад провести эти мгновения в твоем обществе.
- Пока.
- До встречи.
Нереса специально задержалась, копаясь в сумочке, но мужчина так и не спросил номера ее дитезера.
«Вот гад!»
Не столько оскорбленная, сколько удивленная, она ушла.
Фердиниус стоял рядом с антигравом класса Т-1.
- Пока я добирался пешком, гравитационная буря закончилась, - стал оправдываться мужчина. - Едем ко мне?
Переса растерянно оглянулась на отель и, стряхнув с себя невидимые путы, твердо сказала:
- Поехали.
- Что случилось? - спросил сын Зиргениеса, когда машина поднялась в воздух.
- Мне нужна не совсем обычная информация. Всех тонкостей объяснять не буду. Речь идет о небольшом говорящем попугае желто-зеленого цвета.
- И ты из-за этого приехала сюда? Неужели птичий магазин в Миргаде хуже, чем у нас?
- Меня не интересуют птицы из магазина! - в голосе женщины появилось раздражение. - Из секретной лаборатории улетел экземпляр. Кто-то его уже поймал, но вернуть, по-видимому, стесняется. По последним данным, держат птичку где-то в здешних местах. Мне нужны ответы на два вопроса: где и кто?
- Надеюсь, твой попугай не является носителем какой-нибудь заразной дряни?
- Не мели ерунды. Я же не самоубийца. Постарайся завтра выяснить в городе, не было ли каких-нибудь странных происшествий с участием попугая.
- Меня же засмеют, как только я заикнусь о птичке.
- Фердиниус, это уже твои проблемы!

* * *

«Объект наблюдения имел два контакта. Первый с большой долей вероятности можно отнести к случайным, второй - к запланированным», - прочитал Паркас краткое донесение. К нему прилагались две фотографии. Бледный парень от двадцати до тридцати лет, не распознанный спецслужбой и потому обозначенный как «неизвестный», и мужчина лет сорока с краткой справкой: «Фердиниус. 35 лет. Проходил по делу о контрабанде со спутника Ако. По непроверенным данным приходится близким родственником графа Зиргениеса».
- Опять граф, - произнес вслух полковник. «Неужели Дранбас оказался прав, подозревая присутствие третьей силы? Но зачем Зиргениесу ввязываться в драку? Он никогда не искал себе лишних проблем. Или я что-то упустил?»
Давно Паркас не чувствовал себя столь неуверенно. К делу Крадуса приходилось подключать все больше и больше людей, а оно с каждым шагом становилось еще запутанней.
Одно сегодняшнее сообщение, касающееся фальшивого удостоверения, чего стоило! Номер документа, сообщенный лордом Дранбасом, всплыл в столичной гостинице для титулованных особ. Некая графиня Мартилеса сняла апартаменты люкс. Меньше всего полковник ожидал от Стракуса такого трюка. Переодеться женщиной - куда ни шло, но останавливаться в лучшем отеле, где твой документ проходит самую тщательную проверку и каждый постоялец подвергается внимательному фейс-контролю... Непонятно. Позже видеозапись и анализ воды в ванной люкса показали - Мартилеса действительно женщина, как минимум, ей уже лет тридцать. Отсюда следовало два вывода: либо Стракус - гений маскировки, каких мало, либо службу космической разведки водят за нос.
- Полковник, только что из Рангоза прислали результаты анализа крови.
- Читай заключение.
- Объект идентифицирован как Геренписа. Тридцать два года. Кражи, наркотики, компьютерные махинации, подозрение в убийстве второй степени. До сегодняшнего дня считалась застреленной при побеге из тюрьмы с острова Легор.
«Кто бы сомневался! Опять мимо! Стракус оказался умнее, чем о нем думает начальник внутренней разведки. Пусть Дранбас и эту Геренпису забирает, а то еще подумает, что я не умею ценить его подарки».
- Хорошо. Отдайте ее «нутрянке». Только пусть там первым делом выяснят, когда и как она стала графиней.
«Крепкий орешек этот Стракус. Если он до сих пор не попался, стало быть - неглупый малый и просто не мог совершить столько ошибок, сколько приписала ему герцогиня в своем докладе. Приходится начинать все с нуля. С чем идти к начальству? Заседание штаба стратегического планирования не за горами, а тут ни одной зацепки».

* * *

Всю ночь Игоря мучили кошмары. То он убегал от кого-то, то, наоборот, догонял по узким, сдавливающим грудь подземным тоннелям, где трудно было даже нормально дышать, а не то что двигаться.
Пробудился он внезапно, от прикосновения чего-то холодного и мокрого.
Возле дивана на стульчике сидела бледная, перепуганная Егоса и прикладывала намоченную салфетку ко лбу землянина.
- Привет, - улыбнувшись, попытался сказать он. Попытка не удалась. Хриплый шепот, вырвавшийся из горла, трудно было назвать речью, а искривленные болью губы - улыбкой. - Что со мной?
Девушка заставила больного замолчать, прикрыв его рот своей ладошкой и поднеся пальчик к губам.
- Оклемался! А нечего было вчера пьянку без меня устраивать. Скажи спасибо, что живой остался. Это же надо додуматься! Недели не прошло после внедрения биоконга, а он уже к алкоголю потянулся. - Попугай ходил туда-сюда по ногам красавицы и методично отчитывал своего хозяина. - Настройка биологического усилителя происходит в течение пяти дней. Потом делай что хочешь, а до этого... даже спать лучше одному.
Магин набрал воздух в легкие, чтобы грозно спросить: «Где же ты раньше был со своими советами?» - но ладошка сиделки плотнее прижалась к губам. Радар продолжал лекцию о вреде алкоголя, а пациент постарался вспомнить вчерашний вечер.
Сначала появилась знойная женщина с агрессивным взглядом, потом он с ней танцевал. Потом дама ушла, зато пришел официант с бутылкой вина и горой закуски. «Бутылку мы с ним вдвоем опустошили, но осталась еда, которую мне стало жалко оставлять. Он сбегал за второй бутылкой. В ней было что-то менее приятное и более крепкое. Пожалуй, все. В номер я добрался нормально».
- Эй, ты меня слушаешь или я зря стараюсь?
Пациент сфокусировал взгляд на ученой птице, и вдруг к горлу подкатил приступ тошноты. Вчерашняя закуска рвалась наружу.
Прикрываясь простыней, Игорь стремглав бросился в ванную. Откуда и силы взялись у ослабленного организма? Зато уже через десять минут в комнату вернулся совсем другой человек.
- Во-первых, тебя не было в номере, когда я выходил, во-вторых, ты меня не предупреждал о периоде адаптации, а в-третьих, - Магин неожиданно сбросил тон, виновато улыбнулся и продолжил: - я прошу у всех прощения за вчерашнюю выходку.
Улыбка, так нравившаяся Егосе, досталась землянину от мамы, воспитательницы детского сада. Видимо, постоянная работа с маленькими детьми, которой женщина отдавала всю душу, накладывала свой отпечаток, а Игорь, будучи младшим ребенком в семье, всегда был сильно привязан к матери.
Землянин, укутанный в простыню, словно в тунику, опустился на колено, поцеловал руку девушке и погладил попугая по голове. Егоса не поняла, что означает данный жест, и растерялась.
- У нас не принято целовать женщину в руку, - прошептал Радар. - Хочешь продемонстрировать свою благосклонность - целуй в губы.
В голосе попугая Магин не почувствовал искренности и на всякий случай решил не рисковать.
- Егоса, большое спасибо тебе за лечение. Я уже здоров.
Девушка слегка наклонилась и чмокнула парня в губы.
- И тебе спасибо за то, что не умер, - она встала и скрылась в своей комнате.
Магин сначала опешил, а затем собрался последовать за Егосой.
- Дай отдохнуть девчонке, она всю ночь с тобой провела.
- Неужели я был настолько плох?
- Хуже. Одно время мы с ней подумали, что ты нас покинул. Так что можешь считать сегодняшний день вторым днем рождения, а Егосу - второй мамой. Она тебя с того света вытащила.
- Как это случилось?
- Не могу сказать. Я обещал ей молчать.
- Ладно, объясни тогда другое. Почему после такой тяжелой ночи я быстро вылечился? Проснулся - слова сказать не мог, а сейчас - хоть на разгрузку вагонов.
- Биоконг, - лаконично ответил Крадус.

* * *

Предыдущая страница 11 Следующая страница


Танцор 12

- С ними точно был попугай? - повторила Нереса свой вопрос молодчику с поцарапанным лицом и перевязанной рукой.
- Желто-зеленый попугай с коротким гребнем сидел на плече у смазливой девчонки. Она и сопляк лет восемнадцати в драке не участвовали, мы бы их враз размазали, зато двое других - звери. Один невысокий такой, плотный, а второй - на рожу бледный, ростом повыше будет и прыгуч до безобразия, все больше ногами махал.
- Где ты их видел? Показать можешь? - герцогиня вытащила карту города.
- Мне обещали десять угров! - заволновался хулиган.
- Держи.
- Вот в этом переулке, вчера днем. Мы шли сюда, а они, скорее всего, к гостинице «Рицком».
- Почему ты так решил?
- У нас на приезжих глаз наметан. По одежде сразу было видно, что они не из простых. Значит, и крышу себе возьмут не простую. «Рицком» ничем не хуже этой, - парень обвел глазами шикарные апартаменты Нересы, - но в центре города их много, а в нашем районе одна.
- Хочешь заработать еще полтинник?
- Пятьдесят угров?!
- Да.
- Конечно, хочу.
- Отправляйся к гостинице. Когда увидишь кого-нибудь из вчерашних гостей - позвони. - Герцогиня повернулась к Фердиниусу. - У тебя какой номер?
Тот достал карточку и передал Нересе.
- Позвонишь, но сам за ними не ходи, понял?
- А чего тут не понять? Не дурак. Когда заплатите?
- С тобой рассчитаются, как только укажешь нам своих знакомых с попугаем.
- Готовьте деньги, - и любитель уличных драк отправился выполнять прибыльную работу.
- Фердиниус, вас часто навещают островитяне?
- Иногда бывают, а что?
- Мальчишка сообщил о бледном мужчине, еще одного я видела вчера в ресторане.
- Может, речь идет об одном и том же человеке?
- Вряд ли. Вчерашний незнакомец не был похож на громилу, которого здесь описали, - женщина немного задумалась. - Ты мне не подберешь крепких ребят для одного дела? Самой лишний раз светиться не резон.
- Если хочешь, чтобы все было сделано аккуратно, лучше обратиться к Мокрису.
- Как с ним связаться?
- Вот тут небольшая загвоздочка. Чтобы с ним познакомиться, нужно пойти в казино «Космос». И быть готовой к большим неприятностям.
- Что за глупости? Я не собираюсь ни с кем знакомиться.
- Мокрис - странный тип и берется не за любой заказ.
- Ты же знаешь - с деньгами у меня проблем нет.
- Не в деньгах дело. Тут другое. Он весьма странный тип. Устраивает своим заказчикам собеседование, какие-то испытания. Кто их пройдет - получает право быть представленным хозяину казино. А с незнакомыми Мокрис дел не имеет.
- Нескучно вы устроились в своем Тринзеге. Я уже собиралась обратиться к другим людям, но теперь веди в «Космос». В конце концов, я в отпуске или нет?
- Туда вход с дитезером запрещен. Можешь оставить мне.
- Пусть лучше в номере полежит.

* * *

Радар как с цепи сорвался. То ли он мстил за бессонную по вине землянина ночь, то ли просто издевался над парнем:
- Видел бы, как она на тебя смотрела! После таких взглядов, если ты порядочный мужчина, то просто обязан на ней жениться.
- Крадус, ты ученый или сводник?
- Одно другому не мешает. Может, сводничество - это мое хобби?
- Лучше бы ты марки собирал или, в крайнем случае, вязал салфетки крючком, как Маргарита Петровна. Знаешь, круглые такие, с цветочками. От этого занятия пользы больше. И тебе и людям.
- Некоторые просто не способны видеть собственную пользу.
У Магина от таких разговоров начался приступ клаустрофобии. И вовсе не оттого, что комнатка была небольших размеров. Просто находиться в четырех стенах с расходившимся не на шутку ученым стало невыносимо.
- Крадус, давай сходим в магазин. Девушке нужно купить какой-нибудь подарок от меня лично.
- Ну, наконец-то твоя башка заработала в нужном направлении. Сам выбирать будешь?
- Без твоего мудрого совета мне не справиться.
Прикрыв дверь в номер и повесив табличку «Не беспокоить», они покинули отель.
- В центр города, пожалуйста, - сказал Магин таксисту.

* * *

- Мокрис, к тебе запросилась брюнетка со сногсшибательными формами. Может, сделаешь разок исключение, или все равно будешь пропускать через свою мясорубку? - В небольшую комнату, где четверо мужчин играли в карты, вошел пятый.
- Я не делаю исключений ни для кого. Может, поэтому и живу так долго, - ответил ему игрок, которому от силы стукнуло лет сорок, не больше.
- Тогда иди встречай гостью.
«Долгожитель» бросил карты и направился в приемную, которая была перегорожена односторонне прозрачной стенкой и позволяла наблюдать за посетителем, оставаясь невидимым.
- Цель вашего визита? - внезапно раздался мужской голос из-за зеркала.
- Хочу сделать заказ на деликатную работу, - не дрогнув, сказала Нереса.
- Почему ко мне?
- Говорят, вы лучший. И у вас весело.
- Вы имеете отношение к службам безопасности?
- Да, самое прямое. Поэтому мне нужна ювелирная работа.
- Хорошо, вам покажут маршрут номер четыре. Полагаю, постоять за себя вы умеете?
- Несомненно.
К герцогине подошел молодой человек:
- Следуйте за мной, мадам. - Он подвел ее к двери с цифрой четыре. - Вам туда.
Помещение внутри напоминало университетский тренажер по преодолению препятствий. Тропинка, нашпигованная сюрпризами ударного действия, для Нересы никогда не представляла трудности, поэтому на прохождение было затрачено не более десяти минут.
Узкий коридор, и снова комната, теперь уже со значительным провалом посередине. Метательное оружие на одном конце и три мишени на другом. «Мужик не без выдумки», - отметила про себя герцогиня. Предлагался обширный выбор оружия. Начиная от простых камней и заканчивая копьями. Женщина избрала для поражения цели удлиненный нож с узким лезвием. Три броска - и на месте провала образовался мост.
Опять небольшой коридор, и новая комната. Два парня, обнаженных по пояс, демонстрировали свою мускулатуру. «Вот черт, надо было брюки надеть. В узкой юбке особо не повоюешь. Хотя, почему узкой?» - Нереса недрогнувшей рукой дернула боковые разрезы, удлинив их практически до пояса. Теперь движения ног ничего не сковывало, и женщина пошла в атаку.
Первым на пути стоял светловолосый парень, он слишком увлекся собственной защитой и позволил капитану дальней разведки навязать свой стиль поединка. Нереса уже спланировала концовку схватки, когда на помощь первому бойцу пришел второй. Он был несколько ниже своего коллеги, отличался нестандартной фигурой и дрался не по классической схеме. Ситуация поменялась, и герцогине пришлось перестраиваться сразу под два метода ведения боя. Не имей женщина биоконга, результат схватки однозначно сложился бы не в ее пользу. Но биологический защитник в минуту опасности провел мобилизацию ресурсов организма, и движения амазонки ускорились. Все чаще защита мужчин давала сбои, и вскоре светловолосый пропустил сильнейший удар в шею. Оставшись в одиночестве, его напарник продержался недолго. «Неплохая у ребят подготовка, но до меня им еще расти и расти», - Нереса успокоила дыхание и отправилась дальше. Коридор привел к тому самому зеркалу, от которого началось необычное путешествие.
- Вы прошли испытания, - раздался мужской голос, и перегородка начала подниматься. - Почему сразу не сообщили о наличии биоконга?
- Меня никто об этом не спрашивал.
- Хорошо. Присаживайтесь. Я - Мокрис. Под каким именем желаете присутствовать в моем казино?
- Зовите Катрусой.
- Какие проблемы привели вас в «Космос», Катруса?
Разговор прошел в дружеской обстановке. Герцогиня осталась довольна собой и покидала казино в прекрасном расположении духа. Еще бы, она одержала победу в нелегком состязании и приобрела нового полезного знакомого. Не такого влиятельного, как Зиргениес, но весьма и весьма нужного для проведения специфических операций.
- Нереса, твоя птичка в сопровождении бледнокожего парня выпорхнула из отеля, - сообщил на автоответчике голос Фердиниуса, когда женщина вошла в свой номер.

Глава 12
ДВАЖДЫ ВОЗРОЖДЕННЫЙ

- Как твоя вчерашняя разведка? - поинтересовался Магин, когда они с Радаром зашли в супермаркет.
- Ничего интересного. Целый час зря на них потратил, только замерз.
- Если человек умеет постоять за себя - это еще не повод записывать его в шпионы. Наверное, искупались после дороги и - спать?
- Не угадал. Все было гораздо хуже. Мерлис купил пива, и они на моих глазах стали пьянствовать. Представляешь? Выпили по две бутылки, а потом Равос отправился спать. Я подождал, пока Мерлис опустошил еще две. После этого я почувствовал себя нехорошо и улетел домой. А там - бледная как мел Егоса и ты - чуть ли не зеленого цвета.
Далее полился бесконечный монолог, воспевающий прелести необыкновенной барышни, который напомнил Игорю панегирик и, кроме раздражения и зубной боли, не вызывал ничего. «Что задумал этот горе-экспериментатор? То - „зачуханная крестьянка“, то вдруг - расчудесная красавица. Прямо сказка о Золушке, только с каким-то эротическим уклоном. Если так пойдет и дальше, то скоро он заставит меня возненавидеть Егосу. Хотя она-то не виновата. Чем бы его отвлечь?»
В отделе женской одежды Магину понравилось ярко-красное платье средней длины с коротким рукавом.
- Ты ничего не понимаешь в моде, - тут же возразил попугай и потащил его к чему-то голубому на бретельках.
- По-твоему, это платье? - прошептал Игорь. - Насколько я разбираюсь в женской одежде, это нижнее белье, комбинация. Да еще прозрачная.
- Одежда служит женщине для того, чтобы подчеркнуть все ее прелести. Так что бери, не прогадаешь.
- Радар, чем дарить такие платья, лучше сразу предложить женщине раздеться. Результат тот же, и деньги сэкономим.
- Какой ты жадный! Деньги-то все равно мои.
- Но подарок-то от меня! А я нижнее белье девушкам дарить не привык.
Они чуть не подрались прямо в магазине, отвергая одну вещь за другой. Продавцы уже начали бросать на Магина косые взгляды. В конце концов Игорь схватил синее с красными разводами платье и уверенно направился к кассе. Попугай еще пытался протестовать, но Игорь уже стоял возле продавца, и Радару пришлось заткнуться.
- Ты сам хоть понял, что купил? - спросил Крадус, когда они вышли из магазина.
- Платье! - прорычал Магин.
- В твое платье две Егосы войдут.
- Ничего. Велико - не мало. Ушьет.
- Или сделает две штуки, - не унимался попугай.
Землянин уже рисовал в мыслях жареную тушку разговорчивого ученого. «Ну погоди, Радар! Будет и на моей улице праздник!»
Небольшая прогулка по центральной площади проходила в напряженной недружественной обстановке. Чтобы подсластить жизнь, Игорь решил купить сладостей.
- Крадус, глянь! Вон Мерлис с Равосом гуляют. Может, позовем?
- Ты что! Может, они за нами шпионят. Или встречаются с резидентом.
- Да брось ты, люди отдыхать приехали.
- Ты поезжай домой, а я послежу за ними немного.
Магин уже хотел посоветовать Крадусу попить лекарство от мании преследования, но тут ему на глаза попалась витрина зоомагазина:
- Ты, наверное, прав. Лучше перестраховаться, - пробормотал он, обдумывая внезапно пришедшую в голову интересную мысль.
Попугай полетел на задание, а человек, чуть помедлив, направился к птичьему отделу, расположенному за большим стеклом.
- Скажите, этот желто-зеленый попугай - самец или самка? - спросил он у продавца.
- Это самец. Самка в другой клетке.
- А как вы их отличаете?
- Никак. Только по бумагам.
- Тогда мне, пожалуйста, самку. Вместе с ее апартаментами.
Магин решил, что столь непрозрачный намек просто обязан остановить своднические поползновения пернатого ученого.
Довольный собой, он расплатился с таксистом и направился к отелю. На ходу Игорь пытался подобрать наиболее образные выражения для описания прелестей маленькой птички. Вдруг невысокий мужчина, до этого степенно шагавший навстречу, сказал: «Привет» и нанес ему резкий удар в солнечное сплетение. Затем слегка ускорил шаг, направляясь в сторону сквера. Клетка с попугаем отправилась вместе с ним.
Магин застыл на месте, судорожно хватая ртом воздух. «Ничего себе поздоровался! Мог бы ограничиться простым рукопожатием». Стараясь восстановить дыхание, он одновременно пытался осознать случившееся: «Зачем ему клетка? Что происходит? И почему он спокойно идет дальше после того, как ограбил меня? Здесь что, так принято?»
Только после восстановления нормального режима работы легких Игорь понял, что стал объектом обычной уличной кражи, а стащили у него самое ценное приобретение сегодняшнего дня, перечеркнув тем самым планы по перевоспитанию Радара. Не желая мириться с подобной несправедливостью, землянин направился за негодяем.
В сквере его поджидали четверо, не считая птички.
- С тобой желают побеседовать. Сам пойдешь или помочь?
- Кто желает, тот пусть и приходит.
- Я так и знал, что придется транспортировать, - в ладони незнакомца появился черный продолговатый предмет, но применить оружие ему не удалось. Игорь резко подпрыгнул и в полете атаковал сразу двоих. Правая нога удачно справилась с задачей, левая же немного подкачала. Теперь землянину противостояли три человека. Для обычных хулиганов они выглядели слишком презентабельно.
- Мужики, а вы меня ни с кем не спутали? Я в городе никого не знаю, - Магин попытался разрешить ситуацию мирным путем.
Ему никто не ответил. «Мужики» решили, что пришло время действовать, а не вести светскую беседу.
Первым бросился в атаку воришка, вырвавший клетку. Он получил ногой по уху и теперь рвался вернуть долг. Двое его подельщиков также не отставали, демонстрируя совершенную технику и слаженность действий в нелегкой игре под названием «трое на одного».
После двух пропущенных ударов появился странный шум в голове и тупая боль в правом боку. «Все-таки надо было соглашаться на беседу», - подумал Игорь и пропустил еще один выпад. Видимо, это явилось последней каплей, переполнившей чашу терпения биоконга. Шум и боль отошли на задний план, а потом и вовсе пропали. Магин почувствовал невероятный прилив физических и моральных сил. Совсем было упавшее настроение резко пошло вверх, наполняя душу неестественной радостью. Сейчас он ощущал себя свирепым хищником, которому на обед принесли сразу три жертвы вместо одной. «Только бы ни одна не убежала». На лице появилась сардоническая усмешка, и человеческого теперь в нем осталось мало. Противники сразу почувствовали произошедшие изменения, которые им не понравились. Кто-то попытался выхватить пистолет, но оружие было выбито и, описав небольшую дугу в воздухе, упало в ближайшие кусты. Обороняющаяся и атакующая стороны поменялись ролями. И, хотя численный состав остался прежним, трое выходцев из леса неожиданно для себя оказались в явном меньшинстве.
Драка близилась к финалу, совершенно неутешительному для похитителей чужих клеток. И тут раздался негромкий щелчок.
Грудь бойца-одиночки окрасилась в алый цвет, и он рухнул на землю.
- Готов, - тяжело дыша, прокомментировал один из бандитов. - Прошит насквозь. Кто стрелял?
Из кустов вылез парень с ободранной физиономией. Тот, кто указал им на этого дьявола.
- Зря, надо было лишь подранить. Но все равно спасибо.
- Не за что. Я мечтал прикончить гада еще со вчерашнего вечера. А если он сам бросил мне оружие, то грех им не воспользоваться.

Предыдущая страница 12 Следующая страница


13 Николай Степанов

- Уходим.

* * *

Сначала Игорь почувствовал резкий толчок под лопаткой, затем нехватку воздуха, а мгновение спустя раздирающую боль в груди. Чертовски захотелось выпрыгнуть из собственного тела.
А затем внезапно наступило полное безразличие и невероятная благодать. Какие-то люди копошились возле двух развалившихся на травке мужиков. Они явно торопились. Одного отдыхающего взяли с собой, а второй остался загорать дальше. «Кого-то он мне напоминает... - подумал Магин, - и костюмчик как у меня, и ботинки те же, даже прическу умудрился... ТАК ЭТО И ЕСТЬ Я!!! Неужели все?» Очертания предметов почернели, начали разрастаться во все стороны, и вскоре темнота заполнила все пространство.
Сначала Игорь почувствовал тысячи микроуколов, пронзающих тело, а потом услышал биение собственного сердца. «Не буду открывать глаза! Делайте со мной что хотите. В рай все равно не пустят, а в аду смотреть нечего». Неожиданно землянин почувствовал холод и засомневался в своих выводах относительно местонахождения. Тем более что какая-то букашка решила попробовать Игоря на вкус. Рука по привычке дернулась прихлопнуть кровососа, и глаза открылись сами собой.
Скверик. Из-за дерева подглядывают два солнца. Точнее, сейчас они выглядят почти как одно, в виде эллипса.
«Брундагак. После полудня. Я шел в отель», - Игорь постепенно восстанавливал в памяти последние события.
Пакет с покупками валялся неподалеку, унесли только клетку. Магин не без труда приподнялся на локтях. Состояние было таким, словно он самостоятельно разгрузил вагон. Болело все. Землянин посмотрел на испачканный собственной кровью костюм, и на глаза начала опускаться предательская темнота.
«Что ж я за слюнтяй, черт побери! Не сметь расслабляться! Подумаешь, поранился немного». Такого количества крови, да еще своей собственной, он раньше не видел. «Только не отключаться, чтоб тебя...» - Игорь продолжал обзывать себя последними словами и одновременно подниматься. С первой задачей он справился. Осталось всего ничего - дойти до отеля. Именно дойти, чтобы у окружающих не возникло желание вызвать «скорую помощь», а заодно и полицию. Не хотелось портить новую одежду, но, кроме купленного платья, прикрыться было нечем. Минут пятнадцать ушло на маскировку. Вот когда плохой глазомер Игоря сыграл свою положительную роль. Если бы платье подходило Егосе по размеру, Игорь ни за что бы не смог в него влезть. А теперь Магин стал похож на экстравагантного типа, у которого не все дома. Но к таким, как он помнил, здесь относятся снисходительно и не зовут ни медиков, ни полицейских. Стараясь не делать резких движений, Игорь направился к отелю. Красных разводов на платье стало заметно больше.

* * *

Когда дверь номера медленно открылась и раздались тяжелые шаги, Егоса сидела на диванчике и что-то зашивала. Она неторопливо подняла голову, и ее взгляд медленно двинулся снизу вверх. Сначала в поле ее зрения оказались черные ботинки и серые брюки. Потом - голубое в красных разводах платье, а закончилось все мертвенно-бледным лицом Рогиса. Девушка никак не могла соединить детали в единое целое, пока не сосредоточилась на том, что ее беспокоило больше всего.
- Что случилось?
- Какие-то гады испачкали мне всю одежду, пришлось воспользоваться твоей. Извини.
- Снимай сейчас же, я постираю.
- Ой, не надо так быстро, - лицо Игоря перекосилось от боли.
Первый раз в жизни с него снимали платье. Когда добрались до рубахи, землянин едва держался на ногах.
- Рогис, это же кровь. Ты ранен?!
Магин чуть не сказал, что был убит, но вовремя спохватился:
- Немного поцарапался.
- А, вернулся, гуляка! - вылетел из соседней комнаты попугай. - Что, уже сам и раздеться не может?
- Ему больно, он поцарапался, - встала на защиту «гуляки» Егоса.
Радар облетел раздетого парня и изменившимся голосом сказал:
- Рогис, давай быстро в ванну. Нужно промыть «царапину», чтобы не произошло заражения.
Как только дверь захлопнулась, он продолжил:
- Из какого калибра тебя поцарапали? Да еще насквозь?
Магин и сам видел на груди едва затянувшийся рубец, на спине рана, по словам Радара, была чуть поменьше.
- Четверо в скверике крайне неделикатно попросили пройти вместе с ними. Я отказался, - Магин с трудом освободился от оставшейся одежды и залез в емкость для мытья.
- Какого лешего тебя понесло в сквер? Что ты там забыл?
- Очень ценную вещь, специально для тебя купленную. Точнее, не забыл. Просто один нахал выхватил клетку прямо из рук и - скорей за деревья.
- Погоди, ты купил мне клетку? Зачем?
Попугай принялся за свое излюбленное занятие - начал туда-сюда ходить по кромке таза.
- А тебе не покажется подозрительным, если птица будет путешествовать с людьми, находясь на воле? - на ходу придумал Игорь.
- У тебя пытались украсть пустую клетку?
- Ну, во-первых, не пытались, а украли. Во-вторых, не пустую. Мне в нагрузку желто-зеленого попугая продали. Жуть как на тебя похож.
Радар застыл с поднятой лапой и тотчас свалился с узкой дорожки.
- Что ж ты сразу не сказал? - он поднялся в воздух. - Нам надо бежать. И как можно скорей!
После второго воскрешения за одни сутки Игорь не мог сразу сообразить, отчего вдруг такая спешка.
- Нас выследили, - объяснил пернатый друг. - Ты идти сможешь?
- Радар, спасайся сам, а меня сейчас лучше часа два не трогать.
Магин нажал рычаг и начал медленно погружаться в очищающую жидкость.
- Хотя, может, не все так плохо. Если меня обнаружили и, как они думают, схватили... - дальнейшие размышления попугай продолжил про себя, расхаживая по ободу овального таза.

* * *

- Ваш попугай, Катруса, доставил нам хлопот больше, чем я ожидал. Не подскажете, кто был этот человек? - Мокрис протянул герцогине фотографию.
«Как же я сразу не догадалась!» - Мужчина с темным пятном на сером костюме оказался тем самым типом, которого они со Стракусом пытались уничтожить на Земле. «Ну почему я не смогла вспомнить его чуть раньше, вчера в ресторане. - Нереса на миг увидела себя в форме полковника, занимающей кресло своего шефа. - Значит, он умеет не только очаровывать женщин, но и постоять за себя».
- Он мертв? - поинтересовалась Нереса.
- Да, но благодаря неудачному для него стечению обстоятельств. В противном случае из списка живых пришлось бы исключить четверых моих людей. Они после сегодняшней встречи с бледнолицым и так особым здоровьем не блещут.
- Жаль. Для меня этот человек представлял большой интерес.
- В вашем заказе сохранение его жизни специально не оговаривалось. Речь шла только о птичке.
- Знаю, и к вам - никаких претензий. Заказ выполнен в наилучшем виде. Я заберу фото, если не возражаете.
Герцогиня взяла клетку с попугаем и направилась к выходу.
- Если что понадобится, всегда к вашим услугам, - бросил вдогонку Мокрис.
Нереса была слишком погружена в свои мысли и даже не обернулась. «Ну, Крадус, сейчас ты мне все расскажешь. Я не буду с тобой излишне вежливой. Не захочешь по-хорошему - найдем другие средства». Женщина пребывала в прескверном настроении: только что она потеряла красивую игрушку, с которой так и не удалось позабавиться. Немного утешало лишь то, что виновник всего произошедшего находился у нее в руках.

* * *

Когда Паркасу доложили, что видели Нересу с попугаем в руке, первым желанием лорда было немедленно арестовать интриганку. Он уже собрался отдать приказ своим людям, но в последний момент передумал:
- Подготовить группу захвата, но активных действий не предпринимать. До моих особых распоряжений.
«Попугай в клетке - еще не повод для ареста, - по здравом размышлении решил Паркас. - Всегда можно выкрутиться - и не подкопаешься. Одни любят кошек, другие собак. Почему бы Нересе срочно не возлюбить пернатых в свободное от работы время? Уставом организации это не возбраняется. Нет, лобовой атакой проблему не решить. Надо действовать хитрее. Что ж, леди Лин, игра продолжается. Следующий ход за мной».
- Пирлис, соедини меня с Тринзегом.

* * *

«Что за суета вокруг обыкновенного попугая? - Еще ни разу агент Гонорис не получал такого странного задания. - Ну, ладно, проследить за каждым шагом смазливой бабенки из аристократок. Но зачем понадобилось покупать еще одного попугая и производить подмену? Что там внутри птички - бриллианты? Или сверхсекретное оружие?
Гонорис снял номер в той же гостинице, где остановилась герцогиня. Утром он установил видеокамеры и микрофоны в ее номере и теперь мог спокойно наблюдать за вверенным ему объектом. Объект вел себя довольно странно: женщина пыталась разговорить птичку.
- Ну что, Крадус, попался? Думал, как заимел крылья, так от кого угодно сможешь улететь? От меня еще никто не уходил. Разве что твой напарник, но у него уважительная причина. Он умер.
Попугай повернулся к собеседнице хвостом и что-то прочирикал.
- А ну, повернись лицом, когда с тобой разговаривает герцогиня.
Женщина подняла клетку и резко встряхнула.
- Думаешь, я не найду способа развязать твой язык? И не надейся. У меня как раз много свободного времени.
В дверь постучали.
- А у тебя есть лишь четверть часа, чтобы хорошенько обдумать мои слова. Когда я вернусь, мы продолжим. - Нереса поставила птичий домик на стол.
В номер вошел Фердиниус:
- Можем выезжать. Я взял двоих ребят, как ты просила.
Женщина накрыла клетку халатом и спешно вышла.
«Вот это подарок! - подумал про себя Гонорис. - Я тут ломал голову, как вытащить даму из номера, а она сама. Люблю женщин, которые делают то, что от них ожидаешь». Агент позвонил своим помощникам, дежурившим снаружи отеля и, схватив еще одного желто-зеленого бедолагу, пошел выполнять необычное задание шефа.

* * *

- Дорогая моя, надеюсь, ты понимаешь, что тебе грозит? - спросил лорд Дранбас. Его вопрос был адресован невысокой блондинке в наручниках, которая с отсутствующим видом стояла возле его стола и рассматривала лысину полковника.
- Если мы общаемся в вашем личном кабинете, то, насколько я понимаю, у меня есть варианты, - небрежно ответила она.
- Ты права, Геренписа, - усмехнулся полковник. Он был весьма доволен нынешним развитием событий и не пытался этого скрывать. - Первый (официальный) я озвучивать не буду, он не слишком веселый. Второй интересен для меня персонально, и если он тебе понравится...
- Считайте, что уже понравился, - прервала собеседника женщина.
- Приятно иметь дело с сообразительной дамой. Тогда слушай. Меня интересует человек, работавший ранее в моем отделе и, по роковой случайности, вынужденный скрываться. Рано или поздно его найдут. Даже тебя нашли, хотя считали погибшей. Но мне желательно переговорить с парнем, пока он на свободе. Понимаешь?
- Сколько времени даете на поиск?
- Неделю.
- А потом?
- Ты же знаешь наши методы.
- В передатчике, который мне имплантировали, установлен яд?
- Зачем раскрывать все секреты? - Дранбас придвинул свое кресло ближе к столу. - Хотя мыслишь верно. Через неделю тебе лучше снова встретиться со мной. Чуть-чуть опоздать можно. Денька на два, не больше. Если же встреча не состоится - я вычеркиваю твое имя из списков живых. Сама понимаешь, доверять нельзя никому.
- Мне нужна информация о вашем человеке.
- В этом чемоданчике все данные объекта и людей, с которыми он мог иметь контакты. Запомни главное: когда его увидишь и убедишься в том, что перед тобой действительно он, передай вот эту записку. Текст закодирован, так что сама читать и не пытайся. Попробовать можешь, но, во-первых, это бессмысленно, а во-вторых, для этого у тебя не будет лишнего времени. Хотя, не скрою, здесь твой пропуск на свободу, - полковник положил перед женщиной мини-конверт. - В чемодане необходимая аппаратура для идентификации личности. Очень дорогая. Она настроена на конкретную цель и может определить ее в радиусе пятидесяти метров.
- Инструкции по работе с приборами в чемодане?
Начальник внутренней разведки кивнул.
- Тогда я могу считать себя условно свободной? - Блондинка подняла закованные руки к лицу Дранбаса.
По слухам, эту женщину боялся даже граф Зиргениес. Полковник тоже не стал рисковать:
- Можешь. К выходу тебя проводят. Украшения снимут там же.
Геренписа в сопровождении адъютанта покинула кабинет.
«Столь обширных связей в преступном мире, как у нее, еще поискать, - проводил взглядом стройную фигуру полковник. - Вот не ожидал от Паркаса такого ценного подарка взамен номера фальшивого удостоверения. Никогда не угадаешь, на какую наживку клюнет крупная рыба». А эту девицу полковник считал серьезной добычей. Теперь она поможет поучаствовать в деле, которое занимало лорда все больше, не нарушая при этом запретов штаба стратегического планирования. Ведь расследование по бывшему агенту внутренней разведки находилось в единоличном ведении Паркаса.

* * *

Лорд Паркас в это время находился в своем кабинете и ожидал важную посылку из Тринзега. Он перечитывал последние донесения от своего агента и не мог сдержать улыбки. Нереса застряла в каком-то сквере. Обшаривала вместе со своим другом каждый куст, пытаясь отыскать нечто важное. «Вздумала поиграть в опасные игры с начальством? Что ж, пусть теперь наслаждается общением с самым обыкновенным попугаем. А главный приз достанется тому, кому и предназначался. После этого несложно будет доказать причастность герцогини к срыву операции, и даже папочка вряд ли сумеет ей помочь. Но сначала надо будет серьезно поговорить с взбалмошной дамочкой. Может, под нажимом компрометирующего материала удастся заставить ее быть паинькой?» Паркас прекрасно понимал, что у Нересы было немало достоинств, столь необходимых для работы в его отделе.
- Разрешите доложить? Прибыла посылка из Тринзега.
- Несите ко мне в кабинет и пригласите биоинженера с диагностической аппаратурой. - Полковнику не терпелось убедиться в том, что перед ним действительно Крадус. Развеять все сомнения мог лишь прибор, определяющий ритмы мозговой деятельности.

* * *

- Твои два часа давно прошли, вставай! - попугай кричал в самое ухо Игоря.
Землянин, не открывая глаз, принял положение сидя.
- Ну, встал. Дальше что?
- Теперь просыпайся и примерь новый костюмчик. Твою старую одежду пришлось выбросить.
Магин внимательно прислушивался к собственному организму. Прежней боли не чувствовалось.
- Радар, какая же ты вредная личность. Некоторые за одни сутки, можно сказать, дважды родились, а ты им поспать не даешь. Я буду жаловаться в Организацию Объединенных Наций. Или что тут у вас на Брундагаке?
- Пожалуйся на меня «Тихому совету». Тебя там примут с распростертыми объятиями и очень хорошо поймут. Может, даже спасибо скажут, прежде чем разделить на бесконечность или на ноль помножить - как тебе больше понравится.
Магин понял, что поспать ему больше не дадут, и махнул на попугая рукой:
- А где наша красавица?
- Выполняет ответственное задание. Нас, кстати, тоже ждет работа.
Новый костюм не был столь элегантным, как простреленный. Свободные брюки без стрелок, заканчивающиеся манжетами, трикотажная водолазка, плотно облегающая торс, и куртка с непривычным липким слоем вместо застежек. Больше всего Игорю понравились легкие полуботинки на мягкой подошве: каким-то невероятным образом эта обувь после примерки принимала форму ноги, обеспечивая максимальный комфорт.
- Кто у вас делает такие удобные ботинки?
- Эти не делают, а выращивают.
- ???
- Не забивай себе голову пустяками. Нам пора.
- Что за работа?
- Ты же хочешь вернуться на Землю? - начал издалека Крадус.

Предыдущая страница 13 Следующая страница


Танцор 14

- Да, и не с пустыми руками. Прошу отметить отдельно.
- Для этого мне с твоей помощью нужно из укромного местечка достать важную деталь.
- Надеюсь, в укромном местечке нас не будут ждать хлебосольные аборигены? Я уже смертельно устал от здешнего радушия.
- Стопроцентная гарантия. Я умею хранить тайны, от которых зависит моя жизнь.

Глава 13
«СООТЕЧЕСТВЕННИК»

- Будьте осторожны, здесь легко поломать ноги, - предупредил таксист, когда Магин с попугаем высаживались на каменистом побережье.
- Как договорились, встречаемся через час на этом же месте, - напомнил Игорь.
- Раз уж я взял аванс - значит, буду. Но если опоздаете - сами виноваты. Больше четверти часа я ждать не намерен.
- Хорошо.
Крадус утверждал, что им необходимо вдвое меньше времени.
- Это будет обычная вечерняя прогулка. Никаких непредвиденных задержек в пути произойти не должно. Тебе для окончательного выздоровления полезен морской воздух, а заодно мы и дело сделаем.
- Лучше я подольше подышу полезным моему здоровью воздухом, чем на пять минут опоздаю.
Ученый не был согласен с излишним запасом времени, но ничего не мог поделать - с таксистом договаривался хозяин попугая, а не сама птичка.
- Вернемся сюда - будешь меня развлекать, пока такси не приедет, - бурчал пернатый ученый себе под клюв.
Вход в укромное местечко представлял небольшую пещеру, заросшую снаружи переплетенными ветвями кустарника. «Шиповник, что ли?» - подумал землянин, продираясь сквозь колючую поросль. Внутри было сыро и смрадно из-за резкого удушливого запаха стекающей по стенам и потолку грязной жидкости.
- Радар, ты уверен, что атмосфера этой норки безопасна для человека?
- Ты же не собираешься тут жить. Ну а несколько минут пребывания в атмосфере с повышенным содержанием углекислого и сернистого газов - на пользу.
Магин с сомнением отнесся к выводам птички, особенно по поводу сернистого газа, но спорить не стал. Кто их, ученых, знает, сегодня говорят одно, завтра - другое. Того и гляди - скоро цианистый калий посчитают полезным. Путешественники подошли к широкому выступу, наполовину перегородившему проход. Попугай приземлился на огромный валун, опирающийся на стенку, и скомандовал:
- Отодвинь его в сторону.
- Слушай, голубь мой сизокрылый, я тебе кто - Геракл на курорте? Этот булыжник выше меня ростом!
- Ничего страшного, нажми пальцами на ложбинку, - Радар указал клювом на небольшую ямку в скальной породе, - и толкай.
Пожав плечами, Магин выполнил инструкции пернатого друга.
- Хорошая маскировочка! - воскликнул он, удивляясь легкому ходу массивной каменной заслонки.
- Мы здесь долго не задержимся. Оставь дверь открытой.
Подземный коридор сразу напомнил Игорю странный тоннель на Земле. Те же габариты, тот же светлый камень внутренней отделки и те же нитевидные светильники, обеспечивающие вполне приемлемое освещение при отсутствии окон. Человека охватила тревога - казалось, сейчас из-за поворота выскочит одно из существ, провожавших его на Брундагак.
Магин старался идти бесшумно, двигаясь строго вдоль стены. Когда они с попугаем без происшествий миновали четвертый изгиб огромной норы, напряжение отступило. Тем неожиданнее оказалась встреча с вооруженным человеком сразу за пятым поворотом. Незнакомец стоял спиной к путешественникам. Не поворачивая корпуса, он почти успел повернуть голову в сторону вновь прибывших, но был отброшен к противоположной стенке. Фактор неожиданности и неестественное движение головы сыграли роковую роль в его судьбе. Игорь испугался. Иногда страх парализует волю, а иногда, наоборот, мобилизует внутренние резервы организма и прибавляет сил. Похоже, с землянином произошло второе. Он ударил. Тело неизвестного успело набрать приличную скорость, прежде чем встретиться с твердой поверхностью.
- Крадус, это и есть твоя стопроцентная гарантия? - Парень приготовился к драке.
Вооруженный субъект не подавал признаков жизни, и попугай подлетел ближе.
- Рогис, я ничего не понимаю, - в голосе пернатого появились панические нотки. - Он не похож на человека, смотри.
То обстоятельство, что поверженный сидел в неестественной позе, подтверждало слова Радара: труп опирался грудью о стену, согнув ноги в обратном направлении под углом девяносто градусов.
- Обрати внимание на лицо и руки, - уже более спокойно добавил ученый.
Сквозь полупрозрачный кожный покров просматривались мельчайшие провода, по которым пульсировали красные и синие огоньки. Огоньки поочередно меркли и вскоре окончательно погасли.
- Робот? - спросил Магин.
- Не знаю, - растерянно отозвался попугай. - Но если и робот, - на Брундагаке таких не делают.
- Предлагаешь вернуться?
- Нет. Мы должны добраться до тайника. От этого зависит не только твоя, но и моя судьба. Бери его «пушку» и - вперед, мы почти у цели.
Магин сделал как было велено.
- Будем надеяться, нас еще не обнаружили, - Крадус явно нервничал. - Теперь шагай осторожно, а я полечу немного впереди. На разведку местности.
Откуда попугаю, а тем более пришельцу с отсталой Земли было знать, что сторожевой робот - лишь начальное звено в огромной системе охраны подземного сооружения. После столкновения стража со стеной на центральный пульт поступил первый сигнал тревоги. Он оповещал о неполадках в определенном секторе и не относился к разряду серьезных. В конце концов робота просто могло завалить. За первым сигналом последовал второй. Он поступил, когда прервался контакт оружия с его уже не функционирующим владельцем. Оружие перемещалось по тоннелю самостоятельно и сообщало об этом в центр. Теперь у системы не оставалось сомнений - на охраняемую территорию проник чужой, а чужие подлежат уничтожению с обязательным докладом о случившемся руководству. Электронные импульсы понеслись в двух направлениях. Одни задействовали внутренние резервы охранного комплекса, другие отправились через передатчик в неизвестные дали.
Попугаю не удалось поиграть в разведчиков. Его поймали сразу за очередным поворотом. Практически незаметная липкая паутина стала непреодолимой преградой на пути «зоркого сокола». Радар лишь успел прокричать:
- Засада!!! Беги! - После этого его голос оборвался.
Магин не видел, что случилось с пернатым другом. Он сделал несколько шагов назад. «Бежать? Куда? И зачем? Без Крадуса мне все равно крышка». Человек крепче сжал оружие и присел возле уничтоженного робота. «Я без птички отсюда не уйду!»
Взгляд землянина остановился на нитевидных светильниках. Он прицелился и нажал на спусковой крючок. Оружие не хотело слушаться чужака. Из-за поворота донеслись быстрые шаги, и появились знакомые фигуры. «Как же вы некстати», - мысленно вздохнул Игорь и что есть силы ударил укороченным прикладом по световому кабелю. Кабель оказался прочнее.
Со времен начальной военной подготовки Магин твердо усвоил, что ствол нельзя направлять на человека, если не собираешься в него стрелять. Соблюдение этого правила спасло парню жизнь. При ударе в оружии что-то замкнуло, и оно принялось плеваться частыми световыми пучками, оказавшимися эффективными и против наступающих роботов, и против источников света.
Игорю оставалось только направлять оружие по всему, что двигалось и светилось. Когда у него в глазах уже рябило от световых бликов, Магин не выдержал и снова нанес удар прикладом по камню. Кнопка запуска при повторном контакте стала выключателем. Землянин вздохнул облегченно. «Никогда не думал, что темнота может быть такой благодатью», - подумал Игорь, прислушиваясь во мраке к внезапно наступившей тишине. Минут пять он простоял, боясь пошевелиться. Глаза понемногу привыкли к потемкам. Аккуратно положив лучемет на пол, агрессивный спелеолог практически на ощупь пошел вперед.
Необходимо срочно спасать друга, он - единственный мостик, способный через космос соединить Брундагак и Землю.
Поворот, в котором пропал Радар, вел к еще одному тоннелю, не потерявшему освещение. Тревожные мысли о судьбе птички заставили человека поторопиться. Вдруг слепящие лучи фонарей больно ударили по глазам Магина, а что-то тупое и тяжелое - по его голове.
- Юрджин Рондлан, нарушители спокойствия в наших руках, - в ушах Игоря чужой голос звучал каким-то отдаленным эхом, - мы потеряли всех сторобов, нет освещения в пятом и восьмом тоннелях.
Звук доходил до сознания, словно сквозь вязкую пелену, но собственное тело землянину не подчинялось. «Опять биоконг, - раздраженно подумал Магин, - лучше бы он меня предупредил об этих, с фонариками».
В небольшой комнате его бросили в кресло и оставили одного. Боль в голове оповестила, что заботливый «сожитель» снял блокировку. «Интересно, какой силы был удар, если башка раскалывается даже сейчас?» Игорь принялся растирать пальцами виски. «Это называется - сходил к морю подышать свежим воздухом? Ну чей организм может выдержать такое? Уже по два раза за одни сутки нападают! Ненормальная планета. Злые люди, недобрые растения, и вообще, все у них здесь неправильно», подытожил землянин.
В помещении находился круглый стол, три кресла и небольшой диванчик. Пленник поднялся и на всякий случай проверил дверь. Запереть ее не забыли. А жаль. «Юрджин Рондлан - не брундагакское имя. Или это не имя? - Игорь присел на диван и принялся рассматривать причудливые знаки на стенах. Где-то он уже видел такие. - Сразу не убили. Значит, заинтересовались. Будут спрашивать. А что я им расскажу? Байку про оздоровительную прогулку на побережье? Это почти правда, следовательно, в нее никто не поверит. Прикинуться идиотом? Тоже вариант, но с непредсказуемыми последствиями. Что там у нас из классики? У Джеймса Бонда всегда под рукой имелась какая-нибудь мелочь: часы со встроенной пилой по металлу или ручка-огнемет, на худой конец. К тому же ему везло с женщинами. Всегда в стане врага появлялась соблазнительная красавица, и он оказывался в ее объятиях, а затем на свободе. А тут - никаких подручных средств. Какая несправедливость! Решеток - и тех нет».
Дверь бесшумно открылась, и в комнату вошел невысокий мужчина лет тридцати. Он был одет в синие брюки и белую рубашку с короткими рукавами. Что-то в его внешности показалось Игорю знакомым, что-то неуловимо ускользающее, как будто из другой жизни.
- Здравствуйте, - заговорил он по-русски. - Меня зовут Раплинт.
Родная речь, прозвучавшая без акцента на чужой планете, заставила пленника вздрогнуть.
- Игорь. Здравствуйте, - нерешительно ответил Магин.
- Прошу прощения за неудобства, мы совсем недавно переехали на эту базу, еще не успели как следует обустроиться.
Безукоризненно правильная речь невероятного посетителя настораживала. Игорь не мог уловить, что конкретно вызывает у него беспокойство, и спросил:
- Извините, а вы кто? Я мог вас видеть раньше?
- Да, на нашей планете я продал вам попугая, обозвав его павлином.
- Вы землянин?! Но...
- Не надо задавать вопросов, - усмехнулся Раплинт. - Ни на один из них я не имею права отвечать. Сами понимаете - работа. Только скажу, что совершенно случайно вы оказались втянуты в некую секретную операцию. Каждая деталь в этой операции может иметь огромное значение. Поэтому к вам лично большая просьба. Сейчас принесут бумагу и ручку. Опишите подробно каждый свой шаг на этой планете. Когда закончите, мы сразу отправим вас обратно. На Земле наши коллеги проведут небольшой инструктаж о неразглашении, придумают легенду вашего временного отсутствия и - всем неприятностям конец.
Пока соотечественник говорил, Магин внимательно рассматривал его лицо. Ничего общего с тем пропитым типом на рынке, нормальный интеллигентный человек. Вот только взгляд... Складывалось впечатление, что его глаза смотрят на собеседника сквозь прицел. «Издержки профессии», - сделал заключение Игорь и сказал, вспоминая про Маргариту Петровну:
- У меня дома был пожар...
- Решим и эту проблему, - успокоил его Раплинт. - Мы - организация не бедная. Еще пожелания будут?
Вопросов в голове крутилось дикое множество. Не все из них относились непосредственно к делу, но все равно хотелось узнать, и что это за имя такое - Раплинт, и отчего у него на руках ни единого волоса, не бреет же он их, в самом деле, и почему он носит на запястье цепочку с медальоном в виде штурвала морского судна, вроде не должен иметь отношения к флоту... и так далее и тому подобное. Пожелание же было лишь одно:
- Завтра я, буду дома?
- Да.
Больше мужчина не сказал ни слова. Он поднялся с кресла и направился к выходу, оставив ошарашенного Магина наедине со своими мыслями.
«Вот это сюрприз! Человечество Земли вышло за пределы Солнечной системы, покорило черт знает какие расстояния! И никто ничего не знает. Невероятно! - Парень почувствовал гордость за соотечественников. - Какое тут может быть разглашение? Разве что выставить себя на всеобщее посмешище? А как он сыграл роль пьянчужки! От настоящего не отличишь. Вот ведь как выкладываются на работе!» Игорь пребывал в эйфории. Еще бы - проблема разрешилась сама собой: и домой тебя доставят, и с квартирой помогут. Чего еще желать?
Дверь снова отворилась, и в комнату вошел другой мужчина с папкой в руках. Он направился к столу.
«Сейчас напишу свою „Одиссею“ и - домой! Жаль, копию на память не дадут». Негромкий щелчок прервал радужные планы землянина, а вошедший рухнул, так и не дойдя до стола. В голове незнакомца появилось маленькое кровавое отверстие. «О господи! Только не это!»
Чистые листы бумаги закончили свой полет, когда в проеме показалась голова Мерлиса:
- Рогис, уходим. Ты в опасности.
- Кто тебя просил вмешиваться! - почти застонал Игорь. - Нашелся спаситель на мою голову! Без тебя все так хорошо складывалось!
- Дело, конечно, твое, но тот, кого здесь называют Раплинтом, тебя обманул. Вот послушай.
Из прямоугольной коробочки донесся знакомый голос, говоривший по-левертингски:
- Я подобрал ключик к землянину, это оказалось совсем несложно.
- Почему ты решил, что он тебе поверил? - спросил более грубый голос.
- Да у него на физиономии было крупными буквами написано: «Сочту за честь помочь в столь великом деле». К тому же мы ничем не рискуем. Все, что он забудет написать, расскажет под воздействием адской машинки. Заодно и проверим мою гипотезу.
У Магина почва начала уходить из-под ног. Только что его вознесли на умопомрачительные высоты и вдруг шмякнули сверху об пол... Как будто в подтверждение его мыслей из коробки донесся громкий шлепок.
- Что это? - вздохнул землянин.
- Один из них наступил на микрофон.
Не зря Игорю показалась подозрительной речь «соотечественника» - она была абсолютно правильной. Без искажений звуков, без неправильных ударений, с четко выговариваемыми окончаниями слов, как у хорошего диктора. Самое странное, что также правильно он говорил и на местном языке. Естественно, Магин не мог за столь короткий срок постигнуть все тонкости брундагакского, но он запомнил, что Радар как-то обратил его внимание на ведущего телевизионной передачи:
- Учись говорить, как этот диктор. Считается, что у него лучшая речь на континенте...
У Раплинта была ничуть не хуже.
- Что такое адская машинка? - Игорь встал.
- Вещь, с которой лучше не встречаться. Хочешь, расскажу подробнее?
- Не надо! - Магин сейчас походил на Отелло, ищущего, куда бы приложить свои руки. - Кругом одни сволочи!
- А где Крадус?
- Должен быть поблизости. Его раньше схватили. Стоп! А почему ты его назвал Крадусом?
- Все объяснения, когда выберемся отсюда.
- Согласен. Не одолжишь пистолет?
- Держи. - Майор вытащил еще одну «пушку» - третью - из заднего кармана и передал Игорю. - Надеюсь, я не получу неожиданный подарок в спину?
- У меня сегодня был непростой день, но с головой пока все в порядке.
Попугай сам помог себя обнаружить. Он громко орал, обзывая двух ассистентов в белых халатах самыми заковыристыми научными терминами до тех пор, пока дверь помещения, в котором его держали, не рухнула от удара Мерлиса. Выбитая дверь еще не успела приземлиться, а бывший майор уже проник внутрь, и два выстрела не позволили мучителям птички поднять тревогу. Третий выстрел чуть запоздал. У ассистентов в этой же комнате находился руководитель. Со стороны входа его прикрывала приборная доска, но, когда мужчина включил сигнализацию, он демаскировался.
- Юрджин Рондлан, назовите код аварийного вызова, - донеслось из динамиков сразу после того, как третий труп свалился на пол.
- Я все горло посадил, тебя дожидаясь, - недовольно пробурчал Радар. - А Мерлис чем тут занимается?
- Вырывает нас из лап некоего Раплинта. Человека, с сегодняшнего дня являющегося моим личным врагом.
- Твой враг - мой враг, если тебе не жалко, - поддержал попугай своего хозяина. - Освободите меня поскорее.
Пронзительный звук перекрыл голос птички, и в комнате замигало освещение.
- Мужики, поторопитесь! Если мне не изменяет память, через пять минут тут все взлетит на воздух.
Откреплять Крадуса было некогда, поэтому провода, соединяющие птичку с хитроумными приборами, были попросту оборваны.
- Нам прямо, а потом налево, - указывал он дорогу в коридоре. - Здесь остановись и стукни по треугольному камню.
Магин ударил, разбив хрупкую преграду.
- Бери кейс, и сматываемся.
Вначале они бежали по освещенным коридорам, но, когда беглецы попали в темноту, скорость пришлось значительно снизить, чтобы не поломать ноги о поверженных роботов. Вот и вонючая пещера, воспринимаемая теперь как манна небесная. И наконец звездное небо и шум моря. Успели!
- Прошло девять минут и пятнадцать секунд, - сообщил Мерлис, когда они удалились метров на пятьдесят от замаскированной норы.
- Ложись! - скомандовал Радар. Шум подземного взрыва прозвучал глухо, однако почву всколыхнуло ощутимо.
- Лучше иметь пять минут в запасе, чем на секунду опоздать, - объяснил Крадус свою неточность в прогнозе и, спохватившись, спросил: - Который час?
- Без трех минут полночь, - по-военному ответил Стракус.
- Все-таки опоздали! Через полчаса отправляется экспресс в столицу. Егоса ждет нас с билетами на вокзале.
- Еще не опоздали. У меня тут рядом Равос с машиной.
- Чего же мы стоим?

* * *

- Полковник, прибор практически не фиксирует ритмов работы мозга в человеческом диапазоне. Насколько я могу судить, в клетке самый обычный попугай.
- Вы уверены? - Паркас был готов уничтожить и техника, и его аппарат, и пол-Миргада в придачу.
- Так точно, - ответил подчиненный, чувствуя, что босс не в духе.
- Можете быть свободны.
Лорд Паркас не мог припомнить, когда в последний раз находился в таком скверном настроении. Пять минут назад он готовился праздновать победу, а в результате оказался у разбитого корыта. «Я начинаю тебя бояться, Нереса. Нельзя быть умнее своего начальника. Тем более нельзя это так нагло демонстрировать».
- Пирлис! Вызовите ко мне капитана Варенкуса.
«Ну что ж, герцогиня. Пора всерьез заняться твоими делишками».
В кабинет вошел старейший сотрудник отдела. Когда-то Паркаса определили в подручные к Варенкусу, типу довольно скучному в общении и несимпатичному внешне. Однако была у него одна положительная черта, позволяющая до сих пор служить в самом престижном отделе «Тихого совета». Капитану за счет его тошнотворной кропотливости удавалось порой раскручивать самые «вялые» дела.
- Присаживайтесь, капитан. У меня к вам крайне деликатное задание. Речь пойдет о нашей сотруднице, которая по косвенным (подчеркиваю - непроверенным) данным имеет некоторые отношения с графом Зиргениесом. Мне неизвестен характер этих связей.
Может, она попросту спит с ним время от времени ради экзотики - не знаю. Но в последнее время граф пару раз перешел нам дорогу, что, сами понимаете, насторожит кого угодно.
- Мне провести служебное расследование?

Предыдущая страница 14 Следующая страница


15 Николай Степанов

- Нет. Постарайтесь как можно больше узнать о делах графа. Сделать это нужно без шума. Пока официально мы с Зиргениесом не воюем. Кроме вас, о задании никто не должен знать.
- Сколько у меня времени?
- Первые результаты я хочу видеть через пять дней.
- Хорошо.
Варенкус покинул кабинет, а полковник заметил новое сообщение из Тринзега на экране своего компьютера.

«Объект наблюдения ведет себя чрезвычайно странно. Она допрашивает попугая и сильно обижается на его молчание. В ход пошли изощренные пытки, но единственная фраза, которую удалось добиться от бедной птички: „Ты у меня заговоришь, скотина“. На попугае уже нет половины перьев. Я впервые встречаю подобный метод обучения пернатых разговорной речи».

Полковник внимательно прочитал послание и усмехнулся: «Трудись, трудись, детка. Тебя за сегодняшний день обвели вокруг пальца дважды. Правда, первым разом воспользовался я».

* * *

Нереса действительно измотала себя пытками упрямого попугая. Она уже догадывалась, что перед ней, скорее всего, не Крадус, но ведь надежда умирает последней. Поэтому сначала отдала концы птичка. Герцогиня глубоко вздохнула и без сил упала на кровать. Появилось сильное желание напиться. «Почему все так случилось? Попугая отобрали у того человека, с которым он и должен был находиться. Самого землянина убили, о чем свидетельствовали фото и рассказ Мокриса. А дальше пошли сплошные неувязки. Труп в указанном месте обнаружить не удалось. Только следы борьбы и кровавые пятна. Три часа они с Фердиниусом обыскивали сквер, обзвонили все больницы. Результат - ноль. Допустим, тело утащили и спрятали в другом месте. Но что стряслось с попугаем? Не подменили же его, в самом деле, пока я отсутствовала? А впрочем...»
Нереса начала волноваться, но быстро взяла себя в руки. Стараясь не показывать вида, она внимательно присмотрелась к окружающей обстановке. «Дура я, дура! - мысленно воскликнула женщина. - Как я могла подумать, что любимый шеф оставит меня в покое?!»
Капитан космической разведки вскоре заметила мельчайшие устройства из шпионского арсенала. С ее опытом работы сделать это было несложно, как-никак одну школу проходили. «Вот что значит - расслабиться на отдыхе». В комнате зазвучал сигнал дитезера.
- Это я, - взволнованно сообщил Фердиниус. - Только что звонил поцарапанный парень, помнишь, у него еще рука на перевязи? Он сообщил невероятные вещи...
- Еду к тебе, - перебила женщина и спешно отключила аппарат. Она была уверена, что и в переговорном устройстве не обошлось без постороннего вмешательства. «Нет, лорд Паркас от меня подарков больше не дождется». Если бы не этот Мокрис со своими причудами, герцогиня не оставила бы свой дитезер без присмотра, а теперь придется от него избавляться. Жалко.
Сумку с аппаратом связи женщина оставила в прихожей, предварительно запретив Фердиниусу открывать рот.
- Теперь говори.
- Полчаса назад на вокзале видели всех четверых и попугая. Они садились в ночной экспресс до Рангоза. Живые и здоровые. Мистика какая-то. Пацан так перепугался, что сразу предложил вернуть деньги.
- Заплати ему еще. Давно я не получала такую приятную новость.
- Ладно, - пожал плечами мужчина.
- И еще. Я обязательно должна быть в столице среди встречающих экспресс. Мне срочно нужен второй дитезер и человек пять надежных ребят в Рангозе.
- А твой что, сломался?
- Хуже.
- Коллеги?
- Скорее всего.
- Плохо дело.
- Хорошего мало, но есть идея. Срочно найди девчонку моей комплекции. Пусть наденет мои тряпки и отвези ее подальше и от Тринзега, и от Рангоза.
- Думаешь, сработает?
- Уверена. У меня тоже есть сюрпризы для коллег.
Нереса извлекла из кармана куртки два небольших браслета. Один предназначался для глушения ее собственного биологического излучения, по которому за ней может вестись слежка, а второй служил передатчиком и при включении транслировал в эфир как раз такое излучение. Герцогиня нацепила глушитель себе на руку. Затем одновременно включила оба аппарата.
- Отдашь моей дублерше, - передала она Фердиниусу второй браслет, - сумку тоже.
- А разве я с тобой не еду?
- Нет, для достоверности лучше сопроводи «подсадную утку».
- Хорошо. Сама поедешь или дать водителя?
- Ночью в дороге хочу выспаться. Устала.
- Тогда пошли к антиграву, как раз для таких случаев держу. Радары его практически не видят.
- «Летучая мышь»?
- Ага, только усовершенствованная. Отец подарил.

Глава 14
КОМАНДОВАТЬ ПАРАДОМ БУДУ!

Резиденту эстину Бергиаманту, сектор Сирклан-три.
Срочно.
Совершенно секретно, код «альфа».

Нештатная ситуация на стационарном посту номер четыре. Неожиданное появление объекта «К» вместе с аборигеном планеты Земля (сектор Варлан-пять) привело к гибели агента Рондлана и уничтожению базы. Подробности неизвестны. По непроверенным данным оба «гостя» не пострадали. Пытаюсь выяснить их местонахождение. Испытываю катастрофическую нехватку ресурсов.
Региональный агент сектора Варлан-пять юрджин Раплинт.
Планета Брундагак.
Сектор Сирклан-три.
Семь тысяч триста двадцать девятый цикл от великого исхода,
тридцать четвертый день второй четверти.

Региональному агенту сектора Варлан-пять юрджину Раплинту.
Сектор Сирклан-три.
Совершенно секретно, код «альфа-ноль».

В связи с необычным поведением объекта «К» провести корректировку ПРОЕКТА по варианту Си. Аборигена изолировать (допускается ликвидация). К осуществлению операции привлечь местные ресурсы. Приоритет операции ноль-один.
С момента получения данного сообщения вам надлежит считать себя временно исполняющим обязанности регионального агента сектора Сирклан-три.
Резидент сектора Сирклан-три эстин Бергиамант.
Семь тысяч триста двадцать девятый цикл от великого исхода,
тридцать четвертый день второй четверти.

* * *

Перед тем как отправиться в деревеньку неподалеку от Миргада, Геренписа подробно изучила данные о майоре Стракусе.
Если судить по всем бумагам, то получалось, что майор - мужик в общем-то неплохой. Не бабник, от которых она в свое время устала, не пижон, каковыми блондинка считала большую половину сильного пола, и не слюнтяй. Последних она просто не переносила. Только одно обстоятельство несколько насторожило сыщицу поневоле. В разделе «Компрометирующие обстоятельства» имелась всего одна запись: «Чересчур скрытен, пока обнаружить не удалось». Попробуй его найди, если ни особых привязанностей, ни дурных привычек не имеется. Зацепиться не за что. Как он еще умудрился дослужиться до майора с такой приличной репутацией?
То, что майор побывал в Северном текстроне, Геренписе стало известно сразу после разговора с Дранбасом. Зря она не прислушалась к внутреннему голосу, убеждавшему, что это слишком хорошо, чтобы быть правдой, когда легко приобрела безукоризненно выполненное удостоверение титулованной особы. Просто тогда захотелось хоть на время переплюнуть одного старого знакомого. Теперь придется отложить это до следующего раза, если удастся выкарабкаться из капкана.
О том, что Стракусу не удалось без происшествий пройтись по улицам криминального района, Геренписе было несложно узнать после нескольких звонков нужным людям. Парни Обергюса, «хозяева» привокзального переулка, хотели позабавиться с мальчишкой, внезапно оказавшимся на их территории, но напоролись на жесткий разговор с вооруженным типом, прилично владеющим собственными кулаками. Применять оружие незнакомец не стал, посему расстались мирно. А пара сломанных ребер и вывихнутая челюсть в этом районе никогда не считались уроном. Обергюс еще заметил: «Легко отделались. Могли бы всей компанией сыграть в ящик».
Скорее всего мальчишка, которого не дал в обиду майор, являлся водителем пропавшей «скорой помощи». Ни машину, ни шофера после злополучной перестрелки в медицинском блоке так и не нашли. Парнишку автоматически посчитали ликвидированным (зачем человеку в бегах лишний свидетель), а машину - сброшенной в речку за городом. В ее мутной воде можно надежно спрятать все, что угодно, вплоть до небольшого космического корабля.
Геренписа отметила первую ошибку людей Дранбаса. Правда, они не знали о стычке в привокзальном переулке. Если Стракус вытащил парня из беды, значит, на это имелись веские причины. Что-то заставило беглеца взять себе напарника.
Короткое досье на водителя - Авоса - содержало совсем мало информации. Предыдущее место жительства - деревня Барски. И все.
Первый визит женщина решила нанести родителям пропавшего без вести водителя. Нужна была хоть какая-то ниточка, а там и до клубка недалеко.

* * *

Дорога от Тринзега до Рангоза занимала почти сутки, и у путешественников оказалось достаточно времени для разговора по душам. Равоса и Егосу решили не посвящать в детали дела, оставив их в одном из двух занимаемых компанией пассажирских блоков. Несмотря на краткость визита в курортный город, юноше удалось воплотить мечту своего детства и посетить подводный дворец. Теперь его просто переполняли впечатления, не поделиться которыми он считал величайшим преступлением. В лице скромной деревенской девушки он нашел благодарного слушателя. Рогис, Мерлис и Крадус уединились в другом блоке. Их разговор имел совершенно иную направленность.
- Я знаю, кто вы на самом деле, - начал разговор Стракус. - Первый раз тебя, - указал он на Магина, - я увидел на Земле и собирался устранить как ненужного свидетеля в деле Крадуса. Ведь основной моей задачей было обнаружить местоположение на Земле базы ученого, за которым моя бывшая организация следила уже полгода.
- Почему бывшая? - попугай старался держаться подальше от рассказчика.
- Мы с напарницей провалили ответственную миссию, и кто-то должен был понести за это наказание. Она оказалась хитрее. До такой степени, что под удар поставила не только мою репутацию, но и саму жизнь. В результате я пустился в бега.
- И «совершенно случайно» встретил нас? - съязвил Радар. - Девушкам на ночь будешь рассказывать подобные сказки.
- А как еще на вас можно было наткнуться? Только случайно. Жучок, который мне удалось поставить на твои перья, к тому времени замолчал. Иначе мои коллеги давно бы вас обнаружили.
Радар собирался подробнее порасспросить насчет жучка, но землянин не дал ему возможности.
- Но это же абсолютно нелогично, - присоединяться к тем, кого ищут, когда ты сам в бегах, - высказался он. - Или я чего-то не понимаю?
- Все правильно. Но так же рассуждают и мои коллеги. Бывшие, - добавил он после короткой заминки. - Там, где ищут Крадуса, не станут искать меня, и наоборот. Да и не привык я убегать и прятаться. Всю жизнь был только охотником. Может, поэтому вчера вечером и решил проследить, куда вы так срочно решили уехать.
- Твое любопытство спасло нам жизнь, - Радар вышел на середину столика, - но один поступок еще не говорит о том, что ты на нашей стороне.
- Сейчас я только на своей стороне. Конечно, профессиональный интерес к ученому в образе птички у меня остался, да и твоя компания вполне устраивает, - кивнул майор Магину. - Но навязывать вам свое общество не собираюсь.
- Мерлис, а что тебе еще удалось узнать на подземной базе?
- К началу разговора я не успел, но мне удалось услышать, о чем Раплинт спорил с другим типом, перед тем как отправиться к тебе. Он утверждал, что проект начинает выходить из-под контроля и следует откорректировать катализатор процесса. Второй считал все произошедшее случайностью. Пару фраз твоего «cooтечественника» я запомнил дословно: «Произошло то, чего не должно было произойти. Птичка обретает собственные крылья, и это может свести на нет весь проект». Затем он скрылся за массивной дверью, а мне осталось только ждать удобного момента.
- Крадус, а ты в пещере видел Раплинта?
- Нет, меня сразу притащили в лабораторию и начали цеплять провода.
- Дело в том, что твой вонючий хозяин на Земле, он же спаситель от зубов собаки и Раплинт - одно и то же лицо. И мне все эти игры в шпионов очень не нравятся.
У попугая нижняя часть клюва медленно покинула верхнюю.
- Дочирикался! Оказывается, меня пасли не только агенты «Тихого совета», но и кто-то еще. Явно не местного происхождения. Теперь я ничего гарантировать не могу.
- Заметь, этот «кто-то» преуспел гораздо больше.
- Они знают секрет межпланетных перемещений, почти в совершенстве владеют твоим языком, имеют роботов и оружие неизвестной конструкции, и им известно расположение моих тайников. Надеюсь, не всех.
- Такой противник вызывает невольное уважение, - подключился к разговору Мерлис.
- Насчет уважения - не уверен... А вот мое возвращение на Землю, похоже, откладывается на неопределенный срок. Как ты считаешь, Крадус?
- Да, кажется, на этой неделе ты вряд ли начнешь ремонт в сгоревшей квартире, шансы на скорое путешествие домой близки к нулю. Но пока еще ему не равны.
- Всегда приятно, когда друзья поддерживают в тебе оптимизм. Спасибо, Радар, - Магин подпер руками голову и обратился к майору: - Тебе в своей работе приходилось сталкиваться с чем-либо подобным? Я имею в виду ребят из подземелья?
- У нашей службы самое серьезное дело за последние двести лет - это он, - Стракус указал на попугая. - Тут же получается еще круче. И самое обидное - мне никто не поверит, я беглец. Даже если явлюсь с повинной, то все равно лично для меня все будет кончено: прокрутят через адскую машинку, отсеют нужную для себя информацию, остальное запишут в разряд несущественных деталей и поставят огромный крест. Прежде всего - на моей жизни.
- Значит, союзников нам искать негде, - заключил Крадус.
- Неужели и у тебя никого нет? - удивился Игорь.
- Пока я в образе птички, к кому-то обращаться бессмысленно. А для того чтобы стать человеком, нужно проникнуть на одну из моих баз. В Тринзеге не получилось. И теперь нет никаких гарантий, что на двух оставшихся не поджидают сюрпризы похлеще этого.
- Крадус, когда ты успел понастроить столько лабораторий? Если не секрет. - Бывший майор удивленно, посмотрел на маленькую птичку.
- Я их не построил, я их нашел. А где и как - это уже секрет.

* * *

Всю ночь и все утро Геренписа провела перед экраном компьютера, прерываясь только на звонки. Визит в дом Авоса навел ее на мысль о Тринзеге. Мальчик с детства мечтал там побывать, и поскольку Стракус не убил свидетеля, то вполне мог предоставить Авосу такую возможность - какая разница, где прятаться.
Из курортного города несостоявшаяся графиня получила обнадеживающую информацию. Там видели сразу двух человек не в меру крутого нрава. Заметили в городе и машину на колесах во время гравитационной бури. Геренписе даже удалось переговорить с лейтенантом Порегисом, которого видели на колесном автомобиле. Ему дама представилась коллекционером автомобильных раритетов.
- Мадам, вам надо было обратиться на день раньше. Еще вчера утром эта колымага стояла возле полицейского участка. Мы надеялись, что хозяин ее все-таки заберет. Правда, он мне сразу сказал о покупке нового средства передвижения и желании избавиться от старого.
- Спасибо, офицер, что уделили мне внимание.
На следующий день после гравитационной бури антигравы на рынке Тринзега практически никто не покупал. Было продано лишь три машины класса Т-1 и одна - класса Т-3. Геренписа узнала, что среди трехместных автомобилей две были проданы женщинам. Решив, что Т-3 Стракусу незачем, она набрала номер офиса по продаже подержанных машин.
- Добрый день, это отдел продаж?
- Да, мадам. Вы хотите приобрести антиграв?
- Нет. Вчера мой муж уже приобрел у вас машину. И в тот же день ее угнали.
- Мадам, как хорошо, что вы позвонили! Передайте вашему мужу - машина найдена на вокзале. Кто-то, видимо, спешил на ночной экспресс до Рангоза. Полиция еще ночью обнаружила брошенный антиграв с электронными ключами внутри. Приезжайте в полицейский участок восточного округа и передайте своему супругу, чтобы в следующий раз не забывал ключи в салоне.
- Какая радость! Большое спасибо.
Женщина от всего сердца поблагодарила работника офиса. Теперь она была уверена - ее цель вечером будет в столице. На Южном вокзале. Осталось только найти способ самой добраться туда к сроку.
Геренписа набрала еще один номер, слегка сморщила носик и сказала:
- Граф, это я. Узнал?
- Да.
- Помнишь, за тобой один старый должок?
- Долги я никогда не забываю. Особенно женщинам.
- Мне нужно быть в Рангозе не позднее чем через десять часов.
- Сейчас ты где?
- Минут через десять буду на площади Закона.
- Договорились. Тебя будет ждать черная тачка. Назовешь моему человеку свое третье имя.

Предыдущая страница 15 Следующая страница


Танцор 16

Связь прервалась. При любых других обстоятельствах Геренписа не стала бы обращаться к услугам графа Зиргениеса, но он единственный в Миргаде имел скоростные антигравы.
Граф тоже не слишком обрадовался неожиданному разговору со старой знакомой. Двадцать лет прошло с их первой встречи. Звали девушку тогда по-другому, и занималась двенадцатилетняя Верлюса исключительно карманными кражами. Правда, совершала она их виртуозно. Ни граф, ни его многочисленные телохранители не заметили, как лишились содержимого своих карманов. Уже в те годы имя девочки было известно в преступном мире Миргада, так что более маститому авантюристу не составило особого труда найти преступницу. Знакомство состоялось в доме графа. Он внимательно посмотрел в смышленые глаза воришки и назначил суровое наказание: отправил Верлюсу учиться. Зиргениес давно подыскивал себе секретаря и решил, что юная особа удовлетворяет почти всем необходимым критериям.
Так воришка стала Терписой. Девочка быстро освоила начальную образовательную программу, а затем среднюю и высшую. Она серьезно увлеклась информационными технологиями и начала забывать криминальное прошлое. Но прошлое ее не отпустило. Граф не позволил забыть о долге. Когда выпускница университета без согласования с Зиргениусом согласилась на предложение одной из преуспевающих компаний, в ее сумочке нашли наркотики. Две ночи, проведенные в следственном изоляторе, она запомнила надолго. Выпустили девушку под залог, внесенный графом.
- Сколько нужно заплатить, чтобы вы оставили меня в покое? - спросила девушка своего «благодетеля».
- Сущий пустяк - жизнь, - усмехаясь ответил он.
- Мою или вашу? - спросила Терписа, строго глядя прямо в глаза собеседника.
Графу впервые стало не по себе. У сопливой, как он считал, девчонки оказался твердый характер.
- Твоя большой ценности не представляет. - Граф решил взять свою протеже на испуг.
- Договорились, - недрогнувшим голосом сказала молодая женщина и стала работать секретарем Зиргениеса. Началась новая веха ее жизни, и новую работницу теперь звали Ренписа.
Полученные в университете знания, помноженные на природную сообразительность девушки, дали прекрасные результаты. Секретарша графа умело проникала в электронную переписку конкурентов, при необходимости отслеживала направление финансовых потоков той или иной организации. Это не могло не отразиться на результатах коммерческой деятельности конторы Зиргениеса. Через три года экономические показатели выросли слишком заметно. Но, что самое поразительное, ни одна проверка государственных комиссий не смогла обнаружить ничего криминального. Конкуренты графа заволновались. Их попросту начали вытеснять с обжитых рынков и сокращать сферы влияния. Понятно, что противники не сидели сложа руки. Общая беда сближает, и они объединились, а объединившись, решили действовать.
Как-то раз Ренписа заметила нечто общее в банковских операциях конкурентов: с их счетов на один и тот же адрес поступили равные суммы. От каждого. Счет получателя был ей хорошо известен - он принадлежал фирме, выполнявшей самые грязные дела заказчиков прямо в день получения аванса. А какой общий интерес мог связывать всех пятерых? Только один.
Вечером секретарша задержалась на работе и оказалась свидетелем процесса оплаты очередной клиенткой услуг графа.
- Есть срочный разговор по старому долгу, - Ренписа вошла без стука в тот момент, когда ее босс окончательно приготовился к получению «гонорара».
- Да как ты смеешь!.. - взорвался граф.
- Прошу незамедлительно подойти к моему терминалу. - Девушка окинула презрительным взглядом обнаженную фигуру босса и вышла из кабинета.
- Что ты себе позволяешь!? Я жду объяснений! - вне себя от гнева прорычал начальник уже в приемной.
Девушка не успела ничего сказать в ответ, как раздался оглушительный взрыв, выбивший дверь кабинета шефа.
В каждой женщине заложена своя изюминка. У одной это обворожительная фигура, у другой шарм и обаяние, у третьей необузданный взрыв страстей. Нынешняя посетительница графа также имела свою особенность. Правда, сугубо технического характера, о которой и сама не подозревала, но свой эффект она произвела. Пристрастие графа к женскому полу чуть не привело его к гибели. Зиргениес не сразу осознал произошедшее, а когда понял, почти с любовью посмотрел на секретаршу. Ответный взгляд не был столь любезным.
- Теперь я могу считать себя свободной? - твердо спросила женщина. Нежные взгляды ее обмануть не могли.
Ренписа не только спасла жизнь своему шефу, но и предотвратила крах всей его империи. Обиженные конкуренты не собирались останавливаться на физической ликвидации графа. Накануне операции они перекинули через сеть тайные каналы к финансовым накоплениям Зиргениеса. Незаметные для кого угодно, но не для Ренписы. Она перестроила их на свое усмотрение, и, вместо того чтобы откачивать деньги из кармана графа, каналы заработали в обратную сторону, обескровливая счета, которые должны были пополнять. Перекачанная сумма сразу переправлялась еще на несколько счетов, известных только ей.
- Я разорила ваших конкурентов. Причем так, что они не смогут пожаловаться, - сообщила секретарша начальнику.
Намек он понял:
- Теперь я твой должник. Надеюсь, после ухода ты не оставишь мне какого-нибудь сюрприза?
- Вы правы, босс. Я подстраховалась, потому что хочу уйти от вас живой. Свою зарплату и премиальные я уже перечислила куда надо. А насчет вашего долга... им я обязательно воспользуюсь. Хочется узнать, как некоторые мужчины держат слово.
Разговор происходил семь лет назад, и только сейчас Геренписа (это имя она взяла сразу после увольнения) впервые связалась со своим первым и последним боссом. Ни до Зиргениеса, ни после у нее не было начальников.
- Срочно в Рангоз, - приказала она пилоту, после того как назвала пароль.
- Извини, детка. У меня другой приказ, - в лицо женщины ударила струя сонного газа.

* * *

После беседы с бывшим майором Игорь вернулся в свой блок не в лучшем расположении духа. Веселившаяся до этого молодежь притихла.
- Я, пожалуй, пойду к себе, - поднялся Равос. Землянин ничего не ответил.
Он посадил попугая на стол и присел на лежанку. Судя по сосредоточенному виду, Магин обдумывал нечто важное. До этого дня он спокойно выполнял роль ведомого, поскольку Крадус не предвидел особых сложностей в отправке землянина обратно на родную планету. Теперь обстоятельства изменились, ученый больше не владел ситуацией. Там, где по его словам, все должно было проходить гладко, возникли непредвиденные осложнения. Задача перешла в разряд чрезвычайно сложных. Каждая следующая ошибка могла привести к трагическому исходу.
«Как это ни прискорбно, но пора брать власть в свои руки! - Игорь принял решение, и на душе как-то сразу полегчало. - В конце концов, от успешного выполнения нашей миссии мое будущее зависит гораздо сильнее, чем будущее всех остальных. Мне нужно остаться в живых - раз. Добраться до лаборатории - два. Раздобыть денег для ремонта квартиры - три. Вернуться на Землю - четыре. Так что деваться некуда, придется становиться великим комбинатором, а значит - командовать парадом буду! Хочет он (парад) того или нет».
- Никак полегчало? - отметил изменение в настроении человека попугай.
- Ага. В вашем экспрессе кормят?
- Как, опять? - вскричал попугай. - Младенцы реже есть просят! Егоса, может, ты его грудью покормишь?
Красавица тут же покрылась румянцем.
- Вот видишь? А ты его защищала! Ну-ка, живо проси у девушки прощения!
- Да чтобы я... - начал хорохориться пернатый дворянин, но Магин прижал пальцем хвост птички к столу, и тот заговорил совсем другим голосом: - Егоса, прости, был не прав.
- Сколько нам еще лететь? - спросил Игорь.
- Часов десять, - ответил попугай.
- А у вас бывают остановки по требованию?
- Это же экспресс!
- А если требование настоятельное, подкрепленное весомыми аргументами?
- Думаешь, нас ждут в Рангозе?
- Посуди сам. Мы попали в мышеловку к людям, которые и тебя, и меня хорошо знали. Нам повезло. Теперь поставь себя на их место. Добыча вырвалась из рук охотника и стремится удрать как можно дальше. Ты сам говорил, рейс Тринзег - Рангоз единственный ночью. Ни одно такси с такой скоростью, да еще без остановок, на эти дистанции не ходит. Поэтому логично предположить, что мы сядем в экспресс. Останется лишь устроить теплую встречу на конечной остановке. Или ты думаешь, Раплинт работает в одиночку?
- Нет, я так не думаю.
- Рогис, а кто такой Раплинт? - донесся звонкий голосок.
«Нельзя же так зацикливаться на проблемах», - Игорь забыл, что девушка, которую они не собирались посвящать в свои опасные планы, сидит рядом.
- Извини, Егоса. Не хотелось тебя втягивать в свои дела.
- Это я поняла, когда ты пришел домой с простреленным сердцем и начал говорить о царапинах. Что же, вы думаете, я совсем дурочка?
- Никто так не думает. Просто ты женщина, и тебе не стоит заниматься мужскими делами.
- Во-первых, я девушка. Во-вторых, где бы вы сейчас были, если бы не мой поднос? А в-третьих, даже не пытайтесь от меня избавиться. Не получится!
Игорь с Радаром переглянулись. Оказывается, их спутница могла рьяно отстаивать интересы не только братьев наших меньших, но и за свои повоевать.
- К тому же я знаю, как легко остановить экспресс, не прибегая к насилию, - вытащила из рукава козырного туза Егоса.
- Как?
- Дайте мне слово, что возьмете с собой, - тогда скажу.
- Егоса, мы тебя берем, - не задумываясь, произнес Радар.
- Пусть он скажет. - Девушка кивнула на Магина, интуитивно почувствовав, что в их небольшой труппе произошло перераспределение ролей.
- Егоса, тебе с нами нельзя. Я никогда не смогу себе простить, если с тобой что-нибудь случится.
- Свой выбор я сделала, когда покинула хутор, где родилась. А «что-нибудь» может случиться со мной и вне твоей компании. Просто сознайся - ты боишься увидеть или узнать, что со мной произошли неприятности. Тебе станет больно, и боишься ты именно этого. Мужчины привыкли жалеть только себя.
Магин застыл от неожиданности. Откуда у обычной деревенской девчонки такие суждения? И главное - с ними трудно спорить. За внешней романтичностью мужчин действительно скрывается самый обыкновенный мужской эгоизм. «Не переживу, если узнаю, что с тобой что-нибудь случилось, - говорим мы. - А если не узнаю про сей прискорбный факт - и слава богу!»
- Не бросайте меня, пожалуйста, - на глаза Егосы навернулись слезы.
Это стало последним и самым действенным аргументом для принятия еще одного сложного решения.
- Обещаю взять тебя в команду, - выдавил из себя Игорь. Теперь в его голосе не было никакой теплоты. - Но учти: мы начинаем серьезную игру, и поблажек никому не будет.
Оставалось решить вопрос с Мерлисом и Равосом. Игорь оставил девушку с попугаем и направился в блок к бывшему майору.
- Есть разговор тет-а-тет, - начал Магин, обращаясь к Стракусу, после того как юноша покинул пассажирскую каюту, продолжил: - Мерлис, если я не ошибаюсь, ни мне, ни тебе, ни Крадусу лучше не попадать в руки спецслужб вашей планеты.
- Безусловно.
- Долго прятаться от них и от «пещерных» людей мы, скорее всего, не сможем. Найдут.
- В этом я тоже уверен.
- Как насчет бегства на Землю?
- Ты приглашаешь?
- Имею право. Я - единственный представитель далекой планеты на Брундагаке.
- Твое предложение - самое сумасшедшее из всех, которые мне доводилось слышать. Может, поэтому я на него и соглашусь.
- С первым решили, переходим ко второму. Думай, что делать с Равосом. Взять его ты можешь только под свою ответственность. На моей уже расположилась Егоса.
- Парень останется со мной. Или погибнем вместе, или спасемся.
- Договорились. Сейчас два часа отдыхаем - и ко мне. На первое заседание военного совета.

Глава 15
ПОВЕЛИТЕЛЬНОЕ НАКЛОНЕНИЕ

Сонный газ выполняет свою функцию только в том случае, когда попадает в легкие. Геренписа сделала резкий выдох, отгоняя усыпляющие пары, и, падая на пилота, схватила его за горло. Она знала эффективное средство борьбы с желающими отправить ее на покой и надавила парню на сонную артерию. В результате жертвой стал тот, кто первым начал охоту.
Пассажирка открыла дверцу и проветрила кабину антиграва. «Что ж, Зиргениес, теперь за тобой два долга». Женщина обезоружила летчика и принялась приводить его в чувство.
- Оклемался? Не дергайся. Я научилась стрелять, когда ты еще под стол пешком ходил, детка. Будем считать, что в первый раз ты не расслышал мою просьбу. Повторяю: если мы срочно не отправимся в Рангоз, в твоей голове станет как минимум на одну дырку больше, - для наглядности к голове пилота был приставлен маленький пистолет.
Чего не сделаешь, когда тебя просит женщина? Особенно если свою просьбу она подкрепляет такими весомыми аргументами. Любой мужчина станет покладистым.
- Как прикажете, мадам, - и аппарат мгновенно поднялся в воздух.
- Браслетики на ногах чувствуешь? - спросила блондинка, убирая миниатюрное оружие.
- Да.
- Это мои. Для непослушных мальчиков. Если вздумаешь показывать фокусы, произойдет сначала один кольцевой взрыв, затем второй.
- Все понял. Извините, что обозвал вас деткой.
Кольцевой взрыв обеспечивал уничтожение замкнутого обручем тела без какого-либо ущерба для окружающих. С помощью таких браслетов рубили деревья, резали трубы.
- К твоему боссу я зайду, когда захочу этого сама, а не по его прихоти. Можешь при встрече так ему и передать. Хотя... в твоем нынешнем положении спешить к графу не советую. - Устроившись в кресле поудобнее, Геренписа спросила: - В котором часу мы сможем попасть в столицу?
- Часов через восемь.
- Я полагаю, тебе необходимо доложить о выполнении задания?
- Да, - пилот несколько оживился.
- Но раз уж ты его не выполнил, то и докладывать не стоит.
За время совместной работы Геренписа хорошо изучила методы Зиргениеса и была уверена, что на такой случай у него наверняка припасено какое-нибудь кодовое слово о провале операции. Не питала она иллюзий и по другому поводу.
- Минут двадцать у нас есть? Или граф уже организовал преследование?
Пилот наконец осознал, с кем он связался. Блондинка, которой он дал бы от силы лет двадцать пять, знала все повадки его босса и просчитывала ситуацию на несколько ходов вперед.
- Через пятнадцать минут начнется погоня, - честно ответил он.
- У босса есть более быстроходные аппараты?
- Нет, но имеются костюмы пилотов, позволяющие выдерживать повышенные перегрузки. Часов через шесть нас все равно догонят.
- Когда догонят, тогда и будем решать проблему. А пока гони на полной.

* * *

- У тебя какая группа крови по земной классификации? - спросил Радар, развернув в пассажирском блоке целую медицинскую лабораторию. Все необходимое оборудование находилось в том самом кейсе, из-за которого наделали столько шума в подземелье.
- Никогда не интересовался. А тебе зачем?
- Сейчас буду проводить расширенный анализ. Помнишь наш разговор на острове?
- Не дамся, еще чего не хватало! Я тебе не подопытный кролик и не собака Павлова, - Магин непроизвольно побледнел.
- Егоса, посмотри на этого героя. Испугался! Великий укротитель коргенов боится обычного медицинского штепсона!
- Радар, только не надо проверять меня на вшивость. Да, я боюсь вида крови. И, в принципе, не вижу в этом ничего зазорного, - Игорь разволновался не на шутку.
- Скажите, а зачем медицинское обследование? Рогис болен? - встревожилась девушка. - Вроде не похоже. К тому же здесь не слишком подходящие условия.
- Вот, послушай умного человека. Она дело говорит, - поддержал слова Егосы кандидат в подопытные кролики. - Хоть один человек на этой планете не имеет вампирских наклонностей.
- Да как вы не понимаете! - возмутился попугай. - Я просто обязан проверить научную гипотезу. Сейчас у нас есть время, которого потом может и не быть. Ты спешишь попасть обратно домой или я? А насчет вида крови и дырки в коже можешь не беспокоиться. Штепсон - это тебе не шприц. Даю стопроцентную гарантию, ты ничего не увидишь и не почувствуешь.
При словах «стопроцентная гарантия» землянина слегка передернуло.
- Да? Недавно одна птица-говорун мне тоже начирикала что-то и про гарантию, и про сто процентов. А потом в гарантированно тихом месте пол скалы снесло. И никто не виноват. Может, это я сам так неудачно чихнул?
- Нашел чем попрекать, - обиделся попугай. - Сознайся лучше, что себя пересилить не можешь. Но я действительно обещаю: ты ничего не почувствуешь.
- Только труп ничего не чувствует, - пробурчал Магин.
- До чего же ты становишься нудным, когда боишься. А еще в командиры собрался.
Нерешительность - не самое лучшее качество руководителя, поэтому Игорь уверенно положил руку на стол:
- Ладно, чего не сделаешь ради науки. Тащи свой штепсон.
Гибкая трубка с присоской на конце была установлена, после чего заработало устройство из кейса.
- Все, дело сделано. Можешь отсоединяться. Осталось только дождаться результатов. - Попугай углубился в изучение цветных картинок на небольшом экране.
- Ты не сказала, как собираешься притормозить экспресс, - обратился Магин к девушке, с интересом рассматривавшей прибор Крадуса.
- Это несложно. Моя старшая сестра сумела это сделать один раз, когда появлялась на свет. То же самое я хочу проделать сейчас, правда, не без обмана.
- Не понял.
- Когда у женщины начинаются роды, ее должны срочно доставить в ближайший медицинский пункт.
- Ты хочешь сыграть роль беременной мамаши?

Предыдущая страница 16 Следующая страница


17 Николай Степанов

- А что тут такого? - щеки Егосы слегка зарумянились. - Когда-то же придется. Нас высадят в ближайшем населенном пункте, а оттуда отправят в больницу.
- Здорово! А там ты заявишь, что еще годика два потерпишь. Кого возьмешь на роль мужа?
- Тебя, конечно. Я в своей жизни видела только одного мужчину без одежды.
- Э... - только и смог произнести Игорь.
- Этого не может быть! - закричал попугай, не отрываясь от экрана.
- Я правду говорю! - обиделась девушка. - Чего он?!
- Вы о чем? - недоуменно спросил пернатый ученый и, указывая крылом в экран, продолжил: - Тут такое! Знаешь, какой у тебя показатель по Критсу? Молчишь!? Девятнадцать и шесть.
Радар сделал эффектную паузу, но в обморок никто не упал. Тогда он сделал второй заход:
- А по Гримстолю вообще сорок, - слушатели продолжали оставаться равнодушными. Тогда Крадус не выдержал и заорал во все свое птичье горло: - У нормальных людей и тот, и другой больше пяти никогда не бывает!
- Значит, я ненормальный, - спокойно констатировал Игорь. - Подумаешь! Может, у нас на Земле все такие?
- За кого ты меня принимаешь? За ученого или шарлатана? Думаешь, я на вашей Земле подобные анализы не проводил? Там тройка - уже редкость.
- Знаешь, Радар, если бы твои показатели мне хотя бы о чем-то говорили, я бы смог разделить твое удивление. А так, извини.
Магину даже стало жалко великого ученого. Тот сообщил величайшую новость - и никакой реакции. Так чувствует себя человек, которому приходится объяснять смысл рассказанного анекдота, если собеседник начисто лишен чувства юмора.
- Лет триста назад наши ученые обнаружили необычное свойство крови, которое обозначили как фактор разумности. Чуть позже была разработана шкала измерения по Критсу.
- Кровь с мозгами? Это сильно.
- Давай лучше назовем по-другому - с опытом. Чем дольше существует та или иная раса, тем выше становится этот показатель. За триста лет наблюдений на Брундагаке он изменился чуть больше чем на одну десятую.
- Ерунда получается. Согласно вашей теории, моя кровь принадлежит расе, которая раза в четыре древнее здешней и раз в шесть старше земной?
- Это если считать с нулевой отметки. На самом деле твои цифры свидетельствуют о большем разрыве. Факт.
- Ладно, один показатель проехали. Чем еще порадуешь?
- Второй показатель объясняет поведение коргенов. Он еще называется повелительным. Твою кровь можно переливать любому. Она перестраивается, согласно мозговым импульсам организма, но если они слабее, чем ее собственные, то настройка происходит на ритмы мозга владельца, то бишь на твои. Понятно?
- Нет, - уверенно произнес мужчина.
Попугай всем своим видом продемонстрировал, насколько ему тяжело работать с необученной аудиторией, и недовольно пояснил:
- Коргены стали дистанционной, а биоконг - неотъемлемой частью тебя самого. И получается, что принести камень ты приказывал практически себе. Остается только один вопрос: кто ты?
- До сегодняшнего дня я наивно полагал, что являюсь обычным человеком с планеты Земля. Ты вывалил на меня кучу невероятной информации и хочешь, чтобы я нашел ей правдоподобное объяснение? Да хоть всю кровь из меня выкачай... Погоди, погоди. - Магин задумался, пытаясь ухватиться за промелькнувшие в голове воспоминания. - Лет пятнадцать назад мы с отцом ходили в многодневку по глухим местам, где-то за Уралом. Меня укусила то ли гадюка, то ли еще какая-то живность. Не помню. В общем, когда отцу удалось добраться до ближайшей больницы, живым меня можно было считать разве что условно. Срочно требовалось полное переливание крови. А в поселке доноров - мой отец да незнакомец, утверждавший, что у него универсальная группа. Врачи решили - хуже уже не будет. Сделали частичное, насколько это было возможно. Отец потом рассказывал, что мужчина дал непомерное количество крови и даже не побледнел. Мне тогда действительно полегчало, а когда доставили в город, ничего обнаружено не было. Посчитали симулянтом. А я ведь чуть не умер.
- Зато теперь мы знаем твою группу.
- Раз всем подходит, значит, первая.
- Нет. Группа крови повелительного наклонения, - многозначительно произнес попугай.
- Неужели и такая встречается?
- По крайней мере - в единственном экземпляре.
- И что мне с этим богатством делать?
- Ни в коем случае не попадаться в руки ни «Тихому совету», ни Раплинту. Если они догадаются провести такой же анализ, ты автоматически превратишься в резервуар ценнейшей жидкости - кровь из тебя будут качать ведрами.
- Спасибо. Утешил!

* * *

Сигналы антигравов-преследователей появились на экране на час раньше ожидаемого времени. Радары не смогли бы их обнаружить, поскольку эти аппараты принадлежали к классу «Летучая мышь». Хорошо, что небо было безоблачным, и две стремительные точки удалось легко распознать по оптико-электронной информации, поступающей со спутника, с которым в антиграве Геренписы имелась вполне приемлемая связь.
- Это за нами, - указал на экран пилот.
- Они нас тоже видят?
- На такой скорости - вряд ли. Скорее всего, у них перегрелась обшивка, и связи со спутником нет, а на радарах мы не видны.
- Снижайся за тем лесом. Автопилот на твоей машине работает?
- Да.
- Настрой его на полет до Рангоза.
Сразу после посадки и пассажир, и водитель покинули машину. Летчик запустил автопилот, аппарат поднялся в воздух и продолжил путешествие в беспилотном, а заодно и в беспассажирском режиме. Минут через пять вслед за ним над лесом пронеслись две черные машины.
- Спокойной ночи, - пожелала водителю женщина и воспользовалась баллончиком с сонным газом. Попутчик теперь ей ни к чему, пусть поспит часиков десять на свежем воздухе.
«Жаль, из-за этого я не успеваю к прибытию экспресса. Но ничего, Стракус и там должен оставить свой след. Не он, так его напарник. Главное, чтобы они не успели еще куда-нибудь уехать. Сколько тут до ближайшего населенного пункта?» - Геренписа достала портативный компьютер, с которым практически не расставалась, и вывела на экран карту местности. До города минут двадцать пешком. Там можно взять такси и часа через четыре быть в столице.
- До Рангоза подбросишь? - спросила женщина у первого попавшегося водителя на стоянке.
- Могу подвезти до центра города. Там сядете на столичную тачку.
- Поехали. Только поспеши, тороплюсь.
На центральной площади водитель изумленно воскликнул:
- Надо же! Этого каким ветром прибило? Неужели сломался?
Геренписа не могла поверить своим глазам. Прямо на площади красовался обтекаемыми формами экспресс Тринзег - Рангоз. На небольшом, свободном от домов пространстве двадцатиметровая махина смотрелась внушительно. Но почему?
- Нет, не сломался, - пояснил таксист. - Кто-то заболел. Вон и медики приехали.
Двое мужчин осторожно выносили молодую женщину с большим животом. За ними шел молодой парнишка.
«Если освободилось место, почему бы мне его не занять? - подумала Геренписа. - Только сначала нужно убедиться: есть ли на самом деле в этом транспорте необходимый субъект».
Она расплатилась, вышла из антиграва и, включив чемоданчик, направилась к экспрессу. Лампочка радостно сообщила о находке частыми включениями. «Умница! Нашла!» - похвалила себя женщина и двинулась к входу в салон. Лампочка стала мигать реже и вскоре погасла. «Только не это! Неужели батарейки сели?» Геренписа неплохо разбиралась в электронной технике, поэтому быстро отбросила первую мысль и начала искать глазами удаляющихся пассажиров. Взгляд упал на «скорую помощь», покидавшую в этот момент площадь. «Так вот кто вышел на незапланированной остановке».
- Вы передумали ехать в столицу? - удивился таксист. Он засмотрелся на взлет громадины и задержался на площади.
- Еще успею. Следуй за той машиной.
- Она едет в больницу. Вам нездоровится?
- Да! - рявкнула «больная» так, что у водителя пропало всякое желание задавать вопросы.

* * *

До прибытия экспресса из Тринзега оставалось минут пятнадцать. Нереса держала в поле зрения своих помощников, взятых напрокат у некоего Хартиуса. Он выделил на весь вечер пятерых вооруженных бойцов. Всего за шесть сотен.
Сегодня герцогиня была готова к любым сюрпризам. Она лично проинструктировала каждого. Помимо боевого оружия у ее людей было и паралитическое, предназначенное персонально для бледнолицего друга.
Как ни старалась женщина изгнать его из памяти, незнакомец снова и снова возвращался. Усмехался одним взглядом, проникающим куда-то очень глубоко, в те уголки души, которые и сама Нереса старалась никогда не посещать. Казалось, парень видел в ней то, чего она о себе не знает. И это обстоятельство сильно пугало волевую женщину. «Посмотрим, что ты заговоришь, когда попадешь мне в руки», - отогнала она наваждение.
Двадцатиметровая махина приземлилась на стоянке с пятиминутным опозданием, что само по себе было из ряда вон выходящим событием, да еще пассажиры не торопились покидать комфортабельный салон экспресса, что вконец разозлило капитана дальней разведки. Особенно не спешил выходить ее знакомый незнакомец. «Поганец, и тут заставляет нервничать».
Одним из последних на выходе из транспорта показалось более светлое, чем у остальных, лицо и быстро скрылось в толпе других пассажиров. Когда долго ждешь - видишь то, что хочешь увидеть. «Ну, наконец-то», - Нереса подала знак первой паре, играющей главную роль в захвате, и двум другим, обеспечивающим подстраховку.
Однако подручных герцогини опередили. Два мужика в сером подхватили ее добычу под белы ручки и буквально потащили к стоящей поодаль машине. Такого хамства капитан допустить не могла. Подстраховщикам была дана команда на ликвидацию нахалов, и в следующую минуту бледнолицего тащили в противоположную сторону другие сопровождающие.
По-видимому, тот, кто противостоял герцогине, тоже неплохо подготовился и ввел в действие свои резервы. Ее четверых бойцов расстреляли прямо из машины, выскочившей из-за угла высотного стеклянного здания. Со стороны вокзальной площади антиграв не было видно, зато люди, находившиеся в нем, имели прекрасный обзор.
Пятый боец являлся последним резервом. Он не стал ждать команды и метким выстрелом из лазерного ружья поразил машину, уничтожившую его соратников.
Привокзальная площадь, мгновенно превратившаяся в театр боевых действий, напоминала сейчас растревоженный муравейник. Народ спешил покинуть ставшее смертельно опасным место.
Нереса подала знак отхода единственному оставшемуся у нее подручному, поскольку на поле боя появились первые полицейские. Неподалеку от пассажирского антиграва одновременно совершали посадку пять стриппов.
Но оказалось, что сражение еще не закончилось. Едва различимый хлопок оборвал жизнь последнего резерва, а второй уничтожил бледнолицее яблоко раздора. Стреляли с высотного здания, расположенного напротив летнего кафе, в котором герцогиня устроила свой наблюдательный пункт. Кто-то подготовился не хуже капитана дальней разведки. «Проклятие, второй раз убивают этого гада, но где его друзья, где попугай? Почему никого не видно?» Женщина не спешила покидать свое место за столиком, обдумывая сложившуюся непростую ситуацию.
То, что работала не полиция, было очевидно. Они бы действовали в лоб, без подстраховки и огромными силами. Вон их сколько понаехало, не протолкнуться. Сотрудники «Тихого совета» устроили бы, скорее всего, обычную проверку документов еще в экспрессе или наполнили бы салон сонным газом. «Значит, не мне одной ты успел подпортить настроение, Танцор, - герцогиня присвоила своему противнику эту кличку, припомнив его необычную манеру двигаться под музыку. - Опять конкуренты. Да еще и неизвестные. Как бы не пришлось обращаться за помощью к „любимому“ шефу». Тут Переса вспомнила свой последний разговор с Паркасом. «Нет. Лучше уж граф Зиргениес».
Привокзальная площадь заполнилась людьми в синих мундирах и зеваками. Герцогиня присоединилась к толпе и постаралась подобраться как можно ближе к интересующему ее субъекту. Бледнолицый оказался совсем другим человеком, точнее, трупом совсем другого человека.
«Молодец, Танцор!» - мысленно похвалила она свою несостоявшуюся добычу, проникаясь все большим уважением к загадочному незнакомцу. Пока полиция занималась убитыми, женщина поспешила к водителю экспресса.
- По пути следования никаких происшествий не было? - задала она вопрос начальственным тоном.
Светловолосый мужчина не рискнул спросить удостоверение личности.
- Мы были вынуждены остановиться в Гарденске. Одна молоденькая дамочка вздумала рожать.
- С ней было трое мужчин и птичка?
- Да. Зеленая. Мы вызвали на вокзал медиков и передали роженицу с рук на руки.
- Кто зеленая - роженица или птичка? - герцогиня добавила металла в голосе.
- Обе, - чуть дыша, произнес допрашиваемый
- Благодарю за помощь следствию.
- Это мой долг, - облегченно вздохнул водитель.
«Соображаешь, Танцор. Талант вовремя не оказаться в нужном месте дорогого стоит. Но все равно - от меня ты никуда не денешься».
Перед Нересой теперь стояла новая задача: нужно было организовать поиски конкретного лица в конкретном месте. Она вытащила из кармана фотографию, позаимствованную у Мокриса: «Я догоняла. Теперь подожду».

* * *

Наступившее утро просто завалило вчерашними новостями. Во-первых, около Тринзега обнаружили место огромного подземного взрыва. По предварительным данным речь шла о грандиозном сооружении с элементами герийских технологий. Паркас был склонен отнести это происшествие на счет своей подопечной, но на момент взрыва у герцогини было железное алиби. Под присмотром агентов полковника она занималась обучением зеленой птички разговорному языку самыми жестокими методами.
Вторая новость, хоть и относилась к разряду неприятных, но не стала для лорда неожиданной: Нереса почувствовала слежку и обставила своих соглядатаев. Не помогли ни хитроумные приборы, ни опыт. Когда терпишь одну неудачу за другой, невольно задумаешься - не стоит ли за этим еще кто-либо, кроме злого рока. Размышлять герцогиня умела, в этом начальник космической разведки не сомневался.
Третья новость, самая свежая, пришла из столицы и была наиболее шокирующей. Накануне вечером на привокзальной площади Рангоза развернулись настоящие боевые действия. По предварительному заключению полиции, причиной послужил молодой человек, цвет кожи которого выдавал в нем уроженца островов северного материка. Его не поделили между собой две вооруженные группы и, чтобы приз не достался никому, пристрелили, когда в ход событий решила вмешаться полиция.
Фотография убитого прикладывалась к донесению. «Вот и съездил на курорт. Стоило тащиться в такую даль, чтобы схлопотать пулю на выходе из экспресса Тринзег - Рангоз». Полковник вспомнил фотографию другого бледнолицего с пометкой «неизвестен», полученную совсем недавно из курортного города. Тогда он отложил снимок как не заслуживающий внимания, теперь же его интерес к светлокожим резко возрос. Лорд открыл верхний ящик и, достав карточку, нажал кнопку вызова адъютанта:
- Запросите в нашем северном отделении информацию на этого человека. Срочно.
- Будет сделано. В приемной капитан Варенкус. Пригласить?
- Через пять минут.
Паркас закончил просмотр новостей с пометкой «главные». Теперь можно было принимать посетителей.
- Не могу судить, насколько это важно, - сбивчиво начал свой доклад капитан, - но вчера вечером я просматривал снимки со спутника, после того как мне сообщили о приземлении черного антиграва на площади Закона.
Варенкус всегда отличался несвязной речью, и понять с первого раза, что он хочет сказать, было непросто.
- Что за черный антиграв?
- Это машина класса «Летучая мышь».
- Военные?
- Нет. Я специально поинтересовался. Военные в нашем районе вчера полетов не проводили.
- И кто? - полковник наконец понял, куда клонит капитан. - Зиргениес?
- Да. У графа есть такие аппараты. Его машина вчера отправилась по направлению к Рангозу. Чуть позже двинулись еще две. Они догнали первую и сбили ее.
- Зачем?
- Этого пока выяснить не удалось.
- Куда они делись потом? Вернулись?
- Нет. Совершили посадку в загородном доме дочери графа. Западный округ столицы.
- Это все?
- Нет. Я внимательно просмотрел снимки. К сожалению, спутник ведет дискретную съемку. Посмотрите эти четыре фотографии. Разница между кадрами составляет пять минут.
- Вижу. На четвертом расстояние между ними резко сократилось. Думаете, первый аппарат делал остановку в пути?
- Предполагаю, что пилот предвидел свою участь и решил покинуть машину до ее уничтожения. Он, конечно, мог спрыгнуть и на ходу, для большей убедительности, но, видимо, был не один. Сразу вон за тем лесом, - Варенкус указал на снимок, - вполне удобное место.
- Спасибо, капитан. Ваша наблюдательность заслуживает особого поощрения.
- Я просто стараюсь добросовестно выполнять порученное дело.
- Продолжайте в том же духе.
Капитан вышел из кабинета, а лорд вызвал на экран монитора карту окрестностей Рангоза. «Настало время смещать область поисков к столице. Да и к графу пора заглянуть. Уже есть с чем».

* * *

- Мне кажется, или за нами действительно «хвост»? - Магин указал на такси, следовавшее за их машиной.
Медицинский персонал «скорой помощи» очень удивился, когда молодая женщина передумала рожать и вытащила из-под одежды подушку. Врачи попытались возмутиться, но Игорь с помощью денег Крадуса быстро решил возникшую проблему. Довольные друг другом, они расстались возле пункта проката автомобилей, куда их любезно подвезли медики. Там Мерлис взял машину класса Т-2.
- Не нравится мне этот хвостик. Будем рубить, - майор начал снижение.
Преследователи повторили маневр и приземлились рядом с аппаратом Стракуса. Из антиграва вышла невысокая светловолосая женщина с чемоданчиком и приветливо помахала ручкой.
- Пойду поздороваюсь, - поправив очки, недоуменно сказал майор, - если не возражаешь.
- Давай, только сильно не увлекайся, - разрешил Игорь, провозгласивший себя на военном совете командиром отряда.
Против кандидатуры Магина никто не возражал, хотя Радар высказал свое особое мнение. Звучало оно не слишком лестно для землянина, которого, по заключению ученого, и землянином-то можно было считать лишь условно.
Бывший барон отправился на свидание. Как только он вышел, антиграв блондинки взмыл в воздух и дернул в обратную сторону, словно убегал от своей хозяйки.
- Майор Стракус, прошу вас не делать поспешных выводов. У меня чисто курьерская миссия.

Предыдущая страница 17 Следующая страница


Танцор 18

Мужчина остановился в пяти шагах:
- Как вы меня нашли?
- Меня попросил ваш начальник - лорд Дранбас. Причем настолько убедительно, что я не имела ни малейшей возможности ему отказать. О том, как я вас нашла, - разговор длинный и к нашей встрече отношения не имеющий. Все самое важное в этом конверте. Могу заверить - в нем никаких подвохов. Я проверяла, самая обыкновенная бумага.
Стракус подошел ближе и взял конверт.
«Здравствуй. В клешнях синего скорпиона иногда попадаются инородные вкрапления. Между прочим, твои ровесники».
- У вас с собой есть компьютер?
- Да, - женщина вытащила из сумочки небольшую плоскую коробку и включила ее, - держите.
Майор повернулся так, чтобы блондинке не был виден экран, да упустил из виду, что в его зеркальных очках дисплей прекрасно отражался. Геренписа не стала информировать его об этом. «Он совсем с ума сошел? Нашел время в игрушки играть. Больше заняться нечем?»
Стракус действительно вошел в сетевую игрушку для подростков и начал направо и налево крушить монстров. Видимо, у агента имелся опыт и в этой области боевых действий: в течение пяти минут он преодолел три уровня и встретился с гигантским, по сравнению с героем игры, скорпионом синего цвета.
К одной клешне насекомого приклеился едва заметный клочок бумаги. Именно он сейчас интересовал игрока. «Введите пароль», - высветилось на экране после прямого попадания в белое пятнышко. Майор набрал код и вошел в файл письма.
«В том, что тебя подставили, я ни минуты не сомневаюсь, но сейчас не тот случай, когда я волен принимать хоть какие-то решения. Поэтому возвращаться не спеши. Мой курьер может оказаться тебе весьма полезным. Имеет обширные связи в лагере наших клиентов. Ее маяк запрограммирован на уничтожение. Эквивалент гранаты УФ-4. Контрольная точка - шестнадцатый день восьмой декады. Отсрочка на три дня - код С2, полное отключение - С5 (смотри приложение). Сигнал слежения можешь отключить стандартной электронной отмычкой. Уверен, у тебя такая имеется. Со мной связь только через скорпиона. Если узнаешь какую-либо информацию о птичке, сообщи. Мне все больше кажется, что за ней стоят серьезные силы».
Внизу строки меню предлагали «Ответить» или «Закрыть». Стракус выбрал вторую, и в тот же миг скорпион перекусил главного персонажа игры на две части.
- Тебя как зовут? - незаметно для себя перешел на «ты» майор.
- Геренписа.
- Та, которую пристрелили в прошлом году? - с усмешкой спросил он.
- Да.
- И как же они тебя вычислили?
- Благодаря твоему фальшивому бланку и моей глупости.
- Прости, не хотел.
- Имеешь возможность исправиться. Полковник говорил - у тебя теперь мой ключ к освобождению,
- Он не обманул.
- Могу ли я его получить?
- Ты его обязательно получишь, но позже. А сейчас - прошу в машину.

* * *

Резиденту эстину Бергиаманту, сектор Сирклан-три.
Срочно.
Совершенно секретно, код «альфа-ноль».

Подключение местных ресурсов к выполнению операции себя не оправдало. Объект «К» в предполагаемом месте обнаружен не был. Приступаю к расширенному поиску с имеющимися в наличии собственными ресурсами.
Временно исполняющий обязанности регионального агента сектора Сирклан-три юрджин Раплинт.
Семь тысяч триста двадцать девятый цикл от великого исхода,
тридцать пятый день второй четверти.

Глава 16
СУБЪЕКТ XXX

«Что за сборище разнокалиберных идиотов? Какой дурдом устроил выездную сессию? И по какому признаку отбирали делегатов? Кого тут только нет. Во-первых, бледнолицый парень, записавший себя в инопланетяне, хотя по внешнему виду на идиота вроде не похож. Во-вторых, попугай. Мало того что говорит без умолку, так еще и считает себя ученым. Ничего умного он пока не сказал, и неизвестно, скажет или нет, зато как расписывает перед бледнолицым молодую девушку, забившуюся в самый дальний угол машины, прямо сутенер какой-то! Девушка пока молчит и производит впечатление более-менее нормального человека, но ведь, даже несмотря на смазливое личико и приличную одежку, которую ей явно купил кто-то другой, сразу видно, что она - простушка из деревни. И четвертый персонаж - совсем молодой парнишка, восторгающийся по любому поводу и без. Зачем они могли понадобиться скрывающемуся от „Тихого совета“ майору? Какой ему от них толк? Одни неприятности. По большому счету, такую компанию должны были обнаружить в считанные часы. Вот это я влипла!» - размышляла Геренписа по пути к Рангозу.
- Интересно, какова судьба попугая, которого у меня украли в сквере вместо тебя? - Магин в очередной раз попытался сменить тему разговора. Он чувствовал себя крайне неловко перед остальными из-за полунеприличных намеков Радара.
- Думаю, ничего интересного своим похитителям он не сказал. Хотя спрашивать они умеют.
- На вас напали возле отеля «Рицком»? - не удержалась блондинка.
- Да, было дело. А вы откуда знаете? - землянин повернулся к ней лицом.
- Один знакомый из Тринзега рассказывал о некоем крутом бойце. Но он уверял, что вас пристрелили во время инцидента с попугаем.
- Его действительно убили. Ненадолго, - подтвердил Радар, после чего оценка блондинкой его умственных способностей снизилась еще на несколько пунктов.
- Ваш друг - зоолог?
- Нет. Он помогает другим решать их проблемы. За деньги, но практически в любых делах.
- Хотел бы я знать, кому могла понадобиться птичка?
- Заказчик обычно не оставляет своих координат. Могу лишь сказать, что это была женщина, умеющая постоять за себя, и, скорее всего, работающая на серьезную организацию, но в тот момент действовавшая на свой страх и риск.
Стракус оторвался от рулевого управления:
- Жгучая брюнетка с биоконгом в прическе и царскими замашками?
- Биоконг он упоминал, но про цвет волос и все остальное разговор не заходил. Вы ее знаете?
- Думаю, да, - мрачно сказал майор.
- Она интересовалась только попугаем, - поспешила уточнить Геренписа.
«Интересы у нее крайне разносторонние. Однако меня устраивают ее орнитологические исследования», - подумал бывший барон, пристально вглядываясь в зеркало заднего вида.
Машина, которую им удалось взять напрокат (а точнее - купить, поскольку залоговая сумма, оставленная в кассе учреждения, даже превышала полную стоимость автомобиля), не имела ни сканеров, ни видоискателей. Обошлась она путешественникам недорого, но, самое главное, не пришлось оформлять никаких документов и предъявлять свои.
- Слышишь, Радар? Тобой уже женщины интересуются, - сказал Игорь.
- Пусть они лучше увлекаются модными туалетами. Вот Егоса... - и попугай снова принялся развивать излюбленную тему.
Геренписа вспомнила свой разговор с Мокрисом. Когда она обзванивала всех знакомых в Тринзеге, хозяин казино «Космос» рассказал о необычном заказе, о трупе бледнолицего человека в сквере и о том, что его люди не только чуть не провалили задание, но и чудом остались в живых. Геренписа еще запомнила одну фразу: «Мои ребята сказали, что сражались с самим дьяволом, а их трудно чем-либо напугать».
«И вот он, пожалуйста. Открытое лицо, приветливый взгляд. Может, он и инопланетянин, но на дьявола точно не похож», - сделала заключение блондинка.

* * *

«Спасибо за доверие. За птичкой действительно стоят неизвестные силы. Кто - пока точно не знаю, могу лишь предполагать. Если мои предположения верны, мы стоим на грани глобального катаклизма. Когда появятся новые данные, сообщу».
«Доверие - доверием, а маячок-то Стракус отключил», - усмехнулся полковник. Дранбас получил сообщение поздно вечером. «Что он имеет в виду под „глобальным катаклизмом“? Неужели все страшнее, чем я думаю? В таком случае у Стракуса теперь появилась реальная возможность реабилитироваться. Если с помощью майора удастся обнаружить тех, кто стоит за Крадусом, сам пойду в штаб стратегического планирования. А потом - хоть на пенсию. Главное, чтобы майор не спешил отпускать Геренпису. Она сейчас для него самый полезный человек». Полковник выбрал в меню «ответить» и начал писать.
«Постарайся узнать, кто причастен к взрыву на загородном побережье Тринзега и к перестрелке на вокзале Рангоза. „Птицеловы“ начинают активные поиски человека с севера. Удачи тебе».
С помощью компьютерной обработки фотографии «трупа», позаимствованной у Мокриса, Нереса восстановила портрет бледнолицего незнакомца. Теперь его знали в лицо многие обитатели столицы, особенно те, кто не слишком дружил с законом. Герцогиня все-таки обратилась за помощью к Зиргениесу, после чего на нее заработала вся сеть преступного мира столицы. Капитан дальней разведки на этот раз постаралась более тщательно подготовить задание для подручных графа и решила принять самое активное участие в его выполнении. Попугая ей могут подсунуть любого, но второго такого мужчину, как встретившийся в курортном городе незнакомец, вряд ли удастся найти. По крайней мере на Брундагаке.
Трое суток о Танцоре не поступало ни одного сообщения. «Неужели я ошиблась и они направились в другое место? - начала сомневаться Нереса. - Нет. Все факты указывают на Рангоз. Даже то обстоятельство, что маршруты Крадуса пересекались в столице, говорило о многом. Хоть на день, но он должен был заехать в столицу. А где попугай, там и землянин».
Герцогиня расположилась в шикарном особняке, куда к ней стекалась вся поступающая информация. Она чувствовала себя настоящим полководцем с армией офицеров, солдат, адъютантом, наконец. Эту роль выполнял солидный мужчина лет сорока по имени Тренкус. Он два раза в день приносил гронс и докладывал о наиболее значимых событиях.
Положение командующего армией Нересе очень понравилось. Приятно, когда каждое твое распоряжение выполняется без малейшей оговорки. По приказу герцогини на основании фотографии были составлены наиболее вероятные фотороботы Танцора с разными вариантами грима. Во всех районах столицы работали группы, возглавляемые региональными руководителями, которые проверяли поступающие сообщения и определяли значимость донесений. К Нересе отправлялась только самая ценная информация.
- Да, я слушаю, - герцогиня ответила на сигнал.
- Мы нашли его, госпожа.
- Уверены или как в прошлый раз?
- Теперь никаких сомнений. Даже попугай вместе с ними.
- Где?
- Южный округ. Он, еще один мужчина и женщина сели в антиграв класса Т-2 у перекрестка Третьей и Восьмой улиц. Остановились за городом, недалеко от заброшенной шахты.
- Чем они там занимаются?
- Об этом сказать не могу. Мои люди прекратили слежку, как только их подопечные скрылись в тоннеле шахты. Там слишком много ответвлений. Мы сейчас шагах в ста от машины, ждем, когда «шахтеры» поедут обратно.
- Маяк на машину догадались поставить?
- Конечно.
- Когда выясните, где у них берлога, сразу докладывайте.
- Слушаюсь.
- Конец связи.
«Вот ты мне и попался, - Нереса почувствовала прилив адреналина в крови. Она находилась в двух шагах от главного приза. - Сегодня танцевать будем под мою музыку».

* * *

- Эта база сейчас практически разрушена. Я обнаружил ее самой первой, когда увлекся старинными легендами. Здесь начались мои скитания, отправной точкой которых послужила одна древняя книга. Потом я нашел и другие герийские тоннели, функционирующие. Но вначале изучил письменность древней расы, прочитал настенные надписи, вычислил тайник с книгой...
- В общем, жил полноценной жизнью ученого, пытающегося докопаться до постоянно убегающей истины? - прервал попугая Магин, опасаясь, что монолог может затянуться надолго.
Они шли по тесной пещере, плавно углубляющейся в недра Брундагака.
- Как тебе удалось сохранить все это в тайне? - спросил Мерлис. - Насколько я знаю вашего брата, чуть что найдете - сразу спешите растрезвонить на весь мир, чтобы поскорее стать знаменитым. Вот только упускаете один нюанс. Сначала вы попадаете под пристальное внимание спецслужб, и уже там решают - стоит ли кому-нибудь еще знать о ваших достижениях. По большей части на любого «выскочку» сразу заводится досье в специальном отделе «Тихого совета».
- В то время я уже был стреляной птицей. После выступления с идеей трансмутации на меня обрушилось столько насмешек, что говорить о своей работе больше не хотелось. К тому же герийские тоннели - это скорее хобби, чем работа.
- Вот это - хобби, достойное ученого, - одобрил Игорь. - Не то что...
- Мы пришли, - перебил его Радар. - Здесь придется немного поработать.
Крадус указал на груду камней, которые необходимо было убрать. За ними оказался круглый люк, замаскированный под огромный булыжник. Люк закрывал узкий спуск по наклонной трубе в коридор из светлого камня, ставший для Магина привычным. Правда, на этот раз освещения внутри не было.
- Радар, а в этом тоннеле нет портала на Землю?
- Может, и есть. Дело в том, что часть сооружения обвалилась от времени. Что за обвалом - неизвестно. Сам же я, даже потратив десятилетия, не смог бы разобрать возникшую преграду.
- Тогда зачем мы сюда пришли?
- Мне нужно посмотреть книгу. Все герийские сооружения, о которых я узнал, к настоящему моменту уничтожены, но я точно помню, что в книге упоминается база герийцев на одном из спутников. Хочу уточнить - на каком.
«Странно, уж книгу-то он мог бы и с собой прихватить», - подумал Игорь, но вслух ничего не сказал.
- Возле Свирнгада тоже находился тоннель герийцев? - Стракус вспомнил взрыв лаборатории и свою первую встречу с попугаем.
- Да. Причем самый близкий к поверхности. Там много чего было интересного.
- И трансмутатор там?
- Ты что, был в числе тех, кто наступал мне на пятки?
- В самых первых рядах. Я даже успел встретить тебя в образе птички и посадить маячок на перышки, прежде чем там все разнесло вдребезги.
- Маячок, говоришь? - попугай задумался. - Может, тогда ты мне расскажешь, чем я занимался до того, как попал на Землю? Ситуацию в лаборатории перед взрывом я могу воссоздать до мельчайших подробностей. Сам запускал механизм ликвидации, затем вошел в камеру трансмутатора. Даже взрыв с высоты птичьего полета, как сейчас, помню. А дальше - словно и не было ничего. Какими-то урывками припоминаю установку ретранслятора в клюв, портал перед отправлением с Брундагака. Потом Земля, а точнее зубы дворняги и пьяный бомж, отбирающий добычу у зверюги. Я еще подумал, что он сам меня сожрет. Правда, потом все пошло нормально.
Радар уселся на плечо Стракуса.
- Я после взрыва две недели восстанавливался, поэтому о твоих передвижениях мне известно лишь по материалам, собранным другими сотрудниками отдела, - начал свой рассказ майор. - За это время ты был замечен в нескольких разных городах континента, но ничего интересного там не обнаружили. Еще через неделю ты перебрался в столицу и - исчез. Последний сигнал зафиксировали в районе космопорта. Сначала думали, что ты отправился на спутник шестой планеты, поскольку время исчезновения совпало с рейсом на Ако. Когда и там никого не обнаружили, решили поискать на Земле.
- Зря я не провел эксперимент по трансмутации на ком-нибудь другом. Такой кусок памяти выпал! Жалко.
- Не все так плохо, как могло бы быть, - успокоил его Магин. - С учетом того, что твой бомж оказался кем угодно, только не бомжем, вполне резонно предположить - он не случайно появился рядом. А раз так, в твоих мозгах могли серьезно покопаться. Вы же сами рассказывали про адские машинки для дезинфекции чужих мыслей.
После слов Игоря повисла напряженная пауза. Не проронив больше ни слова, «шахтеры» добрались до просторной ниши в стене тоннеля.
- Вот и моя книга, - попугай коснулся клювом серой стены.
Странное сооружение в виде многоступенчатой пирамидки выросло из пола прямо на глазах. Присмотревшись, можно было заметить, что каждый ряд ступеней разделялся на одинаковые участки, словно плотно подогнанные друг к другу клавиши.
- И где тут страницы? - Магин подошел к основанию полутораметровой фигуры.
- Нажми на клавишу, - посоветовал попугай.
- Спасибо, не надо. Один раз я уже нажал, причем сразу на три. После этого мне быстренько отбили (вернее - отрубили) желание нажимать на что-то по чужой указке.
Геренписа подошла к сооружению и дотронулась до одной из клавиш. Сектор ступени опустился вниз, а прямо из вершины пирамиды появился желтый луч, который медленно развернулся в световое полотно с черными символами.
- Да, такую книжку с собой не возьмешь. Интересно, сколько здесь страниц? - спросил командир отряда.
- При желании можно посчитать. Страницы первого уровня вызываются нажатием одной кнопки, второго - двух, третьего - трех. Когда я пытался задействовать сразу четыре кнопки, мне сообщили, что аварийного блока питания недостаточно.
- И ты можешь все это прочитать? - Геренписа впервые восприняла птичку как ученого.
- Не все, но многое.
- Вы тут пока почитайте, а мы с Мерлисом пройдем дальше по тоннелю, - Магин направился к выходу из ниши.
- Идите. Здесь недалеко тупик, образовавшийся в результате обвала. Будьте там осторожны, - предостерег вдогонку Крадус.
Пройти удалось всего шагов двести. Луч фонаря уперся в груду камней, полностью перегородившую проход.
- Дошли.
- Смотри, на боковой стене какой-то люк. Давай освободим его от камней? - предложил Игорь.
- Стоит ли? Чужие игрушки лучше не трогать, себе дороже выйдет.
- А вдруг там есть что-то ценное для нас?
- Тогда погоди, я сбегаю за нашим крылатым «археологом». Пусть он разбирается. Вон еще неизвестная надпись на стене.
Пока Мерлис ходил за ученым, Игорь полностью освободил заслонку от камней.

Предыдущая страница 18 Следующая страница


19 Николай Степанов

- Что за дверца? - спросил он у подлетевшего Радара.
- Написано: «вход в „Неолпар“.
- Пойдем?
- Думаешь, до тебя никто не пробовал? Я полгода пытался туда войти, а потом бросил эту затею. Может, там и нет ничего. По крайней мере ни один из приборов, которые мне удалось притащить сюда, ничего необычного не показал.
- Получается, я зря камни ворочал? - Игорь схватился за ручку люка и тут же отдернул руку. - Что за чертовщина? У вас каждый норовит либо кровь пустить, либо по лицу настучать.
В свете фонаря всем стала видна струйка крови, побежавшая от указательного пальца к большому. Попугай ответить не успел, поскольку в следующую секунду заработало нитевидное освещение тоннеля, и овальная заслонка медленно отошла в сторону. Металлический голос произнес нечто неразборчивое.
- Реконсервация, - перевел ученый, когда к ним подошли Мерлис с Геренписой. - Не зря ты камни ворочал - активировалась система обслуживания тоннеля.
Радар говорил медленно, как заторможенный. Похоже, все происходящее явилось слишком серьезным ударом для его неокрепшей птичьей психики. Затем он встрепенулся и продолжил совсем другим тоном:
- Нет, этот инопланетянин точно не человек! Люди годами бьются над проблемой, как вдруг появляется неуч, который недавно слез с дерева, и - пожалуйста: перед ним открывается любая дверь! И он еще смеет называть себя обычным землянином!
- А кто же я, по-твоему?
- По-моему, ты неизвестный науке индивид с огромным потенциалом непредсказуемых возможностей. И я не уверен, что все они являются безопасными.
- Вы собираетесь заходить или будем стоять здесь? - Геренписа решила прервать возмущенную тираду пернатого ученого.
Мужчины оказались джентльменами и пропустили даму вперед. На ее счастье, ни диких зверей, ни других сюрпризов для непрошеных гостей за дверью не оказалось. Ничего не произошло и в то время, пока они шли до центра полусферического помещения. Лишь после этого люк не спеша занял первоначальное положение, а прямо перед «спелеологами» вырос полукруглый стенд со множеством темных экранов и неизвестный голос снова прогремел над вошедшими.
- Он предлагает тебе положить обе ладони на пульт, - прошептал Игорю попугай.
На экране, расположенном в центре стенда, красным цветом отпечатались две ладони. Землянин выполнил просьбу невидимого хозяина. Словно тысячи иголок пронзили пальцы человека, и пульт заиграл разноцветными красками.
- Какие будут распоряжения, Игорь? - неожиданно по-русски спросил невидимый хозяин.
«Только цветочка аленького не хватает для полного комплекта, - промелькнула не к месту шальная мысль. - Попросить, что ли?»
- Ты кто? - для приличия Магин решил познакомиться.
- Электронный мозг серии прениксон двадцать восемь номер три тысячи шестьсот пятнадцать, отвечающий за управление космическим бортом «Неолпар».
- А проще нельзя?
- Ты - хозяин, можешь называть как хочешь.
- Никсон подойдет?
- Мне все равно. Пусть будет Никсон.
- Никсон, мы что, сейчас на космическом корабле?
- Да.
- И он может доставить меня на Землю?
- В настоящий момент - нет. Чтобы покинуть пределы данной звездной системы, требуется полная диагностика корабля, ремонт и подзарядка в течение пяти дней. Потом - еще сутки для накопления необходимого запаса энергии.
- Я не умею ремонтировать космические корабли.
- Диагностика и ремонт - мои обязанности. Твое дело - распорядиться.
«А еще говорят, что чудеса только в сказках бывают. Вот оно - бери голыми руками. Если не обожжешься».
- Приказываю подготовить корабль к дальнему путешествию, - торжественно произнес землянин. - А сколько времени займет полет?
- До Солнечной системы - не более суток.
- Так нечестно, - возмутился Радар, - теперь твоя очередь переводить. Я же без ретранслятора ничего не понимаю.
- Я могу разговаривать на языке этой планеты. Если пожелаешь, - сообщил мозг корабля.
- Пока не стоит, - решил землянин. Необычное ощущение хрупкости появившейся надежды наполнило душу Игоря. Казалось - любое лишнее слово или посвящение в тайну кого-то еще в один миг разрушит его личную сказку, поэтому Магин ответил попугаю: - Расскажу все позже, пока не мешай.
Птичка сделала вид, что обиделась, и перелетела на плечо Геренписы, что-то недовольно бурча.
- Как здесь с системой жизнеобеспечения? - Землянин продолжил прерванный диалог.
- Через пять дней будет настроена на параметры твоего вида. Воздух, пища, вода вырабатываются по мере необходимости, в зависимости от количества пассажиров. Максимальная вместимость для особей гуманоидного типа - не более пятидесяти.
- Значит, через пять дней можно приходить сюда и отправляться?
- Да. Все будет готово. Только не спеши отдергивать руку, иначе опять порежешься.
- Да, еще один вопрос. Никсон, почему ты впустил именно меня?
- Потому что ты хозяин.
- А как тебе это удалось определить?
- Кровь Пилота и ключ Преодоления - вполне достаточные основания.

* * *

Резиденту эстину Бергиаманту, сектор Сирклан-три.
Сверхсрочно.
Совершенно секретно, код «альфа два ноля».

На планете Брундагак обнаружен субъект с явными признаками по коду XXX. Информация стала известна после тщательной обработки данных, поступивших с сенсоров спящего объекта номер восемь. После контакта с субъектом XXX база проснулась. Налицо все симптомы реконсервации. Носителем признаков XXX оказался житель планеты Земля сектор Варлан-пять.
Временно исполняющий обязанности регионального агента сектора Сирклан-три юрджин Раплинт.
Семь тысяч триста двадцать девятый цикл от великого исхода,
тридцать восьмой день второй четверти.

Координатору верховного секретариата - яргену Краутминту.
Сверхсрочно.
Совершенно секретно, код «альфа два ноля».

В моем секторе обнаружен субъект с явными признаками по коду XXX. Согласно инструкции 7/16 верховного конверса, я направляюсь в зону обнаружения. Необходима срочная переброска ресурсов к планете Брундагак.
Резидент сектора Сирклан-три эстин Бергиамант.
Семь тысяч триста двадцать девятый цикл от великого исхода,
тридцать восьмой день второй четверти.

Резиденту эстину Бергиаманту, сектор Сирклан-три.
Сверхсрочно.
Совершенно секретно, код «альфа два ноля».

Верховный конверс настоятельно рекомендует немедленный захват субъекта XXX любыми доступными средствами, без ограничений. В ваш сектор направлены эмиссары высшего Трольда с самым современным оборудованием. Они обеспечат изоляцию и транспортировку субъекта в центр. Приоритет операции ноль-ноль-ноль.
Координатор верховного секретариата - ярген Краутминт.
Семь тысяч триста двадцать девятый цикл от великого исхода,
тридцать восьмой день третьей четверти.

* * *

- Дом окружен двойным кольцом. Мы блокируем все передающие и принимающие частоты в радиусе квартала, - докладывал Тренкус.
- Что у нас в воздухе?
- Три «Летучих мыши» полностью исключают возможность побега через крышу.
- В здании нет подземных выходов?
- Есть, но там уже находятся наши люди.
- Оружие?
- Только парализующего действия. Проверил лично.
- Тогда начинайте, - Нереса допила свой гронс. - Я буду через час.

* * *

- Что сегодня с дитезером? - Геренписа оторвала Магина от выполнения задания по левертинскому чистописанию. - Никому не могу дозвониться.
Радар убедил землянина в необходимости освоения местной письменности, и теперь, вместо того чтобы спать, как все остальные, он делал уроки в гостиной четырехэтажного здания, формально принадлежавшего одному из знакомых блондинки.
- Телевизор тоже не работает, - высунулся из-за спинки дивана сонный Равос.
- Давно? - спросила хозяйка дома.
- Минут двадцать, я все еще надеюсь на включение. Мой любимый сериал показывают.
- Спал бы лучше. Утро уже скоро, - посоветовал Игорь.
Женщина заволновалась и принялась вытаскивать из сумочки, которая, кажется, являлась частью самой Геренписы, компьютер. Доступа в сеть не было.
- Не хотелось бы вас огорчать, но нас кто-то блокирует, и очень основательно. Рогис, поднимайте свой отряд, будем уходить. Если успеем.
Однако оказалось, что уходить уже поздно. Когда вся группа собралась в гостиной, снаружи началась стрельба.
- Похоже на штурм. У тебя сколько людей во дворе? - спросил Мерлис.
- Шестеро.
- В доме?
- Двое на крыше и четверо на первом этаже.
Словно в подтверждение ее слов сверху донеслись выстрелы.
- Про машину можно забыть. Оружие есть?
- Целый склад вон за той дверью.
Выбор здесь действительно был немалый, но майор предложил всем вооружиться только короткоствольными автоматами, наиболее эффективными в небольшом помещении. Себе он взял два и столько же выдал Равосу.
- Захвати побольше патронов. Будешь перезаряжать оружие и передавать мне. Сам не стреляй, еще попадешь в кого не надо.
- В двух словах расскажи, как им пользоваться, - Магин взял автомат в руки.
В три приема бывший майор продемонстрировал основные операции:
- Дальше только целься и жми на курок. Отдача небольшая, но длинными очередями не увлекайся. Тут есть рычажок дозатора. Поставь на пять патронов. Сможешь двенадцать раз пальнуть. Когда увидишь красный огонек в этом пазу, значит, в магазине осталось меньше десяти. Готовься перезаряжать или переходи на одиночный режим.
- Спасибо, понял. - Землянин также прихватил два ствола.
- Равос, ты куда столько боеприпасов набрал? Думаешь, мы здесь неделю воевать будем?
- В кино всегда патронов не хватает, - авторитетно аргументировал свой выбор парнишка.
Магин бросил взгляд на свою подопечную и чуть не выругался. Девушка держала длинную винтовку в руках, словно весло.
- Ты что, на охоту собралась?
- Я животных не убиваю.
- Человек - тоже своего рода животное.
- С крыши уже прорвались, - тревожно сообщила Геренписа. - Будем пробираться к подвалу. Там потайной ход.
Блондинка выхватила оружие из рук Егосы и выстрелила по лестничному пролету между вторым и третьим этажами. Пролет рухнул, подняв огромные столбы пыли.
- Всем надеть маски. Они могут воспользоваться сонным газом.
Маска отдаленно напоминала марлевую повязку, только из более плотного материала.
- Двигаемся парами. Впереди мы с Геренписой, в середине Равос с Егосой, сзади командир с Радаром, - предложил Мерлис. На совещании в экспрессе он был назначен главным военным советником отряда. Сейчас наступил момент на деле доказать соответствие занимаемой должности.
По живым мишеням Игорю доводилось стрелять всего один раз, когда знакомый пригласил на соревнование по пейнтболу. Занятие показалось Магину увлекательным, но сейчас это была уже не игра. Группа направилась к лестничному пролету, ведущему вниз.
На первом этаже кое-кто из охраны еще отстреливался от наседавших противников, ворвавшихся внутрь дома. Небольшое подкрепление резко изменило расстановку сил. Стракус, стрелявший сразу с обеих рук практически без пауз, значительно сократил численный состав штурмовиков. Равос только и успевал перезаряжать оружие и передавать его своему шефу.
Увлекшись тем, как ловко орудует Стракус, землянин чуть не прозевал спускающихся сверху «десантников». Он обратил внимание на них только после выстрелов Геренписы. Автомат Игоря заработал короткими очередями, и трое рухнули вниз. «Счет открыт», - отразилось в мыслях человека, который с момента своего первого выстрела превратился в часть военной машины, нацеленной на выполнение единственной задачи: убивать, чтобы не быть убитым самому. Инстинкт выживания на время затмил все остальные. Прицел. Выстрел. Попадание. Прицел. Выстрел. Ах, черт - промах! Еще выстрел - злая радость по поводу поражения цели. И никаких других мыслей.
Тяжелее всего в данной ситуации пришлось Егосе и Радару. Они исполняли роль обоза, попавшего в самый разгар боевых действий. Этим двоим не пришлось ни стрелять, как Магину, Стракусу и Геренписе, ни перезаряжать оружие, как Равосу. Оставалось только одно - бояться. И чем дальше продвигался отряд, тем глубже страх запускал когтистые лапы в их умы. Девушка несла винтовку, держа ее рукой за длинный ствол, а второй прижимала к груди зеленую птичку.
- Желтая дверь слева, - крикнула Геренписа, когда передовая часть отряда покинула лестничный пролет. - Код - три семерки.
- Равос, бегом к двери, я прикрою.
Юноша побежал к аварийному выходу и дрожащими от перевозбуждения руками начал нажимать кнопки кодового замка.
- Я открыл! - успел он крикнуть, прежде чем дверь, распахнувшись с огромной силой, отбросила парня в сторону.
Из подвала выскочило сразу пять человек. Они изрешетили Геренпису и Стракуса, не дав им повернуться лицом к противнику. Магин с Егосой в это время еще оставались на лестнице и не попали под ураганный огонь ворвавшихся.
- Рогис! - крикнула девушка и заслонила его собой.

Предыдущая страница 19 Следующая страница


Танцор 20

Игорь повернулся лицом к противнику, когда его защитница начала медленно оседать на ступеньки. Мозг еще не успел осознать, что - в доме остался лишь один обороняющийся. Магйн перехватил второй автомат, поскольку в первом уже горела красная лампочка, и заставил врагов прижаться к полу. Большинство из них так и не смогло подняться. Патроны закончились быстро, а перезаряжать не было никакой возможности, сверху наседали «десантники». Магин подхватил один из автоматов противника и пустил длинную очередь вдоль лестницы. Вот он - спасительный подвал.
Однако из подвального коридора выскочили не все бойцы. Кое-кто притаился, дожидаясь своего часа. И этот час наступил.
Несколько пистолетных выстрелов слились в один, и землянин застыл на месте, словно напоролся на невидимую стену.
Игорь почувствовал боль в груди, но не резкую и всепоглощающую, как в прошлый раз, а какую-то тупую, постепенно обволакивающую весь организм. Боль доползла до рук, и он выронил оружие, чувствительно ударившее прикладом по мизинцу правой ноги. Захотелось кричать, но не смог открыть рот. Так и не разобравшись в произошедшем, Магин рухнул на пол.

Глава 17
«ЛЕТУЧИЙ ГОЛЛАНДЕЦ»

- С нашей стороны почти три десятка погибших, - докладывал Нересе ее первый помощник Тренкус. - Все обитатели дома живы. Судя по дыркам на одежде, они получили от четырех до десяти доз тронксенгина и будут обездвижены в течение как минимум восьми часов. Попугай пойман и посажен в клетку. Вот ключи.
Герцогиню не интересовали потери ее войска, которым она, по сути, перестала командовать сразу после выполнения операции - самой успешной в ее карьере.
- Пленников погрузите в мой антиграв. Сопровождающих не надо, дальше справлюсь сама. Вы свободны.
Женщина повернулась к дому, спокойно наблюдая, как с поля битвы уносят убитых и раненых. Ее переполняло чувство гордости. Вот она, победа! Победа в нелегкой, порой запутанной борьбе, с непредсказуемым характером развития событий и вовлечением все новых и новых неизвестных сил со стороны противника. И от этого ставшая еще более сладостной.
Главный приз находился в руках герцогини, дело оставалось за малым: правильно им распорядиться. До сего момента капитан дальней разведки не задумывалась о том, как с максимальной для себя выгодой преподнести пленников родной спецслужбе. Взять и просто отдать их Паркасу не хотелось. Благодарность от начальства и денежная премия не интересовали амбициозного офицера. «А что, если...»
В столице находился один из офисов штаба стратегического планирования, где работал старый знакомый отца. Именно он пятнадцать лет назад порекомендовал юной Нересе избрать карьеру офицера специфического подразделения. Когда девочка спросила, чем конкретно ей придется заниматься, тот отшутился: «Будешь вершить судьбы простых смертных, и тебе за это ничего не будет». Слова эти прочно засели в голове ребенка. Девочка выросла, поступила в нужное учебное заведение, закончила его с отличием и затем неоднократно доказывала себе и другим, что в каждой шутке есть лишь доля шутки, причем весьма незначительная.
Перевозить таких важных пленников на большие расстояния рискованно. Почему бы не сдать всю компанию под личную ответственность тех, кто в них наиболее заинтересован? Заодно можно получить пару дополнительных баллов. К тому же разговор тет-а-тет порой решает гораздо больше, чем множество рекомендаций, а сейчас представился самый удачный повод для такой беседы.
Герцогиня постаралась вспомнить нужный номер дитезера и вдруг почувствовала, что кто-то смотрит ей прямо в затылок. Она резко повернулась на сто восемьдесят градусов, сместившись почти на корпус в сторону. Ожидаемого выстрела не последовало, ее помощник стоял на прежнем месте.
- Что-то еще? - надменно спросила женщина.
- Да. К вам гости.
- Какие еще гости? У меня сегодня не приемный день.
- Неужели вы откажетесь принять своего начальника, - раздался голос Паркаса, и из-за машины, на которой прибыла Нереса, показалась фигура лорда.
«Лучше бы это был выстрел, - подумала капитан. - От пули можно увернуться, а от него - вряд ли».
Желание выхватить оружие и покончить с главной помехой на пути к вершине ее карьеры оказалось столь велико, что женщине пришлось до боли стиснуть зубы, дабы не наделать глупостей. «Паркас без полной уверенности в своей безопасности шагу не сделает, - промелькнула нерадостная мысль. - Неужели я проиграла? В полушаге от финиша, практически без преследователей... и проиграла. Чтоб тебе пусто было!» Однако вслух герцогиня сказала:
- Приветствую вас, лорд. Как видите, некоторые и в отпуске работают.
- Вижу. Иначе какой же я начальник, если не буду знать, чем занимаются мои сотрудники, - Паркас сделал особое ударение на последней части фразы. - Насколько я понимаю, вы собирались вызвать транспорт из Миргада, чтобы доставить пленных в отдел?
- Нет. Сначала я хотела позвонить вам и доложить о некоторых нарушениях закона, которые мне непреднамеренно пришлось совершить при выполнении операции. А транспортировку я в состоянии обеспечить и сама.
- Охотно верю, что капитан космической разведки может все. Но не нужно взваливать чужую работу на свои плечи. Другие тоже за что-то должны получать деньги. Доставку обеспечит мой адъютант. Можете передать ему ключи от наручников. Мы с вами отправимся на моем транспорте. Есть интереснейшая тема для беседы.
- Лорд Паркас, с вами хочет поговорить граф Зиргениес, - обратился Тренкус.
- Да. Договоренность остается в силе. Сейчас выезжаем. Получите свою блондинку в целости и сохранности прямо в Миргаде, - полковник выключил дитезер и вернул его.
- Интересно, чем вы смогли заинтересовать графа? - спросила Нереса.
- Я тоже умею работать с населением. Может, не такими методами, как вы... - лорд криво усмехнулся, окинув взглядом соблазнительную фигуру подчиненной.
- Каждый сам выбирает для себя короткую дорогу к достижению результата, - перебила его герцогиня.
- Вот это я и предлагаю обсудить по дороге в Миргад. Времени у нас будет предостаточно.

* * *

Игорь очнулся от криков Радара. «Нигде от тебя покоя нет». Попугай, как самый важный пленник, находился в кабине антиграва, отделенной от остальной части машины перегородкой. Она служила как раз для обеспечения полной звукоизоляции, но в данном случае небольшое окошко было неплотно прикрыто и пропускало возмущенные вопли ученого в пассажирский салон:
- Набросились целой толпой, весь кислород перекрыли. Нет бы один на один, по-честному. Посмотрел бы я на вас...
Салон, в котором очнулся Магин, предназначался для перевозки особых пассажиров. Об этом свидетельствовали решетки на окнах и дверях. Землянин приподнялся и взглянул в окно. За клетчатым орнаментом проплывали облака, внизу виднелась речка, лес, а вокруг их транспорта кольцом двигались еще пять летающих машин.
- Рогис, ты живой?! - раздался из-за перегородки радостный крик попугая. - А мы тебя видим!
- Можешь не стараться, он тебя не слышит, - прозвучал недовольный мужской голос.
«А вот и не угадал!» - Магин не стал разочаровывать неизвестного конвоира. Закончив любоваться пейзажем, открывающимся с высоты птичьего полета, он продолжил осмотр летающей тюрьмы. Заметил неплотно прикрытое окошко, камеру слежения и сел на пол. «Что же случилось?» Стоило ему задать себе этот вопрос, как вихрь мыслей захлестнул тяжелую после пробуждения голову.
Его убили вместе с друзьями. Это понятно. На войне как на войне. Трупы решили перевезти, может, для вскрытия - тоже объяснимо. Он ожил - немного странно, но ведь не в первый же раз. Непонятно, почему наблюдатель за стенкой просто чем-то недоволен? Мог бы хоть удивиться для приличия. Объяснения не заставили себя долго ждать.
- Полковник, один очнулся. Почему - не знаю. Ведет себя смирно. Понял. Если будет буйствовать, включу усмириловку. Еще одна просьба. Можно я попугая сонным газом усыплю? Он своими разговорами совсем достал. - Незнакомец ненадолго замолчал, после чего испуганно продолжил: - Виноват. Слушаюсь. Больше не повторится.
- Ага! Получил? Так тебе и надо! - обрадовался Радар.
- Еще слово - и твоя клетка окажется снаружи.
- Если что-нибудь случится с моей клеткой, тебя заставят прыгать вслед за ней. И никто не позволит снизить высоту даже на одну мерку.
Попугай продолжил словесный натиск с новой силой, а Магин, получив ответ на один свой вопрос, задался новыми: «Что ж они сразу не сказали - сдавайтесь. Столько жертв, чтобы убаюкать пять человек. Жуть! Хотя еще неизвестно, что нас ожидает впереди. Может, смерть покажется раем?»
Их усыпили из автоматов. Способ необычный, но, главное, все должны быть живы. Игорь подошел сначала к Егосе, заслонившей его от пуль. «Чего же она во мне нашла такого, за что можно жизнь отдать? Леночка бы так не поступила, это точно. Хватит, сколько можно ворошить прошлое, особенно если перспективы на будущее не внушают оптимизма». Парень аккуратно поправил сбившуюся челку красавицы. Почему-то вспомнилась сказка о спящей царевне. «Пусть поспит. Узнать, что находишься за решеткой, - новость не из приятных».
Землянин попробовал растормошить Мерлиса. Результат нулевой. Геренписа тоже не захотела просыпаться. Направляясь к Равосу, Игорь уже ни на что не надеялся, но тот сам открыл глаза.
- Давно пришел в себя? - шепотом спросил Магин.
- А я никуда и не уходил, - тихо ответил юноша. - Просто сильно дверью ударили да пальнули пару раз. А у меня под рубахой обоймы с патронами. Сначала я притворился мертвым, а когда услышал, что нас всех усыпили, - спящим. В вас тоже не попали?
- Насколько я помню - не промазали. Раз пять подряд.
- Странно, я точно слышал, они обещали восемь часов полного покоя. Вы же и часу не отдохнули.
- Успею еще. Куда нас везут? Не знаешь?
- В Миргад, - вздохнул парнишка. - Моя деревенька совсем рядом.
В этот момент в салоне автомобиля резко потемнело. Даже Радар, доселе тараторивший без умолку, закрыл свой клюв. Магин кинулся к окну. Прямо на них с неба опускался серебристый диск, закрывший своей тенью оба солнца.
- Ты погляди, что делается! Опять какая-то напасть на наши головы.
В нижней части диска раскрылись две створки, и машину с пленниками потащило внутрь.
- Полковник! Я ничего не могу сделать! Управление меня не слушается. Аппарат затягивает. Что делать?! - кричавший за перегородкой был близок к истерике.
- Воргюс, прекрати. - В интонации второго, впервые прозвучавшего из кабины голоса не слышалось даже намека на панику. - Полковник тебя не слышит.
«Значит, в кабине, не считая попугая, как минимум двое, - решил Игорь, - и путешествие в глубь серебряного диска в их планы не входит».

* * *

- Мне нравятся ваши методы работы, герцогиня, - после непродолжительного молчания начал беседу лорд Паркас. Он сам сидел за рулем машины, чтобы при разговоре не было лишних свидетелей. - В особенности когда они идут на пользу отделу.
- Все мы стараемся, чтобы наша организация процветала.
- Не надо обобщать. Сейчас пойдет принципиальный разговор, и касаться он будет лично вас и лично меня.
- Я вас внимательно слушаю, полковник.
- Для начала небольшое вступление. Вы устроили перестрелку в медицинском отсеке, причастны к уничтожению трех единиц техники вместе с людьми недалеко от деревни Кирдза, связались с преступными элементами, ввязались в самостоятельное расследование по делу Крадуса и устроили погром в тихом квартале столицы. Кое-что из перечисленного можно доказать уже сейчас, остальное - чуть позже. Поэтому я имею полное основание для возбуждения внутреннего расследования с последующим выводом о служебном несоответствии и понижении в звании. Сами понимаете, карьерный рост с таким пятном на репутации даже для талантливого офицера автоматически приближается к нулевой отметке, - Паркас выдержал длинную паузу, изучая лицо своей подчиненной. Он увидел то, что хотел, и продолжил беседу в несколько ином русле: - С другой стороны, вы - единственная, кому за столь короткое время удалось добиться главного. В конечном счете, меня не интересует Стракус. Он не наш человек. Его высказывания дальше меня не ушли бы. И впечатления от вашего выступления на консилиуме не испортили.
Лорд замолчал.
«Он что, ждет, что я кинусь, словно заблудшая овечка, в его отеческие объятия? Как будто я не знаю, чем они заканчиваются. Сейчас говорит одно, завтра скажет другое. Понимаю, легко расставаться с козырным валетом, имея на руках козырного туза».
- Полковник, что мне угрожает, я поняла. Хотелось бы узнать альтернативу.
- Альтернатива очень проста. Вы составляете план проведения операции, который я утверждаю задним числом (не забудьте в нем указать, что в отпуск вы отправились в целях конспирации). Напишите объяснительную по поводу инцидента в медицинском блоке и отчет об успешном выполнении операции. В результате мы узакониваем ваши безобразия и готовим представление к награде.
«Побрякушку мне на грудь, а себе в карман расписку о беспрекословном подчинении. Объяснительная о причастности к тягчайшему преступлению, совершенному внутри организации, - прямая дорога за решетку. В любой момент, когда стану неугодной. Нет, я не та рыбка, которая стремится побыстрее заглотить крючок, пусть даже с самой аппетитной наживкой».
- Насчет плана и отчета - мысль интересная, но с какой целью вы пытаетесь приклеить мне дело с перестрелкой в блоке О-5, непонятно. Сами утверждаете - Стракус не заслуживает особого внимания. Его скоро поймают, и у вас появятся какие вам будут угодно протоколы его допросов. Зачем мне самой рыть себе могилу? Пусть трудятся другие. Им же за что-то нужно платить зарплату.
Нереса почувствовала заинтересованность босса в хороших отношениях с ней и пошла ва-банк. Она была уверена - серьезных доказательств у полковника нет, иначе разговор проходил бы в другой тональности и по иному сценарию.
- Будем считать - компромисс достигнут, - сухо сказал Паркас. Он вспомнил про Варенкуса. Наверняка тот еще чего-нибудь накопает на эту строптивую кошечку. - Завтра я отзываю вас из отпуска.
- Хорошо, а зачем вы вызвали сюда космический корабль?
- Я? - Лорд взглянул через стекло крыши. Серебряный диск быстро приближался к конвою. - Сейчас узнаю.
Попытки вызвать кого-нибудь по дитезеру не увенчались успехом, затем приборы антиграва устроили светопреставление, и машина камнем полетела вниз.
- Какого черта! - выругался полковник, пытаясь задействовать системы аварийного спасения. Тщетно. Автоматика не работала. Оставалась последняя надежда на ручник. Лорд дернул на себя красный рычаг.
Парашют успел раскрыться всего за несколько секунд до встречи антиграва с землей. И все же посадку нельзя было отнести к разряду мягких. Правда, люди в этой машине отделались незначительными ушибами, другим участникам конвоя фатально не повезло.
- Ты что-нибудь понимаешь? - впервые изменил своим привычкам начальник дальней разведки.
- Не больше вашего, - ответила Нереса, а сама подумала: «Я почти привыкла к тому, что Танцор ускользает из любой ловушки. Даже когда это почти невозможно».

* * *

Магин не отрывался от окна. Неведомой силой их машину затащило внутрь, после чего створки закрыли выход.
- Воргюс, ты куда? - донеслось из кабины.
В следующее мгновение из машины выскочил мужчина с перекошенным от ужаса лицом и, ругаясь на чем свет стоит, начал палить из автомата куда-то вверх. Видимо, у парня случился тяжелый приступ клаустрофобии. «Медицинская» помощь подоспела почти мгновенно. Лечили здесь самым кардинальным способом, убивая болезнь вместе с ее носителем. Летающий шарик, утыканный иголками, неожиданно выскочил из-за прямоугольной трубы. На острых концах его выступов заиграли ярко-красные огоньки, и он пальнул по «больному».
Игорь отвернулся от окна. Зрелище разрезанного пополам человека особой эстетичностью не отличалось.
Выстрелы прекратились, и пространство наполнилось монотонным вибрирующим звучанием. «Точно как старый холодильник Маргариты Петровны», - вспомнилось землянину.
Внутри отсека, где находился транспорт, перевозивший пленников, появились многорукие летающие роботы. Они занялись ликвидацией последствий буйного поведения Воргюса.
Игорь подошел к перегородке и толкнул маленькое окошко в кабину:
- Вам не кажется, что теперь мы все пленники?
После небольшой паузы ему ответили:
- Ваша мысль не лишена оснований, но вы - пленники в квадрате.
- Не уверен, что в данной ситуации это выгодно кому-нибудь из присутствующих.
- Что вы предлагаете?
- Для начала хочу выяснить первоочередную цель. Считаю, что на данном этапе и вы, и мы желаем одного: вырваться живыми из этой консервной банки.
- Согласен.
- Второй этап пока, думаю, не стоит рассматривать. Случай с Воргюсом показал - не все доживут до конца первого. Кто сумеет отсюда выбраться, тот пусть и думает.
- Логично.
- А раз так, предлагаю на время забыть, кто есть кто, и объединить наши усилия для решения первой задачи.
Вместо ответа незнакомец протянул ключи от наручников.
«Хоть в чем-то повезло, - вздохнул Магин, - один из конвойных оказался неглупым человеком». Через минуту разделительная перегородка опустилась, и снова раздался голос Радара:
- А ты дипломат! Не ожидал.
- Если бы! У них дипломатическая неприкосновенность. А меня каждый, кому не лень, норовит лишний раз на прочность проверить. Теперь вот уже и до заключения дело дошло. Не зря я подозревал - твоя компания до добра не доведет.
- Пирлис, - представился худощавый парень.
- Я Рогис, он Равос, - Игорь пожал руку новому знакомому. - С остальными познакомишься, когда проснутся. Наш пернатый друг, полагаю, тебе известен.
- Пусть меня немедленно выпустят из клетки! - Радар окончательно пришел в себя.

* * *

- Полковник, а вам не кажется, что ситуация резко изменилась? И не в вашу пользу, - первой затянувшееся молчание прервала герцогиня.
Они уже час шагали от места происшествия, размышляя каждый о своем. Паркас в один миг лишился двух групп отдела и главного козыря на предстоящем заседании штаба стратегического планирования. По возможным последствиям, это был наиболее ощутимый удар, и, как назло, единственным живым свидетелем произошедшего оказалась Нереса. Теперь не она зависела от начальника, а он мог почти все потерять, если та вздумает приукрасить нынешние события в свойственной ей манере.
- Какие будут предложения, капитан? - Лорд снова перешел на подчеркнуто официальный тон.
- Есть два варианта, - припоминая недавнюю беседу, начала Нереса. - Первый: я рассказываю руководству интересную историю о том, как не нужно транспортировать стратегически важных пленников из столицы в Миргад, если есть возможность сдать их в одно из столичных отделений штаба (я уже не говорю про оперативный отдел, центральный офис которого располагается как раз в столице). По второму варианту вы назначаете меня своим заместителем. Бертес погиб, а другой достойной кандидатуры просто нет. Затем мы вместе готовим наиболее правдоподобную версию случившегося.
- Вы забываете про третий вариант, - полковник вытащил пистолет и направил его на женщину. - Можно избавиться от свидетелей и представить версию самому. Вы же в отпуске, вас долго никто не хватится.
- Эта мысль пришла мне в голову самой первой, сразу после аварии. Для информации сообщаю, вы давно у меня под прицелом, - герцогиня указала глазами на карман своей куртки, где явно проглядывались очертания направленного в сторону босса ствола. - Я позаимствовала оружие у одного из наших коллег, когда мы осматривали рухнувшие машины. Думаю, он не в обиде. Так вот, ваша смерть мне так же невыгодна, как и моя - вам.
Полковник уже ругал себя за несдержанность: «Зачем вытащил оружие, если не собирался стрелять».
- Обоснуйте, - сказал он, убирая оружие. - Впрочем, не стоит. Мне подходит ваш второй вариант. Детали обсудим на работе. Готовьтесь, с завтрашнего дня вступаете в должность моего заместителя. Времени у нас практически нет. Послезавтра слушания по делу Крадуса на заседании штаба стратегического планирования.

* * *

Кроме роботов, в грузовом трюме космического корабля никто не показывался. Да и те настолько были заняты ремонтом повреждений, что не обращали на пленников никакого внимания. Электронные творения трех видов, копошившиеся в помещении, имели характерные отличия.
Первые исполняли роль охранников и, кроме множества игольчатых выступов и телеобъективов, расположенных на сферическом теле, ничего не содержали. Размеры «ежиков» не превышали полуметра от конца одной иголки до другой, сам же шарик был не больше футбольного мяча.
Вторые явно относились к мастеровой категории. Они были цилиндрической формы, снабжены причудливыми конечностями и также перемещались по воздуху. Три конечности с присосками служили им базовыми опорами для фиксации на любой поверхности. Остальные выполняли функции как инструментов, так и целых агрегатов. Тут тебе и гаечный ключ, и сварочный аппарат, и мини-электроподстанция.
Третий тип роботов обеспечивал уборку территории. Как за «ежиками», так и за ремонтниками, поскольку и после одних, и после других оставался мусор. Именно они уже через пять минут после инцидента убрали труп вместе с автоматом.
- В машине еще есть оружие? - спросил Магин.

Предыдущая страница 20 Следующая страница


21 Николай Степанов

- У меня два райтса, - сообщил Пирлис. - Патронов, правда, немного.
- Равос, тут, говорят, патронов не хватает.
Парнишка поднялся и вытащил рубаху из штанов. Грохот обойм, падающих на пол машины, нарушил монотонное звучание в космическом аппарате.
- Тише ты, - разом зашикали на него мужчины. Шум не остался без внимания металлических обитателей корабля. К машине приблизились сразу два колючих. Они покружились вокруг антиграва и отправились по своим делам.
- Пронесло, - вздохнул Игорь. - Знать бы точно, какие действия тут не приветствуются.
- Нельзя ругаться матом и стрелять, - предположил адъютант Паркаса.
- Результат, проверенный на практике, - заявил доселе молчавший Радар. - Кто следующий будет ставить опыты?
- Боюсь, при таком подходе мы можем запросто остаться без личного состава, - Магин поднял одну из обойм.
- В машине сидеть - тоже не выход. Кстати, патроны из автоматных магазинов подходят и для райтса, - сообщил Пирлис.
Равос заулыбался. Его труды не пропали даром.
«По идее роботы не должны уничтожать пассажиров. Мы же не сами ворвались в их дом. Нас „пригласили“. Воргюса - и того не сразу убили. Но он мог вывести из строя весь корабль, значит, представлял угрозу жизни остальных. Если исходить из принципа наименьшего зла - все верно. Вот только где гарантия, что охранники использовали именно это правило?» - землянин положил руку на плечо Пирлиса:
- Ты хорошо стреляешь?
- В монетку с десяти шагов не промажу.
- Я сейчас выйду на прогулку, а ты внимательно следи за поведением «ежиков». Перед атакой их иголки покрываются светящимися точками.
- Я тоже заметил.
Дверца, из которой не так давно вышел Воргюс, была открыта. Игорь перебрался к месту водителя и распахнул ее шире. Нога землянина ступила на пол космического корабля. Шаг, второй, третий. Его заметили. Летающий колобок с остроконечной прической подлетел на расстояние вытянутой руки. Может, хотел поздороваться?
- Привет. Я не собираюсь безобразничать, - сказал Магин и на всякий случай показал роботу свои руки.
Тот немного повращал телеобъективами и, оставив Игоря в покое, отправился восвояси.
- Мужики, выходим по одному. Без резких движений.
Процедура знакомства человека и робота повторилась дважды.
- Вот это да! - восхищенно произнес юноша, когда опасность миновала. - В кино про Маргюса точно такой корабль показывали. Здесь у них транспортный отсек. Вон выход на второй ярус. Только роботов в фильме не было, он сам все чинил.
Мужчины переглянулись. Один из них не являлся любителем фильмов про шпионов, поскольку сам работал в подобной конторе, а второй, хоть и питал слабость к приключенческому жанру, не имел возможности лицезреть легендарного Маргюса. До Земли пиратские видеокассеты местного шедевра киноискусства еще не дошли, поскольку торговых отношений между планетами не было и в помине.
- Какие еще отсеки тут имеются? - спросил Магин.
Равос осмотрелся. Цилиндрическое помещение диаметром около тридцати метров окаймляли серые стены высотой в два человеческих роста. Об эстетике грузового отсека заботились мало: по всей поверхности стен пролегали трубопроводы, жгуты кабеля и прочая начинка, не уместившаяся внутри. Ремонтные автоматы устраняли неполадки как раз в этой самой начинке.
Над транспортным отсеком располагался второй ярус летательного аппарата. Он был несколько шире нижнего. Снизу наверх вели четыре лестницы, разделяющие весь ярус на четыре квадранта.
- Там медицинский блок, там кают-компания, машинное отделение и аварийный блок, - Равос поочередно указывал на лестницы.
- А где же капитанский мостик, или как тут у вас называется место, откуда кораблем управляют?
- Рубка? Вон тот большой шар прямо над головой, - Равос указал рукой на круглую площадку, смыкающую купол «летающей тарелки». - Туда можно попасть из любого отсека, кроме транспортного, и из каюты капитана.
- Раз ты такой бывалый, давай, проводи экскурсию.
Парень зарделся, как девица на выданье, и направился в сторону машинного отделения.
- Эй, вы куда?! - Попугай высунулся из машины, но покидать ее не спешил.
- Радар, охраняй спящих. Здесь небезопасно. - Магин боялся, как бы летающие «ежики» не приняли птичку за конкурента.
Они поднялись на второй ярус и сразу уперлись в дверь.
- Чтобы ее открыть, нужна карточка или знание специального кода, - пояснил юноша.
Ни того, ни другого у пленников не было, и они пошли дальше по кругу. До следующей лестницы. Через каждые восемь шагов попадались двери каюты персонала, тоже запертые. Над входом в медицинский отсек горела красная лампочка.
- Идет операция, - прокомментировал гид.
Через мягкую подошву Игорь почувствовал под ногой что-то твердое. На полу валялся знакомый предмет, напоминающий штурвал земного корабля. Неприятная находка. Если здесь был Раплинт, то ничего хорошего ждать не приходится.
Блокированным оказался и вход в аварийный блок. Зато в кают-компанию попали без проблем.
- Вот ступеньки в капитанскую рубку! - обрадовался экскурсовод, собираясь подниматься наверх.
- Погоди. Не лезь поперед батьки в пекло. - Магин остановил юношу. - Там нас могут ждать. И вряд ли с цветами и музыкой.
В рубке дежурил «ежик». Он висел прямо над пультом управления и не обрадовался нежданным посетителям. Игорь заметил огоньки на иголочках и поспешил покинуть негостеприимного хозяина. Погони не последовало.
- Для первого раза хватит. Благодаря познаниям Равоса считаю наш поход удавшимся.
- Но мы нисколько не приблизились к решению основной задачи.
- Пока да. Однако быстрых результатов никто и не обещал. Мы выяснили главное - передвигаться по кораблю можно. Хозяев на борту либо нет, либо они стесняются показаться на глаза.
- Прямо корабль призраков, - мечтательно произнес Равос.
- Ага. «Летучий Голландец», - произнес землянин лишь ему понятную фразу.

Глава 18
СПАСИТЕЛЬНАЯ АЙАРИЯ

Выступление лорда Дранбаса на заседании штаба стратегического планирования стало триумфальным. Вот уж когда он отыгрался и за поражение на последнем консилиуме «Тихого совета», и за отстранение от всех серьезных дел, проводимых организацией. Он изложил множество фактов, подтверждающих некомпетентность действий своих основных конкурентов. Последняя новость об исчезновении пойманного с таким трудом клиента ноль-сс явилась заключительным победным аккордом разгромной речи начальника внутренней разведки.
- Космический корабль нападает на людей космической разведки. И это является для них полной неожиданностью, - с нескрываемой иронией закончил лорд свое выступление.
Он во всеоружии ждал ответных выпадов со стороны Паркаса. Однако вместо полковника, который пришел на заседание перебинтованным, с ответной речью выступила его новый заместитель - майор Нереса. Неожиданно для всех она полностью поддержала резкие выводы предыдущего оратора, добавила самокритики, а в самом конце доклада даже воспользовалась некоторыми заключениями Дранбаса.
- Как видно из доклада руководителя внутренней разведки, оценить потенциал сил, стоящих за Крадусом, стало возможным лишь сейчас. Проведенная нами работа заставила противника раскрыться. И в этом основная заслуга отдела дальней разведки, потерявшего в ходе следствия немало опытных сотрудников. Именно благодаря им теперь можно строить планы проведения операции с привлечением ресурсов более высокого уровня как по количественным, так и по качественным показателям. Поэтому я призываю всех как можно более внимательно прислушаться к доводам лорда Дранбаса и немедленно увеличить силы и средства, направленные на решение задачи, затрагивающей интересы национальной безопасности по уровню не ниже единицы.
Присваивать уровень значимости задачам секретных служб являлось прерогативой штаба стратегического планирования. Дело Крадуса проходило по уровню три, считавшемуся достаточно высоким. Нереса же замахнулась практически на самый верхний, под которым значились лишь глобальные конфликты внутрипланетного масштаба. Более высоким считалось только гипотетическое вторжение инопланетной цивилизации. После сокрушительного провала операции по захвату Крадуса многие считали, что Паркас не удержится на своем месте. Но после выступления майора Нересы вопрос о его смещении даже не поднимался. У кого из присутствующих повернулся бы язык осудить человека, пострадавшего в ходе выполнения задания, которое по масштабности оказалось двумя порядками выше, чем предполагалось ранее?
Герцогиня умело рассчитала тактику поведения на заседании, исходя из собственных стратегических задач. Конечно, ей ничего не стоило представить ситуацию в невыгодном для Паркаса свете. И чего бы она добилась? Шефа понизили бы в должности, на его место тут же назначили человека со стороны, а тот, в свою очередь, притащил бы за собой новую команду.
Так всегда бывало при снятии нерадивых начальников.
В результате она снова оказалась бы на задворках отдела с весьма туманными перспективами (подчиненные, имевшие хоть какое-то отношение к отставке своего босса, сразу попадали в «черный список» нового руководства). Совсем другое дело - проработать годика два заместителем, а там будет видно. Эта должность считалась многообещающей, особенно когда возраст начальника приближался к пенсионному. Поэтому герцогине было важно закрепиться на достигнутом, и она взяла курс на сближение с лордом Дранбасом. Временно. При нынешнем раскладе сил это могло оказаться ей выгодным.
В результате состоялось очередное перераспределение задач и ресурсов для их выполнения. Дело Стракуса передали «нутрянке». Под эгидой штаба создали расширенную группу поиска космического корабля, похитившего важных пленников. В нее входили не только сотрудники Паркаса, но и агенты внешней и внутренней разведки, специалисты отдела по стратегическим открытиям и другие.
Сам факт появления в атмосфере планеты космического корабля, по описанию похожего на сверхсовременный борт, пропавший лет десять назад, явился для спецслужб полной неожиданностью. Считалось, что первый экспериментальный образец межзвездного лайнера, чьи летные характеристики значительно опережали существующую технику, разбился в астероидном потоке между восьмой и девятой планетами. Этот проект вообще с самого начала преследовали сплошные неудачи. Сначала утонул технический руководитель разработки, чуть позже пропал корабль, затем в городе, где находилась лаборатория по его созданию, произошло землетрясение огромной разрушительной силы. И, что особенно странно, впервые ученые Брундагака не смогли его предсказать. В результате населенный пункт потерял тридцать процентов населения. Пожары уничтожили всю базу данных по сверхсекретному летательному аппарату, а многих основных разработчиков не нашли даже среди погибших. Впрочем, среди десятков тысяч жертв их тогда особо и не искали.
Все, что осталось от перспективной разработки, макетный образец, находившийся во время землетрясения в столице. Из-за отсутствия главных исполнителей и специалистов проект пришлось закрыть. А макет продали какой-то киностудии.

* * *

- Я их пересчитал! Всех, - радостно сообщил Равос, за время пребывания на космическом корабле подружившийся с Игорем. Может, сказалась небольшая разница в возрасте, а может, открытость и добродушие землянина. Или свою роль сыграл тот факт, что Магин серьезно отнесся к киношным наблюдениям юноши, благодаря чему деревенский парень почувствовал себя значимым человеком в отряде.
- «Ежиков» на борту шесть. Один постоянно дежурит в рубке, двое по очереди держатся у блока подзарядки на втором ярусе, остальные летают, где им вздумается. Ремонтников восемь. Они «спят» у блока подзарядки под охраной колючих. Уборщиков всегда два. Эти постоянно рыскают внутри корабля.
- Молодец, - похвалил Игорь. - Двери не забываешь проверять? Вдруг какую-нибудь откроют.
- Не забываю. Пока все заперты. Мерлис с Геренписой пытались подобрать код к машинному отделению, но одному из «ежиков» эта затея не понравилась.
- Я в курсе. Похоже, у них есть задание не пускать нас в определенные места, чтобы мы не смогли поменять курс. Однако меня не устраивает неизвестность пункта назначения, - Игорь взглянул на обнаруженный в первый день брелок в виде штурвала, висевший теперь на его запястье, - хоть бери и взрывай тут все к чертовой бабушке.
- Давай лучше всех охранников перестреляем, - и корабль наш, - вдохновенно предложил юноша.
- Кто тебе сказал, что они позволят это сделать? Во-первых, их может не брать пуля. Во-вторых, они, скорее всего, связаны друг с другом, и гибель одного моментально станет известна оставшимся. А в-третьих, ты уверен, что за теми дверями не скрываются еще штук десять «ежиков»? Я - нет. - Магин вздохнул. - Слишком большой риск. Решение надо искать в другом. Но где? Кто-то из великих говорил: «Безвыходных ситуаций не бывает». Дело за малым - найти этот выход.
- На корабле есть два выхода. В первый затянуло нашу машину, а второй находится в аварийном блоке, - Равос буквально понял слова Игоря.
- И что он собой представляет?
- В фильме это были три двухместные спасательные капсулы с запасом кислорода на сутки.
- Интересно, - оживился землянин. - Тогда объясни мне, что делать пассажиру, оказавшемуся на втором ярусе в момент пожара или попадания метеорита, к примеру? Дверь-то заперта, ключи у капитана, а капитан, допустим, погиб.
- В седьмой серии создалась как раз такая ситуация. Маргюса ранили, а девушка затащила его в капсулу. Она не знала кодов, но дверь аварийного отсека открылась сразу после включения сигнала тревоги.
- Равос, ты гений! Система эвакуации просто обязана быть независимой и срабатывать почти мгновенно. А запустить ее можно только с помощью аварии. Зови всех на общее собрание. Я речь толкать буду.
В течение двух суток, проведенных на борту «Летучего Голландца», удалось выяснить примерный курс движения космической тюрьмы по звездной системе. В данном случае пригодились знания Стракуса, полученные в юношестве от отца. Тот посвятил всю свою жизнь космическим скитаниям и хотел передать накопленный багаж сыну, так что у бывшего барона имелись кое-какие представления о космической навигации. Однако доступ к приборам, позволяющим уточнить курс, был заблокирован агрессивным роботом. К счастью, в кают-компании имелась упрощенная карта с изображением планет и спутников, вращающихся вокруг двух светил. Голографический макет наглядно сообщал о примерном местонахождении корабля мигающей точкой.
Все потуги Геренписы подключиться к компьютерной системе летательного аппарата оказались тщетными. Блондинка работала в паре со Стракусом. Она действовала, а майор стоял «на шухере». Но лишь стоило женщине подобраться чуть ближе к чему-либо значимому, как электронный мозг жаловался охране, и на месте преступления появлялись сначала «ежики», а затем ремонтники. Первые прогоняли взломщиков, вторые сразу устраняли следы их деятельности. Система надежно охраняла саму себя.
Совместная работа в замкнутом пространстве сближает людей. Майор и бывшая секретарша графа Зиргениеса доказали это на своем примере. После нескольких неудач подряд они уединились в антиграве и долго разрабатывали план дальнейших действий. Все понимали, насколько это важно, поэтому никто не стал им мешать.
После этого случая Егоса совсем загрустила. Игорь чувствовал, что должен поддержать девушку, найти нужные слова... но сложная ситуация требовала полной сосредоточенности. Он нес ответственность за весь отряд и просто обязан был найти решение.
- Я собрал всех вас здесь, чтобы сообщить пренеприятнейшее известие, - Магин предпочел классическое начало, несколько его переиначив. Знатоков Гоголя среди присутствующих не оказалось, и он продолжил: - В самом ближайшем будущем наш корабль пойдет на дно, а мы должны при этом сыграть роль крыс.
- А по-человечески объяснить можешь? - откликнулся из самого дальнего угла попугай.
- В случае аварии, представляющей опасность для жизни экипажа, обязана включиться система спасения. Насколько я понимаю, она должна быть полностью автономной и продолжать функционировать даже в случае отказа основной системы управления кораблем. Другими словами, чтобы открыть дверь к спасательным шлюпкам, нужно хорошенько подпортить мозги нашей космической тюрьме. Необходимо только точно определить - как и когда.
- А вдруг при этом взбесится охранная система? - спросил Пирлис.
- Надеюсь, к тому времени нас здесь не будет.
- Оптимист, - снова подал голос попугай.
- Есть другие предложения?
В каюте повисла напряженная тишина.
- Ты уже решил, как устроить аварию? - первой откликнулась Геренписа.
- Думаю использовать арсенал патронов, прихваченных Равосом. Полагаю, вы с Мерлисом сможете соорудить небольшую бомбочку и знаете, куда лучше ее установить.
Майор кивнул в знак согласия:
- Согласно карте, мы ближе всего к шестой планете. Радар, ты говорил, у нее есть обитаемый спутник. Каковы наши шансы до него добраться?
- Ако - очень хороший спутник. Со своей атмосферой, с космопортом. А какая там охота!
Магин смерил птичку строгим взглядом:
- С помощью аварийной капсулы мы точно сможем добраться до Ако. Минут через десять я попробую выдать рекомендации о наиболее оптимальном времени вылета, когда спутник будет по нашу сторону от планеты.
- В таком случае - всем за работу.
- Ты меня уже совсем не замечаешь? - подошла к Игорю Егоса, когда все покинули кают-компанию.
- Очень даже замечаю, только стараюсь не показывать вида.
- Почему?
- Наверное, потому, что ты мне не безразлична.
- Интересно получается: чем больше нравится человек, тем дальше от него стараешься держаться. Так? Тогда Равоса ты должен просто ненавидеть.
- Это почему? - теперь удивился Магин.
- С ним ты практически не расстаешься на этом корабле, - обиженно сказала девушка. - А меня словно нет. Обидно. Я же много не прошу. Улыбнись лишний раз, поручи мне какое-нибудь дело, отругай, в конце концов. Только не игнорируй.
Она смотрела на землянина большими карими глазами обиженной лани, в которых можно было утонуть. Игорь приблизился к Егосе вплотную и положил руки на хрупкие плечи:
- Игнорировать тебя? Да у меня сердце начинает играть марш Мендельсона, когда только смотрю в твою сторону. А мысли летят в таком направлении, что ни о чем больше думать не могу.
- Рогис, а этот твой марш Мендельсона что собой представляет?
- Гм...
«Ничего не поделаешь, сказал „а“, говори „б“. Не врать же, в самом деле», - подумал Игорь и произнес:
- У нас на Земле, когда парень и девушка образуют семью, звучит торжественная музыка, свадебный марш. Ее написал великий композитор с Земли Мендельсон. После этого их объявляют мужем и женой.
- Хоть бы раз услышать эту мелодию.
Магин попытался в меру своих вокальных данных изобразить шедевр музыкального искусства. Егоса прижалась к нему еще сильнее.
- Как здорово! Теперь по земным правилам нас можно считать мужем и женой? - спросила она, загадочно улыбаясь своей самой обворожительной улыбкой.
Глядя в эти откровенные глаза, до краев наполненные счастьем, просто невозможно было дать отрицательный ответ:
- А ты уверена, что хочешь этого?
- Больше всего на свете!
- Тогда, как капитан данного корабля (в отсутствие прочих претендентов), объявляю нас мужем и женой. И пусть все остальное катится... куда угодно! - Игорь поцеловал супругу, которая и в невестах-то ходила меньше пяти минут.
Девушка не могла не поделиться своей радостью и побежала к Геренписе, оставив новоиспеченного мужа наедине со своими мыслями.
«Вот это оперативность, я понимаю! Самое, пожалуй, скоропалительное бракосочетание. Ни тебе ухаживаний, ни встреч под луной. Разве что один раз в лесу переспали (в прямом смысле этого слова), да и то в присутствии Радара. Хотя длительность встреч еще ни о чем не говорит. С Леночкой вон больше года встречались, а дело кончилось... ее свадьбой, но с другим. Отчего это я сегодня такой решительный?» Ответа на свой вопрос Магин искать не стал. Пора было спускаться на грешную землю и в прямом, и в переносном смысле.
- Поздравляю, - первым кинулся поздравлять Радар, - я уже думал - ты никогда не решишься.
Землянин проигнорировал ученого и вышел на середину грузового отсека, где кипела работа по подготовке к аварии.
- Минутку внимания! - объявил он. - Мы с Егосой приглашаем всех присутствующих на нашу свадьбу. Торжество состоится при первом же благоприятном случае, о чем будет сообщено позднее. Поздравления и пожелания пока не принимаются. Не время.
Магин развернулся и поспешил вернуться в кают-компанию, а все поздравления достались девушке. Она, в отличие от мужа, не стала от них отказываться.
- Лучше всего покинуть корабль через три часа, - доложил попугай, влетевший в каюту вслед за Игорем. - Ако займет удобное для нас расположение относительно планеты, и его гравитация будет работать на нас. Я просчитал, хочешь ознакомиться?
- Избавь меня хоть от этого. Пока я буду вникать в твои расчеты, три часа закончатся.
Радар уже собрался вернуться к остальным, но был остановлен неожиданным вопросом:
- Тебе ничего не известно о ключе Преодоления? Это из герийской терминологии.
Попугай ненадолго задумался:
- Когда я читал о капитанах герийских лайнеров, то встречал упоминания о ключе Преодоления. А тебе зачем?
- Помнишь мой разговор с компьютером «Неолпара»?

Предыдущая страница 21 Следующая страница


Танцор 22

- Из которого ты мне не перевел ни слова? - ехидно заметил Крадус.
- С тех пор мы ни разу не разговаривали с глазу на глаз, не было случая. Или ты считаешь необходимым всех посвящать в подробности? - быстро нашелся Игорь.
- Ни в коем случае. Ты прав, это должны знать самые проверенные люди. Ты и я.
- Ну, так что ты можешь еще сказать о ключе?
- Герийским лайнером, если я в свое время правильно перевел информацию, мог управлять далеко не каждый из древней расы. Этих людей тщательно выискивали, долго готовили и высоко ценили в обществе. При аварии корабля капитан был просто обязан спасти свою жизнь, а обеспечивал такую возможность ключ Преодоления. Но как он действовал и что собой представлял, я не знаю.
- И на том спасибо.

* * *

Для большей уверенности заложили сразу три самодельные бомбы. По замыслу Геренписы, взрыв должен был разрушить кабель, питающий центральный компьютер, и две важные подсистемы, обеспечивающие работу двигателей. Нарушения достаточно серьезные, чтобы объявить тревогу, открывавшую доступ к спасательным капсулам. Воспользоваться планировалось не всеми.
- Геренписа, Егоса, я и Радар - первый экипаж, Мерлис, Пирлис и Равос - второй. Геренписа и Мерлис занимают кресла пилотов. Остальные пакуются как смогут, - отдавал Игорь последние приказания своему отряду, расположившемуся возле самой двери аварийного блока. - Ну, поехали!
Взрывы прогремели одновременно, и помещение заполнилось едким дымом. Сигнал тревоги не заставил себя долго ждать, стальная заслонка вздрогнула и пошла в сторону, открывая долгожданный проход.
Первый экипаж чуть не врезался в дежурившего у входных люков «ежика». Тот, видимо, не понял, что мешает продвижению эвакуирующихся, и начал светиться, показывая серьезность своих намерений. Выстрел Пирлиса разобрал сторожа на куски, и бегство продолжилось. Внутри блока находилось три открытых люка. Команда Геренписы нырнула в первый, Стракус с Равосом - во второй, а Пирлис, задержавшись на долю секунды, влетел в третий.
Когда капсулы покинули свои штатные места, в динамиках раздался голос адъютанта:
- Мы договаривались объединить усилия только на первом этапе. Думаю, он закончен, и других обязательств между нами нет.
- Все верно, - Геренписа отдала Игорю передающее устройство. - Было приятно вместе работать. Мягкой тебе посадки.
- И вам мягкой посадки. Надеюсь, скоро увидимся.
Желание Пирлиса не было обоюдным. Однако следует отдать должное адъютанту Паркаса, он не скрывал своих намерений.
Управление спасательной ракетой не представляло особой сложности. На экране был отчетливо виден сектор звездной системы, в которой они находились, и компьютер в диалоговом режиме предлагал наиболее приемлемые маршруты спасения. Из всех присутствующих на спутнике Ако раньше бывал только Радар. Он и выбрал место для посадки.
- Оттуда до ближайшего поселка два дня пути, зато нас не обнаружат на радарах. В том районе их нет, мертвая зона.
- Откуда у тебя такие сведения?
- И среди военных встречаются болтливые люди, а я внимательный слушатель.
Два года назад, в свою бытность человеком, Крадус присутствовал на приеме у наместника Гердании (одна из пяти провинций Ако). Жена наместника пожаловалась гостям: как ее благоверный забредет в мертвую зону поохотиться, так до него не достучишься. «Когда наконец перекроют эту территорию? Дикость какая-то», - возмущалась хозяйка дворца.

* * *

Ситуация в отделе накалилась до предела. Все офицеры ходили по струнке и о каждом своем шаге докладывали лично заместителю начальника - новоиспеченному майору Нересе. Лорд Паркас чувствовал, как рычаги власти постепенно переходят из его рук к герцогине. Надо было что-то предпринимать, и делать это как можно быстрее. Иначе его могут запросто попросить на пенсию, чтобы не путался под ногами у перспективной молодежи.
Вариантов в нынешней ситуации у лорда было немного. Либо с помощью какого-то чуда резко опустить своего заместителя вниз, либо придать ей стремительный импульс движения вверх, чтобы зарвавшаяся леди перелетела через его голову, не снеся ее (голову) на своем пути.
Первый вариант казался слишком рискованным, поскольку автоматически утаскивал вниз и самого полковника. А вот над вторым следовало поработать. Вдруг повезет, и на новом месте Нереса свернет себе шею? Она же так стремится попасть в штаб стратегического планирования.
В кабинете раздался звонок дитезера.
- Лорд Паркас слушает.
- Прошу прощения, полковник, что звоню на ваш личный номер. Это Пирлис. Я сейчас на Ако. Те, кто нас интересуют, тоже.
- Воргюс с тобой? - Лорд от волнения оставил привычную манеру обращения.
- Воргюс погиб по собственной глупости. Нам удалось бежать сюда с космического корабля. Я приземлился недалеко от космопорта. Пленники сели в Гердании. Точное место определить сложно, там существует зона, не перекрываемая радарами. Специалистов по нашему профилю тут совсем мало, а Гердания - сплошные леса. Какие будут указания?
- Ты сейчас в Стеренгаде? - Полковник уже смотрел на экране монитора карту местности, прилегающую к космопорту Ако.
- Да. Расположился в гостинице «Зоруг».
- Оставайся на месте. Жди сержанта Бургюса. Он подберет команду необходимых специалистов. Мне больше не звони, сам тебя найду.
«Получается, корабль двигался к шестой планете на низкой скорости, а дюжина сторожевиков космической разведки, поднятых по тревоге, не смогла его обнаружить? Это какой же должна быть маскировка? Ладно, похитителем займемся позже. Сейчас важнее другое. Похоже, теперь моя очередь вести партизанское расследование», - подумал полковник.

* * *

Занимая вдвоем одно сиденье спасательной ракеты, Игорь находился в очень тесном контакте с Егосой.
- Ты такой горячий, - сказала девушка, обхватив его шею. - А почему руки холодные?
- У нас есть поговорка: «Руки холодные - сердце горячее», - объяснил Магин.
Сердце борца с кораблями-призраками стремилось выпрыгнуть из груди не только потому, что последние события существенно повысили уровень адреналина в крови. Самая, пожалуй, главная причина сидела сейчас у него на коленках. Несмотря на смертельную опасность и полное отсутствие шансов на безоблачное будущее (если ему вообще суждено быть), сейчас девушка находилась на вершине того эйфорического состояния, которое принято называть счастьем. Даже Радар, взглянув на парочку, сразу понял, что он лишний, и перебрался на переднее кресло к Геренписе.
- Ты меня любишь? - прошептала Егоса. Игорь улыбнулся самому себе, крепче обнял ее и сказал:
- Я долго пытался уверить себя в обратном, но так и не смог... Я тебя люблю.
- А на Землю с собой возьмешь?
- Обязательно. Сначала познакомлю с родителями, потом с Маргаритой Петровной.
- А вдруг я им не понравлюсь?
- Ты не можешь не понравиться.
- Но я же не говорю по-вашему.
- Это дело поправимое.
- У вас там хорошо?
- По крайней мере, гораздо спокойнее, чем здесь.
- Эй, на заднем сиденье, приготовьтесь. Входим в атмосферу, - донесся голос Геренписы.
Посадка оставляла желать лучшего. Парашют капсулы зацепился за высокое дерево, подвесив летательный аппарат в нескольких метрах от земли.
«Опять прыгать», - обреченно подумал Магин.
- Держись за кресло. Сначала прыгну я, когда скажу - отпускай руки. Буду ловить внизу.
Второй этап приземления стоил Игорю ободранной коленки и синяка под глазом. «Не стоит подставляться под локоть даже той девушке, которая тебя любит».
- Ну здесь и деревья - великаны! - восхитился землянин, потирая ушибленное колено.
- Ничего удивительного, - принялся объяснять попугай, - деревья из Брундагака, а сила тяжести на Ако меньше. Вот они и поперли.
- То-то, я думаю, Егоса мне показалась легкой, когда ловил. Думал - похудела в полете. Вот только рука у нее тяжелая.
- Я не хотела, правда!
- Понимаю. Если бы захотела - прощай глаз.
- Да ну тебя! Вот сейчас возьму и обижусь.
- А вот это в отряде не допускается. - Магин оставил игривый тон и строго спросил: - Геренписа, ты не заметила, где Мерлис приземлился?
- Их парашют был виден в той стороне. - Она указала направление.
- Тогда - вперед. Кто-нибудь умеет ориентироваться в лесу? Для меня три дерева - уже повод заблудиться.
- Я в лесу, можно сказать, выросла, - радостно сообщила Егоса.
- Значит, назначаешься проводником.
- Слушаюсь, командир!
- Геренписа, как ты думаешь, они далеко от нас приземлились?
- За полчаса мы должны найти друг друга.
- Да, сейчас я полечу вперед, и мы их быстро найдем. - Радар решил взять решение главной задачи в поисках на себя.
- Отставить. - Магин напомнил, кто здесь командует парадом. - Ты уверен, что этот лес безопасен для попугаев? Хищник не будет слушать объяснений по поводу твоей учености, сожрет - и все.
Игорь на всякий случай достал райтс. Перед побегом они разделили оружие по группам. Один достался землянину, а второй остался у Пирлиса.
- Ты думаешь, эта пукалка поможет? - подал голос ученый. Смелости в нем заметно поубавилось. - Здесь не только деревья большие.
К счастью, никого крупнее зайца на пути не встретилось, да и тот прошмыгнул серым пятном, никто из путешественников даже испугаться как следует не успел.
- Крупные у вас тут кролики водятся. Надо было пристрелить на ужин, - шепотом, чтобы не услышала впереди идущая Егоса, сказал землянин.
- Это была крыса, - разочаровал его попугай. - Она несъедобная.
- Вы посмотрите, какая прелесть, - донесся звонкий голосок проводника, и все замерли, увидев указанную «прелесть».
Егоса гладила по спинке выбежавшего к ней кабанчика. Небольшого такого, чуть выше пояса любительницы животных. И клыки у него были совсем маленькие, сантиметров тридцать, не больше, и взгляд налитых кровью глаз почти добрый - от такого сразу хочется залезть на самое высокое дерево, чтобы оттуда получше рассмотреть симпатичное животное.
Магин инстинктивно сжал оружие, но услышал предупреждение попугая:
- Не вздумай, это детеныш крупсана. Где-то рядом ходит мамаша.
- Детеныш?!
- Я же тебе говорил, тут не только деревья большие.
Маленький крупсан был совершенно не против, чтобы ему чесали холку и дальше, но грозный рык из глубины леса насторожил животное. Детеныш дернулся, сбив с ног девушку, и скрылся за деревьями.
- Егоса, я запрещаю тебе приставать к местным. - Магин поспешил помочь девушке встать.
- Он не хотел меня толкнуть. Просто испугался, - мгновенно ринулась на защиту крупсанчика девушка.
- А тот, кого он испугался, случайно не идет по следу... - Слова застряли в горле Магина. Что-то огромное бесшумно промелькнуло за деревьями. - По деревьям лазить умеешь?
Голос больше походил на хрип.
- Всем на деревья, - скомандовал землянин. - Быстро!
Он схватил райтс двумя руками и направил в сторону опасности. «Может, хоть раз успею выстрелить». Женщины кинулись выполнять приказ, а прямо перед Игорем выскочила черная кошка ростом выше взрослой лошади. Хищник ожидал увидеть совсем другую жертву и поэтому на мгновение опешил.
Магин попытался воспользоваться предоставленной паузой и нажал на курок. Раз, второй, третий. Пистолет не работал - Пирлис решил не рисковать и вручил Игорю оружие с испорченными патронами, а проверять было некогда. «Пожалуй, мне поздно искать свое дерево, - подумал землянин, собираясь с силами. - Сейчас можно рассчитывать только на помощь биологического защитника».
Однако помощь пришла совершенно с другой стороны. Не зря Радар говорил, что мамашка крупсана находится поблизости. Хищник преследовал ее детеныша, и она выбрала мудрый способ спасения - устроила засаду на охотника. Крупная самка покинула место укрытия, и ее клыки вонзились в бок черной кошки. Рев на время оглушил Магина, и он не сразу расслышал слова подлетевшего попугая:
- Надо скорее уходить, в чью бы пользу ни закончилась эта схватка. У победителя вряд ли будет благодушное настроение после ее окончания.
Женщины спустились вниз, и отряд снова двинулся в путь, стараясь как можно быстрее удалиться от места лесной трагедии.

Глава 19
НЕ БУДИТЕ СПЯЩЕЕ ЧУДОВИЩЕ

- Нельзя нам разжигать костры на ночь. - Игорь отверг предложение пернатого ученого. - Это все равно, что сообщить Пирлису точное месторасположение нашего отряда. Он при расставании очень надеялся на скорую встречу. Хочешь оказать ему помощь?
- Ако - не Брундагак. Пока он соберет необходимых людей, не одни сутки пройдут.
- Может, ты и прав, но мне как-то не хочется снова за решетку. Даже если там будут хорошо кормить.
- Без огня мы имеем все шансы послужить кормом какому-нибудь хищнику, - возразил Магину попугай. - А теперь благодаря этому агенту «Тихого совета» мы еще и без оружия.
- Ошибаешься. Именно благодаря ему мы как раз при оружии. Что же касается патронов... Любой здравомыслящий человек на месте Пирлиса предпринял бы меры безопасности. Кто знает, что у нас на уме? Это мне нужно было заранее проверить пистолет. - Игорь вытащил магазин. - Равос, у тебя ничего не осталось из боеприпасов?
- Одна обойма. Я ее припрятал как память о боевом крещении.
- Обойму можешь оставить, а патроны давай сюда.
После встречи с грозными обитателями леса пассажиры первой спасательной капсулы получили такой энергетический заряд, что пронеслись по густому лесу, как по полю, и достаточно быстро наткнулись на второй экипаж. Хотя вопрос о том, кто кого обнаружил, оставался спорным: при забеге немногочисленный отряд создавал столько шума в тихом лесу, что не мог не привлечь внимания Мерлиса. В особенности когда к треску ломаемых сучьев добавились громкие проклятия попугая, который не вписался в один из поворотов, маневрируя между деревьями. Заблудиться Крадус боялся сильнее, чем встретить хищника. Поэтому, потеряв людей из виду, он попросту начал паниковать. Вероятно, храбрецы среди этой породы птиц попадались редко. Однако по сравнению с остальными, у Радара было больше шансов выйти сухим из воды. Успокоился он лишь после того, как Егоса посадила попугая себе на плечо.
Магин зарядил пистолет и отдал его Мерлису.
- Все равно ты стреляешь лучше.
Оглядевшись вокруг, Игорь попросил пернатого ученого:
- Пока еще совсем не стемнело, поищи дерево пораскидистей. Будем там пережидать ночь. Надеюсь, все крупные хищники ходят только по земле.
Перекусили какими-то лепешками, захваченными на корабле из пищевого автомата. По твердости они напоминали Игорю крекеры, а по вкусу жареную печень. «Наверное, опять синтетика, но хотя бы вкусная».
После ужина к майору подошел Равос:
- Вы обещали научить меня обращаться с оружием.
- Обещал - значит, научу. - Стракус вытащил обойму и передал ствол юноше. - Основные правила при стрельбе...

* * *

Отряд сержанта Бургюса прибыл на Ако ранним утром. К тому времени транспорт, оружие и другое оборудование для его группы из пятнадцати человек было уже приготовлено. На спутнике шестой планеты не было таких арсеналов, как на Брундагаке, однако за большие деньги и здесь можно было достать вполне приличное снаряжение. Паркас лично открыл счет на имя Пирлиса в Стеренгадском отделении государственного банка.
- Их пятеро плюс попугай. Двоих можно сразу исключить - балласт, - делился своими наблюдениями Пирлис. - Это молодые парень и девушка, им нет и двадцати.
- Попугай тоже особых хлопот не доставит. Нам объяснили, как с ним быстрее справиться, - усмехнулся сержант. - Остаются еще трое.
- Командиром у них считается бледнолицый. Личность неординарная, умеет быстро оценить обстановку и принять нужное решение. Что он собой представляет как боец, мне выяснить не удалось - не было подходящего случая. Есть один нюанс, в случае чего может пригодиться: бледнолицый питает слабость к юной дамочке, о которой я говорил раньше. Еще одна женщина постарше - блондинка.
- Про эту можешь не рассказывать, босс дал некоторые инструкции. К ней просили отнестись с особой осторожностью.
- Обратите внимание на коренастого типа с рыжей прической. Мне показалось, что это крепкий орешек.
- Ладно, повяжем всех, а там разбирайтесь. Любой из моих орлов стоит десятка крепких орешков. Показывай, где они приземлились.
Пирлис во время путешествия на спутник не спешил совершить приземление. Он немного покружил над лесом и внимательно проследил за двумя экипажами своих недавних соратников, чтобы иметь представление, где их потом искать.
- Приблизительно в этом районе. - Адъютант очертил место в провинции Гердания.

Предыдущая страница 22 Следующая страница


23 Николай Степанов

- Мертвая зона? - уточнил Бургюс. - Ничего, найдем. Обычная связь там не работает. Надеюсь, хоть примитивная рация у нас будет?
Пирлис выложил одну коробку.
- Грангис, глянь, это по твоей части. - Сержант передал прибор мужчине лет сорока пяти.
- Я взял лучшее из того, - что удалось достать, - объяснил свой выбор адъютант Паркаса.
- Вполне приемлемо, - слегка поморщившись, сообщил Грангис.
- Мы расставим сенсоры в точках наиболее вероятного выхода беглецов из леса, а сами будем ждать, когда рыбка клюнет. - Бургюс удовлетворенно потер ладони. - Наверняка пойдут к населенным пунктам, ближе к людям, к транспорту. А значит, намечаются только три возможных варианта.
- Мне еще раз звонил полковник, убедительно просил взять всех живыми.
- Считай, что уже взяли.
- Когда отправляемся? - спросил Пирлис.
- Нянька нам не нужна, - строго посмотрел на него сержант. - Задание получено и будет выполнено. «Товар» привезем на это же место. Самое позднее - через три дня.

* * *

- Стракус, не хочу показаться назойливой, но, кажется, срок моего имплантата подходит к концу, - блондинка застегнула комбинезон и поправила прическу. - Твой босс предупреждал, что за три часа до финального аккорда начинается тиканье. По-моему, я уже слышу бой часов у себя в правом плече.
- Прости, забыл. Доставай свой компьютер.
Электронный ключ на продление времени включения бомбы майор скачал в отдельную директорию и установил пароль. Он догадывался, что такому специалисту, как Геренписа, не составит большого труда взломать любой код. Но даже добравшись до ключа, без инструкции по применению задействовать программу было практически невозможно.
С момента окончания университета компьютер стал неотъемлемой частью самой Геренписы, без него блондинка уже себя не представляла и на всякий случай всегда имела резерв. Тот, что она обычно носила в сумочке, был поврежден при перестрелке, однако его дублер, который был вдвое меньше и содержал ту же информацию, всегда находился в одежде женщины. Был еще третий, совсем крошечный, спрятанный в таком месте, что найти его без специального оборудования представлялось делом сложным. Даже при обыске с пристрастием.
Майор активизировал программу и приложил серую коробочку к плечу женщины. Сигнал зуммера подтвердил выполнение операции.
- Не забудь через три дня напомнить об имплантате. У тебя там бомба.
- А разве ты ее не уничтожил?
- Я не успел скачать ключ уничтожения, только программу отсрочки. К тому же, где гарантия, что этот ключ не детонатор?
- Ты полагаешь, Дранбас может оказаться такой сволочью?
- Он профессионал, а профессионалу незачем лишние свидетели.
- Ты тоже профи. Тогда объясни мне, почему Равос до сих пор живой?
- Я, если ты помнишь, с некоторого времени на организацию не работаю, - хмуро взглянул «профи» на блондинку.
- И чего я в тебе нашла? Не пойму. Угрюмый, замкнутый, неласковый. Одним словом - мужлан.
- Уж какой есть.
Диалог происходил в некотором отдалении от общей группы. Отряд уже выбирался из леса. Это было заметно по изменившемуся пейзажу вокруг. Деревьев стало меньше, попадались полянки и просеки, мусор и кострища наглядно свидетельствовали о близости цивилизации.
- Будем двигаться дальше. - Магин поднял свой маленький отряд с последнего перед выходом к поселку привала. - Где Мерлиса потеряли?
- Ничего, он догонит. Никуда не денется, - ответила Геренписа, недовольная недавним разговором с майором.
- Мы пошли! - крикнул Игорь и, уже обращаясь к Радару, решил уточнить: - За час до поселка доберемся?
- Думаю - раньше, если некоторые не будут сильно тормозить движение, - кивнул он в сторону блондинки.
- Равос, задержись на пару минут. Вдруг у твоего напарника возникли проблемы? - Игорь имел в виду трудности пищеварительного характера, но озвучивать их не стал. - И сразу за нами. Хотелось бы до вечера покинуть лес. Перспектива спать на дереве вторую ночь не воодушевляет.
У Стракуса действительно возникли проблемы, но не те, о которых подумал землянин. Они явились в виде трех человек, стремительно навалившихся на бывшего барона. Бургюс не зря хвалился своими парнями. Действовали они четко, слаженно и, самое главное, эффективно. Майор скорее инстинктивно почувствовал опасность и успел отразить натиск со стороны первого нападавшего, но двое других, задержавшихся на долю секунды, не дали Стракусу возможности даже развернуться. Удар резиновой дубинки лишил его чувств, после чего осталось только упаковать первого клиента.
Равоса взяли еще быстрее. Неожиданно появившаяся за спиной юноши фигура лишь дотронулась до его шеи - и паренек беззвучно свалился на руки напавшего.
Игорь почувствовал неладное, когда они оказались вдвоем с Геренписой на небольшой полянке. Егоса, как всегда, увидела небольшую зверушку и убежала со словами: «Я на секундочку». Радара тоже не было слышно.
- Очень хотелось бы ошибиться, но, по-моему, на нас открыли сезон охоты, - сказал он блондинке.
- С чего ты решил?
- Внутренний голос, наверное, подсказал.
- Правильно он тебе подсказал, но слишком поздно. - На поляне со всех сторон появились люди в маскировочных костюмах.
- Ребята, а вас тут не слишком на нас двоих? - Землянин насчитал двенадцать человек.
- Кримгюс, закрой ему пасть, много болтает. Да поехали домой, - из-за дерева появился тринадцатый.
Худощавый мужчина одного роста с Магиным не спеша подошел к нему и сделал резкий атакующий выпад. Рука со свистом резанула воздух. Промах? Нападающий сильно удивился, но виду не подал - профессионал всегда готов к неожиданностям. Он автоматически задействовал целый каскад хитроумных движений, нацеленных в самые уязвимые места противника. И снова безрезультатно. Соперник продолжал ускользать, а от его блокирующих ударов заболели кости.
- Ты гляди, а он чего-то может. - Сержант Бургюс с уважением посмотрел на землянина. - Жаль, развлекаться некогда. Помогите Кримгюсу, я не собираюсь торчать в этом лесу до вечера.
Еще трое решили поучаствовать в схватке. «Развлекаться вздумали! - Игорь начинал злиться и почувствовал, как новые силы наполняют тело. - Сейчас я вам устрою развлечение». Удар сразу двумя руками отбросил Кримгюса на край поляны, где тот в полете наткнулся на ствол дерева. «Вы сами этого хотели», - Магина охватила нечеловеческая жажда разрушения. Он, словно одержимый, рванулся навстречу неизвестным бойцам. Появившаяся на лице улыбка теперь не отличалась тем притягательным обаянием, которое было характерно для парня. Оскал вампира в предвкушении свежей крови представлялся вершиной благодушия по сравнению с нынешним обликом Игоря. Подобные метаморфозы не остались незамеченными в рядах нападавших. Геренписа, стоявшая за спиной Рогиса, впервые в жизни увидела, что такое «волосы дыбом».
Землянин ощутил слабый озноб, словно его кожа покрылась тонкой коркой льда. Тонкой, но очень жесткой и прочной. Теперь удары противников не причиняли ему боли, даже те, которые оставляли ссадины на их собственных пальцах. Осознание непобедимости захлестнуло человека с головой. Включились неведомые ему инстинкты зверя, свирепого хищника, загнанного в угол и стремившегося теперь разорвать на части всех охотников и, главное, знавшего, как это сделать. Три секунды понадобилось Магину, чтобы в буквальном смысле слова смести первую преграду на пути к сержанту Бургюсу, человеку, отдававшему приказы.
- Уничтожить! - крикнул командир пришельцев, указывая на страшного бойца.
С приказом сержант опоздал. Монстр, проснувшийся в человеке, оказался настолько стремительным и чудовищно сильным, что ни один из команды Бургюса просто не успел воспользоваться оружием.
Лишь после того как пал последний противник, Магин остановился. В голове постепенно прояснялось, хотя все тело буквально трясло. «Кто я? - с испугом подумал землянин. - Человек или чудовище?» Взгляд упал на окровавленные руки. Он тупо смотрел на кровь врагов. Сейчас она не вызывала предательского помутнения в глазах. «Это точно не я. Не молодой человек, спокойно живший в тихом районе Москвы, который лишний раз и мухи не обидит. Надо что-то делать. Иначе неизвестно, куда заведет эта дорога».
Землянин попытался сбросить охватившее его оцепенение, интенсивно помотав головой из стороны в сторону. Легче не стало.
- Геренписа, поищите наших, - прохрипел Игорь не своим голосом. - Только осторожно. Извините, от меня сейчас толку мало.
Он сел на травку, привалившись спиной к дереву, и закрыл глаза.
Геренписа, которая успела многое повидать на своем веку и полагавшая, что ее мало чем можно напугать, поспешно ретировалась с места сражения.
«Теперь я понимаю, что имел в виду Мокрис, когда говорил об этом парне. Точно - дьявол. Люди на ТАКОЕ не способны, - блондинка с ужасом осмотрела полянку, за пару минут изменившуюся до неузнаваемости. - Побоище, да и только. До чего нужно довести человека, чтобы сделать из него чудовище? Хорошо, что дьявольские способности Рогиса обычно спят, но горе тому, кто их разбудит. Становиться на пути инопланетянина - все равно что самой лезть в петлю. А как же Егоса? Связать свою судьбу с таким... Хотя, с другой стороны, я бы предпочла его многим, но я - взрослый человек, а она еще совсем ребенок. Нет, девушка должна знать, на что идет. Надо будет с ней поговорить».
Женщина подобрала короткоствольный автомат одного из нападавших и направилась в ту сторону, где последний раз видели любительницу животных.
Противник, полагаясь на свой опыт и численное превосходство, даже не пытался скрыть следы своего присутствия. Геренписа быстро наткнулась на тропинку, протоптанную подручными Бургюса к спрятанному в лесу автомобилю. Возле машины крутились двое. Здесь же оказались и пленники, из которых лишь Егоса и попугай находились в сознании. Два выстрела потребовалось блондинке, чтобы уложить охранников. «Теперь мы с транспортом».
- А где Рогис? - первое, что спросила Егоса, снова получив эту возможность.
- Здесь, недалеко. Побудь с ребятами, а я схожу за ним.
«Не стоит ей сейчас видеть парня. Пусть он хоть немного придет в себя», - решила блондинка.
Радара вообще посадили в клетку и упрятали под стеклянный колпак, откуда звук практически не доносился.
- Меня поймали, как бабочку, сачком. Откуда они могли знать, что я люблю кургуйские сорта коньяка?
Попугай продолжал жаловаться на коварство злодеев, а Геренписа отправилась обратно.
- С вами все в порядке? - спросила она землянина, который все еще находился в прострации.
- Если честно, то не уверен. Трудно назвать нормальным состояние после такого. - Магин указал на поверженных.
- Не мы затеяли эту бойню.
- Да, я тоже пытаюсь убедить себя в том, что они первые начали. Но меня пугает другое. В момент смертельной опасности я перестаю быть самим собой, мне некогда думать. Все направлено на одну цель - уничтожить врага любыми средствами. Я не контролирую свои действия. В принципе, так не должно быть. Это неправильно. Человек всегда должен оставаться человеком, - Игорь почувствовал, что близок к истерике.
- Благодаря твоему «неправильному» поведению мы избежали плена. Поэтому прекращай самобичевание, умойся и пойдем. - Женщина специально избрала жесткий тон и обратилась к командиру на «ты». - Кто-то до вечера хотел попасть в поселок. Хотя теперь у нас есть свой транспорт и при желании можем направляться хоть в Стеренгад, поближе к космопорту.
Усилием воли землянин заставил себя подняться.
- Вы правы, не время сейчас нюни распускать, - в голосе появилась твердость.
Шагая вслед за блондинкой, Игорь понимал, что нужно скорее взять себя в руки, ведь от него зависела жизнь других людей. Но картина кровавой бойни его не отпускала, затмевая разум, не давая сосредоточиться на дальнейших делах.
Только встреча с Егосой отодвинула кошмар в глубь сознания.
- Рогис, кто были эти люди? - Девушка прижалась к груди Магина.
- Извини, я не успел их спросить. Они себя слишком нагло вели и теперь жестоко наказаны.
- Представляешь, когда меня хватали, один из этих типов ударил ногой бельчонка, совсем ручного!
- Звери, - грустно усмехнулся Игорь.
- Пирлиса среди них не было, - заметила Геренписа.
- Он просто не входил в группу охотников. Наверняка у них в «Тихом совете» есть разделение труда. Одни выслеживают, другие ловят, третьи перевозят, а четвертые допрашивают.

* * *

- Полковник, сержант не справился с заданием, - первое, что сообщил Пирлис, выйдя на связь с боссом.
- Передайте ему трубку.
- Это невозможно. Из всей группы в живых остался только один, некий Кримгюс, если вам о чем-то говорит это имя. Он сейчас в больнице. То, о чем он рассказывает, подобно ночному кошмару, но я лично видел его результаты. В общем, тот, кого зовут Рогис, уничтожил двенадцать человек голыми руками. Картинку я отправил вам по сети.
- Бледнолицый?
- Да, он.
- Он еще на спутнике?
- Скорее всего, нет. Мне пришлось слишком долго искать Бургюса. Только сегодня наткнулся на Кримгюса и побывал на месте схватки. Как рассказал выживший, люди сержанта без особого труда схватили почти весь отряд, а на Рогисе Бургюс споткнулся. Головой об дерево.
- Почему вы считаете, что беглецы покинули спутник?
- Машину, которую я приобрел для наших бойцов, обнаружили в Стеренгаде вчера утром. С тех пор было уже два рейса на Брундагак.
- Понял. Сюда пока не возвращайся, считай себя в командировке.
Полковник выключил связь. «Неприятности? Пожалуй, слишком мягко сказано. Катастрофа? Уже ближе». Лорд вдруг осознал, что совершенно не удивлен таким развитием событий. Неудачи, связанные с попугаем, стали восприниматься как должное.
«Что мы имеем? Сначала Крадус доставляет массу неприятностей отделу внутренней разведки. Расследование переходит к нам. На первый взгляд все замечательно. Перспективное задание... а в результате, когда на сцену выплывает человек с севера, дело становится еще запутаннее. Рогис, он же компаньон ученого, не фигурирует ни в одном документе секретных служб. Мало того, северное отделение „Тихого совета“ сообщает сенсационные данные. Строение черепа у этого типа не вписывается в стандартные нормы жителя планеты Брундагак. Лобные кости не того размера, форма носа другая, еще какие-то тонкости, известные лишь специалистам. Кто же додумался пропустить фотографию через биомодулятор?»
Лорд выдвинул нижний ящик стола и достал отчет Нересы о посещении Земли. В первый раз, просматривая документы, полковник обратил внимание только на те страницы, где говорилось о Крадусе. Теперь он решил почитать с самого начала. «Аборигены планеты отличаются более светлой кожей. Они чем-то похожи на жителей островов Северного континента, но более примитивны». Паркас выделил карандашом эти два предложения. «Вот оно что! Значит, примитивный парень с отсталой планеты крушит направо и налево неслабых ребят. Убегает из самых хитроумных ловушек.
Решает трудные задачки с современнейшей техникой, до которой на их планете дойдут не раньше, чем через столетия».
- Майор, вы не зайдете ко мне? - спросил он по внутренней связи.
Герцогиня вошла через десять минут. Специально выдержала паузу.
- Прошу вас. - Лорд вышел навстречу и предложил даме стул.
- Какие проблемы, шеф?
- Майор, не подскажете, - Паркас сделал короткую паузу и выпалил: - наш бледнолицый друг, случайно, не с планеты Земля?
Пренебрежительное выражение слетело с лица женщины.
- Откуда такие невероятные предположения, полковник?
Лорд прочитал нужный ответ на лице женщины, осталось добиться, чтобы она его правильно озвучила.
- Мы опять продолжаем играть друг с другом в прятки? Не надоело еще?
Нереса по интонации шефа поняла, что он не блефует. К тому же скрывать информацию о бледнолицем уже не было никакой необходимости. Скорее, она сделала это по инерции.
- Как вы догадались?
- Есть данные, пока неизвестные вам. Меня сейчас интересует - кто он?
- Это тот самый помощник Крадуса, которого не удалось уничтожить Стракусу.
- Вы хотя бы имеете представление, насколько он опасен?
- Опасен? Я только знаю, что парень умеет постоять за себя.
- Предлагаю вам посмотреть одну картинку. Подойдите сюда, - полковник пригласил женщину к экрану своего монитора.
- Неприятное зрелище. Не думала, что вы увлекаетесь кровавыми натюрмортами.
- Это фотография, запечатлевшая результат схватки землянина с двенадцатью парнями, подготовленными по классу не ниже В-шесть, нападавшими одновременно.
- Но это невозможно, даже с биоконгом.
- Вас видели с ним вдвоем в кафе отеля «Рицком». - Полковник положил на стол фото. - Вы не заметили биологического защитника на волосах Рогиса?
- Рогиса?
- Это имя землянина.
- Похоже, вы знаете больше моего, полковник. Биоконга у него не было.
- У меня есть самая последняя информация об отряде беглецов. У вас имеются сведения о первых шагах землянина на нашей планете?
- Давайте его назовем Танцором.
- Танцором? Хорошо, пусть будет Танцор. Я предлагаю объединить наши данные, чтобы составить полную картину об этом типе. В конечном итоге такое временное сотрудничество должно принести личную выгоду и вам, и мне.
Нереса вопросительно посмотрела на своего начальника, ожидая более подробных разъяснений.
- Мне это позволит удержаться в собственном кресле, а вам даст значительный капитал при переводе в штаб стратегического планирования. Согласитесь, что мой кабинет слишком тесен для такого офицера, как вы.

* * *

Резиденту эстину Бергиаманту, сектор Сирклан-три.
Сверхсрочно.
Совершенно секретно, код «альфа два ноля».

Довожу до вашего сведения, что на начальной стадии операции по захвату XXX я получил серьезные ранения и не смог контролировать ход ее выполнения. Пленникам удалось покинуть корабль. На данный момент их местонахождение известно точно. Прошу срочно организовать переброску ресурсов на базу П-девять. Выполнить задание собственными силами не представляется возможным.

Предыдущая страница 23 Следующая страница


Танцор 24

Временно исполняющий обязанности регионального агента сектора Сирклан-три юрджин Раплинт.
Семь тысяч триста двадцать девятый цикл от великого исхода,
сорок пятый день второй четверти.

Региональному агенту юрджину Раплинту сектор Сирклан-три.
Сверхсрочно.
Совершенно секретно, код «альфа два ноля».

Считаю вас персонально ответственным за провал операции по захвату XXX. Ожидайте прибытия агента сектора Гримкан-четыре и двух эмиссаров высшего Трольда.
Срочно соберите максимально полные данные по проекту и подробные сводки последних событий.
Планирую лично прибыть в форт П-девять через сто стандартных часов. Подготовьте расконсервацию всех систем.
Резидент сектора Сирклан-три эстин Бергиамант.
Семь тысяч триста двадцать девятый цикл от великого исхода,
сорок пятый день второй четверти.

Глава 20
ПРЕДАТЕЛЬСТВО

«У меня хорошие новости. Твое дело передано в наш отдел, где оно имеет реальные шансы быть пересмотренным. Все сейчас настолько заняты небезызвестной птичкой и ее окружением, что готовы пойти на любые уступки. Я пробил для тебя статус агента под прикрытием, поскольку ты находишься в самой гуще событий. Сейчас основная задача состоит в том, чтобы птичка с твоей помощью попала именно в мои руки. При таком раскладе будет проще вернуть утраченные привилегии. Поторопись с принятием решения. К поискам теперь подключены самые масштабные силы планеты».
Стракус прочитал послание и закрыл файл.
- Опять в игрушки играем? - поинтересовалась Геренписа.
- Есть малость. - Он вздрогнул от неожиданности. - Осуждаешь?
- По большому счету мне все равно. Но лучше бы ты всерьез занялся моей бомбой. Покажи программу, а я сама попробую разобраться, детонатор это или выключатель.
- Сегодня пытался ее скачать и не смог достучаться до сервера, - майор отвел глаза в сторону. - Давай завтра с утра попробуем заняться этим вместе?
- Договорились. - «Что-то он темнит», - промелькнула тревожная мысль, но женщина постаралась ее отогнать. - Там народ собрался ужинать, пойдем?
- Ты иди, я сегодня не в духе. Лучше пораньше лягу спать.
- Как хочешь. Взрывоопасная женщина для убаюкивания не нужна? - игривым тоном спросила блондинка.
- Не то настроение.
- Заметно. У тебя вид человека, который нашел клад, но не знает, как им распорядиться. Ладно, поспи, может, пройдет.
Геренписа покинула комнату майора, размышляя на ходу: «Какой-то он сегодня не такой. На себя не похож. Растерянный, что ли? А может, мне показалось».
Женщина спустилась в столовую, где основная часть отряда дружно гремела приборами.
- А где Мерлис? - спросил попугай.
- Говорит - устал, хочет поспать.
- Жаль, мы с Радаром хотели взять его на вылазку, - сказал Магин.
- Куда это вы собрались, на ночь глядя? - удивилась блондинка.
- Хотим еще один тайник проверить.
- Так мне сходить и разбудить его?
- Да пусть поспит. Сами управимся.
- Может, вас подвезти? - предложила женщина, зная о неумении Магина водить антиграв.
- Нет, оставайся дома. Мы пройдемся пешком, тут недалеко.
- Когда вас ждать обратно? - в голосе Егосы сквозило беспокойство.
- К утру вернемся, - немного поразмыслив, ответил Радар.
Шел второй день их пребывания в этом тихом, укромном местечке. Домик у озера принадлежал одному из коллег Крадуса и находился в такой глуши, что являлся самым удобным местом для очередного тайника пернатого ученого.
- Что мы ищем на этот раз? - спросил Магин, любуясь чудесной панорамой ночного звездного неба.
- Может, там ничего и не будет, но надо проверить.
- Провалы памяти?
- Затрудняюсь сказать. Понимаешь, меня буквально преследует одна картинка: вижу водоем, берег, прячу что-то важное, но вот дальше - все очень смутно.
- А ты, часом, головой вниз не падал, когда учился летать? Говорят, после частых приземлений на голову в мозгу бывают замыкания, - Магин вдруг споткнулся и сам чуть не растянулся.
- Ты бы лучше под ноги смотрел, а не издевался, - обиделся пернатый.
- Далеко еще? - Фонарь теперь светил прямо под ноги землянину.
- Вон уже и озеро. Пришли.
Водная гладь была усеяна отражением тысяч звезд, которые то тут, то там покачивались на легких волнах, создаваемых бодрствующими обитателями водоема.
- Красота-то какая! Всегда мечтал жить на берегу большого озера, вдали от людской суеты, чтобы только я и природа на многие-многие километры.
- Так оставайся. Какие проблемы?
- Тебе перечислить по очереди?
- Не надо. Лучше раздевайся, сейчас полезешь в воду.
- Это еще зачем? - перспектива ночного купания в незнакомой воде не сильно вдохновляла Игоря. Мало ли кто там водится.
- А где, по-твоему, еще я мог устроить здесь тайник? Только в воде.

* * *

Равос почти уснул возле телевизора, когда услышал разговор двух женщин.
- Егоса, мне нужно с тобой поговорить о Рогисе.
- Он мой, и я его никому не отдам, - сразу взвилась девушка.
- Тише ты, ревнивица, парня разбудишь. Успокойся, не собираюсь я у тебя его отбивать. Просто я считаю, что тебе необходимо кое-что про него знать. Спускайся минут через десять в гостиную. А мне еще надо пару сообщений по сети отправить.
Женщины покинули столовую. «Заговор? - подумал юноша. - Против командира?» Сон как рукой сняло. Равос вытащил и снял с предохранителя пистолет, который ему подарил Мерлис после прохождения курса стрельбы. Сейчас парнишка чувствовал себя настоящим шпионом. Стараясь не создавать шума, он встал и направился к месту встречи заговорщиц, предварительно соорудив на диванчике подобие укутавшегося в одеяло человека.
«Так, теперь нужно выбрать место для засады, - Равос внимательно осмотрел гостиную. Его внимание привлек стол посреди комнаты, накрытый большой скатертью, края которой спадали до пола. - Лучшего места не найти». Он забрался под стол и как раз вовремя. До слуха донесся звук шагов.
- Геренписа, вы здесь? - Равос узнал голос Егосы.
Девушка спустилась по лестнице и расположилась в кресле. Сквозь бахрому скатерти она была хорошо видна юному шпиону. Парень залюбовался: «Был бы я командиром нашего отряда, я бы, может, на ней женился. Правда, мне до Рогиса еще расти и расти, но... Лет через шесть я тоже кем-нибудь стану! Неужели эта коварная тетка хочет настроить Егосу против командира? Мерлиса она, похоже, уже прибрала к рукам. И зачем он ее в отряд притащил?»
В комнату вошел кто-то еще.
- Куда все подевались? - прозвучал голос Мерлиса.
- Равос спит в столовой, Геренписа должна подойти сюда с минуты на минуту...
Вдруг юноша услышал негромкий щелчок и увидел, как сначала округлились, а затем погасли глаза девушки и безвольно поникла ее голова. «Этого не может быть! Мерлис?!» Парень ожидал, что сейчас появится совсем другой человек, но к креслу действительно приблизился его напарник. Он поднял обмякшее тело девушки и направился прямо к столу. Ошарашенный Равос переместился в самый дальний угол.
- Мерлис, никак ты детство вспомнил? Пешком под стол полез? - раздался насмешливый голос Геренписы.
- Да вот, монетку подкидывал, а она под стол закатилась, - как ни в чем не бывало ответил майор.
- По какому поводу бросал?
- Нужно было срочно принять важное решение, - он чуть помолчал, словно взвешивал каждое произнесенное слово. - Одно из двух.
- Монетка в этом случае - не лучший советник. И какие были варианты?
- Первый предрекал скитания в малоприятной компании до тех пор, пока тебя не поймают, - по сравнению с веселым тоном Геренписы ответ бывшего барона звучал зловеще.
- А второй? - игривости в голосе блондинки поубавилось.
- Второй заключался в возвращении к привычной жизни.
- Судя по пистолету у тебя за спиной, ты выбрал второй.
Стракус оглянулся и увидел зеркало. Крошечный пистолет был тут же нацелен на собеседницу.
- Так упала монетка, ничего не поделаешь.
- А ценой твоего благополучия станет предательство? - В вопросе не было удивления или негодования, скорее констатация факта.
- За все нужно платить, - пожал плечами мужчина. - Тебе я предлагаю присоединиться ко мне. Вместе сдадим опасных преступников, и ты сможешь навсегда забыть про пристальное внимание «Тихого совета».
- Как у тебя все просто, а главное, удобно: пока ты нуждаешься в людях, они - друзья, а чуть ветер в другую сторону - преступники. Очень выгодная позиция, но мне она не подходит. В моей жизни не так много принципов, но друзьями и собственным телом я никогда не торговала и не собираюсь этого делать и впредь.
- Ты еще скажи, что спала со мной из высокой любви, а не для того, чтобы выведать про уничтожение имплантата.
Геренписа побледнела, ее глаза готовы были испепелить предателя.
- Точно говорят - любовь зла. Но такого козла я в своей жизни еще не встречала. Так вот запомни, супермен: поставленные цели я достигаю исключительно работой ума, а не за счет своих анатомических особенностей.
- Через час здесь будут мои коллеги, - на лице майора промелькнуло смущение, но он переборол себя: - Последний раз спрашиваю: принимаешь предложение?
- Еще ни разу мне не делали предложение под прицелом. Одно радует: твоих коллег ожидает бо-о-льшой сюрприз. Тех, кого они так сильно хотят видеть, здесь нет.
- Как?
- Ни Рогиса, ни попугая. Меньше нужно спать. Особенно когда собираешься стать предателем.
- Ничего страшного, куда они денутся? Мы их и здесь подождем. Рогис от своей девчонки далеко не уйдет. В отличие от меня, он любитель. Что ж, если мое предложение отвергнуто, тогда прощай. Ты правильно определила: я - профессионал, который сегодня снова вернулся на работу.
Выстрел, прогремевший в комнате, был гораздо громче того щелчка, который удивил Егосу. Геренписа вздрогнула.

* * *

«Наконец-то он решился», - Дранбас готовился к самой ответственной операции. Теперь он знал местонахождение преступников и имел там своего человека. Стракус сообщил примерные координаты охотничьего домика в глухом лесу и для более точного обнаружения включил маячок. Майор также пообещал содействие в задержании. Пока все складывалось удачно. Тем не менее полковник взял три лучших группы отдела. В делах, связанных с Крадусом, приходилось быть готовым к любым неожиданностям.
На заседании штаба Дранбас узнал одну довольно интересную новость. В компании пернатого ученого находилась женщина, по описаниям похожая на Геренпису. К тому же домик, где люди Паркаса схватили впоследствии похищенных у них пленников, принадлежал хорошему знакомому блондинки. Добавив сюда последнюю информацию, полученную от Стракуса, можно было сделать вывод: майор находится в самом эпицентре событий. И эти события в самое ближайшее время необходимо срочно форсировать. Вот почему лорду пришлось на ходу сочинять легенду о состоявшейся реабилитации Стракуса. Полковник действительно собирался этим заняться, но позже.
- Согласно инструкции о проведении совместных операций, мы должны сообщить о своих действиях в штаб, - напомнил капитан Тронгус.
- Сейчас ночь. Забрось им сообщение по сети. Мотивируй это проверкой косвенной информация по делу Стракуса.
- Слушаюсь.
- Дергус, у тебя все готово? - теперь лорд говорил по дитезеру.
- Ждем только вас.
- Выхожу.
Дранбас просто не мог не поучаствовать в операции. Вот будет сюрприз, когда его люди, занимаясь следствием по исчезнувшему майору, предъявят штабу стратегического планирования похищенных у отдела космической разведки пленников. Полковник уже представлял кислые физиономии Паркаса и Нересы.
- Всем полный ход. Ориентир по маяку.

* * *

- Благодать-то какая! - наслаждался Магин, стоя по пояс в воде.
- Вода этого озера полезна тем, у кого с нервами не все в порядке, - тоном гида прочирикал попугай.
- Это намек?
- Нет, научно доказанный факт. Кстати, меня, как ученого, интересует еще один факт. Ты на Егосе по-настоящему женился или только на словах? Если мне опять же не изменяет память, вы вчера в одной комнате спали, я видел.
- Крадус, джентльмены таких вопросов не задают, поскольку могут схлопотать по физиономии.
- Думаешь, у меня праздный интерес? - возмутился попугай тоном оскорбленной добродетели. - Тут, можно сказать, скрещивание двух рас произошло (или нет?), а я ничего не знаю.
- Тебе никто не говорил, что язык твой - враг твой? Причем самый опасный. Теперь-то я начинаю понимать своднические разговоры одного знакомого ученого с крыльями. Эксперименты, значит, проводим? На людях!? А если и мне вздумается проверить одну гипотезу?
- Какую? - клюнул на удочку попугай.
- Если птице отрезать крылья, говорят, она летать не сможет. А я не верю, - Игорь решительно направился к берегу, но зацепился ногой обо что-то на дне и чуть не свалился. - Понабросают веревок, пройти невозможно!
- Ты ее нашел?! Тащи! - обрадовался Радар.
- Чего? - опешил человек.
- Веревку тащи, там мой тайник. Я вспомнил!
К одному концу троса из водостойкой синтетики был привязан обычный камень, а ко второму герметичная коробка небольших размеров. В коробке оказалась толстая тетрадь, исписанная мелким почерком.
- Открывай в конце записей. Меня интересует, когда я был здесь в последний раз, - нетерпеливо сказал попугай.
Читал ученый быстро, пять листов Магин перевернул меньше чем за две минуты.
- Ну и как?
Птичка молчала, усевшись под лучом фонаря прямо на развернутую тетрадь.
- Эй, очнись! Какой очередной кошмар нас ожидает?

Предыдущая страница 24 Следующая страница


25 Николай Степанов

- Неужели это я написал? - потерянным голосом пробормотал Крадус. - Почерк мой, но содержание...
- Да не расстраивайся ты: иногда под настроение такую чушь набросаешь, а через время все становится на свои места.
- Понимаешь, восемь декад назад я пришел сразу к двум неутешительным выводам. Первый сводится к тому, что создать трансмутатор невозможно. Любая форма мутации высшего существа является нестойкой, губительной для его мозговой деятельности и при самом удачном стечении обстоятельств может просуществовать не более часа.
- Ну и что? За восемь декад ты мог изобрести нечто новое, что полностью перечеркнуло прежние скоропалительные выводы.
- Не мог.
- Почему?
- Мне оставалось жить всего пять декад.
- Кто это тебе сказал?
- Биоконтролер определил регрессию мозга в третьей - неизлечимой - стадии. Я был обречен.
- Вот видишь, опять чушь собачья, поскольку ты до сих пор жив. Или ты хочешь сказать, что перед нами не попугай Радар, а тень отца Гамлета?
Шекспира Игорь упомянул напрасно, вряд ли на Брундагаке читали его трагедии. Правда, попугаю сейчас что Гамлет, что Курочка Ряба - одинаково пустой звук. Кажется, из всей речи он не услышал ни слова. Магин не очень-то умел утешать, но Крадус был похож на раненую птичку, которой нужно было либо срочно поднять настроение, либо добить, чтобы не мучилась.
- Кроме заупокойной информации, в дневнике есть что-нибудь еще?
- У меня, оказывается, имеется собственная лаборатория в горах на другом берегу озера. Но я этого не помню.
- Ничего страшного. Глаза вспомнят, как только доберемся до места. Где сами горы, знаешь?
- На том берегу.
- И сколько добираться до того берега?
- Часа три на антиграве.

* * *

Равос все крепче сжимал рукоять райтса, вслушиваясь в разговор своего босса с Геренписой. К блондинке юноша с самого начала относился настороженно, но подслушанный разговор полностью изменил мнение парня о ней. Тот же, кто считался своим в доску, наоборот, оказался самым настоящим предателем и подлым убийцей. «Как он мог? Мы же здесь словно семья! Из каких передряг вместе выходили! Вот так взять - и перечеркнуть близких людей. Ради чего? Что плохого ему сделала Егоса, она-то в чем виновата?»
Злость и обида захлестнули деревенского парня, и в голове сами собой всплыли слова Мерлиса: «Главное при выстреле - это плавно нажимать на спусковой крючок. Чуть дернешь - и ты промазал». Сейчас его учитель был хорошо виден через прорезь прицельной планки.
Равос осознал, что произошел выстрел, только после того, как его напарник рухнул на пол. Ученик не посрамил своего учителя, попав точно в голову.
Геренписа не сразу сообразила, почему после выстрела упал майор, а не она. Трудно вернуть себя к жизни, когда мысленно с ней уже простился. Однако дымок из-под стола быстро расставил все по местам, взгляд блондинки остановился на стволе райтса, который так и продолжал торчать из бахромы.
- Равос, положи оружие и вылезай, - мягко сказала женщина, приподняв скатерть.
Юноша слышал ее голос, но смысл сказанного никак не мог пробиться через затуманенное сознание.
- Ты поступил правильно. Выходи.
Парень дрожал всем телом, но пистолет не бросил. Он, как загипнотизированный, продолжал выполнять инструкции своего учителя: установил предохранитель и только после этого спрятал райтс в карман.
- Он убил Егосу. Там, под столом.
Блондинка бросилась к девушке.
- Она жива. Парализатор. Нам нужно срочно предупредить Рогиса. Я на крышу, к машине, а ты неси девушку во двор.
Равос подхватил тело спящей красавицы и направился к выходу. Он действовал как робот: вышел на крыльцо, спустился по ступенькам и остановился, держа Егосу на руках. Ему было тяжело, но мысль опустить ношу на стоявшую рядом лавочку не могла сейчас проникнуть в его мозг без посторонней-помощи. Минут через пять прибежала блондинка. Без машины.
- У нас нет транспорта, Мерлис его сломал. Он вывел из строя и систему сигнализации, а его люди вот-вот нагрянут. Я с крыши видела крайне подозрительные огоньки над лесом. Надо срочно уходить.
- Без нее я не пойду, - безжизненным голосом сказал Равос.
- Да очнись же ты наконец! Хочешь, чтобы предательство Мерлиса удалось?
- Нет! Что угодно, только не это.
- С ней мы быстро попадем в руки «Тихого совета» и подведем командира.
С последним доводом спорить было трудно. Егосу уложили на диванчик и направились в лес. Благодаря предрассветным сумеркам тропинка к озеру уже просматривалась в темноте.

* * *

- Полковник, на наш запрос никаких сигналов изнутри не поступает.
- Дом взят в кольцо?
- Мышь не проскочит.
- Тогда действуйте. Но аккуратно.
Словно тени, к крыльцу проскользнули три фигуры, затем еще пять. Дверь оказалась незапертой. Штурмовая группа вошла в здание. Остальные затаились в ожидании сигнала. Они были готовы в любую минуту присоединиться к штурмовикам. Тишина и бездействие начали беспокоить начальника внутренней разведки. Наконец из двери показался один из группы захвата и помахал белой тряпкой. «Отбой? Странно, - подумал Дранбас. - Что могло произойти за полчаса с момента последнего сообщения Стракуса?» Уже на подлете к лесу майор сообщил, что все идет по плану и он пошел выполнять последние приготовления к встрече.
- Лорд, в доме обнаружен труп мужчины и спящая девушка. Больше в здании никого нет, - докладывал капитан Дергус. - Судя по температуре тела, еще час назад он был жив.
- Показывайте, - полковник тяжело вздохнул и направился в трехэтажный дом.
В столовой на полу лежал Стракус. Лорд оценил искусство перевоплощения своего бывшего сотрудника на «отлично». «Лучшие кадры теряем из-за этого попугая», - подумал Дранбас.
- Поиски в лесу организовали?
- Две группы исследуют окрестности.
- Где девушка?
- На диване. Лейтенант Бартилуса ее осмотрела. Небольшая ранка в плече - оружие паралитического действия. По калибру похоже на пистолет «мышонок».
- Девчонку и труп я заберу с собой. Дело Стракуса можно закрывать. Дергус, останешься здесь за главного. Как только обнаружите беглецов, сообщите. Сами их брать не пытайтесь, противник слишком серьезный. Я не хочу, чтобы повторилась ситуация, как у Паркаса.

* * *

- Ты еще долго собираешься читать? Скоро солнце выглянет. Я бы с удовольствием поел, да и поспать не прочь, - Магин сладко зевнул, даже не стараясь прикрывать рот.
- Погоди, не видишь, я заново знакомлюсь со своей прошлой жизнью. Оказывается, мною столько забыто! Ты себе не представляешь!
- Знал бы, что это у тебя надолго - давно бы себе удочку сделал. Возле самого берега такие ровные и длинные стволы растут, для удилища лучше не придумаешь.
- Ничего не получится. Внутри они пустотелые, с очень тонкой стенкой. Сразу сломаются, - не без злорадства в голосе проинформировал Крадус.
- Тогда тем более нужно уходить отсюда. В доме за чашкой чая прочитаешь свою автобиографию. Из-за тебя весь аккумулятор в фонарике посадили.
- Ладно, обжора, пошли. Я же тебя знаю - раб собственного желудка.
Вдруг в утренней тишине леса раздался сначала шорох, затем топот, и к озеру выбежали Геренписа с юношей.
- Мерлис сдал нас «Тихому совету», - запыхавшись, сообщила блондинка. - Думаю, с минуты на минуту они будут здесь.
- Где Егоса?
- Спит в доме. Точнее, сейчас уже в руках агентов. Майор успел подстрелить ее из паралитического оружия прежде, чем его убил Равос.
Первым порывом Игоря было бежать к дому и спасать девушку, он уже собирался отчитать своих бойцов за то, что бросили товарища в беде, но быстро осознал - у них не было другого выхода. Сейчас необходимо решать иные задачи. Главная из них - спрятаться. Не бежать, потому как у противника быстроходная техника и современные средства обнаружения, а затаиться. Но как?
- Крадус, у тебя есть идеи, где можно надежно спрятать троих человек от людского взгляда и от всех ваших поисковых штучек?
- Только одна: камень на шею - и в воду. Человек на восемьдесят процентов состоит из воды, а в этом озере она еще и мутная. Ваши тела никто не найдет, - ознакомившись с собственной биографией и услышав последние новости, Крадус впал в одну из редких разновидностей меланхолии, сопровождающуюся приступами черного юмора.
- Спасибо, очень даже ценная мысль, - Игорь не шутил. Глядя на густые заросли озерной травы, он вспомнил один из приемов древних скифов. - Надеюсь, в этом озере не водится хищников, предпочитающих на завтрак любителей подводного плавания?
- Нет, - ответил попугай.
- Тогда выбираем себе по камню и вперед, к зарослям, - Магин указал на озеро.
- Может, лучше застрелиться? Вон у Равоса оружие имеется, - предложила блондинка. Она никак не могла понять, к чему клонит землянин. - Топиться - это как-то не эстетично.
- Мои древние предки на Земле устраивали засады на врагов, прячась в воде, а чтобы не задохнуться, использовали трубчатые стволы растений, - Магин указал на длинные пустотелые прутья. - Камень же нужен, чтобы не всплыть, когда не надо.
- Гениально! А я скроюсь на дереве и сообщу, когда им надоест нас искать.

Глава 21
ВЗРЫВООПАСНАЯ ЖЕНЩИНА

Для Дранбаса объединение двух дел - исчезнувшего майора и пернатого Крадуса - было совершенно невыгодно. Получалось, что его агент, успешно внедрившись в ряды противника и завоевав их полное доверие, не сумел ничего предпринять.
С другой стороны, не доложить о сегодняшней операции не представлялось возможным. Полковник догадывался, что обо всем случившемся наверняка сразу станет известно конкурентам - кто-то в его отделе работал не только на внутреннюю разведку. Поэтому мысль о том, чтобы подальше спрятать девчонку и представить ночную вылазку как неудавшийся захват сбежавшего агента, была отброшена. Тем не менее Дранбас не спешил отражать в отчете всю правду. Лишь двое знали, что он не первый день поддерживал связь с бывшим бароном. Один из двоих схлопотал пулю в голову, а другой при сложившихся обстоятельствах не собирался афишировать свои контакты. «Я мог получить сообщение только накануне операции и выехать для личной проверки сомнительной информации, подписанной именем бывшего сотрудника. Пожалуй, это пойдет на пользу репутации Стракуса и моей. К тому же мы вернулись не совсем с пустыми руками». Полковник взял дитезер и набрал номер начальника дальней разведки:
- Приветствую вас, лорд. У меня интересные новости. Сегодня ночью при проверке информации по делу Стракуса мои ребята привезли трофей. По-моему, он имеет непосредственное отношение к группе наших беглецов. Вам это должно быть интересно, поскольку вы всех видели лично. Не зайдете взглянуть?
«Еще бы он не хотел, - Дранбас выключил дитезер. - Жаль, остальных найти не удалось, как сквозь землю провалились. Не держали же они, в самом деле, подводную лодку на берегу озера. Впрочем, как раз лодку в озере сканеры, скорее всего, обнаружили бы».

* * *

На сколько бы процентов человек ни состоял из воды, все-таки он - не земноводное. Даже в относительно теплой воде, без движений, человеческое тело начинает замерзать. К концу второго часа пребывания водолазы продрогли до такой степени, что имели реальный шанс умереть от переохлаждения. Особенно это относилось к женщине. Когда попугай просигналил отбой тревоги, усевшись на одну из торчащих из воды соломинок, закоченевшая блондинка самостоятельно двигаться уже не могла. Игорь вынес ее из воды на руках, положил на травку и принялся освобождать от мокрой одежды.
- Равос, нечего пялиться, это тебе не бесплатный стриптиз. Развесь свою одежду на солнышке и разомнись в сторонке. Если сможешь поблизости найти чего-нибудь съестного, было бы очень кстати.
Парень смутился и пошел выполнять приказ.
«И кто придумал эти комбинезоны! Замучаешься снимать. Особенно когда он насквозь пропитан водой». Наконец Геренпису удалось освободить от тряпок.
- Хороша! Не правда ли? - не мог не высказать свое компетентное мнение пернатый охальник.
- Без комментариев, - цыкнул на него Игорь и осторожно перевернул женщину на живот.
Игорь неплохо умел делать разогревающий массаж, поэтому решил помочь женщине «подручными» средствами.
- Ох! - простонала она.
- Я сделал вам больно? - спросил Магин, не прерывая массирующих движений.
- Только не останавливайся. Хорошо-то как! Это имеет название?
- Обыкновенный разогревающий массаж.
- Великолепно! Но спереди я замерзла гораздо сильнее.
Предложение прозвучало как вызов, и массажист принял его.
- Переворачивайтесь.
Если женщина чего-то хочет, она сделает это, невзирая на первоначальные замыслы мужчины. В чем другом мужчина, может, и является сильным звеном человечества, но только не в противостоянии женским чарам.
Предвидя дальнейшее развитие ситуации, Радар полетел к юноше, чтобы помочь парню в поисках даров леса где-нибудь подальше от берега.

* * *

«Мерлис - предатель, - было первой мыслью девушки, когда она очнулась. - Надо срочно предупредить Рогиса». Егоса попыталась встать, но смогла лишь оторвать голову от подушки. И то ненадолго. «Где я?» Маленькая комната с крохотным окошком не походила на помещения лесного домика: мрачные серые стены вместо нежных тонов кремового и бежевого цвета, практически полное отсутствие мебели. Решетка на окне.
«Решетка!!! Мы все в тюрьме? Я им ничего не скажу!» Страшная догадка придала сил. Девушка резко приподнялась и даже попыталась встать с лежанки, но тронксенгин еще не полностью прекратил свое воздействие на организм. В глазах потемнело, и она снова рухнула на подушку...
- Здравствуй, как себя чувствуешь? - приветливая женщина в белом халате (врач, наверное) сидела в кресле напротив. В изголовье кровати стояла еще одна, совсем молоденькая - не старше Егосы, и протирала лицо пленницы приятно пахнущим лосьоном.
- Сейчас плавно, без резких движений, попытайся подняться. Тебе помогут.
С помощью медсестры девушка приняла положение «сидя». Голова сразу напомнила о себе легкой болью, которая довольно быстро отступила.
- Ничего не болит? - участливо спросила врач.
- Нет, - ответила Егоса.
Сейчас она находилась в совершенно другой комнате - светлой, с большими окнами. - Медсестра подкатила небольшой столик на колесах. Врач, с момента пробуждения непрерывно наблюдавшая за пациенткой, подошла к кровати и присела на край.
- Ты долго находилась без сознания, поешь. Это прибавит сил.
Мягкий голос собеседницы действовал успокаивающе. Все в этой комнате дышало умиротворением.
- Где я? - спросила Егоса.
- Об этом позже. Кушай и выздоравливай. Все вопросы потом.
- Я не буду есть, пока мне не скажут, что с моими друзьями, - заупрямилась пленница.
- Хорошо, - на удивление легко согласилась врач. - Твои друзья на свободе. Но где они находятся, мы не знаем.
Словно тяжелый камень свалился с плеч девушки, она облегченно вздохнула и задиристо сказала:
- Я тоже не знаю. А даже если бы и знала, ничего вам не сказала.
- Конечно-конечно, - кивнула головой психолог четвертой категории капитан Заурлеса, а сама подумала: «Дитя, да и только. Юношеская импульсивность плюс неуверенность в собственных силах. С таким клиентом особых хлопот не будет», - поставила она предварительный диагноз.
- Вы мне не верите? - Егосу начало раздражать соглашательство незнакомки.
- Почему? Верю, - врач почувствовала смену настроения пациентки, и ее голос прозвучал тверже, - просто никто ни о чем тебя спрашивать не собирается.
- Это еще почему? - в голосе зазвучали нотки обиды.
- Потому что ты ничего не знаешь, - как само собой разумеющееся ответила врач.
- Я не знаю? Мне известно, что Мерлис - предатель, - тут девушка осознала, что попалась на крючок, и закрыла рот двумя руками.
- Он не предатель. Просто агент, выполняющий ответственное задание правительства.
Заурлеса специально сказала о майоре в настоящем времени. По поводу девчонки у штаба стратегического планирования имелась особая задумка.

Предыдущая страница 25 Следующая страница


Танцор 26

* * *

Геренписа шла по лесу, ужасно недовольная собой. Какого лешего ей вздумалось соблазнять парня? У нее что, и мозги переохладились в этом чертовом озере? Другого объяснения она просто не могла найти. Вроде раньше никогда не была нимфоманкой. Рогис просто оказал ей первую медицинскую помощь.
Однако надо отдать ему должное - массаж землянин выполнил мастерски. Его руки, казалось, не только дарили тепло, но и заставляли радоваться каждый участок ее кожи. Тем обиднее стало женщине, когда этим все и ограничилось.
- Дальше разминку проведете самостоятельно. Времени у нас мало, а дорога длинная. Одежду я выкручу, но сохнуть ей придется на ходу.
Давненько блондинка так не смущалась. Буквально вся кровь устремилась к лицу. Особенно горели уши.
- Я, э... - впервые за много лет Геренписа не нашлась, что ответить.
- Вы необыкновенно красивая женщина, это я вам говорю как мужчина. И как мужчина хочу добавить - нам не нужно совершать поступков, о которых впоследствии можем пожалеть оба.
В тот момент она посчитала себя оскорбленной, но чем больше думала о случившемся, тем сильнее проникалась уважением к этому молодому тактичному парню, не хватающемуся за первую попавшуюся юбку, когда рядом нет его девушки. Уж кого-кого, а жеребцов на своем веку она повидала немало. Почему-то все они считали себя подарком для любой женщины и очень удивлялись, когда одна из них резко пресекала ненужные ей ухаживания.
- Вы не понимаете, от чего отказываетесь, - говорили ей многие.
Она понимала. Потому и отказывалась.
Сегодня все было совершенно по-другому. Руки, бережно согревшие тело, казалось, разгорячили ее. Она готова была дойти с ними до высшей точки блаженства...
Может быть, поэтому на деликатные слова землянина она ответила недопустимой грубостью и сейчас испытывала чувство стыда.
- Рогис, - женщина приблизилась к командиру. - Я сегодня была непозволительно груба и несправедлива к вам. Простите, если можете.
- Прощу, но при одном условии.
- Каком?
- Обращайся ко мне на «ты». А то неловко как-то. Знаем друг друга давно, а как неродные, - улыбнулся он.
- Умеешь ты снимать напряженность в отношениях, - улыбнулась Геренписа.
- Я просто стараюсь ее не создавать.
Стараниями Мерлиса-Стракуса команда Игоря осталась без транспорта, и теперь им приходилось передвигаться, скрываясь от постоянно шныряющих в воздухе антигравов, избегая открытых пространств и не удаляясь далеко от берега озера.
- Если не будем останавливаться, к завтрашнему вечеру должны добраться до цели, - «утешил» всех Радар на первой остановке.
После двухчасового сидения в воде и полуторачасового марш-броска в мокрой одежде людей начали серьезно одолевать усталость и чувство голода.
- Крадус, скажи: тут что, на все огромное озеро только один дом? - спросил Магин. - Этого не может быть.
- Есть и другие. А тебе зачем?
- В гости зайти хочу! - с вызовом в голосе заявил Игорь - Проверить, как обстоит дело с местным гостеприимством.
- Не понял. У тебя своих проблем мало?
Взгляд Игоря выражал: «трудно общаться со слишком умными».
- Там может быть хоть какой-нибудь транспорт. Да и подкрепиться не мешает, надоело слышать урчащий желудок.
- Если хозяева дома, можно было бы и зайти. Только сейчас не сезон.
- Без хозяев даже лучше.
- Не получится, охранная система не пропустит.
«Чтоб ее...» - выругался про себя Игорь, но с расспросами не отстал:
- Радар, почему в доме, расположенном возле водоема, нет ни одной лодки? Даже если хозяева не рыбаки, все равно прогуляться по водной глади - хорошее занятие.
- Как же я сразу не подумал! Катер! У Эртаса на участке есть отличный катер. Старинный, без антигравитационного двигателя. Правда, скорость у него небольшая, зато хозяин его в камышах прячет и можно подобраться со стороны озера, не потревожив охранную систему.
- Только не говори, что к твоему Эртасу нужно бежать в обратную сторону.
- Не скажу, тут по пути. За полчаса доберемся.
Запустить двигатель катера без ключа для такого специалиста, как Равос, не составило особой трудности. Он немного поколдовал над проводками под приборной панелью, и легкое, почти беззвучное дребезжание сообщило о том, что в баке маленького судна есть горючее.
В отличие от предыдущего, день выдался пасмурным, моросил мелкий дождь, порывы ветра поднимали высокую волну.
- Погода работает на нас, - заметил попугай.
- Все равно рисковать не будем. Днем на озере мы слишком легкая добыча. Ночью не заблудишься?
- Будем держаться правого берега, мимо не проскочим.
- Равос, пока глуши мотор. До ночи отдыхаем.

* * *

Все-таки Дранбас опередил отдел космической разведки. Он подозрительно быстро раскрыл дело Стракуса и преподнес объединенной под командованием штаба стратегического планирования группе подарок в виде девушки из окружения Танцора и Крадуса. С легкой руки герцогини именно под этим именем теперь фигурировал визитер с планеты Земля. Нересе и Паркасу также пришлось выкладывать на стол припрятанные козыри со сведениями о событиях на Ако. В результате паритет двух отделов был восстановлен, и оперативники штаба начали разрабатывать новую операцию с учетом данных, полученных от Пирлиса и пленницы Дранбаса.
В сложившейся обстановке делу действительно присвоили уровень под номером один, и теперь в него были посвящены только лица, работающие непосредственно в штабе. Всем прочим оставалось лишь участие в массовках.
- По-моему, нас тихо отодвинули от дела, - возмущалась Нереса, возвращаясь с очередного заседания.
- Вы же сами настаивали на присвоении делу первого уровня, а это - прерогатива вышестоящей организации.
- Зачем тогда было создавать группу?
- Кто-то же должен выполнять грязную работу. Стоять в заслонах, прочесывать местность. Из десяти групп отдела восемь работают на выезде. Когда такое было?
- Могли бы использовать воинские подразделения, полицию, наконец!
- Если всю полицию загнать в лес, в городах начнется хаос. А военные и так оказывают посильную помощь.
- Лорд, завтра в Нобулский лес отправляется группа капитана Лизиркуса. Командируйте меня вместе с ними. Что-то засиделась я в душном кабинете. Никогда не предполагала, что это так скучно.
- Ко всему нужно привыкнуть, - многозначительно произнес полковник. Нынешнее настроение Нересы его полностью устраивало.

* * *

Жалко было расставаться с катером, но, как только путешественники высадились на берег, посудина отправилась в обратном направлении уже без пассажиров.
До утра оставалось не менее часа.
- Будем ждать рассвета? - спросил Магин.
- Нам туда, - уверенно сообщил Радар и полетел в сторону возвышающихся скал.
- Мы опять что-то ищем? - спросила Геренписа.
- Ага, причем точное место поисков не знаем, но будем вспоминать. Пойдем. В горах наверняка есть где спрятаться. Сейчас, если тучи разойдутся, мы как на ладони.
До подножия гор шли минут двадцать, усталые и голодные. Накануне вечером удалось поймать несколько рыбешек в камышах, благо в катере имелась кое-какая рыболовная снасть. Однако есть рыбу в сыром виде - дело не из приятных, а искусством приготовления суши никто не владел.
Игорь злился на себя за то, что оставил без внимания странное поведение Мерлиса. Майор явно находился в подавленном настроении, а он, командир, списал все на разлад в отношениях того с блондинкой. А ведь казалось - вот она, долгожданная безопасность. Все рухнуло в один момент. «Только бы с Егосой ничего не случилось. Не будут же они пытать девушку, которая знает немногим больше, чем тот же Пирлис. Скорее используют как приманку. Хотя... чего сейчас гадать?» - Магин постарался отогнать грустные мысли.
- О ней думаешь? - спросила Геренписа.
- И о ней тоже, - глубоко вздохнул он.
- Не волнуйся. По большому счету ей ничего не грозит. В свое время я эту школу проходила, и не раз.
- Что еще за школа?
- У специалистов «Тихого совета» есть чему поучиться, даже когда попадаешь к ним в руки.
- Единственное, о чем знала Егоса и чего не знал Пирлис, - что я с другой планеты. Ну и пусть расскажет, - Игорь старался казаться спокойным, но страх за любимую все равно прорвался в его вопросе: - Ее ведь не будут пытать, правда?
- Людей, не имеющих специальной психологической подготовки, пыткам не подвергают. Есть более дешевые и более действенные способы. Сначала она попадет в руки психологов. Если те заподозрят, что после душевного общения ей есть что сказать еще, направят к специалистам по гипнозу. Не получится у этих - к биоэлектронщикам. На четвертую стадию, именуемую адской машинкой, попадают единицы из тысячи.
«А мне Раплинт обещал адскую машинку без очереди. Какой, однако, добрый человек. Не иначе - хотел мне по блату устроить скорую головомойку. Как-никак - „земляки“, - подумал Игорь и спросил:
- И что под этим подразумевается?
- Прямая перекачка путем преобразования человеческой памяти в цифровую с уничтожением первой.
- Неужели нельзя просто снять копию?
- Это же тебе не компьютер, - грустно улыбнулась женщина и вдруг резко побледнела, схватившись за плечо.
- Что случилось?
- Моя бомба!
- Какая бомба?!

* * *

«Как же так получается? Меня никто ни о чем не спрашивает, даже слушать не хотят, а я все им рассказываю. Все, о чем клялась молчать. - Егоса сидела одна в комнате и чуть не плакала от досады на себя. - Что же это выходит - я теперь тоже предатель? Кто меня просил хвастаться, что у меня самый лучший в мире муж, что второго такого на этой планете больше нет? И почему эта Заурлеса решила, что я ничего не знаю? Терпеть не могу, когда жалеют! Сама небось в старых девах засиделась, а туда же: „Мужчины таких, как мы, не ценят...“ Зачем всех равнять под одну мерку?»
До сих пор Егоса ни разу не сталкивалась с тонкой психологической обработкой, когда в непринужденной беседе по разработанной схеме тестов определяются слабости человека, а затем в той же манере ведется скрытая бомбардировка по выявленным целям. Не подготовленный к такому общению человек, как правило, сам выкладывает все, что при других обстоятельствах из него клещами не вытянешь. Конечно, среди людей иногда встречались экземпляры, практически непробиваемые самой изощренной психологической обработкой, но с девушкой специалисты штаба стратегического планирования напали на благодатный материал. Хоть бери и пиши научную работу. Егоса оправдывала самые радужные надежды Заурлесы. Только одно огорчало психолога: ее подопечная знала слишком мало.
Почти вся информация, полученная от пленницы, уже была известна из других источников.

* * *

- У меня только три часа до взрыва, - убитым голосом сказала Геренписа, когда путешественники скрылись под кронами деревьев у подножия горы. - Как отсрочить взрыв, знал только майор. Я пыталась выяснить процедуру запуска программы по следам, оставленным на компьютере, но там в ключе есть две ступеньки с непреодолимой защитой. Кода у меня нет.
- Погоди, а Мерлис что, сразу знал коды от твоей бомбы?
- Нет, коды он получил, скорее всего, через сеть. В конверте, который передал Дранбас, был лишь намек, где его искать.
Игорю хотелось спросить, кто такой Дранбас, но сейчас он посчитал это лишней тратой времени.
- Содержание письма помнишь?
- Что-то про скорпиона - ровесника майору.
- У вас здесь водятся скорпионы?
- Нет, насколько я поняла, имеется в виду паук из сетевой игрушки. Стракус (это настоящее имя майора) включил игрушку, как только получил конверт. Я пыталась найти в программе игры хоть какую-то зацепку, но не смогла. - Женщина была близка к панике.
- Погоди, а играть в нее ты пыталась? Он же не копался в файлах. Постарайся успокоиться и вспомни точно, что говорилось в письме.
Геренписа встала, вытащила из кармана комбинезона расческу, зеркальце и начала причесываться. Через пару минут она почти спокойно произнесла:
- «В клешнях синего скорпиона встречаются интересные вкрапления. Между прочим - твои ровесники». По-моему, больше гам ничего не было.
- Игра называется Странг. Синий скорпион появляется на третьем уровне, чтобы его завалить, нужно три раза попасть в левый глаз, - включился в беседу молчавший до этого Равос.
- Ты знаешь, как играть? - с надеждой посмотрела на него блондинка.
- Чемпион деревни по Странгу. Правда, прошлого года, - расправил плечи парнишка.
Игорь пытался отправить его вместе с попугаем подальше от взрывоопасной женщины, но Равос, в отличие от Радара, остался: «Вдруг и я пригожусь», - сказал он. После приключения на космическом корабле парнишка почувствовал свою востребованность. И как в воду глядел.
- Тогда действуй, - похлопал Магин юношу по плечу, - сейчас от тебя зависит жизнь человека.
Геренписа полезла в сумку за компьютером.
- Нет, два часа в воде - это слишком много. Он не работает.
Женщина вытащила из одежды вторую коробочку, поменьше. После включения результат оказался таким же.
- Мужики, отвернитесь, пожалуйста. Осталась последняя надежда.
Игорь и Равос повернулись лицом к горе. Блондинка расстегнула молнию и спустила комбинезон до пояса. Под мышкой находился небольшой тайник с крошечной пластинкой.
- Ура, работает! - крикнула она, забыв про некоторый беспорядок в одежде. Взгляды обернувшихся мужчин красноречиво напомнили ей об этом. - Простите!
Женщина повернулась спиной и спешно привела себя в порядок.
- На таком сумеешь? - неуверенно спросила она, протягивая коробочку величиной с ладонь.
- Постараюсь.
Парень нашел привычный адрес и запустил программу. Пальцы не сразу привыкли к маленьким клавишам. Он взмок от напряжения, проходя первый уровень. Однако мастерство первоклассного игрока сделало свое дело. Со вторым уровнем Равос разобрался быстрее.
- Сейчас появится синий скорпион, что мне с ним делать?
- Смотри внимательно на его клешни, может, увидишь что-то необычное.
- У него раньше не было там белых лоскутков, - заметил юноша.
- Попробуй их задействовать.
- Получилось! - парень засиял от радости. На экране открылся серый прямоугольник, предлагающий ввести пароль. - Тут опять нужен пароль.
- Чтоб они провалились вместе со своими паролями! - Нервное напряжение давало о себе знать. Лучик надежды, светившийся до сих пор в глазах блондинки, погас.
- Только не сдавайся, мы слишком близко подошли к цели, - Магин взял ее за плечи.
- Сейчас разогревающий массаж мне не поможет.
- Какой код мог наверняка знать Стракус и тот человек, который отправил послание?
- Я не знаю, - тяжело вздохнула Геренписа. - Мне кажется, что вам пора уходить.
Она сжала ладонь взрывоопасной руки в кулак и прижала ее к груди.
- В письме говорилось про ровесников. У вас по сети нельзя найти дату рождения человека? - Игорь интуитивно чувствовал близость разгадки.
- Какого человека? - вяло спросила блондинка.

Предыдущая страница 26 Следующая страница


27 Николай Степанов

- Стракуса, конечно!
- Я его досье почти наизусть выучила, - монотонно продолжала женщина. - Родился в... - и тут до нее дошло, что это действительно может оказаться паролем. Геренписа взяла компьютер левой рукой, положила его себе на колени и ввела пароль.
- Мальчики, я вас люблю! Сработало!
Она прочитала переписку майора, добралась до адресов с ключами и даже бегло просмотрела тексты программ.
- Все должно получиться, - радостно сообщила блондинка. - Но лучше, если на всякий случай вы отойдете подальше.
- Мы будем вон за тем деревом. Разоружайся и приходи.
Через пять минут она подошла к друзьям. Лицо женщины светилось радостью, глаза сияли, но рука так и осталась прижатой к груди, словно ее обладательница боялась сделать неосторожное движение.
- Расслабься. Опасность миновала, - землянин коснулся плеча блондинки.
- Не поверишь, так переволновалась, что меня заклинило. Руку не чувствую, и ничего не могу с ней сделать.
- Я так и знал, что вы разберетесь, - услышав слова Магина, неизвестно откуда возник попугай. - А я дорогу отыскал, покуда вы здесь прохлаждались.
- Хоть кто-то работал во время нашего безделья, - съязвил Игорь. - Ты как-то хвалился, что большой специалист в медицине. Тогда окажи первую медицинскую помощь. Видишь - у нас проблемы.
Крадус боялся, что его заподозрят в трусости, поскольку он единственный покинул отряд в трудную минуту. Смысла в своем присутствии при разминировании попугай не видел, а послужить дополнительным кусочком пушечного мяса все же не хотелось.
- Опять без меня не справляетесь! Сейчас посмотрим, - многозначительно произнес он.
Птичка прошлась вдоль руки, зацепила ее сначала острым коготком, затем слегка клюнула. Реакции ни в том, ни в другом случае не последовало.
- Понятно, - важно задрав клюв, заключил Радар, - спонтанный неврологический шокнейроастенического характера.
- Точно ученый. Столько умных слов в одном предложении. Если ты знаешь, как это называется, то, может, и вылечить сумеешь?
- Вам, мадам, определенно повезло с попутчиками, - заявил попугай, явно намекая на вполне определенного члена отряда. - Мало кто в нашем мире знает о методе нейроакупунктуры.
- Что еще за метод? Язык поломаешь, пока выговоришь, - женщина подыграла зазнавшемуся пернатому доктору, изобразив удивление на лице.
- Нейроакупунктура - целая наука о воздействии на нервные узлы человеческого организма. Она берет начало...
- По-моему, он не врач, а лектор, - Игорь решил слегка урезонить зазнайку. - Сказал бы сразу: бессилен вам помочь.
- Я?! Да ты! - взъерошенные перья свидетельствовали о том, что сейчас вспыхнет драка. Однако обошлось. Попугай добрался до онемевшей ладони и клюнул ее возле основания большого пальца. Кисть безвольно упала вниз.
- Ты чего сделал? - не на шутку встревожилась блондинка. - Это теперь не рука, а тряпка какая-то.
- Минуточку, леди, не все сразу. Я выполнил первую фазу - расслабляющую. Дальше следует оживляющая.
«Прямо живая и мертвая вода», - подумал Магин.
Радар подлетел к локтю и снова задействовал свой клюв.
- Умница, Крадус. Пальчики заработали. Как, говоришь, твоя наука называется?
- Нейроакупунктура, - важно произнес довольный собой попугай.

Глава 22
ПОДВОДНАЯ ЛАБОРАТОРИЯ

Нобулский лесной массив брал свое начало от северо-западных окраин столицы и широкой полосой простирался до подножия Саалерского горного хребта, ледники которого ежегодно подпитывали своими талыми водами озеро Саалу. Сейчас берега озера напоминали растревоженный муравейник. Тысячи людей в военной и гражданской форме внимательно просматривали каждое дерево и каждый куст. К проведению поисковой операции были привлечены воинские подразделения, усиленные сотрудниками спецслужб.
Первоначальная версия о том, что беглецы покинули район Саалу, отпала сразу после тщательной обработки данных, полученных со спутников. Системы связи через орбитальные каналы зафиксировали в заданной зоне обращение к сети. Чуть позже обнаружили бесхозный катер, бороздивший водную гладь. Почему-то утопить вещественное доказательство никто из разыскиваемых не догадался. С кем не бывает?
- Надо искать в горах, - утверждала Нереса. - Обшарить все пещеры и расщелины. Я знаю Крадуса, он просто обязан там находиться.
- Кому он обязан? Мне или вам? - Армейский генерал, который уже не мог без раздражения смотреть на чересчур умных «кабинетных крыс» из секретных подразделений, был не слишком любезен с обворожительным майором. Его можно было понять: непрерывно поступающие, порой противоречащие друг другу приказы разных начальников, начиная от сотрудников «Тихого совета» и заканчивая оперативниками штаба стратегического планирования, кого угодно могли довести до белого каления. Особенно его нервировала прибывшая накануне заносчивая герцогиня.
- Мы в горах осмотрели каждый камень, разве что лед на вершинах взрывать не стали. У меня три машины попало под камнепад, десять человек погибло, около сотни в лазарете.
- Речь идет о всепланетной безопасности, генерал Ардонкас, а вы переживаете из-за десятка неизбежных жертв. На войне без потерь не бывает.
- Я не против оправданных потерь, но складывается впечатление, что моя дивизия пытается поймать рыбу в пустыне. Причем каждый солдат твердо знает: она там не водится, - генерал вытер пот со лба. - Совершенно ясно, что если в течение трех дней беглецов найти не удалось, то либо здесь уже никого нет, либо место их укрытия не подлежит обнаружению.
- То есть вы заявляете о некомпетентности руководства? - подытожила его слова Нереса.
- Только не надо брать меня на мушку. Мы, военные, заявлений не делаем. Это - дело политиков. Для меня же сейчас важна четкость поставленной задачи. А пока один говорит - лезь в горы, другой приказывает копать землю, а третий советует осмотреть кроны деревьев, - такое эмоциональное высказывание было не в духе генерала, привыкшего без обсуждений выполнять приказ, но полное равнодушие «кабинетной» дамочки к бессмысленным потерям личного состава лишило его самообладания. - Давайте уж заодно и всю воду из озера вычерпаем, может, они на дне притаились?
Как ни странно, самое сумасшедшее предположение генерала оказалось наиболее близким к истине: лаборатория Крадуса действительно располагалась на дне, а точнее, под ним.

* * *

Пока беглецы занимались ожившей в теле Геренписы бомбой, Радар летал в горы воскрешать свою память. Знакомая местность помогала по крупицам восстанавливать картины прошлого, и он вспомнил ту узкую расщелину в скале, где находился вход в нужную пещеру. К моменту разоружения блондинки путь в скрытую лабораторию ему был известен.
- Мы что, опять вернулись к озеру? - спросил Магин, после того как отряд, преодолев несколько подземных коридоров, оказался в небольшом сумрачном помещении со стеклянным потолком. Солнечные лучи с трудом пробивались внутрь лаборатории сквозь мутную воду над крышей.
Попугай включил освещение.
- Здесь до берега рукой подать. Мне в те годы случайно достался подводный модуль. Почти даром... Слушай, а память-то возвращается помаленьку! - сам себе удивился Крадус, после чего продолжил: - Герметичный блок для подводных исследований - вещь интересная, но в хозяйстве абсолютно бесполезная. Однако выбрасывать было жалко. Хорошо, один знакомый любитель лазить по пещерам показал подземный тоннель под озером. Вот тогда у меня и появилась первая секретная лаборатория.
- Не боишься, что свет увидят наверху?
- Нет, я смелый, - заметив ироничный взгляд Магина, Радар пояснил: - Здесь необычное стекло - с односторонней проницаемостью. Снаружи оно выглядит гладким серым булыжником.
- Как в подводном дворце, только вода за стеклом грязная, - высказал свое мнение Равос.
- Тесновато здесь для дворца, - возразил Игорь. - Особо не развернешься.
- Зато есть пищевой автомат и очиститель воды, - обиделся за свой «дворец» попугай.
- Ух, ты! Так это сразу меняет дело. Мне тут уже нравится.

* * *

- В предполагаемой зоне нахождения субъекта XXX сейчас сосредоточено слишком большое количество аборигенов, - докладывал Раплинт. - Мой идентификатор указывает на границу между горным массивом и озером. Точнее можно будет определить только непосредственно на самой планете. С отчетом о поведении субъекта вы знакомы. Полагаю, землянин пока не подозревает о своих возможностях и не умеет ими пользоваться в полной мере. Однако данное обстоятельство может измениться в любой момент.
Слушателями юрджина Раплинта были трое. Один из них практически ничем не отличался от докладчика, зато остальные явно представляли не расу людей. Продолговатая голова, отдаленно напоминающая голову саранчи, сидела прямо на широкой грудной клетке с четырьмя руками. Та, в свою очередь, резко переходила в талию, словно сразу под грудной клеткой установили слишком тесный корсет. Создатель этих существ, видимо, долго мучился над вопросом, где будем делать талию, после чего обозначил ее на всем протяжении от ребер до таза. Утолщение в области крепления ног смотрелось довольно внушительно, поскольку сами нижние конечности по объему мало уступали той части туловища, из которой росли. Как и у людей, ноги состояли из трех основных частей. Правда, самой короткой здесь являлась средняя.
Эмиссарами карательного органа империи, именуемого Трольдом, издавна служили жители планеты Гуртоль. Неприхотливые к условиям окружающей среды, они отличались силой и выносливостью, а благодаря многовековому авторитарному укладу их общества, являлись идеальными исполнителями. Приказ начальника становился непререкаемым законом, поскольку невыполнение было равносильно подписанию себе смертного приговора.
- Через десять дней мы должны доставить XXX в штаб Трольда, - перевел ретранслятор трескотню шестилапого.
- Я понимаю важность вашего задания, но не имею права ставить под угрозу весь ПРОЕКТ. Основываясь на полученных данных, считаю целесообразным совершить посадку в зоне недавно расконсервированной базы герийцев. Насколько мне известно, ваш челнок оборудован самыми современными средствами маскировки.
- Мимикрия аппарата под условия любой местности девяносто восемь и восемь десятых процента в диапазоне всех известных нам оптических и волновых колебаний.
- Отлично. Координаты заброшенной шахты вы получили. Можете приступать к выполнению задания. Прошу учесть: в случае обнаружения рядом с XXX объекта «К» его необходимо схватить и доставить сюда. Лишь после этого вы сможете отправиться домой.
- В наши обязанности входит только локализация, поимка и транспортировка субъекта XXX, - возразил один из «кузнечиков».
- В данном случае ваши действия подпадают под инструкцию об оказании помощи региональным проектам, на территории которых проводите операцию, - властным тоном проговорил Раплинт.
- Согласен. Объект «К» будет доставлен, если окажется в нашем поле зрения.
Временно исполняющий обязанности регионального агента сектора Сирклан-три вздохнул облегченно. Вести беседу с представителями планеты Гуртоль, занимающими в иерархии имперской службы оперативного вмешательства немалые посты, являлось делом непростым. Сам резидент сектора, несмотря на свою высокую должность, не имел права им приказывать. Поэтому юрджин основательно подготовился к этой встрече, изучив нормативные документы. Нарушать их было непозволительно никому и нигде, даже здесь, на самых задворках сообщества сотен цивилизаций, именуемых имперскими владениями Аадаваны, - планеты, являющейся главной метрополией галактического сообщества.

* * *

- Ты себя плохо чувствуешь? - забеспокоился Магин, глядя на белую, как стена, Геренпису.
- Наверное, духота сказывается. Мне действительно не по себе, какая-то слабость навалилась. Не обращай внимания. Выберемся наружу - все пройдет.
- Один раз я уже не обратил внимания на Мерлиса. Чем это закончилось, ты помнишь, - Игорь приблизился к Геренписе и положил ей руку на лоб. - Да ты горячая, как печка. Радар, срочно лети сюда. Еще раз диагноз поставить сможешь?
Попугай объявился сразу.
- Кого лечить будем? У меня здесь медицинского оборудования на все случаи жизни, - оживился пернатый, страдавший от бездействия наравне со всеми.
- Вот. Посмотри на эту женщину. На ней лица нет и температура - обжечься можно.
Блондинку усадили в кресло и начали подсоединять провода и гибкие трубки с острыми наконечниками.
- Сейчас проведем полный анализ состояния здоровья, - попугай снова почувствовал свою значимость.
Четвертый день они находились в тесном подводном бункере и ужасно устали от безделья. Единственным развлечением являлось наблюдение за работой поисковых групп на поверхности через сканирующие датчики, установленные снаружи. Но и это занятие быстро наскучило.
- Так, сейчас мы все про тебя узнаем, все твои тайны, - Радар уткнулся в экран монитора, и через минуту его бравурный тон сменился неуверенностью: - Откуда в крови яд? Да еще такой редкий?
- Какой еще яд? - не поверил Магин, считая состояние блондинки обыкновенной простудой из-за переохлаждения. - Отравиться здесь можно только сухарями из твоего пищевого автомата.
- Игорь, я не шучу.
Поскольку Радар упомянул настоящее имя землянина, парень понял, что дело совсем плохо.
- Но откуда?!
- Опять Дранбас! - вскрикнула женщина, схватившись за плечо. - Не зря Стракус характеризовал его как профессионала. Бомбу мы отключили, но запустили другой механизм уничтожения. Замедленного действия.
- Крадус, только не говори, что среди всего этого медицинского барахла нет противоядия.
- У нее в крови слишком редкий токсин. Заторможенный, но весьма эффективный. На начальной стадии еще можно было попытаться что-то предпринять, теперь поздно. Я ничего не могу сделать.
Воцарилась мертвая тишина. Магину показалось, что он слышит скрип собственных мозгов, которые прокручивали сотни вариантов, пытаясь найти способ вырвать женщину из когтистых лап смерти. И тут Игорь вспомнил подобный случай из своего детства, когда, казалось, тоже уже ничего нельзя было сделать.
- Ошибаешься. Не без моей помощи, но ты сможешь, - твердо заявил он Крадусу. - Помнишь, я тебе рассказывал о происшествии в тайге? Меня тогда практически посчитали покойником. Готовь аппаратуру для прямого переливания крови. Хуже ведь все равно не будет.
- Ей - да, хуже уже просто некуда. Но ты же не переносишь вида крови. А при прямом переливании обычным штепсоном не обойдешься.
- Как-нибудь переживу. Только давай быстрее.
- Рогис, это не поможет, только себе хуже сделаешь, - тихо произнесла блондинка.
- За врача у нас сегодня Крадус. Поэтому давай спросим специалиста. У нас есть шанс на успешное проведение операции? - Землянин так посмотрел на пернатого, что тот даже не посмел сомневаться в ответе.
- Стопроцентная гарантия, - прочирикал «специалист». Похоже, у попугая тоже появилось слово-паразит.
- Врете, наверное, - сказала женщина, но в голосе звучала надежда.
- Я тебя когда-нибудь обманывал?
- Нет, не припомню.
- Тогда ложись и слушайся старших, - замявшись на секунду, чтобы вспомнить, в чем же он старше, Игорь наконец сообразил. - По званию.
А что еще ей оставалось делать? Только подчиниться. Ни на что большее все равно сил не было.
Подключение аппаратуры и операцию переливания проводили в напряженном молчании.
- Ты уже совсем бледный, может, хватит? - заволновался попугай.
- Сколько? - процедил сквозь зубы Игорь.
- Пол-литра.
В глазах Игоря бегали темные круги, но он выдавил из себя:
- Качай дальше, - и после этих слов провалился в темноту.
На отметке восемьсот миллилитров Радар не стал спрашивать донора, вряд ли тот смог бы что-нибудь ответить, а просто отключил аппаратуру. Затем подлетел к индикаторам атмосферы и повысил содержание кислорода внутри лаборатории. Дышать стало легче, Магин открыл глаза и снова спросил:
- Сколько?
- Лежи и не дергайся. Перекачано столько, сколько было нужно. Сейчас я командир, потому что вы больные, а я доктор.
- А больным питание полагается? - прошептал вечно голодный землянин.
- Пожалуй, этот парень может погибнуть только от одной болезни - от обжорства. Равос, покорми пациента.
Подкрепившись, Игорь почувствовал в себе силы подняться. Головокружение не прекращалось. Переждав, пока пройдет навалившаяся темнота, он окликнул Радара:
- Как она?
- Куда торопишься? Твоим кровяным тельцам сначала необходимо убедить организм женщины, что они прибыли с миротворческой миссией, что они за, а не против него. Только после этого начнется выведение токсинов. Видишь, как ее колотит? Это проходит первая стадия.
- Может, еще подкачаем? Мне уже лучше.
- Ты на себя в зеркало глядел?! - повысил голос «доктор». - И не смотри. Ничего хорошего не увидишь - зеленый человечек с планеты Земля. Сейчас все решает время. Либо твоя кровь успевает адаптироваться до рокового часа, либо адаптироваться будет не к чему. Поспи лучше. Часа через два все станет ясно.
Два часа находиться в неведении, с тревогой ожидая, чья возьмет, и при этом знать, что уже ничем помочь не сможешь, было сейчас не по силам ослабленному организму Магина. Все необходимое он сделал. «Пусть всем нам повезет», - сказал он себе и принял горизонтальное положение. Сон одолел землянина мгновенно.

* * *

«Какая же я все-таки умница, - хвалила себя Егоса, рассматривая из окна такси панораму столицы, проплывающую внизу. - Рогис может мной гордиться».
Вчера вечером девушка упросила сиделку взять ее с собой в магазин. Сначала она поговорила с женщиной, которую считала врачом:
- Раз вы утверждаете, что я не пленница, то почему не разрешаете выходить за территорию парка?
- Ты хорошо знаешь столицу? Есть у тебя здесь родственники или знакомые? - спросила Заурлеса.
- Нет.
- Тогда зачем тебе в город? Еще заблудишься или наткнешься на каких-нибудь проходимцев. Отдыхай себе на здоровье, пока есть такая возможность.
- Я новое платье себе хочу купить. Хожу неизвестно в каком виде, а я, между прочим, замужняя женщина и должна выглядеть соответственно, - на ходу придумала пленница. И это была правда. После ранения, побега с космического корабля и путешествия по лесам некогда элегантный бирюзовый костюм имел довольно жалкий вид, а халат, который ей выдали, хоть и был аккуратным, все равно оставался халатом. - Правда, мои деньги остались в лесном домике.
- Ладно, завтра Лурюса отправляется за покупками. Если согласится взять с собой, - пойдешь, - буднично сказала врач.
Лурюса, которая исполняла роль медсестры, а заодно, как считала Егоса, и роль надзирательницы, легко согласилась с просьбой. Даже выдала денег на платье.
По городу ездили долго. Девушка придирчиво отнеслась к выбору новой одежды, переходя из одного магазина в другой. В пятом по счету она отпросилась на минутку в туалет и воспользовалась аварийным выходом. Через окно. Сидя в такси, Егоса радостно представляла удивленное лицо сопровождающей и ее телохранителей.

Предыдущая страница 27 Следующая страница


Танцор 28

«Определенно, во мне есть криминальный талант. Пусть теперь побегают». Девушка расплатилась с таксистом и направилась к высокому зданию.
- Мне посоветовала обратиться к вам Геренписа, - сказала она сторожевому устройству возле входа в здание.
- Проходите, - дверь пропустила беглянку.
«И здесь повезло!» - чуть не подпрыгнула от радости красавица.
Этот адрес блондинка дала всем членам группы еще во время их первого пребывания в столице. «Назовете мое имя, и вам помогут», - сказала она перед посещением заброшенной шахты. Егоса опасалась, что в доме могло никого не оказаться, а оставаться надолго одной в городе она боялась. Ее ведь наверняка сейчас ищут повсюду.
А вот тут она глубоко заблуждалась. Лурюса первой вздохнула облегченно, когда через три минуты не обнаружила свою «подругу» в туалете. Таксист, который подвозил девушку, также работал на штаб стратегического планирования. Он старался максимально тянуть время по пути следования, огибая высотные здания и пролетая над улицами, расположенными далеко в стороне от кратчайшего маршрута.
Потерпев неудачу в поисках Танцора и Крадуса, оперативники пустили в ход резервный план, главная роль в котором отводилась юной особе с наивными взглядами на жизнь.

* * *

- Вставай, лежебока, а то проспишь две хорошие новости, - сквозь сон услышал Магин голос Радара.
- Что? - Игорь вскочил, словно только и ждал сигнала на подъем. - Какие новости?
- Первая вон отдыхает на кушетке и говорит сама за себя, - указал попугай в сторону блондинки.
Женщина слабо улыбалась, глаза блестели, а на щеках проступил едва заметный румянец:
- Спасибо, Рогис! Со мной все в порядке, - чуть слышно произнесла она.
На душе у парня сразу полегчало. Они снова победили изощренное коварство противника и спасли жизнь хорошему человеку.
- Крадус, неужели твой пищевой автомат не может сообразить чего-нибудь покрепче чая? Я бы с удовольствием отметил это событие.
- Ничего не получится, я на работе никогда не держал спиртных напитков. Потому что очень их любил.
- Понятно. А какая вторая хорошая новость?
- Пока ты спал, наверху свернули все поиски. Можем хоть сейчас выходить.
- Через какое время Геренписа сможет восстановить силы?
- Думаю, полдня должно хватить.
- Ты уверен, что наверху нас не ждут сюрпризы?
- Почему же не ждут? Там сейчас столько сенсоров понаставили - мышь не проскочит.
- И как же быть? Мы-то покрупнее будем, - Игорь слегка приуныл.
- И поумнее тоже. В этой лаборатории столько электроники напихано - закачаешься. В том числе - глушитель биоколебаний и теплового излучения. Пойдем ночью. Оптика нас не обнаружит, а для биоэлектроники мы будем невидимы.
- А разве у вас нет телекамер с приборами ночного видения? - решил уточнить Игорь.
- Не слышал про такие, - удивился Радар.
- Отсталая планета. Чего с вас взять? - почувствовав свое превосходство хоть в одной технической области, Игорь демонстративно махнул рукой.
- Да я, да ты... - От возмущения слова у попугая укоротились до минимума.
- Куда идти, знаешь? - прервал красноречие ученого Магин.
- Помню одну тропинку через горы. За ночь должны выбраться к заброшенной дороге, а там и до города недалеко.
- Нам необходимо добраться к «Неолпару», а затем серьезно поговорить с вашим «Тихим советом». Или они возвращают мне Егосу, или я начинаю охотиться за всякими пирлисами и дранбасами. Наловлю кучку, свяжу пучком, и будем меняться.
- Дранбаса не трогай, - заявила блондинка. - Он теперь дважды мой должник. Таких на Брундагаке всего двое. И их долги я прощать не собираюсь.
Прочитав переписку полковника со Стракусом, женщина считала начальника внутренней разведки главным виновником предательства майора. Вторым долгом на его счету был яд в имплантате.
- Да что мне, жалко? Других найду. В случае чего Равос поможет, - Игорь специально упомянул юношу, поскольку в последние часы про него забыли. - Окажешь содействие?
- Еще бы, - парень несказанно обрадовался, почувствовав свою необходимость. - Всех переловим, если понадобится.

* * *

Пока Нереса безуспешно пыталась организовать поимку беглецов в Нобулском лесу, Паркас занялся реструктуризацией отдела. Все офицеры, которые успели выслужиться перед новым заместителем, были откомандированы в отдаленные офисы «Тихого совета», с окраин же в центральный офис прибыли новые. Для них приглашение в Миргад было пределом мечтаний, что не могло не сказаться на благоговейном отношении к боссу и рвении в служебных делах.
Внутренняя перестройка стала первым шагом на пути к упрочению власти полковника. Вторым намечалось устранение излишне строптивого офицера. Лорд набрал знакомый номер:
- Привет, Эрпониас. Паркас беспокоит.
- Привет. Давно тебя не слышал. Как поживаешь?
- Живу нормально. Только что занимался кадровыми вопросами у себя в отделе и вспомнил твою просьбу.
- Неужели нашел, кого не жалко? - засмеялся Эрпониас.
- Обижаешь! Лучшего офицера тебе предлагаю. За пять лет после университета дослужилась до звания майора, сейчас занимает должность моего заместителя.
- Женщина? Паркас, ты же знаешь мое отношение к дамам. Они хороши лишь на одном поле боя.
- На этом поле я с ней не воевал, ничего сказать не могу. Однако когда столкнешься с моим замом, можешь резко поменять отношение к женскому полу. Вот это я тебе обещаю.
- Так она что, тебе на пятки наступает?
- Стыдно признаться, но... куда деваться? Не просто наступает, а отдавила самые любимые мозоли. Еще чуть-чуть - и влезет в мои же тапочки. А я к ним так привык.
- Ты меня заинтриговал. Сбрось ее послужной список. Ничего конкретного не обещаю, но посмотрю внимательно. Если она мне глянется - сообщу. Между прочим, завтра буду у вас. Центр собирает всех начальников на очередную раздачу кнутов и пряников. Заскочишь?
- Договорились. Про свою протеже добавлю: сумеешь ее приструнить - получишь первоклассного оперативника, а нет - готовься освободить свое место. Амбиции у майора - не хуже, чем ее внешность.
- Так она еще и красавица?
- Я же тебе сразу сказал: отдаю лучшее. Бывай.
Полковник выключил дитезер, оставив своего однокашника наедине с собственными мыслями по поводу неожиданного предложения.
Все детство и юношеские годы эти двое шли по жизни рядом. После университета судьба развела их по разным городам, но они не теряли друг друга из виду. Так случилось, что Эрпониасу повезло немного больше, чем Паркасу. Через десять лет после института он попал в отдел оперуполномоченных работников при штабе стратегического планирования, впоследствии даже звал друга к себе, когда стал старшим группы, но Паркас также неплохо продвигался по служебной лестнице и отказался от предложения. Становиться подчиненным у человека, с которым после получения образования шло негласное соревнование, означало проигрыш. Теперь Эрпониас возглавлял оперативный отдел штаба и в иерархии должностей опережал полковника на одну ступеньку. Догнать его не представлялось возможным. Да и особого желания у лорда не было. И почему бы не выполнить просьбу закадычного друга... Герцогиня - грамотный специалист, даже талантливый. А вот справится ли с ней полковник Эрпониас - его личное дело.

Глава 23
КАПИТАН ШТАБА СТРАТЕГИЧЕСКОГО ПЛАНИРОВАНИЯ

- Здравствуйте. Я имею честь говорить с майором Нересой? - В кабинете заместителя начальника отдела космической разведки возникло голографическое изображение приятного молодого человека.
- Да, я вас слушаю. - Герцогиня только накануне вернулась из командировки и не ожидала звонков в начале рабочего дня.
- Адъютант полковника Эрпониаса, оперативный отдел штаба, - представился мужчина. - Лорд хотел бы с вами переговорить. Сегодня после полудня вас устроит?
- Да, - несколько удивленно произнесла женщина.
- Приходите в Миргадский офис оперативного отдела, там вас встретят.
Изображение погасло.
«Оперативный отдел штаба стратегического планирования, - одними губами мечтательно произнесла Нереса. - Люди над законом, перед которыми открыты все двери. Интересно, зачем я им понадобилась? Неужели что-то на меня накопали? Хотя нет. В подобных случаях не приглашают, за такими приходят. А тут сам начальник желает переговорить».
Герцогиня заволновалась. Желание разбирать текучку, накопившуюся за время ее отсутствия, пропало моментально. Какая может быть работа, если сегодня, возможно, решается ее судьба? Она позвонила по внутренней связи адъютанту полковника:
- Пирлис, начальник у себя?
- Нет, сказал, что с утра сегодня задержится.
- Передайте полковнику: я до обеда исчезаю. А после меня вызывают в штаб стратегического планирования к лорду Эрпониасу.
- Будет сделано.
Нереса подошла к большому зеркалу и окинула себя придирчивым взглядом. «Прическа - срочно к визажисту. Лицо - сменить макияж на более холодные оттенки, во взгляде добавить решительности, губы сделать чуть тоньше. Все остальное, - женщина развернулась на триста шестьдесят градусов, - корректировки не требует. Что ж, в парикмахерскую». Впереди замаячила новая вершина, и брать ее надо во всеоружии.

* * *

«Какие замечательные друзья у Геренписы! Встретили приветливо, помогли спрятаться от тюремщиков на самой окраине. Говорят, в столице сейчас сплошные обыски и облавы, повсюду проверяют документы, но никому не объясняют, кого ищут. Здорово же я их обманула. Жаль, мне пока никуда нельзя выходить. Сутки придется переждать, пока все уляжется. А выбираться надо поскорее. Если Мерлис до сих пор в отряде, Рогису грозит опасность. Интересно, что мне хотела сказать Геренписа? А может, и она заодно с предателем? Ведь это она заманила меня в столовую». Сердце девушки забилось быстрее. «Нет, не может быть!
Зачем же тогда она освободила нас на Ако, уничтожив при этом двоих агентов? Хотя... Мерлис тоже отчаянно сражался, когда враги штурмовали дом в Рангозе. Неужели в этой жизни никому нельзя верить? Сегодня он друг, а завтра - предатель. Тогда и Рогиса можно заподозрить... Нет. Человек с такими добрыми глазами и открытым лицом не может быть подлецом. У нас в отряде только Мерлис прятал взгляд за зеркальными очками, а значит, он один - негодяй, - успокоившись, сделала окончательный вывод Егоса. - Все остальные - хорошие люди. И я нахожусь у друзей!»
Один из так называемых друзей постучал в дверь:
- Можно?
- Проходите.
В комнату вошел мужчина лет тридцати. Звали его Ираклюс. Именно он встретил девушку возле двери дома в день побега. Внутрь они тогда не пошли. Ираклюс объяснил, что вынужден переехать на новое место, а когда позже в машине услышал историю беглянки, похвалил обоих за то, что они не остались в здании.
- Ваши соглядатаи наверняка работают на серьезную организацию. Они опросят всех таксистов в округе и быстро определят адрес.
Ираклюс еще много говорил об осторожности, практически не давая девушке вставить ни слова. В доме, куда он привез Егосу, торопыга быстро объяснил, где что находится, после чего сразу умчался.
- Нужно предупредить наших о провале явки, - объяснил мужчина свое исчезновение.
С тех пор он появлялся трижды. Каждый раз вываливал на девушку массу словесной информации и, сославшись на нехватку времени, убегал.
- Сегодня у меня хорошие новости, - начал мужчина с порога. - Агенты перестали рыскать по городу. Мне позвонили знакомые из Гарденска, сейчас там полиция ищет восемнадцатилетнюю девушку. Может, вас переправить в деревню, подальше от столицы? Хотя в деревне все друг у друга на виду, могут заинтересоваться, что за новый человек объявился.
- Нет, мне нужно остаться в столице.
- Можете жить здесь столько, сколько хотите. Единственная просьба - когда будете выходить на улицу, надевайте вот эту шляпку. С одной стороны, это - модно, а с другой - пол-лица скрывает. Вы обедали? Я там загрузил холодильник свежими натуральными продуктами. С удовольствием пообедал бы с вами, но некогда.
- Ираклюс, вы не получали известий от Геренписы? - успела в дверях окликнуть вечно спешащего мужчину Егоса.
- Пока нет, когда что-нибудь будет, сразу сообщу, - сказал он и закрыл за собой дверь.
«Вот балаболка! А еще говорят, что это женщины болтают без умолку», - усмехнулась девушка.
На самом деле тот, кто называл себя Ираклюсом, в жизни не был таким уж разговорчивым. Скорее, наоборот, считался молчуном. Однако при общении с девушкой он старался оставлять как можно меньше пауз. В противном случае у нее могли возникнуть вопросы. Поэтому словоохотливый друг делал все возможное, чтобы задать их Егоса просто не успевала. Ответов у агента оперативного отдела - лейтенанта Иракеса - могло и не найтись, что, в свою очередь, вызвало бы ненужные подозрения.
Девушку специально не пустили в дом по указанному ею адресу. Пока «таксист» возил беглянку по столице, оперативники штаба первыми проникли внутрь. Незваных гостей встретили неласково, после чего помещениям здания потребовался капитальный ремонт. Пришлось на ходу придумывать для Егосы сказку, главным рассказчиком которой назначили лейтенанта. А куда ему было деваться? Приказы в этой организации не обсуждались.

* * *

На входе в офис оперативного отдела Нереса чуть не столкнулась с лордом Паркасом. «Как? И он здесь?! Неужели решил перейти мне дорогу?» Женщина подождала, пока начальник сел в антиграв и покинул место парковки. Лишь тогда она вышла из своей машины.
- Майор Нереса, вас ждут, - встретил ее знакомый по утреннему звонку молодой человек.
- Добрый день, герцогиня, присаживайтесь, - хозяин кабинета указал на стул.
- Здравствуйте, лорд Эрпониас. Спасибо.
- Я тут ознакомился с вашим послужным списком за последние четыре года. Впечатляет. Далеко не каждый мужчина способен на подобное. Скажите, вы сами чем это объясняете: природным везением, удачным стечением обстоятельств, трудолюбием или чем-то другим?
«Интересное начало беседы», - отметила про себя женщина, несколько удивленная, но тем не менее ее ответ прозвучал уверенно:
- Огромным желанием добиваться результата, умением четко ставить цели, находить наиболее рациональный способ их достижения и правильно распределять силы.
- Согласно документам, в вашем активе три раскрытых дела и две успешно проведенные операции. За четыре года службы это немало. Может, вы используете какие-то нестандартные методы поимки преступников?
- Не думаю, что мои методы сильно отличаются от общепринятых. Просто я стараюсь получать интересующую меня информацию через разные, порой труднодоступные источники. Анализирую ее, изучаю характер преступника и, исходя из этого, стараюсь просчитать его дальнейшие действия. Вот и все секреты. Ну, может, еще чуть-чуть интуиции, но ею, согласитесь, поделиться нельзя.
- За информацию приходится платить, и не всегда деньгами. Какими принципами вы руководствуетесь при работе с осведомителями?
- Разными. От стандартных (угрозы и обещания) до экзотических. Все зависит от источника информации и ее ценности.
- Еще один вопрос. За время работы под руководством лорда Паркаса чему вы научились у своего начальника?
- Многому. Все перечислять не имеет смысла. Отмечу лишь два основных момента: он заставил меня крайне внимательно относиться к мелочам и убедил не расслабляться ни в какой ситуации. - Нереса вспомнила случай в отеле Тринзега.
- Насколько я понял, вы не надеетесь на фортуну? Только упорный и кропотливый труд? И никаких случайностей? - Полковник испытующе посмотрел на соблазнительную брюнетку. «Выглядит прекрасно и держится неплохо. По крайней мере, первое впечатление - выше среднего».
- Почему же? Однако замечу, что случайности бывают не только счастливыми. А вот когда сумеешь заведомо проигрышную ситуацию изменить в свою пользу, стоит ли утверждать, что это было просто везение? Другим, может быть, так удобно, но не мне. Удача приходит лишь к тому, кто прилагает максимум усилий, чтобы с ней встретиться.
«А этот характером будет потверже, чем Паркас», - с первых слов собеседника определила Нереса. Она сделала ставку на агрессивно-сдержанный стиль разговора - и не ошиблась. Лорд был заинтригован напористым майором приятной наружности. Что, кстати, тоже сыграло не последнюю роль в его решении пригласить Нересу на сегодняшний разговор.
- Буквально пару минут назад я имел интереснейший разговор с вашим шефом. Такое количество положительных рекомендаций настораживает.
- Если вы намекаете на секс как способ продвижения по служебной лестнице, то хочу сказать сразу - я с ним не спала.
«Молодец девчонка», - мысленно похвалил собеседницу полковник.
- Иногда, когда хотят избавиться от человека, ему также дают прекрасную характеристику.
- А не проще ли в таком случае уволить?
- Смотря какие цели ставить и каким способом их добиваться, - перефразировал недавнее высказывание Нересы полковник. - Давайте на этом будем считать лирическое вступление законченным и перейдем к делу.
Эрпониас вытащил из верхнего ящика стола конверт, достал из него бланк и вписал несколько слов. Затем вложил лист бумаги обратно и протянул женщине.
- Этим документом вам предписывается в течение дня передать дела и прибыть завтра в столицу в центральный офис оперативного отдела штаба стратегического планирования. Службу у нас начнете в звании капитана. Таковы правила. Распишитесь в приказе и до завтра можете быть свободны. Отпуска предоставить не могу. Дел сейчас по горло.
- Спасибо, полковник. Разрешите идти? - сдержанно попрощалась герцогиня, хотя внутренне она ликовала: сбывались ее самые заветные мечты, и добилась этого она сама, своими силами, без протекции папочки.
- Идите, капитан.

* * *

Как Радар и обещал, к утру команда вышла на заброшенную дорогу. По краям шоссе твердое покрытие потрескалось от времени и заросло травой, зато середина трассы имела вполне приемлемый вид. Видимо, в те давние времена дороги здесь строить умели.
- Нам куда? - Магин остановился возле обочины.
- Держись правой стороны. - Попугай сидел на плече землянина и откровенно клевал клювом. В отличие от остальных членов отряда, он мог себе это позволить.

Предыдущая страница 28 Следующая страница


29 Николай Степанов

Направо простиралась лесистая местность, состоящая из низкорослых деревьев и колючего кустарника. Лишь когда сдвоенное светило выглянуло из-за горизонта, Игорь дал команду на привал. Перекусили сухарями, прихваченными из подводной лаборатории. Сразу после завтрака Магин объявил:
- Не хотелось этого говорить, но в ближайшем населенном пункте нам придется расстаться.
- Почему? - расстроился Равос.
- Я собираюсь вернуться на родную планету. Всех, кто хочет, могу взять с собой, только не уверен, что это лучший вариант. Сначала я не задумывался о том, какое будущее ждет пришельца у нас. В первое время придется прятаться, как и здесь, учить язык, приобретать документы. А если вдруг заболеешь и какой-нибудь заумный доктор вроде нашего Крадуса вздумает внимательнее присмотреться к анализам... Так что выбирать вам.
Геренписа согласно кивнула головой.
- Я остаюсь. И тебе, Равос, советую сделать то же самое, - сказала она. - После случая с синим скорпионом ты мне как брат. Сделаем хорошие документы, выучишься. Дома я располагаю некоторыми связями. Выкрутимся.
Первым порывом парня было следовать за Рогисом куда угодно. Однако перспектива оказаться среди чужих, потерять всякую возможность встретиться с родными, друзьями испугала юношу.
- Вы с Егосой будете прилетать к нам в гости? - спросил он Игоря.
- Если получится - наведаемся, - ответил Игорь с уверенностью, которой на самом деле не чувствовал.
- Тогда уговорили - остаюсь.
- Вот и хорошо. До города идем вместе, потом - в разные стороны.
Привал закончился на грустной ноте, и поэтому дальнейший путь продолжили в напряженной тишине. Занятые каждый своими мыслями, они неожиданно наткнулись на худощавого старичка в клетчатой майке, шортах и ярко-желтой накидке, наброшенной на плечи. Вид у него был несколько карикатурный.
- День добрый, путники. Куда путь держите?
- Здравствуйте, - поздоровался за всех Магин. - Идем в город, не подскажете, далеко еще?
- И рад бы, да не могу, касатики, - криво усмехнулся старик.
Его улыбка Игорю не понравилась.
- Это почему же?
- А все, ваша дорожка кончилась здесь. Про деда Никитуса небось слыхивали?
- Пока не довелось.
- Странно, - старичок был искренне удивлен. - Ну да ладно, я и сам поведать могу. Дед Никитус - страшный человек. Двадцать лет назад его шибко обидели. За пустяк. Подумаешь, девицу случайно прирезал. Так зачем было орать во все горло, когда тебя грабят? Не насилуют же, в самом деле. Смертный приговор ему вынесли, всенародный. Да только привести его в действие не сподобились. Убег он от палачей, - рассказчик упивался своим повествованием, делая огромные паузы между предложениями. - В лесу Тербунском обосновался. Теперь сам и суд вершит, и приговор выносит, точно такой, какой ему был предназначен. Всем, кого в своем лесу повстречает.
- Интересная у вас история, прямо заслушаешься. Хоть бери - и роман пиши. Жаль, некогда нам, спешим. - Дедок все меньше нравился Игорю, но марать об него руки как-то не хотелось, да и не привык он драться со стариками.
- Какие же вы непонятливые, - старый хрыч поднял руку, и на поляне появилось человек двадцать бродяг, один краше другого. - Сразу видать - не местные. Лес этот называется Тербунским, а дед Никитус перед вами. Прошу любить и жаловать.
Старик поднялся с пенька, театрально выполнил легкий реверанс под гогот лесного сброда. Затем с таким же позерством вытащил из-за спины тесак с широким длинным лезвием.
- Суд деда Никитуса приговаривает сих двух мужчин к немедленной смерти, а девицу к временному заключению с последующим уточнением приговора, - похотливый взгляд так и сверлил женщину.
Магин почувствовал знакомый прилив сил, вызванный вскипающей злостью. «Не стоит эта сволочь того», - мысленно сказал он своей ярости, припоминая последнюю стычку на Ако. Не хотелось терять контроль и превращаться из-за такого ничтожества в зверя.
- Может, обойдемся без кровопролития? - больше для проформы спросил Игорь.
- Не могу - таков у меня закон. А законы нарушать нельзя.
- Интересно, почему ты не вспомнил об этом двадцать лет назад, когда грабил девушку? А впрочем, как хочешь, - ответил землянин на дерзость старикашки, приблизясь к нему на опасно близкое расстояние.
Никитус оказался слишком легким снарядом для кулаков Магина. Дряхлое тело набрало приличную скорость, прежде чем налетело на ватагу шаромыжников. Часть из них повалились на землю. Остальные с рогатинами, дубинами и кольями бросились на путешественников.
В руках Равоса появился райтс, Геренписа вооружилась отобранным у Стракуса «мышонком», однако максимальные потери отряд Никитуса понес от ударов Игоря, который снова... плясал. В его голове звучала мелодия танца с задорным названием «Кадриль», однако все кандидаты в партнерши Танцора получали мощный импульс и оказывались как минимум в бессознательном состоянии и на приличном расстоянии от Магина. Ритм в две четверти удачно вписывался в рисунок боя. Сейчас Игорь чувствовал, что полностью контролировал свои действия, а также телодвижения многочисленных противников, и еще успевал поглядывать в сторону друзей. «Неужели получается?!»
Физиономии нападавших вызывали у землянина сильное отвращение, поэтому он не старался уменьшать силу удара, хотя сейчас ощущал, что мог бы вести драку более экономно. Лесные воины, похоже, не ведали страха смерти. Их одурманенные глаза горели яростью. Живой поток желающих составить достойную партию не ослабевал, пока не закончился вовсе.
- Наркоманы, что ли?
- Очень на то похоже. Но не простые. Кто-то их здесь неплохо поддерживает. Двадцать лет хозяйничать в лесу - дело немыслимое. Да и убежать из заключения приговоренному к смертной казни без посторонней помощи невозможно, - ответила землянину Геренписа. - Слушай, а где ты так научился драться? Прямо не мордобой, а искусство.
- Это единственный стиль, который не превращает меня в то, что ты видела на Ако.
Блондинка посмотрела на парня, не скрывая восхищения:
- Ты молодец, горжусь знакомством.
Люди, умеющие побеждать собственные слабости, всегда вызывали уважение Геренписы. Насколько она успела понять, обращение человека во всесильного монстра в случае смертельной опасности являлось для землянина чем-то сверхъестественным, неподвластным его пониманию. И тем не менее он пытался бороться с самим собой и находил способы преодоления ужасного превращения.
- Эй, Радар, ты куда пропал? Опасность уже миновала, - Магин поискал глазами птичку.
- Да тут я, в разведку летал. Смотрел, нет ли еще засады поблизости. В том, что вы с этими разделаетесь, я не сомневался, но надо же смотреть и в перспективу.
- Ладно тебе прятаться за умными фразами. Никто от тебя не ждет ненужной храбрости. Твоя главная задача - беречь свою ученую голову, и пока ты с этим неплохо справляешься. Не видел, случайно, куда делся разговорчивый судья? Вроде я его не сильно стукнул.
- Да вон он валяется, - попугай смело уселся на желтую накидку.
Игорь действительно ударил слабо. Старичок схватил расхрабрившуюся птичку, вскочил на ноги и заявил:
- Значит, говоришь, птица для тебя ценная? Тогда всем стоять и не двигаться, иначе кто-то сейчас недосчитается ученой головы.
Никитус вытащил из кармана дитезер и быстро заговорил:
- Диармус, это Никитус. У меня тут объявились странные гости. Угробили мне весь личный состав. Ситуацию держу под контролем, пришли человечков с «пушками», мне с ними поквитаться следует.
«Нет на тебя Егосы, она бы показала, как обижать маленьких, - подумал Игорь. - Пять метров, слишком далеко. Не успею. Радар в шоке, иначе догадался бы цапнуть хоть за руку».
Землянин внимательно осматривал местность, пытаясь сообразить, за что ухватиться, чтобы начать действовать. Ничего путного в голову не лезло, в любом случае получалось, что попугаю не выжить. Игорь не мог пожертвовать другом. «В следующий раз надо действовать жестче. Если он вообще будет».
- Рогис, да отдай ты ему попугая! Не такая уж у него ученая голова, если не знает, что такое нейроакупунктура, - небрежно заявила Геренписа, без ошибки выговорив сложное название.
Шоковое состояние птички мгновенно испарилось. Радар изо всех своих птичьих сил клюнул основание большого пальца волосатой руки Никитуса, и та безвольно повисла.
Старичок оказался шустрым малым с отличной реакцией, он быстро выбросил переговорное устройство и попытался другой рукой изловить птичку. Однако еще шустрее оказался Равос. Последний патрон, оставшийся в обойме, не пропал даром, приведя в исполнение приговор двадцатилетней давности.
- Ловко ты его, - похвалил Игорь юношу. - А еще так же сумеешь? Сейчас должны подъехать ребята посерьезнее.
- У меня больше нет патронов, - растерянно произнес ученик Стракуса. - Сколько ими ни запасайся, а все равно мало. Совсем как в кино.
- Это точно. На всю жизнь не запасешься, - подтвердил Магин и, повернувшись к блондинке, спросил: - А у тебя как с боеприпасами?
- Не лучше.
- Тогда придется устраивать маскарад.

* * *

Эстин Бергиамант прибыл на спутник девятой планеты со всем эскортом. Резидентский флагман сопровождали три заградительных эсминца и пять сторожевиков. Первые обеспечивали маскировку, а вторые предназначались для разрешения нештатных ситуаций во время полета. В космическом пространстве всегда нужно быть начеку, мало ли на кого наткнешься.
Крейсер Бергиаманта имел стыковочный узел с базой на спутнике, поэтому после посадки к нему в рубку прибыли юрджин Раплинт и недавно прибывший из сектора Гримкан-четыре ульпен Кронтун с докладом о состоянии дел.
- Чтобы не тратить попусту мое время, - строго начал Бергиамант, - ответьте мне всего на два вопроса: где находится XXX и в какой степени готова станция?
- Субъект XXX сейчас на Брундагаке. Мы отслеживаем каждый его шаг по маяку и ждем удобного случая для захвата. Эмиссары высшего Трольда совершили посадку на планету возле недавно ожившей герийской базы. Полагаю, землянин должен появиться там в самое ближайшее время.
- Понятно. Давай по второму.
- Основные блоки модуля готовы для размещения персонала. Через десять дней станция полностью выйдет на рабочий режим. Центральная рубка и ваши личные апартаменты готовы. Квартирьеры могут начинать обустройство жилых и рабочих помещений.
- Хорошо. Доклад о состоянии дел по ПРОЕКТУ представите завтра. Можете быть свободны.
Эстин Бергиамант плохо переносил длительные сверхсветовые путешествия и сейчас находился не в лучшем расположении духа. Но не прибыть лично в самую дальнюю точку своего сектора он не имел права. Обнаружение субъекта с признаками XXX являлось чрезвычайно редким событием, по значимости превосходящим даже процесс колонизации. Планеты, пригодные для жизни, как с населением, так и без него, попадались в поле зрения имперской службы космических исследований нередко, а вот представители погибшей миллионы лет назад цивилизации или пусть даже существа, обладающие признаками исчезнувшей расы, были уникальными, достойными самого пристального внимания.
При других обстоятельствах о герийцах, может быть, никто и не вспомнил, но во владениях империи часто натыкались на предметы, созданные древней расой. Многие из них были изучены учеными Аадаваны. Изредка попадались такие, которые не допускали постороннего вмешательства, и именно они привлекали особое внимание верховного конверса империи. Только существо с признаками XXX могло приоткрыть тайну. Лет триста назад агенты конверса впервые обнаружили такого субъекта. Он появился на одном из заблокированных объектов, относящихся к герийским технологиям, и исчез вместе с ним. Имперским агентам достались только данные сенсоров, заблаговременно установленных в том месте.
Сто двадцать лет назад была зафиксирована вторая встреча. И также возле осколка древней цивилизации. Субъекта попытались схватить, но напоролись на мощную ответную реакцию, в результате которой нападавшие понесли большие потери. Взять носителя признаков XXX не удалось. Скорее всего, он погиб, поскольку на месте взрыва небольшого шарообразного тела осталась воронка внушительных размеров.
Нынешняя находка считалась третьей и самой обнадеживающей. Вот почему все руководство сектора Сирклан-три перебазировалось к Брундагаку.
При необходимости эмиссарам высшего Трольда была гарантирована любая поддержка. Даже если при этом придется пойти на преждевременное открытое вмешательство в дела планеты.

Глава 24
НЕУДАЧНОЕ МЕСТО ДЛЯ СВИДАНИЙ

Маскарад удался на славу. Заметив Геренпису с оголенными плечами, прибывшее подкрепление мгновенно покинуло антиграв, опасаясь не пропустить что-нибудь интересное. Равос довольно натурально сыграл роль Никитуса. Фигурой он мало отличался от деда-разбойника, а со спины в ярко-желтой накидке - и подавно.
Игорь, убедившись, что в транспорте никого не осталось, бесшумно присоединился к компании из пяти человек, жадно пожиравших глазами стройную блондинку. Никто из них даже не обратил внимания, что стоявшие возле дерева сообщники женщины с поникшими головами не подавали признаков жизни. Да и одеждой они подозрительно напоминали лесных разбойников.
Вот что значит - умелая режиссура. Яркое пятно одежды главаря и соблазнительная фигурка дамы приковывали все внимание зрителей.
- Никитус, где это ты такую кралю подцепил? - спросил один из прибывших.
- Места нужно знать, - вместо «деда» ответил из-за спины Игорь, который успел разобраться с одним из отставших и теперь был с оружием.
Это послужило сигналом юноше и его «пленнице». Два ствола повернулись в сторону любителей эротики.
- Всем аккуратно сложить оружие, если не хотите разделить судьбу лесных братьев.
Желающим оказался лишь один, однако выстрел Магина показал, что шутить здесь никто не собирается, и трое оставшихся осторожно положили свои «пушки». Затем они дружно помогли связать друг друга. Транспорт перешел в полное распоряжение беглецов.
- Забрось нас с Радаром в какой-нибудь пригород Рангоза, а дальше действуйте на свое усмотрение, - сказал Игорь.
Блондинка внимательно осмотрела машину.
- Техника с системой оповещения, так что три минуты подождите.
Она отсоединила один из блоков и оставила его на том самом пне, где сидел Никитус:
- Можно ехать.

* * *

- За девчонку лично отвечаете головой, - инструктировал капитана оперативного отдела начальник группы майор Барнуас. - Она должна вывести нас на Танцора. Провалите задание - считайте, что вы никогда не работали в нашем подразделении. Лейтенант Иракес сообщит вам место и время, где возьмете ее под свой контроль. Как действовать, решайте сами, хоть становитесь ее лучшей подругой. Для меня главное - знать каждый шаг «беглянки» и быть уверенным в ее безопасности. Даже наводнение, землетрясение и извержение вулкана не являются уважительными причинами. Здесь вам не «Тихий совет», тут люди действительно работают. Вопросы есть?
- Нет!
- Тогда приступайте. Каждое утро я жду вашего подробнейшего доклада, - майор уткнулся в бумаги, давая понять, что аудиенция окончена.
- Будет сделано. - Нереса круто развернулась и покинула кабинет начальника.
«Неотесанный солдафон, да и только, - подумала герцогиня. - Ну да ладно, я не собираюсь долго быть под его началом, а вот когда Барнуас станет моим подчиненным...» Закончить мысль ей не дали: по служебному дитезеру прозвучал сигнал связи.
- Докладывает лейтенант Иракес. Жена Танцора собирается покинуть берлогу. Ее такси через двадцать минут будет на перекрестке Тринадцатой и Двадцать второй улиц. - Синий антиграв класса Т-1, - далее он назвал номер.
- Хорошо, я там буду, лейтенант. Работа началась сразу, без раскачки.
«Что ж, посмотрим, какую супругу выбрал себе Танцор», - в герцогине проснулся чисто женский интерес.

* * *

Про заброшенную шахту Егоса помнила очень хорошо. Рогис рассказал, что именно оттуда начинается путь на далекую Землю. Правда, в ту ночь в лесном домике, в их первую брачную ночь, подробности девушку не сильно интересовали. До этого были еще две, которые они провели бок о бок. Одна в лесу, когда она очнулась в объятиях Рогиса и чуть не прибила попугая, а вторая в гостинице, когда парень лежал холодный как лед и пришлось согревать его своим телом.
«Как-то странно у меня складывается жизнь. Некоторые годами ждут сказочного принца, да так ни с чем и остаются. А я своего на большой дороге нашла да еще и набросилась на него с кулаками». Сегодня девушка решилась поехать в условленное место, вдруг Рогис именно там ее дожидается. «Как же давно мы не виделись! Только бы успеть предупредить насчет Мерлиса. Но как? Если предатель меня увидит, сразу начнет действовать. Ой, я чуть не забыла про шляпку, - Егоса надела головной убор и подошла к зеркалу. - Одежда на мне другая, и шляпка пол-лица скрывает - как будто это и не я в зеркале». Девушка вытащила из кармана деньги и пересчитала. Сорок пять угров - целое состояние для деревенской девушки, не имевшей при встрече с суженым и сотой части суммы, выданной на платье.
Синий антиграв опустился на остановке такси и высадил пассажиров. «Как здорово, и ждать не пришлось», - обрадовалась Егоса.
- Вы знаете, как добраться до заброшенной шахты?
- Вам к западной или к северной? - уточнил водитель.
- К той, которая ближе к Южному вокзалу.
- Значит, к западной.
Таксист оказался разговорчивым.
- И что же могло понадобиться юной красавице в таком глухом месте?
- У меня там свидание, - чопорно ответила девушка.
- Странный, однако, выбор места для свидания. Нет бы - в парк или на аллею фонтанов сходить. Возле шахты и посмотреть не на что. А вдруг ваш кавалер не явится?
- Тогда приеду завтра, - откровенно призналась Егоса.
- Дитезер-то с собой взять не забыли? У шахты уже лет сто как нет остановки.
- Ой, забыла!
- Молодость, молодость. Будем возвращаться?
Никакого средства связи у девушки не было, впрочем, она вообще не предполагала возможность отсутствия Рогиса, словно дата встречи была оговорена заранее. «А водитель-то прав, все может случиться не так, как я себе представляю».
- Вы не могли бы часика через три за мной заехать? Я буду очень признательна. Не хочу возвращаться - примета плохая, - вспомнила Егоса поговорку мужа.
Таксист усмехнулся:
- Ладно, заеду. Но в следующий раз не забывайте свой дитезер.

* * *

На окраине Рангоза Магин вместе с попугаем вышли из машины. Захваченный антиграв снова взмыл в воздух и направился на север.
В машине перед расставанием женщина вытащила маленькую коробочку и протянула землянину:
- Держи на память. Если что-то пойдет не так, кинь мне сообщение. Чем смогу - помогу.
Блондинка объяснила Игорю процедуру отправления электронной почты. Большой проблемы это не представляло: местную письменность землянин уже освоил, а с компьютерами дружил и раньше.
- Надеюсь, что помощь мне не понадобится, но перед возвращением домой попробую послать весточку.
До остановки такси Магин отправился пешком и уже через полчаса находился в окрестностях шахты.
- Знаешь, Игорь, в последнее время я много думал о своей судьбе, - рассуждал вслух Радар, который предпочитал сидеть на плече у человека, а не махать крыльями. - Разгадку своего нынешнего существования мне найти не удалось, прибор для обратного превращения в человека - тоже. Но где-то же он должен быть? Когда закончим с Егосой, ты возвращайся, а я останусь в этом тоннеле. Благодаря твоим стараниям он ожил. Буду читать герийскую книгу и свой дневник, может, еще чего вспомню. Честно говоря, после возвращения с Ако у меня были огромные надежды на тайник у озера, но они рухнули.

Предыдущая страница 29 Следующая страница


Танцор 30

- Давай отложим этот разговор. Вызволим из беды девушку, а потом поговорим.
- Как хочешь, - грустно произнес попугай, - но кое-что я тебе все равно скажу. Помнишь, после взрыва на шахте я успокаивал тебя насчет возможности возвращения на Землю?
- Помню.
- Прости, тогда я бессовестно врал. Последний портал, известный мне в то время, был уничтожен на наших глазах. Я просто испугался, что ты меня бросишь.
- Что ж... я тебя понимаю.
Ствол шахты уже находился в пределах видимости путников, когда на их пути из ниоткуда появился монстр с четырьмя руками.

* * *

«Не зря они тогда посещали эту шахту», - подумала Нереса. Она следовала на безопасном расстоянии от синего антиграва и внимательно вслушивалась в разговор пассажирки с водителем. «Вот курица деревенская, даже по интонации голоса можно определить, когда она говорит правду, а когда пытается врать. Неужели Танцору нравятся простушки? Хотя что с него взять? Абориген с отсталой планеты. Может, и сам от нее недалеко ушел».
Свою машину герцогиня оставила вдали от места приземления такси. Ее подопечная расположилась на холмике, чтобы иметь лучший обзор, Нересе же удалось сократить расстояние до десяти шагов. Оставаясь незамеченной, подобраться ближе не представлялось возможным, капитан вытащила оптический прибор и стала обозревать окрестности. «Место для засады подходящее. Вон тот кустарник вполне сможет послужить укрытием для целого отделения. За теми камнями легко спрятать парочку „Летучих мышей“, а на скальном уступе удобно расположить огневую точку среднего калибра. - Нереса снова почувствовала себя полководцем. Она мысленно готовила операцию захвата, планировала основные и запасные варианты, размещала передовые и резервные силы. Занимательное это занятие - игра в великих стратегов. Женщина так увлеклась, что не сразу заметила новых реальных персонажей, появившихся среди бесчисленного множества воображаемых. - А среди огромных осколков скалы, там, где шагает мужчина, я бы разместила... Стоп, какой мужчина?» - Нереса с помощью оптики увеличила размеры скалистого участка местности и моментально вдавила кнопку экстренного вызова на своем дитезере:
- Танцор в западном секторе. Ориентир - заброшенная шахта.
Строгий голос начальника отдела сразу выдал указание:
- От девушки не отходить ни на шаг, в операцию по задержанию не вмешиваться.
Герцогиня знала о существовании специальной группы оперативного отдела, в которую включали бойцов, прошедших многоступенчатый отбор по физическим параметрам и умению быстро принимать решения в экстренных ситуациях. Наличие биоконга у членов этого небольшого отряда было обязательным условием. «Что ж, посмотрим, как действуют профессионалы».
Однако сразу возникла другая проблема. Егоса тоже увидела одинокого пешехода. Без бинокля ей было трудно узнать человека, и девушка решила подобраться поближе.
«Куда тебя несет? Сидела бы на месте, он же все равно в нашу сторону идет. А это еще кто?» - Нереса заметила странную фигуру, возникшую на пустом месте. «Вот это урод, - сделала женщина предварительную оценку. - Но откуда он взялся?»
Выяснилось, что четырехрукому «красавцу» тоже понадобились Танцор и попугай. Герцогиня видела, как мутант выстрелил в их сторону из хитроумного устройства, находящегося в левой нижней руке. Вокруг самых важных преступников планеты в тот же миг образовались два мыльных пузыря, но, в отличие от настоящих, эти пузыри не увеличивались, а сжимались, стараясь надежно упаковать содержимое.
«Где же обещанная группа? - Нереса, стараясь не сильно отставать от Егосы, схватила дитезер и снова воспользовалась экстренной связью.
- У меня гости по душу Крадуса и Танцора. Если не поторопитесь, захватывать будет некого.
В эту минуту две белые машины появились из-за утеса и открыли огонь по уродливому незнакомцу. Чтобы не задеть бледнолицего, оперативники использовали лазерное оружие, однако особого вреда пришельцу они не причинили.
Зато гуртольдец определил для себя новые цели и избрал новое оружие. Из правой верхней конечности вылетел тонкий диск и довольно быстро встретился с развернувшимся истребителем. Машину разнесло в клочья, в то время как второй диск отправился на поиски своей жертвы. Все, что успел сделать пилот истребителя, - снизить высоту полета до десяти метров, чтобы дать пассажирам возможность эвакуироваться. Бойцы успели выпрыгнуть из обреченного транспорта за секунду до взрыва.

* * *

Когда буквально из пустоты возникает необычная фигура и движется в твою сторону, удивленное сознание упорно твердит про оптический обман зрения. Магин попытался протереть глаза, но уже в следующее мгновение оказался внутри сферы, выполненной из тонкой прозрачной пленки.
«Это еще что за фокусы?» - подумал он, застыв в изумлении. Рядом в таком же шаре очутился Радар.
- Игорь, ты что-нибудь понимаешь? - прокричал он.
- Кроме того, что дело - дрянь, ничего!
- Обидно в двух шагах от цели угодить в лапы такому несимпатичному типу. - Крадус пытался хорохориться, но в голосе отчетливо звучал страх.
Мыльный пузырь начал уменьшаться в размерах. Его стенки, несмотря на кажущуюся хлипкость, оказались на удивление прочными. Попытки Игоря разорвать пленку были тщетными. Однако даже при плотном облегании тела пузырь пропускал воздух.
Прозрачные шарики перестали сжиматься, когда попугай и мужчина потеряли возможность пошевелиться. Землянин превратился в живую скульптуру, а птичка - в зеленый комочек.
Иллюзионист уже собирался подобрать плоды своего искусства, когда Игорь заметил две приближающиеся точки. Белые антигравы атаковали четырехрукого и вскоре были уничтожены. «Черт возьми! Кто тут враг, а кто друг? Не разберешься. Да еще теснота какая. Дышать - и то трудно!» Стремительность и необычность происходящего вызывали чувство замешательства. Игорь не мог сосредоточиться, поскольку ситуация менялась каждую секунду. Возникло странное ощущение, что он пришел в кинотеатр в середине фильма и никак не может разобраться: кто же тут за наших?
Люди из второй машины успели выпрыгнуть до взрыва и теперь рассыпались среди выступающих скальных пород. Они открыли массированный огонь по «фокуснику», причиняя ему такой же вред, что бегемоту - комариные укусы. И все же монстр не оставил без внимания подобную наглость. В двух нижних руках появилось новое оружие, до этого висевшее за спиной. Любитель пускать мыльные пузыри пальнул короткой очередью, которая имела колоссальные разрушительные последствия. Площадь, где россыпью расположились самые лихие оперативники штаба стратегического планирования, накрыло сетью красно-желтых разрывов. После того как пыль улеглась, ландшафт изменился до неузнаваемости. Казалось, гигантской лопатой перерыли всю землю: усеянные громадными камнями холмы равномерно чередовались с рытвинами.
- Рогис, я здесь! - донесся сбоку знакомый звонкий голосок, и Магин увидел вдали стройную фигурку Егосы.
«Ну куда ты бежишь!» - простонал он про себя, поскольку пленка не позволяла даже открыть рот.
Четырехрукий тоже услышал крик и стал разворачиваться в сторону девушки. В этот миг уровень адреналина в крови землянина подпрыгнул до максимальной отметки, в глазах проскочил сноп искр, на мгновение ослепивший его. Игорь напрягся изо всех сил, которые вместе с адреналином также достигли запредельных значений. Треск разлетающейся пленки совпал с выстрелом пришельца. Зверь, проснувшийся в человеке, кинул короткий взгляд в сторону взрывов. На том месте, где только что находилась его женщина, выросли многочисленные фонтаны огня и земли. Мелодия «кадрили», которую землянин пытался воспроизвести в мыслях, тут же угасла. Осталась одна тоска и злость. Последней наличествовало значительно больше.
Вопрос о том, кто здесь враг, теперь не стоял. Магин стремительно бросился на вооруженную до зубов добычу, превосходящую его в полтора раза. Сейчас это не имело никакого значения. Глаза видели цель, а руки и ноги знали, что нужно делать.
Молниеносные движения землянина лишили убийцу смертоносного оружия. Гуртольдец был далеко не новичком в рукопашном бое, обладал защитой от многих поражающих факторов, но сейчас ему противостоял многовековой опыт расы, в тысячи раз превышающий цивилизацию планеты Гуртоль, и ярость человека, на глазах у которого убили его любимую. Позаботившись о защите против огнестрельного, лазерного и магнито-электронного оружия, передовая научная мощь империи упустила мелочь: безопасность при самой обычной драке. Эмиссара высшего Трольда окружало поле, не пропускающее высокоскоростных предметов и излучений. И, хотя кулаки землянина сейчас по скорости немногим уступали пулям, он находился внутри защитной оболочки гуртольдца, шесть конечностей которого не успевали блокировать выпады агрессивного человека, оставляющего на панцире все больше заметных вмятин.
Сражаясь с четырехруким гигантом, Магин точно знал, что нужно нанести сильный опрокидывающий удар в нижнюю часть головы соперника. О том, откуда он это мог знать, задумываться было некогда, главное - пробить защиту незнакомца. Любой ценой. Все действия и мысли землянина работали лишь в одном направлении - уничтожить врага, остального мира просто не существовало. И каждая клетка организма работала на выполнение поставленной задачи.
Если долго бьешь в одну точку, рано или поздно пробьешь дыру. Игорь рассчитал момент, когда противник откроется, и нанес сокрушительный удар правой ногой в слабое место. Гуртольдец упал на спину, и напряжение, охватившее человека перед битвой, исчезло так же внезапно, как и появилось.
Игорь чуть не упал от усталости, вмиг сковавшей все тело. Превозмогая себя, он побрел в сторону, где последний раз видел фигурку Егосы.
Однако схватка еще не подошла к концу. Из замаскированного под местность челнока вышел напарник поверженного. Направив в спину победителя цилиндрическое оружие, он выстрелил три раза, и вокруг землянина образовались три сферы из прозрачной пленки. На этот раз внутри мыльных пузырей находился газ молочного цвета. Игорь почувствовал непреодолимое желание спать и не имел больше сил ему противиться.

* * *

Несмотря на скоротечность схватки, лорд Эрпониас успел получить два сообщения с места событий. Оба были неутешительными. Он набрал номер отдела «новинок» при штабе стратегического планирования.
- Майор, срочно направьте в зону заброшенной шахты изделие «Варган». - На другом конце «провода» попытались возражать, но полковник властным голосом перебил: - У меня нет времени согласовывать решение с председателем штаба. Или вы посылаете машину, или я подаю рапорт руководству о вашем бездействии в условиях ноль-экстра.
Аппарат «Варган» являлся последней разработкой самой секретной лаборатории, о которой на планете знали не более десяти человек.
Эрпониас мысленно поблагодарил Паркаса. Герцогиня действительно оказалась ценным работником: в два кратких доклада по дитезеру она постаралась вместить максимум информации. События вокруг Крадуса начинали серьезно волновать полковника. Первое сообщение после прибытия спецгруппы на место обнаружения бледнолицего извещало: «Враг нулевого уровня блокировал Танцора с целью захвата. Наш лазер наткнулся на неведомую защиту. Похоже, обычное оружие против него бессильно». Второе содержало еще более неутешительные сведения: «Отряд уничтожен. Пришелец (вряд ли это робот) оснащен многофункциональным оружием высокой эффективности. При контакте с ним нельзя попадать в зону видимости...» Поскольку связь оборвалась внезапно, лорд Эрпониас посчитал ситуацию возле шахты крайне серьезной и вызвал на поле боя технику, на несколько порядков опережающую нынешние достижения как по маневренности, так и по энерговооруженности.
Даже в самых секретных подразделениях планеты мало кто имел представление о том, что ристген-лучи могут решать боевые задачи. Ученые сумели с их помощью транспортировать не только сознание человека, помещенное в недра биоконга, но и другие биологические организмы. Два таких вещества бактериального типа чрезвычайно бурно реагировали при взаимодействии друг с другом. Настолько бурно, что энергия их «разборок» могла запросто разнести средних размеров дом или скалу в зависимости от объема. Всепроницающая биологическая взрывчатка могла быть в доли секунды доставлена к цели для ее уничтожения.
Аппарат «Варган» был оснащен первым экспериментальным образцом лучевой пушки с ристген-доставкой двух компонентов разрушительной биологической смеси. По отдельности оба компонента являлись безопасными, но при соприкосновении бактерии веществ начинали вести между собой настолько яростную борьбу, что с огромной силой уничтожались и сами сражающиеся микроорганизмы, и все окружающее пространство.
Командир экипажа «Варгана» получил подробнейшие инструкции от полковника Эрпониаса. После этого пилот самого секретного антиграва лишь на миг вылетел из-за террикона, сбросил несколько самонаводящихся сканеров и скрылся. Теперь появилась возможность следить за врагом из укрытия.
Четырехрукий пришелец заканчивал погрузочные работы. Он тащил своего напарника и неожиданно скрылся, словно зашел за невидимую стенку.
- Маскировка, - сделал вывод командир экипажа. - Того и гляди - уйдет. Даже не заметим.
- Я зафиксировал место необычного объекта, - отозвался оператор пушки. - На самом деле там другая структура. Хотя четких контуров не видно. Командир! В зоне объекта начинается энергетический всплеск.
- Работаем. У нас не больше секунды. Выстрел - и снова прячемся.
Сплющенное каплевидное тело приподнялось над терриконом, и на остром конце аппарата два раза промелькнула молния. Отголосок этих вспышек прогремел внизу, образовав красный огненный шар в зоне прицеливания.
Гуртольдцу крупно повезло. Он успел забраться в челнок до взрыва. В противном случае его вряд ли спасли бы два оборонительных уровня его аппарата. Блокирующее силовое поле внешнего контура не стало серьезной преградой для ристген-излучения. Попади луч внутрь второго контура - вполне вероятно, что и сам челнок не устоял бы. Однако маскировка хоть и частично, но справилась со своей задачей. Компоненты взрывчатой смеси встретились в пространстве, заключенном между контурами, уничтожив полностью внешнюю защиту, а заодно и невидимость эллипсоида, стоящего среди камней на трех опорах.
Подвергнувшийся внезапной атаке корабль пришельцев решил не ждать, когда его обидчик появится из-за укрытия. Залп нескольких скрытых орудий обрушился на террикон, срезав верхушку искусственного конуса, которая множеством больших и маленьких комьев посыпалась на «Варган». Только благодаря умелым действиям пилота, успевшего прижаться к наклонной поверхности насыпи и закрепиться на ней, аппарат не попал под смертоносное воздействие разлетающихся камней. Это спасло жизнь людям, но машине все равно досталось. Ее изрядно помяло несколькими попаданиями крупных фрагментов породы.
- Двигательная установка повреждена, системы управления и связи не работают, - сообщил компьютер.
- Теперь мы пригодны только в качестве мишени, - невесело подытожил командир экипажа.

* * *

Однако победителю необычной дуэли было совсем не до соперника. Лишившись маскировки и восьмидесяти процентов защиты, он и сам теперь представлял вполне доступную цель для военной мощи Брундагака. Оставалось лишь поскорее уносить ноги. Пока существовала такая возможность.
- Субъект XXX и объект «К» у меня. В ходе захвата столкнулись с непредвиденными обстоятельствами. Челнок требует немедленного ремонта. Мой напарник тоже, - доложил эмиссар высшего Трольда в переговорное устройство. - Двигаюсь без маскировки. Мощность двигателей - меньше двадцати процентов. Срочно требуется безопасный маршрут на ремонтную базу.
- Следуйте маршрутом три-С-восемь-четыре. Высылаем два сторожевика для прикрытия и доставки необходимого оборудования.
Гуртольдец ввел код указанного маршрута и поудобнее устроился в кресле пилота. Он был раздосадован. Отсталым людишкам не только удалось обнаружить тщательно замаскированный челнок, но и существенно потрепать аппарат. В каталогах по Брундагаку не упоминалось оружие, способное преодолеть защиту имперского рейдера. «Служба технической разведки сектора работает совсем плохо. Кто-то должен за это ответить. Теперь дня два придется торчать здесь».

Глава 25
КЛЮЧ ПРЕОДОЛЕНИЯ

Перед тем как удар в спину отправил Егосу в неглубокую ложбинку, которую она так старалась обойти, девушка услышала сзади раздраженный женский голос:
- Дура, куда ж тебя несет?!
Затем оглушительный грохот, сильнее, чем за минуту до этого, больно ударил по ушам. Казалось, гремело все пространство вокруг. Что-то тяжелое прижало беглянку ко дну естественного окопчика, который тут же завалило землей.
Девушка ненадолго потеряла сознание, но сотрясение почвы и шум двух следующих разрывов привели ее в чувство. «Где я? Почему так тяжело дышать? Где Рогис?» Она попробовала пошевелиться, что далось ей с большим трудом - сверху давило что-то тяжелое и теплое. Сквозь комья земли слабо пробивались лучи солнца. «Надо попробовать выбраться отсюда. Там, наверху, любимый в смертельной опасности, его нужно спасать». Девушка плохо представляла, как это сделать, однако стремление вызволить мужа из беды заставило погребенную заживо действовать более активно. Сверху донесся сдавленный стон. Страх придал новые силы, и Егоса еще быстрее заработала руками. Вскоре она выбралась на перепаханную поверхность, дымящуюся от недавних взрывов.
- А-а-а! - закричала беглянка, увидев торчащую из земли руку. Захотелось поскорее очутиться подальше от страшного места, но доброе сердце подсказывало: кто-то нуждается в помощи. Егоса, превозмогая страх, принялась за раскопки.

* * *

С высоты птичьего полета местность возле заброшенной шахты представляла безжизненную поверхность. Она напомнила Эрпониасу панораму плато Крингауса после массированной бомбардировки метеоритами. Правда, само плато находилось на Цренге - третьей планете звездной системы, где практически не было атмосферы.
На месте выработки старой шахты и раньше было негусто с растительностью, а теперь, после возделывания почвы взрывным способом, вся поверхность приобрела светло-серый оттенок, который имели вывороченные пласты земли, ранее залегавшие на глубине. Холодные тона усугубляли мрачность изрытого вдоль и поперек ландшафта, как бы подчеркивая произошедшую трагедию. Лорд Эрпониас дал команду на приземление неподалеку от единственной человеческой фигурки, копошившейся в земле. Пять антигравов цвета хаки опустились вокруг Егосы.
Девушка их даже не заметила, пока мужчины, выпрыгнувшие из машин, не подошли совсем близко.
- Чего уставились? Видите - человек в беде. Сами помочь не догадаетесь? - с несвойственной злостью в голосе сказала она.
Егоса выбилась из сил, отбрасывая огромные комья земли и камни. Ее пальцы кровоточили, лицо покрылось грязными разводами. Но девушка не прекращала своей работы. Она поняла, что именно эта женщина толкнула ее в яму и накрыла своим телом, защитив от взрыва.
Сотрудники оперативного отдела сначала посмотрели на полковника и, лишь когда он едва заметным кивком подал знак, присоединились к агрессивной землеройке.
Лорд Эрпониас коснулся плеча девушки:
- Дальше они справятся сами, а вам нужно в больницу.
- Без нее я не поеду! Эта женщина мне жизнь спасла.
- Хорошо. Я распоряжусь, чтобы вас поместили в одной палате.
- Вы здесь главный начальник? - строго спросила Егоса.
Полковник усмехнулся:
- Да. Самый главный.
- Тогда, может, вы мне объясните, почему по планете спокойно разгуливают страшные чудовища и нападают на ни в чем не повинных людей?
- Этого я пока не знаю, но постараюсь выяснить.
- Вот и постарайтесь. - Среди мужчин, участвующих в раскопках, девушка заметила Ираклюса, и перед Егосой сразу предстала истинная картина ее «побега». Снова перейдя на агрессивный тон, она продолжила: - Гоняетесь за девчонками вроде меня, а не можете навести порядок даже в столице.
Крыть подобную реплику Эрпониасу было нечем. Слова простой деревенской девушки били не в бровь, а в глаз. Самый оснащенный, самый обученный отряд планеты не смог справиться с парочкой пришельцев. Даже ее муж (лорд по дороге успел просмотреть данные со сканеров), человек с отсталой планеты, без оружия, находясь в безвыходной ситуации, сумел одолеть одного противника и только благодаря коварству второго был схвачен.
- Мы не всесильны, - отступил перед обвиняющим взглядом больших глаз полковник и поспешил перевести разговор в другое русло: - Похоже, вашу спасительницу откопали. Пора ехать в больницу.

* * *

Игорь очнулся в небольшом помещении, у которого напрочь отсутствовала четвертая стена, зато остальные три и весь потолок были исписаны знакомыми символами. Землянин уже раньше видел их в комнатке, где встретился с коварным Раплинтом, и в тоннеле, где находилась старинная книга герийцев.
«Егоса, Егоса! Ну зачем ты снова бросилась меня спасать. Мне-то хоть бы что... - Игорю вспомнился недавний разговор с девушкой, когда они ехали в экспрессе. - Зачем я взял тебя с собой? Зачем позволил уговорить себя?» Перед глазами возникал ставший родным и близким образ, а сердце сдавила раздирающая тоска.
«Они за это ответят!» - Магин решительно поднялся и попытался покинуть нишу, вырубленную в гранитном массиве неизвестным архитектором. Однако отсутствие еще одной стенки оказалось обманчивым. Выход перегородила мерцающая пленка, проявляющаяся в момент приближения к ней человека.
Игорь попробовал дотронуться рукой до странной перегородки. А еще говорят, что попытка - не пытка. Возможно, но не в данном случае. Магин получил по пальцам мощный разряд статического электричества. «Хоть бы табличку вывесили „Не влезай - убьет!“ Так и покалечиться можно».
Случай контакта с заградительной системой не остался без внимания хозяев «гостиницы». Раздался негромкий щелчок и следом - шипящий звук. Магину из-за выступа ниши не было видно, кто вошел, пока мужчина не взял стул и не устроился напротив нынешнего пристанища землянина.
- Рад видеть тебя снова, - поприветствовал его Раплинт по-русски.
- Не могу ответить тем же. Хотя, если бы между нами не имелось преграды, я бы тоже возрадовался. Иногда так хочется обнять соотечественника, - язвительно заметил Магин по-брундагакски. «Вот, значит, кто за всем стоит», - сделал он вывод.
- Твой сарказм меня абсолютно не задевает, - вошедший тоже перешел на местный диалект. - А пришел я вовсе не из желания еще раз попробовать одурачить аборигена с отсталой планеты. Ситуация несколько изменилась. Сейчас разговор пойдет на равных. Но сначала хотелось бы получить обратно свою вещь. Поверь, тебе она не пригодится.
«Соотечественник» указал на запястье узника.
- Как же я смогу его отдать, если между нами стена?
- Очень просто - через кормушку. Ты сейчас находишься в самой надежной камере, а пленников иногда нужно кормить.
Раплинт отошел в угол ниши и вытянул прямоугольную заслонку. В боковой стенке камеры образовалось небольшое окошко.
- Можешь положить туда мой амулет.
Магин снял с руки фигурку морского штурвала, но отдавать ее не спешил. Сейчас он увидел единственный выход из камеры, и хотя габариты не позволяли им воспользоваться, зато мозги получили дополнительную «информацию к размышлению».
- А что я получу взамен?
- Распоряжусь, чтобы принесли обед.
- По-моему, ты снова хочешь меня надуть. Получить ценную вещь за миску тюремной баланды? Так серьезные дела не делаются.
- Я могу поступить иначе - наполнить камеру сонным газом, отключить перегородку и просто забрать безделушку.
Игорь про себя отметил, в какую сторону посмотрел тюремщик, когда говорил об отключении поля. Землянин изобразил на лице задумчивость и принялся раскручивать амулет на указательном пальце.
- Интересно, если он соскочит, в какую сторону полетит: к тебе или ко мне? Давай так: упадет на невидимую заслонку - отдаю без всяких условий, ну а направится внутрь - будем торговаться.
- Не надо экспериментов. Я согласен на торг.
Еще бы Раплинту не согласиться. Амулет, являющийся идентификатором личности, не только подтверждал статус юрджина, сообщал о его заслугах и наградах, но и содержал базу данных всей собранной региональным агентом информации за последние пятьдесят лет. Потеря столь ценного прибора грозила его владельцу большими неприятностями. Вплоть до понижения в должности. Вот почему для юрджина «безделушка» имела на самом деле немалую ценность. При встрече с силовым полем герийцев уникальный прибор наверняка будет уничтожен. Невидимая перегородка не представляла серьезной опасности лишь для живых организмов.
- Я обменяю твой кулончик на своего друга. Он как раз поместится в кормушку. - Мысль о побеге начинала приобретать реальные контуры. - И учти: если меня станут терзать сомнения по поводу твоей порядочности, амулет встретится с прозрачной стенкой.
Раплинт ушел, предварительно вернув пластину на место. Попытки сдвинуть ее с внутренней стороны успехом не увенчались. «Наверное, замок с защелкой. Интересно, при наличии ма-а-ленькой щели между заслонкой и стеной, ее можно будет открыть изнутри или нет? Если у них тут нет приборов ночного видения, может, и на защелке кормушки нет сигнализации? Наподобие той, что у нас в автомобилях? Пока не попробуешь - не узнаешь». Магин принялся обшаривать собственные карманы в поисках «щепки», которая позволит выполнить задуманное. Пальцы наткнулись на крохотный ретранслятор Крадуса. «Хорошо, что я ничего не выбрасываю. Должно подойти».
«Соотечественник» вернулся с клеткой, внутри которой молча сидел Радар.
- Держи свою птичку. Надеюсь, ты окажешься способным сдержать слово.
- Смотря кого ты мне подсунул, - Магин взял пернатого из окна, не забыв запихнуть крохотную горошину в самый край паза. - Радар, это действительно ты?
- Нет, перед тобой тень отца Гамлета, - попугай снова пребывал в меланхолии. Безжизненным голосом он начал перечислять свои злоключения: - которую сначала упаковали в пленку, как скоропортящийся продукт, затем увезли на дребезжащем аппарате, чтобы затолкать в клетку, теперь еще засунули в какой-то лаз. Что это за мужик вытащил меня из клетки? Ты нас не представишь друг другу?

Предыдущая страница 30 Следующая страница


31 Николай Степанов

- Тот самый Раплинт, о котором я тебе рассказывал.
- А, мой благородный спаситель! У меня возникло огромное желание клюнуть его в глаз.
Крадуса охватил неожиданный приступ смелости, он резко взлетел и направился к юрджину. Встреча с силовым полем отбросила птичку назад.
- Да осторожней ты! Тут не везде ходить разрешается, по крайней мере - нам.
- Я свою часть сделки выполнил, - напомнил тюремщик.
- Ладно, забирай, - Игорь положил прибор в окошко и поспешил к другу. - Как самочувствие?
Дверца кормушки закрылась, но крошечная щель осталась. Игорь внутренне ликовал. Дело осталось за небольшим: найти повод, чтобы тюремщик снова покинул комнату.
- Ты не поверишь! - воскликнул Радар. - Сразу полегчало, даже настроение поднялось. Может, мне еще разок попробовать?
- Эй, погоди, не надо усугублять. Лучшее - враг хорошего. Как бы тебе не стало настолько хорошо, что потом плакать захочется.
- А что мы теряем? Думаешь, эти, - попугай указал клювом на Раплинта, - нам добра желают?
- Сейчас спросим. Может, мы с тобой наследники огромного состояния, а задача этих ребят состоит в том, чтобы доставить нас к нашему счастью?
- В какой-то степени ты прав, Рогис. Речь идет о величайшем наследстве, полученном твоим организмом. Наследстве, которое никоим образом не должно было принадлежать тебе, но, тем не менее, факты утверждают обратное. Это и есть вторая причина моего визита.
- Радар, по-моему, нас хотят ограбить. Оказывается, мы владеем несметными сокровищами, а некоторые хотят их отобрать. И после всего этого я еще должен считать тебя соотечественником?
- Насчет соотечественника я не так уж сильно приврал, как тебе кажется. На отсталой планете Земля я прожил в три раза дольше, чем ты. И за весь этот период герийцы там не появлялись. Возникает один простой вопрос: откуда взялся ты?
- При чем здесь я и твои герийцы? Я их тоже никогда не видел.
- Хочешь сказать, что ты таким родился? Со всеми признаками давно исчезнувшей расы? Чудес не бывает.
- Так вот в чем дело! Значит ты, работая уездным шпионом, проворонил важную персону у себя под носом. Теперь желаешь, чтобы кто-то помог реабилитироваться перед начальством. Сочувствую, но мне-то какой резон отвечать на вопросы?
- По большому счету - никакого. Всю информацию из тебя выжмут в другом месте и другими методами. Я лишь могу предложить в обмен кое-какие сведения, которые могут интересовать вас обоих.
- А что, тебя в звании повысят, если узнаешь что-нибудь ценное? - вмешался попугай.
- Надеюсь, что больше не придется возвращаться в такую дыру, как Земля. Я раньше на Брундагаке работал, пока не проштрафился, - зачем-то разоткровенничался Раплинт. - Здесь перспектив больше.
- Пожалуй, в этом есть смысл, - Игорь решил использовать заинтересованность чужака. - Но, чур, сначала задаю вопросы я. Согласись: у нас с Радаром положение куда хуже твоего.
- Договорились
- Тогда первый: где мы сейчас находимся?
- Местное название: Парангас, спутник Регона, восьмой планеты местной звездной системы. Здесь мы нашли самую большую базу герийцев.
- Мы - это кто?
- Представители великой империи Аадаваны.
«И тут проклятые империалисты», - возмутился про себя Магин, но вдаваться в подробности не стал:
- Где находится трансмутатор Крадуса?
- Нигде. Такого прибора никогда не существовало.
- Очень интересно. А как же тогда ты объяснишь существование Радара?
- Биологический киборг, - невозмутимо ответил Раплинт.
- Киборг? Организм, нашпигованный электроникой? Но этого не может быть! - В маленькой голове большого ученого просто не укладывалась ошеломляющая новость. - Вы сделали из меня робота? Да как вы посмели?!
- Жаль было терять первоклассного специалиста по герийскому языку. Поэтому все, что успели, мы скачали из умирающего мозга. Кое-какие пробелы пришлось заполнить самостоятельно, часть информации стерли. Так что идея трансмутации нам очень пригодилась.
- Почему вы создали именно попугая? - Игорь даже не решался представить, что сейчас творится в душе его друга.
- Говорящий попугай мало кого удивит, и живут они долго.
- Значит, я - это совсем не я, - продолжал возмущаться ученый, - а просто набор воспоминаний в цифровом виде, втиснутый в комок мяса, нашпигованный перьями? Рогис, пообещай мне, что убьешь этого гада.
- С удовольствием бы, но ты ведь знаешь - я не даю невыполнимых обещаний. Разве что женщинам, и то лишь в самых критических ситуациях, - вспомнил Магин случай в подводной лаборатории.
- Крадус, если тебе станет от этого легче: в птичке есть крохотная часть мозга погибшего ученого. Наши медики утверждают, что она отвечает за подсознание, - снисходительно проронил Раплинт.
Покровительственный тон тюремщика лишь подлил масла в огонь эмоциональных речей Радара, который снова бросился в словесную атаку.
Пока попугай изливал свой гнев на Раплинта, в голове землянина зрел план бегства. Первый этап подготовительных работ был пройден, о чем свидетельствовала узкая щель кормушки. Оставалось уточнить место, где находится выключатель. Пришлось прервать бурное выступление Крадуса, который сразу обиделся на то, что ему так нетактично перекрыли кислород во время исполнения лебединой песни. Он отошел подальше от человека и переключил свое внимание на символы.
- Я подозреваю, что вы руководствовались не только благими намерениями, превращая умирающего Крадуса в живого Радара. Ведь зачем-то птичку отпустили? Да еще помогли на Землю переправиться.
- На то были веские причины. Птичка является ключевой фигурой в огромном ПРОЕКТЕ колонизации планеты, я бы сказал - катализатором всего процесса. А чтобы в ходе его реализации возникало как можно меньше осложнений, сначала было необходимо выведать все козыри местной цивилизации. Мы подозревали, что брундагакские ученые нашли способ перемещать сознание людей на другие планеты. Следовало это проверить. Ученый, имевший понятие о герийских тоннелях, лучше всего подходил для такой роли. Сначала мы подкинули «Тихому совету» интригующую информацию, а затем перебросили птичку на Землю. Вскоре там объявились брундагакские шпионы.
- Те, кто устроил пожар в квартире Маргариты Петровны?
- Мараг... кого? - простое русское имя застряло посередине горла аадаванца. Прокашлявшись, он решил не рисковать попусту и продолжил: - Да. Они хотели обнаружить логово Крадуса на Земле, поскольку потерпели фиаско здесь. Ты им сильно помешал, зато помог нам ускорить их обнаружение. Пытаясь устранить, как они думали, помощника ученого, шпионы раскрыли себя.
- Получается, я уже тогда работал на вас. Бесплатно. А ты в благодарность при первой же встрече решил пропустить меня через адскую машинку.
- Я тоже обязан выполнять определенные инструкции. Ты должен был погибнуть еще на Земле при столкновении с роботами в герийском тоннеле. Не говоря уже про место прибытия на Брундагак. Вот скажи, как тебе удалось выбраться с острова Сурангал?
- Раплинт, ты чересчур торопишься. Я еще не закончил свои вопросы. Насколько я понимаю, попугай выполнил свою миссию, вернувшись обратно. Почему в тоннеле возле Тринзега нас попросту не уничтожили?
- Только сегодня миссию Крадуса можно считать законченной. Мы стремились выявить все ресурсы, которыми располагает планета, чтобы выбрать наиболее приемлемый способ ее колонизации. Вчера, например, мы обнаружили у аборигенов новый вид вооружения. Раньше они не имели оружия, способного пробить защиту имперского космического аппарата. Точнее - мы так думали.
- Хочешь сказать, орешек оказался вам не по зубам?
- Не совсем так. Просто сейчас мы более обоснованно избрали вариант вторжения.
- Об этом ты, конечно, не скажешь.
- Почему же? Тебе - любую информацию. Поскольку надеюсь на взаимность.
- Потому что я не сумею воспользоваться услышанным?
- Не обязательно. У мыслящего существа всегда есть выбор. Наверняка после соответствующей обработки тебе предложат несколько вариантов сотрудничества. Выбрав один из них, ты потом и сам сможешь, если захочешь, почерпнуть эти сведения из имперской базы данных. Путь колонизации, который начнет претворяться в жизнь через пару декад, связан с самым страшным проклятием Брундагака.
- Неужели коргены?
- Да, и драгобесы в придачу. Видишь ли, на самом деле пятьсот лет назад самолет беренгитов не случайно упал на остров Сурангал. Ему слегка помогли. Специалистов по разработкам растительных монстров предварительно забрали с полигона, все документы - тоже. Сурангал так и остался полигоном, но теперь уже для наших ученых, среди которых немало потомков тех, кто начинал работы. Брундагакских коргенов мы не раз использовали на других планетах. Весьма эффективное оружие.
- Но они же не щадят никого! - воскликнул Магин. - Зачем уничтожать все живое? Я бы еще мог понять, если бы целью было - запугать местное население, но когда смерть нельзя остановить...
- Кто сказал, что нельзя? От коргенов несложно избавиться. Ученые Брундагака наверняка бы додумались до использования специального волнового кода, но в этом вопросе мы их тщательно опекали. Растение и кровяные тельца, как говорят наши ученые, вещи несовместимые. Аборигенам этой планеты удалось совместить несовместимое на довольно устойчивой основе. Однако волновые проявления биологической жидкости животных существенно отличаются от растительных. В нашем научном центре давно нашли частоту излучения, убивающую растительных монстров, ее назвали биокодом плазматерии.
Полунаучная лекция регионального агента вывела Радара из состояния задумчивости:
- Ты хочешь сказать, что одним нажатием кнопки можешь уничтожить всех коргенов?
- В радиусе действия излучателя - да.
- Представляешь, какие подлецы? Столько лет отодвигают нас от прогресса, да еще устроили здесь ферму для разведения монстров.
- На Земле методы работы вашей конторы такие же?
- Земля - слишком отсталая планета. За все время ее исследования мы забрали у вас не больше десятка ученых. Но прогрессируете вы быстро. Вполне вероятно, что лет через двести встанет вопрос о ее колонизации.
- Значит, вы собираетесь запустить коргенов на материк?
- Да. Неподалеку от Тринзега высадится первый десант. В стране сразу начнется паника, все ресурсы будут брошены на битву с монстрами. Представляете, что произойдет, когда на сцене появится сила, способная остановить трагедию?
- Всеобщая поддержка ей будет обеспечена.
- Именно. Несколько миллионов жертв - и к власти приходят новые люди. Воцарится другой порядок. Никто даже не заподозрит, что Брундагак станет маленьким винтиком в огромном механизме империи. За исключением разве что нескольких сотен людей, которые займут ключевые посты власти, но они, скорее всего, будут не с Брундагака.
- Оригинально - быть рабом и не знать об этом, а следовательно, и не иметь повода для возмущения.
- Внешне почти ничего не изменится. Разве что постепенно переориентируем экономику планеты под задачи империи.
- Думаете, никто ничего не заметит?
- Почему же? Утечка информации бывает всегда. Но тот, кто случайно обнаружит истину, нам же о ней и доложит. Полиция и пресса на колонизированных планетах жестко контролируется нами.
Магин почувствовал, что начинает злиться. «Кто им позволил подминать под себя целые народы? Решать за них, куда нужно идти, а куда нет. Еще одни претенденты на роль Бога».
- Неужели вам не встречались достойные противники?
- Тебе хочется узнать, существуют ли цивилизации, способные противостоять мощи Аадаваны? Встречаются и такие, но редко. Если бы мы вовремя не наткнулись на Брундагак, они бы, вполне вероятно, достигли уровня семь. Все цивилизации, достигшие этого уровня, либо уничтожаются как конкуренты, либо становятся союзниками.
Игорь сделал над собой усилие, чтобы успокоиться. Не хватало еще провалить план побега из неуютной мышеловки:
- Еще один вопрос: если в нашу, самую надежную камеру, попадет метеорит или случится другая напасть подобного рода, мы так и загнемся в этом каменном мешке?
- Не беспокойся, - тюремщик снова посмотрел в сторону, где, по предварительным расчетам землянина, находился выключатель силового поля, - ценный груз подлежит эвакуации в первую очередь. Теперь моя очередь задавать вопросы. Начнем с твоего прибытия на Брундагак. Что случилось на острове Сурангал?
- Давай сделаем небольшой перерыв. Можно на обед, если не возражаешь.
- Ладно, сейчас принесу, - сказал региональный агент и направился к выходу.
Как только до камеры донесся звук закрывающейся двери, Магин бросился к кормушке. Заслонка подалась вперед, открывая путь на свободу. Пока не для всех.
- Радар, бегом сюда. Срочно лети наружу, там где-то на левой стенке должен быть выключатель силового поля.
Попугай воспользовался необычным выходом.
- Нашел? - спросил Игорь.
- Есть.
- Тогда отключай.
Землянин не видел пернатого и поэтому начал волноваться, когда тот совсем затих. Наконец раздалось хлопанье крыльев, и птичка снова пробралась через кормушку обратно.
- Не получилось? - тяжело вздохнул человек.
- Не совсем. Там несколько кнопок, скорее всего, нужно знать код. Зато прямо над выключателем висит очень ценная инструкция.
- Вот сейчас самое время изучать какие-то инструкции. На кой она нам сдалась?! - выругался землянин.
- Помнишь, ты спрашивал о ключе Преодоления? Я только что узнал интересные сведения об этой камере. Она является самым надежным казематом для изоляции преступников.
- Тоже мне новость. Это и есть твоя ценная информация? - Магин даже не пытался скрыть раздражение.
- Для любого пленника, - невозмутимо продолжал Крадус, - за исключением владельца ключа Преодоления. Посмотри на ту стенку. Видишь рисунок? Тебе это ничего не напоминает?
Магин резко обернулся, но увиденное заставило внимательнее приглядеться к настенным художествам. Картинка изображала тот самый кулон, который все это время висел на груди землянина с момента посещения острова Сурангал.
- И что с ним нужно делать? - перешел на шепот Игорь.
- На табличке написано: «Если кровь обагрит ключ Преодоления, стены тюрьмы не смогут удержать пилота». Может, я, конечно, не все правильно перевел. Но где нам взять пилота?
Игорь сразу вспомнил слова электронного мозга «Неолпара» и загадочно произнес:
- Был бы ключ, а дверку мы как-нибудь отыщем, - настроение его резко изменилось.
Человек вытащил кулон из-под рубахи и черканул острым концом по руке. Как только кровь брызнула на камешек, Магин схватил Радара.
- А вот и ваш обед, - торжественно сообщил Раплинт. В следующее мгновение раздался грохот падающего подноса. Самая надежная в империи камера была пуста.

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ВМЕСТО ПРЕДИСЛОВИЯ (Страница 1)
  • Глава 1
    ГОВОРЯЩИЙ ПОПУГАЙ     (Страница 1)
  • Глава 2
    ИЩИТЕ СОКРОВИЩА... В КАНАЛИЗАЦИИ     (Страница 2)
  • Глава 3
    ЗАБРОШЕННЫЙ ПОЛИГОН     (Страница 3)
  • Глава 4
    ИГРА ПО-КРУПНОМУ     (Страница 4)
  • Глава 5
    МНОГО ШУМА - И НИКОГО     (Страница 5)
  • Глава 6
    НОЧЬ НЕПРИЯТНЫХ СЮРПРИЗОВ     (Страница 5)
  • Глава 7
    ПЕРВЫЙ МЕЖПЛАНЕТНЫЙ КОНТАКТ     (Страница 7)
  • Глава 8
    ДЕРЕВЕНСКИЕ РАЗБОРКИ     (Страница 8)
  • Глава 9
    ПОБЕРЕЖЬЕ ЖДЕТ НОВЫХ ОТДЫХАЮЩИХ     (Страница 9)
  • Глава 10
    ВСТРЕЧА     (Страница 10)
  • Глава 11
    БЛЕДНОЛИЦЫЕ В ГОРОДЕ     (Страница 11)
  • Глава 12
    ДВАЖДЫ ВОЗРОЖДЕННЫЙ     (Страница 12)
  • Глава 13
    «СООТЕЧЕСТВЕННИК»     (Страница 14)
  • Глава 14
    КОМАНДОВАТЬ ПАРАДОМ БУДУ!     (Страница 15)
  • Глава 15
    ПОВЕЛИТЕЛЬНОЕ НАКЛОНЕНИЕ     (Страница 16)
  • Глава 16
    СУБЪЕКТ XXX     (Страница 18)
  • Глава 17
    «ЛЕТУЧИЙ ГОЛЛАНДЕЦ»     (Страница 20)
  • Глава 18
    СПАСИТЕЛЬНАЯ АЙАРИЯ     (Страница 21)
  • Глава 19
    НЕ БУДИТЕ СПЯЩЕЕ ЧУДОВИЩЕ     (Страница 22)
  • Глава 20
    ПРЕДАТЕЛЬСТВО     (Страница 24)
  • Глава 21
    ВЗРЫВООПАСНАЯ ЖЕНЩИНА     (Страница 25)
  • Глава 22
    ПОДВОДНАЯ ЛАБОРАТОРИЯ     (Страница 27)
  • Глава 23
    КАПИТАН ШТАБА СТРАТЕГИЧЕСКОГО ПЛАНИРОВАНИЯ     (Страница 28)
  • Глава 24
    НЕУДАЧНОЕ МЕСТО ДЛЯ СВИДАНИЙ     (Страница 29)
  • Глава 25
    КЛЮЧ ПРЕОДОЛЕНИЯ     (Страница 30)


Николай Степанов

Танцор

Цикл: "Танцор" - 1

 Читать книгу

Аннотация

Если в один день человек выдает замуж свою бывшую невесту, обзаводится говорящим попугаем с вампирскими наклонностями, лишается из за пожара квартиры, причем даже не своей, проваливается в канализационный люк и чудом избегает смерти при встрече с агрессивными роботами, – кажется, что ничего хуже с ним произойти уже не может. Ах, если бы так... Но Игорь Магин осознает, что это – только начало, лишь оказавшись на далекой планете Брундагак, где каждый, кому не лень, жаждет его крови...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Николай Степанов - Биография

Николай Степанов

На основную страницу

Биография

Родился во второй половине прошлого века в шахтерском Донбассе. В школьные годы увлекался авиамоделизмом, что и предопределило выбор дальнейшего образования. В 1987 г. окончил Харьковский авиационный институт. В студенческие годы много читал, писал стихи (кто их не писал в этом возрасте?), любил посидеть с удочкой на берегу озера.

С дипломом инженера-механика по производству летательных аппаратов в кармане прибыл по распределению в город науки Обнинск, чтобы внести свой посильный вклад в развитие авиационно-космической отрасли. Здесь же и начал свою творческую деятельность. Помимо изобретений и тематических отчетов попутно писал сценарии для КВН родного предприятия и молодежных слетов.

Переход от одного тысячелетия к другому, наверное, в какой-то мере затронул каждого. Зацепил он и меня. В 2000 г. в соавторстве с А.А.Головановым выпустил первую книжку — техническую: «Курс пользователя Pro/Engineer2000i». В следующем году еще две на ту же тему. Но все же написание технических книг не приносило полного морального удовлетворения, которого требовала душа.

Начав писать фэнтези, уже не смог остановиться, даже несмотря на то что первая повесть была отвергнута издательством в 2002 г. (за что ему отдельное спасибо, хотя, конечно, вначале я так не думал).

Женат. И жена и дочь принимают самое активное участие в создании произведений, хотя ни та, ни другая раньше фантастикой не увлекались. Зато теперь… Угадайте, кто у них любимый автор?