Николай Степанов - Сила изгоев

1 Николай Степанов

Глава 1. ЖЕНСКОЕ ПЛАТЬЕ ДОСТОЙНОГО РАЗМЕРА

- Не ждите меня. До Батренга уже рукой подать, дальше я доберусь сама, - попрощалась Терна со своими попутчиками и направилась к берегу озера, бросая восхищенный взор на клубящуюся молочной дымкой водную гладь.
Почти всю дорогу до города девушка прошла с торговым караваном, следовавшим в Зиркану. Путешествовать в одиночку даже по людным дорогам Далгании в последнее время стало небезопасно. Однако увидев невдалеке городские стены, красавица решила, что в столь ранний час с ней ничего случиться не может: «Чего мне тащиться туда ни свет ни заря? Базар еще только открывается, а подыскать себе комнату я смогу не раньше полудня. Лучше подождать здесь. Где еще увидишь такую красотищу! Уж точно не за стенами Батренга».
Останавливаться даже в самой дешевой гостинице ей было не по карману, но Терна знала, что многие торговавшие на рынке старые женщины охотно пускали постояльцев на ночлег за одну серебряную монету. Эта цена девушку вполне устраивала.
Открывшийся взору пейзаж действительно радовал глаз. Песчаный берег узкой желтой полоской окаймлял застывшее зеркало водной глади. Возле воды расположились сказочно красивые кустарники, густо усеянные крупными лепестками розовых и синих цветов. Это были особенные растения, их цветы распускались только после заката. Когда же первые лучи солнца касались удивительных растений, они спешно закрывали свои бутоны, словно боясь обжечься. Днем кусты превращались в довольно невзрачные переплетения тонких ветвей с редкими мелкими листьями.
Караван размеренным ходом отправился дальше. Два охранника, с которыми Терна разговорилась во время пути, еще долго оглядывались назад, сожалея, что лишились привлекательной попутчицы. До границы оставалось всего несколько часов пути, и купцы решили не заходить в город, торопясь покинуть Далганию засветло.
Клубы пара над гладью озера свидетельствовали, что вода еще не успела остыть. «Самое время привести себя в порядок. Не могу же я предстать перед женихом замарашкой», - подумала красавица. Она огляделась по сторонам и, убедившись, что поблизости никого нет, быстро скинула дорожный костюм. Спрятав одежду и вещи в цветущий кустарник, Терна медленно вошла в воду.
Какое блаженство! Ласковое озеро нежно приняло в свои объятия усталое после долгого пути тело юной путешественницы. Купальщица легла на спину, обратив взор к небу. Несколько минут она просто смотрела вверх, любуясь причудливыми узорами перистых облаков. В предчувствии близкого счастья Терне все казалось необыкновенным: и эта дорога, и это озеро, и бескрайнее голубое небо.
Девушка неплохо умела плавать, а потому после короткого отдыха на водной перине смело направилась к видневшемуся посередине озера островку. Что заставило пловчиху вернуться, она и сама не могла объяснить: то ли три башни замка, видневшегося на противоположном берегу, показались ей страшным чудовищем, то ли напугал возникший над озером непонятный скрип.
«Мне сейчас только утонуть не хватало! - заволновалась красавица, - Тогда Арлангур достанется кому-нибудь другому. А ведь он МОЙ суженый. Никому не отдам!»
А в это время на берегу происходило нечто странное. Настолько странное, что девушка побоялась выйти из-за куста. Она даже забыла про одежду, заметив, как в нескольких шагах от ее временного укрытия на песке то появлялись, то исчезали замысловатые линии, словно невидимый художник упражнялся в создании причудливого орнамента.
Неожиданно художественная роспись прекратилась. Видимо, незримый мастер остался недоволен результатами своего творчества на песке и переключился на преобразование воздуха. Теперь перед испуганными глазами утренней купальщицы закружился хоровод серых теней. Огромные полупрозрачные лепестки, от бледно-серого до почти черного цвета, один за другим возникали прямо из песка и складывались в шарообразный бутон.
«Интересно, что там внутри? Может, я сейчас увижу прекрасного юного принца, сумевшего освободиться от страшного проклятия? Вот было бы здорово!» - Разглядывая загадочную живую картинку, Терна на мгновение забыла и о своем страхе, и о белобрысом парнишке.
Увы, принца внутри не оказалось. Совсем наоборот… Две твари, появившиеся из черного бутона, были настолько ужасающи, что девушку мгновенно парализовало от страха. Она хотела закричать, сорваться с места и бежать без остановки куда глаза глядят, лишь бы подальше от этого места. А еще лучше - провалиться сквозь землю, чтобы только не видеть жутких монстров и чтобы они не смогли заметить прятавшуюся в кустах Терну. Но липкий ужас настолько прочно вцепился в свою жертву, что воздух наотрез отказывался покидать легкие, а мышцы буквально окаменели. Земля и вовсе не собиралась расступаться под ногами красавицу - с какой стати? Перепуганной девице оставалось просто стоять и смотреть, как шестилапые существа приходят в себя после длительного путешествия.
Монстры Урозненного мира производили страшное впечатление. Лапы, спина и хвост макугабов имели бугристую кожу коричневого цвета. Волосатая морда твари была покрыта грязно-зеленой шерстью и по форме отдаленно напоминала морду тразона, только зубы у зверюги были значительно крупнее и сверкали металлическим блеском. Неизвестный создатель щедро наделил появившееся из воздуха чудовище рогами. Первая загнутая назад пара украшала макушку вытянутой головы, вторая торчала по бокам верхней челюсти, загибаясь заостренными концами вперед. Еще один прямой непарный рог смотрел острием в небо. Он торчал прямо посреди носа и светился желтым светом, словно зажженная свеча.
«Симпатяги» осторожно принюхались, немного покрутились на месте и разбежались в разные стороны. Несмотря на кажущуюся неповоротливость, двигались они довольно прытко.
Терна еще долго стояла в кустах, не решаясь пошевелиться, пока первые лучи солнца не коснулись ее укрытия. Большие цветы начали быстро закрываться, превращая непроглядные заросли в прозрачную паутину из тонких веток. Девушка сразу вспомнила, в каком она виде, и начала судорожно одеваться.
Что это было? До самых ворот Батренга задавалась вопросом одинокая путешественница, с содроганием вспоминая ужасных тварей.
- Мне не нужна твоя жизнь, агрольд, - спокойно сказал Ниранд. Сразу после того, как освобожденный Дербиант привел себя в порядок, бывший королевский ловчий и бывший пленник уединились в личном кабинете Крюстана для серьезного разговора, - У меня гораздо больше оснований желать неприятностей нынешнему правителю Далгании. Ведь это он отдал меня на растерзание, а ваша компания лишь стала орудием в его руках.
- Я могу предоставить тебе отличную возможность отомстить, - оживился вельможа. Направление беседы ему понравилось.
Агрольд опасался воскресшего ловчего, но, имея под рукой всесильного духа, чувствовал себя довольно уверенно.
- Не стоит, мстить я никому не собираюсь. Сейчас есть проблемы и поважнее, а с ними я постараюсь справиться без твоей помощи. Хотя… - Ниранд посмотрел на открытую ладонь своей руки и усмехнулся. Он вдруг осознал, что это не его привычка. - Если ты поможешь мне добраться до его дочери…
Дербиант по-своему истолковал улыбку собеседника: «А говоришь - не собираешься мстить. Так я тебе и поверил!»
- Откуда ты знаешь про принцессу? - спросил хозяин Трехглавого замка.
- Полагаю, из того же источника, что и ты, - уклончиво ответил лесной министр, - Я не спрашиваю, какое отношение ты имеешь к похищению Линории. Меня больше интересует, где она сейчас?
- Кроме того, что девочка находится в безопасном месте, я ничего не знаю.
- Разумно, - понимающе кивнул Ниранд. - Похищение через третьи лица всегда исключало утечку информации.
- Я не говорил, что имею к этому отношение, - с нажимом заявил Дербиант.
- Я тоже, - абсолютно спокойно согласился бывший советник короля, - Ты мне лучше скажи: о ней заботится кто-нибудь из приближенных монарха? Не поверю, чтобы Бринст не приставил к дочери верного телохранителя.
- Некая Гердилина, - после короткой паузы ответил он, посчитав, что эта информация все равно ничего не даст воскресшему из мертвых.
- Кто такая? Где ее искать? Как она выглядит, знаешь?
- Кроме того, что это толстуха со скверным характером, мне больше ничего не известно, - пожал плечами агрольд.
- А правда, что Линорию пытались убить дауроны?
- Да. Они уничтожили всю охрану принцессы. Девушка и Гердилина спаслись чудом.
- Похоже, нынче в Далгании чудес - хоть отбавляй! И далеко не все из них радуют душу. - Ниранд задумчиво покачал головой. - Я бы на твоем месте лишний раз подумал, прежде чем рваться к королевской власти в этой стране.
- Хочешь сказать, что выбываешь из игры? - прищурился бывший узник.
- Из этой - да. Есть более важное дело.
Ты задумал подмять под себя всю Розгарию?! - побледнел Дербиант. В его планах этот пункт также значился, но в отдаленной перспективе.
Вижу, все твои мысли работают только в одном направлении, - горько усмехнулся Ниранд. - Что ж, если у тебя нет других дел, продолжай строить козни против Бринста. Я больше мешать не буду.
Ловчий поднялся, показывая, что беседа окончена. Вдруг в кабинете материализовался Еерчоп с женским платьем под мышкой. Он выглядел таинственно-самодовольным.
- Извини, хозяин, что помешал. Забежал попрощаться. Еерчоп выполнил все поручения.
Агрольд едва не заскрипел с досады зубами, но постарался ответить ровным голосом:
- Ничего страшного, мы уже закончили.
Я вижу, у тебя тут все в порядке? Мне срочно нужно отлучиться. По нашим делам. - Дух, как обычно, не обращал внимания на интонации. Он слышал только текст.
- Конечно-конечно. - Дербиант спешно выпроводил помощника из комнаты - как бы не сболтнул чего лишнего.
Еерчоп испарился.
- Хороший у тебя слуга, - уже в дверях заметил брат монарха.
- Был бы хороший - я бы не оказался в подвале у Крюстана, - пробурчал себе под нос агрольд.
- Караул, насилуют! - донеслось до ушей Ниранда, едва он сделал несколько шагов по коридору. Затем раздались тяжелые шаги, напоминавшие топот драгана, и прямо на ловчего выскочила дама внушительных размеров в одном нижнем белье. - Что же это делается, разрази меня гром?! Среди бела дня в коридоре собственного замка женщину раздевают и убегают прочь!
Судя по всему, оскорбило женщину именно последнее обстоятельство.
- Кто это сделал?! - строго спросил лесничий, стараясь не смотреть на полуприкрытые прелести обиженной.
- А я почем знаю?! Может, это ты и был? Зря, что ли, глазки свои бесстыжие прячешь?! Напал на девушку в темном коридоре, сорвал платье - и бежать! А ну, пошли со мной!
- Куда? - Ловчий не ожидал подобного напора от полуодетой женщины.
- На место преступления. Я тебя сличать буду.
- Как это? - опешил Ниранд. - Сами же говорите - там ничего не видно.
- На ощупь! - безапелляционно отрезала дама.
- Я этого не делал, - окончательно растерялся рольд.
- Чем докажешь? - Пышнотелая красотка схватила Ниранда за руку и отпускать не собиралась. Наверное, почувствовала в нем королевскую кровь.
- У меня свидетель есть, - обрадованно спохватился Ниранд.
- Кто? Какой-нибудь проходимец, готовый за бутылку дрянного вина подтвердить что угодно?
- Агрольд Дербиант, по вашему мнению, является проходимцем?
- Нет. Он достойный мужчина.
- Тогда пошли. - Бывший лесной министр понял, что самостоятельно ему от этой фурии не отделаться, а идти с полураздетой женщиной в темный коридор он пока был морально не готов.
Парочка дошла до кабинета.
- Агрольд, эта дама утверждает, что пять минут назад я покушался на ее честь.
- Да. А потом трусливо убежал! - гневно топнула ножкой потерпевшая, отдавив при этом Ниранду мизинец на правой ноге. Ниранд чуть не подпрыгнул на месте, с трудом сдержав крик.
Разгневанная дама ничего не заметила. Или сделала вид, что ничего не заметила.
- Это невозможно, Крислинда, - осадил женщину Дербиант, едва не рассмеявшись. - В течение последней четверти часа рольд Ниранд находился в моем кабинете.
- Фи, так он всего-навсего рольд?! - презрительно фыркнула барышня, отпуская добычу и поворачиваясь к ней спиной. - Нет, на меня напал другой человек. Мирольд, не меньше. Агрольд, вы его случайно не видели?
- Похоже, я знаю, о ком речь, - вельможа вспомнил о своих планах выгодно женить племянника, - но об этом мы поговорим позже. И наедине.
- Хорошо, - томно пролепетала Крислинда. - Я зайду.
Грациозной, как ей казалось, походкой женщина вышла из кабинета. По пути она задела бедром дверной косяк и, разозлившись на ни в чем не повинную деревяшку, так хлопнула дверью, что местами осыпалась штукатурка.
- Кто это? - спросил Ниранд, без сил опускаясь в кресло.
- Сестра Крюстана.
- До чего же прилипчивая баба! Спасибо за помощь, - поблагодарил лесничий.
«Фу! Кажется, легко отделался! Если эта знойная красавица прижмет в темном коридоре - не поздоровится. Не женщина, а исполин! Вторую такую еще поискать надо, - мысленно переводил дух Ниранд. - Стоп! Что там агрольд говорил насчет толстухи со скверным характером? Прекрасно! Вот уж от кого не ждал помощи!»
- Что-то не так? - поинтересовался Дербиант.
- Все нормально, - повеселел Ниранд. Он понял, что коварный похититель крупногабаритных платьев наверняка добывал платье для Гердилины. А где Гердилина - там и принцесса.
Задачка со многими неизвестными сразу упростилась. Оставалось лишь сообразить, как разговорить Еерчопа и выудить из него нужную информацию.
После освобождения Дербианта из неволи смотритель замка агрольда позаботился о здешних хозяевах. В руки Хардана попало трое вельмож: сам Крюстан, его дальний родственник из восточных земель Далгании и Луруд. Последний пленник представлял наибольшую ценность, поскольку являлся единственным свидетелем гибели Баратлана. Его держали отдельно от кузенов, которых поместили в ту же камеру, где наслаждался умопомрачительной музыкой Дербиант.
Еще одна пленница была заперта в башне. Она до сих пор не пришла в чувство после неудачной попытки убить Арлангура и не знала о переменах, произошедших за последние три часа.
Ничего о кипящих в замке страстях не знала и другая титулованная дама - сестра берольда. Брат никогда не посвящал Крислинду в свои дела, считая ее довольно недалекой женщиной, озабоченной лишь тем, чтобы скорее выйти замуж. Поэтому когда Крислинда увидела во дворце Дербианта, то решила, что берольд пригласил к себе гостей, а ей нарочно ничего не сообщил.
- Ваш братец срочно уехал по делам, - объяснил ей агрольд, выслушав сначала все жалобы «брошенной девушки», как она себя, назвала. - Он оставил вас на мое попечение.
- Вот подлец! - Крислинда не любила старшего брата, считая его основным виновником того, что она до сих пор не замужем. - Даже не зашел перед отъездом попрощаться! Мог хотя бы предупредить, что в доме столь высокие гости. Я даже не переоделась!
После разговора с Дербиантом дама, естественно, нарядилась в свое лучшее платье.
И первым, кто ее увидел в этом наряде, оказался Еерчоп. Он знал, что ему здорово достанется от Гердилины за долгую отлучку, и искал чем бы задобрить суровое сердце грозной няньки. Красивое платье подходящего размера будто специально попалось на глаза разрушителю. Оставалось лишь снять его с ходячего манекена, тем более что со стороны последнего особых возражений не было. До тех пор, пока Еерчоп не собрался покинуть полуобнаженную даму.
Весьма довольный собой, дух быстро ретировался, а крики и проклятия, сопровождавшие его бегство, мало волновали удачливого добытчика.
Подготовившись к очередному «сражению» с Гердилиной, дух был несказанно рад, что, в отличие от няньки, Линория встретила пропавшего похитителя с искренней радостью.
- Ура! Наконец-то! А мы уж думали, что ты нас бросил, - щебетала принцесса.
- Никак не мог вырваться раньше, - откровенно сознался разрушитель.
- Линория, пойди переоденься в свое лучшее платье для встречи дорогого гостя, - тоном, не предвещавшим «дорогому гостю» ничего хорошего, сказала Гердилина.
- А какое из них лучшее? Они все красивые, - растерянно произнесла девушка. Она приблизительно догадывалась, для чего ее отсылают в другую комнату.
- А ты не спеши. Примерь, посмотри сама, какое из них тебе больше всего идет, а потом приходи. Ты же у меня большая девочка.
«Большая девочка» послушно направилась в свою комнату. Она знала: когда наставница в таком состоянии, ей лучше не перечить. Нянька проводила принцессу, плотно прикрыла дверь, не забыв подпереть ее стулом, и повернулась к Еерчопу. Под убийственным взглядом толстухи тому как-то сразу стало не по себе.
- А я тебе подарочек принес, - дух опасливо положил сверток на стол.
- Ах ты…!!! - нянька выдала столь выразительную тираду, что пришибленный ее образными сравнениями Еерчоп не сразу сумел осмыслить даже первое предложение, а потому пропустил мимо ушей содержание последующих, не менее витиеватых выражений по поводу некоего всемогущего похитителя, оставившего двух беззащитных женщин на произвол судьбы.
- Ладно, тебе на меня начхать, на старую дуру, но как можно забыть о ребенке?! Раз уж утащил принцессу- будь любезен обеспечить ей трехразовое питание, нормальный сон и приемлемые условия. Мы по твоей милости чуть со страху и с голоду не померли.
- А чего тут бояться? - попытался вставить реплику разрушитель. - Пещера надежная.
- За тебя, за дурака боялись! Где тебя носило?!
- Да вот, платье тебе искал, - растерянно пробормотал дух и торопливо подал сверток.
- Платье?! - В начинавший затухать костер нянькиного гнева подлили новую порцию масла, и она от души высказала, где она видела это платье вместе с бабушкой, матушкой духа и самим Еерчопом.
- Я там не был, - попытался возразить разрушитель.
- Еще слово - и будешь!!!
- Молчу.
Покорное «молчу» мгновенно потушило пылающий огонь. Духу даже показалось, что в пещере раздалось шипение углей. Гердилина устало опустилась в кресло и затихла. Тишина висела в комнате с минуту, затем нянька встала и более-менее спокойно произнесла:
- Ладно, хватит на сегодня. Переволновалась я за эти два дня жутко. А теперь рассказывай, в какую беду попал.
- Да я… - Разрушитель начал было придумывать правдоподобную версию своих злоключений, но под тяжелым взглядом толстухи быстро прикусил язык.
- Только не вздумай мне врать! Иначе увидишь, какая я в гневе, - пригрозила железная леди.
«Интересно, а минуту назад что было? - подумал Еерчоп. - „Здравствуй, милый, я по тебе соскучилась“?»
- Сказки прибереги для юных девиц, они это любят, - кивнула нянька на запертую дверь.
Грозный дух не рискнул врать. Он в общих чертах поведал о происшествии в замке Крюстана, не забыв подчеркнуть свою главенствующую роль в наказании злодеев.
- Получается - если бы не счастливый случай, мы бы здесь остались навечно, - задумчиво проговорила Гердилина.
Разрушитель только развел руками - возразить ему было нечего.
- Ты понимаешь, что чуть не погубил Линорию? - Зная слабое место духа, нянька решила взять ситуацию под контроль.
- Понимаю, но я же хотел как лучше…
- Хотел он! Одного хотения мало. Прежде чем спрятать человека, нужно позаботиться, чтобы у него была лазейка на свободу. Если ты, конечно, не задумал сжить его со свету.
- Зачем обижаешь? Да я…
- Знаю, что не со зла, а по собственному недоумию. Так вот, чтобы подобное не повторилось, нам нужно срочно менять место. И выход там должен быть человеческим, а не в бурлящую воду, до которой еще падать и падать.
- Хорошо, - покорно согласился похититель. У него имелось множество возражений по поводу «недоумия», но высказывать их сейчас было бы равносильно самоубийству. - Сегодня же подыщу.
- Ну уж нет! Теперь будешь действовать по моей указке. У меня тоже место потаенное приготовлено. И от столицы далеко, и к границе близко. Если в Далгании дела совсем скверно сложатся, полдня - и мы в Зиркане. А там у меня связи имеются.

1 Следующая страница


Сила изгоев 2

- Что же ты мне раньше не сказала?
- Можно подумать, ты нас хоть о чем-то спрашивал! Затащил под водопад - и доволен.
- Когда уходим? - оживился Еерчоп.
- Сегодня же. А за платье - спасибо. У меня никогда не было такого красивого. - Гердилина любовно свернула наряд. - Жаль только - не скоро оно мне пригодится.
- Это почему же?
- Потом объясню, - махнула рукой женщина. - Сейчас нужно принцессу собрать в дорогу. Ты пока начинай складывать мебель для перевозки. Вот эти кресла и стол я обязательно возьму с собой. Кровать у меня там имеется, а кушетку захвати…
- Нянька перечислила все пожитки, с которыми не хотела расставаться, и ушла к Линории.
- Еерчоп устало плюхнулся в кресло: «Что бы тут было, если бы я не принес платье?»

Глава 2. САМДУХКАН

- Ваше Величество! За последнюю неделю произошло два десятка мелких и пять крупных стычек с критонцами. - На утреннем докладе военный министр Далгании, давно не совершавший длительных прогулок верхом, выглядел слегка помятым. Накануне ему пришлось покинуть любимое кресло и провести почти трое суток в седле. Сложившаяся в приграничных районах ситуация требовала личного присутствия министра на юге страны: набеги воинственных соседей приобрели регулярный характер, нанося немалый урон имениям подданных Бринста. - У нас большие потери. Два гарнизона разрушены полностью, еще три военизированных поселка - наполовину.
- Это война?! - Монарх вскочил с трона.
Берольд Сторхан не хотел первым произносить это слово и лишь кивнул, соглашаясь:
- Да, мой король.
- И что - в боевых действиях участвуют все племена?! - повысил голос король.
Почувствовав тревогу своего господина, забеспокоился Дронгиад. Странное существо, появившееся во дворце вместе с королем, не отходило от Бринста ни на шаг, стремясь постоянно прикрывать спину хозяина. Драганочеловека с огромным трудом удалось уговорить не заходить в спальню и в уборную Его Величества. Вот и сейчас парнокопытный гневно стрельнул глазами на докладчика: как тот посмел огорчить самого лучшего человека!
Придворные весьма удивились, когда, минуя дворцовую стражу, монарх в сопровождении диковинного существа вдруг оказался в собственных покоях. Некоторые (особенно фрейлины Его Величества) надеялись, что таким же образом появится и вся королевская гвардия, отправившаяся в поход, но мрачный вид Бринста отпугивал даже самых любопытных. Когда же властитель Далгании отдал приказ набрать новых воинов в элитный отряд, стало понятно - прежних увидеть живыми не суждено.
- Нет, набеги пока происходят только на восточной границе Критонии, - опасливо покосившись на бережника, ответил берольд. - Запад и центр молчат, но как раз это меня и настораживает.
- Почему?
Военный министр развернул карту:
- Мне кажется, они до поры до времени затаились и ждут удобного момента для удара. Стоит нам сконцентрировать силы на юго-востоке, как наши воины окажутся в капкане. С одной стороны ударят критонцы, а с другой - поморы. Разведка доложила, что там все чаще встречают большие группы вооруженных людей.
- А если еще подключатся племена западной и центральной Критонии, - закончил мысль министра Бринст, - то нам крышка.
- Нужно срочно нейтрализовать поморов и дать хороший урок зазнавшимся вождям Критонии. Но мы не сможем быстро собрать сразу две мощные армии.
- Какие силы у нас на юго-востоке? - спросил монарх, изучая карту.
- Пять сотен всадников и три тысячи ратников. Из них всего около двух сотен боевых магов не ниже третьего круга.
- Ближние гарнизоны?
- Тысяча бойцов может прибыть в течение суток, но я держу их в резерве на случай наступления критонцев на западном фронте. Там у нас пять крупных гарнизонов - это еще две тысячи воинов.
- Перемешать войска из приграничных районов не будем, - принял решение монарх. - Приказываю создать резервную армию и разместить ее южнее Ледяных озер, на землях тирольда Ксатарха. Оттуда и к поморам легко добраться, если те зашевелятся, и до южных гарнизонов рукой подать.
- Я могу перебросить войска с северной границы? - с надеждой спросил Сторхан. - С Зирканой пока проблем нет.
- Не больше четверти состава, - после минутного размышления разрешил король.
- А наемники?
- У вас есть чем им заплатить? - скептически поинтересовался Бринст.
- Государственная казна пуста, - моментально встрял главный казначей.
«А без денег войны не выигрываются, - мысленно закончил фразу Бринст. Король знал, за чей счет можно быстро пополнить казну, но не хотел сейчас портить отношения еще и с мирольдами Ледяных озер. - Придется действовать тайно. Вот дожил - в собственном государстве вынужден воровать у своих же подданных! Да еще так, чтобы они заподозрили кого-нибудь другого».
- Деньги в казне будут. Полагаю, Диршан по старой дружбе не откажет в очередном займе, - выдал монарх официальную версию появления обещанных денег.
Главный казначей, воспрянувший было духом, сник. У него имелось собственное мнение по поводу дружбы с Диршаном, и оно не совпадало с радужными надеждами Его Величества.
После того как хранитель разделился на человека и зверя, черный хищник потерял дар человеческой речи. Он по-прежнему прекрасно понимал своих собеседников, но сам теперь мог передавать свои мысли только через Ниранда. Между ними сохранилась внутренняя связь, позволявшая лесничему и Варлоку общаться друг с другом без слов.
- Я уверен, что Еерчоп знает, где скрывается принцесса Линория, - горячо доказывал бывший лесной министр. Вместе с Югоном и Арлангуром в комнате для гостей поселился и остроухий зверь. Критонцев разместили в соседней комнате.
- Думаешь, он нам расскажет? - Седой волшебник задумчиво покачал головой.
- Скорее всего нет. Но наверняка существует какой-то способ выведать у него о принцессе.
- Для начала нужно хотя бы найти самого Еерчопа. - Верховный маг положил обе руки на стол. - Задачка не из легких. А когда найдем, еще вопрос, захочет ли он с нами разговаривать. Ожившие духи зачастую бывают капризнее избалованных девиц.
- Варлок знает, что может заинтересовать любого духа, - после безмолвного совещания с напарником сообщил Ниранд. - А вызвать Еерчопа можно только через Дербианта.
- Можно-то можно, да как заставить агрольда это сделать? Разве что напугать до смерти?
- Именно так, - улыбнулся лесничий. - Потом мирно побеседуем с духом - и сразу к дочери короля.
- А зачем нам вообще принцесса? - не утерпел молчавший до этого Арлангур. Он настолько тихо сидел в углу комнаты, изучая рисунок на лезвии своего копья, что остальные просто забыли о его присутствии.
Повисла напряженная пауза. Паренек понял, что спросил зря, хотя не понял - почему.
Собеседники неловко замолчали, не зная, как ответить на простой вопрос подростка. Посвящать его в смертельно опасную тайну взрослые не имели права, но и держать юношу в неведении было нельзя. Арлангур мог подумать, что остальные ему не доверяют, и замкнуться в себе, а чего ждать от обиженного непосвященного подростка - одному Трингору известно.
- Вообще-то, это личный секрет нашего Югона, - переглянувшись с Варлоком, неуверенно заговорил лесничий.
- Может, мне тогда лучше выйти? - насупился Арлангур.
- Не надо. Мы все одна команда. Если он доверил свою тайну нам, значит, и ты можешь знать.
Седой волшебник был с этим абсолютно не согласен и собирался бурно возразить, однако черный хищник мгновенно оказался рядом и положил передние лапы на колени магу.
- Принцесса - его невеста, - продолжал самозабвенно сочинять Ниранд. - Вот мы и собираемся помочь нашему другу с ней встретиться.
- Неужели кто-то осмелился соперничать с верховным магом?! - Осознание причастности к личной жизни избранного наполнило душу парнишки гордостью.
- Есть силы, которые не хотят нашего союза. И эти силы очень могущественные, - загадочно произнес Югон. Друзья вынудили его играть по чужим правилам, и сейчас он осторожно подбирал слова, чтобы сказать правду и при этом не подвести сочинителей. - Надеюсь, ты не откажешь мне в помощи?
- Я?.. Ой! Арлангур сделает все, что сумеет. - Лицо юноши покрылось краской от смущения. - Что нужно делать?
- Придет время, и я все тебе расскажу, - пообещал седой волшебник. - Пока же держись рядом с нами. Поверь: наступит час, когда никто, кроме тебя, не сможет нам помочь.
Югон произнес это с несвойственной ему грустью, и Арлангур невольно проникся сочувствием. «Страдает, - подумал, сын охотника. - Наверное, сильно любит». Юноша вновь вспомнил красотку с площади. «Сначала я помогу Югону, а потом попрошу его помочь мне наладить отношения с Терной. К словам принцессы любая девушка прислушается», - подумал Арлангур. Надежда встретиться с красавицей из Шроцгена заставила сердце биться сильнее.
В дверь постучали. На пороге стоял Рандиг.
- Это за мной, - поднялся Арлангур. - Мы собираемся потренироваться во внутреннем дворе замка.
- Хорошо, иди. Только за ворота не выходите! И о нашем разговоре - ни слова.
- Угу, - кивнул сын Зарлатонга, и подростки выбежали в коридор.
- Ну что, довольны? - повернулся седой волшебник к двум ухмыляющимся физиономиям. - Без меня меня женили? А я, между прочим, невесту даже в глаза не видел!
- Пока речь шла лишь о помолвке, - вывернулся Ниранд. - А для этого не всегда нужна личная встреча.
- Спасибо. Ты меня здорово утешил, - с чувством поблагодарил «жених».
- Привет, дорогая! Ты не представляешь, как я рад видеть тебя живой и почти здоровой! - Дербианту доложили, что его невеста очнулась, и агрольд сразу отправился ее навестить.
Действующие лица драмы в замке Крюстана поменялись ролями, и теперь руки были скованы у красавицы. Этого Дербианту показалось мало, и тирольдину за руки и за ноги привязали к шесту, словно убитого на охоте зверя. Вельможа никогда не прощал личных обид, а потому постарался создать своим бывшим тюремщикам условия, максимально далекие от комфортных. Крюстану, например, одну ногу приковали к столу, а вторую - к полу, на его кузена нацепили стальной ошейник с короткой цепью, привинченной к столешнице. Единственное, что бедняга мог видеть - это башмак своего родственника.
- Как головка, не болит? - «заботливо» поинтересовался хозяин Трехглавого замка, коснувшись огромной шишки на затылке Тенекры.
- Болит. И очень сильно, - созналась женщина.
- Есть одно сильнодействующее средство от головной боли. Знаешь, какое? - Агрольд подошел к пленнице с другой стороны.
- Нет.
- Острый топор, - захохотал Дербиант над собственной шуткой и, как профессиональный палач, ощупал шею вдовы Баратлана. - Хотя тебе подойдет и тупой.
- А как же твоя женитьба? - побледнела невеста.
- Женитьба? - протяжно произнес вельможа. - Да, пожалуй, без головы фату надевать будет не на что. Ну, я надеюсь, что к тому времени боль сама пройдет. Или нет?
- Мне уже лучше, - спешно пробурчала Тенекра.
- Надо же, никогда раньше не знал в себе таланта врачевателя! - продолжал издеваться агрольд. - А вот так?
Он сильно дернул женщину за волосы. У той на глазах выступили слезы.
- Спасибо, мой господин. Теперь боль совсем ушла, - проглотив ком в горле, с трудом выговорила пленница.
- Вот и славно. А то нехорошо получается - завтра в дорогу, а моей будущей жене нездоровится. Люди могут подумать, что она не рада своему счастью.
- Я поеду в таком виде? - Даже сейчас женщина не забывала о своей внешности.
- А что? Ты прекрасно выглядишь. Прямо вот так и понесем через всю Далганию. Пусть другие мне завидуют.
- Другие могут подумать, что ты обнищал, если не сумел достойно одеть невесту и подарить ей драгана. А некоторые вообще скажут, что ты меня боишься, раз сковал по рукам и ногам.
- До завтра еще времени много, я подумаю над твоими словами. А ты тут пока не скучай. Есть хочешь?
- Не отказалась бы.
- Считай, что отказалась. А пить?
- Как будет угодно моему господину, - быстро сообразила женщина.
- Хорошая девочка. Нет, такую умную голову рубить грех, - осклабился агрольд.
Дербиант достал флягу с вином и плеснул в лицо пленнице. Несколько капель успело попасть ей в рот.
Агрольд не без удовольствия смотрел на красивое лицо невесты: «А ведь леди чем-то похожа на меня: не трусиха, умна, делает все возможное, чтобы выжить. И при первом же удобном случае вонзит мне нож в спину. Обожаю держать таких женщин при себе! Некоторое время».
- Кстати, когда тебе надоест висеть на этом шесте - позови. Мы составим клятву подчинения, и с тебя снимут «браслеты».
- Я готова хоть сию секунду! Но где здесь найти верховного мага?
Заклятие полного подчинения относилось к колдовству высшего уровня, и наложить его мог лишь верховный маг. Обязательным условием являлось согласие самой жертвы.
- Милая, неужели ты до сих пор не поняла, кто такой Дербиант? Верховный маг у меня всегда под рукой. Дело только за тобой.
Такого поворота пленница не ожидала и не смогла сразу сообразить, что ответить.
- Вижу, вижу! Леди стоит подумать. Пожалуйста! Никто и не торопит. До вечера ты абсолютно свободна. - Агрольд проверил, надежно ли закреплены кандалы, и ушел.
Вельможа специально задержался возле двери камеры, чтобы услышать подтверждение своих предположений. Громкие проклятия, посыпавшиеся из уст тирольдины, дали исчерпывающий ответ на все вопросы Дербианта: «Вся в меня! Только мои нервишки покрепче будут!»
В руках у Рандига было два отличных деревянных меча и отполированный шест из черного дерева. Где он взял это оружие, Арлангуру выяснить не удалось, поскольку общение подростков по-прежнему происходило при помощи жестов. И тот и другой освоили по нескольку слов, но их не хватало для полноценного разговора.
Критонца заинтересовал стиль саргандийского юноши. У южных племен шест не пользовался особой популярностью, однако настоящий воин должен владеть любым оружием. Рандиг попросил показать ему технику боя с длинной палкой, затем сам продемонстрировал, как обращаться с мечом, его любимым оружием.
«Во дает! - восхищался Арлангур. - Он, пожалуй, быстрее освоит шест, чем я меч. Настоящий воин!»
Внезапный топот множества копыт озадачил разгоряченных бойцов. Заметив несущихся прямо на них всадников с кривыми саблями, мальчишки не сразу сообразили, что происходит.
- Поморы, - первым опомнился Рандиг, заметив черно-белые ленты в волосах наездников. - Бежим!
Сын охотника не понял слов критонца, но последовал его примеру. Однако две ноги человека бегают гораздо медленнее, чем четыре драгановские. К тому же поморы всегда славились мастерским владением арканом. Арлангур не успел добежать до спасительной двери, как почувствовал стягивающую петлю на груди. Через мгновение его сбило с ног, а в следующую секунду он оказался перекинутым через спину драгана, наездник, которого по неписаному правилу поморов - в первую очередь увози добычу - сразу поспешил покинуть поле боя.
Рандиг, заметив, что друга схватили, не побежал в укрытие. Он увернулся сразу от двух арканов, заставив их вместо себя захватить палку. Всадники с веревками скакали в противоположные стороны, и в результате один из них кубарем скатился на землю. Подросток, не мешкая, вскочил на свободного драгана и пустился в погоню. За ним бросились трое. Остальные спешились и направились внутрь дворца, к богатствам владельца.
Это был тот же отряд, что недавно, по договоренности с кузеном Крюстана, разорил дом Баратлана. Пару часов назад поморы прибыли на условленное место, где им должны были заплатить за выполненную работу. Деньги им никто не привез, и разбойники решили напомнить о себе, нанеся личный визит заказчику. Подъехав к стенам замка, они с радостью обнаружили открытые ворота и полное отсутствие стражи на стенах. Упускать представившуюся возможность для любителей легкой наживы было равносильно тому, что полениться поднять валяющийся на дороге кошелек. У поморов появился шанс зайти в дом нанимателя и в качестве оплаты взять все, что сочтут нужным.
Первыми под руку налетчиков попались подростки. К сожалению, они оказались единственной добычей грабителей, потому что во дворце гостей неласково встретили три критонца, верховный маг, Ниранд с Варлоком, Хардан и Мурланд, Дербиант и прибывший на помощь последнему разрушитель. Даже без помощи Еерчопа нападавшим ничего не светило: самый могучий маг разбойников едва достиг третьего круга мастерства. А тут началось такое…
Когда люди с повязками на головах стали вылетать из окон десятками, оставшиеся сторожить драганов поморы засомневались в своевременности визита. Когда же во внутреннем дворе из ниоткуда появился разрушитель и принялся жонглировать наемниками, налетчики окончательно уяснили, что здесь им не рады, и резво покинули замок, подгоняя своих скакунов. Из неполной сотни головорезов смогли уйти чуть больше десятка. Они-то и увезли с собой двух юных пленников. Обитатели замка не сразу хватились мальчиков, полагая, что подростки укрылись в одном из многочисленных коридоров дворца. Однако там их не было. Через полчаса безуспешных поисков критонцы, Югон и Ниранд с черным хищником собрались во внутреннем дворе замка. Воевода южного племени предложил выйти за ворота.
- Передние копыта двух драганов оставляют более глубокие следы, - сообщил он своим товарищам, внимательно изучив тропинку, ведущую на восток.
- Нужно было сразу преследовать разбойников! - горячо воскликнул Парзинг.
- Задним умом мы все богаты, - осадил его Лиртог, - ты лучше подскажи, что сейчас делать.
- Идем к Дербианту, - решительно произнес Ниранд. - Я знаю, кто сможет быстро решить нашу проблему.
- Я пойду с тобой. - Югон положил ему руку на плечо.
- И мы, - как обычно, за всех критонцев добавил Лиртог.
- Не надо толпы, - остановил южан брат короля. - Мы пойдем вдвоем, иначе агрольд решит, что его боятся или пытаются запугать.
- Ладно, тебе виднее, - согласился воевода. Неожиданно появившийся из небытия Ниранд вызывал у критонцев уважение. В старых легендах о грозных зартах имелось упоминание о великом воине Транзинге, носившем звериную личину и умевшем являться одновременно в двух ипостасях: человека и хищника. Послы отправились к агрольду.
- Дядя себя неважно чувствует. - Возле двери в опочивальню их встретил Мурланд. - Просил никого к себе не пускать.
После внезапного набега поморов Хардан вплотную занялся обороной замка, потому горячо любимому племяннику пришлось сделаться личным охранником Дербианта.
- У нас чрезвычайно срочное дело. - Ниранд сделал внушительное ударение на три последних слова, и берольд молча освободил дорогу.
- Дербиант, нам нужна помощь твоего слуги! Агрольд сидел в кресле и держался двумя руками за голову. Последствия «срочного вызова» выворачивали мозги похлеще самого страшного похмелья. Еерчоп находился рядом. Хозяин не спешил отпускать разрушителя, опасаясь, что кто-нибудь еще решит наведаться в гости, а еще одного мозгодробительного удара его голова могла не выдержать.
- Неужели нельзя не кричать, - просипел хозяин Трехглавого замка. - Какая помощь?! Мне бы кто помог.
- Голова, что ли, болит? - участливо спросил Ниранд.
- Нет! Она не болит, она РАСКАЛЫВАЕТСЯ на тысячи мелких кусочков. Медленно и со смаком.
- Есть одно проверенное средство, - вспомнил про бабкину настойку лесничий. - Не желаешь испробовать?

Предыдущая страница 2 Следующая страница


3 Николай Степанов

Дербианту сразу представилось, какое средство он предлагал Тенекре. Решив, что верховный маг вряд ли склонен к шуткам подобного рода, он ответил свистящим шепотом:
- Да я гураду сейчас готов проглотить живьем, только бы боль ушла.
- Гураду не надо, их и так мало осталось. Я сейчас. Через минуту Ниранд вернулся с флягой и ложкой.
- Сначала попробуй сам, - насторожился гурадоглотатель.
- Так моя же голова в порядке, - усмехнулся бывший лесной министр, но первую ложку влил себе в рот.
- Теперь пусть возьмут другую ложку, - агрольд указал на свой стол.
И все же маниакально боящийся отравлений агрольд принял лекарство. Сначала его перекосило от бьющих наповал вкусовых качеств тягучей жидкости, больной едва не выплюнул микстуру. С трудом проглотив влитую порцию, он откинулся на спинку кресла. Прошло не больше минуты, и лицо страдальца изменилось до неузнаваемости.
- Что за микстура? - повеселел вельможа.
- Обезболивающее, но об этом потом. Как насчет небольшой услуги? - Ниранд кивнул в сторону разрушителя.
- Услуга за услугу, - мгновенно сориентировался Дербиант. Он тут же забыл, что его только что избавили от мучений. - Мне нужно составить заклинание полного подчинения для одной строптивой дамы.
- А нам нужно вернуть подростков, похищенных поморами, - твердо сказал Югон. - И как можно скорее.
- Я первый попросил об услуге, а значит…
- Вам первому и выполнять нашу просьбу, - перебил вельможу седой волшебник. - Иначе мы сами возьмемся за решение своей проблемы. А кто тогда будет решать вашу, я не знаю.
Югон мог воспользоваться силой урагана, вызванного им самим, чтобы настичь похитителей, но побоялся, что поморы заподозрят неладное и убьют подростков. У духа же имелись совершенно иные возможности, тот появлялся и исчезал, как и положено привидению.
- Хорошо, подождите пока за дверью. Я должен объяснить своему слуге задачу. Скоро он к вам выйдет.
Посетители нехотя покинули комнату.
- Еерчоп, ты можешь вернуть подростков в замок?
- Я же им не нянька, - недовольно пробурчал разрушитель. - К тому же у меня своих дел по горло, а я тут зачем-то торчу.
- Неужели для всесильного Еерчопа такая задачка не по зубам? - пошел на хитрость агрольд.
- Раз плюнуть! Но потом ты меня сразу отпускаешь на полдня. Договорились?
«И этот условия ставит!» - поморщился Дербиант, но вслух сказал:
- Конечно! Чего не сделаешь ради лучшего друга? Сходи к этим двоим, уточни, что им от нас нужно, а я пока немного отдохну.
- Рассказывай, - лениво зевнул Еерчоп, обращаясь к седому волшебнику. - Кого у вас украли и где их искать?
Югон начал бегло описывать парней. Когда он замолчал, за спиной раздался голос Ниранда:
- Ну у тебя и шляпа! Прямо как распустившийся бутон самдухкана!
Недовольно-ленивое выражение моментально слетело с лица разрушителя. Он отодвинул в сторону верховного мага и подошел к лесничему.
- Ты сказал «самдухкан»? - Еерчоп весь напрягся, с нетерпением ожидая ответа.
- Да, - простодушно ответил брат короля. - Это такой редкий в наших краях цветок.
- Он цветет фиолетовым? - решил уточнить дух, внимательно глядя на нелепую шляпу, которую специально для этого разговора напялил на себя Парзинг.
- Фиолетовые лепестки с красными прожилками. Красота неописуемая, только вот отыскать его нелегко.
- А ты знаешь, где он растет? - перешел на шепот слуга Дерби анта.
- Знаю. А тебе зачем? - тоже шепотом спросил Ниранд.
- Погоди, погоди. - Еерчоп заерзал на месте, боясь упустить нить разговора. - Может, тебе известно и время его цветения?
- Конечно.
Еерчоп расплылся в довольной улыбке, будто увидел перед собой самое лучшее лакомство:
- И ты все это время молчал?
- Откуда мне было знать, что ты цветовод-любитель?
- Так-так!.. А теперь очень подробно расскажи мне…
- Разве ты не собираешься спасать наших подростков? - перебил заинтригованного собеседника Ниранд.
- Уже отправляюсь. Только ты никуда не уходи из замка. Хорошо? Редкие растения - моя слабость. Нам обязательно нужно закончить разговор.

Глава 3. СТРОПТИВАЯ МИШЕНЬ

Подростков привязали к единственному толстому дереву в небольшом перелеске.
- Кем вы приходитесь Крюстану? - грозно спросил один из поморов. - Отвечай ты! - Разбойник ткнул в грудь Рандига.
- Он не понимает нашего языка, - вступился за друга Арлангур и сразу получил удар плетью.
- Когда я буду спрашивать тебя, тогда и открывай рот. Понял? - Детина упивался властью над пленными.
- Да, - выдавил из себя маргудец.
Помор подошел к нему ближе:
- Почему этот не понимает нашего языка?
- Он из Критонии.
- Критонец? - Бандит внимательнее присмотрелся к Рандигу. - Каким дымом его занесло в центр Далгании?
- Его хотели продать в рабство, но он сбежал, - с гордостью за друга ответил Арлангур.
- Ты еще скажи, что он заблудился и вместо Критонии угодил к берольду Крюстану в плен.
- Не скажу. Зачем мне вас обманывать? Тем более что Крюстан сейчас сам в плену.
- Да ну?! - Допрос заинтересовал разбойников. К дереву подошел еще один налетчик, у которого не хватало трех передних зубов. - Кто же его так и за что?
Арлангур был уверен, что старшие не бросят их в беде, поэтому решил тянуть время, пока его слушали.
- Я точно не знаю. Слышал только, что хозяин замка захватил какого-то агрольда, а у того нашлись верные помощники. Вместе с моим дядей они и освободили пленника.
- А вас, мальцов, зачем с собой потащили?
- Мы не мальцы! Мы с Рандигом помогли воинам проникнуть в замок, - огрызнулся юный пленник.
- Врешь поди? - разозлился разбойник, замахиваясь плетью.
- Не вру. Хотите удостовериться сами - развяжите. Если не боитесь.
- Да я тебя… - Удар хлыста обжег плечо белобрысого юноши.
- Некогда нам тут представления устраивать. - Щербатый грабитель остановил напарника. - Надо убираться отсюда побыстрее. Как бы погони не вышло. Другие критонцы в замке были?
- Трое, - сквозь зубы процедил парнишка, бросая многообещающий взгляд на своего обидчика.
- Эти своих в беде не бросают. А кто твой дядя? - Беззубому разбойнику было непонятно, что общего могло быть у агрольда и критонцев.
- Верховный маг, - ответил Арлангур. Чувство справедливости заставило его добавить: - Только он мне не родной.
Повисла тяжелая пауза.
- Вот так заскочили на огонек! - Кто-то даже присвистнул.
- Предлагаю порешить этих сосунков прямо здесь, - по-прежнему не унимался владелец плети, не замечая, что остальные посмотрели на него, как на идиота.
- Ты еще предложи нам групповое самоубийство. Тоже выход.
- Что, струсили!? А я вот никого не боюсь! Мне бы сейчас того гада, который нашими людьми швырялся! Ух, я бы с ним поквитался!
- Так в чем же дело? - Прямо перед «смельчаком» возник Еерчоп. - Вот он я. Давай квитаться.
В течение секунды всех налетчиков ветром сдуло. Кроме самого «храброго». У него вывалилась из рук плеть, а на другие движения сил уже не хватило.
- Чего молчишь? - спросил его дух. - Задумался?
- Угу, - лихорадочно ухватился разбойник за подсказку.
- Полезное занятие. Может, заодно и ребятишек развяжешь, если это тебя не сильно отвлечет от дум?
- Да-да. - Мужчина поспешно потянулся за ножом, чтобы разрезать веревки, но клинок сам выскочил из-за пояса и повис в воздухе. Прямо возле горла владельца.
- Поторопись, пожалуйста. Мы спешим. - Еерчоп кивнул в сторону дерева.
Монстр Урозненного мира старался не привлекать к себе внимания и передвигался, избегая людных мест. Все в этом мире было чужим, но он точно знал, где находится цель, и что только после ее уничтожения ему будет позволено вернуться домой. Поэтому существо торопилось найти, догнать и разорвать жертву в клочья - и скорее домой, в привычную обстановку. К друзьям, которые рады вонзить в тебя свои зубы, если чуть зазеваешься, к нежным подругам, готовым в любую минуту пройтись своими острыми рогами по ребрам, - ко всему, что дорого и любо его сердцу.
Впереди показалось каменное сооружение, негостеприимное с виду, куда пятирогому чудовищу совершенно не хотелось заходить. Однако его цель находилась там, за толстыми стенами, а значит, обход исключался. Цель близка, долгий поход окончен. Еще одно усилие - и домой.
Макугабу оставалось преодолеть последнюю сотню шагов, когда он ощутил, что желанная добыча покинула замок и спешно удалялась в ту сторону, где в чужом мире восходило солнце. Его цель передвигалась гораздо быстрее, чем сам шестилапый монстр. Захотелось зарычать во всю глотку, но опасение привлечь к себе ненужное внимание пересилило его злость.
Чудовище остановилось. Ни жертва, ни любой другой здешний обитатель не могли почувствовать присутствие макугаба. Это он знал наверняка. Тем не менее стоило охотнику приблизиться - и цель начала стремительное бегство. Мозги пришельца принялись прокручивать одну версию за другой, но так и не нашли объяснения происходящему. Существо решило, что это случайность, и продолжило преследование. Возвращение домой отодвигалось на неопределенный срок, что не улучшило настроение гостя из Урозненного мира.
Однако разочарования на этом не закончились. Живая мишень на какое-то время остановилась, и рогатая зверюга прибавила скорость. Вот небольшой лес, в котором скрывается добыча. Теперь она уже точно от него никуда не денется. И вдруг… Что за глупые шутки? Цель не убежала, она попросту исчезла, чтобы вскоре снова объявиться в том же замке, откуда выходила прогуляться в лесок.
Монстр по инерции выбежал на поляну, откуда только что исчезла его цель. Там неподвижно стоял человек - совершенно не тот, который был нужен охотнику. Но макугаб в гневе уже не смог себя остановить. Его прямой рог накалился добела и выстрелил ослепительным лучом. Разбойник и несколько десятков деревьев за спиной несчастного мгновенно превратились в серый пепел, который еще с минуту сохранял исходную форму, пока легкое дуновение ветерка не заставило его осыпаться на землю.
Задача усложнялась. «Кто на кого охотится? Как они осмеливаются шутить с могущественным макугабом? Неужели в этом мире есть сила, способная противостоять мне? - Шестилапый пришелец погрузился в глубокие размышления. Бросаться снова в погоню ему расхотелось. Где гарантия, что хитрый человечек еще раз не обманет? Действовать нужно наверняка. И никаких промахов при встрече, иначе можно надолго здесь застрять, а это не входило в планы приглашенного дауронами чудовища.
Еерчоп вернулся во дворец в некотором смятении. Пролетая над лесом с двумя подростками под мышкой, Дух мельком заметил жуткое существо. Раньше такого зверя он в этом мире не видел, какое-то седьмое чувство предупреждало об опасности. Страшной и неотвратимой. Подгоняемый необъяснимой тревогой, разрушитель не стал искать Ниранда для продолжения так заинтересовавшей его беседы о самдухкане. Он даже не зашел к Дербианту доложить о выполнении задания.
- Гердилина, вы готовы? - Своим внезапным появлением Еерчоп напугал обеих.
- Ах ты!.. - начала было нянька, но дух не дал ей продолжить любимую песню.
- Не сейчас, любезная. Отсюда нужно срочно уходить, - встревоженный вид разрушителя был красноречивее его слов.
- Я еще не сложила свои платья, - заволновалась принцесса.
- Линория, платья Еерчоп потом принесет. Нам пора. Сначала ты, потом я. - После того как Еерчоп назвал ее «любезная», наставница догадалась - случилось что-то сверхстрашное.
- Нет, - возразил дух. - Я заберу обеих.
- А справишься? - засомневалась Гердилина.
- Садитесь на спину. - Еерчоп встал на четвереньки.
- Ох, и наберешься с тобой сраму, - не смогла промолчать нянька. - Я и на драгане-то ни разу не ездила, а тут…
Принцесса села впереди могучей наездницы.
- Держитесь, кто за что может. Отправляемся! Пассажиры громко завизжали и вместе с необычным транспортным средством выпорхнули из пещеры. Полет длился, как показалось Гердилине, целую вечность. Поэтому женщина была несказанно рада почувствовать, наконец, твердую землю под ногами.
- Мы туда прибыли? - спросил Еерчоп, пытаясь разогнуть окаменевшую спину. С третьей попытки это у него почти получилось.
- Не долетел малость, но больше я птичкой становиться не собираюсь. Дальше пройдемся пешком. Не хочешь рассказать, что стряслось? - спросила нянька, увидев, что Линория принялась увлеченно собирать луговые цветы.
- Я чувствую огромную угрозу, мне абсолютно непонятную, а потому боюсь.
- Могущественный Еерчоп чего-то испугался? - Гердилина попыталась подзадорить собеседника.
- Да, - тоскливо произнес он, - и очень сильно.
Оставшуюся часть пути на эту тему больше не разговаривали. Время от времени подбегала оживленная принцесса, с восторгом демонстрируя то один, то другой цветок. Ей все сейчас было в диковинку, поскольку и до заточения в водопаде прогулки на природе у девушки случались крайне редко, и в основном в маленьком садике на крыше того дома, где ее прятали.
- Вы тут обустраивайтесь, а я сгоняю за платьями. Заодно прихвачу что-нибудь из мебели. - Проводив своих пленниц до уютного крошечного домика, расположенного на краю поселка, дух заторопился обратно.
- Смотри, не поломай ничего по дороге, - ворчливо напутствовала перевозчика нянька.
Через час разрушитель вернулся. Без платьев и без мебели.
- Ой, - испугалась Линория, заметив мрачное выражение обычно улыбчивого лица.
- Никак пустой пришел? - Гердилина прибиралась в доме и не удостоила вернувшегося взглядом. - Небось уронил все в водопад?
- Нечего было ронять, - потухшим голосом ответил Еерчоп. - И некуда.
- Как так? - Толстуха оторвалась от дел и повернулась к духу.
- Нет больше нашей пещеры. И водопада там тоже нет.
Три дня Зарлатонг пытался обучать односельчан воинскому ремеслу, вставая ни свет ни заря и укладываясь спать, когда на небе уже ярко светили звезды. Сделать из простых охотников настоящих копьеносцев оказалось делом трудным. Люди, не привыкшие убивать себе подобных, боялись даже поранить чучело человека, хотя точно знали, что оно являлось их злейшим противником.
Два дня учитель ратного дела безуспешно пробовал перевоспитать своих подопечных, а потом понял тщетность этих усилий и решил изменить внешний облик предполагаемого врага. Он приделал чучелу рога, нарисовал огромные зубы, широкие глаза, изменил пропорции тела. Теперь в нем не осталось ничего человеческого.
И учеба сразу сдвинулась с мертвой точки. Верингцы увидели в соломенном чучеле страшного разъяренного хищника, которого следовало немедленно уничтожить. Как это сделать лучше, показывал учитель.
Зарлатонг был доволен результатами вчерашнего дня, однако, придя нынешним утром к месту тренировок, он увидел, что все три чучела разодраны в клочья. Немногочисленные следы мередей на поляне сразу объяснили, кто «тренировался» на соломенных врагах прошедшей ночью. «Вот проказники! - усмехнулся про себя копьеносец. - Чем это им мои красавцы не понравились?»
Обитатели здешнего леса, как ни странно, были настроены миролюбиво по отношению к людям. По крайней мере, это касалось животных с серебряными зубами.
А мереди вообще вели себя нахально. Они смело приближались к рыбакам, когда те вытаскивали сеть из озера, чтобы проверить улов. Если попадалось меньше десятка рыб - просто уходили, но стоило верингцам поймать солидную добычу, как мохнатые хозяева леса изымали излишки в свою пользу и тут же, на берегу начинали пиршество. В деревню мереди заходили как к себе домой, абсолютно не обращая внимания на магические барьеры вокруг селения. Иногда незваные гости даже заглядывали в дома, где днем, как правило, находились только женщины. Зверей привлекал запах приготавливаемой пищи. Но стоило какой-нибудь хозяйке испуганно завизжать, как непрошеный посетитель, не торопясь, уходил.
Сначала животных пугались и быстро уводили детей с улицы, когда там появлялся очередной серебрянозубый хищник, но после того как два мередя вынесли из леса раненого охотника и подстреленную им добычу, люди перестали их опасаться.
- Вот, - Зарлатонг указал своим ученикам на результаты трудов ночных визитеров, - что должно оставаться от врага после сражения.
- Но тут же ничего не осталось, - возразил один из охотников. Он привык поступать наоборот: охотясь на зверя, старался не повредить шкуру, чтобы потом ее можно было использовать в хозяйстве.
- Запомните: к врагу надо относиться не как к добыче. Не нужно выбирать себе цель покрупнее, не нужно ждать, когда та займет самую удобную для вашего броска позицию. Необходимо самим активно действовать, вынуждать противника совершать ошибки и незамедлительно их использовать. Исход схватки с врагом решают быстрота и ловкость. Сила тоже нужна, но не она главная.

Предыдущая страница 3 Следующая страница


Сила изгоев 4

- Каким бы ловким я ни был, мне все равно не одолеть Бесона, - щуплый мужичок кивнул в сторону деревенского силача.
- Бесон, возьми шест и подойди ко мне, - позвал учитель. - Представь, что я - враг. И этот враг сильно обидел твою матушку.
Зарлатонг серьезно рисковал: в деревне все знали, как древодер (так называли Бесона за умение руками вырывать дерево с корнем) почитает свою мать.
- Палка просвистела над головой «врага», потом еще и еще раз, но безрезультатно - цель оказалась довольно прыткой. Отец Арлангура вначале даже не отбивал выпады соперника, лишь отступая назад. Однако стоило довольному своими успехами великану чуть-чуть расслабиться - и последовал молниеносный ответ. Несколько мгновений - и Бесон оказался на земле, а палка Зарлатонга - возле его горла.
Возглас восхищения пронесся по рядам учеников. Не многие из них видели копьеносца в бою.
- Неужели и я так смогу? - засомневался Буртан- один из братьев-близнецов, которые также находились среди обучающихся.
- Должен суметь, - сказал учитель. - И не только ты. Другого выхода у нас нет.
- Кого из ваших парней хотели убить дауроны? - огорошил Ниранда Еерчоп. Ниранд ожидал от него чего угодно, кроме этого.
- Белобрысого, - автоматически ответил лесничий.
- Ему уже исполнилось шестнадцать?
- Да.
- Понятно, - задумчиво произнес дух. - Почему их хотят убить, знаете?
- Кого «их»? - на всякий случай решил уточнить бывший ловчий.
- Непосвященных.
- Знаем. - К собеседникам подошел Югон.
- Ему известно все, - указал на бывшего верховного мага Ниранд, - но вам лучше переговорить в более уединенном месте.
- Хорошо. - Разрушитель обнял седого мага за плечи, и они медленно поднялись в небо. Замок с высоты птичьего полета стал похож на кукольный дворец. - Здесь нам никто не помешает. Рассказывай.
- Неудобно как-то в обнимку. Может, попробуешь создать твердое облако? Моих сил для этого недостаточно. А у тебя должно получиться.
- А зачем нам туча?
Избранный объяснил разрушителю смысл уплотняющего заклинания. Еерчоп сгустил воздух под ногами до твердого состояния и отпустил свою ношу.
- Что вам известно о Линории, кроме того, что она, как и ваш белобрысый, лишена предназначения?
По тому, с какой теплотой дух произнес имя принцессы, Югон сообразил, что Еерчоп не просто выполняет приказы своего хозяина, а действительно беспокоится о судьбе девушки.
- Тебе это зачем? Агрольд попросил узнать? - захотел уточнить свои выводы избранный.
- Нет, чихал я на твоего агрольда! Это очень нужно лично мне! - твердо ответил слуга Дербианта.
Верховный маг внимательно посмотрел на собеседника. Решив, что человеком того назвать трудно, а еще один сильный союзник им не помешает, начал свой рассказ.
- И ты всерьез считаешь, что эти двое слабаков способны остановить предстоящий ужас? - Еерчопу ни сколько не хотелось подвергать опасности свою подопечную. - Ни за что не поверю!
«Вот она, общая слабость, объединяющая двоих!» - вспыхнуло озарение в мыслях волшебника.
- Тогда объясни, почему дауроны так настойчиво хотят их уничтожить? Лысые чужаки даже подключили к этому делу верховных магов.
Еерчоп задумался.
- И не только их, - мрачно добавил он, - В Розгарии появилось нечто сверхмогучее, совершенно нездешнего происхождения.
- Дауроны тоже не из нашего мира, - напомнил маг.
- Дауроны - мелочь, не заслуживающая особого внимания. Хотя… и они здорово потрепали мне нервы.
- А ты видел других?
- Нет. Точнее, одного зацепил краем взгляда. Зато я видел результаты их работы. Они впечатляют.
- А подробнее?
- Сегодня перед возвращением в замок я наведался к месту, откуда вытащил ваших парней. Там на сто шагов вокруг только выжженная земля. И никаких следов того дерева, к которому ребята были привязаны.
- Огонь - самая распространенная магия в наших краях. Что ж тут удивительного?
- Огня там не было. Я стоял посреди чего-то непонятного, заставляющего леденеть саму душу. Ты можешь это понять? - Еерчоп выглядел сейчас каким-то отрешенным. - А чуть раньше увидел, во что превратилась пещера, где пряталась Линория. Водопад возле Длинного озера знаешь?
- Бывал пару раз. Красивое место, - кивнул маг.
- Так вот, теперь нет ни водопада, ни пещеры. Хорошо еще, озеро осталось на месте.
- Погоди, если бы кто-то с такой энергетикой появился поблизости, я бы точно почувствовал.
- В том-то и беда - этих тварей обычным способом не уловить. Вот сейчас ты что-нибудь подозрительное ощущаешь?
Седой волшебник полностью переключился на прощупывание пространства.
- Нет. Ничего, что бы заслуживало внимания, - ответил он после минутного молчания.
- А я чувствую нарастающую смертельную угрозу, но даже не могу указать, откуда она исходит.
- Ты где нашел ребят, на востоке? Давай туда и посмотрим. Тем более в том направлении лишь степь, где изредка встретишь небольшие поросли кустарников. С высоты, на которой находились собеседники, действительно открывался прекрасный обзор. Еерчоп заставил твердое облако двигаться, и через несколько минут они заметили шестилапого, перебегавшего от одного куста к другому.
- Это оно, - прошептал разрушитель.
- Никакой магической ауры, прямо - беренка.
- Да, только не надо забывать, что эта «беренка» в одиночку способна свернуть горы.
- Тогда нужно спешить. Я еще обещал оказать твоему хозяину услугу, а эта тварь через час точно доберется до дворца. Тебе не кажется, что она чего-то боится?
- Осторожный враг опаснее безрассудного, - нравоучительно изрек дух, поворачивая облако к замку.
«Какой удобный способ передвижения! И спина совершенно не болит. И почему я раньше о нем не знал?»- подумал дух. Уже на земле Еерчоп спросил:
- А про самдухкан вы специально придумали или действительно знаете, где он растет?
Маг усмехнулся: «Соображает!»
- И то и другое.
- Может, тогда расскажете? Мне этот цветочек теперь до зарезу нужен.
- Конечно, расскажем. Ты же в нашей команде? Или нет?
- Только хозяину моему ничего не говорите, - вздохнул Еерчоп. - Я ему еще кое-что должен.
Терна не сразу нашла себе комнату. Все торговки на южном рынке города оказались прижимистыми, ни одна не хотела пускать в свой дом нездешнюю девицу меньше, чем за две серебряные монеты. Такая цена показалась ей огромной: «Что они придумали?! За простушку меня принимают? Не на ту напали!» Путешественница уже собралась добраться до центральной базарной площади и попытать счастья там, как вдруг услышала мелодичное насвистывание.
- Барышня ищет, где остановиться? - Кто-то сзади дернул девушку за рукав.
Она оглянулась и увидела мальчишку лет десяти в грязной одежде с чужого плеча. Тот держал в руках замусоленную свистульку.
- Не твое дело, - ответила приезжая и крепче прижала к себе дорожную сумку.
- Вон та тетка в красном платке берет недорого, - сказал малец.
- Так я тебе и поверила!
Подросток пожал плечами, дескать, - твое дело, снова засунул свисток в рот и не спеша удалился, продолжая насвистывать.
Пользоваться услугами оборванца не хотелось, но, спросив еще нескольких старушек, девушка направилась к обладательнице красного платка. С той на удивление договорились очень быстро, причем даже платить за комнату не пришлось.
- Будешь помогать мне по хозяйству, - сказала торговка. - Утром донесешь товар в лавку, вечером обратно. Вот и вся плата за ночлег.
Девушку это вполне устраивало.
- Я тут неподалеку живу. - Женщина объяснила дорогу. - В доме сейчас дочка. Скажешь ей, что от Агринды, она покажет комнату.
Довольная Терна пошла по указанному адресу.
Город почти не отличался от столицы, разве что дома здесь строили преимущественно из светло-серого камня, да площади не имели такой правильной формы, как в Шроцгене. Поразило путешественницу и отсутствие стражников на каждом углу. Север Далгании остался в стороне и от набегов критонцев, и от дерзких нападений лысых чужаков.
«Совсем тихое место, - подумала красавица. - Непохоже, что сюда занесет моего суженого. Ну ничего. Неделя - срок небольшой, подожду».
- Деточка, ты мне не поможешь? - внезапно услышала она скрипучий голос и оглянулась. Неподалеку стоял сгорбленный старик, укутанный с головы до пят в потертый плащ. Он опирался на посох и беспомощно тянул трясущуюся руку к земле. - Спина совсем не разгибается. Уронил кошелек, а сам поднять не могу.
У ног одинокого прохожего лежал потрепанный кошелек.
- Конечно-конечно, дедушка, - поспешила ответить Терна, наклоняясь за чужой вещью. Когда она подняла голову и протянула кошелек владельцу, то вместо щуплого старика с удивлением увидела статного купца в богатой одежде, который тут же схватил девушку за руку.
- Ах ты, воровка! Стража! Я поймал вора!
Откуда ни возьмись, появился патруль из трех человек, из бокового переулка вышли несколько «случайных» прохожих.
- Она пыталась украсть мой кошелек! - громогласно объявил торговец. - Вот!
Он отпустил руку красавицы, на землю упал мешочек с монетами.
- Чем докажете, что вещь ваша? - спросил его один из стражников.
Терна была настолько ошеломлена, что не могла произнести ни слова. Впрочем, ее пока ни о чем и не спрашивали.
- Внутри двадцать едургов и мой перстень с тремя небольшими ярохтанами.
Содержимое вытряхнули на землю. Естественно, все сошлось.
- Ай, ай, ай! Такая красивая девушка - и воровка. Нехорошо, - покачал головой командир патрульных.
- Я ничего не брала! - На глазах Терны выступили слезы.
- Она еще и лгунья! - возмутился один из «случайных» прохожих. - Я сам видел, как она залезла в карман этого достойного господина.
- Я тоже, - поддакнул второй свидетель.
- Вы все врете! - вспыхнула девица. - Он сам попросил поднять кошелек, а потом схватил за руку.
- Не рассказывай нам сказки, милая, - оскалился торговец. - Я что, похож на человека, который не в состоянии поднять собственную вещь? К тому же не в моих правилах доверять свои деньги проходимцам.
- Они все сговорились против меня! Что я им сделала? - Терна с надеждой взглянула на стражников, но старший смотрел совершенно равнодушно, а его подчиненные просто отвели глаза.
- Вашу судьбу будет решать суд Батренга, - сказал начальник патруля. - Назовите себя, место проживания и род занятий.
- Терна из Шроцгена, ворожея шестого круга.
- Любое магическое воздействие на стражей порядка будет воспринято, как отягчающие обстоятельства, - предупредил воин, - Прошу следовать за нами.
- Куда вы меня ведете?
- В городскую тюрьму.
Слезы, выступившие на глазах бедняжки, моментально высохли, когда она заметила злорадную улыбку купца.
- Ты об этом еще сильно пожалеешь, шурдан поганый! Мы обязательно встретимся снова. И тогда посмотрим, кто из нас будет скалиться!
- Обязательно встретимся, - ответил он, - и гораздо раньше, чем ты думаешь, крошка.
- Купец окинул девушку оценивающим взглядом и направился в тот самый переулок, откуда так своевременно появились «случайные» свидетели.
«Меня в тюрьму? За что? Я же не виновата! Это нечестно! Как я там смогу встретиться с Арлангуром?». - Задержанная то жалела, то ругала себя. Затем ее мысли начали работать в другом направлении. Девушка заметила, что начальник патруля отошел в сторону, и тихо спросила:
- Что меня ожидает в суде?
- При таком количестве свидетелей тебя признают виновной и приговорят к штрафу в пятьдесят золотых монет.
- Но у меня никогда не было таких денег!
- Значит, тебя выставят на аукцион сразу после суда. В нашем городе, если ты красивая девушка, да еще неместная, к чужим вещам лучше не прикасаться. Даже если тебя сильно просят, - тихо сказал охранник.
«И где ты был раньше со своими советами?» - шмыгнула носом красавица, украдкой вытирая слезу.

Глава 4. НЕИЗВЕСТНОЕ ОРУЖИЕ

- Чем была вызвана эта сумасшедшая спешка и почему его старшие спутники остались в замке, Арлангуру не объяснили. Юноша цепко держался за обруч на могучей шее драгана и старался не отставать от критонцев.
- В Батренге мы вас догоним, - сказал Ниранд, провожая их в дорогу.
- Зачем вы меня отсылаете? Разве Югону не нужна моя помощь? - недоуменно спросил сын охотника.
- Твоя помощь ему просто необходима, но не здесь и не сейчас, - твердо сказал лесничий. - Нам с Варлоком срочно требуется кое-что проверить, а верховный маг будет нас подстраховывать в случае опасности.
«А от меня, получается, никакого толку», - пришел к неутешительному выводу подросток.
Отправляясь в дорогу, он спросил:
- Что мне делать в Батренге?
- Самое трудное: ждать, - ответил Ниранд. - От критонцев не отходи, они ребята надежные.
Отряд отправился в путь. Сын Зарлатонга не был искусным наездником, быстрая езда по пересеченной местности его утомила, все мысли были сосредоточены лишь на одном, как бы не слететь с драгана.
Южане гнали скакунов вполсилы. Они тоже не особо уютно чувствовали себя на широких спинах драганов, поскольку в западной Критонии для верховой езды использовался оленгр - более низкорослое животное с небольшими рогами и мощными когтистыми лапами. И все же Лиртог с соплеменниками держались верхом увереннее маргудца, привыкшего только охотиться и на оленгров и на драганов. Неумелый наездник невольно задерживал остальных. Его скакун и сам парнишка выглядели крайне измученными.
Ближе к вечеру в стороне от дороги показалась деревенька. Лиртог принял решение сделать передышку, посчитав, что еще пару часов такой езды - и драган Арлангура отдаст концы. А на постоялом дворе всегда можно поменять животное.
- Чего желают дорогие гости? - Во дворе большого деревянного дома путешественников встретил поджарый мужчина.
- Нам нужно сменить драганов.
- Что вы, господин! Всех верховых драганов по приказу Его Величества забрали еще днем.

Предыдущая страница 4 Следующая страница


5 Николай Степанов

- С какой стати?
- Так ведь война с Критонией! Вы разве не знаете?
- Нет, мы следуем из глухих мест. Там еще ничего не известно.
- Отужинать не желаете? - Хозяин приглашающе распахнул дверь своего заведения. Видимо, путешественников нынче немного.
После таких новостей хотелось побыстрее убраться из деревни, но в это время с улицы донесся топот множества ног.
- О, вон опять идут, - недовольно пробурчал владелец постоялого двора. - Только бы ко мне не заглянули.
Пешим строем по дороге шли ратники. Воевода подал своим спутникам знак, и они поспешили скрыться за стенами гостеприимного дома.
- Пожалуй, на полчасика мы у тебя задержимся. Организуй нам легкий ужин.
Лиртог положил на стол две золотые монеты. Отправляя критонцев в дорогу, Ниранд щедро снабдил их деньгами Крюстана.
Разместив дорогих гостей за столом, повеселевший хозяин поспешил на кухню.
- Там не только ратники, - взволнованно сообщил Юрлинг. Старший волшебник племени бросил тревожный взгляд в сторону двери. - С ними три десятка боевых магов, и все парни неслабые.
- Так ведь наше племя в войне не участвует! - подал голос Парзинг.
- Ты хочешь пойти и объяснить им это? Молодой волшебник почесал макушку и ответил:
- Нет, не хочу. Мне никто не поверит.
- Ты лучше придумай, что нам делать, если они зайдут в этот дом, - строго сказал воевода.
- Пусть заходят. Я знаю, кого они точно послушаются, - загадочно улыбнулся Парзинг.
Воины не собирались останавливаться возле постоялого двора, но внезапный храп драгана привлек внимание старшего офицера. Зурольд Гронтуд всю дорогу внутренне возмущался, что ему приходится маршировать, как простому ратнику, и вдруг - такая удача! Во всех попадавшихся на пути деревеньках не было никаких верховых животных. А тут сразу четыре драгана. Да еще и породистых!
Последнее обстоятельство на мгновение насторожило офицера, однако он быстро прогнал неприятные мысли: «Что мог забыть состоятельный вельможа в такой лачуге? Да любой уважающий себя зурольд постесняется сюда зайти». Офицер решительно направился к двери деревянного дома и открыл ее размашистым ударом ноги. Надо было сообщить хозяину заведения о конфискации животных в пользу армии, а заодно, раз уж зашел, стребовать с него бутылку вина. Согласно королевскому указу, кормежка офицерского состава в придорожных заведениях с начала военных действий осуществлялась бесплатно.
- Эй! Есть тут кто живой?! - заорал вояка прямо с порога. - А ну, бегом ко мне! Я спешу по государственным делам! Офицер Его Величества жела-а-а…
Слова застряли у горлохвата поперек глотки, поскольку то самое Величество, от имени которого служивый собирался забрать драганов, сидело за столом и строго смотрело в его сторону.
- Виноват, Ваше Величество, разрешите обратиться?! - слегка дрожащим голосом просипел Гронтуд.
- Кто такой?! - раздраженно взглянул на вошедшего призрак короля, мастерски созданный Парзингом.
- Командир роты восьмого пограничного круда зурольд Гронтуд!
- Что вы здесь делаете?
- Осуществляю переброску вверенных мне сил на юг.
- Я спрашиваю, что вы делаете в этой забегаловке? - повысил голос «монарх».
Офицер уже сообразил, кому принадлежат драганы, и начал сочинять ответ на ходу:
- Так, это… Дом мне показался подозрительным, вот я и зашел проверить. Война ведь.
- Ну и как?! Заметили что-нибудь подозрительное?
- Никак нет, - вытянулся в струнку офицер.
- Тогда можете быть свободны.
На ватных ногах офицер вышел, тихо закрыл за собой дверь и двинулся к отряду.
- Чего стали?! А ну, вперед!
Ратники продолжили движение, недоуменно поглядывая в сторону своего командира. То останавливает, то орет не по делу. Кого он там увидел в трактире этом?
Гронтуд ужасно расстроился из-за неудачи. Что мог делать Его Величество в этой забытой Трингором дыре? Да еще в такой подозрительной компании? Идет война, а монарх сидит за одним столом с типами, поразительно похожими на южных соседей. Во время службы на западной границе Критонии зурольд неоднократно участвовал в стычках с потомками грозных зартов (как те себя называли). «А почему я решил, что это был именно король? - задал себе вопрос зурольд Гронтуд. - Где свита, где многочисленные телохранители, где хозяин заведения, который в подобных случаях не отходит от стола?! И где это видано, чтобы сам король обращался к обычному армейскому офицеру на „вы“? Я ведь даже не мирольд. Провели! Как последнего мальчишку провели! Ничего, мы еще посмотрим, кто будет смеяться последним!»
- Отряд, стой! Командирам боевых групп срочно ко мне!
Лишь убедившись, что отряд вышел из деревни, посетители харчевни приступили к трапезе.
- Это тоже военная хитрость? - неуверенно спросил Арлангур.
Еще в замке Крюстана юноша был удивлен, услышав перед отъездом разговор критонского воеводы с Мурландом. Маргудец точно знал, что они отправляются на северо-запад в Батренг, однако Лиртог, прощаясь с берольдом, сказал:
- Отправляемся прямиком на юго-запад и через три дня мы дома.
- Почему вы сказали неправду? - спросил непосвященный, когда отряд выехал за ворота и поначалу действительно следовал в южном направлении.
- Пусть думают, что мы там.
- А если начнут искать?
- Для того и сказал, чтобы не нашли. Враг не должен знать наших планов. В этом и состоит военная хитрость, - усмехнулся Лиртог.
- А что это такое?
- Как бы тебе объяснить… Ты охотник?
- Да!
- На приманку зверя ловил?
- Много раз!
- Здесь почти то же самое, только вместо хищника - противник. Ты подсовываешь ему приманку в виде ложной информации, и он совершает ошибки. Если сумеешь этими ошибками воспользоваться - ты выиграл.
- А разве Мурланд нам враг?
- Он, может, и нет, а вот его дядя - человек опасный.
Арлангур вспомнил недавний разговор после того, как критонцы провели нахального вояку. Поэтому и задал вопрос о так заинтересовавшей его еще тогда военной хитрости.
- Самая настоящая, - подтвердил Лиртог. - Мы держали победу над целой сотней, не пролив при этом ни капли крови.
Морда шестилапого монстра высунулась из кустарника и быстро спряталась обратно.
- Варлок просит нас не вмешиваться, пока он не подаст сигнал, - шепотом произнес Ниранд.
Югон понимающе кивнул.
Расстояние между зарослями, в которых прятался рогатый пришелец, и пересохшим озерком, представлявшим собой островок болотной травы посреди голой степи, составляло не меньше ста шагов. Макугаб уловил присутствие поблизости каких-то живых существ и остановился. Он знал, что цель снова двинулась вперед и продолжает удаляться с каждой минутой. Так можно надолго застрять в этом мире! А тут еще кто-то смеет становиться на его пути. «Уничтожу всех!» - внутренне огрызнулся монстр и покинул свое укрытие.
Из болотной травы выскочило черное существо на четырех лапах. «Пора и отобедать, - решил макугаб, но, приблизившись, ощутил присутствие разума в остроухом незнакомце. - Это не человек! Но кто же тогда?!»
«Я - хранитель, - неожиданно прозвучал чужой голос в голове шестилапого. - А ты кто?»
«Уйди с дороги, иначе пожалеешь!» - вместо ответа пригрозил рогатый. Он не ожидал, что разумные обитатели этого мира умеют разговаривать мысленно. К тому же был уверен, что те передвигаются исключительно на двух конечностях.
«Это мой мир, и я его в обиду не дам!» - нахально заявил черный хищник.
«Как хочешь, - макугаб слегка напрягся, накаляя передний роговой отросток. Там, где только что стоял Варлок, образовалась огромная яма сферической формы. - Я же предлагал ему уйти». Монстр продолжил движение, обходя по краю результат собственных трудов, но на его пути снова возник остроухий. Зверь опустился откуда-то сверху в довольно ограниченную зону видимости своего грозного противника. Шестилапый сделал усилие, заставившее надрывно хрустнуть его шейные позвонки, и поднял морду кверху. От непривычки у него закружилась голова: «Надо же, какое высокое!» До сего момента чудовище имело весьма ограниченный обзор в вертикальном направлении, поскольку в его мире не было смысла обращать взор на серую массу низких облаков, постоянно нависавшую над головой. Теперь же меняющиеся обстоятельства переделывали и самого пришельца, стоило монстру лишь обратить на них внимание. Хранитель, сам того не желая, помог противнику. Шестилапый удлинил шею и сделал ее более гибкой, перестроил структуру глаза, слегка видоизменил собственное тело. Даже окраску шкуры изменил, добавив песочных тонов.
«Ого! - с ужасом отметил Варлок. - Он трансформируется. Если с увеличением головы еще и мозгов прибавится, то наше дело - дрянь». Хищник так и не сумел определить природу энергии, которой пользуется его противник. Одно было понятно: к магии она не имела никакого отношения. По крайней мере, к известной хранителю.
Черный хищник попытался нанести разведывательный ответный удар. Осторожность остроухого себя оправдала: небольшой разряд молнии, которым он решил пощекотать хвост противника, неожиданно притянуло к верхним рогам чудовища, где его энергия двукратно усилилась и устремилась обратно.
«Нет, простой магией его не взять, - понял хранитель. - Будем пробовать другие методы». Хранитель увернулся от второго выстрела, который на этот раз оказался более хитроумным и состоял из восьми искривленных лучей, метнувшихся сразу в нескольких направлениях, захватывая теперь уже и верхний уровень. Варлоку опалило усы и обожгло хвост, но к разгадке оружия рогатого пришельца он не приблизился ни на шаг.
Зверь спустился на землю и передней лапой процарапал глубокую борозду в почве. Его самого затрясло мелкой дрожью, а под рогатым монстром стала оседать почва, и тело чужака начали опутывать многочисленные корни. Однако и этого оказалось недостаточно: вокруг туловища макугаба возникла ослепительная вспышка, и прочные путы мгновенно превратились в труху, а невредимое чудище спокойно выкарабкалось из образовавшейся ямы. После второй неудачной попытки Варлок сообразил, что энергия противника является замкнутой. Существовал лишь один способ разобраться в этом, и хищник решительно направился к шестилапому.
Югон, глядя из укрытия на безрассудное поведение четвероногого друга, извлек магический жезл и хотел нанести самый мощный залп, на который только был способен. Его остановил Ниранд:
- Не мешай, он знает, что делает!
Вдруг синий луч накрыл хранителя, находившегося в двух шагах от рогатого пришельца. Сначала показалось, что с остроухим ничего не случилось - тот спокойно стоял на месте цел и невредим, однако через мгновение черный хищник начал таять буквально на глазах и превратился в темную лужицу, быстро впитавшуюся в землю.
Засада, которую устроили боевые маги Гронтуда, была подготовлена по всем правилам военного искусства. Воины Далгании во многом уступали критонцам, но их волшебники значительно превосходили магов Критонии.
Даже такие опытные мастера своего дела, как Юрлинг и Парзинг, не почувствовали чужого присутствия, когда покидали деревню. Поэтому первый удар, пришедшийся на драганов, они пропустили. Когда животные ни с того ни с сего встали как вкопанные, всадники слетели на землю и потеряли еще несколько драгоценных секунд. Почему колдовство не коснулось скакуна, на котором ехал Арлангур, никто из нападавших не понял. Драган юноши, наоборот, ускорил движение, да еще начал брыкаться, пытаясь освободиться от седока. Лихорадочные скачки животного спасли жизнь обоим: подключившиеся к атаке ратники не смогли поразить копьями шарахающуюся из стороны в сторону, быстро убегающую мишень.
Упавших критонцев окружили двумя плотными кольцами. Переднее составляли ратники с оружием наперевес, а позади стояли маги, создавая блокирующий фон. Сражаться в таких условиях было бессмысленно.
- Признаю свое поражение, - Лиртог воткнул свой меч в землю.
То же самое сделали его спутники. Все, кроме Рандига. Несмотря на то что у подростка был лишь деревянный меч, отдавать его врагу будущий вождь не имел права. Сдача оружия означала отказ от лидерства в племени.
- Надеюсь, тут никто не боится мальчика с деревянной палкой? - Воевода попытался решить проблему мирным путем.
- Палка ему больше не понадобится, - покровительственно ответил зурольд. - Мы сумеем защитить малыша от любых бед. Так что пусть выбросит.
Не хотелось открываться перед врагом, но Лиртога вынудили:
- Тогда вам придется самим разоружить подростка. Он сын вождя и оружия не бросит.
«Вот это добыча!» - обрадовался командир ратников. Он имел представление о некоторых обычаях южных племен и знал, что будущий вождь скорее погибнет, чем отдаст оружие врагу. Не желая отступать от своих слов, офицер позвал к себе опытного воина и тихо прошептал:
- Сразись с пареньком, но смотри не порань его. Твоя задача перерубить деревяшку. И помни: перед тобой не простой боец. После поединка не забудь поклониться.
Ратник, как и его командир, также служил когда-то на границе с Критонией, поэтому в особых наставлениях не нуждался.
- Будет сделано, - кивнул он и направился в кольцо окружения.
Арлангуру, в конце концов, удалось справиться с разгоряченным драганом. Животное остановилось, и юноша спешился. В таком положении думалось легче, а ситуация требовала серьезных решений. «Что произошло? Откуда взялись вооруженные люди? Почему под критонцами скакуны остановились, а мой, наоборот, рванул как угорелый? - Вопросы один за другим буравили голову мальчика. Перед тем как его драган скрылся в лесу, сын охотника успел оглянуться и увидел своих спутников в плотном кольце воинов. - Значит, они живы. Их взяли в плен. Надо выручать».
Выезжая из деревни, юноша со стыдом обнаружил, что совершенно забросил уроки Варлока. Парень начал быстро вспоминать действия, направленные на разрушение чар, представляя их в уме. Не зря хранитель заставлял его повторять пройденный материал при любом удобном случае. Правда, непрерывно прыгающая спина животного являлась не слишком подходящим местом для занятий, но выбирать не приходилось. Когда еще появится свободная минутка?
Полностью нейтрализовать заклинания боевых магов ученику хранителя таким способом не удалось. И все же направленное колдовство претерпело некоторые изменения. Вместо того чтобы остановить скакуна, оно подстегнуло животное.
«Как спасти критонцев? Может, вернуться в замок и позвать друзей на помощь? Но где тогда искать пленников? Пока доеду туда, пока обратно… Нет. Нужно что-то делать сейчас, немедленно! А что я могу один? Ни сражаться, как Рандиг, ни обращаться к магии, как Югон и Варлок, я не умею. Ничего! Какая от меня польза? Только и умею, что охотиться. Толку-то!» Юноша опустил взгляд на землю, рассматривая большой след тразона, натолкнувший парня на мысль об охоте. Находившийся внутри отпечатка стебелек растения еще сочился на свежем изломе, и юный следопыт понял, что царь лесов пробежал здесь совсем недавно. Нудные, как раньше казалось Арлангуру, лекции говорящего зверя о колдунах и волшебниках сами собой всплыли в сознании. Сын Зарлатонга вспомнил о том, как Варлок выходил из трудных ситуаций, не прибегая к магии. «В этом и состоит высокое искусство. Пользоваться даром нужно лишь в случае крайней необходимости», - сказал как-то четырехлапый учитель. «Интересно, является моя ситуация крайней или нет?» - подумал Арлангур.
Юноша пошарил глазами вокруг места своей стоянки. «Ни одного камешка! Ладно, нарежем палок, - взгляд остановился на трех ровных стволах, - чем не копье, только без наконечника? Надо использовать то, что ты умеешь!» - Настроение у подростка изменилось: он отправлялся на охоту.
Момент, когда маленький охотник настиг свою большую добычу, был самым неподходящим для последней: тразон заметил спокойно стоящую посреди поляны жертву и собирался поджарить ее огневым залпом. А тут что-то ударило его по спине. Раз, другой, третий. Хищник взревел, испугав ничего не подозревавшего оленгра, и повернулся. Перед ним оказалась более крупная добыча: драган и человек. Огонь устремился к новой цели, которая поспешила ретироваться. Тупорылый зверь послал еще парочку залпов вслед убегавшим.
«Клюнул, все-таки клюнул!» - ликовало сердце юного охотника, хотя рядом падали сраженные огнем деревья, а земля содрогалась от топота гигантских ног чудовища. Зато хищник бежал туда, куда хотел Арлангур. Охотничий азарт вытеснил страх из души парня, он не забывал мысленно повторять действия против магии огня. Так, на всякий случай, вдруг царь зверей окажется метким стрелком.
После заклинания беспрекословного подчинения в сознании Тенекры царила полная опустошенность. Физическое состояние также оставляло желать лучшего: она чувствовала себя так, словно ее заставили трое суток скакать на драгане и только сейчас разрешили слезть с животного. С визитом верховного мага в положении пленницы произошло лишь одно изменение к лучшему - ее сняли с шеста. Чуть позже тирольдине принесли миску с похлебкой.
- Часика через два за тобой зайдут, дорогая, - пообещал Дербиант перед тем, как снова запереть невесту.
Кандалы на руках тирольдины слегка ослабили, чтобы она могла держать ложку, Агрольду ничего не стоило полностью освободить женщину от железа, но он не спешил этого делать. Ему хотелось, чтобы будущая жена надолго запомнила сегодняшний день. Потом, конечно, будут и другие, немногим лучше нынешнего, но день перед свадьбой должен быть особенным. Тенекра апатично ковыряла ложкой месиво, заботливо предоставленное ей «любимым», когда уши резанул звук отпираемого замка.
«Поесть спокойно не дадут! Неужели так быстро соскучился? Обещал ведь два часа не беспокоить». - Ти-рольдина оторвала взгляд от миски, и ее глаза стали огромными от изумления.
- Вы! Как вы здесь оказались?!
На пороге камеры стояли три даурона.
- Для нас нет ничего невозможного, - сказал лысый чародей, державшийся впереди других.
- Тогда уничтожьте Дербианта. Сейчас же! - Женщина скривилась от боли, поскольку пожелала смерти своему господину. - Вы мне что обещали?! Вот это?! - Пленница потрясла скованными руками.
- Все нормально, - невозмутимо ответил даурон. - Вы хотели стать хозяйкой Трехглавого замка - и вы ею станете. Хотели отомстить за гибель мужа? И эта возможность вам представится.
- Да как же я смогу? Мне теперь даже подумать об этом больно! Знаете, что такое заклинание полного подчинения?! И кому? Убийце Баратлана. - Тирольдина не испытывала особых чувств к бывшему супругу, но по привычке продолжала играть роль безутешной вдовы.
- Конечно, знаем. В подобном заклинании нет ничего страшного. Придет время - и оно вам не сможет помешать. Правда, сначала агрольду нужно немного помочь.
- Да чтобы я!..
- Не перебивайте. Сначала вы, как верная жена, поможете своему супругу занять королевский трон. А потом… Согласитесь, стать вдовствующей королевой гораздо привлекательней, чем прозябать на вторых ролях в Трехглавом замке.
Семена были брошены на благодатную почву, пленница на время замолчала, обдумывая слова даурона.
- Значит, вы не собираетесь сейчас вытаскивать меня из этой башни?
- Пока - нет. Мы пришли сообщить, что готовы предоставить вам свои услуги. Первую - сию секунду. - Лысые чародеи направили ладони на пленницу, и той стало значительно легче. - Заклинание беспрекословного подчинения для нас не проблема. Сейчас мы его слегка подправили. Теперь вам не угрожает полная откровенность в общении с агрольдом.
Одной из составляющих заклинания являлась невозможность лгать своему господину.
- Когда наступит решающий момент, - продолжал даурон, - вы будете освобождены от «подарка» верховного мага.
- И долго мне ждать? Год, два или сто лет? - Тирольдина не отличалась долготерпением.
- Все случится гораздо раньше. Если, конечно, вы будете строго следовать нашим советам.
- Час от часу не легче! Опять подчинение?!
- За все приходится платить. Особенно, если ставишь высокие цели. Надеюсь, вы не против того, чтобы занять трон Далгании?
- Ладно, уговорили, пусть будет трон. Что от меня требуется?
- Для начала - войти в доверие к агрольду.
- Судя по тому, как он обращается с женщинами, У меня другая задача - не отдать концы в «медовый» месяц.
- Затем, - чародей не обратил внимания на реплику пленницы, - выведать все замыслы мужа и сообщить нам. При этом будьте осторожны, не попадитесь на Уловки Дербианта. Агрольд - человек неглупый, наверняка будет проверять, насколько действенно заклинание.
- Вы очень заботливы, но не надо принимать меня за дуру!
- Что вы, мадам! С глупыми людьми мы дел не имеем. Еще один совет: остерегайтесь Хардана. Из окружения вашего будущего мужа он самый опасный. Всего хорошего!
Чужаки вышли из камеры, не забыв запереть за собой дверь. Теперь они действовали крайне осторожно. Им нельзя было оставлять никаких следов своего присутствия, даже магических. Дауроны скрылись в одном из темных коридоров замка, ведущих к подземному ходу.
После их ухода стражник возле камеры сразу очнулся. Он не помнил, что с ним произошло. Точнее, он был твердо уверен в том, что лишь мгновение назад присел. Одно было ему непонятно - почему затекла левая нога?

Предыдущая страница 5 Следующая страница


Сила изгоев 6

Глава 5. ПРИЗНАТЬ ВИНОВНОЙ

Черную древесину, из которой был сделан меч Рандига, за прочность в народе часто называют железной. В бою с юным критонцем его противник на собственном опыте убедился в справедливости такого сравнения. Дерево совершенно не поддавалось рубящим ударам ратника. Несмотря на множество зазубрин на тренировочном оружии, оно работало не хуже настоящего. Сын вождя мастерски защищался, а его атакующие выпады заставляли опытного ратника всерьез опасаться за свое здоровье.
Если бы взрослый воин действовал на поражение противника, бой закончился бы в течение пяти - десяти минут: все-таки за плечами зрелого мужчины было множество выигранных битв, превосходство в физической силе и не единожды проверенное в боях оружие. Но сейчас он не имел права нанести юноше поражающий дар. В этом поединке врагом воина являлся только деревянный меч, который, как и его хозяин, не хотел сдаваться.
В начале боя далганец сражался не столько с подростком, сколько со своими привычками, поэтому на взгляд со стороны малолетний поединщик выглядел предпочтительнее. Затем положение изменилось: боевой опыт начал брать верх над отчаянной молодостью, а сталь - над деревом, пусть и «железным». Еще каких-нибудь пять-шесть ударов - и от оружия критонского паренька могли остаться одни воспоминания.
Вдруг со стороны леса раздался топот приближающегося драгана, и почти сразу его перекрыл грозный рык царя зверей: на далганцев надвигался громадный тразон. Судя по многочисленным огненным плевкам тупорылого хищника, он пребывал не в лучшем настроении и вряд ли собирался мирно прошествовать мимо.
Поединок прекратился сам собой.
- Разойдись! - громко скомандовал зурольд. Новый враг мог запросто уничтожить большую часть отряда вместе с пленниками. Такой расклад командира роты восьмого пограничного круда явно не устраивал. - Перестроиться для уничтожения тразона!
Арлангур едва не врезался в выстроившихся для обороны ратников. Резко поворачивая драгана, он чудом не слетел со спины животного. Юноша обогнул воинов, а преследовавший его хищник пошел напролом. Боевым магам и обычным пехотинцам стало абсолютно не до пленников.
Критонцам только это и нужно было. Блокирующее поле исчезло, и Юрлинг быстро снял чары со всех драганов, кроме того, возле которого стоял Гронтуд.
- Не отдам, - далганец достал меч.
Старший волшебник племени хотел было доходчиво объяснить офицеру его неправоту, но был остановлен воеводой.
- Пусть забирает, - громко крикнул он, оседлав своего скакуна. - Рандиг садись ко мне.
Южане поскакали прочь, оставляя далганцам почетное право разбираться с разгневанным тразоном.
Полтора десятка боевых магов довольно быстро справились с поставленной задачей, пропустив всего один залп тупорылого хищника. К счастью для бойцов зурольда, никто из людей не пострадал. Тразон целился в самую крупную цель и не промахнулся: единственный парнокопытный трофей неудавшейся военной кампании мгновенно зажарился до углей.
Самому Гронтуду едва удалось отскочить от вожделенного средства передвижения. «Ненавижу тразонов!»- мысленно прорычал офицер, с тоской глядя на горстку пепла. Желание преследовать сбежавших пленников пропало. Пехотинцу никогда не догнать всадника, а если его отряд не поспеет в пункт назначения к сроку, у него могут быть неприятности. Похлеще нынешних.
- Уходим, быстро! - с трудом придя в себя через минуту после трагедии, выдавил Ниранд. Лицо бывшего лесного министра выдавало нечеловеческую боль.
- Он убил Варлока? - не мог поверить в случившееся Югон.
- Не совсем, - мрачно ответил лесничий, продолжая морщиться. - Давай поторопимся.
- Как можно убить «не совсем»? - Верховный маг бросился за братом короля к спрятанным в укромном месте драганам.
- Потом, все потом! Час это чудовище будет стоять на месте, затем снова продолжит путь. Видел, как он изменился? Вдруг догадается удлинить себе ноги? Тогда он раньше нас окажется в Батренге.
-Если этот монстр одолел хранителя, какие у нас шансы? - Югон находился в подавленном состоянии. Еще никогда волшебник не чувствовал себя таким беспомощным.
-Да успокойся ты наконец! Не одолел он меня.
-Что??? - Маг даже остановился.
-Я сам подставился под удар! - продолжал на ходу отвечать человек, которого Югон уже и не знал, кем считать.
-Но… - седой волшебник подавился воздухом.
-Если Ниранду было позволено гостить в моем сознании, то почему я не могу нанести ответный визит? Пока есть возможность.
-Я никогда не слышал об обратном переходе, - растерянно пробормотал избранный.
-Ты прочитал все книги в пещерах Рамхаса?
-Нет, конечно. До некоторых даже не добрался.
-Теперь придется, - Ниранд вскочил на драгана.
-Ты… вы… точнее…
-Не мучайся. Я отзываюсь и на Варлока, и на Ниранда. Хранителем назовешь - тоже не ошибешься. Только теперь человек хранит зверя - пришла его очередь.
-А вы узнали, что за монстр свалился на нашу голову? - Избранный решил обойтись без имен.
-Нет, но удалось выяснить, какой магией он пользуется. О самом же чудовище попробуем добыть сведения в пещерах Рамхаса. Может, заодно разузнаем, как нас с Нирандом снова отсоединить друг от друга.
-Какими же чарами пользуется шестилапый, если их даже уловить невозможно?
-Для атакующих выпадов чудовище использует инициирующую расщепление энергию высокой концентрации, замкнутую на себя.
- Это еще что за… Ты доходчивей объяснить не можешь?
- Для этой сложной штуки более простого объяснения пока не существует. Одно могу сказать: ее не почувствуешь до тех пор, пока не окажешься под прямым воздействием.
- Ага, только после этого воздействия уже никому ничего не расскажешь.
- Почему же? Случаются ведь исключения, - усмехнулся хранитель.
- И что это нам дает? - не отставал маг.
- Ты когда-нибудь слышал о магии Нерха?
- Волшебник-одиночка из простых смертных, пытавшийся сделать своими рабами верховных магов? Рассказывал мне дед такую сказку.
- Вот видишь, среди твоих эта история ходит как сказка. А ведь Нерху почти удалось выполнить задуманное.
- Каким образом?
- Этого я не знаю. Но вид энергии, которой чародей уничтожал своих врагов, имеет сходство с нашим случаем. Самое главное - тогда нашли способ одолеть непобедимого. Наверняка такое важное событие занесли в какую-нибудь книгу. Осталось только ее найти.
Всадники пустили драганов в галоп, устремляясь на северо-запад.
Ожидание судебного разбирательства длилось более суток, и все это время Терну никто не беспокоил. Держали девушку в отдельной камере, три раза в день приносили пищу, на все ее возмущения не обращали никакого внимания. Наконец, два охранника приказали следовать за ними и препроводили «воровку» из тесной каморки в просторное помещение с большими окнами, выходившими на базарную площадь. Девушка почему-то думала, что в зале суда будет много народу, но здесь находились только те, с кем в этом городе ее свел несчастный случай: купец, охранники, свидетели. Исключение составлял лишь судья, который сразу обратился к подозреваемой.
- Суть дела нам понятна, - сказал он лениво. - Ты не желаешь облегчить свою душу чистосердечным признанием?
- Какое признание? В чем? В том, что этот так называемый купец сначала прикинулся немощным старцем и попросил о помощи, а когда эту помощь получил, то обвинил меня в воровстве?
- Закрой рот, обвиняемая. Мы поняли, что чистосердечного признания не дождемся. В таком случае тяжесть совершенного преступления возрастает, - так же лениво продолжил судья, вороша свои бумаги. - Воровство при отягчающих обстоятельствах карается штрафом в пятьдесят едургов, которые должны быть внесены в городскую казну немедленно. У тебя с собой, случайно, нет пятидесяти золотых?
- Какие деньги? Я же не виновата! Это их надо судить, а не меня…
Обвинитель махнул рукой, и охранник заставил замолчать пленницу, закрыв ей рот ладонью.
Та, естественно, не могла стерпеть столь бесцеремонного обращения и цапнула охранника за палец.
- Я ведь могу тебе и кляп в рот засунуть, - пригрозил Укушенный. - А ну молчать, когда его степенство оглашает приговор!
- Нанесение телесных повреждений стражу порядка при исполнении, - монотонно добавил судья. - Плюс еще десять едургов. Будешь платить?
Терна отвернулась, чтобы не сказать все, что вертелось у нее на языке.
- Значит, денег у тебя нет, - констатировал представитель власти и вновь зашуршал бумагами… - Воровка, отказывающаяся платить штраф, выставляется на аукцион немедленно после окончания судебного заседания.
Судья демонстративно захлопнул папку с бумагами и встал.
- Полагаю, не стоит понапрасну тянуть время. Суд окончен, подготовьте товар к продаже. Через полчаса штраф должен быть уплачен в городскую казну.
Девушке скрутили руки за спиной.
- Будешь кричать - заткнем рот грязным вонючим кляпом, - строго предупредил охранник. - Не будешь- дадим дельный совет.
- Не дождетесь, - огрызнулась пленница, опалив служивого гневным взглядом. Тот лишь пожал плечами и подтолкнул девушку к выходу.
Рынок рабов в Батренге оказался гораздо представительнее столичного - сказывалась близость к границе с Зирканой, где рабский труд применялся гораздо чаще, чем в Далгании.
- Не вздумай брыкаться на рынке. С особо строптивых во время торгов срывают одежду, - предупредил охранник.
Когда девушку вывели на помост и ударили в бубен, народ вокруг оживился. На центральном базаре города начиналось грандиозное шоу под названием аукцион. Сначала заработали зазывалы, имевшие процент с выручки. Они старались во все горло, описывая прелести «товара». Только сейчас Терна вдруг узнала, какие у нее шелковистые волосы, обворожительные глаза, упругая грудь, тонкая талия и… Выставленные на публичное обсуждение подробности строения отдельных частей ее тела вогнали девушку в краску.
- Начальная цена - шестьдесят монет! Всего шестьдесят монет за это сокровище! Вдумайтесь, господа! - ретиво принялся за дело аукционист - холеный тип в роскошном зеленом костюме. Он постоянно поправлял редкие волосы и время от времени проверял, на месте ли лацканы пиджака.
- Семьдесят! - поднял руку толстый мужчина, подобравшийся к помосту одним из первых.
- Вижу-вижу, в вас заговорил настоящий мужчина. Но что такое семьдесят монет? Это всего на десять больше того минимума, о котором и говорить не стоит, а когда смотришь на эти плечи, эту шею, эту…
- Сто! - донеслось из дальних рядов.
- Уже лучше, - усмехнулся аукционист, мысленно подсчитывая свои барыши.
Как же Терне хотелось пнуть его ногой! Такая возможность ей представлялась не один раз, и лишь предупреждение охранника удерживало от столь безрассудного поступка. Терна понимала, что сделает хуже только себе, да еще порадует собственной наготой толпу.
Дальнейший рост цены замер на ста тридцати едургах. Толстяк, первым начавший поднимать цену, уже предвкушал удачу, как вдруг раздалось:
- Сто пятьдесят!
Новую цену назвал тот самый купец, который поймал девушку «с поличным».
- Отлично! - обрадовался аукционист. - Наконец- то мы подошли к настоящей цене за этот роскошный товар. Могу заявить вам с полной откровенностью: такой красавицы наш рынок еще не видел. Кто даст больше? Не стесняйтесь! Подумайте: она может стать вашей полноправной собственностью!
Толстяк вытащил два кошелька, пересчитал наличность и, раздосадованный, пошел прочь от помоста. Остальные молчали. Однако опыт проведения многочисленных торгов подсказывал обладателю зеленого костюма, что из толпы еще можно выжать один-два десятка золотых, нужен только толчок.
- Господа, глядя на эту обворожительную фигурку, мне что-то стало совсем жарко. Представляю, какой огонь у нее под платьем! А вы можете представить? - Это была явная провокация, рассчитанная на несдержанность пленницы, к которой аукционист подошел почти вплотную.
Но трюк не сработал. Терна увидела знакомого купца, и на сердце у нее похолодело.
- Кто это? - шепотом спросила она у одного из зазывал.
- Серьезный мужчина. Один из богатейших на нашем рынке. Как правило, он и покупает всех воровок.
- Вот гад!
- Зря ты так! Говорят, он поставляет наложниц самому Диршану - владыке Зирканы. Представляешь: будешь жить во дворце, кушать лучшие кушанья, спать на самых мягких подушках…
- Я этого Диршана в первую же ночь самой мягкой подушкой и придушу.
- Все вы так вначале говорите…
Тем временем аукционист испил водицы, чтобы загасить разгоревшийся внутренний огонь.
- Похоже, сегодня мы не дождемся достойного предложения. Придется отдавать по дешевке. А жаль. - Продавец еще раз окинул базарную площадь цепким взглядом. От его внимания не укрылось какое-то оживление справа от помоста, где отчетливо была видна белобрысая голова высокого парня.
- Сто пятьдесят едургов - раз! Сто пятьдесят едургов - два! Сто…
- Стойте! - Наступившую перед решающим моментом тишину разорвал юный голос.
- Внимание! На торгах появляется новый участник, интересно, какую цену назовет молодой человек?
Угроза быть отправленной в чужую страну сильно подействовала на девушку. Она понимала, что шансов сбежать из дворца владыки у нее практически не будет. «Неужели никто не перебьет цену? Даже пусть это будет хоть тот толстяк. Кто угодно! Меня нельзя увозить из Батренга! - Девушка молила судьбу о спасении. - Они что, ничего не понимают?» Отчаяние цепями сковало бедняжку, слезы заблестели на ее красивых глазах.
Знакомый голос вывел несчастную из шока, и она принялась жадно выискивать глазами знакомое лицо: «Все-таки не обманула предвестница! Вон он, почти рядом!»
- Двести! - наконец откликнулся Арлангур. Пауза, в течение которой он молчал, потребовалась для подсчета денег, полученных Лиртогом от бывшего лесничего.
- Мурланд, тебе не кажется, что пора бы и остепениться? - Дербиант специально отложил свой отъезд на сутки, чтобы решить важную семейную проблему.
- Вы по поводу женитьбы, дядя?
- Да.
- Сначала мне бы хотелось немного увеличить свои владения, а потом уже вешать на шею хомут.
- Неправильно мыслишь, племяш. Брак, он для того и существует, чтобы с его помощью улучшать свои дела. Если, конечно, на плечах голова, а не мешок с опилками.
- Да где же сейчас найдешь невесту с солидным приданым? Я только одну и знаю - вдову Баратлана. Но, насколько мне известно, тут я слегка опоздал с предложениями. - Берольд криво усмехнулся.
- Ты правильно заметил. Вот видишь - я иду на жертвы ради общего дела. Этот брак значительно укрепит наши позиции в организации. А ты? Что ты сделал ради нашей миссии? Подписал королю бумаги, согласно которым мне прямая дорога на виселицу? - Дербиант знал, когда нужно пускать в ход козырную карту. Ведь подпись Мурланда на тех документах была равносильна предательству, со всеми вытекающими для младшего родственника последствиями.
- Меня заставили… - Племяш переменился в лице.
- Я за прошлое тебя не виню, - с нажимом продолжил агрольд. - Я спрашиваю, что ты готов сделать в будущем?
- Все, что мне подскажете вы, - тяжело выдохнул Мурланд.
- Вот это другой разговор. Мне нужен надежный человек неподалеку от Ледяных озер. Лучше тебя не сыскать, поэтому замок Крюстана должен стать твоим.
- Но как?
- Думаешь, дядя не заботится о благополучии своего племянника? Напрасно. У Крюстана есть родная сестра, к которой после смерти брата переходит все имение. Соображаешь?
- Это та толстая баба с крикливым голосом? - Лицо Мурланда перекосило от ужаса.
- Какая тебе разница? Я тебя что, спать с ней заставляю?
- Но мне же придется с ней на людях показываться.
- И тебя волнуют такие мелочи?! Я считал тебя более разумным.
- Раз вам все равно, может, поменяемся? - с надеждой спросил берольд.
- Не понял, - опешил агрольд.
- Я возьму Тенекру, а вы - Крислинду.
- Нельзя. - В голосе Дербианта зазвучали угрожающие нотки. - Тут ты действительно опоздал, племяш. Наша помолвка объявлена, и отступать уже поздно. К тому же я наложил на свою невесту заклятие беспрекословного подчинения. Тебе нужна женщина, подчиняющаяся другому мужчине?
- А вдруг Крислинда не согласится? - хватаясь за Последнюю соломину, спросил берольд. - Брак между равными должен быть совершен по обоюдному согласию, если у невесты нет отца или старшего брата.
- А мы ее сейчас и спросим. - Дербиант специально отвернулся от своего родственника, чтобы скрыть прорывающуюся ухмылку. Агрольд дернул за шнур вызова слуги. - Позовите берольдину.
Женщина появилась в дверях через пять минут. Тяжелое дыхание свидетельствовало о том, что она боялась опоздать.
- Вы меня звали, агрольд?
- Да, Крислинда. Вы помните тот неприятный случай в темном коридоре?
- Еще бы! Конечно, помню! - эмоционально произнесла дама, и трудно было понять, чего в ее ответе больше - возмущения или удовольствия.

Предыдущая страница 6 Следующая страница


7 Николай Степанов

- Я нашел виновника. Знакомьтесь: берольд Мурланд, мой племянник.
- Так вот кто это был! - Толстуха прошлась по фигуре молодого человека жадным оценивающим взглядом.
- Он, конечно, молод и горяч, но учтите: у него самые серьезные намерения, - почти скороговоркой проговорил Дербиант.
- Точно? - обмерла от счастья женщина.
- Слово агрольда! - торжественно объявил вельможа. - Я вас тут оставлю вдвоем решить возникшие вопросы, но если мой племянник опять проявит несдержанность - только позовите. Я с ним быстро разберусь.
- Ну что вы, - ласково прощебетала сестра Крюстана. - Я хорошо понимаю порывы молодости. Сама такая.
Дверь за Дербиантом закрылась.
- А знаете, берольд, - проворковала Крислинда, - ваш дядя зря назвал небольшое приключение в коридоре неприятным. Я предлагаю начать с того места, на котором мы остановились, если у вас действительно серьезные намерения.
«Если бы мне кто рассказал, что там было, в этом проклятом коридоре! - в ужасе пятился от пылкой невесты Мурланд. Спина уперлась в шкаф. - Все, бежать некуда. Сейчас я узнаю и про начало и про окончание».
На самом деле, зажатый между шкафом и берольдиной вельможа мог спокойно покинуть комнату: ни дерево, ни стена за его спиной не имели магической зашиты и для специалиста по прохождению сквозь стены преградой не являлись, но еще раз навлечь на себя гнев агрольда «молодой и горячий» мужчина не рискнул. Из двух зол стараются выбирать меньшее. Причем не по габаритным размерам.
- От драганов лучше избавиться, - предложил Лир- тог, когда на горизонте показались стены Батренга.
После столкновения с ратниками Гронтуда критонцы и Арлангур больше не заезжали в населенные пункты. Они скакали, не останавливаясь даже ночью, несмотря на риск встретиться с хищниками… К счастью, звери не проявляли излишнего любопытства: массовые перемещения вооруженных людей с севера на юг не на шутку встревожили зубастых обитателей леса.
- Жалко, я почти полюбил своего драгана, - сказал Парзинг.
- Ты же слышал указ короля - всех скакунов на войну. Начнут отбирать, и на нас внимание обратят, - начал объяснять Юрлинг.
- Да я все понимаю! Но ведь дальше придется идти пешком…
- Ничего страшного, ноги размять полезно.
На этот раз критонцы не рискнули идти к воротам города вместе. Сначала послали Парзинга и Арлангура. Те прошли беспрепятственно, заплатив всего одну золотую монету за двоих. Остальных критонцев пропустили за две. И никто прохожих пристально не разглядывал, не ощупывал ауру входящих магомерами. Складывалось такое ощущение, что Батренг не торопился выполнять указ Его Величества о введении чрезвычайного положения. Имеешь деньги - значит, достоин быть гостем.
- Ниранд просил остановиться в гостинице возле центрального рынка, - напомнил воевода своим спутникам.
- Зачем идти туда, где больше всего охранников? - засомневался Юрлинг. - Как бы опять не попасть в переделку.
- Он просил, - твердо сказал воевода. - Мне бы не хотелось игнорировать советы потомка великого Транзинга.
- Ну что ж, идем в центр, - согласился волшебник.
Бывший лесничий имел полное представление о городе Дербианта, где деньги определяли все. И он специально снабдил критонцев крупной суммой, чтобы те смогли расположиться в самой дорогой гостинице. Клиент такого заведения автоматически становился весьма уважаемым человеком вне всяких подозрений, будь он хоть трижды критонец.
Когда путники вышли на рыночную площадь, Арлангур, увидев огромную толпу, решил, что там дают представление.
- Давайте немного посмотрим, - умоляюще взглянул он на Лиртога.
Воеводе совершенно не хотелось задерживаться в людном месте, но он считал себя обязанным пареньку, который спас их от позорного плена.
- Ладно, пойдем, только ненадолго. Они приблизились к толпе.
«Что это? Терна стала артисткой? Но почему она связана? Почему нет никаких декораций?» - Вопросы возникали в голове юноши один за другим. Слова разодетого хлыща не сразу дошли до сознания Арлангура. - «Ее продают как рабыню?!» - Рука сжала древко копья до хруста в пальцах. Рандиг, шедший сразу за своим другом, дотронулся до его плеча.
- Что случилось? - спросил он на ломаном далганском.
- Это моя девушка! - прорычал сын охотника так, что толпа вокруг не могла не обратить на него внимания.
- Ну так выкупай ее, если богат, - насмешливо бросил кто-то из окружающих. - А то сейчас торги закончатся и увезут твою красавицу далеко на север.
Купца, предложившего за живой товар максимальную цену, здесь хорошо знали.
- Мне нужны деньги, - обратился белобрысый к старшим спутникам.

Глава 6. КОНКУРЕНТ

Еерчоп потратил уйму времени, чтобы проверить свое предположение. К. несчастью, оно полностью подтвердилось: шестилапое чудовище точно знало, где находится Линория. «Какой настырный тип! От такого легко не отделаешься!» - сокрушался слуга Дёрбианта, обнаружив пятирогого монстра.
Разрушитель скрупулезно исследовал местность между бывшим водопадом и домиком, приютившим двух похищенных женщин. Именно по этому пути и двигался пришелец из Урозненного мира. «Чем же он опасен, если даже в сотне шагов от зверюги все мое естество внутренне содрогается?» - спрашивал себя дух. Еерчоп по воздуху опередил шестилапого и нашел место для предстоящей битвы. «Хватит дрожать, надо действовать. Заодно и посмотрим, чего стоит это страшилище. Может, я зря его опасаюсь?»
Заброшенные каменоломни похититель принцессы выбрал как наилучшую арену для выяснения отношений со страшилищем.
«Главное - не рисковать, - уговаривал он сам себя. - Без меня этот гад быстро расправится и с Линорией и с Гердилиной. Такого кочергой не переломишь. Даже виртуозного владения инструментом няньки будет недостаточно».
Макугаб вышел к карьеру, где раньше добывали строительный материал для зданий Шроцгена, и, не сбавляя скорости, продолжил движение по грудам мелкого гравия.
- Эй, урод! - Из-за громадного валуна показался Еерчоп, мысленно подбадривавший самого себя. - Ты не меня случайно ищешь?
Монстр прекрасно понял смысл сказанного, но решил проигнорировать грубияна. Во-первых, шестилапый искал не его, а во-вторых, дух стоял в стороне от намеченного маршрута и не мешал охотнику за непосвященными.
«Нет! Гляньте на этого красавца!» - мысленно возмутился разрушитель. - Я с ним беседую, а он и рогом не ведет. Никакого воспитания!» Разрушитель переместился вперед.
- Куда собрался, многорогий? - Еерчоп проявился прямо перед носом макугаба. - Дальше дороги нет! Видишь - я тут стою!
Подозрительное свечение переднего отростка на морде чудовища осмелевшему привидению как-то не понравилось, и оно резко сместилось в сторону, оставив на прежнем месте отражающий барьер - заклинание чисто оборонительного характера. Любое атакующее колдовство, наткнувшись на него, должно было вернуться обратно к своему создателю, Любое, но не это. Дух со стороны увидел, как узкий луч столкнулся с барьером, на мгновение замер, увеличившись в диаметре в несколько раз, распылил огромную глыбу каменного утеса, встретившегося на пути. Раздался страшный грохот, нависавшая над пещерой часть скалы рухнула вниз.
«Впечатляюще! - восхитился специалист по разрушениям, увидев в пришельце достойного конкурента. - Не зря он мне сразу не понравился. Такая лавина кого хочешь успокоит».
Шестилапый между тем продолжал двигаться дальше, словно ничего не произошло.
«Соприкосновение с моей магией только усиливает его мощь. - Голова Еерчопа почти скрипела от переполнявших ее тяжких дум. - Хорошо придумано! Хоть закидай его самыми убийственными заклинаниями - все окажется монстру на пользу. Чем же его взять? Прет, как лавина! Хоть бы чихнул ради приличия!» Мысль о лавине прочно засела в голове духа, и он снова поднялся в воздух.
Макугаб уверенно двигался вперед, пока не уперся в отвесную скалу. Покрутив головой, гость из Урозненного мира увидел неширокий проход и направился прямиком туда, на несколько секунд задержавшись перед рукотворным ущельем.
«Вот ты мне и попался!» - злорадно усмехнулся разрушитель, потирая руки. Он дождался, когда монстр пройдет несколько метров в глубь штольни, и направил свои усилия на отвесные стены ущелья. Камнепад получился знатным, и минуту спустя от прохода в скале остались одни воспоминания. Работая по своей основной специальности, Еерчоп постарался на совесть. «И стоило его бояться? Дело-то оказалось пустячным». Посчитав задачу решенной, дух спокойно отправился на север, оставив на месте поединка груду валунов, вполне пригодных для возведения не одного десятка домов.
Однако потусторонний слуга Дербианта не подозревал, что его радость оказалась преждевременной. Не прошло и десяти минут, как куча камней стала понемногу оседать. Сначала зашевелился самый крупный кусок скалы. Он покачался с боку на бок, а затем просто рассыпался на мелкие части, освобождая из каменного плена пятирогую морду, изменившуюся до неузнаваемости. Теперь она стала более вытянутой и еще менее симпатичной. За ней из развалин начала выползать шея монстра, которая все не кончалась и не кончалась. Появились шесть конечностей, ставших совсем крохотными. Они плотно прилегали к змееподобному телу, завершавшемуся острым хвостом. Макугаб посчитал такую форму наиболее удобной для того, чтобы выбраться из завала. «В следующий раз надо будет уничтожить этого нахала, - решило для себя чудовище. - Не люблю, когда меня задерживают. Даже ненадолго». Передвижение на брюхе делало пришельца менее заметным, и макугаб продолжил путь уже в новом обличье.
- Ваше Величество, я начинаю ревновать. - Зарна с ногами забралась в любимое кресло короля.
- Мое сердце не принадлежит ни одной женщине и ты это прекрасно знаешь. - В другом кресле сидел король. Он с нетерпением ждал новостей из имения мирольда Горлинда, где по приглашению сына вельможи - Ронкула (втайне от отца) несколько дней гостила главная фаворитка Бринста.
- Да какие женщины?! - Ворожея состроила обиженное личико. - Я имею в виду вашего нового слугу, у которого вместо двух ног - четыре, и все четыре - с копытами. Он смотрит на своего хозяина такими влюбленными глазами!
- Не обращай внимания, - перебил красотку монарх. Бринст сам не мог привыкнуть к взгляду Дронгиада, и любые разговоры на эту тему раздражали Его Величество. - Он всего лишь телохранитель.
- Да?! Похоже, он так добросовестно охраняет ваше драгоценное тело, что доступ к нему всем остальным становится невозможным.
- Не припомню ни одного случая, когда невозможное тебя останавливало. Надеюсь, на Ледяных озерах с Ронкулом все тоже прошло гладко?
- Фи, какой вы, однако, деловой! Нет, не все. И не гладко. Вы себе представить не можете, как мне тяжко было общаться с этим закомплексованным мальчиком! Он краснеет от одного вида случайно оголенного женского плеча. А забудешь застегнуть пару пуговиц на дорожном платье - так его всего трясет!
- Полагаю, он при этом не терял дара речи?
- Наоборот, просыпались такие ораторские способности - не остановишь! Представляете: разговоры, разговоры, разговоры… только одни разговоры на протяжении трех суток? Я от них безумно устала! Моя нежная душа просто истерзана и молит о немедленном исцелении, - почти простонала обольстительница. - А почему у вас в спальне новая кровать?
Неожиданный вопрос обладательницы нежной души, уставшей от разговоров, не застал Бринста врасплох.
- Старая надоела, - отмахнулся он.
- А я? - моментально встрепенулась Зарна.
- Что - «ты»? - На этот раз женщина поставила собеседника в тупик.
- Я не надоела своей болтовней? А то, может, мне уйти? - Фаворитка знала, что монарх ее не отпустит, пока не услышит полный отчет о проделанной работе, а потому могла позволить себе покапризничать. - Фрейлина не вправе докучать своему королю.
- Уходить не надо. Кто же еще позаботится об истерзанной душе фрейлины, если не король? Не возражаешь, если лечение мы начнем прямо сейчас?
Женщина не возражала…
Через два часа Бринст покинул свою опочивальню и в сопровождении неотступного Дронгиада направился в бежевый кабинет. Теперь он знал, где находится месторождение ярохтанов. Кроме того, ему стало известно о тайнике, в котором мирольд прятал наиболее крупные экземпляры. «Просто золото, а не девочка!» - восхищался монарх сообразительностью фаворитки, хотя этой «девочке» далеко не вчера перевалило за тридцать.
- Самое простое - неожиданно заявиться в гости и строго спросить: «А не прячете ли вы от своего короля чего-нибудь ценного?» - В своем кабинете Бринст любил рассуждать вслух. - Конечно, в военное время это сурово карается, но что я получу в результате? С одной стороны - деньги, которые мне так необходимы, а с другой - разлад в отношениях с мирольдами Ледяных озер. Этого допустить нельзя. Что посоветуешь, Дронгиад?
- Ты самый лучший! - с жаром ответил парнокопытный.
- Спасибо за поддержку, - тяжело вздохнул монарх. - Жаль только, что не все подданные об этом знают. Некоторых приходится укорачивать на голову, для того чтобы вбить туда эту нехитрую истину.
- Кого надо бить? - Бережник принял боевую стойку.
- Пока никого. - Бринст поднял правую руку, жестом велев собеседнику помолчать, и продолжил монолог: - Жаль, мы потеряли след Мурланда. Если Зарна утверждает, что берольд все время был на юге, а я его видел совершенно в других краях, значит, племянник Дербианта сумел избавиться от любовной метки. Мало того - молодцу удалось перетащить ее на другого человека. Без сторонней помощи тут явно не обошлось. Впрочем, учитывая компанию, в которой оказался специалист по прохождению сквозь стены, сделать это было несложно.
Седой волшебник и говорящее животное не выходили из головы Его Величества. Что их объединяло? Почему они искали встречи с Дербиантом? Зачем его самого спасли от гибели? Отогнав трудные мысли подальше, король вернулся к более насущному.
- Хм… А если на беднягу Горлинда совершат нападение какие-нибудь злодеи вроде тех же дауронов и отберут его драгоценности? Со мной такое нападение точно никто не догадается связать. Или догадаются? - Бринст почесал затылок. - Секунду! А если сам король затем настигнет грабителей и вернет имущество хозяину? Тогда наверняка не догадаются. Вот забавно получится! Я верну хозяину бриллианты, о которых мой подданный не обмолвился ни словом. Ситуация получится более чем щекотливая. Любой здравомыслящий вельможа поспешит отказаться от части сокровищ, чтобы не лишиться всего. А мне только этого и надо.
Король заерзал в кресле, что свидетельствовало о хорошем расположении духа.
- Вот только дауроны для такого дела не подойдут. Этих нужно уничтожать при любом удобном случае. Но мир ведь не без добрых людей? Правда, Дронгиад?
- Ты самый добрый, - не задумываясь, ответил бережник.
- Что у нас там военный министр говорил о поморах? Посмели голову поднять?! Вот мы их в это дело и втравим. Они до чужого добра жадные.
В кабинет постучали, и на пороге появилась вторая фаворитка короля - Фардина. Несмотря на то что она была моложе Зарны, в споре за королевское внимание фрейлина постоянно проигрывала своей более удачливой сопернице.
- Мой король, ваша матушка просит зайти к ней.
- Хорошо, сейчас буду. - Бринст отправился на третий этаж старого крыла замка.
Королева-мать никогда не вмешивалась в дела государства. Ее резиденция находилась за пределами столицы, и вдовствующая королева лишь изредка наведывалась в гости к сыну. Нынешний визит был кратким, уже завтра она собиралась отправиться обратно.
Цель редких свиданий матери с сыном, как правило, была одна и та же. Старая королева стремилась быть в курсе личной жизни своего «мальчика». Вот и сейчас она попросила его зайти лишь для того, чтобы напомнить о давнем обещании.
- Сынок, через месяц тебе стукнет тридцать девять, а ты даже не собираешься искать себе спутницу жизни. Сколько можно растрачивать себя на недостойных жен-Шин? Хочешь, чтобы Далгания осталась без наследника?
- Не беспокойтесь. Если я обещал жениться до сорока, значит, так тому и быть.
- А как другие семейные дела? - спросила королева. Так она обычно говорила о внучке.
Королева не любила первую жену сына; когда та умерла, неприязнь перенесла на девочку, которую за семнадцать лет ее жизни и в глаза не видела. Зная это, Бринст никогда подробно не рассказывал «любящей бабушке» про дочку. Не стал он этого делать и сейчас.
- Все нормально.
- Ты правильно делаешь, что не представляешь ее при дворе. У короля должен быть сын - наследник. Появление принцессы может вызвать ненужные осложнения.
«Если бы ты знала, почему я прятал дочь после совершеннолетия, то еще больше бы ее возненавидела, - подумал король. - Сегодня я даже не знаю, где она. А ведь дороже Линории у меня никого нет. Хоть бы Еерчоп наведаться догадался, какие-нибудь вести принес…»
- Как вы себя чувствуете? - решил сменить тему монарх.
Тема собственного здоровья у немолодой женщины была любимой, поэтому обо всем остальном она сразу забыла.
- Двести пятьдесят! - поднял цену купец, обвинивший Терну в воровстве. Он даже приподнялся над толпой, пытаясь отыскать глазами неожиданно появившегося конкурента.
- Не поднимай ставки слишком быстро, - шепотом посоветовал пылкому влюбленному Юрлинг.
- Двести шестьдесят! - Юноша постарался назвать сумму спокойным голосом.
- Поди, узнай, что за человек пытается перейти мне дорогу, - шепнул одному из своих слуг поставщик живого товара. - Если у него слишком много лишних денег- можешь взять их себе. Но чтобы без особого шума!
- Будет сделано, - кивнул слуга, выполнявший ранее роль случайного прохожего. Взяв с собой еще двоих из свиты купца, он удалился.
Аукционист расцвел от названной суммы. Еще ни разу на его памяти обыкновенную воровку, какой бы красавицей она ни была, не продавали даже за две сотни. А ведь именно с третьей сотни начинался особый процент в его пользу.
- Молодой человек серьезно настроен на победу. Похвально. Такая красивая девушка стоит любых сокровищ, а деньги - пустое. Сегодня они есть, завтра нет. - В предчувствии крупных барышей оратора потянуло пофилософствовать.
- А деньги у этого молодого человека имеются? - Если участников торга оставалось меньше трех, каждый имел право требовать проверки состоятельности конкурента. Поставщик наложниц воспользовался своим правом, чтобы подосланный убийца точно знал, где жертва держит монеты. Реальный стимул всегда ускорял любое дело.
- Резонное требование, - согласился аукционист, сбросив пиджак и расстегнув ворот рубахи. Ему действительно стало жарко. «Я не я, если не выжму из них три сотни», - подумал он, отправляя к белобрысому одного из помощников, охранявших пленницу.
Сама Терна стояла ни жива, ни мертва от волнения. Ведь за нее сражался любимый человек. Откуда у него вдруг появились сумасшедшие деньги, девушка не задумывалась. «Трингор, прошу, пусть мой Арлангур достанется мне», - умоляла она покровителя Далгании, словно сейчас не юноша боролся за ее свободу, а она пыталась вытащить его из беды.
- Лиртог. - Сын вождя дернул критонца за руку. Подростка меньше всего интересовало происходившее на помосте. Побывав на месте раба, он теперь старался смотреть в другую сторону. Выучка заставляла воина в любой ситуации быть начеку, и мальчик внимательно следил за толпой, отмечая самые незначительные особенности в поведении незнакомых ему зрителей. Кто-то наблюдал за происходящим с сожалением, кто-то - с нескрываемым удовольствием, кто-то - просто из любопытства. И вдруг в этой разношерстной толпе появились трое в серо-зеленой одежде. Судя по их взглядам, наполненным злостью и жаждой наживы, они задумали недоброе.
- Молодец, Рандиг, - похвалил воевода. Ему было достаточно полувзгляда, чтобы определить намерения троицы и распределение ролей в ней.
- Парзинг, хватит глазеть на красавицу. К нам гости со стороны твоего левого уха. Им не нравится здоровье нашего Арлангура, - еле слышно произнес командир критонцев.
Надо отдать должное молодому магу, тот и бровью не повел.
- Хорошо, я их заметил, - спокойно ответил он, хотя Лиртог был уверен, что соплеменник не поворачивал головы. - Твои предложения?
- Двоих сзади я беру на себя. Они здесь для подстраховки, а третий твой. Не пропусти, когда он кинется к цели. Нож у него в левой руке.
- Ага, а в правой стрелка для метания, - уточнил Парзинг. - Скорее всего отравленная, но ею ему уже не воспользоваться.
Помощник продавца живого товара закончил проверку покупательской способности парнишки и поднял обе руки, сцепленные между собой.
- Все в порядке, господа! Сегодня здесь собрались достойные мужчины, двое из которых продолжают борьбу.
Купец добавил еще десять золотых, только чтобы не
слышать голос самодовольного щеголя.
- Двести восемьдесят, - тут же перебил его маргудец.
Сдавленные возгласы, внезапно раздавшиеся оттуда,
где называлась последняя цена, были перекрыты одобрительным гомоном толпы, и поставщик Диршана вздохнул облегченно.
- Двести девяносто! - выкрикнул он.
В ответ - молчание. Зрители повернули головы в сторону юноши. А там двое мужчин выводили из толчеи третьего. Наверное, не выдержал напряжения, сочувственно подумали многие. Благодаря иллюзиям Парзинга все выглядело именно так, хотя на самом деле…
Лиртог уловил момент, когда убийца бросится на жертву, и организовал его помощникам резкую встречу лоб в лоб. Затем он приобнял обоих и потащил дальше от Арлангура. А главный исполнитель вообще ничего не успел понять: куда исчезла многократно испытанная стрелка, почему его ни с того ни с сего перевернуло в двух шагах от цели и уложило на спину? Ситуация слегка прояснилась, когда убийца почувствовал на своем горле подошву обуви незнакомца и услышал отрывистую речь:
- Пикнешь - удавлю!
В качестве основного аргумента прямо перед носом бандита появилась его пропавшая стрелка, направленная острием на своего бывшего хозяина.

Предыдущая страница 7 Следующая страница


Сила изгоев 8

- А вот теперь называй всю сумму, - прошептал Юрлинг.
- Четыреста пятьдесят! - выкрикнул Арлангур.
Ни критонцы, ни деревенский парень никогда не держали в руках больших денег, а потому легко расставались с золотом. Тем более - с чужим.
- Сколько?! - переспросил аукционист. От волнения его прошибло холодным потом.
- Четыреста пятьдесят, - в абсолютной тишине повторил белобрысый.
- Так, это… вот… я думаю… - В голове продавца мгновенно возникла трехзначная сумма комиссионных, которая временно блокировала речь.
Поставщик наложниц также потерял самообладание. По плану ему сегодня нужно было отправляться в Зиркану, но показаться перед Диршаном с пустыми руками он не мог. Владыка вряд ли сумел бы понять проблемы своего поставщика. Времени искать другую красавицу у купца не было.
- Узнай, что с Сантивом! Почему я не вижу результатов его работы? - прорычал он на ухо худощавому слуге в коричневой косоворотке.
- Результатов не будет, - через минуту доложил тот и рассказал о своих наблюдениях.
- Говоришь, они похожи на критонцев? Ладно, посмотрим, у кого денег больше, - сцепил зубы купец и выкрикнул:
- Пять сотен и золотой перстень с ярохтанами в придачу. Он стоит как минимум три сотни золотых.
- Ох!!! - пронеслось над толпой. Горожане желали победы молодому парню, вступившему в неравную схватку с матерым торговцем, но понимали, что перебить названную сумму тому вряд ли удастся. Двухэтажный дом в Батренге стоил дешевле.
- Все пропало! - без сил опустился на землю Арлангур. - У нас нет больше денег.
- Погоди-погоди, сынок. - Азарт не на шутку овладел критонским волшебником. Юрлинг положил руку на плечо юноши и бросил вопросительный взгляд в сторону вернувшегося Лиртога.
- Парень спас и Рандига, и всех нас. Камень по праву принадлежит ему, - ответил воевода.
- Держи. - Старший маг вручил растерявшемуся юноше ярохтан. - Вставай и продолжай борьбу.
- Похоже, наши торги подошли к концу. - Речь хотя и вернулась к аукционисту, но звучала как-то вяло. От прежнего лоска не осталось и следа. Как в голосе, так и во внешности. - Товар обрел свою настоящую цену и переходит в собственность…
- Я еще не сказал свое слово! - раскатом грома пронесся над толпой молодой голос. Арлангур сам не ожидал от себя такой твердости. - Вот моя цена!
Юноша поднял над головой вытянутую руку. В лучах солнечного света ярохтан величиной с яйцо туркрыла вспыхнул как факел, ослепляя своим блеском изумленную толпу.
- Мы должны проверить подлинность камня, - вкрадчиво произнес аукционист, избавляясь от рубахи. Он подумал, что еще пара минут таких торгов - и он упадет.
Арлангур взобрался на помост и передал драгоценность поднявшемуся туда же ювелиру. На базарной площади поднялся такой шум, что никто не расслышал топот драганов, появившихся на центральном рынке.
- Камень настоящий! - через пару минут огласил свой вердикт специалист по бриллиантам.
- А вы знаете, сколько ЭТО может стоить? - Поставщик наложниц уже находился рядом.
- Более, чем кто-либо другой, - спокойно ответил ювелир.
- Тогда, может, узнаем у этого оборванца, у кого он украл ярохтан?
- Я ничего и никогда не воровал! - грозно посмотрел на торговца юноша.
- Интересно. И кто это может подтвердить? - Купец рассчитывал, что за паренька вступятся критонцы, и он сразу натравит на них городскую стражу. Однако иностранцы молчали. - Никто. Значит, ты всего-навсего вор.
- Он не вор! - прогремел над толпой еще один голос, и седой всадник стал пробираться к помосту. Предчувствуя неожиданную развязку шоу, народ охотно расступался перед новым действующим лицом.
- А ты кто такой? Его сообщник? - не унимался торгаш.
- Ты посмел назвать меня вором?! - Югон направил руку в сторону грубияна, и все увидели цвет его ладони.
Самого же купца мгновенно подняло в воздух, где тот завис на несколько секунд, а потом рухнул, проломив помост, построенный для продажи живого товара.
- Полагаю, торги закончены. - Избранный обратил взор на раздетого по пояс мужчину.
- Да, господин. - Аукционист втянул голову в плечи.
- Ярохтан у вас. Немедленно освободите пленницу. Минута - и Терна находилась в объятиях своего суженого, в окружении его друзей.
- Я знала, знала, что найду тебя, - шептала краса вица.
Народ начал неохотно расходиться.
- Господин, а с этим что делать? - К верховному магу подошел патруль городской стражи. Офицер указал на очнувшегося конкурента по торгам.
- А в чем, собственно, дело? - не совсем понял Югон.
- Он оскорбил избранного. Это - преступление. Свидетелей - целый базар, - объяснил командир патруля. - Какое наказание вы ему определите?
- А еще он меня оклеветал! Прикинулся дряхлым стариком, а когда я помогла ему - обозвал воровкой, шурдан поганый! - окончательно пришла в себя Терна.
Лиртог тоже кое-что добавил. Он в двух словах рассказал о неудавшейся попытке убийства Арлангура, в чем пришлось сознаться подручному купца. Последняя новость существенно подпортила настроение седому волшебнику.
- Заберите все его деньги в пользу города, а самого отправьте на общественно полезные работы. Самые грязные.
- Как будет угодно господину, - поклонился командир патруля.
Стражники окружили преступника. Тот попытался воспользоваться чарами, но был нейтрализован Юрлингом.
- Вы с ним поосторожней - мастер второго круга. Если не ошибаюсь, специалист по изменению внешности.
Офицер поблагодарил критонца и достал антимагические наручники. Руки купца плотно сомкнули за спиной и повели его в тюрьму.
- Ну что, тебе расхотелось скалиться? Я ведь предупреждала - со мной лучше не связываться, - не могла напоследок не бросить в лицо врагу Терна.

Глава 7. БРАК ПО РАСЧЕТУ

- Мой господин, к отъезду все готово, - доложил Хардан, подъехав на драгане под балкон, на котором стояли Дербиант с племянником.
- Замечательно. Мы с супругой скоро спустимся, - кивнул агрольд.
После того как Крислинда поворковала с Мурландом в кабинете, любезно предоставленном парочке заботливым дядюшкой, берольд, как человек чести (не без нажима со стороны старшего родственника), был просто обязан жениться на девице.
Свадьбу сыграли на следующий же день - Дербиант привык действовать быстро. Опасаясь, что племянник по глупости мог и сбежать от собственного счастья, дядюшка решил не давать ему времени на раздумья. Чтобы не собирать гостей дважды и сэкономить на свадебных расходах, агрольд в тот же день оформил брак с послушной Тенекрой.
Приглашенных было немного. Хардан съездил в соседний замок к зурольду Вурзану и вкратце рассказал последние новости.
К тому времени действие беспробудного заклинания закончилось. Очнувшись, хозяин имения страшно перепугался, обнаружив исчезновение своих самых именитых гостей. Когда телохранители Дербианта с пристрастием задали ему совершенно простые вопросы, на которые тем не менее Вурзан не смог ответить, тот заволновался еще сильнее. Никто из людей зурольда не знал, почему его дворец на пару дней превратился в сонное царство и куда исчезли агрольд с тирольдиной.
Смотритель приехал как раз вовремя. Организация поисков еще только начиналась, а потому и вельможам и телохранителям не пришлось долго собираться. Они прямиком отправились на званый пир.
- Первое, что тебе как новому хозяину имения нужно сделать, - наставлял агрольд племянника перед отъездом, - это прибавить жалованье охранникам и снизить налоги. Крестьяне и воины должны видеть в тебе благодетеля. Через год наверняка найдутся очень веские причины вернуть все обратно, но сейчас важно дать понять этим ничтожествам, что к власти пришел добрый господин.
- Как я могу поднять плату одним, если поступления от других сократятся!? Вы знаете, что осталось от казны Крюстана?
- Заплатить за свою свободу меньше я просто не мог. Или ты считаешь, что жизнь твоего дяди ничего не стоит?! - Вопрос был сформулирован таким образом, что отрицательный ответ и не подразумевался.
- Что вы, дядя! Ваша жизнь для меня бесценна! - горячо возразил Мурланд.
На самом деле Ниранд не особо интересовался, какую сумму можно изъять из казны Крюстана, когда вместе с агрольдом посещал сокровищницу.
- Услуги верховного мага стоят дорого, - объяснил лесничий, пересыпая монеты из сундука в два объемных мешочка. - Но заметьте - их оплачивает ваш враг.
Дербиант тогда не посмел возразить своему освободителю, зато сейчас нашел правдоподобное объяснение оскудению приданого богатой невесты.
- Может, вы подскажете, как решить денежную проблему? - с надеждой спросил Мурланд. - Небольшой заем меня бы вполне устроил.
Берольд наивно полагал, что после его кошмарной женитьбы (ради общего дела) дядюшка будет щедр не только с пришлыми освободителями. Свою роль в захвате замка специалист по прохождению сквозь стены считал одной из решающих. Однако агрольд ответил довольно резко:
- Какие деньги? Получил шикарное имение - будь доволен. Денег он захотел! А еще чего?
- Да, захотел! - Отказ родственника взбесил Мурланда. - А еще неплохо бы жену-красавицу, несколько сотен опытных воинов, отряд боевых магов и фонтан перед дворцом.
- Может, тебе еще и трон подать?!
- Трон мне и даром не нужен! Претендентов на него и без меня достаточно, причем каждый норовит уничтожить конкурента. Зачем лишние проблемы? Хотя, если пришлось бы жениться на более симпатичной особе, я согласен даже на трон - править-то все равно придется вам.
Первая брачная ночь наложила неизгладимый отпечаток на настроение и внешний вид молодожена. Берольд выглядел крайне измученным: с потухшим взглядом и огромными темными мешками под глазами.
«Да, - глядя на племянника, подумал Дербиант, - что с молодыми людьми делает любовь! А его идея породниться с королевской семьей не лишена здравого смысла. Я столько лет был уверен, что у Бринста сын, что мысли о женитьбе даже и в голову не пришли, когда всплыла правда о дочери. Принцесса ведь имеет право выходить замуж за агрольда? Надо будет выяснить у Еерчопа, сколько ей годков. Может, мне уже пора во вдовцы?»
- Не стоит так убиваться! У женщин в юном возрасте часто бывают проблемы со здоровьем, - попытался утешить родственника агрольд.
- Юной эта драганиха была лет десять назад, не меньше! Да и здоровья у нее на двух таких же Крислинд хватит. Еще и останется! А вот у меня…
- Мои первые четыре жены тоже не выглядели болезненными, но, как видишь, приходится жениться в пятый раз. И я уверен - не в последний. - Дядюшка добавил в голос металла.
- Да вы понятия не имеете, кто она! Я даже голос теперь лишний раз повысить боюсь, не то что…
- Почему?
- У Крислинды, похоже, магический диск вывернут наизнанку.
- Ерунда, этого не бывает.
- Я раньше тоже так думал, пока не наткнулся на старые бумаги Крюстана. Так вот, все оказалось суровой
действительностью. Мою «любимую супругу», - прорычал Мурланд, - в момент посвящения ударила молния. Ей самой ничего не сделалось, зато ее диск так искорежило, что любое обращение к нему грозит окружающим страшными бедами.
- Да ну?!
- А как вы думаете, отчего отец Крюстана съехал с катушек? Сильно повздорил с дочкой после ее шестнадцатилетия. Потому-то старший брат и старался не показывать сестричку своим знакомым. Как он еще рискнул ее однажды отвезти к Бринсту во дворец? Наверное, девица оч-чень настаивала.
- Им надо было обратиться к верховным магам. Избранные легко исправляют дефекты магического диска, - с видом знатока произнес Дербиант. - Разве это проблема?
- Да-да… совсем не проблема. Если не считать того, что верховный маг, взявшийся ее лечить, через час после общения с пациенткой забыл, как его зовут. И больше так и не вспомнил. Даже при помощи своих коллег.
- Ничего, племяш, ты мужик с головой, что-нибудь обязательно придумаешь. - Агрольду было неинтересно слушать про чужие беды. - Сейчас надо решать более важные задачи.
- Для меня поручения будут? - Мурланд почувствовал, что дальше эту тему развивать не стоит, хотя он не все рассказал своему родственнику. В истории с лечением Крислинды все-таки нашелся один положительный момент: женщина с тех пор ни разу не обращалась к колдовству. Почему - новобрачному так и не удалось узнать.
- Я даю тебе три дня на решение хозяйственных проблем, а потом приезжай ко мне. Хочу собрать верных людей.
- А что мне делать с Крюстаном? - спросил берольд,
- Уже ничего. Я забыл тебе сказать: вчера утром Хардан собирался доставить пленников к Вурзану, а те попытались бежать… Что ж, сами виноваты.
- Все трое?
- Нет, Луруд еще пока нужен. Мне передали, что Крюстан не афишировал его присутствие в замке. И получается, что никто не знает о том, что он жив. Нас это вполне устраивает.
- Вы заберете его с собой?
- Да. Он долго жил в замке Баратлана и может знать многие секреты тирольда.
- А как же покорная Тенекра?
- В доме своего бывшего мужа она пробыла недолго. Вряд ли Баратлан успел ей многое рассказать. Да и зачем докучать супруге вопросами о тяжелой утрате? Я же не изверг, - криво усмехнулся агрольд. - Ладно, племяш, мне пора.
Одна пара молодоженов проводила другую и вернулась в опустевший замок.
- Милый, - Крислинда положила свою тяжелую руку на хрупкое плечо супруга, - ты не желаешь…
- Нет! - нервно перебил жену Мурланд. - Ни в коем случае!
- А я уже распорядилась об обеде, - пожала плечами новобрачная. - Что ж, теперь все выбрасывать?
- Погоди, - потряс головой берольд, - а что мы делали в белой столовой перед отъездом дядюшки?
- Это был второй завтрак.
«Да куда ж в тебя столько вмешается? - изумился объевшийся двумя завтраками супруг. Затем более внимательно осмотрел свою вторую половину и тяжело вздохнул. - Вообще-то, тут места еще много».
- Мне не хотелось бы тебя огорчать, но каменная лавина вряд ли способна покончить с пятирогим чудовищем, - перебил восторженный рассказ Еерчопа бывший лесничий.
- Что вы мне сказки рассказываете? Его завалило такими камнями, что даже если не раздавило в лепешку, живым ему все равно оттуда не выбраться. Еерчоп свое дело знает. - Дух не хотел расставаться с мыслью о грандиозной победе над сильным противником. - Чудовища, охотившегося за Линорией, больше нет!
- Чем раньше ты поймешь, что не прав, тем лучше будет для твоей Линории! - продолжал гнуть свою линию брат короля.
- Завидуете? Понимаю, - свысока посмотрел на собеседника разрушитель. - Не расстраивайтесь. Уничтожил одного - и со вторым справлюсь!
- Монстр жив! Я знаю, что говорю! - Хранитель в человеческом обличье одарил хвастуна таким взглядом, что у того резко пропало всякое желание спорить.
- Значит, угроза остается? - растерянно пробормотал дух. Спесь сразу улетучилась, и он понял, что хранитель может оказаться правым. Липкий страх за жизнь горячо любимой принцессы снова схватил призрака за горло.
- Несомненно. Причем учти: эта тварь умеет перестраивать собственное тело. Увидишь ее в следующий раз - можешь не узнать.
В комнате разговаривали трое: радостный в начале беседы и резко погрустневший потом Еерчоп, бесстрастный Ниранд, он же - Варлок, и задумчивый Югон.
- Надо срочно уходить из города, - отрешенно произнес седой волшебник. - Второй монстр наверняка следует за нами. Если он войдет в Батренг, жертвы будут исчисляться тысячами.
- Какая тебе разница? - мрачно отозвался разрушитель. - Когда в Розгарии объявится Дьюго, погибнет гораздо больше.
- Я все-таки надеюсь, что он не объявится.
- Да-да, я же совсем забыл, - с нескрываемой иронией в голосе согласился дух, - твой Арлангур да моя Линория- эти «могучие» отроки в один момент поставят ничтожного монстра на колени. Знаешь, что я думаю по этому поводу?
- Не знаю, но хотелось бы услышать.
- Мне плевать, что случится со всем вашим человечеством этого мира! Одну я сумею спасти, даже если для этого придется каждый день бегать с места на место. А вот выставлять девчушку один на один против беспощадного монстра не дам! Понятно?
- Понятно, - спокойно ответил маг. - А ты не думал спросить у этой девчушки, захочет ли она жить на земле, где, кроме нее и тебя, в ближайшие двадцать лет не останется ни одного человека, где будут литься реки крови, а огонь и ветер превратят леса и поля в безжизненные степи? Где вместо привычных птиц и животных появятся чудовища вроде шестилапых пришельцев?
- Нет! Не спрашивал и не буду! - упрямо стоял на своем разрушитель.
- А зря. Может, такая жизнь покажется ей хуже смерти. Даже в твоей компании.
Еерчоп задумался.
- Ты бы поспешил к своим женщинам, - прервал его размышления Ниранд. - Как бы шестилапый до них раньше тебя не добрался. Тогда ваш спор потеряет всякий смысл.

Предыдущая страница 8 Следующая страница


9 Николай Степанов

- Ой! - опомнился дух. - Что ж я тут с вами сижу!
- Подожди секунду, - остановил его Югон, доставая карту пограничной зоны. - К вечеру мы будем здесь.
Седой волшебник указал мост через речку, разделяющую Зиркану и Далганию.
- Хорошо, - скороговоркой ответил Еерчоп. - Только я не обещаю привести туда своих женщин.
- Вдруг надумаешь, - пожал плечами избранный. Разрушитель испарился.
- Ты не мог бы проследить его судьбу хотя бы на пару дней вперед? - спросил хранитель, поднимаясь с кресла.
- Нет, будущее духов для меня закрыто. Да и вообще, чем ближе к страшному дню, тем труднее разобраться в видениях. Столько картинок накладываются одна на одну, что разобраться в образовавшейся каше практически невозможно.
- Очень жаль.
- Что поделаешь, - вздохнул седой маг. - Придется действовать без подсказок.
Пока старшие спорили о жизненно важных проблемах, молодежь в соседней комнате развлекалась. Девушка приложила максимум усилий к тому, чтобы Рандиг почувствовал себя в компании третьим лишним и ушел к своим соплеменникам.
- А давай от них убежим! - загадочно улыбнулась Терна. - Не нравится мне здесь. Не привыкла я к этой ненужной роскоши.
Арлангур, оставшись наедине с девушкой, смутился. Ему хотелось сказать много ласкового и доброго, но слова буквально застревали в горле. Вот он только вроде собрался, а потом глянул девушке в глаза и - бац! - все забыл.
- Нельзя, наверное, - нерешительно возразил маргудец. - Вдруг они станут нас искать?
- А мы ненадолго. Погуляем с полчасика - и вернемся. Никто и не заметит. - Хитрое выражение добавило глазам блеска, и девушка показалась околдованному парнишке еще более привлекательной.
- Надо предупредить Югона, - все же решил Арлангур.
- Ты что, маленький? Вздумал отпрашиваться? Вопрос задел парня за живое, и он моментально изменил свое решение, протягивая руку искусительнице:
- Пойдем. Один час без нас они спокойно обойдутся. Взявшись за руки, парочка покинула гостиницу.
- Куда пойдем? - спросил юноша.
- С тобой - куда угодно! - восторженно ответила Терна, но тут же сама указала направление. - Для начала просто прогуляемся.
Девушка подозревала, что бабка в красном платке, предложившая ей комнату «почти даром», сделала это не по доброте душевной. «Воровке» хотелось в этом убедиться, а заодно как можно больше узнать о своем избраннике. Не часто встретишь деревенского парня с огромным бриллиантом в кармане. Да и компания, с которой ее суженый путешествовал, подобралась более чем странная: верховный маг, вельможа, иностранцы. Девушку не покидала мысль, что Арлангур если не принц, то, по крайней мере, рольд, который скрывает от всех свое благородное происхождение. И хотя ей не было особого дела до титулов и званий, природное женское любопытство требовало разгадки этой тайны. Терна настойчиво «позволила» взять себя под руку, и они направились в сторону южного рынка.
«Вот вы-то мне и нужны, голубчики». - Щуплый мужичок в коричневой косоворотке с вечера крутился возле гостиницы. Он вытащил из кармана штанов белоснежный платок и вытер пот со лба. На другом конце центральной площади кто-то пронзительно свистнул, и мальчишка, сидевший до этого среди нищих в ожидании милостыни, поднялся и побежал в переулок.
Весь день накануне Терна рассказывала о себе и своих приключениях в Батренге. Умолчала она лишь о необычных чудовищах, увиденных ею на берегу озера. В этом она по прошествии времени и сама уже не была уверена, списав странное видение на недосыпание в дороге. К тому же девушка побоялась, что ее сочтут ненормальной.
А теперь, когда никто не мешал, Терна начала расспрашивать суженого. Задавала самые простые вопросы: где вырос? кто родители?
Они весело и непринужденно болтали до тех пор, пока красавица не спросила о предназначении.
- Я хочу знать о тебе все, - добавила она, заметив странную реакцию Арлангура. - И еще: почему ты не говоришь «я», когда рассказываешь о себе? Может, ты заколдован?
- Нет, - резко ответил юноша. - Не заколдован. Но мне бы не хотелось об этом говорить.
- Слушай, а может, тебе еще нет шестнадцати? - решила пошутить озорница. - А ну, покажи ладошки!
В суматохе последних событий паренек совершенно забыл о маскировке. Он тут же спрятал руки за спину:
- Через месяц мне исполнится семнадцать!
- И как это понимать? Мы еще не женаты, а ты уже что-то скрываешь. Нельзя начинать жизнь с обмана. Или ты меня не любишь?!
Простой вопрос требовал немедленного и однозначного ответа.
- Да! - выпалил мгновенно покрасневший Арлангур.
- Что «да»? Не любишь?
- Да - значит люблю! Хочешь, поцелую?
- Никогда не думала, что об этом нужно спрашивать, А если я скажу «нет»? - Лукавый взгляд подсказал юноше, что надо делать.
«И как это у них получается? Словами говорят одно, глазами - другое…» - с недоумением подумал маргудский парнишка
- Эй, эй, эй, - выскользнула из его объятий красавица. - Не так быстро. Сначала ладошки. Вдруг ты несовершеннолетний?
- Хорошо, - мгновенно сник Арлангур, - смотри. Только учти: ты сама хотела знать правду, поэтому не пугайся.
Цвет ладоней оказался белым, как у ребенка.
- Ты… - Улыбка мгновенно угасла на побледневшем лице красавицы.
- Нет, Арлангур не проклятый. - Юноша рассказал все подробности самого страшного дня своей жизни. О том, как ему было отказано в предназначении, о прыжке с утеса, о полете на григлоне, о встрече с Варлоком и верховным магом. - Теперь ты знаешь обо мне все. Прощай!
Быстрым шагом парень свернул в ближайший переулок и отправился, куда глаза глядят.
Терна вначале опешила от услышанного, но еще больше ее обескуражил поступок белобрысого избранника. «Он что, думает - от меня так легко отделаться? Отсутствие предназначения еще не повод, чтобы отказываться от такой девушки, как я! Зато ни у кого не будет такого парня! И чего я тут стою? Уйдет ведь!» - Мысли девушки опережали поступки.
Парень действительно исчез как-то слишком внезапно, и красавица бросилась следом. В переулке ей перегородили дорогу двое несимпатичных типов. Еще двое зашли со спины.
- Привет, воровка. - Сбоку появился мужик в косоворотке. - Приглашаю немного погостить у меня. Только не вздумай сопротивляться. А то твой кавалер попытался, теперь вот отдыхает с шишкой на голове.
Еерчоп материализовался на месте завала и сразу понял, что хранитель оказался прав: громадного булыжника, который разрушитель оставил вместо обелиска на могиле монстра, на месте не оказалось. Нет обелиска- нет и чудовища. По крайней мере там, где его хотел видеть дух.
«Вот гад! Ускользнул все-таки!» - Призрак поспешил к своим женщинам. Он летел по воздуху, стараясь обнаружить шестилапого по пути, но наткнулся на него только возле домика похищенных. Точнее, домика уже не было. На его месте зияла огромная дыра в обуглившейся земле - такой же черной, как тоска, мгновенно окутавшая душу Еерчопа.
«Убью гада!!!» - Разрушитель молнией бросился на огромную змею.
Атака оказалась настолько стремительной, что макугаб не сразу сообразил, какая сила подняла его в небо, почему все предметы внизу стали маленькими и что за выкрики доносятся из-под его брюха.
«Опять ты? - Монстр узнал врага, когда дух с силой швырнул пятирогого вниз. - На этот раз не уйдешь!» Множество смертоносных лучей, извиваясь в пространстве, ринулись навстречу безрассудному смельчаку. Но тому сейчас была безразлична их убийственная сила. Он не уберег Линорию, не спас ее няньку! Он - самоуверенное ничтожество! Извилистые полоски света быстро нашли жертву, и тело Еерчопа начало раздуваться, словно мыльный пузырь. Достигнув размеров дома, оно стало ярко-синим и взорвалось с оглушительным хлопком.
«Готов!» - отметил про себя макугаб и вдруг рухнул на утыканное огромными шипами дерево. В слепой ярости разрушитель забросил убийцу своей принцессы в самую гущу Вурганских дебрей, где тот угодил прямо на рогатое дерево. Вот только остроконечных отростков у растения оказалось намного больше, чем у пришельца из Урозненного мира, и многие из них насквозь пробили тело огромной змеи.
«Да что же это за мир такой? - возмущался монстр, чувствуя дикую боль и невозможность сдвинуться с места. - Тот тип нарочно забросил меня в ловушку. Неужели надеялся ЭТИМ остановить грозного макугаба?» Использовать энергию против шипов, пронзивших тело, оказалось небезопасно. Только целая шкура обеспечивала чудовищу защиту от собственного оружия, а сейчас броня имела прорехи. Пятирогая тварь попыталась дергаться, извиваясь змеиным телом. Не помогло. Кроме дополнительной боли - никаких результатов. Достать зубами до шипа также не удалось - длины шеи не хватало, а увеличить размеры нанизанного на многочисленные шипы туловища было невозможно. Тогда макугаб вспомнил про конечности, которыми после каменоломни практически не пользовался. Лапы начали трансформироваться. Пришелец удлинил пальцы, заострил когти и стал поочередно обхватывать пронзивший тело отросток, напрягая мышцы конечностей и постепенно поднимая себя вверх. Приблизительно так снимают с вертела прожарившийся кусочек мяса, только в данном случае вертелов оказалось слишком много. Наконец, пришелец вернул себе свободу. Однако убегать не спешил, нужно было дождаться, пока затянутся раны.
«Интересно, куда из домика подевалась цель? За минуту до выстрела она была там». - Макугаб улегся прямо под деревом. Последняя трансформация еще раз до неузнаваемости изменила внешность монстра. Сейчас его вряд ли бы узнала даже родная мама.
- Видишь ли, красавица, - объяснял мужчина в коричневой рубахе, - тот купец, который собирался отвезти тебя к Диршану, задолжал нам довольно крупную сумму. Но сейчас он в тюрьме. А ссориться из-за него с городскими властями нам нет абсолютно никакого резона. Совсем другое дело, если избранный пересмотрит свое решение насчет дальнейшей судьбы несчастного. Тогда торговца выпустят, и мы попросим его расплатиться.
- Дядя моего друга может заплатить гораздо больше, чем ваш купец, - возразила девушка.
Арлангур находился в том же подвале, но еще не очухался после встречи с дубинкой одного из бандитов, а потому не мог подтвердить слова Терны.
- Дельное замечание, красавица, но недальновидное. Верховный маг заплатил раз - и только мы его и видели. А тот, кто сейчас сидит в тюрьме, обеспечивает нам постоянный заработок. Дурех вроде тебя в славный город Батренг приезжает много, и мы помогаем им перебраться не куда-нибудь, а во дворец одного из богатейших людей Розгарии. Нельзя, чтобы эта дорожка прикрылась. Понимаешь?
- Прекрасно понимаю: по всем вам горючими слезами плачет тюрьма.
- А вот грубить я бы тебе не советовал. Мои ребята до женской ласки очень падки и могут не удержаться, если их станут обижать.
Стоявшие рядом «ребята» одобрительно загудели.
- Всем молчать! - рявкнул на них мужичок. - Пока дело не выгорит, никаких развлечений.
В комнате мгновенно воцарилась тишина, а главарь продолжил:
- Сейчас мы пойдем погуторим с этим дядей, а с вами побудет один твой старый знакомый. Оставляю его исключительно для того, чтобы скучно не было. - Разбойник открыл дверь и крикнул: - Слантук, бегом сюда!
В подвал вошел тот самый малец, что «любезно» подсказал Терне, как по дешевке найти комнату.
- Слантук, оставляю, на тебя дорогих гостей. Постарайся, чтобы они не грустили.
Бандиты ушли, а мальчишка подмигнул девушке и вытащил из-за пазухи свистульку. Он смачно облизнул губы и начал свистеть.
Пленница не выдержала и десяти минут режущего ухо звука.
- Может, ты заткнешься? - гаркнула она на маленького охранника.
К тому времени, наконец, очнулся и Арлангур.
- Где мы? - спросил он, обнаружив веревки на руках.
- В подвале бандитов, они с нашей помощью хотят освободить другого бандита. Того самого, который сначала обозвал меня воровкой, а потом пытался купить на базаре.
- Чем это меня? В голове стоит какой-то противный свист.
- И не только у тебя. Вон «музыкант» старается изо всех сил. Так и хочется заткнуть ему рот его же свистулькой.
Маргудец поднялся с пола и оперся спиной о стену. «Опять из-за меня проблемы. Зачем было убегать из гостиницы? Мало того, что девушку теперь уже наверняка потерял (кому нужен парень без предназначения?), так еще и в беду вместе попали. Как я буду смотреть в глаза Югону?» Арлангур попытался найти выход из сложившегося положения, но пронзительные «напевы» отвлекали. «Чтоб тебе подавиться своим свистком!» Юноша перевернулся на бок, и что-то острое вонзилось ему в бедро.
- Ой! - вскрикнул пленник от боли и от внезапно возникшей идеи. «Что там Лиртог говорил насчет военной хитрости?»
- Что случилось? - заволновалась Терна.
- А ведь здорово играет, - подмигнув красавице, начал Арлангур. Та лишь пожала плечами, но возражать не стала.
- Тебе бы настоящий инструмент - и мог бы в королевском хоре свистунов выступать, - на ходу сочинял юноша.
- А разве есть хор свистунов? - прекратил выступление солист.
Терна облегченно выдохнула. У нее уже раскалывалась голова.
- Совсем недавно создали. Мне даже говорили, что пока набрали не весь состав.
«Что за чушь он несет? Неужели его так сильно стукнули по голове?» - испугалась за суженого девушка. А тот продолжал:
- Жаль, конечно, но с твоей свистулькой там делать нечего.
- Я могу себе и другую достать. Раз плюнуть! Знать бы только - какую.
- Могу показать, если обещаешь не отбирать.
- Конечно, обещаю, - чересчур быстро согласился маленький тюремщик.
- У меня в правом кармане штанов… - начал было Арлангур.
- Молчи, глупый! Он же просто заберет себе, - не удержалась Терна.
Малец тем временем подошел к пленнику и вытащил из кармана свисток Югона.
- Вот здорово! Был твой - стал мой! - засмеялся над «наивностью» юноши Слантук.
- Ты обещал вернуть. - Парень сделал вид, что расстроился.
- Считай, что я забыл, - малец показал язык.
- Ну ты и простофиля! - возмутилась девушка. - Сейчас этот сопляк начнет дудеть в два свистка. Мы с ума сойдем!
Маленькому надсмотрщику тоже не терпелось испробовать новое приобретение, и он дунул раз, другой. Ни звука. Мальчишка набрал полную грудь воздуха, раздул щеки и…
- Ты свистел?. - Перед ним неожиданно возник степенный мужчина.
Оказывается, задохнуться можно не только от отсутствия воздуха, но и от его избытка: оборванец совершенно не ожидал извлечь из нового инструмента столь необычный сюрприз, и от испуга подавился порцией воздуха, которую собирался отправить в свистульку.
- Свистел он, - отозвался Арлангур, - но по моей просьбе.

Глава 8. ЧЕРЕЗ ГРАНИЦУ

- Ты что натворил, безмозглый?! - Знакомый голос вывел Еерчопа, а точнее - то, что от него осталось, из глубочайшей прострации.
После встречи со смертоносными лучами змееподобного монстра тело разрушителя исчезло без следа, а вся его магическая энергия ушла на сохранение того минимального для потусторонних существ призрачного состояния, в котором он сейчас находился. По всем мыслимым и немыслимым законам магии Еерчоп был просто обязан перенестись в мир духов, но какая-то неведомая сила продолжала удерживать его возле огромной выжженной ямы, где еще утром стоял небольшой домик.
-Ты?! - мгновенно вскинулся призрак, но, увидев, что нянька одна, сразу сник. - А где?..
-Да что я, дура?! Дом разрушен, на краю ямы сидит привидение, а я приведу сюда ребенка?! А ну, сознавайся! Зачем домик мой порушил?
-Это не я. - Глупейшая улыбка расползлась по полупрозрачному лицу горемыки, грозя разорвать его поперек. Дух даже взлетел, от радости потеряв над собой контроль. - Но как вам удалось спастись?! Этот гад наверняка знал, что вы в доме.
Гердилина присела туда, где только что находился полупрозрачный разрушитель, и задумалась.
-И где он? - мрачно спросила она.
-Пока далеко отсюда. И вернется не скоро, я надеюсь.
-Но вернется?
-К сожалению, да. У него какой-то нюх на нашу принцессу. А самое паршивое - в своем теперешнем состоянии я не смогу о вас позаботиться. Ползучий монстр отнял все силы.
-Понятно, - безжизненно пожевала губами Гердилина. - Идем к ребенку, а то еще перепугается.
Двинулись молча, думая каждый о своем, но по сути - об одном и том же. Нянька шла тяжелой поступью, а дух, как и положено привидению, летел рядом. Способность ходить он потерял вместе с телом.
-Значит, нам теперь нельзя сидеть на одном месте? - прервав молчание, спросила женщина.
-Можно, только совсем недолго.
-А ты знаешь, как уберечь нашу девочку?
- Вижу всего один выход. Он мне жутко не нравится, но ничего другого в голову не приходит.
- Выкладывай. - Нянька резко остановилась.
- Надо идти к моему знакомому верховному магу. Он считает, что есть способ избавиться от напасти.
- А ты так не считаешь?
- А я сильно сомневаюсь, - не сразу ответил дух.
- Ладно, пойдем к твоему магу. Хотя бы для того, чтобы выслушать его предложения.
- Тогда нужно поторопиться.

Предыдущая страница 9 Следующая страница


Сила изгоев 10

- Если думаешь, что нам долго собираться, то ошибаешься. Мы уже в пути. Показывай дорогу.
- Мост на границе с Зирканой знаешь?
- Их три.
- Средний. Нас ждут там сегодня вечером.
- Действительно, следует поторопиться.
Пока они шли к принцессе, нянька рассказала Еерчопу о подземном ходе из уничтоженного жилища, который показывала дочери Бринста как раз перед нападением чудища. Тоннель заканчивался в небольшом перелеске, откуда дамы решили вернуться, прогуливаясь по травке на свежем воздухе.
- Вот что значит - иметь надежные пути к отступлению! Не то что у тебя в пещере! - не могла не поддеть Еерчопа толстуха.
- Пещеры больше нет, дома с запасным выходом - тоже, - напомнил разрушитель.
- Зато благодаря моей предусмотрительности мы живы и здоровы.
- Да, - охотно согласился призрак. - И это самая большая радость в моей жизни.
- Ой! - воскликнула принцесса, заметив существенно изменившийся облик Еерчопа. - Ты заболел?
- Мне слегка нездоровится, но это не заразно.
- Мы уходим отсюда, девочка моя, - сразу предупредила нянька.
- Опять будем летать по небу? - Глаза Линории загорелись.
- К сожалению, до моего полного выздоровления никаких полетов не предвидится. Идти придется пешком и очень быстро.
- Мы снова от кого-то убегаем? - Лицо принцессы стало серьезным.
Меньше всего Еерчопу хотелось сознаваться в собственном бессилии, но скрывать дальше правду становилось опасным, прежде всего, для самой девушки.
- Да, мы вынуждены удирать от очень сильного и опасного врага.
- Это из-за него тебе нездоровится?
- Ему тоже пришлось несладко, - смущенно пробурчал разрушитель.
- Опять поморы? - возмутился Дербиант, собираясь позвать Еерчопа на помощь. Однако отряд всадников, показавшийся на другом конце поля, остановился. К свите агрольда направились два воина.
- Да, мой господин, поморы, - Хардан положил ладонь на рукоять меча. - Человек сто, не меньше.
Дербиант все-таки решил заглянуть в замок Баратлана, чтобы проверить, насколько там все плохо. Разбойники побережья, как правило, не задерживались подолгу в разграбленных имениях и к этому времени уже должны были покинуть бывшее жилище Тенекры. И вдруг - встреча с отрядом всадников в непосредственной близости от новой вотчины агрольда. Это настораживало. Кортеж молодоженов остановился.
- Поди узнай, что им здесь нужно! - приказал агрольд.
Смотритель согласно кивнул и отправился к всадникам. Через пару минут он вернулся.
- Они едут на юг. Наниматься телохранителями
- Какой дурак захочет нанять поморов? Они в первую очередь его же самого и обчистят. Что творится у нас в стране?!
- Те двое говорили о войне с критонцами, - Хардан кивнул в сторону удаляющегося отряда.
- Да? И давно?
- Второй день уже.
- Странно… А почему мы ничего не знаем? - возмутился вельможа.
- Гонцы короля, вероятно, наткнулись на ребят, заглянувших в гости к Крюстану.
- А Вурзан?
- Там слишком долго спали.
- Война - это хорошо, - поразмыслив, произнес Дербиант, - но она меняет все наши планы. Срочно в Трехглавый замок! Визит в мое новое имение откладывается до лучших времен. И еще…
Агрольд выразительно посмотрел в ту сторону, куда отправились поморы.
- Прикажете проследить?
- Действуй! Их история о найме похожа на сказку. Наверняка тут нечто иное, и я должен быть в курсе.
Смотритель назначил вместо себя другого командира телохранителей, который повел свиту Дербианта на запад, а сам повернул драгана за поморами.
- Будет ли мне позволено обратиться к вам, мой господин? - Тенекра приблизилась к супругу.
- Почему бы и нет? - снизошел агрольд.
- Мы возвращаемся?
- Да, моя дорогая. Оказывается, пока вы с Крюстаном держали меня в подвале, Далгания вступила в войну с критонцами. А во время большой драки лучше -сидеть дома.
- Мы едем в Трехглавый замок? - Тенекра изобразила радость по этому поводу.
Женщина помнила предостережения дауронов и не подходила к мужу, пока рядом с ним находился Хардан. Еще в замке Вурзана, когда она познакомилась с Дербентом, смотритель показался ей опасным человеком, и тирольдина приставила к нему лучшую ворожею. На пиршестве вдова Баратлана подтвердила догадку, заметив, что ее шпионка не справляется с заданием. Тогда пришлось действовать самой и подключать будущего супруга. Тенекра владела редкой специальностью: она была антиведьмой третьего круга. Отвести или исказить чужие чары для нее не составляло труда, но самым ценным женщина считала свое умение заморозить чье-либо волшебство, чтобы в нужный момент дать ему волю. Именно так случилось с беспробудным заклинанием. Немного безвредного зелья в вино - и даже могучие маги временно потеряли способность к сопротивлению, а ночью объемное заклинание накрыло весь замок, за исключением тех людей и существ, которые были нужны тирольдине для выполнения задуманного.
Но Хардан привел людей на помощь своему хозяину в то время, когда должен был спокойно спать вместе с остальными. Очень опасный человек.
- Да, мы едем домой, - прервал размышления супруги Дербиант.
- А куда подевался ваш самый верный слуга?
- Не беспокойся, дорогая. Оставшиеся вполне способны защитить тебя от любых напастей.
«Если считать, что самая большая напасть - это ты (чтоб тебе провалиться!), то они бессильны», - подумала женщина и вздрогнула от внутреннего укола - сработало заклинание. Дурные мысли о «возлюбленном» отдавались болью, Вслух она произнесла:
- Разве мне положено бояться чего-нибудь в вашем присутствии, мой господин?
- Нет. Кроме меня, конечно, - усмехнулся агрольд.
«Он еще и- мысли читает? Чтоб тебе всегда „здоровым“ быть, „радость“ моя ненаглядная». - Как ни странно, на эти мысли заклинание не отреагировало. Видимо, разгадывать смысл слов в иносказательной форме не входило в обязанности покорного заклятия.
- Думаешь, придут?
- Не знаю. Подождем, пока солнце не коснется горизонта. Если к тому времени не появятся - будем переходить мост, - ответил Ниранду седой волшебник.
Накануне вечером они оба были крайне удивлены внезапным появлением председателя Совета верховных магов.
- Привет, внучок. А твой подопечный молодец! - прямо с порога заявил Гурзав.
- Что еще он успел натворить? - поздоровавшись, спросил Югон деда.
- Натворить? Он сумел вывернуться из довольно неловкого положения!
- И куда его занесло на этот раз? - тяжело вздохнул Ниранд. - Только недавно сидел здесь, в гостинице.
Гурзав внимательно посмотрел в сторону хранителя и молча кивнул, признавая незнакомца ровней себе.
- Я нашел их связанными в подвале.
- Их? - хором переспросили Ниранд и Югон.
- Ну да, белобрысый и его девушка.
- Когда же он успел сбежать? - «Внучок» непроизвольно сжал кулаки. - Прямо хоть веревкой привязывай.
Дед сел в кресло и поведал историю злоключений любленной парочки во всех подробностях.
- Все это он сам тебе рассказал? Ну, хвастун!
- Зря ты на него. Парень молчал, словно, воды в рот набрал.
- Тогда откуда ты это знаешь?
- Ты забываешь о Терне. В ее глазах он настоящий герой. А кто же будет молчать о подвигах своего героя?
Югон безнадежно махнул рукой:
- Нам нужно подготовиться к встрече с остальными разбойниками, или…
- Моим ребятам все равно нечего делать, - перебил внука Гурзав, - так что не беспокойся. Лучше расскажите, как ваши дела?
Седой маг кратко сообщил о появлении в Розгарии двух опасных монстров, о столкновении с одним из них и о том, как он собирается бороться с чудищами.
- Магия Нерха? - задумался верховный маг. - Кроме того, что смерд использовал чужеродную энергию, я ничего вам сказать не могу. Возможно, в пещерах Рамхаса вы узнаете больше. А свисток все-таки возьми себе. Твоя жизнь для меня дороже.
Дед положил средство скорой магической помощи на стол.
- Свисток будет у Арлангура, - твердо ответил внук. - Его жизнь на сегодня дороже многих других.
- Тогда ладно, - не стал возражать председатель. - Надеюсь, еще свидимся.
Гурзав удалился, а белобрысого юношу «вызвали на ковер» и начали «прорабатывать». Его бы воспитывали гораздо дольше, если бы не вмешательство Терны. Девушка прорвалась сквозь плотную защиту из критонцев и сама набросилась на воспитателей, заставив их пойти на попятную. А что делать? Аргументы красавицы оказались весомее. С ее точки зрения.
- И только попробуйте от меня избавиться! - завершила заступница свою пламенную речь. - Он мой по предназначению, хоть сам его и не имеет. А ломать предназначение - это преступление против человечества и против меня лично.
Естественно, пойти на преступление против человечества никто не решился.
И вот теперь отряд из восьми человек поджидал еще троих. До перекрытия моста через границу оставалось чуть больше часа.
Вполовину меньше времени требовалось макугабу, чтобы добраться до желанной цели. Монстр снова мчался на пределе физических сил, проклиная непоседливую жертву. Она как будто специально вознамерилась задержать его в этом неприветливом мире. Несмотря на кардинальные изменения тела, чудовище так и не смогло научиться двигаться быстрее.
- Вон они! - раздалось на ломаном далганском. Зоркие глаза Рандига первыми заметили две человеческие фигуры, вышедшие из-за деревьев.
Почти сразу рядом с отрядом из восьми человек возникло облако и приняло форму Еерчопа:
- Мы не опоздали?
- Что с тобой? - От внимания Югона не укрылось почти полное отсутствие магической ауры духа.
- Поздоровался с пришельцем, - мрачно ответил разрушитель.
- Он вас преследует? - настороженно спросил Ниранд.
- Скорее всего - да, но пока еще на почтительном расстоянии. Он меня сильно разозлил при последней встрече. Пришлось забросить гада в Вурганские дебри. Там этот монстр меня и подстрелил.
- Потом поделишься ощущениями, - сказал хранитель. - С твоими все в порядке?
- К счастью, да. Случай выручил. Но все могло засочиться трагически. Вот что значит - не вовремя
расслабиться. Теперь я каждую секунду начеку.
Дух неожиданно вытянул шею, которая сначала удлинилась, а затем потащила вверх оставшуюся часть воздушной субстанции.
- Что с ним? - К верховному магу подошел Юрлинг.
- Ты о чем? Внешний вид или поведение?
- И то и другое. В прошлый раз он был другим.
- Еерчоп недавно встретился с чудовищем. С точно таким же, как и тот, от которого мы уносим ноги. А его нынешний полет… Сейчас узнаем.
- Монстр скоро будет здесь! - Еерчоп спустился и указал направление, откуда следовало ждать опасность. - И чего я вас послушался?! Сам привел девушку на растерзание, а теперь уже не в силах ничего сделать.
- Не паникуй раньше времени! - строго осадил призрака хранитель.
- Не кричи на меня! В зверином обличье ты как-то добрее был, мягче. Наверное, потому что молчал. - Дух познакомился с Варлоком сразу после освобождения Дербианта, а потому не мог знать о его ораторских способностях. - Зато теперь…
- Мы будем ссориться или решать проблему?
- Какие тут могут быть решения?!
- Для начала ответь: когда пришелец подойдет к Мосту?
- Через пятнадцать минут.
- Успеем.
- Что успеем - выкопать себе могилу? - разрушитель пребывал в тихой панике.
- Поторопи своих женщин, - попытался подбодрить Югон.
Подействовало. Дух бросился к приближающимся женщинам, забота о них отодвинула панику на задворки сознания.
- Ты что-то придумал? - спросил седой волшебник.
- Течение здесь очень быстрое, - указал Ниранд-Варлок на речку.
- Ваше владычество, кронд Мирашта просит его принять. - В пыточную камеру вошел офицер внутренней охраны.
- Из него еще можно что-то выжать? - не обращая внимания на вошедшего, спросил Диршан мускулистого мужчину в кожаном фартуке с раскаленными щипцами в руках.
- Сегодня вряд ли, мой господин. Клиент еле дышит, - ответил тот, вытирая пот со лба.
- Тогда не будем рисковать. Пусть им снова займутся маги, а завтра продолжим. Должен же он сказать хоть что-нибудь, кроме «даурон - слуга великого Дьюго». Это я и без него знаю.
- Я стараюсь, мой господин.
- Главное - не перестарайся. Один он у нас остался, а вопросов еще много.
- Слушаю и повинуюсь. - Специалист по дознанию ослабил цепи, на которых висел худощавый мужчина с ромбической отметиной на лысом черепе.
Посол Зирканы в Далгании успел переправить пленника своему владыке до нашествия чужаков во дворец Бринста. Здесь к даурону отнеслись почти что трепетно: прошло более трех суток, а он до сих пор был жив.
- Кто там ко мне просится? Кронд Мирашта? Пойдем посмотрим на воскресшего из мертвых. - Диршан вытер руки о грязную тряпку, висевшую при входе в пыточную камеру, и покинул мрачное помещение. - Сарантиг не объявлялся?

Предыдущая страница 10 Следующая страница


11 Николай Степанов

- Никак нет, ваше владычество.
- Опаздывает купчишка. А ведь знает, что я этого не люблю. Проследи, чтобы после визита ко мне его хорошенько проучили. Только без увечий!
- Будет исполнено.
Диршан с самого утра ожидал поставщика из Дальний. Своим товаром тот умел угождать требовательному вкусу владыки. Сегодня Сарантиг почему-то опаздывал, и настроение правителя с каждым часом ожидания изменялось не в лучшую сторону.
- Нижайший поклон вам, о мой владыка. - Кронд встал на одно колено и низко опустил голову.
«Самое удобное положение, чтобы ее отрубить», - усмехнулся хозяин дворца, кивнув сидевшей возле его ног наложнице. Она подошла к «ожившему покойнику» и дотронулась до его плеча. Разрешение лицезреть владыку было получено, хотя далеко не все подданные удостаивались такой чести.
- Встань, - небрежно кивнул правитель. - Мне донесли, что ты умудрился попасть в историю прямо во дворце Бринста.
Прием подданных, вне зависимости от титула и занимаемой должности, проводился в специальном зале, состоящем из двух частей. В главной - широкой, с высоким потолком, восседал владыка, а другая часть была похожа на узкий коридор или тоннель. Там почти зажатый между двух стен стоял вельможа, а при входе в главную часть его встречала немая женщина. Мало кто догадывался, что красавица предугадывала чужие намерения и могла неплохо постоять и за себя, и за своего владыку. Официально же функции красавицы заключались в том, чтобы передавать от посетителя владыке и обратно документы, поскольку доступ в широкую часть зала гостю был запрещен под страхом смерти.
- Виноват, мой господин!
- Без тебя знаю, что виноват. Рассказывай, как дело было.
Кронд мало что знал о том, кто и как применил Магдур против него и кузенов, зато он живо поведал о нападении дауронов на королевский дворец, о говорящем животном, оказавшем помощь гвардейцам Бринста.
- Еще у правителя Далгании появился новый телохранитель. - Кронд аккуратно вытащил из кармана лист бумаги с рисунком. Девушка быстро поднялась и передала картинку владыке.
- Необычное существо. Что оно может?
- Придворные рассказывали, что в стычке с дауронами Бринст потерял всех гвардейцев и подаренную вами пару шукачей. И наверняка погиб бы и сам, если бы вовремя не вмешался этот монстр. Его зовут Дронгиад.
- Видать, силен, хоть и на четырех Копытах.
- Он еще и предан Бринсту не хуже дамурса.
В Зиркане когда-то существовал древний клан, поставлявший владыке самых надежных телохранителей. У магов клана специально культивировалась способность связывать воина со своим господином. Поэтому таких охранников нельзя было ни подкупить, ни уговорить. За своего хозяина они дрались до последнего вздоха. Из-за этого и вымерли все до единого, когда два столетия назад за несколько лет сменилось сразу пять Диршанов. Каждый из поверженных содержал при себе сотню дамурсов. В результате не осталось ни одного.
- Как поживает агрольд Дербиант? - Упоминание о дамурсах владыке не понравилось.
- О нем в Шроцгене ничего не известно. Как в воду канул- Но, насколько я знаю, Бринст не особо переживает по поводу его исчезновения.
- Оно и не удивительно, учитывая особый настрой нашего старого друга.
- А вот насчет настроя Дербианта, а точнее, его видения развития событий…
- Неужели агрольд оставил свои притязания на
трон?
- Вряд ли, но король повел себя совершенно не так, как нам обещал хозяин Трехглавого замка. После одной, как объяснил нам старый друг, успешной операции, Бринст, вместо того чтобы проявлять обещанную покладистость, попросту указал всем на дверь.
- Вы уходить не захотели, - усмехнулся владыка, - и получили по макушке. Ай да Бринст! Ай да молодец!
Правитель специально подзуживал кронда. Для чего? Он и сам не знал.
- У этого молодца сейчас серьезные проблемы. А Дербиант бездействует.
- Ты о войне с критонцами? - Диршана всегда особо интересовали внешнеполитические вопросы. - Что ж, тут два варианта: либо Бринст одерживает быструю победу и укрепляет свои позиции, либо конфликт затягивается. Тогда у агрольда появится отличный шанс выхватить власть из ослабевших рук. Но какую страну он получит в наследство?
- Для быстрой победы у Бринста нет главного.
- Денег?
- Вы как всегда правы, мой господин.
- Денег я ему могу одолжить, - задумчиво произнес владыка Зирканы, добавив с нескрываемым злорадством: - В обмен на северо-восточное побережье.
- А что делать с агрольдом?
- Для начала разыщите его и окажите посильную помощь. Но помните - вы действуете по собственной инициативе. - Диршан поднялся и вышел из зоны видимости Мирашты. Следом поднялась наложница и вошла в тоннель, что означало окончание беседы.
- Слушаюсь, мой господин. - Кронд развернулся и поспешил удалиться. Дожидаться столкновения со смазливой девицей не стоило.
- Птичья почта из Батренга, ваше владычество, - доложил охранник, вошедший через другую дверь в широкую часть зала.
В отличие от вельмож, телохранители и стража имели такое право. Они хоть и не являлись дамурсами, но причинить вред хозяину не могли. И дело было вовсе не в заклятии первого лица. Лет двадцать назад главный дворцовый волшебник вывел тайное заклинание, которое легко налагалось на любого подданного, не перешагнувшего четвертый круг мастерства. Причем так, что тот об этом и не догадывался. В случае злого умысла воин, призванный охранять правителя, мгновенно засыпал. Поэтому все телохранители владыки набирались из специалистов пятого и шестого круга, а сон на службе карался смертной казнью.
Птичья почта из Батренга принесла такое сообщение:
«При покупке известного Вам товара Сарантиг сцепился с белобрысым юнцом. Ситуация резко вышла из-под контроля, когда тому на помощь явился верховный маг-одиночка. В результате товар ушел к седому волшебнику, а сам Сарантиг - в городскую тюрьму. Попытка вытащить его оттуда потерпела неудачу, приведшую к полной изоляции основных исполнителей. Видимо, в ближайшие месяцы восстановить поставку товара не удастся.
В связи с началом военных действий в городе созданы неблагоприятные условия и для второго направления нашей деятельности. Прошу прислать в Батренг ликвидатора и нового представителя вместо Сарантига».
Письмо не содержало подписи, а имя торгового агента знали немногие. Чтобы его не узнали те, кому не положено, и требовался ликвидатор. Больше всего владыка опасался огласки второго направления, ведь оно касалось поставок ярохтана. Естественно, без ведома Бринста.
- Главного дворцового волшебника ко мне!. - распорядился Диршан.
Ликвидатора всегда готовил самый опытный чародей, поскольку после выполнения задания исполнитель должен был исчезнуть без какого-либо намека на следы своего существования - буквально сгореть на работе.

Глава 9. К ПЕЩЕРАМ РАМХАСА

Странное бревенчатое сооружение, переброшенное через бурлящие потоки какой-то неизвестной жидкости, макугабу не понравилось сразу. В Урозненном мире рек и озер вообще не существовало, поэтому пришелец не испытывал ни малейшего желания бросаться в неведомую стихию. Летать он не умел, а неугомонная цель снова находилась в движении и уходила все дальше и дальше. Нужно было немедленно перебираться на другой берег, и монстр неохотно ступил на мост.
Югон предупредил воинов пограничной охраны об опасном визитере и те наблюдали за происходящим из надежного укрытия. Седой волшебник с хранителем скрылись в густых кустах, окружавших мощное раскидистое дерево, на верхушке которого затаился Еерчоп. Оба надели колпаки для погашения магической ауры, хотя и не были до конца уверены, что «невидимки» помогут скрыться от чужака - слишком много неясного таил в себе страшный пришелец.
Пятирогий почувствовал неладное, когда дошел до середины реки. Легкая поначалу вибрация настила под лапами неожиданно привела к сильному крену целого пролета моста. Затем пролет отделился и рухнул в речку. Холодная вода обожгла непривычную к купанию кожу чудовища, быстрое течение понесло пришельца, вращая и переворачивая, как щепку. Монстр от неожиданности потерял ориентацию в пространстве и не знал, что ему делать. Поток уносил его все дальше и дальше от цели, а лихорадочное барахтанье в воде не помогало обрести форму.
«Ненавижу этот мир!» - каждая клетка чудища была переполнена гневом. Наконец ему удалось зацепиться за каменистый участок дна. Макугаб перевел дыхание и осмотрелся. Разглядев в воде разнообразных речных обитателей, он приступил к трансформации. Вскоре на каждой лапе чудовища появились ласты с кожаными перепонками, а туловище обзавелось комплектом плавников. Изменился и хвост. Распугав вокруг себя коренных обитателей речки, чудо-юдо устремилось к берегу.
«Опять догонять? А ведь до цели оставалось совсем чуть-чуть. Этот жалкий человечек словно издевается надо мной! Нет, простой смерти для него будет мало. Поймаю и… - Пришелец из Урозненного мира перебрал в уме все известные ему способы умерщвления, но так и не нашел подходящего. - Ладно, потом решу, как расправиться. Главное - чтобы смерть стала долгой и мучительной».
Выбравшись на берег, чудовище избавилось от перепонок на лапах и возобновило погоню. Выносливости ему было не занимать, а вот запас терпения подходил к концу. Злость и раздражение еще никому не шли на пользу. Особенно в том количестве, которое накопилось шестилапого. В результате макугаб совершенно забыл о ненужных на суше плавниках и рыбьем хвосте.. Он был слишком занят переживаниями по поводу новой неудачи.
- За нами следят с самой границы, - возмущался Парзинг. - Может, дать им понять, что мы этого не любим?
Отряд двигался быстро. Женщины едва поспевали за критонцами, но никто не жаловался. Всех подгоняло сознание присутствия поблизости страшной опасности, которую никто из них пока не видел в лицо.
- Не вздумайте! - строго осадила задиру Гердилина. - Вы, наверное, первый раз в Зиркане?
- Первый. - Критонцы дружно повернули головы в сторону солидной дамы. - А что?
- Следить и доносить в этой стране - норма жизни. Начнете возмущаться - только себе хуже сделаете. Наше счастье, что мы не на дороге к столице. Там бы уже давно повязали - и в тюрьму.
- За что?
- Да так, на всякий случай. Вдруг вы замышляете неладное против его владычества? До тех пор пока мы двигаемся к пещерам Рамхаса, нам ничего не грозит. Даже охотно подскажут дорогу, если вдруг собьемся. Иностранцам здесь только два пути: один - к пещерным духам, другой - в тюрьму. Что лучше - судить трудно. Оттуда никто не возвращался, так что спросить не у кого.
- Но мы же мирные путешественники! - не удержалась Терна. Услышав о пещерных духах, девушка переместилась поближе к полной даме.
- По мнению Диршана, мирные путешественники толпами не ходят. Если собрались больше двух, значит, готовят заговор. А мятежников никакой владыка не любит.
- Вы местная? - спросил Лиртог.
- Родом отсюда, но уж годков двадцать, как живу в Далгании.
Воевода решил подробнее порасспросить няньку о странных обычаях этой страны, чтобы по незнанию случайно не спровоцировать какой-нибудь конфликт. Гердилине понравился мужественный статный воин, и она долго и подробно рассказывала о простых людях Зирканы, отвечала на вопросы критонцев.
Оставшаяся в одиночестве принцесса подошла к Арлангуру. Парень с грустью вспоминал Маргуду и не вникал в рассказ Гердилины.
- Меня зовут Линория. Ты не представишь мне своих друзей?
- Арлангур, - указал на себя юноша. - Югона тебе представлять не надо. Второй, что остался у моста, - Ниранд, он же Варлок.
- Югон - это красивый мужчина со шрамом и седыми волосами? - переспросила девушка. Получив в ответ несколько удивленный взгляд и растерянный кивок, продолжила: - Интересное имя. А почему он седой?
- Я не интересовался. А ты сама спроси, когда он вернется.
«Невеста, а не знает, как зовут жениха! У них, у высокородных, все не по-людски», - подумал сын охотника, продолжая рассказывать Линории о своих друзьях.
Терна в это время слушала Гердилину, не замечая, что ее суженый разговаривает с новенькой девушкой. Однако первый же случайно брошенный взгляд назад - и в сердце ворожеи вспыхнуло пламя. Она нервно потянула руку к вороту платья и дернула его, оторвав пару пуговиц.
- Ар, ты мне не поможешь?
Охотник прервал разговор и подошел к Терне:
- Что случилось?
- По-моему, у меня расстегнулись пуговицы сзади. Застегни, пожалуйста.
- Я бы рад, но тут нет пуговиц. Оторвались.
- Вот невезение! Надо найти. Ты поищи, пожалуйста, на дороге. Мне кажется, я их совсем недавно потеряла, а я пока спрошу у твоей новой знакомой, вдруг у нее найдутся?
Маргудец послушно отправился на поиски, внимательно рассматривая траву под ногами. Одну разломанную пополам пуговицу он все же нашел.
- Не знаю, зачем ты здесь, но советую раз и навсегда запомнить: паренек со светлыми волосами мой! И нечего ему зубы заговаривать! Понятно?
- Да я… - растерялась от неожиданного напора принцесса.
- Мое дело - предупредить, чтобы потом не было недоразумений. - Терна круто повернулась и пошла к Арлангуру.
- Ну как? - спросил он.
- Все отлично, - довольная собой, ответила девушка.
- У принцессы нашлись пуговицы? А то у меня только вот это… - Арлангур продемонстрировал бесполезную находку.
- У какой принцессы?
- У Линории. Ты же с ней только что разговаривала.
- Ой, - изменилась в лице Терна. - Что ж ты мне сразу не сказал? Я бы про пуговицы и не спрашивала. Откуда у принцесс могут быть пуговицы?
- Да брось ты! Подумаешь, принцесса! Обычная девчонка. И чего Югон в ней нашел?
- Ты о чем? - встрепенулась девушка.
- Да так. - Арлангур вспомнил, что его просили не распространяться на запретную тему. - Верховный маг а берет в компанию девушку, у которой с собой даже нет запасных пуговиц.
«Что-то тут не то, - уловив неуверенность в голосе парня, сделала вывод ворожея. - Надо будет понаблюдать за этой принцессой. И по поводу Арлангура я ее правильно осадила: нечего открывать рот на чужой кусок пирога! Особенно, если не собираешься его есть».
- А чего она к тебе приставала? Что ей, вельмож не хватает?
- Да она и не приставала. Просто поговорили.
- Простому деревенскому парню не позволено оказывать внимание высокородной даме. Это я точно знаю, - уверенно заявила Терна и, заметив неожиданно появившееся рядом туманное облако, бросилась на грудь «простому деревенскому парню». - Ой!
- Опасность миновала, можно позволить себе небольшой отдых. - Еерчоп возник, как всегда, внезапно. - Заодно подождем отставших.
Путники охотно согласились на привал.
- Гердилина, - принцесса коснулась плеча няньки, - если женщина говорит о мужчине «он мой», значит, он является ее рабом?
- Не обязательно. - Нянька бросила неодобрительный взгляд в сторону Терны. Наставница почувствовала возникшую недоброжелательность подруги Арлангура по отношению к Линории. - Иногда бывает и наоборот. Помнишь, я тебе рассказывала об особенностях отношений между мужчиной и женщиной?
Линория попыталась вспомнить, но по выражению ее лица стало понятно: ничего не получилось. Теория, не подкрепленная практикой, быстро улетучивается из любой головы. А о какой практике могла быть речь, если, кроме отца и няньки, к девочке никого не подпускали? Король да строгая наставница - вот и весь круг общения. Поэтому кто такой раб, принцесса знала (образование она получила королевское), а что такое «мой парень» - увы!
- Супруг? - всплыло в памяти знакомое слово.
- Не совсем, но дело может дойти и до этого.
- Значит, жених, - обрадовалась принцесса.
- Пусть будет жених, - облегченно вздохнула нянька. «Девочке нужно срочно взрослеть, иначе сочтут за дуру. А ведь она принцесса! Хотя, с ее проклятием, может, лучше выглядеть недалекой?»
- Чего грустим? - приземлился перед носом разрушитель. - Все не так безнадежно!
- Кто б говорил! Тебя-то в пещерах Рамхаса не тронут. А остальным что прикажешь делать?
- Во всем слушаться Еерчопа! - загадочно-торжественно произнес дух.
В этот день серебрянозубые мереди с самого утра заявились в деревню, еще и детенышей с собой привели. Прямо массовое переселение. Хорошо, хоть никто не безобразничал и не пытался заходить в дома людей. Даже малыши - и те не помышляли о шалостях.
- Ты что-нибудь понимаешь? - Копьеносец встретил Прэлтона на южной окраине поселения.
- Не уверен, но думаю, что начинает сбываться предсказание Верины.
- Нам ждать нападения?
- Нужно быть к нему готовым.
- Нельзя допустить, чтобы враг проник в деревню. Сражение должно произойти подальше от наших женщин и детей. Узнать бы еще, откуда будет нападение?
- Я разослал дозорных во все стороны. Но думаю, что атаковать начнут с юга. - Прэлтон кивнул в сторону площади, в центре которой расположились мереди.
- Я тоже обратил внимание на то, как они сидят. Самки мередей расселись полукругом, обращенным
в сторону прилегавшего к деревне холма.
- А я только что видел стаю взрослых беркланов передвигались в ту же сторону.
Отец Арлангура ничего не сказал, но крепче стиснул копье.
- У тебя есть парни, которых уже сейчас можно отправлять в бой?
- С полсотни наберется.
- Уверен, что не подведут?
- Смогу твердо ответить только после первого настоящего боя. Во время тренировок человек все воспринимает по-другому. А там, - Зарлатонг указал в глубь леса, - настоящая опасность. Только при встрече с ней становится ясно, кто чего стоит.
- Собирай парней и действуй. Вон смотри, наши лохмачи, похоже, тебя ждут.

Предыдущая страница 11 Следующая страница


Сила изгоев 12

Мереди-самцы собрались на краю деревни и, недовольно ворча, косились в сторону людей. Когда копьеносец собрал воинов, ворчание прекратилось. Животные, а за ними и люди отправились на юг.
- Я вас догоню, - крикнул им вслед Прэлтон, заметив одного из старейшин, идущего к нему.
- Куда ты отправил самых опытных защитников? - Глава клана Живой земли был крайне возмущен. - Почему не посоветовался с остальными? Это против наших правил!
- Наши правила подходят для мирной жизни, когда самым серьезным происшествием считается визит норкорды или ураган, срывающий крыши с домов. А в военное время дорога каждая минута. Ты представляешь, сколько времени у нас бы ушло на обсуждение?
- Зато решение обязательно было бы верным! - стоял на своем Зинтуг.
- И не важно, что к моменту принятия оно бы уже никому не помогло, - продолжил за него Прэлтон. - А враг медлить не будет.
- Кто давал тебе право единолично решать судьбу односельчан?
- Никто. Но кому-то же надо это делать.
- Ты хочешь подменить собой совет старейшин? Перечеркнуть мудрость, завещанную предками?
- Нет. Я просто хочу, чтобы выжили наши потомки. Чтобы их осталось как можно больше.
- Но ты практически оставил деревню без защиты.
- Если звери привели свои семьи к нам, значит, Веринга - самое безопасное место в лесу. А чтобы оно стало еще более безопасным, они отправились встречать врага на дальних подступах.
- Ты больше доверяешь звериным инстинктам, чем человеческой мудрости? - свысока обронил Зинтуг.
- Я доверяю природной мудрости. Эти животные обитают здесь много лет. И если они до сих пор не вымерли, значит, к их инстинктам следует прислушаться.
- Так может рассуждать обычный охотник, но не человек, обремененный доверием клана! Старейшина должен мыслить широко, опираясь на опыт наших предков, а не на наблюдения за поведением зверья. Я просто обязан на сегодняшнем совете поставить вопрос о твоем самоуправстве.
«Опять бесполезная трескотня. Сколько можно бросаться пустыми словами? С кем мне воевать? С советом?… Заболтают до смерти, - с сожалением думал Прэлтон. - Нет, пусть уж они сами занимаются словесными баталиями. Без меня».
- У нас что, кроме бесконечных собраний, других дел нет?
- Ну вот! Я же говорю, что ты рассуждаешь как обычный…
- А не слишком ли ты носишься со своей НЕОБЫЧНОСТЬЮ?! - не выдержал Прэлтон. - Лучше бы хоть на минуту подумал о тех людях, которые оказали тебе честь, избрав старейшиной. Заметь, ОБЫЧНЫХ людях: охотниках, земледельцах, воинах.
- Молод ты еще, чтобы делать мне замечания. Я всегда считал: нельзя доверять бразды правления незрелым мужам. И вот результат. Что ж, ошибки надо исправлять. Надеюсь, ты удостоишь нас чести своим присутствием на сегодняшнем совете?
- Вряд ли. Судьба деревни решается не во время ваших бесконечных разговоров, а на поле боя. Значит я должен быть там.
Для того чтобы спуститься в катакомбы, известные как пещеры Рамхаса, необходимо сначала преодолеть крутой подъем среди скал.
Тропинка извивалась, словно змея, изматывая усталых путников бесконечными поворотами. И все же Югон - единственный из отряда, кто уже бывал в здешних горах, не позволял идти медленнее. Когда Гердилина попыталась настоятельно попросить об отдыхе, ссылаясь на состояние своей подопечной, маг, не сказав ни слова, подхватил девушку на руки и продолжил путь. К огорчению некоторых, дополнительная ноша не заставила Югона идти медленнее.
Поступок избранного оказался заразительным, и Арлангур решил помочь Терне.
- Убери руки! - обиженно отпрянула от него девушка. - Что я тебе, неженка какая-нибудь? У меня своих сил предостаточно.
- А я бы не возражала, - вклинилась в чужой разговор Гердилина. - Могу с удовольствием заменить эту привереду.
Сын охотника окинул оценивающим взглядом габариты няньки и, вспомнив недавние слова Терны, повторил их:
- Простому деревенскому парню, наверное, не положено оказывать внимание высокородной даме.
- Только тогда, когда дама не просит об этом сама, - усмехнулась наставница принцессы. Никто еще не называл ее высокородной.
- А вы просите? - Арлангур начал обреченно примерять, с какой стороны подойти к толстухе, чтобы попытаться оторвать ее от земли.
- Ну что ты? Я не враг твоему здоровью, да и свое мне еще сгодится. Тропинка под ногами бугристая, вдруг споткнешься?
- Тут уж как будет угодно Сиеру, - пожал плечами паренек, радуясь избавлению.
- Тогда наверняка уронишь. Я ведь больше Трингора уважаю.
Нянька подошла к Терне и слегка придержала ее за локоть:
- Просьба у меня к тебе, красавица.
- Какая? - Уроженке Шроцгена не очень понравилось такое обращение.
- Попробуй подружиться с моей девочкой.
- И зачем мне это? - задиристо спросила красавица.
- Это нужно мне, но больше всего - Линории. - Женщина вкратце рассказала о судьбе принцессы.
- Бедный ребенок! Я не знала. - Терне стало стыдно за свою несдержанность.
- Учти, об этом никому нельзя рассказывать! А помочь ей нужно.
- Хорошо, я попробую. Но не раньше, чем ее отпустит седой волшебник.
Словно подслушав разговор женщин, Югон остановился.
- Десять минут на отдых, - объявил он, опуская Линорию на землю. - Мы почти пришли.
Дальше путешественникам предстоял спуск по столь же крутому склону. На относительно ровной площадке таился вход в катакомбы.
Избранный устроил короткое совещание со старшими критонцами, Нирандом и Еерчопом.
- На верхних ярусах есть зоны, куда пещерные духи не заглядывают. Там можно разбить лагерь и переждать, пока мы с Нирандом отыщем нужные сведения. Идти вниз всем слишком опасно.
- А можно и мне с вами? - попросил Парзинг. - Когда еще выберешься сюда?
- Нет, - строго посмотрел на него избранный. - Кроме духов, в пещерах немало и других зубастых тварей, от которых придется отбиваться и по дороге, и на месте стоянки.
- Но ведь в лагере с женщинами останется Еерчоп, - с надеждой в голосе напомнил молодой волшебник.
Югон не стал бередить раны разрушителя, потерявшего силу:
- У него другая задача. Хотя место, где я планирую устроить лагерь, более-менее безопасно, тамошние духи вполне могут проявить ненужное любопытство.
- А я должен им вежливо растолковать, - подключился к объяснению Еерчоп, - что не следует совать свой нос, куда не просят.
- И вдобавок Еерчоп будет время от времени подниматься наверх, чтобы уследить за появлением шестилапого пришельца. Вряд ли тот оставил нас в покое.
- Как скажете, - тяжело вздохнул Парзинг.
- Сколько времени нам придется ждать? - спросил воевода.
- Постараемся справиться за сутки, максимум - за двое. Если в наше отсутствие монстр проникнет в пещеру, уходите кружным путем. Когда спустимся, я покажу запасной ход.
- А как быть с едой? - Лиртог накануне провел ревизию съестных припасов. - С нами теперь женщины, а сухари и вяленое мясо - не их пища.
- Ничего не поделаешь - придется довольствоваться тем, что есть. В этих горах съедобная дичь почти не встречается.
Через четверть часа пути взору путешественников открылась узкая расщелина, уходящая в глубь вертикальной стены.
- Неужели нам туда? - заволновалась Гердилина, сопоставляя свои габариты с шириной прохода.
- Да, это и есть пещеры Рамхаса.
- Никогда еще не выполнял столь легкую и столь прибыльную работу. - Десятник Волнс держал своего драгана рядом со скакуном командира сотни.
Неподалеку от них шли животные, груженные мешками с добычей. Настроение у разбойников было превосходным. Еще бы! Стремительная атака на ничего не подозревавших воинов, сопровождавших ценный груз, не позволила тем воспользоваться магией. Поморы напали на людей Горлинда на выходе из пещеры, поэтому не пришлось возиться с запирающим заклинанием. Перебив в течение нескольких минут всю стражу, всадники побережья обчистили тайник и поспешили покинуть место преступления.
- И за это нам еще заплатят немалые деньги! - поддержал десятника командир сотни.
- А может, ну их?
- Когда удача сама плывет тебе навстречу, не стоит отворачиваться. Она ведь может уйти к соседу.
- Да с таким количеством ярохтанов мы и без удачи будем жить как короли!
- Деньги быстро уходят от того, кто начинает ими швыряться. Я к числу таких людей не принадлежу и тебе не советую. Пять тысяч едургов! Еще вчера ты мог хотя бы мечтать о такой сумме?!
- У нас в мешках гораздо больше! Но ты прав, отец. Эти деньги тоже не лишние.
- То-то! К старшим нужно иногда прислушиваться. Это были последние слова главаря разбойников.
В следующее мгновение раздался свист, и Волнс увидел, как копье пробило тело отца насквозь. Другое, предназначенное сыну, угодило во вставшего на дыбы драгана. Животное захрипело и повалилось набок, но опытный наездник успел соскочить прежде, чем его скакун рухнул наземь.
Десятник поднырнул под скакуна одного из своих подчиненных и, лавируя между животными, бросился, минуя соплеменников, назад под сень могучих деревьев.
Тем временем на поляне появились пешие воины, и град копий произвел свою губительную работу. Затем на окруженный отряд всадников устремились невидимые магические волны, действовавшие на мозг противника похлеще удара дубиной. Из всего отряда только пеший Волнс не попал под залп боевых магов, поскольку оказался ниже фронта волны. Лишь он еще мог трезво оценивать ситуацию, чем и не замедлил воспользоваться.
Стремительный рывок вынес беглеца за пределы смертоносной поляны.
- Догнать и уничтожить! Любой ценой! - услышал он за спиной.
«Теперь пусть погоняются. Меня так просто не возьмешь!» - мелькнуло в сознании.
Волнс радовался рано: прямо перед его носом возникла чья-то фигура и резким рывком направила бегуна к ближайшему стволу. После встречи с деревом тот временно потерял способность что-либо ощущать, а потому не видел, как незнакомец сорвал с него одежду и быстро натянул на себя.
- Вон он! - закричал один из преследователей, заметив выскочившего «помора».
- Теперь не уйдет! - поддержал его другой. Раздались хлопки магоскопов, и беглец упал. Следуя
приказу, нападавшие не поленились довершить дело мечом.
- Догнали? - спросил командир, когда четверо бойцов оказались рядом.
- Порядок, командир.
Бойня уже подходила к концу, и победители внимательно осматривали результаты кровавой жатвы.
- Ни один бандит не должен уйти от возмездия. - На поляну выехал статный мужчина в сопровождении драганочеловека. - Мы научим их уважать законы Далгании.
- Ваше Величество, все злодеи уничтожены, - доложил командир гвардейцев. - С ними был груз в мешках.
- Наверное, уже успели кого-то ограбить. Кто у нас тут поблизости?
- Рядом имение Горлинда. - Воин указал в сторону, откуда прибыли всадники. Его удивил столь жестокий приказ на уничтожение противника, ведь от живого врага можно узнать много полезного и нужного. Однако король повелел никого из поморов не выпускать с этой поляны. Что ж, ему виднее.
- Похоже, мирольду Горлинду опять не повезло. Его счастье, что мы проезжали мимо. Надо будет вернуть хозяину награбленное.
Бринст вместе с военным министром направлялся в район Ледяных озер, чтобы проинспектировать недавно созданный там гарнизон. Военное поселение должно было обеспечивать безопасность самой короткой дороги между Поморьем и западной границей Критонии. Сторхан не видел никакой необходимости в нынешней поездке, но монарх его мнения не спросил.
- Я должен лично убедиться в боеготовности моих воинов. А начнем мы с одного из самых опасных мест, - сказал король вчера перед отъездом.
Три десятка гвардейцев, двадцать боевых магов, сотня всадников и бережник сопровождали короля в дороге. Разведка сопровождения «случайно» наткнулась на отряд поморов. Вооруженных бойцов побережья и в мирное время не особо жаловали за непомерную страсть к чужому добру, а уж в военное - и подавно. Король, не задумываясь, отдал команду, и она была немедленно выполнена.
- Мы поворачиваем к Горлинду? - , спросил министр.
- Надо посмотреть, не нужна ли ему помощь после налета этих головорезов, - проявил отеческую заботу монарх.
Кто в данном случае больше походил на головореза, являлось вопросом спорным.

Глава 10. ВТОРЖЕНИЕ

Донесение о разрушении пограничного моста не привлекло бы внимания Диршана, если бы в нем не упоминалось о седом маге с черными ладонями и белобрысом юнце. Там же сообщалось, что среди спутников избранного были замечены три особы женского пола, но больше всего владыку Зирканы поразило описание чудовища, преследовавшего необычную компанию.
Сводка происшествий за предыдущий день заканчивалась довольно неожиданно: «Иностранцы проследовали к горному массиву и вошли в пещеры Рамхаса. Дальнейшее наблюдение за ними стало невозможным».
«Верховный маг, женщины, воины с лицами южного типа… Что им могло понадобиться в смертоносных катакомбах? Решили принести себя в жертву пещерным духам? Нет, не верю. - Диршан задумался. Голова его работала четко, как хорошо отлаженный механизм. - Никто из них не спрашивал дорогу, значит, идут не в первый раз. Странно… Почти для всех это путь в один конец. Хотя… нет! Одно донесение я хорошо помню: какому-то верховному магу удалось выбраться через месяц. Не этому ли?»
Перечитав описание разношерстной компании, владыка отложил бумагу в сторону. «Похоже, именно эти люди в Батренге перешли дорогу Сарантигу. Значит, у них есть то, что по праву должно принадлежать мне. Неохота, конечно, связываться с верховным магом, но разве может устоять маг-одиночка против сотни специально обученных бойцов? К тому ж все остальные избранные куда-то подевались и вряд ли именно сейчас объявятся в Зиркане».
Правитель еще раз ознакомился с донесением. На этот раз он сосредоточил свое внимание на чудовище. Судя по описаниям, монстр вырисовывался колоритным: шесть массивных лап, утыканная рогами морда, выпученные глаза… Все это и другие, более мелкие детали свидетельствовало о нездешнем происхождении существа. «Неужели какая-то тварь выползла из пещер Рамхаса или притопала из Вурганских дебрей? Но почему таких не встречалось раньше?»
Диршан особо отметил, что рогатого зверя опасался даже верховный маг. Седой не рискнул сразиться с животным впрямую, а приготовил гостю ловушку на мосту.
«Вот бы мне заполучить такого! - размечтался владыка. - У Бринста появился драганочеловек, способный одолеть целый отряд дауронов. Чем я хуже? Жаль, зверюшка утонула. Ничего, сначала разберемся с избранным, а потом займемся экзотикой. Что-то мне подсказывает - седой чародей не достанется пещерным духам. У него есть все шансы попасть в руки моих людей. Надо только серьезно подготовиться. Любого можно сделать покладистым, если найти к нему соответствующий подход. Главное - доставить мужика в пыточную, а там уж мы поговорим. Вполне вероятно, что он окажется более словоохотливым, чем слуга великого Дьюго». Даурон так и не сказал ничего нового владыке. Он нашел способ избавиться от пыток, скончавшись на пятые сутки пребывания в застенке.
Диршан вызвал к себе дежурного офицера:
- Третьего советника срочно ко мне!
- Слушаюсь, мой владыка.
У правителя Зирканы не было при дворе штата министров, как у Бринста. Их заменяли так называемые советники, каждому из которых разрешалось высказывать свои предложения по четко определенному для каждого кругу вопросов. Они же строго следили за исполнением приказов владыки.
Третий советник занимался внутренними делами государства. Он ведал набором и обучением специальных вооруженных сил, большую часть которых составляли высококлассные боевые чародеи. Их задачей являлось устранение неприятностей с подданными. Эти войска никогда не принимали участия в открытых сражениях, от них требовалось тихо и быстро затушить любой очаг недовольства в стране.
До сего дня третий советник не имел нареканий со стороны владыки.
Самый верхний ярус подземелья встретил путников сыростью, кромешной темнотой и холодным сквозняком. Из глубины пещеры доносились странные голоса и шум падающих капель, многократно усиленный эхом.
Свет факелов, которыми отряд освещал себе дорогу, буквально притягивал многочисленных обитателей катакомб. Нападавшие не отличались ни особыми габаритами, ни магической мощью, но повозиться с ними пришлось изрядно. Даже Гердилина, оставив свою ненаглядную принцессу на попечение Терны, участвовала в отражении налета, вооружившись обломками скальных пород. Меткость няньки поразила видавших виды критонцев.
- Мадам, где вы научились столь мастерски превращать обычный камень в смертоносное оружие? - с уважением поинтересовался Лиртог.
- Здесь, в Зиркане, когда отбивалась от назойливых ухажеров, - переведя дыхание, ответила женщина.
- Неужели так приставали? - недоверчиво спросил Парзинг.
- А из-за чего еще я, по-вашему, перебралась в Далганию?
Южане переглянулись. Странные, однако, вкусы у мужчин Зирканы! На их родине тучная женщина никогда не вызывала особого интереса у сильного пола -ведь ее даже не всякий оленгр выдержит!
Откуда критонцам было знать, что интерес так называемых ухажеров носил чисто деловой характер. Гердилину действительно неоднократно пытались заполучить в свою семью знатные (и не слишком) вельможи.
Зирканы. Однако не в качестве жены или наложницы. Каждому хотелось иметь под рукой средство проникновения в помыслы другого человека. Любой из вельмож, обманывая ближнего, хотел быть уверенным в том, что самого его не обманывают.
Для женщины, получившей такое редкое и ценное предназначение, в Зиркане было всего два пути. Первый вел во дворец владыки, где ее могли охотно принять на работу, при этом предварительно лишив языка. Второй был менее почетным, зато более гуманным. Специалистка по разгадыванию чужих намерений могла служить одному из вельмож низкого ранга (тому, кому удастся ее уговорить). В этом случае женщина лишь попадала под вечный домашний арест - выход за пределы хозяйского дома ей был заказан.
Энергичную Гердилину ни один из этих вариантов не устраивал, поэтому будущая нянька выбрала побег и покинула Зиркану.

Предыдущая страница 12 Следующая страница


13 Николай Степанов

Пещерные духи несколько раз интересовались незваными гостями, но нападать не спешили. Магический уровень Югона, Ниранда и Юрлинга скрывали колпаки-невидимки. Парзинг, как маг, вообще не определялся, не говоря уже о Линории, Рандиге и Арлангуре, а Лиртог, Гердилина и Терна были прикрыты блокирующим заклинанием критонского волшебника. Связываться со столь низкопробной добычей легендарные местные призраки считали недостойным себя.
Еерчоп сделал попытку выйти на контакт с собратьями, но вернулся ни с чем:
- Темные они здесь какие-то. Ни тебе «здравствуйте», ни «до свидания». Словно видеть меня не хотят.
- Может, так оно и есть? - предположил хранитель.
- Завидуют, наверное. Я же не привязан к этим стенам, как они.
- И как ты собирался нас спасать, если здешние обитатели тебя игнорируют? - заволновалась Гердилина.
- Думаешь, я не знаю, чем их можно расшевелить? - загадочно произнес разрушитель. - Пусть только подвернется повод - они все будут плясать под мою дудку!
- Что-то мне не верится, - хмыкнула нянька.
- Я бы с удовольствием тебе это доказал, но мы собираемся пробыть здесь больше часа.
- А что потом? Через час твоя дудка сломается?
- Сама догадалась или подсказал кто? - удивился дух.
- Ты от ответа не уходи. Что там у тебя запланировано по окончании плясок? - продолжала напирать нянька.
- Ничего особенного, - стушевался разрушитель. - Просто придется действовать по принципу: спасайся, кто может. Плясуны превратятся в свирепых хищников и начнут кидаться на всех, а в первую очередь - на меня.
- Уже неплохо, - подвела итог толстуха. - Главное, чтобы нас в это время не было рядом с тобой. Ты же все равно сухим из воды выберешься?
- Не уверен…
Путь продолжили в молчании.
- Никогда не думал, что в подземелье может быть так светло. Почему здесь светятся стены? - спросил Парзинг, когда седой волшебник привел путешественников на второй ярус.
- Ты поосторожней с этими стенами. К ним даже подходить опасно, не то что касаться. Высосут из тебя всю магию - охнуть не успеешь.
- И тут вампиры? - удивился молодой волшебник.
- Если к стенам не прислоняться, то ничего страшного не случится. Какую-то мизерную долю они в любом случае заберут, вроде платы за вход на второй ярус, а дотронешься - опустошат подчистую, как дурманит
- Что-то мне здесь все меньше и меньше нравится
- Сам же стремился попасть в пещеры Рамхаса, - усмехнулся Юрлинг. - Теперь нечего сетовать.
Отряд из очередного коридора вышел в широкий подземный зал. Здесь в многоцветном монолите была словно специально для гостей высечена прямоугольная ниша, стенки которой не испускали света.
- Нам сюда? - решил уточнить Юрлинг, указывая на темную комнату.
- Тут вы будете нас ждать, - кивнул седой волшебник. - Более безопасного места в этих пещерах я не знаю. - Если пришелец заявится в катакомбы, он, скорее всего, пойдет тем же путем, что и мы. Не надо кидаться ему навстречу. Дождитесь, пока монстр спустится на второй ярус (Еерчоп об этом узнает сразу), и следуйте вон по тому тоннелю.
Верховный маг кивнул в сторону трех выходов из ниши и указал на тот, что слева.
- Там нет никаких боковых ответвлений. Сразу попадете на первый ярус, затем следуйте туда, откуда дует ветер. Удачи нам всем!
Избранный помахал на прощание, и они с хранителем скрылись в правом тоннеле.
Линория тяжело вздохнула, провожая уходящих взглядом.
- Он тебе нравится? - Терна дотронулась до плеча принцессы.
Та вздрогнула от неожиданности: -Кто?
- Югон.
Дочь Бринста слегка смутилась:
- Он сильный, красивый, не злой и не старый, хоть и седой. Этого достаточно, чтобы мужчина понравился?
Во время спуска к пещерам девушки сблизились. Терна перестала видеть в принцессе соперницу, а Линория была рада первой в своей жизни подруге.
- Решать тебе. Ведь молодых, сильных и красивых в розгарии немало. Возьми того же Ниранда или Парзинга. У них даже шрама на лице нет.
Принцесса забавно сморщила носик:
- Между прочим, шрам Югону очень даже идет, у меня была возможность рассмотреть его с близкого расстояния.
- А о чем вы говорили, когда он тебя нес?
- Да так, о всяких пустяках. Я рассказывала о себе, а он слушал и смотрел. Знаешь, как внимательно!
- Ты мне лучше скажи, - не отставала Терна, - когда ты смотришь на него, сердце ничего не говорит?
- Не знаю… Оно только стучит сильнее.
- Значит, он тебе нравится, - подытожила старшая подруга.
- А я могу назвать его своим парнем?
- Для этого нужно, чтобы и его сердце билось чаще, когда он на тебя смотрит.
- А как это можно сделать?
Терна, конечно знала несколько способов приворожить мужчину, поскольку это было ее предназначением, но на верховного мага ее ворожба все равно бы не подействовала. К тому же шестой уровень мастерства не позволял девушке использовать приворот к кому-либо, кроме себя. И вдруг она вспомнила свой недавний разговор с Арлангуром: «И чего Югон в ней нашел?» Слова парня отчетливо прозвучали в голове. «Так вот оно что! Значит, принцесса здесь не просто так? Верховный маг ею тоже интересуется?»
- Сначала убедись, что он тебе действительно нужен, - тоном старой опытной женщины начала девушка, сама лишь недавно нашедшая своего суженого. - Вот сейчас он ушел. Если через какое-то время почувствуешь, что скучаешь…
- Я уже скучаю. И волнуюсь. Там же внизу опасно. Вдруг с ним что-то случится?
- У нас здесь тоже опасно.
- Ты сравниваешь! Нас тут вон сколько, а их всего двое.
- Девушки! - донесся из глубины ниши голос Арлангура. - Вы обедать собираетесь?
- Сейчас идем, - ответили они хором и улыбнулись друг другу.
- Твой парень зовет обедать, - сказала принцесса.
Волнс очнулся от грубого толчка в плечо.
- Вставай, хватит валяться!
Десятник вскочил, рука сама потянулась к голенищу, где был припрятан узкий кинжал. Оружия на месте не оказалось.
- Не советую, - строго предупредил незнакомец, лицо которого сплошь покрывали шрамы. - Я не для этого спасал твою шкуру.
Помор с удивлением разглядел на воине свою одежду. Его кожаная куртка была изрезана в нескольких местах и залита кровью.
- Тебе это нужно? - проследив взгляд помора, спаситель скинул куртку и протянул ее Волнсу.
- Нет, - отозвался Волне. Он внимательно осмотрел собственную грудь и понял, что одежда пострадала после того, как покинула законного владельца. По крайней мере, царапин на своем теле десятник не обнаружил. - Ты кто?
- Можешь называть меня Харданом. - Мужчина отшвырнул изрезанную куртку в сторону.
- Я - Волне. Твоих рук дело? - Помор потер ладонью большую шишку на лбу.
- Лучше приобрести шишак, чем потерять голову, или ты не согласен?
- С этим трудно спорить, но мне нечем заплатить за свое спасение. Еще утром я считал себя одним из самых богатых людей, а сейчас у меня даже драгана нет.
- В этом мире ценность имеют не только деньги.
- Ты хочешь продать меня в рабство? - по-своему понял помор.
- Стал бы я тратить из-за этого свое здоровье! Нет, дело в другом. У меня есть несколько вопросов, ответы на которые могут с лихвой компенсировать оплату за твое избавление.
- «С лихвой» - это как? - заинтересовался Волне.
- Ответишь - тогда узнаешь.
- Спрашивай.
- Ты узнал кого-нибудь из нападавших?
- Шутишь? Если бы я стал их разглядывать, мы бы с тобой сейчас не разговаривали. - Разбойник пристально вгляделся в шрамы Хардана. - Погоди, а ты случайно не тот самый малый, который вчера днем…
- Да, тот самый, - перебил его Хардан. - Меня заинтриговало, кому это в военное время понадобились услуги целой сотни всадников побережья?
Помор рассказал о том, как три дня назад к его отцу обратился незнакомец с очень выгодным предложением. Он приехал в поселок один, без телохранителей, и сразу объявил о пяти тысячах едургов за непыльную работенку.
- Представляешь, - десятник возбужденно размахивал руками, - нам сообщили место, где находится тайник, и время, когда его лучше всего обчистить. Десятую Долю обещанных денег чужак заплатил сразу.
- Вашему незнакомцу нужно было содержимое тайника?
- В том-то и дело, что нет! Он с нашей помощью хотел хорошенько напугать Горлинда, а сам даже не знал, что спрятано в пещере!
- Почему ты так думаешь?
- Когда мы ворвались в хранилище, там… - у Волнса даже дыхание перехватило, - ярохтаны! Отборные! Да еще мешками!
- Ого! - Хардан присвистнул. - И куда вы поехали с этими мешками?
- На встречу с нанимателем, - вздохнул десятник. - Он же остался нам должен четыре с половиной тысячи золотых.
«Богат наш мир на идиотов, особенно - на жадных, - подумал смотритель, глядя на сникшего молодца. - Неужели трудно было догадаться, что за СЛИШКОМ щедрые подарки приходится платить? И зачастую дороже, чем они стоят на самом деле».
- Давай вернемся на три дня назад. - Слуга Дерби-анта решил докопаться до сути дела. - Неужели ваши воины не проследили, куда подевался незнакомец, так легко расставшийся с пятью сотнями едургов?
- Конечно, проследили! - обиженно ответил помор. - Наши разведчики отправились за ним и добрались до небольшой рощицы у озера, где увидели странную картину.
- Какую?
- Представляешь: под деревом трава вытоптана копытами. Но к этому месту не ведет ни одного следа животного! Отпечатки сапог есть. Можно увидеть, как чужак шел к нам и как он возвращался. И все. Словно незнакомец прилетел на драгане, а потом улетел обратно. Такого же не бывает?
- Бывает всякое, - задумчиво произнес Хардан. - Насколько я понимаю, без добычи тебе к своим возвращаться не стоит?
- Десятник кивнул. Если поморы, промышлявшие раздел не привозили с собой достойную добычу,, дома их встречали враждебно. Волнсу, единственному вылившему из целой сотни, показываться в поселке было вообще небезопасно. Его могли посчитать трусом, и тогда одним всенародным позором дело вряд ли бы обошлось.
- Да мне и не на чем…
- Полагаю, что твои сведения могут стоить неплохих денег, - глядя прямо в глаза разбойнику, произнес смотритель. - Не хочешь поехать со мной к тому, кто их заплатит?
- Мне теперь все равно куда ехать.
- Тогда - вперед!
Мереди шли весь день и всю ночь. Только под утро они остановились на краю просеки. Широкая полоса выжженной земли в этом месте делила лес на две части.
На одной стороне сейчас находились люди и звери. Здесь шелестела листва, пели птицы, жужжали насекомые. Ярко-зеленая трава ласково укрывала землю шелковым одеялом. Совсем другая картина наблюдалась за просекой: карликовые деревья без листьев, грязно-синяя глинистая почва. Небо плотной массой закрывали свинцовые тучи, хотя над зеленым лесом не было ни облачка. Как будто именно тут, на просеке, пролегала граница между жизнью и смертью.
- Кажется, мы пришли, - сказал Прэлтон, наблюдая за необычным поведением животных.
Звери, особенно молодняк, нервничали, скаля зубы и роя мощными когтями землю. Некоторые пробовали крепость своих челюстей, перекусывая ветки кустарника. Однако никто не рычал и не высовывался на просеку. Беркланы, которых Прэлтон видел накануне возле деревни, носились по кромке леса, словно разминаясь перед схваткой.
- Вон тот у них за старшего, - указал Зарлатонг на крупного мередя с клоком седого меха над правым глазом, заметив, что именно к нему подошли животные приведшие верингцев.
- Ты гляди, сколько тут зверья собралось! - удивился глава клана Быстрого огня. - Мереди, беркланы, оленгры… По-моему, я даже каких-то ящериц видел с серебряными коготками.
- Знаешь, что меня смущает? - Копьеносец окинул дикое воинство выразительным взглядом. - Откуда им известно, что врага следует ожидать здесь? Неужели у них настолько развито чутье?
- Вряд ли. Как я успел понять, здесь все живое является единым сплоченным сообществом, в которое приняли и нас.
- Ты знаешь - почему?
- Думаю, что иначе в этих краях просто не выжить. Никакое другое объяснение в голову не приходит. Тут ведь даже птицы не опасаются беркланов.
- Воздушная разведка! - догадался отец Арлангура.
- Скорее всего, да. А заодно и связь между войсками. Ты заметил, что в пути мы два раза изменяли направление после прилета стайки пернатых? К тому же возле вожака постоянно кружатся несколько птичек.
- Я пробовал пересчитать наши силы. Мередей сотни две, беркланов не меньше сотни, но их трудно сосчитать, постоянно бегают. Оленгров приблизительно столько же.
- Меньше всего людей, - заключил Прэлтон.
- Силища и без нас приличная, но как ею управлять?
- Скоро мы все увидим. У них в этом деле опыта больше, чем у нас.
Ждать пришлось недолго: скоро с докладом к командующему когтисто-зубастого войска явилась еще одна стайка пернатых, и почти сразу со стороны просеки донесся глухой пугающий шум.

- Началось, смотри!
На противоположной стороне выжженной полосы стали появляться серые фигуры… нет, не людей, хотя они и передвигались на двух конечностях. Зоркие глаза охотников заметили рогатые головы врагов, выступающие острые клыки.
- Да продлит наши дни великий Сиер! Кто это?
Угрюмые типы с топорами, обломками мечей, рогатинами, ржавыми копьями, увесистыми дубинами, пиками и просто с огромными булыжниками в руках высыпали серой массой на выжженную землю.
- Тебе они никого не напоминают? - спросил Прэлтон.
- Ты тоже заметил? - усмехнулся Зарлатонг. - Теперь я понимаю, почему наши лохматые соседи каждый раз расправлялись с учебными чучелами.
- А ты точно нигде их раньше не встречал?
- Разве что в кошмарных снах.
Нерлюди создали некое подобие строя, выставив впереди вооруженных камнями и пиками монстров, и двинулись на другую сторону просеки.
- Пойдем, встретим противника на открытом месте, - бросил своим воинам Зарлатонг, перехватив левой рукой копье. В правой он держал дротик.
Однако высунуться из-за деревьев им не дали. Мередь с проседью над правым глазом преградил дорогу, поднявшись перед копьеносцем на задние лапы и продемонстрировав ему умопомрачительную улыбку.

Предыдущая страница 13 Следующая страница


Сила изгоев 14

- Если я его правильно понял, сейчас не наш выход, - сказал Прэлтон, подавая остальным знак не двигаться.
- А чей?
Ответом стало грозное рычание беркланов, которые единой лавиной устремились на врага. Лохматый полководец, увидев, что люди его поняли, опустился на четыре лапы. Он двинулся налево, кивком головы давая понять, чтобы воины следовали за ним.
- Пойдем? - Отец Арлангура оглянулся на главу клана Быстрого огня.
- А что нам остается? - пожал плечами тот. Стремительная атака беркланов была направлена
лишь на то, чтобы противник избавился от метательного оружия. Камни, пики и несколько дубин полетели навстречу прытким животным. Те ловко ушли от снарядов, но сами вступать в схватку не стали. Развернувшись прямо перед носом у взъерошенной толпы монстров, звери пустились наутек. Как раз туда, куда полководец привел подопечных Зарлатонга. Нерлюди, заметив убегающего противника, ринулись вдогонку. Но не все. Большая же часть наступавших не спешила избавляться от оружия.
- Замысел нашего полководца становится понятным, - копьеносец жестом отдал приказ приготовиться к бою. - Нас проверяют в деле.
- А ты бы как поступил на их месте?
- Не знаю. Мне еще не приходилось участвовать в столь масштабных сражениях, тем более в роли командира.
- Ты смотри, сам не увлекайся. Сейчас важнее, чтобы новобранцы сумели себя проявить, - предупредил старейшина, заметив, что Зарлатонг выдвинулся вперед отряда.
- Хорошо, - согласился воин. - А тебе лучше следить за ходом сражения в другом направлении. - Зарлатонг глазами указал в сторону просеки. - Вдруг что-то случится? Я птичьего языка не понимаю.
Монстров заманили в болотистое редколесье, где они сразу потеряли скорость и превратились в хорошую мишень для смертоносных дротиков. Покрытое серебром оружие оказалось удивительно эффективным: достаточно было поразить врага в любую часть тела - и тот погибал, испаряясь за считаные секунды. Увидев это в первый раз, бывшие охотники настолько оторопели, что даже остановились, но тут же рядом оказался их учитель.
- Не зевай, справа вон еще двое. Они-то точно не пожалеют… Не напрягайся так сильно во время броска- дротик должен найти свою цель, иначе цель найдет тебя… Что, все монстры закончились? Беги на правый фланг, там еще много осталось.
Сам наставник пока еще не поразил ни одного противника - он носился между своими подопечными, морально поддерживая то одного, то другого бойца. В пылу сражения даже его хромота не давала о себе знать, поскольку обращать на нее внимания было некогда. Зарлатонг видел, кто излишне нервничает, кто не может унять дрожь в руках, а кто, наоборот, готов кинуться вслепую в приступе нахлынувшей ярости. Одного следовало успокоить, другого подбодрить, третьего вывести из состояния ступора. Наконец, копьеносец почувствовал, что его ученики стали единой командой. Первый страх отступил. Исчезла и нервозность, которая вносит в действия ненужную суету, мешает нанести точный удар, хорошо прицелиться. Верингцы осознанно стали использовать приобретенные навыки. В настоящем, а не в тренировочном сражении.
«Молодцы!» - Отец Арлангура с гордостью окинул взглядом своих подопечных.
- Зарлатонг, как у тебя? - раздался тревожный голос Прэлтона.
- Отлично! Скоро закончим.
- Поторопись, у наших друзей проблемы!
По интонации друга Зарлатонг понял, что проблемы действительно серьезные, и решил ускорить финал боя собственным вмешательством. Дротики один за другим полетели в сгрудившихся монстров. Когда настала очередь применить копье, врагов оставались единицы.
- Собирайте дротики, - крикнул он своим воинам поражая первого врага. Через три минуты сражение на редколесье завершилось. К командиру подбежал Буртан
- Ваши дротики, учитель.
- Все за мной! - отдал новый приказ копьеносец. Люди возвратились на исходные позиции, но на опушке леса снова были остановлены мохнатым полководцем.
- Прэлтон, он точно знает, что делает?

Глава клана Быстрого огня только пожал плечами. Пришлось пока ограничиться ролью стороннего наблюдателя.
А сражение тем временем складывалось явно не в пользу мохнатых воинов, которых постепенно теснили к лесу. К грозному военачальнику прилетали еще несколько пернатых стаек, а он только всматривался в ход битвы и недовольно рычал.
Удар стаи беркланов во фланг монстров не принес желаемого результата. Огневые залпы небольших хищников не нанесли вообще никакого урона даже с близкого расстояния, а добраться до себя зубами или когтями противник не позволил. Зверей встретили, дружно выставив копья и рогатины. Воины, теснившие мередей, оказались организованнее той дикой орды, что полегла в редколесье.
- Чего он ждет? Пока мы тут неизвестно зачем отдыхаем, сражение закончится не в нашу пользу! - заволновался Зарлатонг. Теперь он знал возможности своего отряда и был уверен, что вмешательство людей поможет зверям обрести победу.
Однако звериный главнокомандующий выложил еще не все козыри. Когда мередей оттеснили вплотную к лесу, с примыкавших к просеке деревьев нерлюдей атаковали летающие снаряды. Копьеносец сначала решил, что это птицы, но он ошибся. Среди ветвей притаились крылатые ящерицы. Небольшие по размерам существа имели длинные острые коготки из смертоносного для монстров металла. Они разили противника, впиваясь в физиономии врага, и тут же многие из них погибали, поскольку нерлюди зачастую успевали раздавить смелых летунов прежде, чем превратиться в прах. Наступление захлебнулось. Звери начали окружать вражеских воинов.
- Вот это я понимаю! - восхитился отец Арлангура. - Одержать победу, не вовлекая всех резервов!
- Погоди, рано еще говорить о победе, - остудил его восторг Прэлтон. - Смотри.
На просеку из карликового леса выступили новые действующие лица. Их было не больше двух сотен, но выглядели они иначе. Длинные копья нерлюдей сверкали отполированными наконечниками. Помимо копья, у каждого имелся длинный прямой меч в ножнах и круглый щит. Грудь и руки воинов защищала стальная кольчуга.
- Если они успеют на помощь окруженным - нам конец, - оценил новую расстановку сил Зарлатонг, направляясь к полководцу. - Теперь-то нам можно принять участие в сражении?
Мередь издал громогласный рык, и к отряду верингцев присоединились отдыхавшие до сих пор оленгры. Полководец похлопал лапой по спине рогатого хищника и указал на человека.
- Он хочет, чтобы ты сел ему на спину. Я слышал, что в некоторых районах Критонии оленгров используют, как скаковых животных, - подсказал Прэлтон.
- Мы не умеем сражаться верхом, - запротестовал охотник.
- А на скаку со зверя спрыгнуть сможете? - Глава клана первым оседлал животное. - У меня родился не плохой план.

Глава 11. ТАЙНЫ СЕДЬМОГО ЯРУСА

- Следите за мной! Когда я подам сигнал - всем спрыгнуть с оленгров. И постарайтесь при этом не по калечиться, - предупредил Прэлтон всадников перед началом атаки.
По команде людей звери рванули с места, оставляя своими когтистыми лапами глубокие рытвины в почве. Они неслись прямо на выставленный ряд копий противника, словно заточенная сталь не представляла опасности.
В сотне шагов от нерлюдей Прэлтон, скакавший впереди отряда, произнес заклинание и поднял руку. Бойцы на ходу соскочили с оленгров. Кто-то удержался на ногах, кто-то покатился кубарем, кто-то вообще пропахал землю носом, но никто не остался лежать, все воины оказались на ногах. Надо отдать должное хищникам - ни один не наступил на человека во время маневра. Звери внимательно отнеслись к двуногим союзникам, понимая, что именно от них сейчас зависела судьба сражения.
Люди выстроились в боевой порядок.
В это время врага накрыла мощная волна яркого света от запущенной Прэлтоном вспышки. Она не причинила нерлюдям никакого вреда, лишь на несколько секунд отключила их зрение, но это дало оленграм возможность перепрыгнуть через копья временно ослепленного противника.
Четкий строй нерлюдей сломался. Звери перемешались с вооруженными монстрами, и в этой толчее серебряные зубы и когти оказывались эффективнее мечей - рогатым воинам нужно было очень быстро выйти из ближнего боя и разделиться на две фланговые группы, чтобы восстановить строй. Но на флангах уже завели свою смертоносную песню дротики людей. Когда же дело дошло до рукопашной, на стороне защитников леса оказался явный перевес.
- Не отрывайтесь друг от друга! Чувствуйте плечо соседа! Оторветесь - погибнете!
Ученики четко выполняли указания наставника, продвигаясь единым строем и отражая вялые контратаки врага. И вдруг самый молодой из верингцев вырвался вперед. Он видел, как ловко орудовал копьем Зарлатонг, сражаясь в редколесье, и решил, что сам сможет не хуже. Обессилевший в сражении враг уже не пугал юношу, и ему захотелось в герои.
- Буртан, ты куда? Назад! - закричал командир, но было поздно: рогатые воины расступились, затем сомкнулись за спиной юноши. Парень не учел, что сейчас они имеют дело с умелыми вояками, которые, несмотря на очевидное поражение, все еще представляли серьезную опасность.
- Вот олух! - вырвалось у охотника.
Он разогнался с трех шагов и высоко подпрыгнул. Переворачиваясь на лету, копьеносец сумел отразить два смертоносных удара, направленных в спину Буртана. Приземлившись рядом, отец Арлангура почувствовал дикую боль в травмированной ноге. «Подвела-таки старая болячка!» Превозмогая боль, командир отразил еще пару выпадов, предназначавшихся горе-герою, но пропустил колющий удар в собственную грудь. Зарлатонг еще успел сделать несколько ответных движений копьем, но силы вдруг начали стремительно покидать воина, гораздо быстрее, чем бывает при таком ранении. «Что со мной?» - запаниковал Зарлатонг.
Верингцы увидели оседающего наземь командира и усилили натиск, оттеснив нерлюдей от учителя. К нему сразу подскочил Прэлтон и, разорвав одежду на груди заметил вокруг раны разраставшееся на глазах серое пятно. Он приложил к пораженному месту ладонь, кожу мгновенно обожгло огнем. Рост пятна замедлился, но не остановился. Старейшина не знал, чем еще помочь другу. Более сильный ожог мог вызвать остановку сердца, но и пятно несло смертельную опасность.
«Что мне сделать?» - мысленно закричал он, бросая взгляд в небо. Кроме стайки мелких пернатых, там никого не было.
В это время из леса выскочил огромный мередь с сединой над правым глазом. Через минуту он оказался возле раненого, а специалист по быстрому огню от грубого толчка гиганта отлетел на пару метров. Мохнатый полководец впился зубами в рану, потом провел острым когтем по собственной лапе и окропил грудь копьеносца своей кровью.
Отброшенный верингец смог подняться на ноги лишь тогда, когда серебрянозубый лекарь закончил работу. После «хирургического вмешательства» рана выглядела еще ужасней, однако серый цвет вокруг пораженного места исчез, а дыхание Зарлатонга выровнялось. К больному подбежал берклан и положил на грудь широкий зеленый лист.
Подошедшему Прэлтону оставалось лишь наложить повязку поверх лечебного растения.
- Буртан жив? - очнувшись, спросил копьеносец.
- Успокойся. Никто из наших не пострадал. Кроме тебя.
Отряду, отправленному третьим советником для встречи верховного мага и его спутников, ужасно не повезло. Боевые чародеи и другие умельцы подавлять недовольство безоружных сограждан наткнулись на страшное чудовище о шести конечностях. Оно двигалось по той же дороге, что и бравые вояки, но, в отличие от служивых, сильно спешило. Пятирогое чудовище осмотрело возникшее препятствие из сотни людишек и не стало дожидаться, когда ему уступят дорогу.
Макугаб уже несколько дней пребывал в прескверном расположении духа. Он произвел мощнейший огненный залп, уничтоживший шагавших по дороге и раскидавший остальных во все стороны. Не многие из бойцов после этого сумели подняться. А уж о том, чтобы преследовать чудище, не могло быть и речи. Часа три зирканцы потратили на то, чтобы привести в чувство потерпевших и захоронить погибших.
Командир отряда, высокий бородатый офицер, который во время внезапной атаки случайно не пострадал, собрал лишь половину бойцов.
Бородач выстроил поредевшее войско.
- Писарь! Кто-нибудь видел писаря?
- Здесь я, мой господин, - отозвался молодой паренек.
- Топай ко мне, надо срочно подготовить донесение. Юноша соскочил с драгана, на ходу снимая тяжелый
ранец с письменными принадлежностями.
- Слушаюсь! Только, осмелюсь доложить, мы не сможем его быстро доставить. Монстр раздавил клетку с нашими почтовиками.
- Не твое дело! - рявкнул офицер. - Отправим гонца.
- Виноват, господин.
Командир продиктовал сообщение о чудовище, о потерях в отряде и подозвал гонца.
- Сейчас же в столицу! Получишь ответ - гони обратно. Мы будем к тому времени у подножия гор. Там надеюсь, и встретимся.
Посыльный убрал донесение в потайной карман и уже собрался отправиться в путь, как вдруг на дороге появился еще один монстр.
Он двигался на тонких, словно ходули, конечностях и так же, как и первый, остановился перед людьми. Чародеи нанесли удар первыми, не дожидаясь команды своего офицера. Откуда им было знать, что собственная магия вернется к ним обратно, да еще и усилится, отразившись от макугаба.
В результате от всего войска остались командир, писарь и гонец. Три застывших взгляда проводили монстра, пока он не скрылся из виду.
- Доставай другой лист бумаги, - безжизненным голосом приказал бородач.
Писарь, не отрывая глаз от дороги, выполнил распоряжение начальника.
- Пиши…
На троих остался всего один драган, который отправился в столицу вместе с гонцом. Двое уцелевших побрели к пещерам Рамхаса. Приказ об аресте верховного мага и доставке его во дворец никто не отменял.
- Летающий драган - вот разгадка тайны! - воскликнул Дербиант, когда за Волнсом захлопнулась дверь.
- Мне это тоже показалось странным, мой господин, - учтиво поклонился Хардан.
- Ты еще не слышал о Дронгиаде, новом телохранителе короля?
- Нет, а что в нем особенного?
- Это существо до пояса - человек, а ниже - драган драганом.
- Он умеет летать? - смекнул смотритель.
- Летающим его никто не видел, но при дворе много говорили о необычном возвращении монарха после одной неприятной прогулки. Тогда Бринст умудрился потерять всех своих гвардейцев, а потом каким-то невероятным образом вместе с бережником (так король называет своего драганочеловека) оказался сразу внутри дворца, минуя бдительную стражу.
- Вы как всегда проницательны, господин. - Хардан старался не упускать возможности польстить агрольду, - Но зачем королю нанимать поморов, если он мог справиться своими силами и без лишнего шума?
- Тебе не быть великим политиком, - снисходительно- ответил Дербиант. - Но это даже и к лучшему. Понимаешь, если ты просто ограбишь соседа, он затаит злобу и при первом удобном случае постарается ответить тем же. Если же ты обворуешь ближнего так, что тот подумает на другого, то получишь двойную выгоду. Обиженный отомстит не тебе, а тому, кого подозревает. В результате возникнет вражда, которая ослабит обоих. А ты наверху. Кому хочешь, тому и будешь помогать на выгодных условиях.
- Но ведь и те и другие подданные короля?! - как можно простодушнее постарался высказаться смотритель.
- Вот король и проявляет о них монаршую заботу. Одних наказывает, а другим возвращает похищенное добро.
- Бринст вернул мешки с бриллиантами?!
- Попытался.
- И что?
- Горлинд сказал, что такого богатства у него отродясь не было.
- Теперь я совершенно ничего не понимаю! - Хардан прекрасно во всем разобрался, но продолжал изображать из себя простачка. - Это были не его ярохтаны?
- Скорее всего, его. Но кто же сознается, что нашел месторождение и втайне добывает драгоценности, не внося положенную долю в казну Его Величества?
- Бриллианты достались королю?
- Разумеется! А мирольд Горлинд готов теперь собственноручно перерезать горло всем поморам. Если заодно с ним были и остальные мирольды Ледяных озер, то в их лице Бринст приобрел самых ярых сторонников в борьбе с зазнавшимися обитателями побережья. Вельможи Ледяных озер не бедствуют, а потому способны нанять себе целую армию.
- Теперь понятно, почему гвардейцы не хотели оставлять ни одного свидетеля в живых.
- Еще бы! Драгоценные камни стоимостью в несколько сотен тысяч едургов становятся собственностью монарха за каких-то пять сотен. Поморы теперь не скоро помирятся со своими юго-восточными соседями! А в ближайшие дни тот же Горлинд будет вынужден объявить, что обнаружил месторождение ярохтанов, которое (при его полном неведении) нагло грабили всадники побережья. Представляю, как он будет превозносить роль Его Величества в этом деле.
- Какая-то слишком гладкая история получается.
- Получилась бы, - уточнил Дербиант, - если бы не наш гость из Поморья. В этой сказке со счастливым для Бринста концом еще не поздно кое-что изменить. Я ведь, как ты знаешь, абсолютно не заинтересован в укреплении позиции нынешнего короля, а его крепнущий союз с мирольдами Ледяных озер добавляет мне новые проблемы.
- Вы хотите рассказать Горлинду правду?
- Не всю. Пока следует начать с небольшого письма к этому «везунчику».
- А он не побежит с нашим посланием к королю?
- Смотря как написать. Даю тебе два часа, чтобы составить текст. Подписываться мы не будем, но встречу назначить необходимо. Так что постарайся. Мирольд должен проглотить наживку.
- Разрешите выполнять?
- Действуй.
Хардан откланялся и покинул кабинет хозяина. Через минуту в дверь постучали:
- Господин позволит мне войти?
Тенекра, несмотря на загруженность домашними делами (хозяйка Трехглавого замка выполняла черную работу наравне со слугами), успевала следить за мужем. Она видела помора, которого привез Хардан, заметила, когда незнакомец покинул кабинет, а после ухода смотрителя решила выведать у агрольда его планы. Насколько она могла определить по поведению супруга, тема разговора была чрезвычайно важной, если ради нее он даже пропустил свою прогулку по саду.
Дербиант находился в прекрасном расположении духа, а потому решил немного развлечься.
- Да, моя беренка, заходи.
Женщина переступила порог и направилась к креслу мужа.
- Я же сказал «беренка»! Разве беренки ходят на двух ногах?
- Прошу прощения, господин. - Тенекра вернулась назад, опустилась на четвереньки и приблизилась к деспоту.
- К тому же я ни разу не встречал говорящих беренок. - Злорадно усмехнувшись, вельможа положил ноги на спину жене.
«Если дело так пойдет и дальше, он захочет приготовить из меня жаркое. - Перечить Тенекра не решилась. - Скорей бы уже „мой милый“ занял трон. Я бы ему показала, какие коготки иногда встречаются у беззащитных беренок». На самом деле ни когтей, ни клыков у этих безобидных животных не имелось, травоядным они не нужны. Да и Тенекра по сути своей больше соответствовала хищнику. Если и не тразону, то, по крайней мере, не менее кровожадному берклану.
«До чего же у муженька ноги тяжелые, вся спина занемела». - Женщина повернула голову и с ужасом заметила, что Дербиант спит.
Макугаб с плавниками и рыбьим хвостом хорошо запомнил место, где исчез сигнал его цели. Причем само исчезновение было не мгновенным, а каким-то угасающим, и чем ближе монстр подходил к видневшимся вдали скалам, тем отчетливее чувствовал: цель где-то рядом, она не испарилась.
Водная стихия обострила органы чувств пришельца. Теперь даже толща земли не могла укрыть от него добычу. Шестилапый приблизился к узкой расщелине: «Вот в чем дело! Спрятался, значит. Неужели все еще надеется меня остановить? Глупые, слабые существа».
Чудовище решило мощным магическим залпом расширить вход в подземелье, но вовремя опомнилось. Вдруг случайный осколок скалы раздавит зловредного человечка, которому макугаб наметил долгую и мучительную смерть? Пришлось опять перестраивать собственное тело: пришелец уменьшился в ширину, вытянулся вверх и в длину, а заодно и подкорректировал настройку на мишень. Внутренняя наводка сообщила, что цель неподвижна. «Сидишь? - шестилапый уже мысленно разговаривал со своей жертвой, хотя ни разу ее не видел. - Вот и сиди на месте. Я скоро».
Макугаб, хотя вряд ли кто в Урозненном мире назвал бы его сейчас таковым, направился в катакомбы. Неизменным в облике чужака оставались лишь рога да количество конечностей. Все остальное, даже форма и цвет глаз, кардинально изменилось, и любой из сородичей, повстречав, не узнал бы в нем соплеменника.
- К нам гости, - сообщил Еерчоп дежурившему Юрлингу.
- Сколько? - спросил тот.

Предыдущая страница 14 Следующая страница


15 Николай Степанов

- Надеюсь, что один, но сейчас уточню.
- Хорошо. Я разбужу наших. Через пару минут мы сможем выходить. - Критонец направился внутрь ниши, а дух помчался прояснить ситуацию. Через семь минут он вернулся.
- Эта громадина втиснулась внутрь и ползет к нам, попутно расшвыривая всю четвероногую мелочь.
- И духи не пытаются его задержать? - Лиртог поправил меч.
- Пока нет. Но идея, хорошая. - Призрак загадочно улыбнулся.
- Может, не стоит? - Заметив, что разрушитель задумал каверзу, Гердилина попыталась остановить развеселившегося призрака. - Как бы не стало хуже.
- Ты в меня не веришь?! Вот заодно и убедишься! - Слова няньки только подстегнули задиру, - Лучше быстрее идите в тоннель. Сейчас монстр будет на втором ярусе.
Лиртог повел отряд к левому тоннелю.
- А ты? - кликнул он разрушителя.
- Я догоню вас на первом ярусе.
Когда он их действительно догнал, в пещерах все гудело, словно где-то рядом рой свирепых насекомых безуспешно пытался выбраться из тесного замкнутого пространства.
- А ну, отвечай, чего натворил?! - Наставница принцессы попыталась схватить пролетавшего мимо призрака за руку.
- Ничего особенного. Я просто сообщил пещерным духам радостную новость и указал на мерзкого типа, который намерен их этой радости лишить.
- И что, они тебе так сразу и поверили?
- Чем невероятнее новость, тем легче в нее поверить.
- Что ж ты им наплел?
- Я только покаялся, - скромно потупил глазки дух.
- В чем? - простодушно спросила нянька.
- Что собирался украсть в пещерах Рамхаса самдухкан, который через полчаса раскроется на втором ярусе. К сожалению, теперь я этого сделать не смогу, поскольку шестилапое чудовище вознамерилось затоптать его до цветения. А кому он нужен нераспустившийся?
- Совсем с ума сошел! Какие в подземелье могут быть растения?! Ты хоть одно видел?!
- Зачем? Когда говоришь духу «цветущий самдухкан», он первые полчаса вообще соображает туго, а я ему сразу о монстре, задумавшем кощунство. Когда тут думать? Цветок спасать нужно, - проникновенно выпалил Еерчоп и повернул назад.
- Ты куда?
- Спасать самдухкан.
- А ну вернись! Ты же все это вы-ду-мал для пещерных духов! - Нянька специально по слогам произнесла ключевое слово, торопясь остановить благородного спасителя пещерной флоры.
Разрушитель потряс полупрозрачной головой, отгоняя наваждение:
- Вот видишь! Я сам чуть было не попал в собственные сети.
На обратном пути через первый ярус людей никто не беспокоил. То ли гость из Урозненного мира запугал всех жителей катакомб, то ли попросту уничтожил. Духи же были слишком заняты на втором ярусе: они устроили макугабу такую встречу, что ему пришлось воспользоваться оружием. В пылу борьбы лучи чужака коснулись того монолита, где недавно находились люди, и скала взорвалась.
Пещерные обитатели впервые столкнулись со столь необычным посетителем. Ему оказались нипочем нападки призраков! Любой тесный контакт с чудовищем не прибавлял, а отнимал у них силы. Тогда духи стали действовать осторожнее: они откалывали с потолка свисавшие над пришельцем камни. После нескольких прямых попаданий макугаб пришел в ярость и выпустил множество смертоносных лучей. Часть из них поразила призраков, другая - от столкновения двух чужеродных энергий, привела к детонации стен и свода пещеры. Перегородка, разделявшая в этом месте первый и второй ярусы, рухнула, завалив собой и монстра, и тоннели вблизи ниши.
- Что это за грохот? Здесь такое часто бывает? - спросил Ниранд.
- Сомневаюсь, - ответил Югон. - За все тридцать дней моего прошлого посещения я слышал только тишину, да изредка - вой пещерных духов.
- Кстати, где они? Вот уже полчаса нас ни один не побеспокоил. Даже обидно. Не уважают, что ли?
Хранитель и избранный проделали нелегкий путь по подземным лабиринтам. Они миновали кишащий летающими ядрами третий ярус, немало потрудились, чтобы не попасть в магические капканы четвертого, проскочили сдвигающиеся стены пятого и внезапно возникающие под ногами пропасти шестого. Седьмой, на котором они находились сейчас, оказался относительно спокойным. Самым опасным здесь было не разгадать загадки внезапно появлявшихся перед носом духов, в свое время Югон едва не погорел на любопытных призраках, которые за неверный ответ отнимали сначала часть магической энергии, а когда та заканчивалась, принимались за жизненную. Лишь подрастеряв большую часть энергии, волшебник все-таки успел тогда сообразить, что в самом вопросе привидения кроется ответ.
Седьмой ярус являлся самым нижним, куда можно было добраться, не открывая запечатанных старыми заклинаниями дверей. Сейчас маги находились в одном из залов подземной библиотеки. Они пытались отыскать среди множества томов нужную книгу. Увы, о магии Нерха тут ничего не было.
- Если Еерчоп начал свою игру, значит, монстру удалось пробраться в пещеру.
- У меня все-таки теплилась надежда, что чужак не посмеет войти внутрь. Похоже, в нашем мире ему ничего не страшно.
- Главное, чтобы трюк со вторым тоннелем сработал. - Избранный бросил обеспокоенный взгляд вверх.
- Должен сработать. Вот только нам теперь стоит поторопиться. Хоть и не хотелось, но придется взламывать двери.
- Погоди. - Седой волшебник поднял пыльную крышку очередного сундука и указал на книгу: - Из нее я узнал о хранителе.
Библиотека подземелья состояла из четырех залов, заполненных массивными коваными сундуками, с единственной книгой в каждом. Не все из них касались магии, в некоторых просто содержались сведения о днях давно минувших, однако на каждом железном сундуке светящимися буквами было написано: «Книгу из сундука не вынимать. Наказание - смерть».
Ниранд перевернул первую страницу и внутри «футора» сам собой загорелся свет.
- О! А вот и мой случай, - произнес Ниранд через четверть часа. - Оказывается, отделить животное от человека очень просто. Для этого человеку сначала нужно умереть, оставаясь живым, а потом испытать на себе воздействие серебряного тумана. Ты о таком слышал?
- О тумане? А я думал, что тебя больше волнует, как умереть, оставаясь живым?
- Я хотел начать с простого вопроса, но если ты настаиваешь…
- Можешь не трудиться, ответов у меня все равно нет.
- Ладно, листаем дальше. Серебряный туман… «смотри: граница Мертвых земель»…
Ссылки в этой книжке отправляли бывшего лесничего с одной страницы на другую, пока круг не замкнулся, так и не дав точного ответа. Зато хранитель узнал много полезного, чем и поделился с седым магом. Эти сведения касались белого пятна на карте Розгарии, обозначенного как Мертвые земли. О том, что туда лучше не совать своего носа, знали почти все, но о том, что эти земли обитаемы, Ниранд услышал впервые. Жители Мертвых земель назывались нерлюдями, указания о принадлежности к другим известным существам Розгарии (будь то люди, звери или духи) отсутствовали. По различным косвенным данным можно было понять, что нерлюдь является недружелюбным по отношению к человеку созданием, хотя, несомненно, что-то их связывало. О серебряном тумане было известно лишь то, что это некая полоса отчуждения у обитателей Мертвых земель. И все.
- И на том спасибо, - хранитель закрыл книгу. - Теперь займемся дверями.
- Разгадка, по-видимому, кроется в рисунке каждой двери, но мне так и не удалось в них разобраться. - Верховный маг подошел к полотну, украшенному золотой росписью.
Замысловатые картинки изображали многообразный животный мир Розгарии, они были вплетены в единую причудливую ветвь, украшенную резными листьями. Изогнутая лиана начиналась в нижнем левом углу картины и обрывалась в верхнем правом. Там же лиана начиналась на соседней двери с серебряной росписью.
Ниранд-Варлок дотронулся ладонью до извилистой дорожки орнамента и двинулся по ней вдоль лианы.
- Послание Великих, - прошептал он.
- Сиер, Трингор и Драншар??? -Да.
- Ты понимаешь, что здесь написано?
- Пытаюсь.
Хранитель медленно провел рукой по всем трем полотнам:
- Эти двери открываются только изнутри, но войти туда нужно снаружи.
- Отличная подсказка! Сразу все просто и понятно! - Югон обреченно опустился на землю. - Ты знаешь, как дверями воспользоваться?
Брат короля еще раз внимательно посмотрел на каменную дверь. После прочтения письма его не покидало ощущение, что он видит в высеченном на двери орнаменте лицо человека, в упор смотрящего на боковую стенку. Ниранд проследил за этим взглядом.
- Кажется, знаю. - Он уверенно направился к боковой стенке, куда указывал взгляд, и приложил туда ладонь, которой считывал послание.
Стена моментально преобразилась. На глазах изумленных зрителей гладкая серая поверхность засветилась. На ней стали проявляться фигурки зверей. Изображения животных задвигались, принялись охотиться друг на друга, видоизменяться. Оба мага смотрели, не проронив ни звука, пока на импровизированном экране не появился грозный тразон. Зверь остановился напротив бывшего лесничего и выпустил огненный залп, образовавший в стене огромную трещину.
- Ого! - только и смог произнести Югон.
- Я пошел открывать тебе двери, а ты жди здесь.
- Может, вместе пойдем?
- Не забывай, открыть надо изнутри, но войти снаружи. Не стоит нарушать предписания Великих.

Глава 12. МУДРОСТЬ ПРЕДКОВ

- Как хорошо, что я вас нашел! - обрадовался Грантул, встретив возвращавшихся в деревню воинов.
- Что случилось? - Прэлтон жестом остановил отряд.
- У нас… это… - Юноша никак не мог восстановить дыхание. - Старейшины решили выгнать мередей из деревни. Потом… вчера они исключили вас и еще двоих глав кланов из совета. Говорят, что воины должны выполнять только приказы мудрейших.
- Это еще кто такие?
- Самые мудрые из старейшин, - простодушно ответил паренек. - Их выбрали как раз вчера.
- И кто у нас теперь считается самым мудрым, кроме Зинтуга?
- Главы кланов Бурлящей воды и Твердого камня. А еще нам сказали, что вы все погибли. Погибли по… - Грантул стушевался.
- Говори, говори, - подбодрил юношу Прэлтон. - Ты же пересказываешь чужие слова, а их нужно повторять точно. По… глупости главы клана Быстрого огня, который попал под влияние проклятого чужака, - скороговоркой выпалил Грантул.
- Он назвал Зарлатонга проклятым! - Кулаки Прэлтона сжались сами собой.
- Да, - испугался Грантул, впервые увидев главу клана в ярости. - Зинтуг объяснил, что все беды на деревню свалились из-за того, что сразу не уничтожили проклятого, а теперь он повел лучших бойцов на смерть. И, может, он их сам и убил.
- Так прямо и сказал?!
По неписаным законам деревни проклятие сына действительно распространялось и на его отца, но все односельчане знали, что Арлангур не переступил запретную черту, а предпочел смерть на дне пропасти. Однако правда не устраивала главу клана Живой земли. Правда не вписывалась в историю про гибель целого отряда, главным виновником которой сразу был определен Зарлатонг.
- Вы мне не верите? - обиделся брат-близнец Бур-тана.
- Конечно, верю. Просто такой подлости я не ожидал даже от Зинтуга. Он сказал, что мы погибли?
-Да.
- А его не спрашивали, откуда он это узнал?
- Спросили. Он сказал: «Так мне подсказывает мудрость предков».
- Бедные наши предки! Выходит, если он окажется не прав, виноваты все равно другие. Причем те, с кого и спросить уже нельзя. И кого наши «мудрейшие» поставили вместо Зарлатонга?
- Стренгута. А он даже копья в руках держать не умеет.

Глава клана Тихого ветра никогда не отличался ни силой характера, ни особыми умственными способлостями, но он всегда поддерживал точку зрения Зинтуга, о чем бы ни заходила речь на совете старейшин.
- А кого еще выгнали из совета?
- Кланы Утренней охоты и Тяжелого молота. «Вот уж, действительно, мудрецы! - подумал про
себя Прэлтон. - Они исключили кланы, из которых набрана основная часть войска!»
- Как настроение в деревне?
- Тягостное. Семьи оплакивают родных. После известия о вашей гибели многие в отряде перестали тренироваться.
- А вот это они сделали зря! Беги назад. О том, что ты нас видел, никому, кроме ребят из отряда, не рассказывай. Пусть они возьмут под охрану наших мохнатых постояльцев. Позовите туда как можно больше народу. Продержитесь до вечера?
- Что нам делать, если придут старейшины?
- Когда они собирались выгнать животных?
- Сегодня утром.
- Значит, до вечера будут заниматься болтологией, - сказал Прэлтон. - Хотя… могут и поторопиться. Что бы такого придумать?
«Везет же Зинтугу! Ему всегда подсказывают предки. А тут приходится надеяться только на собственную голову, да еще иногда Зарлатонг выручает дельными мыслями, - размышлял Прэлтон. - Разбудить его, что ли?»
Он уже направился было к копьеносцу…
- Слушай, а что делают охотники, чтобы привлечь удачу?
- Вы имеете в виду ритуальный танец?
- Вот именно! Как вернешься в деревню, созови бойцов из клана Утренней охоты. Пусть заведут пляски вокруг мередей. Этим вы и старейшинам угодите (танец перед изгнанием хищников, согласно заветам предков, святое дело, и останавливать пляски никто не имеет права, только глава клана Утренней охоты). Ему, кстати тоже расскажи о нашем возвращении.
- А что случилось с учителем? - Грантул только сейчас заметил носилки.
- Ничего страшного. Через день-другой он возобновит занятия, и всем, кто бросил тренировки, придется туго.
К Грантулу подошел брат и перекинулся с ним несколькими фразами. Гонец еще раз взглянул на Зарлатонга и пустился выполнять задание.
- Двигаемся дальше, - негромко скомандовал Прэлтон.
Отряд тронулся в путь, постепенно ускоряя ход.
- Ты рассказал ему о поступке учителя? - глава клана Быстрого огня приблизился к Буртану.
- Да. Думаю, мой отец должен знать, кому он обязан спасением сына.
- Ты бы мог и сам ему потом рассказать.
- Я внимательно слушал ваш разговор с братом. То, что происходит в деревне, может погубить всех, - как-то очень по-взрослому начал юноша. - У моего отца неплохие отношения со старейшинами. Некоторые из них многим обязаны нашей семье, глава клана Бурлящей воды часто советуется с папой. Не думаю, что он поверил в историю с проклятым. Когда же отец узнает, что этот самый «проклятый», рискуя собственной жизнью, спас его сына, он молчать не станет.
- Слушай, если ты такой рассудительный, чего тебя во время боя понесло на рожон?!
- Не знаю, - опустил глаза Буртан. - Наверное, хотел выглядеть лучше других.
- И как ощущения?
- Никогда не чувствовал себя паршивее. Особенно, как подумаю, чем это все могло закончиться. И для меня и для командира.
- Будем считать, что нам сильно повезло. Однако следующий раз везение может оказаться на стороне
врага.
- Следующего раза не будет. Этот урок я усвоил на всю жизнь.
После встречи с Грантулом приподнятое настроение бойцов от одержанной победы улетучилось. Воины возвращались с неприятным чувством, будто их обманули. Причем смысл этого обмана был не совсем понятен. Воины одолели грозного противника, не потеряли ни одного человека, а дома их считают погибшими по вине того, кто помог выжить и победить.
И только Зарлатонг не мучил себя догадками. Он спал и улыбался во сне, плавно покачиваясь на носилках. Копьеносец видел самых дорогих его сердцу людей: жену и сына.
- Парзинг, обеспечиваешь разведку на сто шагов вперед, Еерчоп прикрывает сзади, - отдал распоряжения воевода критонцев, когда небольшой отряд выбрался за пределы горного массива. - Гердилина, не знаешь, тут другой дороги нет?
- До первой развилки нам топать не меньше часа. До тех пор лучше не сворачивать, - кратко ответила женщина.
- А что за этими холмами? - Лиртог кивнул в правую сторону.

Предыдущая страница 15 Следующая страница


Сила изгоев 16

- Такие же холмы. Они простираются очень далеко а потом сменяются голой степью.
- Понятно.
О том, что находилось слева от дороги, критонец спрашивать не стал. Еще когда они спешили к пещера Рамхаса, произошел такой разговор:
- Этот зеленый ковер только с виду красив. На само деле он таит в себе столько замаскированных топей, что я бы не рискнул убегать туда даже в минуту крайней опасности, - во всеуслышание предостерег избранный Линорию, когда та сошла с дороги на зеленую травку Парзинг в момент сотворил похожего на себя призрака, и тот бегом отправился вперед по дороге.
- Как ты это делаешь? - Разрушитель не мог пройти мимо столь интересного фокуса.
- Само собой получается, - пожал плечами молодой критонец.
- Странно, - задумался дух. - Если человек умеет создавать призраков, почему призраков лишили возможности создавать человека?
- Я же не настоящих привидений делаю, - поспешил успокоить Еерчопа чародей. - У настоящих душа есть, а мои - вроде куклы, которая только и умеет, что видеть, слышать и двигаться. Фактически, это мои глаза и уши.
- Здорово! А с меня такую куклу слепить сможешь?
- Надо будет попробовать, - загорелся Парзинг.
- Еерчоп, ты еще здесь? - Лиртог не терпел, когда его приказы выполнялись с задержкой.
- Прошу прощения, командир. Исчезаю. Спокойное путешествие продлилось недолго.
- Лиртог, впереди длинноногое чудище, - резко остановившись, доложил Парзинг. - Идет прямо по дороге.
- Далеко отсюда?
- Нам до него полчаса ходу. Ему - раза в два меньше.
- Командир, беда! - появился второй разведчик. - Монстр выбрался из пещеры и несется к нам во все свои шесть лап. По-моему, он даже светится от злости.
- Когда будет здесь?
- Через час, не больше.
- Какие у нас шансы справиться хотя бы с одним?
- Никаких, - отрезал разрушитель.
- Тогда нужно спрятать женщин и подростков среди холмов, а самим заманить зверюг в болото, - воевода указал на зеленый луг слева от дороги.
- Ничего не получится, - угрюмо отозвался Еерчоп. - Эти монстры пойдут только за Арлангуром и Ли-норией. Похоже, у нас нет выхода.
- Выход есть всегда! - твердо произнес Лиртог. - Наша беда в том, что мы его не видим.
- Может, им подсунуть призраков, похожих на ребят? - предложил Парзинг.
- Вряд ли ты сумеешь обмануть чутье пришельцев, - возразил ему Юрлинг. - Только время зря потеряем.
- Мужики, - вмешалась Гердилина, - мы так и будем стоять на дороге?
- Возвращаемся, - скомандовал Лиртог. - Нужно выиграть время. Вдруг по пути что-нибудь дельное на ум придет?
Отряд спешно направился в обратную сторону - к тому из монстров, который находился дальше.
- Ну почему такие умные головы не могут ничего придумать? - возмущалась Терна. - А если их столкнуть лбами?
- Кого? - удивленно посмотрел на подругу Арлангур.
- Мыслителей наших! Чтобы мозги быстрее заработали.
- Ты у меня просто умница! - встрепенулся юноша.
- Конечно, - не стала возражать красавица, подставляя щеку для поцелуя.
Однако ее суженый уже повернулся к «умнице» спиной и со всех ног бросился к критонцам.
- Чего это с ним? - спросила подругу Линория.
- А кто их, мужиков, знает? - обиженно ответила Терна.
- Давайте попробуем столкнуть чудовищ друг с другом, - на ходу выдал юноша, догоняя старших.
- Это как? - удивился дух.
- Когда пересекаются охотничьи тропы двух равных по силе хищников, они обязательно вступают в драку друг с другом. А добыча тем временем успевает скрыться.
- А это может сработать! - воспрянул разрушитель и решил подключить к делу Парзинга. - Для успеха мне нужно видеть обоих монстров одновременно.
Едва Ниранд скрылся в проломе стены, трещина за ним аккуратно затянулась. Югон с опаской посмотрел на гладкую серую поверхность: «Будем надеяться, что он выйдет через одну из тех дверей, которые пошел открывать. Или научится проникать сквозь камень, как Мурланд».
Седой волшебник подошел к золотой росписи и принялся внимательно ее изучать. Он и в прошлое свое посещение провел возле орнамента немало времени, пытаясь разгадать тайну, но тогда не хватило знаний. Зато сейчас изгнанный волшебник нашел хранителя и привел его сюда. «Все-таки не случайно он оказался рядом с Арлангуром…» - подумал Югон.
Варлок-Ниранд в это время тоже пребывал в глубокой задумчивости. Шагнув в проем, он оказался в крохотной комнатке, и сейчас пытался решить непростую задачку: как выбраться из помещения, в котором нет ни окон, ни дверей. «Стол деревянный резной один. Кресло, тоже деревянное, инкрустированное медью, - одно. Лежанка из камня с кожаным матрасом - одна, - провел инвентаризацию мебели бывший лесной министр. - Помещение явно рассчитано на одного. Вот только непонятно, хозяин у этих апартаментов имеется, или комната приготовлена для случайных посетителей вроде меня?»
Брат короля осмотрел стены, пол и потолок. Никакого намека на выход. Ни тебе щелки, ни трещинки. Ниранд раскрыл ладони и попытался уловить малейшие магические возмущения внутри склепа. Энергия обнаружилась в двух зонах: возле стены, откуда он пришел, и едва ощутимо исходила от кресла.
- Ладно, уговорили. Сядем в ваше кресло, - произнес хранитель и занял место за столом. - Что дальше?
К сожалению, дальше ничего не произошло. Никто не накрыл стол, не предложил перекусить с дороги. Все осталось по-прежнему, а потому Ниранд решил подняться. Нечего сидеть, сложа руки, когда тебя ждут. Однако стоило Ниранду опереться ладонями о подлокотники, как он упал на каменный пол. «Глупые шутки!» - выругался посетитель, обнаружив пропажу кресла, но когда заметил исчезновение стен, у него от души отлегло: хранителя выбросило в узкий тоннель, и он, потирая ушибленную спину, двинулся в неизвестность.
В одном конце оказалась глухая стена, заставившая повернуть обратно, другая сторона тоннеля также не обрадовала путешественника, закончившись таким же тупиком.
«Здесь все настроено против меня! - возмутился пешеход, стукнув кулаком преграду. - Я им что - мальчик на побегушках?» От удара о камень кулак стал горячим, а в стенке появилось белое пятно. Ниранд быстро сообразил, что от него требуется, и приложил ладонь к стене. «Вот, оказывается, что является ключом на этом ярусе!» Он вспомнил, что и при соприкосновении с подлокотником кресла ладонь также заметно потеплела.
Одни тоннели сменялись другими, чередовались спуски и подъемы, а бывший лесничий все шагал и шагал, разгадывая загадки, встречавшиеся на пути. Сколько времени прошло, прежде чем он добрался до огромного зала, Ниранд даже представить не мог.
«Интересно бы узнать, куда это меня занесло?» - обратился к самому себе подземный путешественник осматривая хорошо освещенное помещение. Над внутренним убранством здесь кто-то добросовестно поработал, и у этого «кого-то» имелся неплохой вкус. Хранитель увидел, что источником света является горящий красный шар, установленный на невысоком постаменте в центре зала. Ему захотелось рассмотреть поближе этот необычный светильник.
- Зачем пришел?! - Громовой бас заставил вздрогнуть уставшего путешественника.
- Двери хочу открыть, - честно признался Ниранд.
- А ты имеешь на это право?
- Не знаю. - Подобная мысль путнику как-то и в голову не приходила.
Повисшая пауза свидетельствовала о том, что вопрошающий тоже задумался. Хранитель в это время с тревогой поглядывал на красный шар, почувствовав, что от того исходит мощная магическая энергия.
- Готов ли ты узнать свое право? - Готов, - ответил Ниранд.
После его слов свет, исходивший от шара, сделался ярче настолько, что глазам стало больно на него смотреть. И все же лесничий почему-то не мог отвести взгляда от шара. Он с удивлением увидел, что в центре этого ослепительного сияния еще один проход.
- Куда идти, видишь? - почти равнодушно поинтересовался невидимый дознаватель.
- Вижу.
- Тогда ступай. Тот, кто права не имеет, уже давно бы ослеп.
Ошеломленный таким известием, хранитель сделал несколько шагов и оказался возле знакомых дверей: та же форма, те же замысловатые росписи, тот же полумрак, к которому после слепящего света не сразу приспособились глаза человека. Он подошел к первой двери, вытянул руку. Над дверью высветилась предупреждающая надпись: «Ступившему через порог с этой стороны вернуться обратно не суждено».
- Не волнуйтесь, я и сам не собирался никуда уходить. Хватит! И набегался и насмотрелся.
Ниранд по очереди коснулся каждой двери ладонью и обессиленный, уселся на пол.
Ритуальный танец охотников представлял собой довольно сложную композицию, которую представители клана Утренней охоты начинали изучать сразу после получения предназначения и совершенствовали свое мастерство на протяжении всей жизни. Выступали перед публикой они, как правило, раз в году перед открытием охотничьего сезона, но иногда случались и исключения. В особых случаях танцем охотники отгоняли неудачи, а также призывали на помощь Сиера, если собирались выходить за слишком опасной добычей. Изгнание из деревни мередей вполне подходило под второй случай, а потому не могло быть воспринято старейшинами, как нарушение законов.
Гром барабанов, гудки рожков и звон бубнов служили музыкальным сопровождением ритуального действа. Музыка разносилась далеко за пределы Веринги и собрала на южной окраине поселения практически всех обитателей. Смотреть танцы охотников нравилось многим, но находились здесь и такие, кто еле сдерживал раздражение, глядя на виртуозные движения соплеменников.
Зинтуг, приведший сюда старейшин после заседания совета, не выглядел победителем. Во-первых, ему с трудом удалось протащить на собрании решение об изгнании животных, а во-вторых, глава клана Бурлящей воды, еще утром одобрявший все начинания Зинтуга, после полудня начал возражать. «Да как он посмел! Разве не благодаря мне его избрали мудрейшим?! - мысленно продолжал спорить Зинтуг. - Теперь еще эти охотники! Когда они закончат свои дурацкие пляски?»
Подойти к главе охотников и приказать закончить ритуал мудрейший не мог себе позволить. Ему и так пришлось выдержать бой с некоторыми главами кланов при решении вопроса об исключении непокорного из совета старейшин, а остановить танец собственным распоряжением означало пойти против наказов мудрых предков.
Какое-то шестое чувство говорило Зинтугу, что время сейчас работает не на него, но он был не в силах ничего предпринять. Оставалось только стоять на краю поляны и ждать, когда плясуны закончат водить свой идиотский хоровод вокруг серебрянозубых мередей. Наконец, глава клана Утренней охоты поднял руку, и музыка прекратилась.
- Стренгут, от имени совета старейшин я приказываю тебе выгнать дикое зверье из деревни. Мудрость наших предков не велит человеку жить бок о бок с хищниками.
- А я слышал, - среди односельчан неожиданно появился Прэлтон, - что наши предки никогда не отвергали помощь, от кого бы она ни исходила;
Зинтуг вздрогнул. Меньше всего он хотел сейчас видеть в деревне этого человека, а тем более общаться с ним прилюдно.
- Какую помощь можно ожидать от бездумных тварей? Ты, видимо, в детстве слишком много сказок наслушался, а жизнь - штука суровая. В ней зверь всегда остается зверем, готовым в любую минуту перегрызть глотку нашим женщинам и детям.
- Что-то я пока не видел ни одного верингца, пострадавшего от их зубов.
- Чтобы этого не случилось, я и хочу их изгнать.
- Значит, все-таки ты, а не совет? - поймал на слове своего оппонента Прэлтон.
- Я сейчас представляю мнение совета, и ты это прекрасно знаешь! А вот от чьего имени выступаешь ты? Что-то я не вижу с тобой тех людей, что покинули деревню три дня назад. - Зинтуг перешел к нападению.
- Да, я выступаю только от своего имени и не прикрываюсь ни мудростью предков, ни советом наших уважаемых старейшин. - Глава клана Быстрого огня поклонился седовласым мужчинам, стоявшим за спиной мудрейшего. - И это лично я считаю, что изгнание зверей из деревни - величайшая глупость.
- Вот видите! - обрадовался глава клана Живой земли. - Он не уважает совет, он не уважает мудрость наших предков, он…
- Ты ошибаешься! - перебил его Прэлтон. - Из всех присутствующих я не уважаю тебя одного. И для этого у меня есть серьезные причины.
- Думаешь, хоть кого-нибудь они интересуют? - свысока бросил Зинтуг.
- Почему бы не выслушать человека, если ему есть, что сказать? - вдруг подал голос глава клана Бурлящей воды.
Это был довольно неожиданный и весьма ощутимый удар. Один мудрейший пошел против другого!
- Хорошо, - Зинтуг бросил на Прэлтона злой взгляд, - у меня есть несколько минут, чтобы выслушать твой бред.
- Бред? Про какой бред идет речь? Про тот, который тебе якобы подсказала мудрость предков? Так придется тебя огорчить: ни один человек из отряда Зарлатонга не пострадал. - Новость была встречена радостными возгласами. - Или про то, что бывший копьеносец является проклятым? И тут промашка. Знаешь, сколько существует свидетелей того, что Арлангур не переступав запретной черты? И это не только вчерашние подростки. А твое высказывание, что Зарлатонг сам уничтожил бойцов, которых так долго и упорно учил… Это даже не бред. Это прямое сведение личных счетов с неугодным тебе человеком. Что он тебе лично сделал плохого? Или ты просто не желаешь добра тем людям, вместе с которыми живешь?
- Избавьте меня от нравоучений этого сопляка, - вскричал мудрейший. - Где твои воины, где этот про клятый Зарлатонг? Что-то я никого не вижу!
Зинтуг потерял над собой контроль. Внешне невозмутимый Прэлтон подал условный знак, и в деревню вошли победители.
- Да вот они!
Односельчане бросились навстречу воинам. Пять минут про спорщиков никто не вспоминал, но, следуя указаниям главы клана Быстрого огня, бойцы после теплой встречи подошли к мудрейшему, и Прэлтон продолжил:
- Можешь потрогать их руками, чтобы убедиться: они не призраки. Ребята немного задержались, потому что бережно несли раненого командира. Между прочим, свою рану «проклятый» Зарлатонг получил, спасая жизнь обычному воину. Благодаря его стараниям мы выиграли первую битву, а какую пользу принес деревне ты? Хотел поссорить нас с мередями? С теми, кто не жалея своих шкур, сражался плечом к плечу с людьми?
- Ты забываешься! - вскипел Зинтуг, оглянувшись на коллег в поисках поддержки. - Никому не позволено безнаказанно оскорблять мудрейшего! Я вызываю тебя на поединок!
Все знали, что глава клана Живой земли являлся самым сильным магом в деревне. Его уровень давно достиг третьего круга мастерства, а Прэлтон только недавно перешел в четвертый.
- Ну, конечно, уничтожать соплеменников гораздо опаснее, чем сражаться на поле боя с настоящим врагом. Надеюсь, хоть это решение является твоим собственным, а не продиктовано кем-то другим, - спокойно воспринял вызов более слабый волшебник.
- Ты отказываешься?!
- Нет. Если ты выбрал такой путь, то кто-то просто обязан тебя остановить. Я принимаю вызов. Где и когда?
- Здесь и сейчас! - взревел старейшина.
«Зря он согласился! - переживал Зарлатонг, приподнявшись с носилок. - Такого человека можем потерять!»
Непримиримые враги разошлись на положенное расстояние и повернулись лицом друг к другу.

Глава 13. ОБИТЕЛЬ ВЕЛИКИХ

«Этот наглец все-таки выжил! - длинноногий макугаб заметил выплывшее из-за холма облако и узнал в нем мерзкого типа, забросившего его на острые шипы. - Что ж, ему же хуже!» Цель, до которой оставалось всего ничего, медленно двигалась среди бесконечных холмов, а потому монстр позволил себе немного отвлечься от выполнения основной задачи.
Макугаб решил припомнить летающему наглецу и лавину булыжников в каменоломнях, и шипы Вурганских дебрей, о которых ему постоянно напоминала ноющая в местах затянувшихся ран шкура.
«Сейчас ему мало не покажется!» - решило чудище и вдруг услышало собственные мысли, озвученные полупрозрачным типом:
- Ну что, долговязый, вот ты мне и попался! Теперь уж точно никуда не денешься, - громко произнес Еерчоп, стараясь обратить на себя внимание.
Тонкий, почти невидимый луч макугаба превратил в пыль бугор, на котором мгновение назад восседал Еерчоп. Разрушитель же оказался на соседнем.
- Слабак! - презрительно обронил он. - И это все на что ты способен? А я уж было подумал, что встретил настоящего противника. Какое там…
Монстр выпустил еще один залп, сровняв с землей с десяток близлежащих холмов.
- Уже лучше, друг мой, - весело отозвался разрушитель. Он возник гораздо дальше того места, куда су мели дотянуться губительные лучи пришельца. - Но все равно недостаточно хорошо.
Благодаря усилиям Парзинга Еерчоп видел сразу обоих чудовищ и старался направить одного наперерез другому. На его счастье, выбравшийся из пещер Рамхаса монстр оказался значительно ниже барханов, среди которых двигался, а потому до сих пор не был заметен другому пришельцу. Ощущать друг друга на расстоянии макугабы не имели возможности ни здесь, ни в своем мире. Пришельцы из Урозненного мира постепенно сближались, не подозревая о готовящемся сюрпризе.
«А вот теперь будь любезен показать, на что ты действительно способен». - Разрушитель увидел накалившийся рог долговязого и оставил вместо себя творение Парзинга. Сам же взметнулся как можно выше, чтобы понаблюдать за результатами своих трудов.
«Ну, держись! Издеваться надо мной вздумал? А что ты на это скажешь?!» - Длинноногий разошелся не на шутку, накрыв смертоносными лучами огромный участок земной поверхности, многократно превышающий только что созданную им ровную площадку. В центре зоны поражения с оглушительным хлопком буквально взорвалась кукла Еерчопа. Досталось и двигавшемуся неподалеку от нее второму пришельцу. Неожиданный удар собрата пришелся ему не по вкусу.
«Какой урод посмел на меня напасть?! - Отряхнувшись от комьев земли, макугаб увидел долговязого. - Точно, урод! Вот уж не думал, что в этом мире встречаются настолько безобразные существа!»
Благодаря мощной подпитке, полученной в стычке с пещерными духами, щедро «поделившимися» своей силой, низкорослый макугаб действительно светился. Но не от злости, как решил Еерчоп, а от переполнявшей его энергии. Пещерный путешественник не стал дожидаться второго выпада и нанес ответный, заставивший противника потерять почву под своими длинными конечностями…
- Сматываемся, - разрушитель появился рядом с Лиртогом, - пока наши враги заняты выяснением отношений друг с другом.
Отряд двинулся в обход места битвы чудовищ. Нужно было как можно скорее уносить отсюда ноги. Люди, конечно, надеялись, что монстры перегрызут друг другу глотки, но особых иллюзий на этот счет никто не питал.
Ожидая возвращения друга, Югон успел заснуть. Проснулся он от звука, напоминающего скрежет ржавого железа.
«Все-таки добрался! Молодец!»
Седой волшебник подошел к золотой двери и толкнул ее вперед, в- полной уверенности, что увидит за ней хранителя. Не тут-то было! Ниранда за порогом он не встретил. Мало того, там вообще никого и ничего не было - только бесконечное звездное небо.
«Неужели мне сюда?» - спросил он сам себя и все же шагнул в бездну.
- Приветствую тебя, смертный! - раздалось в тем ноте.
Цвет ночного неба постепенно стал светлее, хотя ни стен, ни потолка, ни пола так и не появилось. Куда ни глянь - безграничная пустота.
- Здравствуйте, - автоматически поздоровался Югон, пытаясь осмыслить происходящее. - Вы тут не видели моего друга?

Предыдущая страница 16 Следующая страница


17 Николай Степанов

- Хранитель находится далеко отсюда. Он открыл тебе дверь, а потому здесь быть не может, - глубокий спокойный мужской голос располагал к открытой беседе. - Но ты ведь пришел не для того, чтобы узнать о Ниранде?
- Нет.
- Тогда спрашивай быстрее. Больше минуты смертным здесь находиться не положено.
«Да ведь это один из Великих!» - с благоговением осознал Югон.
- Как победить неизбежное зло? - задал маг главный вопрос.
Повисла короткая пауза, затем тот же голос медленно ответил:
- Я не знаю абсолютно верного способа, но тот, которым ты следуешь, имеет шансы на успех.
- Что за чудовища преследуют нас по пятам и как их можно одолеть?
- Макугаб - обитатель Урозненного мира. Монстра можно победить только его собственным оружием. Заставь магию чудовища работать против него самого, используя заклинание медленного кольца. О нем знает Трингор, мой сосед.
- Как человеку умереть, оставаясь живым?
- Нужно обратиться в нерлюдь.
- Как это можно сделать?
- Достаточно одной короткой встречи с обитателями Мертвых земель на их территории. - Что с моими друзьями?
- Им приходится нелегко, но пока все живы. Теперь уходи!
Югон сделал два шага назад и снова оказался в пещере. Дверь за ним захлопнулась.
Второй Великий рассказал о заклинании медленного кольца. В свое время оно действительно остановило Нерха, который сумел вызвать в Розгарию макугаба и отобрать у него необычный вид энергии.
- Как добраться до Мертвых земель? - спросил Югон. Маг знал, где находятся эти проклятые территории, но надеялся, что Великий подскажет, с какой стороны туда лучше войти. Ответ оказался неожиданным.
- Если не хотите войны .между Зирканой и Далганией, идите через Саргандию.
Напоследок Трингор дал весьма полезный совет:
- Попроси Сиера вытащить вас отсюда. После вторжения макугаба выход на второй ярус завален, а пещерные духи в ярости. Вам с хранителем самим не вы браться.
Седой волшебник поблагодарил Великого и отправился в третью дверь, к Сиеру.
- Слушай и не перебивай, - начал тот, не дав возможности Югону даже поздороваться. - Первое. Чтобы кольцевое заклинание сработало, нужно заставить пришельца неподвижно застыть. Это может сделать уловитель намерений. Второе. Чтобы нерлюдь не смогла по кинуть зону серебряного тумана, в кармане человека, обращенного в нее, должны находиться две серебряные монеты. Третье. Входить на территорию Мертвых земель можно только через ущелье Корявых ручьев и потом двигаться строго по сухому руслу. И четвертое. Человеку, имеющему предназначение, не пережить ночь на синей глине. А теперь спрашивай.
- Как найти колодец Темного духа? - Югон впервые вслух произнес место, где должен был подвиться Дьюго.
- В этом колодце начинается сухое русло, а заканчивается оно - в ущелье Корявых ручьев.
- Что нужно сделать непосвященному, чтобы? - Седой волшебник попытался выведать самое главное, поскольку не имел понятия, как лишенным предназначения одолеть непобедимого.
- Этого не знает никто, - не дал закончить вопрос голос Сиера. - У тебя совсем не осталось времени, а ты еще хотел меня о чем-то попросить.
- Выведи нас с хранителем из пещер Рамхаса.
- Где бы ты хотел оказаться?
- Там, где я нужнее всего.
- Хорошо.
«Досточтимый мирольд! Я наслышан о Ваших недавних бедах больше, чем кто-либо другой, поскольку имел довольно продолжительную беседу с одним из тех варваров, которых на Вашей территории подверг суровому и, бесспорно, справедливому наказанию Его Величество. Я никогда не питал добрых чувств к разбойникам, а посему желание уничтожить единственного выжившего из сотни поморов у меня было велико. Однако от мертвого ничего не узнаешь, не так ли?
Сведения, которые удалось вытянуть из помора, меня серьезно заинтересовали. После этого некоторые факты предстают в совершенно ином свете.
У меня вызывает некоторое недоумение, почему отряд военного министра, сопровождавший короля, уничтожил всех поморов, хотя обстоятельства позволяли ему взять пленных и выяснить намерения разбойников? В военное время информация о планах врага гораздо важнее его физического уничтожения. И если учесть, что мы не ведем боевых действий против обитателей побережья, поголовное уничтожение поморов с трудом поддается объяснению.
Я глубоко уважаю Его Величество и ни в коей мере не хочу бросить тень на этого великого человека! Однако в окружении короля иногда встречаются и не очень порядочные люди. Вот их-то я и опасаюсь. Поэтому направляю письмо только Вам. Вы, в отличие от меня, человек большой, а потому сможете правильно разобраться в ситуации.
То, что рассказал мне разбойник (а он наверняка знает больше, чем говорит), касается сокровищницы, расположенной в пещере. Полагаю, такие сведения стоят нескольких сотен едургов, и я готов обменять на них своего пленника.
Раненого помора я держу у себя в подвале. Если он Вам нужен, сообщите письмом, и мы договоримся. За ответом завтра прилетит та же птица, что доставила это послание. С нетерпением жду Вашего решения».
«А если я не заинтересуюсь помором, ты предложишь его кому-то другому, - закончил Горлинд диалог с неизвестным автором. И подвел итог: - А мне это совершенно невыгодно».
Вельможа еще раз внимательно ознакомился с письмом, которое сегодня утром ему под ноги бросила ширококрылая птица. Телохранители попытались ее поймать, но пернатый гонец, словно предугадывая действия магов, уходил от их воздействия по какой-то хитроумной траектории. Уже одно поведение птицы говорило о том, что послание было отправлено не простой деревенщиной, о чем, кстати, свидетельствовал и стиль изложения.
«Кто бы это мог быть? - задумался Горлинд… Вполне вероятно, что кто-то сильно не любит министра Сторхана, но сам не хочет вступать с ним в борьбу, вот и пытается сделать это моими руками. Но тогда при чем здесь деньги? Несколько сотен едургов могут заинтересовать только какого-нибудь обнищавшего рольда, которому военный министр никак не мог стать поперек дороги. Или здесь кроется старая месть? Тогда становится понятным, почему письмо написано мне, а не королю. В этом случае таинственный „рольд“ вряд ли будет связываться с монархом. Это, безусловно, мне на руку.
И автор письма, и его пленник непременно должны быть уничтожены. Со вторым, правда, сначала нужно переговорить. Вдруг он знает, кто навел разбойников на мои богатства? Скорее всего, конечно, это кто-то из моих же позарился на бриллианты, а подключить к ограблению поморов - самое простое решение. - Голова мирольда в процессе рассуждения работала все активнее. - Одно не сходится: все, кто знал о тайнике, найдены мертвыми. Неужели предатели оказались настолько глупыми, что позволили себя убить? Вряд ли. Остается только Ронкул, но он все время на виду. Совсем мальчик заработался. Так спешит восстановить замок- никому спуску не дает! Хорошая опора мне будет под старость. Но все равно - так изводить себя нельзя. Хоть бы бабу себе какую завел для развлечения. Двадцать два года парню, а он все один. Я в его годы…»
Мирольд сладко потянулся в кресле, припоминая свои молодые годы. «Интересно, у автора письма действительно прячется спасшийся помор, или это ловушка? Разбойник очень многое мог бы прояснить. И главное - как они вышли на мой тайник? - Горлинд поднес лист бумаги к горящей свечке и дождался, пока письмо превратится в пепел. - Действовать нужно крайне осторожно».
Мирольд встал из-за стола и направился в столовую. После пожара, разрушившего его замок, вельможа перебрался в особняк, любезно предоставленный одним из богатейших купцов Гринторда - города, располагавшегося по соседству с бывшей резиденцией мирольда.
- Мирольд, ваш сын просил передать, чтобы к завтраку его не ждали, - доложил в столовой дворецкий.
- Опять на пожарище?
- Нет, мой господин. Он оседлал драгана и ускакал, не сообщив куда.
- Ладно, позавтракаем без него, - недоуменно пожал плечами Горлинд. «Зря я ему вчера рассказал о нападении на тайник. Не хотел ведь!»
Магический поединок требовал большого открытого пространства и потому не мог начаться до тех пор, пока односельчане не освободят место для схватки. Верингцы не спешили, надеясь, что спорщики одумаются, но Зинтуг был непреклонен. Хотя…
- Только если он приползет ко мне на коленях и попросит прощения, - ответил старейшина на призыв своих коллег помириться.
Второй раз к нему никто обращаться не стал, а к Прэлтону поднесли на носилках Зарлатонга.
- Где так здорово научился речи толкать? Не замечал раньше за тобой такого таланта. - Зная характер друга, копьеносец даже не пытался отговаривать его от неравного боя.
- Вон мой учитель по словесным баталиям. Стоит, словно гураду проглотил целиком.
- Значит, ты учителя - его же оружием? - А как с ним еще?
- Он нашел другой способ расправиться с тобой.
- Теперь это уже не столь важно. Я все равно считаю что у меня серьезные шансы на успех, но как бы ни закончился наш поединок, Зинтуг больше не имеет авторитета в деревне.
- Его судьба меня сейчас волнует мало. А вот твоя жизнь для Веринги многого стоит. Обидно будет, если ты ею глупо распорядишься. Так что ты уж потрудись! Мы в тебя верим. - Зарлатонг кивнул бойцам, и они подняли носилки, чтобы унести раненого.
- Постараюсь оправдать доверие, - бросил вдогонку Прэлтон.
Распорядитель поединка вышел в центр специально очерченного круга.
- Если никто из участников по-прежнему не при знает себя неправым, можете начинать. И помните: Сиер смотрит на вас.

Начало поединка оказалось совершенно неожиданным: как только распорядитель оказался вне круговой зоны, справа от Зинтуга вспыхнул костер. Старейшина посчитал это выпадом соперника и отскочил на пару шагов в сторону. Однако огонь не спешил набрасываться на главу клана Живой земли: через секунду пламя преобразилось в женскую фигуру. Ту самую, что верингцы видели во время соборного костра. На этот раз воительница не произнесла ни слова. Она аккуратно положила перед «мудрейшим» свое копье и исчезла.
«Она призывает Зинтуга к согласию», - подумал Зарлатонг. Копьеносец хорошо знал древние обычаи воинов.
«Мудрейший» истолковал знамение совершенно по-другому.
- Ну что? Теперь вы видите, кто прав?! - громко воззвал он к односельчанам, поднимая сверкающее оружие. - Сама Веринга призывает меня искоренить скверну в наших рядах!
Сейчас глава клана Живой земли был похож на одержимого: бешеные глаза, сардоническая улыбка, он непрерывно поворачивал голову из стороны в сторону, словно желал проверить, все ли видят его триумф? Зин-тут заметил испуг на лицах соплеменников и победно взглянул на изумленного, но бездействующего Прэлтона. Упиваясь положением, триумфатор не углядел только одного: сначала у него по колено исчезли ноги, затем пропала нижняя часть туловища и вот уже остались видны лишь руки и голова….
До центра круга «дошло» только копье. Выскользнув из исчезнувших последними пальцев Зинтуга, оно воткнулось острием в землю. «А вот этот знак означает призыв к войне, - понял Зарлатонг. - Но не друг против друга…»
Оружие забрало в себя силу волшебника и всю его злость. А больше в нем ничего и не было.

Глава клана Быстрого огня подошел к копью Верины.
- Видимо, для тебя другого способа послужить нашей деревне не нашлось, - сказал он, поднимая копье над головой.
Одобрительный гомон людей, в который гармонично вписался радостный рев хищников, взорвал ночную тишину леса.
Магические выстрелы заметно истощили обоих монстров, но прекращать драку ни один из них не собирался Каждый был крайне возмущен тем, что какая-то уродливая тварь пытается помешать добраться до цели, которой после столкновения оба на короткое время за были.
Возможно, если бы макугабы перед встречей взглянули на себя в зеркало, они бы не были столь категоричны в оценке соперника, но что поделать? Ни времени, ни возможности полюбоваться собою у них не имелось, а потому монстры с остервенением продолжали мутузить друг друга.
Испробовав все средства дистанционного воздействия, изрыв при этом и без того неровную местность вдоль и поперек, чудовища перешли к ближнему бою. Тут преимущество оказалось на стороне более приземистого пришельца. Пока долговязый пытался справиться со спинным плавником своего противника, тот перекусил тонкие ноги сородича и нанес мощный удар рогами в брюхо осевшего врага. Получив повреждения «брони», долговязый монстр с ужасом понял, что напоролся на более сильного бойца, от которого следует немедленно удирать. Но удирать уже было не на чем, поскольку еще две лапы встретились с челюстями обладателя плавников. Приземистое чудище почувствовало близкую победу и снова обратилось к энергетическому оружию. На этот раз эффективно. Растерзанная шкура макугаба не смогла отразить смертоносное излучение, и пришелец завалился на бок.
«Готов, урод! Вздумал со мной тягаться? И как таких здешняя земля носит? - Победитель посмотрел на морду своего врага. - Похоже, я его уже где-то видел. И явно не в этом мире. Тогда где? Ладно, потом вспомню. Сейчас главное добраться до цели и покончить с ней».
Макугаб покрутился на месте, принюхался…
«Этого еще не хватало! Я его не чувствую?! Почему? Куда он подевался? - Монстр впервые поддался панике. - Все из-за тебя!» Шестилапый не удержался, чтобы не лягнуть поверженного когтистой лапой.
«Куда же мне теперь бежать? За кем гнаться? Неужели придется на всю жизнь остаться в этом проклятом мире? Не хо-чу-у-у!!!»
А цель в это время шагала вместе с друзьями и подругами по дороге на запад.
- Именем его владычества, всем стоять! - На пути отряда возник бородатый воин, за спиной которого прятался невысокий парень лет двадцати.
- Мы очень спешим. - Лиртог подошел вплотную к незнакомцу и остановился, что называется, нос к носу. От бородача разило довольно неплохим вином, которого тот, судя по концентрации «аромата», выпил более чем достаточно.
Командира, потерявшего всех своих бойцов, ожидала беседа с советником в присутствии палача, располагающего обширным набором инструментов, помогающих вспомнить все обстоятельства неудачи. Даже те, которых и в помине не было. Знакомый с этим правилом офицер после встречи с чудовищами решил сначала уничтожить содержимое своей фляги, а потом вспомнил, что у писаря в ранце есть еще и походная, с более крепким напитком. Этот напиток обычно использовали для того, чтобы вывести раненых бойцов из шокового состояния. Раненых в отряде не имелось, а шокового состояния, с учетом произошедшего и предстоящего, у бородача хватило бы на всю его погибшую сотню. Вот он и боролся со стрессом как мог.
- А у меня приказ Диршана, - неуклюже мотнув головой, сказал офицер, - задержать- и доставить!
Воин сильно пошатнулся, но писарь успел вовремя подхватить своего боевого командира, не давая ему упасть.
- Кого? - Вперед грозно выдвинулась Гердилина.
- Приветствую вас, мадам, - учтиво поклонился служивый и достал бумагу. - Вот, пожалуйста. Маг седой - один. Юноша белобрысый - один. Три воина с южным типом лица и мальчик. Две девушки и (извиняюсь!) толстуха. Не я писал эту бумагу! Еще один мужчина. Итого - десять человек.
- Ну и где ты видишь толстуху? - спросила нянька таким тоном, что бедняга на пару секунд протрезвел - Или седого мага?
- Секундочку. - Воин вытащил из-за пояса флягу и утолил внезапно возникшую жажду. Дождавшись, когда благословенная жидкость проникнет глубже в организм, он, наконец, окинул незнакомцев мутным взглядом:
- Писарь, ты видишь тут седого чародея?!
- Нет, мой господин.
- Может, ваш писарь заодно и пересчитать нас сумеет? - Гердилина сообразила, что офицеру это уже не под силу.
- Их восемь, - доложил молодой человек, не дожидаясь приказа командира.
- Извините, мадам, мы ошиблись. Можете быть свободны.
Бородач попытался галантно прищелкнуть пятками, но снова едва не спикировал носом в землю. Махнув рукой, он оперся о плечо парня, и бравые зирканские вояки пошли дальше, выписывая зигзаги на пыльной дороге.
- Неужели у Диршана все воины такие? - Лиртог с осуждением посмотрел вслед удаляющейся парочке.
- Нет. Думаю, с этим офицером стряслось что-то ужасное.
Через несколько часов путешественники наткнулись на подтверждение своего предположения, а к вечеру встретили боевое подразделение, высланное третьим советником взамен уничтоженного монстрами.
- Ваше Величество! Ронкул, сын Горлинда, желает переговорить с леди Зарной. - Начальник дворцовой стражи мирольд Вакранд решил лично доложить королю о позднем визите молодого человека.
Бринст только что отужинал и собирался немного поработать перед сном.
- Он прямо так и сказал? - удивился монарх.
- Молодой мирольд держится очень нервно, поэтому я и осмелился побеспокоить вас в столь поздний час. Как прикажете поступить? Прогнать его взашей?
Бринст задумался: «Если сынок заподозрил мою фаворитку, то скоро это станет известно его отцу. Вопрос: в чем он ее подозревает? И что уже успел сообщить папаше?»
- Где Ронкул сейчас?
- Мои люди задержали его возле парадного входа.
- Нет, взашей мы его гнать не будем. Я давно подумываю над тем, чтобы выгодно пристроить эту женщину, а тут такая удачная партия наклевывается, - задумчиво произнес «заботливый» монарх. - Девочке ведь далеко не двадцать… И даже не тридцать. Но пускать наглеца во дворец не стоит. Ему и так сильно повезло, что нынче я в хорошем настроении. А потому пусть живет. Скажите ему мягко, но доходчиво, что на сегодня прием окончен. Пусть твои ребята проводят его до гостиницы и… ну, сам понимаешь.
- Слушаюсь, Ваше Величество.
- Потом доложишь! Я буду в бежевом кабинете.
Начальник дворцовой стражи ушел отдать соответствующие распоряжения, а король отправился не в кабинет, а в покои своих фрейлин.
- Добрый вечер, леди Зарна.
- Ой! - жеманно испугалась фаворитка. Она сидела перед большим зеркалом, любуясь привезенным из Зирканы нижним бельем. - Ко мне такие гости, а я до сих пор не в постели. Прошу прощения, Ваше Величество, сейчас все исправлю.
- Не надо. - Бринст остановил порыв фрейлины. - Одевайся.
- Может, лучше наоборот?
- Зарна, не зли меня! А то в следующий раз зайду к тебе в будуар вместе с Дронгиадом.
Бережник остался за дверью и громко бил копытом об пол, напоминая о том, что монарх находится под его надежной защитой.
- Только не это, - грустно вздохнула женщина и потянулась за платьем. - Что прикажет мой король?
- Во дворец приехал твой пылкий воздыхатель!
- Который? - не скрывая недовольства, спросила красавица.
- Последний.
- Прошу вас, Ваше Величество, не надо произносить этого ужасного слова. - Испуг в голосе дамы казался неподдельным. - Или вы собираетесь меня сегодня хоронить?
- Ну что ты, милая, как можно такое подумать?! Приехал Ронкул и прямо с порога потребовал тебя.
- Вот нахал! Вы приказали отрубить ему голову?
- Зачем? У парнишки прекрасный вкус в выборе женщин, а его странное поведение можно объяснить либо юношеской несдержанностью, либо…
- Чем? - не дождалась окончания фразы Зарна.
- А вот это тебе сегодня и предстоит выяснить. До мельчайших подробностей.
- Ну вот! - Фаворитка состроила обиженное личико. - Все подданные по ночам спокойно отдыхают, и лишь мне опять нужно работать.

Предыдущая страница 17 Следующая страница


Сила изгоев 18

- Ты же у меня лучшая. - Монарх подумал, что для успешного выполнения поручения немного лести будет кстати.
- За что и расплачиваюсь, - с напускным смирением ответила кокетка и перешла на деловой тон: - Где этот молокосос?

Глава 14. МЕСТЬ

Кронд Мирашта сильно пожалел о том, что надолго задержался в столице. А все его чрезмерная забота о собственном здоровье: вельможа во что бы то ни стало хотел встретиться с главным придворным магом, но никак не удавалось его застать. Кронд не на шутку перепугался, узнав, что одним из возможных последствий заклинания Магдур могло стать скрытое повреждение магического диска. Если его не залечить своевременно, то впоследствии могли возникнуть серьезные проблемы. По крайней мере, именно так говорили все его столичные знакомые, подкрепляя свои слова сочувственными взглядами.
Главный чародей Зирканы Пранша являлся лучшим специалистом по магическим кругам, однако Мираште так и не удалось его найти. То Пранша был в подвалах дворца, то проводил опыты в центральной башне, то отчитывался перед правителем… В очередной раз ожидая главного чародея возле приемной Диршана, неудачливый кронд некстати столкнулся с третьим советником.
- Как хорошо, что я вас встретил, - вместо приветствия сразу приступил к делу чиновник, - Возглавит отряд моих бойцов. Дело несложное, по дороге как раз успеете ознакомиться с деталями.
- У меня приказ его владычества…
- Я в курсе, - перебил советник. - Как только справитесь с этим заданием правителя, можете сразу вы поднять другое. Его вам никто не отменял.
- Что за задание? - со вздохом спросил Мирашта
- Пустяки. Нужно задержать и доставить во дворе нескольких подозрительных иностранцев.
- Когда выступать? - О том, чтобы отказать чиновнику столь высокого ранга, не могло быть и речи.
- Немедленно, - отрезал третий советник. Затем обратился к одному из своих офицеров сопровождения: - . Проводите кронда в расположение отряда.
«Этот тип никак не может забыть, что я запретил дочери выходить замуж за его племянника. Но кто же мог предположить десять лет назад, что он так высоко взлетит?»
Отряд состоял из двух сотен бойцов, и у кронда сразу возникли серьезные сомнения по поводу легкости задания. Он подозвал к себе обоих командиров и попросил ввести в курс дела. Через десять минут офицеры закончили доклад…
«Лучше бы у меня оказался поврежденным магический диск! Схватить верховного мага?! Справиться с двумя чудовищами и одного из них доставить живым?! И эту операцию, в которой уже погибло сто человек, он называет пустяком?» Мирашта произнес про себя самые грязные ругательства в адрес несостоявшегося родственника и взгромоздился на драгана. Бойцы отправились в поход. Все были наслышаны о гибели первой экспедиции, а потому ехали с максимальной осторожностью: несколько магов, видящих глазами птиц, обеспечивали разведку; половина боевых чародеев создавали при движении защитный купол для себя и своих коллег, а остальные только и ждали команды, чтобы применить атакующую магию.
- В трехстах шагах от нас появилось восемь человек. Среди них - три женщины, - доложила разведка перед закатом. - Некоторые подходят под описание разыскиваемых. Двигаются нам навстречу.
- Всех взять живыми! - приказал кронд. - Как? Это ваше дело.
разведчики не обнаружили среди путников седого волшебника, который в донесениях значился верховным магом, и это сильно обрадовало Мирашту. «Я же не виноват, что он исчез. Может, столкнулся с чудовищем и погиб, защищая своих друзей? Чем не версия для Диршана? Главное сейчас без особых хлопот повязать путников - и в столицу».
В организации засад офицеры знали толк: уже через пять минут на дороге осталось не больше двух десятков людей, остальные скрылись за холмами и в росшем по обочине кустарнике.
Кронд внимательно следил за появившимися незнакомцами. Они остановились, обнажив оружие. Воины, почувствовав себя в окружении врага, заняли круговую оборону, довольно необычно расставив бойцов. Сначала все мужчины, включая мальчика, расположились вокруг женщин, затем самый высокий что-то сказал белобрысому юноше с копьем, и тот нехотя занял позицию возле дам.
«Видать, непростой малый, если его прячут», - сообразил Мирашта.
- Это критонцы, - пояснил командир сотни, находившийся рядом с вельможей. - Узнаю их манеру извлекать меч из ножен.
- Попробуй им доходчиво объяснить, что у нас серьезные намерения, - сказал кронд офицеру. Тот подал сигнал, и горстку путников окружили двойным кольцом. - А теперь вызови их старшего на пару слов. Может, удастся обойтись без лишнего шума?
- Кто такие, куда направляетесь? - Служивый начал со стандартного вопроса.
- Тут не все понимают по-зиркански, - недовольно отозвалась Гердилина.
- Хорошо. - Воин повторил вопрос на далганском языке.
- Путники мы. Побывали в ваших пещерах Рамхаса. Возвращаемся домой.
- Оттуда обычные путники не возвращаются.
- Если тебе так удобней, можешь считать нас необычными. Чем обязаны такому пристальному вниманию? - Воевода окинул выразительным взглядом живое кольцо вокруг своего отряда.
- Всем охота посмотреть на выбравшихся из пещер Рамхаса. Только откуда нам знать, что вы не врете?
- Я из Критонии. Клянусь доблестью великих зартов, что мы там были. - Лиртог произнес самую страшную клятву южных племен. - Такое подтверждение тебя устроит?
- Меня - да, но моих начальников - нет. Предлагаю вам пройти с нами до ближайшего населенного пункта, где мы быстро решим все вопросы.
- Он бессовестно врет, - прошептала Гердилина. - Нас приказано доставить в столицу. И все эти вояки здесь только для этого.
- Владыка приглашает нас в гости? - так же тихо спросил воевода. Он не стал уточнять, откуда няньке это известно. За время недолгого совместного путешествия критонец успел заметить способность этой дородной женщины угадывать чужие мысли. Некоторые его распоряжения она подвергала беспощадной критике еще до того, как Лиртог их успевал высказать.
- Я бы лучше предпочла умереть здесь, чем в подвалах Диршана.
- Умирать вы не имеете права. Я обещал Югону сохранить ваши жизни.
- Раз обещал - выполняй, - пожала плечами женщина. - Если тебе от этого станет легче, то могу добавить, что убивать нас сейчас в их намерения не входит. Им это строго запрещено.
Критонец усмехнулся и громко обратился к офицеру:
- У меня есть встречное предложение. Вы приказываете своим людям освободить дорогу, предоставляете нам восемь… нет, лучше десять драганов, и я обещаю, что никто не пострадает.
- Заманчивое предложение. Хм… пойду доложу начальнику. - Зирканец уважал храбрость и знал, на что способны критонские воины. Если те решили сражаться, взять их живыми будет непросто, даже используя боевых магов, эффективность действий которых на столь близком расстоянии вызывала серьезные сомнения.
Служивый удалился, а живое кольцо стало еще теснее.
- Ты их не слишком напугал? - попытался пошутить- Парзинг. - А то разбегутся сейчас.
- Не ерничай! - осадил молодого волшебника Юрлинг. - Их тут слишком много.
- Нет, - возразил воевода, испытывая мощный подъем сил перед схваткой. - Это не их много, это нас мало. А то неплохая могла бы получиться битва.
- Имеем возможность увеличить наши силы, - неожиданно раздался бодрый голос Югона. Они с Нирандом как с неба свалились.
- Каким образом? - стараясь не показывать удивления, спросил Лиртог.
- Арлангур! - позвал избранный. - Я забыл вернуть тебе одну вещь. Попробуй, пожалуйста, она работает?
Седой волшебник протянул юноше свисток деда.
Когда офицер закончил докладывать о «заманчивом» предложении, кольцо окружения заметно расширилось, а внутри него Мирашта насчитал уже пятнадцать человек плюс полупрозрачного типа, зависшего над ними. Шеей бойцов держали в руках довольно необычное оружие ярко отсвечивающее в наступающих сумерках. «Жезл верховного мага, - сразу сообразил кронд. - Значит, мужики - далеко не последние среди избранных».
- Командир, там… - подбежавший боец- выглядел здорово напуганным, - шестеро верховных магов, а с ними еще и дух!
- Хорошо, можешь вернуться в строй, - спокойно ответил офицер.
- Каковы наши шансы одолеть шестерых избранных? - спросил его кронд.
- Никаких. С двумя еще могли бы справиться, да и то если бы они были без жезлов.
Мирашта задумался, внимательно вглядываясь в лица противника. «А это еще кто? Ниранд??? Так ведь он… Ничего не понимаю. И у этого духа облик знакомый. Точно! Это тот, что появился сразу после смерти лесничего! Теперь они вместе? Вот и отговорка для Диршана!» Кронд понимал, что ожидает не выполнившего приказ владыки, но он также знал пристрастие Диршана к необычным происшествиям. Появился шанс выйти из дворца повелителя с головой на плечах. Выйти живыми из драки с нынешним противником шансов не было вообще.
- Пойди узнай - их предложение еще в силе? - прервал вельможа затянувшуюся паузу.
- А как же приказ? - струхнул офицер.
- Кто здесь командует операцией? - повысил голос Мирашта.
- Вы, господин.
- Тогда будь любезен делать то, что я говорю. Мы срочно едем в столицу. Есть дела и поважнее, чем свернуть здесь свои шеи. Да, еще, - остановил подчиненного вельможа, - постарайся уладить дело без драганов.
Офицер знал, что за такое решение, не важно, кем оно будет принято, его лично по головке не погладят. Но пойти против кронда не мог.
- Слушаюсь, мой господин.
- Ты соображаешь, чего наделал? - с порога накинулась на Ронкула фрейлина. - Как ты посмел называть охранникам мое имя?! Думаешь, это не станет известно королю? И что тогда? Если тебе себя не жалко, подумал бы о моей репутации!
Ураганный натиск несколько озадачил молодого человека, правда, фаворитка Бринста рассчитывала на больший эффект.
- Зарна… - слегка дрожащим голосом произнес сын Горлинда.
- Что, Зарна? Ты хочешь, чтобы меня выбросили на улицу или прилюдно высекли на площади? Зачем ты приперся во дворец на ночь глядя?
- Соскучился! - неожиданно гаркнул мирольд. Дрожь исчезла, уступив место чему-то новому, чего раньше в речах парня не было. Это слегка насторожило ворожею, но она не желала упускать инициативу.
- Все вы, мужики, одинаковы! Только о себе и думаете. Соскучился он! И что теперь? Наплевать на всех и вся? - Женщина небрежно сбросила темную накидку на пол.
Она специально зашла в гостиничный номер мирольда в растрепанном виде: распущенные волосы, полурасстегнутое платье… По замыслу обольстительницы, такой внешний вид должен был окончательно добить робкого ухажера, но сегодня Ронкул вел себя более чем странно. Он запер дверь на замок, выдвинул стул и спросил:
- Присесть не желаешь?
Раньше паренек обращался только на «вы», и это еще больше обескуражило красавицу.
- Что-то случилось? - Она неуверенно опустилась на стул.
- Случилось. - Сын Горлинда встал за спиной дамы и положил ладони на обнаженные плечи ночной гостьи.
«Ничего себе! У мальчика явный прогресс. Раньше он рукам волю не давал…»
Ворожея и на этот раз не угадала. Молодой человек плавно провел руками по рассыпавшимся волосам красавицы и нежно погладил ее по голове. Настолько нежно, что это прикосновение отдалось легким покалыванием в висках.
«Заклинание!» - запоздало поняла женщина. Она попыталась встать, но не смогла.
- А вот что случилось, я и хочу узнать у леди моего сердца. Надеюсь, сейчас ты не станешь мне лгать? Предупреждаю, это небезопасно.
Используя свое предназначение, Зарна во время бесконечных разговоров с этим парнем узнала много интересного. Обо всем: о замке, о сокровищах, об отце Ронкула, но только не о нем самом. А ведь стоило. Маг третьего круга, управляющий людскими страхами, становится чрезвычайно опасным, когда начинает использовать свое мастерство.
«Вот тебе и мальчик! А мне говорили, что он только облаками управлять умеет. Я же сейчас без его разрешения даже пошевелиться боюсь!» Фаворитка короля ощутила заползающий в самую душу ужас, который исходил от казавшегося ранее застенчивым и абсолютно безобидным парня. Видимо, зверя можно разбудить в каждом человеке, и не факт, что под маской тихого человека не затаился кровожадный тразон.
- Я подозревал, что ты способна обманывать не только своего короля, но никогда не думал, что при этом тобой движет жажда наживы. Хотя и это можно понять. И даже простить - при большом желании. Я вообще многое могу простить, кроме твоего стремления устроить свое счастье за мой счет! Спасибо монарху, который перечеркнул эти подлые планы. А я, с твоей помощью, покараю того, кто расстроил моего отца. Думаю, Его Величеству также будет небезынтересно узнать о предательстве. Считай удачей, что пока, по определенным причинам, я не хочу расстраивать этого хорошего человека.
«Какое пафосное вступление! И до чего наивное! То-то парень удивится, когда кое-что узнает про этого „хорошего человека“. А ведь я, пожалуй, ничего не смогу утаить». - Женщина сидела и слушала бесконечные речи своего обожателя. Вот только тон у них сегодня был угрожающим.
- Ты меня в чем-то обвиняешь? - Широко распахнутые честные глаза и появившиеся в них слезы должны были растрогать самое каменное сердце, однако сегодня испытанные трюки красавицы не срабатывали.
- И ты еще имеешь наглость спрашивать? Из-за твоего предательства меня ограбили! Украли все, на чем я собирался строить наше с тобой счастье! Зря ты это сделала. Пренебречь мной уже было роковой ошибкой, а похитить мои сокровища… И ради кого? Ради какого-нибудь ничтожества!
Пока что Ронкул сам задавал вопросы и сам на них отвечал, однако женщина хорошо понимала, что скоро отвечать придется ей.
- Ты сама пришла на мой суд. И я, как жертва подлого обмана, имею право знать все! И меня не волнует - хочешь ты этого или нет.
- А как же Горлинд? - Несмотря на критическое положение, Зарна старалась выполнять свою работу. Сказывался профессионализм.
- Отец ничего не узнает. Не хочу еще сильнее расстраивать старика. Ведь это по моей глупости стряслась беда. Ну что, дорогая леди, приступим к дознанию?
- Я бы тебе не советовала, но ты ведь все равно не послушаешься.
- Забудь про послушного мальчика. Говори: кто поручил тебе выведать у меня тайну?
- Тот, кому я не смогла отказать. - Зарна говорила правду, пытаясь не сказать ничего.
- В чем?
- Ни в чем, - откровенно созналась женщина.
- В прятки решила со мной поиграть? Хорошо. Я ведь могу задать вопрос и по-другому. Назови имя, должность и титул человека, которому ты рассказала о сокровищах.
Едва он договорил, как в комнате раздался громкий хлопок, и Ронкул свалился как подкошенный, схватившись за голову.
- Бринст, Его Величество, король, - подвергнутая заклятию страха точно ответила на вопрос. Вот только допрашивающий уже не мог ее слышать. На правом виске молодого вельможи появился черный крест.
- Привет, милая! Ты меня звала? - в дверном проеме появился монарх.
- Почему так долго? - возмутилась женщина, ощущая, как страшное заклятие уходит прочь. - Он меня опять чуть не заговорил до смерти.
- Не мог же я вмешаться в беседу двух влюбленных, - улыбнулся Бринст, - пока не узнаю то, что хочу узнать.
- Привет, племяш! - Дербиант вошел в зал для приема высокопоставленных гостей. - Как дела?
- Пытаюсь выполнить все ваши инструкции. Охрану замка обеспечил. Налоги снизил. Обыскал этот дом снизу доверху в поисках припрятанных сокровищ.
- Ну и как?
- Могло быть и хуже. Обнаружил несколько стоящих предметов.
- Показать не хочешь?
- Крислинда повезла их на ярмарку. Сегодня за золотые безделушки у мирольдов Ледяных озер можно выручить неплохие деньги.
- Я знал, что ты достойно выйдешь из тяжелого положения. - Агрольд по-хозяйски расположился в любимом кресле племянника. - Мы с Харданом погостим у тебя денек-другой. Прикажи разместить моих телохранителей.
- Будет сделано, агрольд. - Мурланд вызвал дворецкого и отдал соответствующие распоряжения. - Не поделитесь, что привело вас в мое семейное гнездышко?
- Как всегда - работа во имя нашего общего дела, - важно ответил Дербиант. - Хочу преподнести сюрприз Горлинду.
- Я слышал, он пострадал от поморов?
- Не совсем от них. Мирольд будет страшно удивлен, когда узнает, кто стоит за разбойниками. Полагаю, после нашей с ним встречи мы получим нового союзника.
- Вы же считали мирольдов чуть ли не главными врагами?
- Я и сейчас не питаю к ним особой любви. Но если бывшие недруги могут оказаться нам полезными, то почему бы и нет? Загребать жар чужими руками всегда приятнее. Свои целее будут.
- Мое участие потребуется?
- А как же! За тем мы к тебе и пожаловали.
- Мой господин, птица принесла известие. - В зал вошел смотритель.
- Давай сюда. - Агрольд протянул руку за письмом.
- Вам его лучше не касаться, - быстро предупредил Хардан.
- Это еще почему?!
- Горлинд решил подстраховаться и прикрепил к бумаге «спящую смерть». Тот, кто дотронется до послания, умрет, когда мирольд ее разбудит.
- А он неглупый мужик, этот Горлинд. - Дербиант слегка побледнел. - Никогда бы не подумал. Ладно, читай!
- «Приветствую тебя, незнакомец! Твое письмо меня действительно заинтересовало, особенно история про сокровищницу, якобы находящуюся на моих землях. Я считал, что в курсе всех дел, происходящих у меня дома, хотя вполне допускаю, что чего-то недосмотрел. И в этом твой пленник может оказаться весьма полезным. Я готов заплатить за него шесть сотен золотом. Где и когда - решай сам, но побыстрее. Время тоже стоит денег. За каждый день задержки я буду снимать по сотне. Ответ жду немедленно». Больше тут ничего не написано, хозяин.
- Да, он неплохо владеет пером. Никакой зацепки, чтобы прижать потом к стенке. Дескать, ведать ни о чем не ведаю, но не прочь узнать… Хитрый, бестия» Такой без хорошей подготовки на встречу не придет, а нам надо поторопиться, иначе мирольд догадается, что жаждущий получить крохи с его стола не тот, за кого себя выдает. Ответ нужно написать срочно. Пусть он думает, что незнакомец дорожит каждой сотней. Но сначала необходимо определить место встречи. Мурланд, кто из твоих слуг хорошо знает местность на границе с владениями Горлинда?

Предыдущая страница 18 Следующая страница


19 Николай Степанов

- Сейчас выясню. - Берольд вызвал дворецкого… Когда птица снова понесла почту, племянник кивнул
в сторону смотрителя, бросившего послание мирольда в огонь.
- Вы не боитесь потерять Хардана?
- Нет, - ответил агрольд. - Он мой самый ценный слуга, и я не собираюсь его терять.
- Но если Горлинд «разбудит» смерть…
- Заклинание действует один раз, а этого недостаточно, чтобы убить моего смотрителя.
«Хорошие у моего дяди слуги: Хардан, Еерчоп… Жена у него красавица! Замок превосходный. Огромный город во владениях, немногим хуже Шроцгена. А тут… Одна Крислинда чего стоит. И почему бы тем же поморам не напасть на нее по дороге? - воодушевился было Мурланд, но, поразмыслив немного, тяжело вздохнул:- Нет, не нападут. Испугаются».
Тенекра закончила стирку костюмов своего супруга и направилась с большим медным тазом к озеру, чтобы прополоскать одежду. Следом за ней пошел дворецкий, приставленный Дербиантом соглядатаем к своей супруге. Мурдук лишь недавно занял эту высокую должность и едва не выпрыгивал из штанов, стараясь проявить себя перед хозяином. То, что господин относился ко всем своим женам хуже, чем к слугам, ему было хорошо известно, а принадлежность женщины к высокому дворянскому роду делала ситуацию особенно пикантной. В отсутствие агрольда дворецкий мог делать замечания нерадивой работнице, и Мурдук глумился без каких-либо ограничений.
- Мадам, вы недостаточно проворны сегодня. Стирку следовало закончить час назад. Пора бы уже и к кухарке на помощь. Ей скоро обед готовить, а из-за вас она может не успеть.
- Успеет, - проворчала «хозяйка» Трехглавого замка. «Ты у меня доиграешься когда-нибудь, ох и доиграешься!» - предвкушала хитрая Тенекра возможность отомстить обидчику, которая когда-нибудь да наступит.
- Поторопитесь, пожалуйста. Нельзя подводить других работников нашего господина.
Леди подвязала широкую юбку как можно выше и вошла в воду по колено. Она специально с размаху плюхнула таз в озеро, обдав брызгами слишком приблизившегося дворецкого.
- Но, но! - воскликнул он, отходя в сторону- аккуратней надо тазик ставить. Никакого почтения к добру нашего господина.
Отвечать «прачка» не стала. Она вытащила первую попавшуюся вещь и, смачно выругавшись про себя, окунула ее в озеро. «Вот ведь гад, прямо глазами меня сверлит. Спиной чувствую».
- Здравствуйте, агрольдина! - Голос, прозвучавший из-за спины, принадлежал не дворецкому, и Тенекра от неожиданности поскользнулась, едва не упав в воду. «Кого там еще принесло на мою голову?!»
- Опять вы?! - Женщина ловко поймала собравшийся уплыть сюртук.
На берегу стояли трое лысых мужиков с характерными ромбическими отметинами надо лбом. Рядом на траве, раскинув в стороны руки, лежал Мурдук. «Так тебе и надо!» - обрадовалась «прачка».
- Как ваши успехи? - спросил один из дауронов.
- Сами, что ли, не видите?! - огрызнулась леди. - Вошла во владение Трехглавым замком. Наслаждаюсь великолепным обществом, - Тенекра кивнула на лежащего слугу, - устраиваю приемы в роскошных залах, балы, охота через день, море других развлечений. Я скоро взвою от всего этого благополучия, а еще быстрей тронусь рассудком.
- Я не о том спрашиваю. Что нового вы можете сообщить о Дербианте?
«Как же они все мне надоели! Сначала наобещают золотые горы, втянут неизвестно во что, а потом еще и отчитывайся перед ними. Знать бы, что все так сложится, я бы этого Крюстана своими руками удавила, когда он мне предложил авантюру». - Тенекра, в своих мысленных рассуждениях была вполне искренна.
- Вы думаете, у меня других дел нет? Вы хоть раз в жизни пробовали сделать генеральную уборку даже в небольшой комнатке? А во дворцовом зале? Хоть один ковер вычистили? Обед когда-нибудь приготовили? Вы мои руки видели?! - Хозяйка Трехглавого замка была на грани истерики.
- Неужели мы в вас ошиблись, и на место вдовствующей королевы придется искать другую кандидатуру? - Чужак многозначительно положил ладонь на рукоять кинжала.
«А ведь прирежут, - и глазом не моргнут!» - Тревожная мысль привела женщину в чувство.
- Вы не ошиблись. - В голосе появились властные нотки: - Слушайте…
Тенекра рассказала чужакам о неожиданной встрече с сотней поморов во время поездки из замка Крюстана, о Хардане, который сначала отправился за всадниками побережья, а затем привез одного из них в Трехглавый замок.
- Я полагаю, что это были те самые поморы, которые столкнулись с королем на землях Горлинда.
- Схваченный помор сейчас в замке? - спросил даурон.
- У моего мужа какие-то грандиозные планы, связанные с этим разбойником. Вчера Дербиант взял его с собой к Мурланду.
- Хорошие новости. - Лысый чародей вытащил кинжал, прищурив глаз, посмотрел на заточку и спрятал оружие обратно. - Теперь ясно, кто пытается выйти на контакт с Горлиндом. Это нам на руку.
Чужак из внутреннего кармана своего плаща вытащил сверток.
- Это донесение зирканского посла своему владыке. - Он положил бумагу возле дворецкого. - Нам нужно, чтобы оно попало в руки Дербианта как бы случайно. У вас есть идеи?
Чего-чего, а идей у вынужденной постоянно терпеть унижения агрольдины было хоть отбавляй.
- Конечно, есть. Дайте мне ваш кинжал.
С некоторой опаской даурон подал женщине оружие.
- А теперь разбудите этого мужлана. У меня с ним будет разговор. Прощальный.

Глава 15. «ВАС ВСЕГО ДВОЕ»

После несостоявшейся стычки с зирканцами Арлангур был, пожалуй, единственным в отряде, кто не светился от радости. Слишком много вопросов терзали душу юноши, и он не мог дождаться, когда принцесса отойдет хотя бы на шаг от своего «жениха». Но Линория цепко схватила седого волшебника за руку и отпускать не собиралась.
- Ты чего такой мрачный? Все же обошлось, - заботливо спросила Арлангура Терна. - Или ты не рад?
- Как можно не радоваться, если все мы живы и здоровы, - постарался весело ответить сын охотника. - Просто мне очень надо переговорить с Югоном, а он никак не освободится.
Девушка улыбнулась.
- Да, - важно произнесла она, - проблема перед тобой стоит неразрешимая. Но есть герои, а точнее, героини, которым она под силу.
- Ты их знаешь?
- Хорошо знакома с одной из них. Смотри и учись, как она умеет решать трудные задачки.
Подружка Арлангура подошла сзади к принцессе и осторожно тронула девушку за руку. Та удивленно оглянулась на Терну, которая взглядом дала понять, что у Линории не все в порядке с одеждой.
- Я сейчас- Дочь Бринста отпустила руку «жениха» и поспешила к подруге, тут же принявшейся исправлять «огрехи» гардероба.
- Югон, можно с вами поговорить? - Белобрысый юноша быстро оказался рядом.
- Насколько я понимаю, разговор будет серьезным?- спросил маг, заметив сведенные брови паренька.
- Да. У меня здесь, - парень коснулся головы, - все перемешалось. Сначала эти лысые чародеи. Мне и видеть-то их довелось всего один раз и то издали, но хранитель утверждал, что в лес они пришли за мной. Теперь какие-то чудовища. Дух сказал, что монстры преследуют Линорию и меня. Но почему? И почему мы все время словно убегаем от кого-то? Почему не можем жить, как обычные люди? Пусть Арлангур не имеет предназначения, но зачем страдают другие? Мы так и будем вечно кочевать с места на место?
Арлангур говорил почти спокойно, словно рассуждая вслух. В его словах не было страха или паники, а лишь глубокая недетская печаль.
- Хорошо, Арлангур. Я постараюсь тебе ответить, но сразу хочу предупредить: всего сказать я не имею права. Есть на свете тайны, которые убивают каждого, кто к ним прикоснется. Моя - одна из таких.
Минуту седой волшебник и белобрысый парень шли молча, затем маг начал разговор:
- Линория, как и ты, лишена предназначения. Прав да, до поры до времени об этом знали лишь король и Гердилина. Сама девушка до сих пор не имеет понятия, почему ее всю жизнь прятали. Отец обещал принцессе после шестнадцатилетия ввести ее в общество, но с такой бедой среди вельмож одна дорога, и та весьма короткая. За ней, как и за тобой, охотятся дауроны. Их цель любой ценой уничтожить непосвященных. Однако благодаря хранителю и Еерчопу они не смогли справиться с этим делом сами, поэтому вызвали на помощь макугабов - страшных монстров из далекого мира. Одолеть их мы пока не в силах. А потому приходится бегать.
- Зачем дауронам и макугабам наша смерть? Мне неприятно в этом сознаваться, но получается, что мы с Линорией, пожалуй, самые беспомощные в Розгарии, Особенно принцесса. Какую угрозу мы можем представлять и для кого?
- Точного ответа я дать не могу, поскольку он сразу погубит тебя. - Маг тщательно подбирал слова. - Но есть в Розгарии место, где только вы с принцессой можете оказаться сильнее любого из нас. Дауроны и макугабы присланы сюда, чтобы не допустить вас в это место, а самым надежным способом не допустить что-то всегда считалось убийство.
- А зачем нам туда вообще идти?
- Чтобы спасти Розгарию от полного уничтожения, - тяжело вздохнул седой волшебник.
- Нам с Линорией - спасти Розгарию?!
- Больше некому. Вас всего двое.
Арлангур оглянулся на хрупкую фигуру девушки. «Ну, ладно я. После прыжка в пропасть живу, можно сказать, вторую жизнь, но ее-то за что? Она за свои шестнадцать и жизни-то никакой те видела».
- Может, я один справлюсь? - В словах юноши звучала надежда.
- Нет. Думаешь, мне не жалко это нежное создание? Но другого пути нет.
- И где находится это таинственное место?
- В Мертвых землях.
- Но туда же…
Слухи о проклятых краях нередко доходили до Маргуды, и каждый новый был ужаснее предыдущего. Поэтому даже младенцы в деревне знали, куда они попадут, если не будут слушаться взрослых.
- Я и так сказал больше, чем следует. Теперь ты знаешь, почему мы вместе, куда идем и что нас ожидает. Окончательное решение за тобой. Хотя выбор, честно говоря, невелик. Либо идешь до конца и пытаешься предотвратить неизбежное, либо неизбежное поглотит всех нас.
- Спасибо, Югон. - Паренек преклонил свою белобрысую голову и замедлил ход.
- Ну, как, поговорили? - Терна отпустила подругу и подбежала к Арлангуру. - Что-то после беседы с верховным магом ты не особо повеселел.
«Хорошо, что я сделал ставку на его жадность! - хвалил сам себя Горлинд, подъезжая к условленному месту встречи с неизвестным автором письма. - Как он засуетился! Не побоялся даже назначить встречу ночью, чтобы не потерять паршивую сотню едургов! Что ж, он мне сильно облегчил задачу. Одной проблемой сегодня станет меньше».
Небольшая деревенька, недавно сожженная дауронами, в ночной темноте выглядела зловеще, но мирольд специально приехал на встречу за час до назначенного срока, чтобы получше подготовиться.
- Здравствуйте, мирольд, - незнакомец, вышедший к нему, перечеркнул намеченные планы, - это я вам писал.
Горлинд выругался про себя, но постарался ответить спокойно:
- Помор с вами?
- Да, мой господин. Разбойник среди развалин. Как только я получу деньги, он ваш.
По знаку хозяина один из телохранителей бросил под ноги незнакомцу кошелек с едургами.
- Показывай! - приказал мирольд.
- Следуйте за мной. - Мужчина направился на пепелище.
В темноте нельзя было разглядеть лицо человека, и голос Горлинду был незнаком, но он все равно пытался угадать, кто это может быть.
«Судя по говору - не местный, но примчался очень быстро. Может, у Вурзана или у Крюстана затесался какой-либо рольд из северных провинций?»
- Мы пришли. - Поводырь остановился в центре сгоревшей деревни возле большого дома, каменные стены которого пострадали меньше других.
Вельможа спешился и первым переступил порог дома, за ним проследовали незнакомец и два телохранителя. Остальные по приказу мирольда остались снаружи.
- Вот пленник, - указал Хардан на помора, - а вот человек, который желал с вами переговорить.
Из соседней комнаты вышел еще один мужчина, и в свете горящих факелов Горлинд узнал Дербианта. Рука мирольда непроизвольно потянулась к мечу, сопровождающие также потянулись к оружию и тут же рухнули на землю, оглушенные неожиданно появившимся сзади человеком. Тот подобрался к гостям прямо из стены. Откуда не ждали.
«Это же надо было так проколоться! - подумал мирольд, опознав в прошедшем сквозь камень Мурланда. - Ничего, у меня тоже для вас сюрприз имеется, господа!»
- Не будем принимать опрометчивых решений, - произнес между тем агрольд. - Я просто хотел поприсутствовать при вашей беседе с Волнсом. Присаживайтесь, мирольд.
Стулья Дербиант привез с собой. Он сел первым, показывая пример.
- Почему вы решили, что я буду разговаривать с разбойником? - Горлинд боялся сдвинуться с места.
- Он знает много интересного, и в первую очередь - для вас. Кое-что хотелось бы добавить и мне.
- Вы читали мое послание?
- Да, ознакомился. Иначе наша встреча не состоялась бы.
- Тогда у меня тоже есть одно деловое предложение. Думаю, оно вас заинтересует.
- Если вы про заклинание «спящей смерти», то можете не беспокоиться. Я никогда не сомневался в том, что вы человек неглупый, а потому постараетесь избавиться от лишних свидетелей. Но, надеюсь, вы не считаете глупцом меня? Свою жизнь я ценить умею.
«Блефует?.. Непохоже. Но проверить не помешает». - Горлинд «разбудил» заклинание, и мужчина с изуродованным шрамами лицом упал замертво.
- Я вижу, что вы все-таки не склонны мне доверять, - по-прежнему спокойно продолжил агрольд, бросив мимолетный взгляд на слугу. - Хотите, я расскажу вам, где находится та пещера, откуда Волнс с подельниками извлекли несколько мешков с драгоценностями? Или вам интереснее будет узнать о том человеке, который подсказал разбойникам дорожку к сказочным богатствам?
- Я не понимаю, о чем вы говорите. - Мирольд продолжал играть в незнайку.
Горлинд не мог понять, чего добивается агрольд сегодняшней встречей. О том, что высокопоставленный вельможа никогда не жаловал дворян Ледяных озер, было известно каждому. Догадывался мирольд и о том, что за недавним нападением на его замок стоят не дауроны, как было принято считать согласно официальной версии, а именно сидящий перед ним человек.
«Что это? Очередная ловушка, в которую меня пытается втянуть этот прохвост? Зачем? И почему он не мстит за „спящую смерть“? Не в его правилах прощать покушения на свою жизнь». - Вопросов было так много что у Горлинда даже дыхание перехватило.
За стенами послышался недовольный ропот телохранителей Горлинда, их окружили люди Дербианта.
- Мурланд, пойди, разберись. Я не хочу, чтобы кто-нибудь сегодня пострадал.
Племянник оставил гостя и молча вышел так же, как и появился - сквозь стену. Шум снаружи прекратился.
- Не хочешь садиться - не садись. - Агрольд решил быть миролюбивым. - Волне, расскажи ему все, что знаешь о нанимателе и о том дне, когда ты едва не погиб.
Рассказ получился довольно интересным, но еще интереснее оказались комментарии Дербианта.
«Точно, ловушка, - пришел к выводу мирольд. - Он хочет настроить меня против короля. Наговорить-то можно что угодно, а где гарантии, что хотя бы часть из всего этого является правдой?»
Размышления Горлинда были прерваны ожившим мертвецом. Прямо на глазах у мирно беседующей публики пораженный «разбуженной смертью» сначала задергался, потом очнулся, осмотрелся и встал.
Дербиант, словно не произошло ничего интересного, будничным тоном продолжил:
- Я вижу, вы так и не прониклись доверием ни ко мне, ни к словам бедняги Волнса. Что ж, у вас будет возможность поговорить с ним наедине. Деньги уплачены, значит, товар ваш.
Помор хотел было возмутиться столь неожиданным для него поворотом, но рядом тут же оказался Хардан.
Несильный удар по голове - и разбойник свалился на
пол.
- Появится желание переговорить, можете обратиться к моему племяннику. - Дербиант поднялся из-за стола. - После женитьбы на сестре покойного Крюстана он обитает в его замке. А нам пора.
Через несколько секунд Горлинд услышал удаляющийся топот копыт. Мирольд находился в просторной комнате вместе с бесчувственным помором и двумя телохранителями, находящимися в том же состоянии. Он никак не мог понять, в чем подвох. «Не мог Дербиант вот так взять да и отпустить своего врага!»
- Господин, с вами все в порядке? - В комнату во рвались освобожденные охранники.
«Хороший вопрос», - мысленно усмехнулся Горлинд и направился к выходу.
- Заберите тела, возвращаемся, - распорядился он. Затем бросил оценивающий взгляд на резные стулья, которые оставил Дербиант. - Мебель тоже возьмите.
Вельможа питал слабость к красивым вещам.
Макугаб долго бродил среди холмов, проклиная собственную беспомощность, пока ощущение цели не вернулось к нему. Энергетические удары собрата временно отбили чутье монстра, но все-таки оно не пропало. Жизнь снова приобрела краски, и чудовище твердой походкой двинулось на запад.
Мирашта отправился в столицу, сопровождаемый половиной своих людей. Вторую он оставил следить за отрядом, в котором заметил Ниранда.
- К иностранцам близко не подходите. Пусть лучше они будут находиться на пределе вашей видимости, но нашу слежку обнаружить не должны, - строго приказал кронд офицеру сотни перед своим отъездом.
Вельможа загрузил командира кучей распоряжений и настоял на том, чтобы каждый час почтовая птица приносила последние новости ему лично. Когда его вызвали на доклад к Диршану, то благодаря пернатому почтальону, у вельможи имелись самые последние новости о продвижении иностранцев.

Предыдущая страница 19 Следующая страница


Сила изгоев 20

- Мне доложили, что ты не выполнил мой приказ? - грозно начал владыка. - И после этого еще осмеливаешься явиться ко мне на доклад?
На этот раз кронду не было позволено поднять глаза на правителя. Он так и стоял на одном колене с опущенной головой.
- Да, мой владыка, я не выполнил вашу волю, поскольку при встрече с неприятелем заметил нечто чрезвычайно важное, о чем был просто обязан доложить вашему владычеству.
- Что за детский лепет! Чего там тебе померещилось со страху?
- Ваше владычество, среди иностранцев я заметил человека, который раньше занимал должность лесничего у короля Бринста.
- Ну и что? Он твой кровный брат? Или дядя? Ты был обязан сразу привести его ко мне! А я бы тут быстро выяснил, что он делает в Зиркане, да еще в такой странной компании.
Чувствуя, что Диршан уже мысленно приставил топор к его склоненной голове, Мирашта нервно сглотнул и продолжил:
- Я точно знаю, что этот человек был уничтожен с помощью симквеста, поскольку сам тогда участвовал в заклинании. И вдруг вчера вечером Ниранд объявляется вместе с шестью верховными магами и духом, которого я тоже знаю. Волшебник, выживший после симквеста… это выше моего понимания.
Кронду была известна страсть владыки к разного рода магическим новинкам, поэтому он специально подчеркнул и необычность события, и свою некомпетентность в этом вопросе.
- С шестью? Ты ничего не путаешь? - Когда наложница подтвердила правдивость слов кронда, Диршан подал ей знак. Женщина подошла к вельможе и дотронулась до плеча.
- Их трудно с кем-либо спутать, - поднялся Мирашта. - Особенно, если избранные вооружаются своими жезлами.
- Ого! Что же они задумали? - задал сам себе вопрос владыка.
- Вот почему я не рискнул предпринимать активных действий. Слишком много загадок, которые моему разуму не под силу.
- Да, - задумчиво вымолвил правитель, - не твоего это ума дело. Но хоть что-то ты догадался предпринять? Ходячие загадки не должны вернуться в Далганию. Если оживший маг с компанией уже там, мне придется нарушить добрососедские отношения с Бринстом. Где это видано, чтобы человек остался целым после симквеста? А что ты говорил о духе?
- Я оставил сотню бойцов третьего советника наблюдать за иностранцами, - начал по порядку докладывать кронд. - При первой же возможности они постараются задержать наших гостей. Я оставил соответствующие распоряжения, которые изложены мной в этих бумагах. Однако следуют путники не на юг, как ожидалось, а на запад. Имя духа- Еерчоп. Он появился на месте гибели лесничего, когда специалист по привидениям, соратник агрольда Пардензак попытался отыскать след уничтоженного нами волшебника. Насколько мне известно, Еерчоп стал слугой Дербианта. Но почему теперь слуга агрольда и его заклятый враг вместе? Этого я понять не могу.
- Действительно, странно. Значит, чем быстрее мы увидим твоего Ниранда у меня в гостях, тем скорее узнаем истину. У тебя есть еще новости, заслуживающие моего внимания?
- Пока нет, мой владыка. Если прикажете, я срочно навещу Дербианта, чтобы все выяснить о его призрачном слуге.
- Приказываю, - отмахнулся правитель, и наложница направилась к Мираште.
- Третьего, пятого и шестого советников ко мне, - уже в дверях услышал вельможа голос Диршана.
«Славно я выпутался из переделки! Интересно, удастся ли теперь Брушану сделать то же самое? - Мирашта не стал желать удачи своему несостоявшемуся родственнику. - Вряд ли он сумеет сохранить должность третьего советника».
Сообщение Еерчопа о том, что один монстр повержен, а второй шагает совершенно в противоположную сторону, было встречено возгласами «ура», и путники решили остановиться на привал. Холмистая местность давно закончилась, отряд вступил в зону низкорослых лесов.
- Никому далеко не уходить! - строго предупредил Югон. Он подозвал к себе духа и спросил: - Зирканцы продолжают идти за нами?
- Топают, но как-то вяло. Они в двух часах ходу от нас.
- Продолжай наблюдение. Всем остальным держаться вместе!
Вместе - это, конечно, хорошо, но есть дела, которые каждый человек старается делать без свидетелей, и вовсе не потому, что задумал недоброе. Как раз по такой нужде Арлангур углубился в лес.
Негромкое блеяние не могло не взволновать сердце настоящего охотника: «Наши женщины более трех суток нормальной пищи во рту не держали. Вряд ли кто откажется от хорошего куска прожаренной беренки». .
Пристегнув лезвие к древку, добытчик бесшумно пошел туда, откуда слышался манящий звук.
«О, да тут целая семейка», - обрадовался парень, заметив сразу пятерых довольно упитанных травоядных. Он осторожно подобрался к краю поляны, на которой зверьки мирно паслись, но в это время с ветки дерева вспорхнула птица, и беренки сорвались с места.
«Куда же вы? - расстроился охотник. - А как же наш обед?» Перспектива потерять столь лакомое блюдо абсолютно не устраивала юношу. Он уже представлял, как обрадуется Терна, с каким уважением на него посмотрит Рандиг… «Не стоит расстраиваться из-за случайности. Животные испугались птицы, а не охотника, которого они не видели. Значит, далеко не убегут», - успокоил сам себя Арлангур. Он хорошо знал повадки лесных обитателей, потому быстро обнаружил их след. Животные продолжали держаться вместе, что лишний раз подтверждало - они не почувствовали реальной угрозы, иначе бы разбежались в разные стороны. Азарт так завладел охотником, что он совершенно забыл о предостережении седого мага.
«Теперь главное - не суетиться. Чтобы накормить десять голодных ртов, одной беренки недостаточно, а второй попытки у меня не будет». Белобрысый паренек прицелился и сделал точный бросок. Копье проткнуло насквозь одну жертву и застряло во второй. «Получилось! - возликовал добытчик и вдруг почувствовал легкую вибрацию под ногами. - Магия земли??» - промелькнуло в голове. Юноша резко отскочил в сторону, затем в несколько прыжков добрался до копья и одним сильным рывком освободил его от тел беренок.
Возле дерева, из-за которого Арлангур целился в беренку, на миг появились гибкие корни и, не найдя цели, спрятались обратно. Парня обдало ветром, которого среди абсолютно неподвижной листвы быть просто не могло. Снова стремительная смена позиции, и возникший мини-смерч угас, не причинив вреда человеку.
Врага пока видно не было, однако Арлангур прекрасно понимал, что охота теперь началась на него. Сердце учащенно забилось, но юноша, помня о наставлениях хранителя, постарался очистить душу от страха. Он машинально повторял в мыслях все, чему его научил Варлок. Бегал от дерева к дереву, пытаясь запутать невидимого противника. Сын Зарлатонга даже не успел заметить, как образы, возникавшие в голове, преобразовывались в слова. Он говорил шепотом, говорил, не до конца понимая смысла речей, а усилия боевых магов так и не могли настичь юркую мишень. Когда же несколько выпадов зирканских чародеев ударили по ним самим, магическая атака прекратилась. В дело вступили подоспевшие воины.
Вот один совершенно неожиданно споткнулся и упал на спину прямо возле ног Арлангура.
- Ты убит, - сказал белобрысый, воткнув копье в полушаге от лица противника.
Зирканец понял, что его пощадили, и откатился в сторону. Но следом шли другие.
- Тревога!!! - закричал маргудец что было сил перед тем, как почувствовал тупую боль в затылке.
- Почему я не вижу дворецкого? - завопил на молодую жену Дербиант, переступив порог дома. - Где шляется этот прохвост? Хочет, чтобы я приказал забить его до смерти?
- Ничего не получится, мой господин, - преклонила перед супругом голову Тенекра, - он уже мертв.
Известие было из ряда вон, и агрольд на время забыл про свои неудачи с Горлиндом.
- Как он посмел, мерзавец, без моего разрешения?
- Мне будет позволено объяснить? - Женщина поклонилась еще ниже.
- Давай. Надеюсь, он умер не от сердечного приступа, а хотя бы немного помучался, паршивец эдакий.
- Его зарезали возле озера во время драки с незнакомцем.
- Кто это видел?
- Я как раз стирала вашу одежду, а он стоял сзади и смотрел, как бы чего не случилось. Шум драки я услышала не сразу, а когда выбралась из воды, на берегу, сцепившись друг с другом, кувыркались двое. Тут же на земле валялся кинжал и запечатанный свиток. Я бросила таз и побежала звать стражу. Когда мы вернулись, дворецкий был мертв, а его соперника и след простыл.
- Ты могла бы описать незнакомца? - У агрольда не было сомнений в правдивости жены - заклинание покорности не позволяло ей врать своему господину. О вмешательстве в это заклинание дауронов Тенекра сообщать не торопилась.
- Только со спины, но не уверена, что мои описания будут верными. Я ужасно испугалась.
- Очень жаль, что ты не догадалась схватить бумагу. Трусиха!
- Почему не догадалась? Это было первое, что я сделала после того, как бросила таз. - «Хозяйка» Трехглавого замка вытащила сверток из складок юбки.
- Читала? - Помня о случае с письмом Горлинда, агрольд не спешил брать бумагу в руки.
- Конечно. Указаний по поводу чужих писем от вас не поступало.
- Тогда пойдем в мой кабинет, я послушаю.
Дербиант был заинтригован и не стал дожидаться смотрителя, который отправился проверять охрану замка.
«Хозяин, спешу довести до Вашего сведения, что прошедшей ночью мои агенты стали свидетелями необычного инцидента, произошедшего в гостинице „Рассвет“. Причиной повышенного внимания оказался мирольд Ронкул, которого поздним вечером туда доставила дворцовая охрана. Обычно своих клиентов они провожают только в тюрьму, но никак не в гостиницу, поэтому мой агент решил понаблюдать за комнатой молодого вельможи. Вскоре к нему явилась женщина. Судя по аромату духов - королевская фрейлина. Лицо она прятала под темной накидкой. Ронкул узнал ночную гостью и впустил ее в номер. Попытка подслушать их разговор не удалась: возле двери номера мирольда вскоре появился еще один мужчина. Он едва не обнаружил моего наблюдателя, поскольку спустился сверху (как потом выяснилось - с крыши).
Мужчина недолго пробыл возле номера. Он внимательно слушал разговор за дверью, потом быстро отпер ее заклинанием и вошел внутрь. Через минуту они с женщиной покинули гостиницу. Ночная гостья спустилась по лестнице, а ее друг снова поднялся на чердак. Когда мой человек выбрался на крышу, то в ночном небе заметил тень, похожую на летящего всадника. Тщательный осмотр крыши показал, что наблюдателю ничего не померещилось: даже при плохом освещении на крыше были заметны свежие следы копыт и сапог.
В номере остался только Ронкул с отметкой в виде креста на правом виске. Что самое удивительное - через полчаса в гостиницу пришли гвардейцы короля и забрали оглушенного мирольда, а заодно и портье, дежурившего той ночью. До сих пор о судьбе этого молодого человека ничего не слышно…»
Тенекра прочла еще несколько коротких донесений, которые Дербиант прослушал вполуха.
- Дата тут стоит, но подписи нет, - заметила Тенекра.
- Хорошо, дорогая. Бумагу оставь на столе, а сама срочно найди Хардана. Пусть бросает все дела - и ко мне. Сегодня отдохнуть после дороги ему не удастся.
Хозяйка Трехглавого замка обратила внимание, как поднялось настроение мужа. Он даже не стал вдаваться в подробности убийства дворецкого. Это могло означать, что брошенные семена легли на благодатную почву. А тот факт, что агрольд отсылал смотрителя, не мог не радовать Тенекру. Несмотря на жестокое отношение супруга к себе, агрольдина не теряла надежды облегчить свою участь. Ведь она по-прежнему оставалась весьма привлекательной женщиной и умела этим пользоваться. Когда никто не мешал.

Глава 16. ДУХ ВСЕГО ЖИВОГО

- Кронд утверждал, что белобрысый представляет огромную ценность для иностранцев, - Командир зирканцев собрал старшин своего отряда сразу после захвата пленника. - Значит, они обязательно постараются его освободить.
- Мы так и не смогли определить, каким видом магии пользуется этот мальчишка, - добавил глава боевых магов. - Ни одно заклинание не причинило ему вреда, а мои люди пострадали.
- Вы приняли меры? - насторожился командир.
- Конечно, узник в антимагических кандалах. Знаете, что странно? Мои бойцы не видели, чтобы он открывал ладони.
- Кем бы он ни был, нам нужно как можно скорее возвращаться в столицу. Поднимайте людей.
- Хочешь мудрый совет? - В расположении отряда неожиданно проявился Еерчоп. Он говорил по-далгански, а потому понимал его только командир сотни. - Я бы не советовал вам ссориться с нами. Если не хотите неприятностей - отпустите юношу.
Старшины немедленно направили ладони на незваного гостя, но офицер остановил их жестом.
- Даже не пытайтесь нам помешать, - решительно сказал он духу. - Любая попытка может для вашего парня окончиться трагически. Мне приказано доставить его к владыке живым. Либо я выполняю приказ, либо вы получаете труп.
- А других вариантов твой котелок не наварил?
- Нет! И запомните: сейчас вы находитесь во владениях Диршана, а здесь нарушать его волю не позволено никому.
- Даже верховному магу? - ехидненько спросил разрушитель. - Или мне? Да я в помойной яме видел твоего правителя вместе с его дворцовой челядью.
- Я состою на службе Диршана и выполняю его приказы, - упрямо стоял на своем офицер, не обращая внимания на откровенное хамство духа. - А если мой владыка перешел дорогу избранному - это не моего ума дело.
- Хорошо, выполняй свой приказ, - снисходительно бросил Еерчоп. - Только хорошенько запомни: если по твоей вине с нашего парня упадет хоть один волос, вы все будете умолять меня о смерти.
Призрак исчез, а подчиненные как по команде уставились на своего командира, ожидая объяснений.
- Все в порядке, - перешел он на зирканский. - Выезжаем.
Так ничего и не поняв, старшины направились к своим бойцам, команда «Седлать драганов!» прогремела над лесом. Но не тут-то было! Несмотря на практически полную потерю силы, дух все еще был способен на кое-какие мелкие пакости. И первыми это на своей шкуре ощутили драганы. За считаные секунды Еерчоп сумел внушить животным такой страх, что они начали неистово рвать зубами привязи походного стойла. Когда же люди попытались оседлать скакунов, первоначальный страх перерос в дикий ужас, звери бросились бежать не разбирая дороги.
Почти час ушел на то, чтобы поймать и успокоить хотя бы некоторых драганов. Остальных и след простыл.
- Командир, разведка сообщает: иностранцы совсем близко.
- Сколько их? - Офицер опасался, что среди чужаков окажутся верховные маги, которые покинули отряд врага накануне днем.
- По-прежнему девять.
- Все, кто остался без драганов, переходят под твое командование. Ваша задача - любой ценой задержать противника. Я везу пленника в столицу.
Уже через минуту полсотни всадников неслись по мощеной дороге на восток.
- Удираешь? - Перед офицером снова завис Еерчоп. - Чем дальше ты сумеешь смыться, тем хуже придется твоим людям.
- Отстань, - раздраженно произнес служивый. - Надоел ты мне своей болтовней.
По знаку командира боевой чародей, ехавший чуть поодаль, направил на духа ладонь, того резко отшвырнуло в сторону. «А у этого призрака совсем немного сил! - проверил собственную догадку зирканец, - Иначе он бы действовал, а не разговаривал. Может, у них и избранный ненастоящий?»
- Они везут Арлангура на запад, - разрушитель вернулся в расположение отряда. - Выставили на нашем пути заслон, а сами удирают.
- Нельзя допустить, чтобы парня доставили в столицу! - заволновалась Гердилина. - У Диршана столько хитроумных ловушек во дворце! Там мы его не найдем.
- Нужно быстрое средство передвижения, - вздохнул хранитель и с надеждой посмотрел на седого волшебника. - Ты как-то говорил о перемещении с помощью урагана.
- Я могу создать смерч, но он поднимет всего одного человека.
- А если добавить мою энергию и энергию твоего жезла?
Идея Ниранда избранному понравилась.
- Юрлинг, ты сможешь удержать нас в связке во время полета?
- Смогу. Всех, кроме Линории и Рандига.
У принцессы вообще не было магического диска, а у сына вождя он еще не активировался, поэтому никакие чары не могли присоединить непосвященных к единой связке.
- Пусть Лиртог возьмет парня, а я беру Линорию. Парзинг, после приземления ты останешься самым трудоспособным, поскольку не участвуешь в заклинании. Твоя задача - Арлангур. Еерчоп, подскажешь ему, как быстрее отыскать пленника.
- К вашему прибытию я буду там, - ответил разрушитель. - Постараюсь запудрить им мозги.
- Юрлинг, построй людей для связки, как тебе удобнее. Через минуту нас поднимет в воздух. - Седой волшебник вытащил жезл и придал ему форму большого кольца. - Линория, иди ко мне.
Девушка обхватила мага за шею и прижалась к его груди. Избранный подбросил кольцо вверх и направил к нему свою ладонь. Жезл начал вращение, медленно увеличиваясь в размерах. Когда к процессу подсоединился хранитель, обруч накрыл собой весь отряд, вокруг которого в бешеном хороводе закружилась поднятая с земли пыль.
- Как ты думаешь, когда эти серые твари снова сунутся в наш лес? - спросил копьеносец Прэлтона, за глянув к нему домой по пути на тренировочную поляну.
После памятных событий на южной окраине Веринги совет старейшин избрал главу клана Быстрого огня мудрейшим, отдав ему на откуп решение всех вопросов обороны деревни.
- Полагаю, это была разведка боем. Ты заметил, сколько зверья осталось у просеки?
- Я в тот момент был не в состоянии ничего замечать.
- Ну да, - спохватился старейшина. - После того как меня избрали мудрейшим, голова совершенно отказывается работать. Может, болезнь Зинтуга заразна?
- Тебе еще ничего не подсказывает мудрость предков? - усмехнулся Зарлатонг, с восхищением глядя на копье, доставшееся Прэлтону после необычного поединка.
- Молчит. А так бы хотелось получить некоторые советы. Ну да ладно, разберемся сами. - Старейшина перехватил взгляд друга и отошел в угол комнаты, где хранилось оружие. - Кстати - хорошо, что зашел. Все собираюсь отдать тебе подарок Верины…
- Ну что ты, разве можно, - засмущался Зарлатонг.
- Нужно! - твердо сказал старейшина. - Оружие должно принадлежать тому, кто умеет с ним обращаться.
- Спасибо! - от души поблагодарил воин.
- Не стоит. Ты-то как сам? Рана зажила?
- Рана затянулась. Только… - Охотник слегка замялся.
- Какие-то осложнения?
- Можно и так сказать. - Зарлатонг расстегнул рубаху: - Вот мои осложнения.
- Ничего себе! - воскликнул Прэлтон. Часть кожи там, где расползалось серое пятно, заросла густой рыжей шерстью. - Подарок от звериного воеводы?
- Выходит, мы с ним породнились. Но пусть лучше будет шерсть, чем…
- Как тренировки? - перевел разговор на другую тему старейшина.
- Нормально. Я почему к тебе подошел? Сейчас в отряде двести пятьдесят человек. Оружия на всех не хватает, а первый бой показал, что самыми эффективными в схватке оказались дротики. Знаешь, какая у меня возникла задумка?
- Пока не расскажешь - не узнаю.
- Хочу разделить отряд на две части. Одна будет поражать врага на расстоянии, а вторая - в ближнем бою.
- Хорошая мысль! Тот, кто с десяти шагов попадает в дерево - стрелок, а кто играючи орудует копьем, будет ратником, - согласился мудрейший.

Предыдущая страница 20 Следующая страница


21 Николай Степанов

- Метких охотников в отряде много, но какой в них смысл, если не хватает оружия? У каждого должно быть не меньше десяти дротиков.
- Это верно, только где взять серебро? Кузнецы уже пустили в дело все монеты и посуду, что нашлись в деревне.
- Я знаю, - грустно кивнул Зарлатонг. - У них только и осталось, что пыль после заточки наконечников.
Представляешь: целый ларец серебряной пыли, которую невозможно пустить в дело.
- Почему?
- Не знаю, я же не кузнец. Мужики испробовали все способы. Пыль не хочет удерживаться на поверхности оружия, словно заколдованная. Даже липкие заклинания не помогают.
- Действительно странно. А плавить ее не пробовали?
- Моментально сгорает. Я хотел нанести пылинки с помощью древесной смолы, но металл, покрытый смоляной пленкой, вряд ли причинит вред нерлюди.
- И что ты предлагаешь? - Прэлтон чувствовал, что собеседник недоговаривает.
- Вообще-то серебро в деревне есть, но… - Охотник смущенно замолчал.
- Ладно тебе мяться, говори. Зарлатонг указал на пояс друга:
- У каждого старейшины при себе полезного металл десятка на два дротиков.
Широкие пластины, украшавшие ремни глав кланов действительно были серебряными. Прэлтон снял знак отличия старейшины и стал внимательно разглядывать то, на что раньше не обращал внимания. Каждая пластинка на полоске кожи имела свою уникальную гравировку с изображением огненных символов.
- Ты только посмотри! - воскликнул он.
На одной из пластин угадывалось изображение нерлюди, а рядом более отчетливо виднелся знак то самого заклинания, которое Прэлтон использовал, чтобы ослепить врага.

- Началось, - сказал старейшина, горько усмехнувшись.
- Что?
- Мудрость предков шлет свои подсказки. Я этот пояс последний раз так внимательно рассматривал в детстве, когда его еще мой дед носил. Но даже пред положить не мог, что в трудную минуту эта картинка всплывет в сознании. Нельзя нам это пускать под мо лот, - твердо сказал глава клана Быстрого огня. - Но у старейшин есть не только пояса.

Глава клана вспомнил про сундук, в котором хранились старые манускрипты с ценными заклинаниями. Изнутри он был украшен серебряными полосами, которые выполняли чисто декоративные функции.
Исчезновение сына не давало Горлинду покоя: «Куда он мог подеваться? Почему не предупредил? Наверняка случилось что-то серьезное!» К поискам были подключены все силы мирольда и его соседей, но безрезультатно. Одно можно было сказать с точностью - на территории Ледяных озер парня никто не видел. «Главное, чтобы он не вздумал податься на юг добывать славу в боях с критонцами. Их, молодых, иногда не поймешь. Вобьют себе какую-нибудь дурь в башку, а когда разберутся в сути - бывает поздно».
После нескольких удачных контрударов по южным соседям Бринсту удалось стабилизировать ситуацию на фронтах. Вожди племен прекратили наступление, но с занятых территорий уходить не спешили. Далганцы также не могли предпринять более активные действия, опасаясь подключения к военным событиям западных критонцев и поморов. Шаткое равновесие могло быть нарушено в любой момент, однако пока противоборствующие стороны оно устраивало.
- Господин, - в комнату вошел зурольд Тукган, правая рука мирольда в финансовых вопросах, которому было поручено выяснить все о грабителях, - мы закончили с Волнсом.
- Рассказывай. - Горлинд указал вошедшему на
стул.
- Разбойник не сообщил нам ничего нового, за исключением некоторых его личных бредовых домыслов.
- Каких, например?
- Про летающего всадника вы мне уже говорили, - начал перечислять зурольд. - Волнс еще раз повторил про необычные следы заказчика ограбления и его драгана. Правда, самого летуна никто из поморов не видел. Сначала я решил, что щедрый незнакомец просто замел следы животного, но версия не подтвердилась.
- Почему?
- Поморы шли буквально по пятам заказчика, надеясь, что он приведет их к остальной части обещанной суммы. Всадник не успел бы тщательно замести следы своего отъезда.
- С этим понятно. Что еще?
- Дальше - больше: его сказка об убитом, а затем воскресшем человеке вообще ни в какие ворота не лезет. Я точно знаю: при наших методах дознания он врать не мог. А по словам пленника получается, что Хардан специально позволил себя убить, а когда гвардейцы короля ушли… взял и воскрес. Где это видано?!
- Это правда. У Дербианта есть такой слуга, которому даже «разбуженная смерть» не страшна, - вздохнул мирольд. - Значит, действительно ничего нового?
- Нет. Только подтверждение тех фактов, о которых мы уже знали.
- Плохо.
- Мы можем применить усиленные средства, но я уверен, что они ничего не дадут. Пленник настолько перепуган, что не в состоянии врать.
- Беда не в том, что он говорит правду, - глубокомысленно заметил Горлинд. - Скверно, что враг, с которым мне бы не хотелось иметь дел, оказался искренним. А союзник, похоже, обманул.
Мирольд промолчал о том, что он и сам был не до конца откровенен с королем. Когда появляются ОЧЕНЬ БОЛЬШИЕ деньги, мало кто стремится поделиться ими с окружающими, даже если это предписано законом.
- Что прикажете делать с пленником?
- Обеспечьте ему приемлемые условия и надежную охрану. Вполне возможно, что он нам еще понадобится. Пока свободен.
Зурольд, выходя из кабинета, едва не столкнулся с залетевшей в комнату птицей. Та бросила на стол хозяина какой-то свиток и убралась восвояси.
- Пусть позовут антиведьму, - распорядился мирольд. Он опасался, что автор письма приготовил сюрприз.
Женщина покатала сверток по столу, словно скалку, отряхнула руки, поклонилась и вышла.
Горлинд развернул лист бумаги. «Странное послание!»
На этот раз знакомым почерком в верхнем правом углу свитка были выведены две строчки: «В дополнение к нашему разговору направляю Вам оригинал перехваченного донесения».
Содержание самого донесения привело Горлинда в неописуемый гнев. Попадись ему сейчас Бринст, вельможа не посмотрел бы на заклятие первого лица. «Зачем было втравливать мальчика в это грязное дело?! Зачем подсовывать ему своих продажных девок? Он мог использовать моих людей, меня, в конце концов, но причинять боль моему сыну?! Этого я не прощу никому!»
Мирольд вызвал старшего телохранителя:
- Седлай драганов, мы едем в имение Крюстана. Тьфу! Теперь оно принадлежит Мурланду.
- Будет исполнено, господин.
Когда почва ушла из-под ног, Терна поняла, какая же она на самом деле трусиха. Кричать хотелось так, что сил удержаться хватило ненадолго. Тем более что рядом, на руках у Югона, вовсю визжала Линория.
«Что ж, принцессам можно, а мне нет?»
Как ни странно, с криком улетучилась и часть страха. А когда горло устало от непрерывного ора, девушка почти успокоилась. Теперь она, словно заколдованная, не могла оторвать взгляда от пыльных стен того смерча, внутри которого они находились. Вокруг все гудело, будто в одном месте собрали тысячу каминов и растопили хорошо просушенным мелким хворостом. Вращающиеся стены огромной воронки то темнели, то светлели, иногда становилось невыносимо холодно и путешественников бросало в дрожь.
Терна только сейчас заметила, что цепко держится за руку Гердилины. Она абсолютно не помнила того момента, когда оказалась рядом с наставницей принцессы.
- Парзинг, приготовься. Мы прибываем, - громко крикнул седой волшебник.
Попадание оказалось достаточно точным. Смерч настиг зирканцев, проехался по всему отряду и угас чуть впереди разбросанных всадников.
Критонцы сразу обнажили мечи, готовясь схлестнуться с противником, но воинам третьего советника сейчас было не до драки. Кто-то неудачно налетел на дерево, кого-то придавило драганом… В общем, схватки не получилось.
Но хуже было другое.
- Здесь нет Арлангура. Они нас обманули, - завис над Парзингом разрушитель.
- Что значит - нет?
- Они переодели своего бойца в одежду нашего юноши. А я купился, - покаянно произнес Еерчоп.
- Я же говорил, что выполню приказ Диршана. Неподалеку от критонцев очнулся офицер. Упавший скакун придавил ногу своему хозяину, и тот не смог выбраться.
- Где он? - грозно спросил дух, зависнув прямо над головой хитрого зирканца.
- Ищите. В этом лесу тропинок много, а по какой из них ведут вашего белобрысого, я не знаю.
- Еерчоп, обследуй территорию вокруг, - приказал Лиртог.
- Ничего у него не получится, - ухмыльнулся офицер. - Даже если он наткнется на следы наших воинов, не факт, что именно в этой группе будет ваш пленник. Так что ступайте лучше сразу к Диршану. В лесу моих людей вам не достать.
- Ошибаешься, - злобно возразил призрак. - Я уже нашел того, кто точно знает, где наш парень!
- Шестилапый? - упавшим голосом спросил Югон.
- К сожалению, да, - ответил разрушитель, - Он тут рядом. Движется очень уверенно.
- За ним! - Седой волшебник осмотрелся в поисках драганов.
- Эй, а меня вы вот так и оставите? - удивился зирканец. Он совершенно не ожидал, что ему сохранят жизнь.
- Если бы ты знал, что наделал, - сам бы, наверное, залез в петлю, - осуждающе бросил на ходу Ниранд.
После этих слов командир зирканцев перестал чувствовать себя героем.
«Что такого особенного в этом парнишке? Зачем он избранному, почему за белобрысым охотится чудовище?..» - искренне недоумевал честный служака.
А иностранцы тем временем изловили скакунов и бросились в погоню. Впервые они не убегали от монстра, а сами догоняли страшное чудовище.
Еерчоп довольно быстро вывел отряд на след макугаба. Пришелец оставлял заметные борозды на почве, по которым и устремились друзья Арлангура.
Они очень спешили, но когда настигли монстра, белобрысый уже находился в его лапах, а от сопровождавших юношу зирканцев остался только пепел.
- Не успели, - мрачно сказал Югон. - Сейчас, наверное, даже уловитель намерений ему не в силах помочь.
- Югон, вы о чем? - шепотом спросила Гердилина.
Макугаб сильно удивился, когда почувствовал, что цель, вместо того чтобы убегать со всех ног, двигается навстречу. «Наконец-то этот человечишко понял тщетность своих усилий. Давно бы так. И сам бы не мучился, и других не мучил», - мысленно проворчал монстр. Он не стал снижать скорость и довольно быстро выскочил на свою жертву. «А это кто такие?» - возмутился шестилапый. Оказалось, что его законную добычу повязали по рукам и ногам и в бесчувственном состоянии на каких-то носилках тащили куда-то какие-то людишки. Радость долгожданной встречи померкла, за что и поплатились зирканские воины. Несколько лучей вылетело из переднего рога, превратив людей в пепел. Всех, за исключением белобрысого. Он являлся целью, а потому требовал к себе особого отношения.
«Ну и погонял ты меня, паршивец! - почти любовно подумал макугаб, хватая юношу одной из своих лап. Монстр осторожно прислонил его к дереву. - Ну вот, теперь можно не торопясь заняться главным. Эй, ты что, до самой смерти спать собираешься?» - Монстр ткнул юношу когтем, и тот очнулся.
Зирканцы несли Арлангура сонным, сунув ему под нос дурманящее растение. Они так и не поняли, почему их боевая магия не оказала на парнишку воздействия и потому опасались «таинственного волшебника».
«Кто это?» - Страшная морда с пятью рогами появилась как из тумана. Арлангур попытался прояснить зрение, быстро хлопая ресницами, но образина не пропадала. «Почему я связан? Где мои…» Память услужливо восстановила картинку удачной охоты и плачевные последствия. «Я в плену? - Юноша почувствовал, что его ладони плотно прижаты веревками к груди. - Но где же тогда зирканцы? Неужели меня связал этот монстр? Чего ему надо?»
Чудовище выпустило пучок лучей возле своей жертвы, и несколько близлежащих деревьев рассыпалось в труху.
«Макугаб!» - Сознание юноши пронзила страшная догадка, и он стал выстраивать единственную защиту, на которую сейчас был способен.
«Интересный тип этот белобрысый, - продолжал изучать свою жертву пришелец. Он так увлекся новой игрушкой, что не заметил, как его сверлят взглядами люди. Вот что значит - чрезмерная уверенность в собственных силах. - Хоть бы закричал для приличия. Может, его слегка поцарапать? Пусть чуть-чуть помучается». Монстр попробовал еще раз дотронуться до человека когтистой лапой и неожиданно почувствовал резкую обжигающую боль.
«Что это? Мы так не договаривались!» Шестилапый попытался использовать энергию луча, но это не подействовало. Смертоносный огонь обогнул жертву и вырыл огромную яму за деревом, под которым находился Арлангур.
«Да я тебя!» - Макугаб снова поднял лапу, теперь уже для беспощадного удара, и вдруг понял, что не может пошевелиться.
«Кто посмел?» - Выпученные глаза чудовища начали вращаться и вскоре заметили приближающегося седого мужчину. Чудовище попыталось собрать все свои силы, но мышцы упорно отказывались слушаться.
Югон подошел вплотную к макугабу и запустил в действие то заклинание, о котором рассказал Трингор. Заклинание «медленного кольца» требовало создания нескольких многоступенчатых барьеров, способных не только отражать магическую энергию, но и снижать ее скорость. Далее следовал сам атакующий выпад, который запускался в непосредственной близости от чудовища. Энергия от одного бока монстра к другому шла через созданные и расставленные по кругу барьеры, натыкалась на непробиваемую кожу чужака, после чего срабатывал эффект отражения, и энергия возвращалась обратно. Только вот Югона на прежнем месте уже не было. Удар снова приходился по пришельцу. И снова возвращался, используя уникальное свойство его собственной шкуры.
При этом после каждого отражения сила магии возрастала, да и скорость перетекания по кольцу также увеличивалась.
- Что с Арлангуром? - спросил избранный, запустив механизм уничтожения макугаба.
- Я не смог к нему подойти, - недоуменно ответил хранитель, - Не знаю, в чем дело, но к парню вообще не подступиться. Смотри.
Седой волшебник взглянул на дерево, возле которого стоял юноша. Охотник выглядел беспомощным, но вокруг него образовалась сияющая оболочка, словно кто-то поместил Арлангура в шар из ярохтанов.
- Магия?? - Югон с надеждой посмотрел на хранителя.
- Определенно - нет, - уверенно ответил тот.
Арлангур уже заметил друзей, увидел светящийся обруч над зверюгой, но губы упорно продолжали шептать какие-то почти знакомые слова. Блестящая оболочка еще расширилась, захватив голову страшного чудовища. В этот момент в сознание скованного пленника стремительным потоком ворвались чужие мысли. Сначала они были наполнены злобой, потом отчаянием, а затем такой тоской, что у юноши защемило сердце. Он внимательно посмотрел в печальные глаза макугаба, и сверкающая бриллиантами сфера захватила всего монстра, погасив огненный обруч.
- Что он делает? - воскликнул седой волшебник.
- Спроси чего полегче! Но попозже. А сейчас давай убираться, - резонно заметил Ниранд, и мужчины спрятались за ближайшими деревьями.
Шестилапый уже мысленно простился с жизнью, так и не поняв, откуда у тщедушного человечка появилось столько неодолимой силы. Когда его начало припекать с обоих боков, пятирогий непонятно как прикоснулся к сознанию своей жертвы.
Как ни странно, там не было ненависти или пренебрежения к поверженному противнику. Наоборот, там присутствовало нечто неведомое, пугающее и одновременно притягивающее к себе. То, в чем хочется разобраться, хотя с грустью сознаешь: твое время кончилось, а самого главного ты так и не успел узнать.
И вдруг боль ушла, огненный обруч исчез сам собою, а к мышцам вернулась былая подвижность.
«Почему вдруг стало так здорово? Куда исчезли боль и непомерная тяжесть? Неужели именно так приходит смерть? Да… нет! Вот он я, вон белобрысый, два существа прячутся за деревьями, еще несколько - чуть подальше. Я их прекрасно ощущаю!!!» Пришельцу захотелось резко оттолкнуться от земли и хоть долю секунды побыть в небе. Монстр не сдержался и подпрыгнул, подняв клубы пыли. Потом еще и еще.
«Я жив! Я существую! Я думаю!» Взгляд монстра остановился на белобрысом человечке. Во время прыжков возродившегося чудища он упал на землю.
«Не такие уж они и беспомощные, эти люди. И мне лично они не сделали ничего плохого. Почему я должен кого-то убивать? Я честно пытался выполнить задание, но в том, что потерпел неудачу, моей вины нет. В конце концов, существует и другая возможность вернуться домой. И теперь она мне доступна».
Макугаб осторожно разрезал острым когтем веревку, бережно взял в передние лапы обессиленного человека и направился к тем, кто прятался за деревьями.
Как не удерживали критонцы и Гердилина Терну, она все-таки вырвалась и побежала прямо на шестилапого.
- Ах ты, уродина! Если ты сейчас не отдашь Арлангура, я тебя на куски разорву! - кричала она, готовая вцепиться в морду зверюги.
Однако страшилище не стало дожидаться драки. Оно аккуратно положило человека перед разъяренной дамой, отвесило галантный поклон и развернулось в противоположную сторону. Легкая, почти танцующая походка монстра свидетельствовала о его прекрасном настроении.
- Ты мне можешь хоть что-нибудь объяснить? - Верховный маг после ураганного заклинания и последовавшего за ним «медленного кольца» чувствовал, что ноги его не держат, как говорится, поэтому и сел прямо возле ствола дерева, за которым прятался.
Ниранд пожал плечами, растерянно посмотрел вверх и сказал:
- Похоже, наш парнишка достучался до самого…
- Ты о ком: о Сиере или Драншаре? Хранитель задумчиво покачал головой:
- Ты когда-нибудь слышал о Духе всего живого?

Глава 17. ЧЕРТОГСКИЕ БОЛОТА

Сегодня Диршан получил два сообщения, и оба лишь ухудшили его и без того скверное настроение.
Первое письмо привез гонец из Далгании. То, что оно не было доставлено крылатой почтой, уже настораживало. Либо отправленная птичка стала добычей какого-нибудь хищника (иногда такое случалось), либо послание попало в чужие руки. В письме посол сообщал своему владыке о мелких дрязгах при дворе Бринста и о некоем Ронкуле, вокруг которого разгорелись нешуточные страсти. Правитель Зирканы два раза перечитал донесение, решив, что он неправильно перевел с далганского - дипломат специально отправлял свои сообщения на языке страны, в которой он работал, чтобы в случае перехвата их не могли связать с зирканским представительством. Однако речь в донесении действительно шла о летающем всаднике.
«Неужели новый телохранитель Бринста еще и летать умеет! - Диршан заскрипел зубами от зависти. - Вот повезло! А у меня никаких чудес при дворе! Зато какие-то иностранцы свободно разгуливают по моим владениям, а придворные оказываются настолько беспомощными, что не способны их задержать!»
Второе донесение содержало отчет о столкновении бойцов третьего советника (которого владыка уже успел освободить от занимаемой должности, предварительно лишив головы) сначала с иностранцами, а потом с шестилапым монстром.
Лишь один воин, конвоировавший белобрысого юношу, по счастливой случайности не попал под удар смертоносных лучей макугаба. Именно этого зирканца пощадил Арлангур во время стычки в лесу. Повезло ему и сейчас. Воин обеспечивал разведку и находился не только впереди отряда. А когда резко оборвавшиеся крики заставили его оглянуться… Разведчик видел все от начала до конца и не мог опомниться до тех пор, пока к месту побоища с уцелевшими подчиненными не прибыл выбравшийся из-под драгана командир сотни. Боец рассказал обо всем своему офицеру, а тот поспешил составить донесение, не забыв особо подчеркнуть, что, несмотря на потери, преследование чужаков продолжается, хотя перевес сил не в пользу подданных Диршана.
«По моей стране спокойно бродит монстр, способный, не моргнув глазом, уничтожить сотню лучших воинов, и юнец, которому эта тварь подчиняется! А он ведь практически был у меня в руках! Да за такое убить один раз мало! Жаль, у третьего советника была всего одна голова!»
На этот раз операцию захвата владыка поручил сразу трем советникам, отвечавшим за вооруженные силы, охотничьи угодья и магическую мощь державы. Он впервые пошел на столь крутые меры, направив вместе с войском главного дворцового чародея: крайние ситуации требуют крайних мер.
- Белобрысый и его скотинка должны быть у меня на службе! - строго приказал грозный правитель каждому вельможе.
Диршан настолько размечтался, как «скотинка» будет «служить у него на посылках», что напрочь забыл о пятерых избранных, о которых докладывал кронд Мирашта. Одно дело - поссориться с верховным магом-одиночкой, и совсем другое - вступить в конфликт со всеми избранными.

Предыдущая страница 21 Следующая страница


Сила изгоев 22

- Будет исполнено, мой владыка, - один за другим преданно заявили советники, еще накануне собравшие свои пожитки. Никто не хотел расставаться с головой, а, будучи не первый год на службе у владыки, они прекрасно понимали, что существует только два пути из сложившейся ситуации. Одним путем ушел на тот свет их коллега, занимавшийся ранее урегулированием внутренних неурядиц в стране. Второй уводил далеко за пределы Зирканы - туда, где «обожаемый» владыка не смог бы настичь своих верноподданных. Главным теперь было выбраться из столицы, а там…
- Похвально, похвально. - Диршан решил лично проводить «героев» на ратный подвиг. - Ознакомьтесь еще с одной бумагой. Я хочу, чтобы все знали, какая награда ждет того, кто доставит парнишку во дворец.
Советники по очереди прочитали грамоту, где говорилось о солидном вознаграждении за живого пленника, и расписались каждый напротив своего имени.
- Вот и славно. - Зловещая улыбка Диршана не обещала ничего хорошего. Аккуратно сложив подписанную грамоту, владыка обратился к главному чародею: - Пранша, когда вы покинете столицу, объясни этим троим механизм заклинания смерти разбуженной, под которым мои верные слуги только что расписались.
- Слушаюсь, мой господин.
После неожиданного избавления от чудовища отряд Югона возобновил свой путь. Всадники ехали очень быстро, первую остановку сделали лишь тогда, когда растительный мир вокруг резко изменился: кряжистые деревья сменились гибкими кустарниками, трава стала более высокой и сочной, а в сыром воздухе появились тучи мелких кровососущих насекомых.
- Приехали! - Седой волшебник спрыгнул с драгана. - Начинаются Чертогские болота. Ночь переждем тут, а с рассветом отправимся в Саргандию.
- Диршан не оставит нас в покое, - сказала уроженка здешних мест Гердилина. После оказания помощи в борьбе с пришельцем она выглядела неважно - слишком много сил ушло на проникновение в мозг макугаба, еще больше - на отключение его от управления телом. Теперь женщине целый год нельзя было обращаться к своему магическому диску. - Может, отправимся прямо сейчас?
- Чертогские болота и днем неприветливо встречают путешественников, а уж ночью - и подавно, - ответил ей верховный маг.
- А мы что, прямо через болото и пойдем?! - ужаснулась нянька. - Тут других путей нет?
- Другие дороги приведут нас к Диршану, - развел руками волшебник.
На этом дискуссия закончилась. Отряд расположился лагерем на краю болота. Югон пообщался с критонцами, сказал пару теплых слов принцессе и подошел к хранителю. Седому магу не терпелось услышать продолжение рассказа о Духе всего живого.
- Ниранд, ты начал тогда говорить о… Они отошли немного в сторону.
- У меня довольно скудные сведения о Духе. Я точно знаю лишь то, что в природной силе всех растений и животных есть его частица. В каждом человеке тоже, поскольку все живое создано им. Я уже не помню, откуда у меня эти знания (может, у хранителей есть свои легенды?), но люди, судя по всему, когда-то давно его предали и поэтому лишились могущественного покровительства. С тех давних пор никто не слышал, чтобы Дух всего живого вмешивался в дела людей.
- Ты считаешь…
- То, что удалось Арлангуру - это не колдовство, а настоящее чудо! Я не знаю, где он отыскал слова и почему был услышан, но это случилось. Другого объяснения у меня нет.
- Может, в этом и состоит сила непосвященных?
- Вполне возможно. Но как она сможет пригодиться в Мертвых землях? Я не уверен, что в мире смерти Дух всего живого имеет силу, - засомневался Ниранд-Варлок.
- Будем на это надеяться.
- А что нам еще остается? - скептически заметил хранитель.
Волшебники обменялись понимающими взглядами и направились к стоянке. Там уже полыхал костер и жарилась крупная птица, сбитая магическим ударом Парзинга.
Каждый в отряде был занят своим делом: женщины готовили пищу, критонцы внимательно обследовали местность предполагаемого ночлега, а Югон отправился отыскивать начало тропы через топи по лишь ему известным признакам.
Только Арлангур после странной схватки с шестилапым монстром никак не мог прийти в себя. Прикосновение к чему-то огромному и непонятному внесло смятение в его душу. Юноша вдруг осознал, что мир намного сложнее, чем ему казалось ранее. Почему он, охотник, ни с того ни с сего пожалел коварного хищного зверя, готового разорвать человека на части? Чего ради упорно преследовавшее его чудовище изменило свои намерения и ускакало от людей походкой драгана после удачного свидания?
«Кто я или что я такое? Может, на мне действительно лежит какая-то печать проклятия, и поэтому макугаб отвернулся от желанной добычи? Не мог же он вдруг стать добрым и ласковым? Или мог? Но почему?»
- Я видел, как ты сражался с чудовищем. Это было здорово! - прервал терзания охотника сын вождя. Он уже практически освоил далганский язык, и теперь общение с другом почти не представляло для него трудности.
- Арлангур только защищался. Как можно сражаться со связанными руками и ногами?
- Оказывается, можно. Хотя не все это умеют. Даже Юрлинг не может понять, как ты справился с монстром.
- Думаешь, мне это понятно? Наверное, случайность. Просто Сиер иногда приглядывает за мной, только и всего. - Маргудец печально посмотрел на свои ладони и грустно вздохнул: - Эх!
- Что такое?
- Копье жалко. Без него я чувствую себя как без рук. И вдвойне обидно, что мы идем в мои родные края, а у меня пропало оружие, подаренное одним хорошим знакомым.
- Погоди, я сейчас.
Через несколько секунд подросток вернулся с копьем Арлангура в руках.
- Мы подобрали его в лесу в тот день, когда тебя схватили. Я его привязал к драгану и забыл.
- Ухты! - обрадовался белобрысый, принимая оружие. - Вот спасибо!
- Мальчики! Чем вы тут занимаетесь? - раздался звонкий голос Терны. - Опять свои любимые игрушки разглядываете? А у нас ужин стынет.
- Если вы поможете мне найти сына, я добьюсь того, что трон будет пустовать в течение месяца, - отчетливо выговаривая каждое слово, сказал Горлинд. В кабинете находились еще двое - Мурланд и Хардан. - Только передайте агрольду мое настоятельное требование: Ледяные озера должны сохранить свои привилегии. Иначе в дополнение к проблемам с критонцами он получит такую заваруху, что долгожданное место в королевских покоях окажется не в радость.
В Далгании на случай исчезновения правителя существовал закон, который гласил: «При отсутствии сведений о местонахождении короля более трех декад кряду, его место занимает наследник. Если такового не окажется, властителя избирают представители второго и третьего сословий. Трон может занять вельможа из числа знатнейших родов». Получалось, что правителем мог стать только кто-то из агрольдов или тирольдов которых в стране насчитывалось не больше десятка. При таком раскладе максимальные шансы имел Дербиант. А уж если за время безвластия он успевал устранить главных конкурентов и запугать или подкупить дворян, имевших право голоса, то…
- Мы немедленно начнем поиски, - заверил мирольда Хардан.
- Да, поторопитесь. Иначе я палец о палец не ударю.
- А как вы справитесь с Дронгиадом? - спросил Мурланд. - Это существо безгранично предано Бринсту и чрезвычайно опасно. Я видел его в деле.
- Где? - удивленно посмотрел на берольда смотритель.
- Севернее Шроцгена. Незадолго до встречи с тобой, когда ты собирался вытаскивать дядюшку из… - племянник слегка запнулся, покосившись в сторону мирольда, и нашел подходящее слово, - неприятностей.
- И что умеет этот Дронгиад?
- Седой маг (ты его знаешь) рассказывал, как драганочеловек расправился с отрядом дауронов, но сам я этого не видел. А вот как это существо летало по небу с двумя всадниками на спине, наблюдал лично. Представляешь, какую силищу нужно иметь?!
- Что ж ты раньше молчал?
- Да как-то не до того было, - пожал плечами берольд. - И не спрашивал никто.
Горлинд внимательно посмотрел сначала на одного, затем на другого. «На подготовленный спектакль не похоже. Значит, все действительно так, как говорил Дербент».
-На этом предлагаю нашу беседу закончить. - Мирольд поднялся из-за стола.
-Да, пора ужинать. - Мурланд на правах хозяина пригласил всех в трапезную.
Смотритель отказался, сославшись на срочные дела, а гость из Ледяных озер остался. Отец Ронкула видел в молодом берольде менее искушенного врага и хотел как можно больше узнать о его слабостях. Ведь неизвестно, кто завтра станет другом, а кто из друга превратится во врага. Политика…
-Крислинда, у тебя все готово?! - крикнул племянник Дербианта, как только они покинули кабинет.
-Конечно, милый. - После замужества сестра Крюстана считала себя счастливейшей из женщин. Ведь теперь она сама принимала гостей, и каких! Два раза их посещал агрольд. Сегодня вот хоть и небольшая шишка, но все равно гость, приехал со свитой. Столько галантных мужчин! Того и гляди, сам король пожалует.
Хозяйка взяла мирольда под руку и повела по коридору, рассказывая о главных, с ее точки зрения, достопримечательностях дворца.
- А вот здесь мы впервые познакомились с моим будущим супругом, - указала она на затемненную часть коридора.
«Опять она за свое! Узнал бы, кто тогда стащил с нее платье, - убил бы… Нет, пожалуй, лучше бы заставил на ней жениться!»
-А куда пропал ваш брат? - неожиданно спросил гость. - Вроде на здоровье он никогда не жаловался.
-А, сам виноват, - отмахнулась Крислинда. - Неудачная охота на тразона. От Крюстана и его кузена только один пепел остался.
Горлинд в это время бросил короткий взгляд на Мурланда и по его едва заметной реакции догадался, кто мог исполнить роль этого «тразона».
Ронкул очнулся от ужасной тряски. Он открыл глаза но не смог ничего рассмотреть вокруг.
«Меня везут, - первое, что осознал мирольд. - Скорее всего, ночью и вряд ли туда, где бы я хотел оказаться. - В памяти всплыли испуганные глаза Зарны. - Кто-то пришел ей на помощь. Наверняка тот же, кто ограбил моего отца. До чего предусмотрительная дамочка! Но как она могла догадаться?! А еще говорят, если красивая - значит дура. Ничего они не понимают. В дураках, как это ни прискорбно, оказался я. И что самое обидное - теперь до нее будет гораздо труднее добраться. А до грабителя - и подавно. Эх, такую возможность упустил!»
Ронкул попытался приподняться и наткнулся рукой на что-то мягкое, недовольно заворчавшее во сне. «Рано я задумался о будущем. Отсюда еще как-то выбраться надо. - Мирольд двинулся в обратную сторону и в щель рваного покрытия повозки увидел звездное небо. - Выход найден. Осталось решить, как им воспользоваться».
За повозкой медленно брели несколько воинов. Казалось, что они спали на ходу. Впечатление могло оказаться обманчивым, и очнувшийся пассажир решил не рисковать. Он с максимальной осторожностью сполз с повозки и бесшумно двинулся рядом, держась в ее тени. Ронкул внимательно приглядывался к местности, стараясь найти подходящее место, чтобы сойти с дистанции. Наконец, показалось большое дерево, росшее возле самой обочины. За ним он и притормозил. Эскорт на действие сошедшего пассажира не прореагировал.
Разумеется, охранники были бы более бдительными, если бы им не сказали, что ценный груз в повозке мало чем отличается от трупа. В Далгании считалось, что после воздействия Магдура без посторонней помощи прийти в чувство невозможно. Однако Ронкул попал под воздействие запрещенного заклинания во время собственного колдовства, да еще обращенного к чужому сознанию. В этом случае срабатывал интересный эффект, о котором знали разве что в тайных лабораториях Пранши: основная часть удара приходилась на уничтожение заклинания, запушенного в чужую голову, и лишь остатки Магдура воздействовали непосредственно на выбранный объект.
Сын Горлинда дождался, когда повозка оказалась настолько далеко, что скрип ее колес перестал терзать уши, и вышел на дорогу. Определить ночью, где он находится, не представлялось возможным. Утешало одно: дорога проходила не по лесу, а значит, встретиться с голодным хищником парню пока не грозило.
«Надо добраться до какого-нибудь жилья и попроситься на ночлег. - Ронкул проверил карманы брюк. - Плакали мои денежки. Мало того, что меня оглушили, так еще и обчистили! Ну, Зарна! Когда-нибудь ты мне за все заплатишь!»
Сбежавший пленник нащупал тайник в подкладке камзола и вздохнул облегченно. Предусмотрительность не подвела его хотя бы в этом: тех ярохтанов, что были припрятаны в одежде, хватит надолго, даже если судьба забросит его в Критонию.
Молодой мирольд повернул в обратную сторону и побрел, вдыхая полной грудью ночную свежесть.
- Югон, проснись! - Дух разбудил седого волшебника незадолго до рассвета. - Нам нужно срочно уходить. Сюда идет целая армия. Передние ряды могут появиться уже через час.
- Придется снова просить помощи у деда. - Избранный подошел к спящему юноше. - Арлангур, вставай.
- Что случилось? - Охотник вскочил как по тревоге.
- К нам гости, с которыми не хотелось бы встречаться. Доставай свисток.
- Ой! А у меня его нет. Наверное, зирканцы отобрали, - расстроился паренек, обшарив карманы.
- Жаль. Тогда действительно следует поторопиться. Через пять минут все были на ногах.
- А драганов с собой обязательно брать? - засомневался Ниранд. - Эти животные очень не любят болот.
- Мы их поведем за собой. А чтобы не боялись, прикроем глаза темной тряпкой, - успокоил друга избранный. - Там, куда мы идем, без них никак не обойтись.
- Вы здесь часто бывали? - спросила Гердилина. Чертогские болота и у зирканцев и у жителей Саргандии считались непроходимыми. И не только из-за многочисленных топей. Кроме туч кровососущих насекомых в болотах встречались и более крупные представители фауны, которым человек приходился весьма по вкусу. Особенно если съесть его целиком.
- Одно время я работал тут проводником, так что не беспокойтесь. Должны выбраться.
Избранный разорвал часть темной накидки на полосы и вручил каждому всаднику. Те закрыли своим скакунам глаза, после чего отряд длинной вереницей направился на юг.
- Идите строго за мной и ничего не бойтесь.
То, чего не следовало бояться, появилось, когда звезды скрылись на сереющем небосклоне. Оно выросло прямо из зеленой травы в виде гигантской волосатой змеи и зашипело на ранних путешественников. Правда, кипение сразу заглушили два истошных женских визга, о червячок» их не испугался. Он раскрыл свою пасть, которую человек мог войти, не нагибаясь, прямо на тропинке.
Югон направил ладонь на драгана, и животное безропотно проследовало в зубастую пещеру. Дань была милостиво принята, о чем свидетельствовал громкий звук, сопровождающий глотательное движение у животных, после чего путешественникам было позволено идти дальше. Где-то вдалеке послышалось еще шипение, но из-за тумана ничего нельзя было разглядеть.
- Это эхо? - спросил хранитель. Он шел вплотную за верховным магом.
- Нет. На крик наших женщин сбежались другие хищники болот. Как ты понимаешь - не для того, чтобы оказать им помощь. Но чем дальше от тропинки, тем больше встречается минзавров. Правда, они чуть поменьше нашего будут, но все не прочь позавтракать.
- Так вот они какие - минзавры!
- Да, я повел вас по единственной на болоте тропе, где они себя чувствуют настоящими хозяевами. Другие хищники сюда редко наведываются, а с этими при наличии драганов вполне можно договориться.
- А ты не встречал здесь седые полянки? - Ниранд перешел на шепот.
- Видел издалека. Старики, учившие меня отыскивать тропы в болоте, не советовали подходить близко. Особенно - в это время. А тебе зачем?
- Седая полянка - место яйцекладки минзавра. Летом у него появляются малыши, а потому мамаша никого близко не подпустит. Но дело не в этом. Самдухкан растет не только в Вурганских дебрях, где он цвете: раз в десять лет.
- Неужели и здесь? В Чертогских болотах?
- Да. На седых полянках. И цветет он как раз в то время, когда скорлупа яиц минзавров начинает давать первые трещины. Человек позволяет будущим хищникам обрести мощную устойчивость против магии.
- Надо будет порадовать Еерчопа.
Новая волосатая змея выросла всего в двух шагах от Югона. Видимо, она еще не до конца проснулась и едва не упустила прохожих. Запах гнили из огромной пасти напомнил путешественникам, что твари необходимо позавтракать. Теперь завтраком послужил драган Ниранда.
- А если у нас драганов для всех волосатиков не хватит? - задал резонный вопрос Парзинг. Он шел сразу за хранителем.
- Придется орудовать мечом и разделывать на мясо самого минзавра. Но тогда сюда сползутся «червячки» со всей округи. Тропа у них считается доходным местом, где каждый участок закреплен за одним из самых крупных хищников. Стоит «хозяина» участка уничтожить, как на освободившееся место сразу приползут более мелкие претенденты. А с ними уже не договориться.
- Еерчоп! - позвал Ниранд-Варлок. - Ты, кажется, хотел узнать о самдухкане?
Дух возник перед бывшим лесничим до того, как человек закончил выговаривать название цветка.
Работая во дворце своего супруга наравне со слугами, Тенекра хорошо изучила персонал Трехглавого замка. Слуг объединяли страх перед господином и наличие следов плетей на спинах. Однако имелись у них и некоторые индивидуальные особенности. По прошествии короткого времени агрольдина уже знала слабые места каждого и старалась их использовать, чтобы облегчить свою незавидную участь. Поэтому, когда Дербиант спросил у жены совета относительно нового дворецкого, она недолго колебалась.
- Вас интересует мое мнение, господин? Это большая честь для меня, - Тенекра отвесила низкий по клон. - Я уверена, что любой ваш выбор заведомо правильней моего, но из всех слуг на эту высокую должность я бы не назначала лишь Дарнига. Он слишком молод и ленив.
Бывшая супруга Баратлана нисколько не сомневалась, как будет воспринят ее совет. Тем же днем место дворецкого занял молодой паренек, который не мог без трепета смотреть на хозяйку Трехглавого замка.
Это стало первой скрытой победой Тенекры над деспотом.
Вторая состояла в том, что женщине удалось убедить Дербианта в необходимости ее присутствия во время трапезы агрольда.
- Такой большой человек, без пяти минут король, - и сам себя обслуживает за столом? - как-то обронила Тенекра в разговоре с одним из телохранителей. Она постаралась, чтобы эти слова были услышаны стоявшим неподалеку агрольдом. Высказывание жены ему понравилось.
- Дорогая, с сего дня ты будешь лично подавай мне блюда во время трапезы.
Хозяин Трехглавого замка был твердо уверен, что связанная заклинанием покорности женщина не сможет причинить вред своему господину, а лишняя возможность поиздеваться над супругой всегда поднимала настроение самодура. «Ее присутствие должно благотворно повлиять на мой аппетит», - предвкушая новую потеху развеселился Дербиант.
Теперь у Тенекры появилось несколько часов, когда она оставалась наедине с агрольдом. Любое самое дикое животное поддается дрессировке, если у дрессировщика есть время и упорство. Последнего у молодой леди имелось в избытке, а вот со временем, в течение которого можно было его проявлять, наблюдался явный дефицит. Теперь положение изменилось, можно наметить конкретную цель.
Однажды ранним утром к Дербианту прибыли три иностранца, которых хозяин Трехглавого замка заставил ждать буквально на пороге замка.
- Пригласишь их в зал для приема гостей, когда я закончу завтракать, - приказал он новому дворецкому.
Когда трапезную покинул главный дегустатор, супруге было позволено войти.
- Могу я на минуту отвлечь своего господина маленьким вопросом? - вкрадчивым голосом спросила женщина, как только Дербиант опрокинул третий бокал сухого красного вина. Обычно на этом завтрак вельможи заканчивался.
- Попробуй, - снизошел к просительнице сытый и почти добрый хозяин.
- Правда ли, что человек, связанный заклинанием покорности, в случае гибели хозяина умирает вместе с ним?
Вельможа призадумался. Он не имел представления о таких особенностях колдовства, наложенного на Тенекру, но ответ выдал довольно быстро:
- Конечно, умрет! Но ты можешь не волноваться. Я тебя в любом случае переживу. Обещаю.
- Как можно не беспокоиться?! Приезжают какие-то иностранцы, а вы принимаете их без Хардана, без Еерчопа. Еще неизвестно, что у них на уме. А мои скромные способности остаются невостребованными. Я антиведьма третьего круга. Могла бы обеспечить полную защиту своего господина от любой скрытой магии.
- Отчего это вдруг такая забота? - прищурил глаз агрольд. У него начали зарождаться сомнения по поводу искренности жены.
- Если вы не цените свою жизнь, то я за свою сильно переживаю, - повысила голос Тенекра и тут же спохватилась, изобразив на лице испуг: - Прошу прощения, мой господин. Я не вправе была докучать вам своей несносной болтовней.
Подозрения мужа растаяли. «Хитрая бестия! Чего только не сделает ради спасения собственной шкуры! Да и почему бы не использовать ее страх себе во благо? Где я еще найду специалиста такого уровня? Причем дармового».
Последний аргумент окончательно решил вопрос в пользу Тенекры, но Дербиант не мог не унизить супругу.
- Хорошо, дорогая. Ты будешь сегодня на приеме. Переоденешься в мужское платье, нацепишь усы, бороду и займешь место среди телохранителей. Заодно послушаешь, что они про меня болтают.
- Когда мне следует быть в зале для гостей, господин?

Предыдущая страница 22 Следующая страница


23 Николай Степанов

- Минут через десять. Скажи новому дворецкому, пусть подберет тебе одежду.

Глава 18. СЕДЫЕ ПОЛЯНКИ

Отыскать седые полянки на болоте оказалось делом несложным. Среди бескрайнего моря зелени они были хорошо заметны даже в тумане, который к полудню превратился из густой белой пелены в едва заметную дымку. К великому разочарованию Еерчопа, нужное ему растение можно было найти не на каждой полянке.
То, что в народе называли седой полянкой, на самом деле являлось маленьким озерком жидкой грязи, вся поверхность которого была заселена колонией светло-серых насекомых. В самом центре «седого» поселения возвышалась кочка, куда копошащейся братии доступ был заказан. Только на этой кочке произрастали несколько видов болотных растений.
Разрушитель обследовал уже шестую по счету поляну, когда наконец обнаружил стебелек заветного цветка. Увы, без бутона. Лишь потемневший излом свидетельствовал о том, что он там все-таки был.
«Не успел дня на два», - расстроился разрушитель.
На этой кочке уже вылупились змееныши минзавра и вовсю уплетали «седое» покрытие своеобразного водоема, изменяя цвет полянки на более темный по мере поедания насекомых.
«Я на верном пути, - успокаивал сам себя дух, - самдухкан где-то совсем близко, и я его обязательно найду».
Еще одна полянка оказалась пустой, и еще, и еще, но вдруг… Вот он, наконец-то! Самдухкан выбросил бутон, он вот-вот раскроется. Радость, правда, была омрачена присутствием возле вожделенного растения трех несимпатичных болотных призраков, которые чего-то напряженно ожидали.
- Вали отсюда, пришлый! Тебе ничего не светит, - грубо «поприветствовало» Еерчопа привидение с длинным крючковатым носом.
- Это наша полянка, - присоединилось к нему второе привидение с огромными глазами навыкате.
Третий призрак вообще оказался без головы, а потому ничего вразумительного сказать не мог. Зато показал (и довольно наглядно), что будет с незваным гостем, если тот не уберется. Посмотрев живую картинку, где он превращается во множество мелких кусочков, разрушитель отметил для себя несколько моментов.
Во-первых, ему здесь были не рады.
Во-вторых, за цветущим (в очень скором будущем) самдухканом на болоте, оказывается, выстроилась живая очередь.
И в-третьих, чужаков тут не то что вне очереди не пропустят, а даже не дадут узнать, кто крайний. Но и уходить с пустыми руками Еерчоп не собирался, поэтому разговор с аборигенами он начал в достаточно агрессивном тоне.
- Так я и ушел, как же! Пока не выполню задание, из-за которого третьи сутки мотаюсь по всему болоту, разыскивая вас, и не подумаю убраться.
- Ищешь нас? - моментально клюнул на удочку длинноносый, - Какое еще задание?
- Снизу просили передать, что больше на этих болотах самдухкан цвести не будет. Вон тот - последний. Понятно?
- Это почему же? - возмутился лупоглазый.
- А я почем знаю? - огрызнулся разрушитель. - Мое дело - найти и доложить, чтобы вы тут зря не толпились целым стадом. Цветок будет всего один!
Сказал - и исчез, оставив убитых горем безголового и лупоглазого призраков. Судя по воцарившемуся унынию, их очередь в списке первой не была.
- Да не расстраивайтесь вы, - попытался утешить собратьев крючконосый. - Мало ли кто чего болтает! Цветы не могут не распускаться. Это же не трава.
- Точно, - поддержал его большеглазый, косясь в центр седой полянки.
Третий призрак ничего не сказал, но одна из его конечностей нервно задергалась.
Полчаса любители болотной флоры не проронили ни звука.
- О, вроде начинается, - облегченно вздохнуло пер вое привидение. - Пожелайте мне удачи.
Зерно сомнения, так удачно посеянное в сознании ожидающих, дало крепкие жизнеспособные всходы. На столь благодатной почве они развивались стремительно и к моменту раскрытия заветного цветка настало время собирать «урожай». «Жатва» началась, стоило носатому стронуться с места.
Горькое слово «последний» довольно серьезно давит на психику любого, в особенности если что-либо заканчивается прямо перед носом. Врагом в этом случае моментально становится тот, кто уносит желанную вещь, которой уже НИКОГДА больше не будет.
«Что за несправедливость? Чем он лучше меня?» - Эти вопросы терзали каждого из очередников, и, когда бутон начал раскрываться, они бросились наперегонки в центр седой полянки.
Лучший способ обогнать соперника - не дать ему возможности двигаться. Пытаясь задержать друг друга, болотные духи сцепились в единый клубок и свалились в жидкую грязь озерка, распугав коренных обитателей седой полянки. А самдухкан тем временем раскрыл свои лепестки, и первым, кто оказался на кочке, стал Еерчоп. Он сорвал растение, взлетел повыше и обратился к драчунам:
- Эй вы, хулиганы местные! Кто позволил нарушать тишину на болоте?!
Появление чужого призрака с ИХ самдухканом в руке вмиг охладило пыл драчунов.
- Ты??? - В голосах призраков звучала вселенская тоска.
- Конечно, я, - самодовольно ответил победитель. - Как вам не стыдно? Это была элементарная проверка на жадность. Вы ее не выдержали, и в наказание я забираю этот цветок. В следующий раз будьте добрее друг к другу, не то опять останетесь с носом.
Довольный собой Еерчоп испарился.
- Я же говорил вам, что он врет, - пожаловался призрак, нос которого теперь оказался загнут крючком вверх.
- Ваше Величество, сегодня ночью сбежал Ронкул, - дрожащим голосом доложил командир гвардейцев.
- Как такое возможно?! - в бешенстве вскричал Бринст.
Дронгиад из-за спины короля гневно стрельнул глазами в сторону нерадивого воина.
- Мне сообщили, что утром его не оказалось в повозке.
- Значит, твои люди его попросту потеряли по дороге!
- Никак нет, Ваше Величество! Мирольд очнулся под прикрытием темноты сбежал.
- Где? - Король вытащил из ящика стола карту.
- Недалеко от Поморья, - командир гвардейцев ука зал место.
- Поиски организовали?! - гневно сдвинул бровь монарх.
- Так точно! - командир гвардейцев боялся поднять глаза.
- Надеюсь, без упоминания имен и титулов?
- Да, Ваше Величество. Мы распустили слух о сбежавшем критонце, маскирующемся под рольда. И дали приметы Ронкула.
- Смотрите, не вздумайте упустить его во второй раз! - Монарх махнул рукой. - Действуйте, офицер. Я жду результатов.
- Они будут очень скоро, - заверил служивый покинул кабинет.
«Неужели Ронкул очнулся без посторонней помощи. Он ведь даже не достиг второго круга мастерства! К тому же удар был нанесен неожиданно. Мальчишка!
как не мог поставить защиту. - Монарх с минуту пытался найти объяснение случившемуся, затем бросил это занятие. - Уже и не знаешь, от кого ожидать очередного сюрприза!»
В нынешней обстановке правителю Далгании нельзя было обострять отношения с мирольдами Ледяных озер. Ему только-только удалось разрешить финансовую проблему, выровнять положение на фронтах. На удивление, в последнее время ничем себя не проявлял Дербиант, да и дауроны перестали тревожить покой мирных граждан, словно вымерли. Тишь да гладь.
И вдруг - Ронкул, какая-то ничтожная соринка, способная тем не менее свести на нет почти что выигранную партию.
«Все-таки зря я сдал Ниранда. При его связях с мирольдами Ледяных озер мне не пришлось бы ломать » голову над подобной ситуацией. А тут еще это сообщение о дружеском визите Горлинда в замок, где теперь обосновался Мурланд… Не бывало такого случая, чтобы мирольды сами искали встречи с агрольдом, и вдруг-спешная поездка к его ближайшему родственнику. А ведь Мурланд едва не стал моим человеком. Жаль, что ему удалось сорваться с крючка! И как теперь узнать, что затевает Дербиант?» - Бринст ожесточенно потер пальцами виски, словно пытаясь остановить одолевающий его назойливый поток вопросов и проблем.
- Позовите Зарну, - приказал король одному из гвардейцев, дежуривших возле кабинета.
Женщина пришла не сразу.
- Прошу прощения, Ваше Величество. Приводила себя в порядок. - Она присела в глубоком реверансе. - Кого мне благодарить за столь высокую честь - вы принимаете меня в присутствии своего бережника?
Король пропустил мимо ушей шпильку своей фаворитки:
- Ты помнишь Мурланда?
- Того смазливого молодого человека, которому позволили уйти, не попрощавшись?
- Да, его. Я могу тебе предоставить возможность обсудить с берольдом ваши прерванные взаимоотношения. Только учти, он недавно женился.
- Бедняжка! - всплеснула руками фаворитка. - И кто же очаровал его своей красотой?
- У берольда Крюстана была сестра. Если помнишь, он как-то раз привозил ее во дворец. Она оказалась настолько «привлекательной» и «обходительной», что я настоятельно рекомендовал ему больше этого не делать.
- Кажется, ее звали Крислинда, - припомнила фрейлина. - И зачем ему эта толстуха при живом брате?
- Поговаривают, что брат погиб - неудачная охота.
- Или удачная. Но для его врагов, - не моргнув глазом, поправила красавица. - Выходит, Мурланд сейчас живет в замке Крюстана?
- Да, и является полноправным хозяином его имения.
- Значит, «брак по любви», - многозначительно выговорила женщина. - Но как я могу встать между влюбленными? И зачем?
- Как - это решать тебе, а вот зачем… - Король выдержал небольшую паузу. - В гостях у твоего берольда недавно был Горлинд, и мне бы очень хотелось узнать тему их беседы.
- До чего же нудная семейка! Нигде от них покоя нет! То сынок преподнесет сюрприз, то папаша, а бедной женщине мотайся от одного к другому…
- Ты устала и хочешь уйти на покой? - перебил театральные стенания король.
- А вы мне уже и жениха подыскали? - не осталась в долгу дама.
- Выбирай любого. - Король широко развел руки словно обещанные женихи должны были посыпаться у него из рукавов.
- Рядом с вами, Ваше Величество, любая кандидатура меркнет, - проникновенно произнесла Зарна, глядя в глаза монарху.
- Увы, моя жизнь принадлежит государству, - выдал Бринст стандартную отговорку.
- Тогда я еще немного поработаю. Глядишь - кто и подвернется. А Мурланд у меня на втором месте. После вас, Ваше Величество.
Ронкул был поражен, обнаружив при входе на постоялый двор поисковую бумагу. До этого, проходя по деревне, он видел на некоторых домах такие же, но не подходил к ним, чтобы прочитать.
Согласно указу, немалое вознаграждение обещали тому, кто задержит беглого критонца, свободно владеющего далганским и выдающего себя за подданного Его Величества. Описание этого критонца в точности соответствовало его собственному портрету. Даже про родинку под левым глазом не забыли упомянуть.
«Это какой же властью надо обладать, чтобы так быстро организовать поиск?! Да еще с помощью королевского указа?! Как минимум министерской! Вот, значит, на кого метит моя Зарна. Министр - крупная должность, и, к сожалению, мне она пока не по зубам. Надо срочно возвращаться домой и рассказать отцу о своих подозрениях. У него неплохие отношения с королем. Может, тут целый заговор, а Зарна лишь пешка в чужой игре? - Сомнения мощным потоком нахлынули на молодого мирольда, - Не о Зарне сейчас нужно думать! - отругал себя разыскиваемый. - Благодаря ей я и так наделал кучу глупостей. Сначала все рассказать отцу. Он должен знать, кто ему противостоит!»
Сын Горлинда передумал заходить на постоялый двор, с мыслью о покупке драгана также пришлось расстаться.
- Проходите, господин. У нас прекрасная кухня, - раздалось сбоку. Из хозяйственных построек вышел добродушный мужичок неприметной внешности.
«Мне бы такую. Ни тебе выпирающих скул, ни раскосых глаз. Подбородок самый обычный, а не заостренный, как у меня. Усов, и тех нет…» - с завистью подумал Ронкул.
- Пока будете кушать, моя жена вычистит и выгладит ваш костюм, если пожелаете. Вы, видать, давно в дороге? - продолжал уговаривать молодого человека хозяин. В военное время с посетителями стало худо, вот он и старался.
- А бритва в твоем заведении имеется? - спросил Ронкул.
- Конечно! У меня все есть. Проходите, располагайтесь.
Через час с постоялого двора вышел совершенно другой человек. Вельможа воспользовался не только бритвой, но и ножницами. Усы исчезли, вместо кудрявы> локонов появилась короткая стрижка, костюм стал менее представительным, а родинка скрылась за темной повязкой на левом глазу.
Проблема с лишними свидетелями также была решена. Физическое устранение добродушных хозяев не ликвидировало бы угрозу для скрывающегося беглеца. Харчевня - место заметное, пропажу владельцев по стоялого двора могли быстро обнаружить. Поэтому мирольд воспользовался магией. После его терапии супруги начисто забыли об утреннем посетителе, который та и не расплатился за предоставленные услуги.
«Теперь можно и скакуна приобрести». - «Одноглазый» направился к одному из самых богатых домов деревни. На постоялом дворе драганов почему-то не оказалось.
К вечеру путешественники выбрались на твердую почву. Они были мокрыми, грязными, голодными, напуганными и усталыми, но все без исключения светились радостью. Еще бы, Чертогские болота были позади! Правда, путники сумели перевести лишь одного драгана. Он дрожал всем телом, а когда с морды сняли темную повязку, упал на траву и начал тихо стонать, глядя печальными глазами в небо.
Всю дорогу по топкой местности путники сталкивались с минзаврами. Иногда те появлялись настолько близко к тропинке, что приходилось отпрыгивать в сторону и окунаться в густую жижу. Оказывать помощь такому пострадавшему или пострадавшей нельзя было до тех пор, пока волосатый хищник не проглатывал причитающуюся ему дань.
Югон успокаивал спутников:
- Это не самое худшее, что могло с вами случиться на болоте.
А худшее едва не случилось.
Далеко не все обитатели Чертогских болот вели оседлый образ жизни, там встречались и настоящие кочевники. Одним из таких кочевников являлся лянграз - животное по размерам и аппетиту близкое к берклану, изгнанное своим более удачливым сородичем из лесных угодий.
Стайка этих хищников случайно вышла на тропу, где прошли люди, оставившие после себя вкусный запах. Лянгразы рискнули отклониться от курса, чтобы пообедать.
Болотные твари меньше своих лесных собратьев восприимчивы к воздействию магии, поэтому воевать с ними лучше при помощи обычного оружия. К сожалелению, на болоте трудно стать в кружок, чтобы защитить Тех, кто не может разить зубастых и когтистых. Впрочем, против огромной стаи выскочивших на тропу лянгразов даже умелые бойцы не могли бы долго продержаться.
- Если в течение пяти минут к нам не пожалует минзавр… - Югон не успел договорить, как волосатый хишник объявился, словно ждал, когда его позовут.
Используя жезл и меч, седой волшебник в считаные минуты уничтожил волосатую змею и крикнул что было силы:
- Бегом! За мной! Не отставать!
Люди успели проскочить место кровавого побоища до того, как соберутся на пир волосатики, а лянгразы - нет. По крайней мере, не все. И не сразу. Это дало возможность ненадолго оторваться от преследования, но вот уже следующий минзавр перегородил дорогу, а энергии жезла больше не хватало, чтобы с ним справиться и поставить вторую преграду на пути преследователей.
- Я нашел цветок! Представляете, нашел! - вовремя объявился счастливый Еерчоп.
- Мы бы с удовольствием разделили твою радость, но не сейчас!!! Нас хотят скушать. И, кажется, они имеют такую возможность. - Ниранд указал в сторону приближавшихся хищников.
Взгляд на стаю голодных лянгразов вмиг разрешил терзания разрушителя о выборе заветного желания, которое мог выполнить распустившийся цветок самдухкана. До этого момента Еерчоп колебался: то ли стать человеком с весьма ограниченными, по сравнению с духом, возможностями, но имеющим больше шансов понравиться Линории, то ли тем, кем он был раньше, чтобы надежнее защищать принцессу?
Стая зубастых зверюг вынудила принять второй вариант: Еерчоп быстро проглотил растение и занялся лянгразами. Вернувшихся сил хватило на то, чтобы мощной ударной волной разбросать приставал по довольно обширной площади. Всю следующую четверть часа над болотом раздавались звуки трапезы довольных минзавров. Несмотря на значительную удаленность многих из них от тропы, никто не остался голодным. Разрушитель сумел в полной мере отблагодарить стражей седых полянок за щедрый подарок.
- Мы уже в Саргандии? - первым делом спросил у Югона Арлангур, почувствовав твердую почву под ногами.
- Да. Зиркана осталась позади.
- А далеко отсюда до Маргуды?
- За день можем дойти, но вряд ли ты там кого-нибудь застанешь. - Югон не стал понапрасну обнадеживать парня.
- Почему? - сник юноша.
- Когда я там был, все жители собирались ее покинуть. Помнишь старую Верину?
- Прорицательница, которую никто, кроме старейшин, не видел? Говорили, она много лет находится между жизнью и смертью.
- После твоего полета со священной горы она произнесла последнее прорицание, согласно которому всех твоих односельчан ждала неминуемая гибель, если они не покинут деревню.
- Вы не знаете, куда они ушли?
- Вроде на юг, - не слишком уверенно ответил маг.
- Нам идти в ту же сторону? - с надеждой спросил юноша.
- Да, наш путь лежит через всю Саргандию до самого хребта Павших.
- Значит, мы можем их встретить? - снова оживился Арлангур.
- Нет ничего невозможного.
На этот раз Тенекра специально выбралась на озеро, для отвода глаз бросив в таз одну-единственную тряпку, по распоряжению хозяина новый дворецкий Дарниг сопровождал госпожу, но он не осмеливался сделать ей замечание или даже просто спросить женщину о чем-либо. Такой надзиратель вполне устраивал супругу Дербианта. А вышла она сегодня из дворца с вполне конкретной целью.

Предыдущая страница 23 Следующая страница


Сила изгоев 24

В прошлый раз дауроны оставили своей осведомительнице средство экстренной связи. Они хотели знать о бывшем союзнике как можно больше и как можно быстрее. Поэтому в прибрежных зарослях, куда и подойти-то можно было лишь со стороны воды, в укромном месте висел кошель с двумя монетами. Стоило произнести над этими монетами заветное слово, как минут через десять слуги мрачного Дьюго должны были появиться на берегу.
Сначала женщина заметила, как рухнул ее сопровождающий, затем действительно появилась знакомая троица.
- Здравствуйте, агрольдина! Какими новостями порадуете нас сегодня?
- К супругу утром приезжали какие-то вельможи из Зирканы, - начала Тенекра без вступления. - Они сообщили о Еерчопе. Помните того духа, который попался в вашу ловушку в подвалах Крюстана?
- Мы ничего не забываем, - коротко ответил главный. Было заметно, что ему неприятно упоминание о неудаче с призраком.
- Так вот, его видели во владениях Диршана в довольно странной компании. Судя по обрывкам описаний, которые мне удалось расслышать, это те же люди, что освободили агрольда. Иностранцы упоминали седого мага (наверное, того, кто ставил мне заклинание покорности) и белобрысого юнца (его я тоже хорошо запомнила). - Женщина непроизвольно почесала место на голове, где еще недавно находилась шишка, оставленная деревянной палкой Рандига.
- В каком районе Зирканы они находятся сейчас?
- Тот, которого звали Мирашта, утверждал, что люди Диршана гнали беглецов к Чертогским болотам, надеясь повязать их там.
- Удалось?
- Нет. Добыча ускользнула через топи в Саргандию.
Даурон даже плюнул с досады.
- Что-нибудь еще? - Было понятно, что чужаки куда-то торопятся, и эта спешка возникла только что.
- В отряде с седым магом три женщины, которые крайне заинтересовали Дербианта. Он даже привстал с кресла, когда кронд упомянул о какой-то толстухе.
Тенекра закончила рассказ и вздрогнула, взглянув в глаза собеседника. Еще ни разу ей не доводилось видеть лысых чародеев напуганными.
- Вы оказали нам неоценимую услугу, - сквозь зубы процедил главный даурон, вытаскивая кинжал из-за пояса. - Хочется отплатить вам той же монетой. В прошлый раз вы укоротили жизнь нерадивому слуге агрольда, сегодня я это сделаю сам.
- Да вы что, с ума сошли? - Тенекра заслонила собой спящего Дарнига. - В прошлый раз это было нужно для дела, а сейчас зачем? Чтобы зародить у Дербианта ненужные подозрения?
- Хорошо! - Лысый чародей нехотя убрал оружие. - Где сейчас ваш муж?
- После полудня явился Хардан. Принес какие-то важные сведения, какие - я пока не знаю, - женщина специально сделала ударение на слове «пока», - и они спешно покинули Трехглавый замок.

Глава 19. МИССИЯ ДОЛЖНА БЫТЬ ВЫПОЛНЕНА!

Новость, сообщенная Тенекрой, не на шутку встревожила вожака дауронов, и той же ночью он собрал подчиненных.
- Время передышки закончилось! Пусть аборигены теперь сами довершат начатое нами. Полагаю, у них это тоже неплохо получится, - ухмыльнулся он, имея в виду развязанную между Критонией и Далганией вой ну. - Пора вспомнить главное - ради чего мы прибыли в Розгарию. Сегодня мне сообщили страшную новость: обе наши цели соединились. Они идут по северной Саргандии. Куда - догадаться несложно. И нам нужно сделать все возможное и невозможное, чтобы они туда не попали.
В отличие от Югона, слуги мрачного Дьюго не знали ни времени, ни места появления своего хозяина в Розгарии. Как правило, грозный дух в человеческом обличье выходил из Мертвых земель, но территория, покрытая синей глиной, имела огромную протяженность.
- А как же макугабы?
- За время их пребывания в Розгарии обе цели уже можно было уничтожить не один раз. Отсюда следует только один неутешительный вывод: приглашенные гости со своей задачей не справились.
- Но разве такое возможно?! - высказал общее удивление один из дауронов.
После смерти прежнего вожака и крупных потерь среди лысых чародеев ночные сборища стали более демократичными. Никто не опасался, что за лишнее слово сурово покарают, а потому вопросы задавали чаще.
- Раньше я бы посмеялся над этим вопросом, а сейчас… - тяжело вздохнул главарь. - Короче: враг нам противостоит серьезный, и в борьбе с ним нельзя больше допускать ни малейших ошибок. Миссия должна быть выполнена!
- Но как? Теперь с ними и верховный маг, и могучий призрак. Силой таких не взять.
- Будем действовать другими методами. Пора подключать собственные мозги. Где не помогает сила - используйте страх. Если не получается, пускайте в ход самое верное средство - деньги: Помните: стремление к наживе и жажда власти заложены в каждом человеке. Вот наше самое сильное оружие! Если его использовать с умом, ничего другого не понадобится. Люди сами перегрызут друг другу глотки…
Сначала меховая заплатка на груди серьезно беспокоила Зарлатонга. Он опасался, что мех постепенно распространится по всему телу, превратив самого охотника в мередя. Однако «подарок» зубастого полководца вел себя смирно, и копьеносец к нему потихоньку привык. И вдруг однажды утром меховая заплатка разбудила своего хозяина: «Собирай воинов и срочно отправляйся к просеке. Враг приближается. Завтра к утру ждем вторжения».
Копьеносец открыл глаза, но голос продолжал повторять одно и то же. Зарлатонг убрал ладонь со своей груди - голос пропал, снова положил руку на рыжую шерсть - команда начала повторяться вновь.
«Сам бы я такого придумать не смог, - охотник попытался рассуждать здраво, - голова ясная, навязчивые идеи не преследуют, - значит, надо выполнять приказ». Он плотнее прижал ладонь к бывшей ране и мысленно произнес: «Через полчаса выходим. К завтрашнему утру будем на месте». «Жду», - отозвался голос.
Учитель воинского ремесла быстро оделся и побежал к Прэлтону.
- Нерлюди опять идут войной, - доложил копьеносец мудрейшему.
- Откуда знаешь?
- Кому мудрость предков шлет свои подсказки, а кому…
- А если поподробнее? - недоверчиво посмотрел на него глава клана Быстрого огня.
Охотник вкратце рассказал о необычных свойствах рыжей меховой заплатки, оставленной на его груди могучим мередем.
- Никогда не думал, что смогу разговаривать с животными, да еще на расстоянии!
- В этом лесу уже пора ничему не удивляться. Можешь выяснить, какие силы у врага?
Копьеносец прижал ладонь к груди и через пару секунд сказал:
- Вполовину больше, чем в прошлый раз.
- Берем с собой двести воинов. Когда нужно быть на месте?
- К завтрашнему утру.
- Надо срочно выходить. Собирай людей.
По сигналу тревоги бойцы спешно построились на центральной площади. После происшествия с Буртаном Зарлатонг стал требовать от своих подчиненных строгого соблюдения дисциплины. Теперь без его команды никто из воинов не имел права даже дротик метнуть, не говоря уже о том, чтобы самовольно покинуть строй. Учитель приложил немало стараний, чтобы добиться слаженности действий бойцов. Зато теперь деревенская армия научилась действовать, как единый механизм.
Построение прошло четко по группам: ратники отдельно, стрелки отдельно. В отряде по рекомендации главы клана Быстрого огня была сформирована еще одна группа. Она состояла из тех, кто благодаря своим магическим способностям мог оказать серьезную помощь в борьбе с нерлюдями.
Сильные волшебники, как правило, долго в Маргуде не задерживались, однако и уровень шестого круга мастерства позволял выполнять огненный знак, на время ослеплявший врага.
Случайно получив мудрый совет предков, Прэлтон попросил остальных старейшин тоже внимательно изучить изображения на серебряных пластинах своих ремней. После этого жители Веринги использовали еще одну подсказку, основанную на магии воздуха, а в группу магической поддержки включили специалистов по огню и ветру. Брат-близнец Буртана попал как раз в это подразделение. Как ни странно, способности Грантула, вчерашнего подростка, уже поднялись до пятого круга мастерства, что для выходцев из Маргуды считалось крайне редким явлением. Мудрейший взял парня под личную опеку, ознакомил его с содержимым ларца старейшин и помог освоить несколько полезных заклинаний.
- Двигаемся быстро, друг от друга не отставать, - скомандовал Зарлатонг, и отряд направился вверх по склону.
- Прошлый раз мы шли другой дорогой, - заметил Прэлтон. - Ты уверен, что ведешь правильно?
- Наш полководец прислал поводыря, так что это не я веду, а вон та красноголовая птичка. - Копьеносец указал на ветку ближайшего дерева, где пернатая ожидала подхода войска, чтобы лететь дальше. - Видимо, вторжение ожидается в другом месте.
- Хорошо, что у врага такой разведки нет. Внезапно топот множества ног нарушило громкое
разноголосое чириканье, и рядом с красноголовой птичкой появились более крупные представители пернатой братии. «Посовещавшись» с вновь прибывшими гонцами, птичка резко спикировала на Зарлатонга, использовав его грудь в качестве посадочной площадки.
- Это еще что такое? - возмутился копьеносец, но прогонять красноголовую не стал. Только дождавшись, когда та вдоволь начирикается и улетит, он приложил ладонь к переговорному устройству.
- Что случилось? - спросил Прэлтон.
- Враги рядом. Видимо, прорвались под покровом ночи. Полководец говорит - раньше такого никогда не было. - Отец Арлангура хмуро сдвинул брови и скомандовал: - Приготовиться к бою!
- Их всего десять человек. Три женщины не в счет- это понятно. С остальными придется повозиться подольше. - В толпе, окружившей трех странников в темно-серых балахонах, сами дауроны выглядели неприметно, но держались уверенно, если не сказать - надменно, что сильно раздражало разбойников. - Наиболее опасен верховный маг, которого легко узнать по седым волосам.
Вести о чародеях-убийцах еще не дошли из Далгании до отдаленных районов Саргандии, но чужаки все равно решили не рисковать, спрятав лысые черепа под капюшонами. И о путешественниках рассказали не все. Зачем урхонцам, к примеру, знать о могучем духе? Еще испугаются.
- И сколько твой Бринст готов выложить за свою драгоценную дочь? - перебил даурона гурдак.
- На сегодняшний день сумма составляет десять тысяч едургов, - не моргнув глазом, соврал даурон. - Хотя еще неделю назад она была в два раза меньше.

- Ого! - Главарь шайки почесал затылок. - А ты не врешь?
- Я сам готов заплатить за девушку семь тысяч и перепродать ее потом королю Далгании.
- Ты хочешь наварить на нашем горбу три тысячи?! - возмутился разбойник. Чужие деньги он умел считать хорошо.
- Зато тебе не надо будет тащить девку к Бринсту, - резонно заметил даурон. - В этом мире за все надо платить.
- На восемь я еще могу согласиться, - снова дочесал затылок любитель легкой наживы, - если докажешь, что они у тебя имеются.
- Вот аванс- Лысый чародей бросил на землю кошель. - Там две сотни на дорожные расходы. Остальное- только в обмен на товар.
- Покажи все деньги, иначе сделка не состоится! - прорычал гурдак.
- Какой дурак будет таскать с собой столько монет? Других при мне нет.
- А вот это мы сейчас и проверим.
Урхонец подал сигнал, и вокруг чужаков мгновенно расцвел необычный «цветок», состоявший из нескольких десятков узких сверкающих лепестков. К шее каждого даурона были острием приставлены двуручные тесаки разбойников. Однако тот, кто вел переговоры, продолжал не моргнув глазом:
- Зачем вам утруждать себя? Если хотите, мы и сами можем вывернуть карманы. А вы пока отдохните.
С самого начала разговора ладони лысых чародеев, прикрытые длинными рукавами, были направлены к земле. Слуги Дьюго ожидали неприятностей от толпы разбойников и готовились к ним, а вот для урхонцев отпор тщедушных странников оказался полной неожиданностью. И когда желающих убедиться в платежеспособности заказчика резко разбросало по кругу на несколько шагов, тишина воцарилась мертвая. Никто не осмелился даже застонать, хотя после жесткой посадки мало кто остался без синяков и ссадин.
- Еще вопросы будут? - угрожающе спросил даурон.
- Если вы такие резвые, - тяжело поднялся гурдак, - почему сами…
- Каждый зарабатывает на жизнь как умеет. Мы предлагаем вам работу, вас считают лучшими специалистами в этом деле. Если это не так - мы найдем других.
- Почему это не так?! - взыграло уязвленное самолюбие побитого вожака. - Вы пришли по адресу. В самое ближайшее время девчонка станет вашей.
- Договорились. - Чужак подошел к вожаку урхонцев. - Если хотите к завтрашнему утру встретиться с добычей, вам нужно поторопиться. Карта Саргандии имеется?
Гурдак вытащил помятый листок бумаги…
Приблизительно в такой же «теплой дружественной» обстановке прошли еще пять встреч с другими бандами урхонцев. Дауроны выбирали крупные отряды разбойников, обещали большие деньги и указывали места засад по пути следования седого волшебника и его команды Надежды на то, что кому-то из гурдаков удастся одолеть идущих на юг путешественников, у слуг мрачного Дьюго не было, но измотать отряд и задержать его продвижение урхонцы могли.
Розгария неумолимо приближалась к тому дню, когда неизбежное зло должно было поглотить ее просторы И теперь каждый день, даже каждый час могли оказаться решающими.
- Милый, ты себе представить не можешь, кто нас в гостях! - восторженным визгом встретила муж Крислинда.
- Надеюсь, не тот берклан, который обставил нас сегодня в лесу? - недовольно пробурчал Мурланд.
Охота нынче не удалась, и берольд пребывал не в лучшем расположении духа.
- Вот и не угадал, дорогой, - заулыбалась толстуха - Сам король прислал нам свадебный подарок. Я просто с ума схожу от любопытства, дожидаясь тебя.
- А зачем? Если тебе так интересно, давно бы посмотрела сама.
- Приказано вручить тебе лично! Что же там может быть такое? Я еще ни разу не получала королевских подарков. Давай, милый, переодевайся скорее! Хочешь, я помогу?
- Только без рук! - строго остановил супругу Мурланд. - Где состоится вручение?
- В большом зале, конечно!
- Иди туда. Я буду через пять минут.
«Вот это подарочек!!!» - Входя в зал и увидев человека, державшего в руках небольшой сверток, берольд резко переменился в лице.
- Приказано передать лично в руки берольду Мурланду! - торжественно произнесла Зарна.
Хорошо, что Крислинда в это время пожирала глазами вожделенный сверток. Взгляни она на мужа - и ее отношение к стройной фрейлине кардинально изменилось бы.
Хозяин замка принял дар и сразу передал его жене:
- Посмотри, что там, дорогая.
«Зарна? У меня дома? Зачем? Что на этот раз затевает Его Величество? Неужели снова будет настраивать против дядюшки? Вроде бы сейчас не та ситуация. Или я чего-то не знаю?»
- Милый, ты взгляни, какая прелесть! Тут… - Крислинда задыхалась от восторга. - Вот!
Блестящая тряпица на бретельках являлась, скорее всего, платьем. Сестра Крюстана приложила его к себе.
- Ну как? - торжествующе спросила она.
- Великолепно!! - моментально отозвалась фрейлина. - Это платье как будто специально создано для
вас.
У Мурланда имелись серьезные сомнения по поводу того, каким образом его супруга поместится в этом сверкающем куске ткани, поэтому он ответил не сразу:
- Тебе должно пойти.
- Тут еще и украшения! - Крислинда сгребла в ладонь серьги и колье и потрясла ими над головой.
- Вам непременно нужно это примерить! Прямо сейчас! - посоветовала Зарна.
- Точно. Я вас оставлю ненадолго, - заторопилась хозяйка. - Милый, надеюсь, в мое отсутствие даме не придется скучать?
- С нетерпением будем ждать вашего возвращения, - уже вдогонку крикнула фаворитка Бринста.
- И что на самом деле означает твой визит? - спросил берольд, как только дверь за его женой захлопнулась.
- В прошлый раз ты ушел, не попрощавшись, потом не появлялся долгое время. Я волновалась. - Женщина подошла к хозяину вплотную.
- Сейчас вернется Крислинда, - напомнил он, спрятав руки за спину.
- Глупый, ты так и не научился разбираться в женской психологии. Да ее сейчас от зеркала за уши не оттащишь. Полчаса твоя дама сердца будет напяливать на себя эту блестящую тряпку, а потом еще столько же - подбирать к ней украшения. За это время можно многое успеть, - Зарна прислонила голову к груди вельможи, - при желании.
- Королю снова понадобилось знать о каждом моем шаге? - Мурланд не мог забыть о любовной метке.
- Какой ты злопамятный! - Женщина обиженно отпрянула. - Даже я и то забыла, хотя как раз с тебя \ начались все мои злоключения.
- Что так? Король начал забывать свою любимую фрейлину?
- «Любимую»? Скажешь тоже. В моем возрасте о внимании короля остается лишь мечтать. Через четыре года мне тридцать, - легко избавилась от нескольких лет Зарна, - а у него полно фрейлин, которым едва перевалило за семнадцать. Угадай, кого он выберет? Я им давно не конкурентка
- Какая трагедия! Я сейчас расплачусь! И ты решила покинуть королевский дворец?
- Жить захочешь - не только от дворца откажешься, - серьезным тоном ответила красавица.
- Даже так?
- Слышал поговорку: «Тот, кто много знает, долго не живет»? Похоже, это про меня.
- А при чем здесь монарший подарок?
- Ничего другого мне просто на ум не пришло. Надо же было под каким-то предлогом попасть к тебе в дом. К тому же требовалось чем-то занять твою дражайшую половину. Я прекрасно помню ее пристрастие ко всему блестящему. - Фрейлина поправила лацканы своего строгого дорожного костюма, нарочно привлекая внимание собеседника к глубокому вырезу на груди. - Или лучше было назваться твоей любовницей? Представляю физиономию супруги.

Предыдущая страница 24 Следующая страница


25 Николай Степанов

- Оставим в покое Крислинду! Расскажи-ка мне лучше про себя. Как ты могла огорчить Его Величество до такой степени, что теперь вынуждена от него скрываться? - не без иронии спросил Мурланд.
- Смейся, смейся над чужим горем. - Зарна мастерски выдавила из себя слезу. - Когда приходится действовать по указке сверху и у тебя все идет не так, как хочется господину, - это действительно забавно. Но только со стороны. Видать, зря я надеялась на приют у тебя дома. Что ж, поищу другое место.
Улыбка как-то сразу сползла с лица вельможи. «Давно и я сам находился в таком положении и был вынужден скрываться от всех? Малышку нужно приютить. Она ведь не единожды выполняла поручения короля, знает о Бринсте многое, а значит, может быть полезна общему делу, как сказал бы дядюшка».
- Хорошо, ты можешь оставаться в моем доме, сколько захочешь, но для этого тебе следует найти общий язык с Крислиндой. А это непросто. Я, например, до сих пор не смог к ней приспособиться.
- По этому поводу можешь не беспокоиться. Я, в отличие от тебя, в женских капризах разбираюсь хорошо. Можешь считать нас лучшими подругами.
- Да ну?
- Сам увидишь. И делиться мы с ней будем не только сокровенными секретами. - Зарна окинула ладную фигуру берольда игривым взглядом. - Так что в отсутствие супруги тебе скучать не придется. Обещаю.
- Отец рассказывал мне об урхонцах. - После третьей стычки с разбойниками Арлангур подошел к Югону. - Они нападают на караваны и на тех, у кого много денег. Зачем мы им понадобились?
- Вполне возможно, что кто-то пообещал им за наши головы кругленькую сумму. Вот они и стараются. Правда, бандитам, похоже, известно о нас не все. Когда в бой вступает Еерчоп, у смельчаков только пятки сверкают. А почему ты в бою стал снимать наконечник с копья? - неожиданно спросил седой волшебник.
Во время столкновений с противником он держался рядом с юношей, поручив всех женщин заботам Еерчопа. Избранный заметил, что в первом бою Арлангур выступил на врага с копьем, но потом наконечник оказался возле пояса охотника. В следующих сражениях маргудец использовал только шест.
- Не могу, - неохотно выдавил парень.
- Убить противника?
- Убить человека, - дрогнувшим голосом уточнил белобрысый.
- А если тот, кого ты пощадил, убьет кого-нибудь из нас?
- Все понимаю, но ничего не могу с собой сделать. В первом бою Арлангур попытался. Лезвие все равно воткнулось рядом с телом врага, а тот… Если бы не вы…
Югон хорошо запомнил этот случай, когда сбитый с ног урхонец сделал подсечку юноше, вскочил и занес тесак для решающего удара.
- Первый раз это сделать трудно, а потом…
- Югон, - раздался голос хранителя, - можно тебя на минутку?
Седой волшебник дружески похлопал юного охотника по плечу и направился к другу.
- Надо помочь парню стать настоящим воином, - поделился избранный своими сомнениями с Нирандом.
- Ты знаешь, сначала я тоже так думал…
- А теперь?
- Сильно сомневаюсь. Понимаешь, Дух всего живого помог Арлангуру спасти его самого что ни на есть смертельного врага. Зачем? Ни ты, ни я даже не догадываемся. Однако макугаб отступил и больше нас не преследует.
- Да, но тот бандит, которого пощадил наш охотник, не собирался отвечать взаимностью.
- При чем здесь урхонец? Я думаю, какая-то загадка кроется в самом парнишке. Вдруг он не убивает не потому, что не может, а потому, что не должен?
Слова хранителя заставили верховного мага взглянуть на дело совсем с другой стороны:
- Ты считаешь…
- Я предполагаю, что в этом тоже заключена часть его силы, которая в обычном, человеческом понимании считается слабостью.
Югон вспомнил последнее предсказание Верины, переданное ему Прэлтоном.
- Возможно, ты прав. - Седой волшебник внимательно посмотрел на Арлангура, который стоял среди девушек.
Терна прикладывала ему какие-то-примочки к ушибленным местам, оттирала грязь с лица, а он неуклюже пытался сопротивляться. Куда там! Напора у этой красавицы хватило бы на обуздание целого стада драганов.
«Это тебе не с макугабом воевать, - усмехнулся про себя избранный. - То ли дело - Линория. Хоть и королевских кровей, а характером тихая и смирная, как ветер перед закатом». Взгляд верховного мага остановился на стройной фигурке принцессы, которая в новом наряде мало чем отличалась от юноши. Разве что прической.
После Чертогских болот в первом же городке Саргандии путешественники сменили одежду и хорошенько отмылись от болотной- грязи. Единственная гостиница Дрангаза не изобиловала особыми удобствами, но небольшая банька там имелась. Поэтому измученным походом женщинам место показалось райским уголком. До этого им приходилось ночевать то в пещере, то под деревьями, то вообще убегать или догонять кого-то под звездным небом. А тут нормальные человеческие условия, с которыми, конечно, не хотелось расставаться.
На местном рынке для всех закупили одинаковую: одежду: полотняные брюки до пят, куртку с капюшоном и легкие кожаные сапоги с укороченным голенищем Правда, не обошлось без проблем: размера Гердилины в продаже не нашлось и пришлось шить спецкостюмчик на заказ. Благо, портной согласился поработать в ночную смену, и утром нянька тоже смогла облачиться в новый наряд.
Согласно предвидению Югона, до момента явления Дьюго в мир Розгарии оставались считаные дни. Нужно было торопиться, однако отряд сделал небольшой крюк в сторону, чтобы зайти в Маргуду.
- Зачем они так? - убитым голосом спросил белобрысый юноша, глядя на руины родной деревни.
- Вот такой может стать вся Розгария, если не остановить надвигающееся зло.
- Арлангур готов сделать все, чтобы этого не случилось, - торжественно произнес юноша над пепелищем отчего дома.
«Упорный парнишка, - подумал тогда волшебник. Югон знал, что хранитель, еще будучи в образе зверя, договорился с непосвященным, что тот не будет употреблять „я“. - Умеет держать контроль!»
Седой маг надеялся, что после того, как Еерчоп вернул себе прежний облик, путешествие будет проходить гораздо быстрее. Но разрушитель не оправдал его надежд. Духу требовалось не меньше суток, чтобы вернуть прежнюю силу, и то при условии, что в это время он не будет обращаться к магии. Какое там… То случай с лянгразами, то неожиданный вызов к Дербианту, то наскоки урхонцев. Все это требовало больших затрат энергии и отодвигало полное восстановление. И теперь путешественникам приходилось идти пешком, а не лететь на облаке, как планировал избранный.
Вспоминая события последних дней, верховный маг засмотрелся на непосвященных. «Они такие разные, эти двое, а на их плечи возложена почти невыполнимая задача. И самое ужасное - никто не знает, в чем конкретно она заключается».
Добравшись до границы Чертогских болот, обозленные на весь свет и собственную судьбу советники Диршана свирепствовали второй день. В зирканском войске было совершено несколько беспричинных казней, офицеры гоняли бойцов и днем и ночью, но чиновники не унимались. Вернуться с пустыми руками - значило положить свою голову под топор палача, а бежать из страны- подпасть под заклинание разбуженной смерти. Что хуже - неизвестно. Поэтому обреченные принялись активно топить свой страх в вине.
Когда издевательства над рядовым составом порядком надоели, советники принялись за офицеров, и первым под горячую руку попал командир отряда, лично упустивший белобрысого пленника. Вообще-то, именно с него следовало бы начать расследование, но после того как беглецы скрылись среди непроходимых болот, думать уже не хотелось.
- Как?! Ты еще смеешь показываться нам на глаза?! - накинулись они на вошедшего в штабную палатку офицера.
- Вы же сами вызвали… - оторопел бедняга.
- Молчать! Будешь говорить только тогда, когда тебя спрашивают! - Чиновник, возглавляющий вооруженные силы, грохнул кулаком по столу. - Ты упустил важного преступника и до сих пор жив?
- Виноват.
Советник по лесным угодьям, икнув, внес предложение:
- А давайте на него охоту устроим.
- Дельное предложение, коллега. Но сначала пуст Пранша превратит его в берклана.
Советник по обороне оказался среди них самым трезвым, а потому снова обратился к кандидату на роль добычи:
- А может, и не было никакого пленника? А ты в своем послании все придумал? Где доказательства?
- Все доказательства были уничтожены чудовищем, - дрожащим голосом произнес офицер. - У меня только вот это и осталось.
На стол перед троицей лег свисток, конфискованный, у Арлангура.
- Что это? - грозно спросил чиновник.
- Детская свистулька, - обрадовался советник по лесным угодьям, и тут же решил доказать свою правоту, хотя спорить с ним никто не собирался.
В следующее мгновение штабную палатку унесло ветром, а возле стола появились пять суровых мужиков.
- Кто такие? Почему без доклада врываетесь на заседание штаба? Жить, что ли, надоело?!
- Это верховные маги, - поспешил объяснить офицер.
- А нам плевать. Сейчас прикажу - и их повесят вон на том дереве, - впал в пьяный кураж один из советников, указывая на горизонтальную ветку, где уже болтались три петли, оставшиеся после вчерашних казней.
- На том, говоришь? - решил уточнить Гурзав. - Но там всего три свободных места.
- Ничего страшного. Для вас сделаем еще два, чтобы не создавать очереди.
- Не стоит себя утруждать. - Дед Югона кивнул своим, и через минуту трое главнокомандующих зирканского войска болтались на веревках.
- Прошу прощения, высокочтимые, - бросился к избранным Пранша, опасаясь, что они натворят еще больших бед, - недостойные получили по заслугам.
- Как к вам попала эта вещь? - Гурзав указал на свисток, лежавший на столе.
Ему рассказали.
- Передайте Диршану, что он идет опасным путем. Еще одна такая попытка перейти нам дорогу - и он может повторить судьбу своих подданных. - Верховный маг бросил мимолетный взгляд на повещенных.
- Обещаю, подобное не повторится, - поклонился Пранша.
Главный придворный маг давно предлагал советникам вернуться в столицу. Он даже обещал похлопотать перед владыкой о судьбе обреченных. Однако высокопоставленные чиновники, возглавлявшие военную экспедицию, не верили в милость своего правителя. Что ж, они сами сделали выбор.

Глава 20. ЛУЧШАЯ ПОДРУГА

- Их здесь всего будет с полсотни, - быстро под считал ряды противника Зарлатонг, - зато посмотри - какие!
Рогатые воины действительно оказались как на подбор: высокие, мускулистые. Они выглядели гораздо внушительнее бойцов деревни, да и вооружение у них имелось - не чета вооружению верингцев. Военные были закованы в легкую броню, каждый держал в руках длинное копье с массивным наконечником, имел узкий фехтовальный меч и небольшой топорик, назначение которого пока определить было трудно. Передовые ряды прорвавшегося отряда нерлюдей прикрывались прямоугольными щитами, с торчащими в самом центре длинными острыми шипами.
«Можно попробовать подобраться на расстояние ближнего боя, но все равно особо не развернешься», - задумался Зарлатонг.
- Таких наскоком не возьмешь, - словно подслушав мысли друга Прэлтон, глядя на ощетинившихся копьями воинов. - Не думаю, что они бросятся за нами даже если мы их сильно разозлим.
Оба командира выдвинулись ближе к окруженным нерлюдям и едва не стали жертвой собственной неосмотрительности, попав под обстрел топориками. Лишь хорошая реакция спасла им жизнь - обоим удалось вовремя увернуться.
- Никто не пострадал? - первым делом спросил Зарлатонг, вернувшись к своим бойцам.
- Обошлось, - доложил Буртан. - Однако… силища у них огромная. Посмотрите.
Парнишка указал на растущее рядом дерево. После броска с пятидесяти шагов лезвие топорика наполовину вошло в ствол.
- Еще одна проблема, - мрачно заключил копьеносец. - У врага появилось метательное оружие. Плохо наше дело. Дротиками их сейчас не взять, на ближний бой, в котором рогачи наверняка знают толк, не вытащить. Подойти - и то проблема! Не караулить же их, пока к нам подмога не подоспеет? Обидно. Имеем численный перевес, а сделать ничего не можем.
- Нам здесь задерживаться нельзя. Утром надо быть у просеки, - напомнил глава клана Быстрого огня. - Так, мой черед пробовать в деле своих учеников.
Мудрейший подозвал бойцов магической поддержки и каждому дал задание, затем обратился к Зарлатонгу:
- А твой Бесон действительно может с корнями вырвать дерево из земли?
- Конечно, иначе бы его не прозывали древодером.
- Отлично! Вот он-то нам и поможет. Грантул, Бесон, идите сюда!
Атаку начали огневики, запустив ослепляющее заклинание. После вспышки на врага устремились не вооружейные люди, а подгоняемые ветром деревья, которые швырял в противника деревенский богатырь. Устоять против такого натиска было невозможно. Стройные ряды смешались, и через короткое время рогатых воинов раскидало по поляне.
Теперь в сражение вступили люди. Прикрываясь небольшими круглыми щитами, впереди шагали ратники. За их спиной - метатели дротиков. Военная машина, созданная Зарлатонгом, работала четко и слаженно: передовые ряды то и дело опускались на одно колено, предоставляя идущим сзади зону для обстрела. Затем они поднимались и двигались дальше, сжимая кольцо вокруг дезорганизованного противника. Тонкая сталь доспехов отражала скользящие удары, но не выдерживала прямого попадания брошенного с силой дротика. Иногда на одного врага приходилось по три-четыре броска, прежде чем он растворялся, оставляя после себя груду железа.
Скоро бой закончился полной победой, и главное - отряд не потерял ни одного человека. Для морального духа «армии» Веринги это сейчас являлось самым важным. Воины на личном опыте убедились, что благодаря своему умению они смогут справиться даже с таким грозным противником.
Несколько комплиментов «изысканному» вкусу Крислинды в выборе одежды, парочка восторженных отзывов об уюте замка, бесконечные аханья по поводу приготовленных блюд, сервировки стола и прочей ерунды сделали свое дело - толстуха сама принялась уговаривать Зарну остаться:
- Успеете вы еще вернуться в свой дворец! Погостите у нас. Здесь природа, свежий воздух, приятная компания.
- Да я бы и рада, но ваш строгий муж… Он, по-моему, недоволен, что чужие в доме.
- Мужа я беру на себя. Вообще-то, он у меня лапочка, просто к нему, как к любому мужчине, нужен особый подход, - многозначительно бросила хозяйка замка и направилась в кабинет супруга.
- Милый, у меня к тебе ма-аленькая просьба. И я очень надеюсь, что ты мне не откажешь, - игриво начала супруга, нависая над столом Мурланда. Она искренне считала такую позу самой соблазнительной.
- Может, не сейчас? - вздрогнул берольд. Вид Крислинды в позе готового к прыжку берклана действительно заставлял его кровь стыть в жилах.
- Я не о том, проказник! - Женщина кокетливо" захлопала глазками. - Я о нашей гостье.
- Что с ней? - нарочито мрачно осведомился муж.
- Ты видел, какая она худая и бледная?
«По сравнению с тобой любую можно считать худышкой», - молча кивнул Мурланд.
- Пусть хотя бы недельку погостит в нашем доме. Ты же не будешь возражать?
- Тебе это очень надо? - «обреченно» вздохнул Мурланд.
- Я ведь исключительно из сострадания, - начала оправдываться просительница. - Надо же помогать хорошим людям.
- Согласен, дорогая, - недовольно пробурчал берольд. - Только не вздумай таскать ее с собой на ярмарку. Она все-таки королевская фрейлина.
Неугомонная Крислинда через день посещала Ледяные озера, где проходила традиционная для этого времени года распродажа всякой всячины. Берольдина обожала торговаться, виртуозно снижая первоначальную цену почти в два раза, а затем попросту отказывалась от вещи, за которую билась целый час, брезгливо бросая взмыленному после торга купцу:
- Ну и зачем мне такая дешевка?
После чего она, гордая и довольная собой, величаво удалялась.
- Да пусть себе отдыхает в мое отсутствие. - Толстуха ни при каких обстоятельствах не могла отказаться от любимого занятия. - Бедняжка так устала от дворцовых интриг! Я попрошу, чтобы она тебя не отвлекала. Хотя… нет. Зарна и так тебя боится. Не волнуйся - будет сидеть в своей комнате, как беренка под кустом.
«Ну, насчет того, где она будет в твое отсутствие, мы разберемся, - отметил про себя Мурланд. - Знала бы ты, какие у этой „беренки“ коготки…»
- Что ж, если ты берешь на себя все заботы о нашей гостье, пусть остается, - снисходительно произнес строгий муж.
Крислинда подпрыгнула от радости, едва не опрокинув стол. В порыве нахлынувших чувств даму потянуло на откровенность.
- Знаешь, что она меня попросила сделать? - Горящие глаза выдавали нетерпение жены.
- Пока не расскажешь, не узнаю.
- А ты никому не проболтаешься? Это наша большущая тайна.
На лице женщины огромными буквами было написано, если она сейчас же не поделится этой «большущей тайной» с кем-либо, то может просто умереть.
- Ну что ты, дорогая! Как можно!
- Бедняжка страшно хочет выйти замуж и просит меня подыскать ей приличного жениха, - выпалила супруга на одном дыхании.
- А у тебя есть на примете подходящая кандидатура? - решил подыграть ей Мурланд.
Он все больше поражался, насколько быстро Зарна сумела найти нужные ключики к сердцу его жены. Даже недавно возникшую тягу Крислинды к сватовству - и ту решила использовать. После того как сестра Крюстана заполучила Мурланда, она вдруг решила переженить всех своих знакомых, до сих пор прозябающих в одиночестве. Она и Хардана как-то пыталась «осчастливить», предлагая ему удачные, с ее точки зрения, партии и приводя в пример собственное удачное замужество и брак высокочтимого Дербианта.
- Пока нет. Но если лучшая подруга просит, я обязательно найду. У меня теперь знакомых много. Взять хотя бы того же Горлинда. Мужик при деньгах, вдовец. Довольно обходительный. И не старый еще. А не подойдет он, есть у мирольда сынок, Ронкулом зовут. Правда, для сынишки она слегка старовата, но это не беда. Немного грима - и мы из нее девушку сделаем. Моложе меня выглядеть будет.
- Разве такое возможно? - внутренне усмехаясь, спросил берольд.
- Пожалуй, ты прав. Моложе меня не получится, но все равно в умелых руках…. да мы из нее быстро красавицу сотворим.
«Твоим рукам дай волю… Представляю, во что может превратиться Зарна».

Предыдущая страница 25 Следующая страница


Сила изгоев 26

- Главное, не переусердствуй, дорогая.
Дербиант нутром чувствовал: приближается переломный момент в его карьере, а потому решил лично проверить готовность своих людей к решительным действиям.
Первым в списке значился Еерчоп, основная ударная сила. Дух в последнее время совсем забыл о служебном долге, а потому агрольд, невзирая на ожидающую его страшную головную боль, вызвал потустороннего слугу к себе.
- Что стряслось, хозяин?
- Со мной ничего, а вот тебя где носит? - поддерживая двумя руками разрывающуюся от боли голову, как можно строже спросил вельможа.
- Как где?! - возмутился разрушитель. Мало того, что его оторвали от важного дела - незримо оберегать покой Линории, которая вместе с другими спутницами отмывалась в баньке после Чертогских болот, так еще и претензии предъявляют. - Я при исполнении! Нашу подопечную в последнее время пытаются изловить все кому не лень. Вот и приходится мотаться по самым жутким местам.
- А почему в обществе Югона?
Еерчоп не ожидал такой осведомленности от Дербианта и немного замешкался с ответом:
- У меня возникли проблемы со здоровьем, которые только он мог решить. И решил.
- У тебя? Со здоровьем? - На мгновение агрольд забыл про больную голову.
- А что же я, по-твоему, и заболеть не могу? Или ты считаешь - меня можно принести в жертву, лишь бы о твоих планах никто не узнал? Тоже мне, друг называется!
Дербиант сообразил, что дальше эту тему развивать не стоит, поскольку Еерчоп перешел в наступление.
- Ты меня не так понял, - вкрадчиво ответил он. - Я беспокоюсь, чтобы верховный маг не устроил тебе какую-нибудь ловушку. Коварные они, эти избранные
- Не волнуйся, я два раза об один камень не спотыкаюсь. Чего звал-то?
- Во-первых, просто хотел повидаться, а во-вторых сообщить, что скоро предстоят серьезные дела и ты мне понадобишься. Сейчас твоя задача - спрятать принцессу в укромном месте и ждать моего вызова.
- Это все?
- Пока да.
- Тогда я удаляюсь. Сейчас очень сложно найти по-настоящему укромное место.
Дух испарился, оставив хозяина совершенно неудовлетворенным прошедшей беседой. Нахлынувшей злости нужно было срочно дать выход, и агрольд вышел из кабинета. Он отправился к смотрителю, назначая каждому встречному слуге по двадцать- тридцать плетей.
После распоряжений по поискам Ронкула они с Харданом собирались посетить наемников в имении зурольда Фридуака.
- Мой господин, а вам обязательно самому заниматься всей этой черновой работой? Это отбирает столько драгоценного времени!
- Ты о чем? - Дербиант все еще находился под впечатлением неудачного разговора с разрушителем.
- Проводить инспекцию, мотаться к вельможам, которые вашего мизинца не стоят… Неужели это нельзя поручить какому-нибудь верному человеку? Тому же Мурланду, например.
- Мурланд слишком молод и неопытен, - ответил агрольд, но над словами слуги задумался. - Вообще-то, один человек у меня на примете имеется.
Хозяин Трехглавого замка пришпорил своего драгана. За ним устремилась и вся свита.
За месяц полного бездействия воины слегка расслабились. Пришлось на пару дней задержаться в деревне зурольда и устроить им хорошую встряску, а затем провести показательные выступления бойцов. Агрольд постарался, чтобы в учебном бою наемники выложились полностью. В конце состязаний нескольких унесли на носилках. Затем претендент на трон навестил наиболее верных сторонников и приказал им готовиться к решительным военным действиям, а заодно представил Хардана в качестве своего первого помощника, чьи приказы следовало выполнять так же прилежно, как и его собственные.
В ходе краткого осмотра будущих владений Дербианту особенно не понравился визит к берольду Пардензаку. Агрольд понимал, что в прошлое свое посещение обошелся с тем неласково, едва не спалив его имение. Однако Дербиант не мог и предположить, насколько это повлияет на специалиста по вызыванию духов: в каждом взгляде и в каждом слове берольда читался откровенный страх. Когда же агрольд решил слегка разрядить обстановку, вспомнив о несостоявшейся свадьбе с дочерью Пардензака, перепуганный хозяин и вовсе запаниковал, а потом сослался на нездоровье и «тонко» намекнул гостю, что тому лучше покинуть дом, чтобы не подхватить заразу.
«Ладно, пока обойдемся без его услуг, - решил Дербиант, - а когда все утрясется, самым тщательнейшим образом разберемся с его так называемым недомоганием».
В результате короткого путешествия по Далгании хозяин Трехглавого замка выявил двух явных конкурентов в борьбе за трон. Их следовало уничтожить после исчезновения короля, но до того, как тирольды узнают о предстоящих выборах.
В королевстве проживало еще несколько тирольдов, однако каждый из них был либо слишком стар, либо слишком молод, чтобы иметь право занять трон. Дербиант обратил внимание на высокопоставленного дворянина - тирольда Ксатарха, имение которого располагалось южнее Ледяных озер. Старику перевалило за девяносто, но держался он довольно бодро. Агрольда настораживало, что именно к Ксатарху частенько заезжали мирольды с севера. Правда, вельможа уже лет двадцать, как потерял единственного наследника, иначе в списке опасных конкурентов тот числился бы на первом месте.
Оставалась еще дочь Бринста, о которой никто ничего не знал, но, по сведениям Мирашты, она сейчас бродила где-то в Саргандии. Судя по словам разрушителя, за принцессой началась настоящая охота, которая для девушки могла закончиться плачевно.
И хотя у агрольда имелись все основания полагать, что она не объявится на родине в самый неподходящий момент, вельможа не собирался полагаться на случай. Решение этой проблемы Дербиант планировал возложить на разрушителя. Пусть тот охраняет наследницу где угодно, лишь бы за пределами Далгании.
- Хардан, а тебе не кажется, что мы подозрительно долго ничего не слышим о дауронах? - спросил агрольд своего первого помощника у самого Трехглавого замка.
- Я пытался отыскать их следы, но пока безрезультатно, мой господин.
- Может, они, как появились, так и исчезли?
- Если цель дауронов заключалась в развязывании войны, то они ее достигли. Однако в это верится с трудом. Я тут немного поговорил с Мурландом о его странствиях после побега из королевского дворца…
- Это когда он рассказал о возможностях Дронгиада?
- Да, мой господин. Оказывается, дауроны не раз беспокоили и тех критонцев, с которыми связался ваш племянник, особенно седого мага с говорящим животным.
- Погоди, они ведь… - Агрольд едва не проговорился о принцессе. О наследнице он не хотел сообщать никому, даже самому верному слуге.
«Точно, про Линорию дауроны меня уже спрашивали. Ее же лысые чародеи пытались убить, когда им помешал Еерчоп. Теперь она вместе с Югоном, которого мои несостоявшиеся союзники преследовали и раньше. Еще с ними Ниранд, невероятным образом появившийся тогда в подвале Крюстана. Вполне возможно, что и дауроны где-то рядом. Меня это вполне устраивает». - Проанализировав в уме сложную ситуацию и убедившись, что она ничем ему не угрожает, агрольд успокоенно молчал.
Хардан вопросительно посмотрел на хозяина, но спрашивать, почему тот оборвал речь на полуслове, не осмелился.
- Вот пусть чужаки о них свои зубы и поломают. Главное, чтобы нам не мешали.
- Вы, как всегда, правы, господин.
Горлинд вернулся из главного города Ледяных озер - Ледранга серьезно озадаченным. И было от чего. Конклав мирольдов, на который его скромную персону доселе ни разу не приглашали, вдруг срочно затребовал вельможу на свое заседание. Мало того, задаваемые вопросы настолько ошарашили мирольда, что он уже не рассчитывал выбраться из зала заседаний живым.
«Откуда они узнали о месторождении? Почему в курсе проблем с Ронкулом? Мало того, им даже известно о моих связях с агрольдом!» - Вопросы, попадавшие точно в его болевые точки, очень беспокоили Горлинда. Самое интересное, что на заседании не было названо ни одного имени. Даже конкретных обвинений против утаившего сокровища вельможи никто не выдвигал. Только намеки, совершенно прозрачные, но для стороннего уха ничего не значащие. Особенно его поразил вопрос магистратора:
- Ты действительно способен изолировать любого человека, какой бы силой и властью он ни обладал?
О ком конкретно шла речь, догадаться было несложно, как, впрочем, не было никаких сомнений в том что ложь Горлинду не поможет.
- Да, ваше степенство. Я имею такую возможность и готов ее использовать против наших врагов, если при кажете.
Численность конклава на этом заседании показалась Горлинду довольно странной: всего шесть человек, хотя полный состав насчитывал более двух десятков самых уважаемых дворян Ледяных озер.
- Мы заинтересованы в том, чтобы ты действовал согласно уже принятым на себя договоренностям. Твоя личная проблема нами сейчас решается и не должна мешать выполнению обещания. Тебе все понятно?
- Да, ваше степенство. - Мирольд не совсем понял, о какой проблеме идет речь.
- Помни, сегодня судьба Ледяных озер во многом зависит от твоей исполнительности. Любая ошибка может привести к жестокому и неотвратимому наказанию.
Это уже была явная угроза.
- Я сделаю все что смогу.
- Постарайся, мирольд! В случае успеха мы закроем глаза на кое-какие твои проступки. Ну а нет - не обессудь.
С этим его и отпустили. «Вот тебе и раз! А я думал, что наш конклав только торговые операции проводит». - Даже вернувшись в Гринторд, вельможа не мог до конца осмыслить произошедшее.
«Конклав заинтересован в устранении короля? Неужели они заодно с Дербиантом? Когда агрольд успел договориться? И почему мне ничего не сказал? И что теперь получается? Раньше я действовал на свой страх и риск, а теперь вынужден работать по указке магистратора? Причем без права на ошибку. А что потом? И для Дербианта, и для главы конклава я стану самым опасным свидетелем. Меня уничтожат сразу, как только убедятся в надежности заточения Его Величества… А кто сказал, что я покажу им, где это? Заветную пещерку, кроме меня, никто не знает. Даже Ронкулу я про нее не успел рассказать».
Мирольд, конечно, был наслышан о множестве методов дознания с применением магии и без, которые позволяли вытянуть из собеседника любые сведения, но благодаря сыну он получил возможность сберечь не только тайну, но и свою жизнь.
Магия страха таила в себе много интересного. С ее помощью можно выборочно забыть что-то важное, а в нужный момент вспомнить. Она также позволяла сконцентрировать мощный импульс энергии, который высвобождался в случае смерти накопителя. Существовало немало способов использования этого импульса: кто-то направлял его на виновника собственной смерти, разя убийцу наповал, а кто-то - на других лиц. Приблизительно по- такому же принципу работало и заклятие первого лица. Только это заклятие было сложнее в исполнении и требовало слишком-мощной энергии.
Горлинд решил использовать импульс в качестве выключателя. В случае, если его сердце перестанет биться или его сознание попытаются отключить насильственным образом, сработает выключатель - и нежелательный пленник окажется на свободе.
Страховка требуется в любом деле. Особенно, когда речь идет о политике.
Мирольд перестал мерить шагами свой кабинет, сел за стол, достал лист бумаги и начал писать:
«Ваше Величество, в моем имении происходят весьма странные вещи, которые, я полагаю, будут весьма интересны Вам лично…»
Горлинд не стал поручать свое послание пернатой почте, а отправил в Шроцген гонца, сопроводив его для надежности тремя телохранителями.
Ронкул добрался до Ледранга к полудню, но не спешил отправляться прямиком к отцу. Надо было сначала привести себя в порядок, смыть дорожную пыль, выбросить старую и обзавестись новой одеждой. Долой маскировку! Он почти дома. На Ледяных озерах его никакой министр не достанет.
Нуждаясь в деньгах, молодой мирольд продал самый маленький ярохтан знакомому торговцу на рынке. Правда, в новом облике тот не сразу узнал сына Горлинда, но монеты отсчитал исправно.
- Привет, Стиргун! Не узнаешь старых друзей? - Ронкул снял повязку.
- О! Привет! Ты чего людей пугаешь?
- Тебя напугаешь, как же! Отца моего давно видел?
- Да сегодня утром проходил, мрачный какой-то. Даже не кивнул в мою сторону.
- Проблемы у него сейчас. Но ничего, скоро все будет хорошо.
- А ты куда путь держишь?
- Зайду в гостиницу, немного развеюсь. Потом домой.
- Удачи тебе!
Ронкул попрощался с купцом, который часто покупал товары, производимые в имении Горлинда, и направился в центр города.
Лавка одежды, банька, свежая постель. Молодой человек провалялся в кровати до вечера, пока в дверь номера не постучали.
- Я же просил меня не беспокоить, - недовольно пробурчал мирольд.
- Это срочно. Вам письмо от отца, - раздался снаружи голос горничной.
«Письмо? Какое может быть письмо? Неужели Стиргун проболтался?» - Спросонья мысли работали вяло, Ронкул поднялся, натянул новые штаны и поплелся к двери.
Все дальнейшее произошло молниеносно: двое сбили его с ног и заломили руки за спину, третий зажал рот ладонью, а четвертый тихо закрыл за собой дверь. В следующую секунду раздался щелчок антимагических наручников, еще через две пленника посадили на стул. Его рот был заклеен какой-то липкой тряпкой.
Только после этого в комнату вошел пожилой мужчина в сером плаще.
- Прошу прощения, молодой человек, - мягко из винился вошедший. - Если не ошибаюсь, вас зовут Ронкул?
Ответить мирольд не имел возможности, а потому лишь недовольно промычал.
- Спасибо, - поблагодарил незнакомец. - Я понимаю ваше негодование по поводу столь нелюбезного обращения, но вы не волнуйтесь. Вас ни в чем не обвиняют! Просто ради вашей же безопасности мы вынуждены временно изолировать вас от общества.
Ронкул замычал еще сильнее.
- Понимаю, понимаю. Чтобы отец не волновался, как только вы обоснуетесь в каме… прошу прощения- в апартаментах, сразу напишете ему письмо. А мы его немедленно передадим лично в руки.
Парень окончательно проснулся и понял, что угодил в крайне неприятную историю, которая вряд ли имела отношение к Зарне и ее любовнику. «И зачем я притащился в эту гостиницу? До дома оставалось часа три пути на драгане. А теперь меня куда?» Словно услышав невысказанный вопрос, незнакомец сказал:
- Мы сейчас отправимся в одно надежное место Вы как желаете? На своих двоих, или мои люди вас понесут?
Ронкул гневно поднялся со стула.
- Правильное решение, - похвалил до тошноты вежливый собеседник и обратился к своим подручным:- Соберите все веши господина и накройте его плечи плащом. Мы выходим.
Следующая атака урхонцев началась с мощнейших порывов ветра, поднявших в воздух густую завесу из песка и пыли и направивших ее в сторону небольшого отряда, спешившего на юг. Югон, Ниранд и критонские маги были вконец измотаны предыдущими сражениями. Из последних сил они выставили сдерживающий заслон, который затормозил темную лавину, разраставшуюся прямо на глазах.
Еерчоп также ощущал нечеловеческую усталость от всех этих стычек. Разбойники словно с ума посходили: едва путники успевали отделаться от одних, как тут же наседали другие.
Стена из множества смерчей уплотнилась настолько, что разглядеть происходящее за ней стало невозможно. Дух поднялся повыше, чтобы посмотреть, «откуда ветер дует». С высоты птичьего полета разведчик обнаружил десять источников «стихийного» бедствия, которые располагались по дуге в паре сотен шагов от путников.
Дух не стал впустую бороться с результатами работы десятка чародеев. Он решил сразу заняться первопричиной, а заодно и поработать громовержцем. Что за буря без грозы?!
Разряды молний несколькими огненными пучками устремились к урхонским волшебникам и с шипением вонзились в землю возле их ног. Когда волосы чародеев вспыхнули и погасли, перекрасив русые с проседью волосы в серебристо-пепельный цвет, каждому резко завелось почесать голову и задуматься о смысле жизни. Понятное дело, о колдовстве они сразу забыли, и магическая буря остановилась, обрушив всю массу поднятого в воздух песка и пыли на разбойников во главе с гурдаком.
В течение трех секунд бандиты оказались засыпанными по пояс, и тут к ним с небес плавно спустился Еерчоп. Это был первый случай, когда, увидев могучего духа, бандиты не имели возможности убежать.
- А теперь слушайте меня внимательно! - громогласно произнес разрушитель. - Если никто не скажет, кому я обязан счастьем лицезреть ваши поганые рожи, эта грязь превратится в камень, и выбирайтесь потом как знаете. Если сумеете.
Желающих оказаться заживо замурованными не нашлось, сумбурное многоголосье обрушилось на «громовержца» лавиной.
- Всем молчать!!! - рявкнул разрушитель и указал пальцем на бандита с серьгой в ухе. - Говори ты!
- А че сразу я? - Разбойник начал испуганно озираться по сторонам. Он увидел вокруг грязные и злые рожи своих сотоварищей и решил не пререкаться. - И скажу! Все скажу!
- Я слушаю, - строго напомнил о себе разрушитель.
- А че? Приходили три мужика в балахонах по самые пятки. Говорили: вы нам принцессу, мы вам деньги. Много денег. Указали место, где девку будут вести. Вот и все.
- Что за мужики?
- А я че, знаю? Попрятали свои наглые морды под капюшоны - так кто их разберет? Только один из них разок блеснул лысиной на солнце - вот и весь портрет.
- Понятно. Еще какие приметы?
- Не, ну какие могут быть приметы? Там ничего под одеждой не видать! А когда мы захотели им поста вить метки своими мечами, они так магией врезали -все желание пропало.
- Ладно, свободны, - милостиво отпустил бандитов Еерчоп и вернулся к своим.
- Каких неприятностей нам ждать на этот раз? -спросил Югон.
- Опять дауроны по нашу душу. Только сами от теперь стесняются, вот и шлют всякую шушеру вместе себя.

Глава 21. «Я ТОЖЕ СОГЛАСНА!»

Горлинд, как специалист по магии распознавания, не мог не преподнести королю сюрприз. Когда Его Величество распечатал доставленный гонцами свиток, лист оказался чистым.
- Что за шутки?! - возмутился король.
Только после его возгласа на бумаге начали проявляться буквы - письмо распознало голос адресата и позволило себя прочесть. И даже при таких мерах предосторожности в послании содержалась лишь просьба о личной встрече. Приводимые аргументы оказались более чем убедительными, особенно заключительная часть письма. «Волей злого рока я оказался вовлечен в заговор с целью свержения Вашего Величества. Силы, стоящие за заговором, довольно могущественные, поэтому я не могу выехать в Шроцген сам. Опасности подвергаются не только моя, но и Ваша жизнь. Будет лучше, если наша встреча останется в секрете от остальных придворных…» Далее были указаны место и время предполагаемого рандеву. И почему-то даже не во владениях
Горлинда, а на территории его не самого приятного соседа - зурольда Вурзана.
«Письмо накорябано явно дрожащей рукой и без обычных уверений в преданности и прочего. Получается, что с определенной долей вероятности его можно принять за правду, - размышлял Бринст. - Ни один здравомыслящий человек не рискнет сообщать, что участвует в заговоре против короля - это же смертный приговор самому себе. С другой стороны, может появиться реальный шанс прояснить некоторые странные обстоятельства. Зачем он ездил к Мурланду? Зарна, безусловно, вытянет из племянника Дербианта что можно, а вдруг тот знает не все, что собирается мне поведать Горлинд? Эх, Ниранд, Ниранд, до чего же мне тебя не хватает! Посоветоваться - и то не с кем! А ехать надо. Остается лишь надеяться на Дронгиада. Он хоть и глупый, зато сильный и преданный. В крайнем случае, из любой ловушки вытащит».
Правителя Далгании удивляло, что его подданные до сих пор не смогли найти Ронкула. «Не погиб же он в самом деле! Хотя для меня его смерть явилась бы не самым худшим вариантом. - Монарх наедине с собою был простодушно циничен. - Молодой мирольд вряд ли сумеет связать свои неудачи с моей персоной, так что с этой стороны подвоха можно не опасаться. Было бы лучше всего, если бы парень очнулся где-нибудь у поморов. Те наверняка бы затребовали выкуп за вельможу, и все ниточки потянулись бы из одного места: кража драгоценностей, похищение сына… Эх, такая великолепная задумка провалилась! Увы, не всем планам суждено сбыться. А жаль».
Эту ночь монарх провел неспокойно, и утром вы глядел неважно. Вельможи, собравшиеся на другой день во дворце, начали беспокоиться о здоровье Его Величества, поскольку на сегодня была намечена королевская охота. Однако Бринст не стал менять своих планов - как раз во время охоты он и собирался отправиться к Горлинду: «Дронгиад быстро доставит меня до места, а за два часа мы успеем обсудить все что угодно. Глядишь - к вечеру буду дома».
В самый разгар травли небольшой семейки беркланов Бринст тихо покинул увлеченных охотой вельмож, что все же не укрылось от глаз его телохранителей. Однако строгий жест хозяина велел им следовать за дворянами - и король остался с одним Дронгиадом.
- А теперь нам придется немного полетать.
- Всегда рад служить! - с готовностью откликнулся драганочеловек.

Предыдущая страница 26 Следующая страница


27 Николай Степанов

- Ты один? И даже без драгана? - удивился Бринст, заметив стоявшего под деревом Горлинда.
- Приветствую вас, Ваше Величество, - склонил голову мирольд. - Я сейчас не в том положении, чтобы доверять кому-либо. Даже драгану.
- Неужели все так скверно?
- Более чем, Ваше Величество. Сегодня мне пришлось тайком уходить из собственного имения.
- Удалось?
- Разумеется. Я даже хотел вам показать, как я это сделал. Не желаете прогуляться вверх по склону?
Король соскочил с Дронгиада, и они втроем направились к вершине того холма, возле которого мирольд назначил встречу.
- Ты хотел мне что-то рассказать?
- Да, Ваше Величество. Надеюсь, бережник никому .не проболтается?
- Можешь быть абсолютно спокоен. - Бринст не стал объяснять, что его телохранитель просто не способен осмыслить услышанное, не говоря уже о том, чтобы потом кому-то рассказать.
- Недавно, - таинственно начал мирольд, - агрольд Дербиант попросил меня о личной встрече…
Пока собеседники поднимались к вершине холма, Горлинд рассказал почти все: и о коварных замыслах Дербианта, и об исчезновении Ронкула, что не явилось новостью для Бринста. А вот дальше оказалось гораздо интереснее. Кто бы мог подумать, что один из поморов, сопровождавший неизвестно откуда взявшиеся бриллианты, выжил и указал место тайника? Это стало для монарха неприятным сюрпризом, как, впрочем, и связь агрольда с некоторыми мирольдами Ледяных озер. Пока еще вельможа не назвал новых имен и фактов, но чувствовалось, что они имеются.
Горлинд скромно умолчал лишь об одном: о своем участии в заговоре.
- Ты упоминал в письме, что втянут в какую-то мерзость против меня? - напомнил король.
- Сейчас поговорим и об этом. Вам, конечно, известно о конклаве мирольдов? - спросил заговорщик, когда троица приблизилась к большому плоскому камню.
- Собрание самых богатых вельмож, которые курируют всё крупные сделки на Ледяных озерах?
- Да, но это лишь небольшая часть дел, которыми занимаются уважаемые. Об остальном я расскажу чуть позже. И в другом месте.
«Сплошные недомолвки! Куда он клонит? Почему все откладывает на потом?» - Поведение Горлинда начинало беспокоить правителя.
Мирольд легко взобрался по вырубленным ступеням на верхнюю площадку выступавшего из земли монолита.
- Нам обязательно туда подниматься? - король насторожился.
- Это не простой камень, - пояснил Горлинд, - и то, что я хочу показать, можно увидеть лишь отсюда.
Бринст сначала пропустил вперед себя Дронгиада потом поднялся сам. Оглядевшись вокруг, он недовольно заметил:
- Пока я не нахожу ничего достойного внимания.
- Ваше Величество, видите вон ту метку? - Мирольд указал на несколько выбоин в скальной породе, образовавших форму правильного круга.
- И что?
- Попробуйте поднять вот эту монетку с помощью самого обычного притягивающего заклинания. - Вельможа положил в центр круга едург.
Король был заинтригован. Он попытался воздействовать на золото…
- Что за фокусы, мирольд! - не на шутку перепугался монарх.
Вместо бескрайнего синего неба над их головами сомкнулись мрачные своды пещеры. Правда, на стенах здесь горели факелы, что свидетельствовало о присутствии человека.
- Много лет назад мой прадед ненароком набрел на эту пещеру. Мы сейчас недалеко от тех каменоломен, где расположено месторождение ярохтанов, - спокойно объяснил мирольд. - Предок случайно обронил монетку и поленился нагнуться, чтобы ее поднять. Результат оказался потрясающим. Из подземелья. - сразу на холм. Правда, монетка всегда пропадает, будто является платой за чудесное перемещение. Но дело того стоит. Вот почему я был уверен, что за мной никто не следит. И за вами теперь тоже.
Вельможа спустился с постамента и остановился перед входом в просторный тоннель.
Он не стал рассказывать королю Далгании о том, что видел на территории его королевства еще множество точно таких же камней, правда, не способных транспортировать обладателей монеток. Мирольд был уверен, что валуны имеют то же назначение, нужно только раздать, как ими пользоваться. Горлинд действительно не ошибался в своих предположениях. Камни исправно работали, спешно перерешая в нужные места создателей тоннелей - лысых злодеев с ромбической отметкой. Но те ни с кем не длились секретами.
- Это действительно интересно. Но, полагаю, ты притащил нас сюда не только фокусы показывать? - Бринст начинал терять терпение.
- Нет, конечно. Зато сейчас я твердо уверен, что нам никто не помешает.
Король с Дронгиадом спустились вниз.
- Теперь можно поговорить и о главном, - продолжил Горлинд. - После того как вы, Ваше Величество, наняли поморов, чтобы обчистить мой тайник с ярохтанами, а потом уничтожили исполнителей, ко мне приехал Дербиант.
- Мирольд, ты забываешься! - Такого резкого поворота Бринст не ожидал.
- Ваше Величество, я попросил вас приехать не для того, чтобы снова лгать друг другу- Я хочу до конца объяснить свои поступки.
- Ладно, говори.
- Сначала я не поверил агрольду, который привез с собой доказательства вашего… э… участия. Однако тот самый помор, что избежал (не без помощи людей Дербианта) устроенной вами мясорубки, подтвердил его слова. Я начал искать предателей среди своих слуг. Все, кто мог это сделать, были уже мертвы. Кроме Ронкула. Конечно, я не вправе осуждать поступки своего повелителя, по отношению к которому сам поступил нечестно (купеческая жилка подвела). Но вы ведь пошли дальше.
- Горлинд, мне не нравится тон нашей беседы! Ты имеешь наглость обвинять короля?
- Ни в коей мере, Ваше Величество. Но зачем было трогать моего мальчика? Когда Дербиант принес письмо, в котором сообщалось, как вы с одной из своих фрейлин оглушили Ронкула, а затем гвардейцы вывезли его из гостиницы в неизвестном направлении, я очень разозлился. Поэтому, когда агрольд пообещал найти моего сына, я был готов на любые условия. Пришлось посулить ему ваше исчезновение из Далгании на целый месяц. Вы, конечно, понимаете, зачем ему это нужно?
Тем временем тоннель привел подземных путешественников в небольшой зал со светившимся потолком.
Бринсту порядком надоело выслушивать обвинения (тем более - заслуженные) в свой адрес. «Если Ронкул такой же нудный, как и его отец, то я начинаю понимать, насколько Зарне было нелегко», - попытался мысленно пошутить король. Однако разговор становился все более интригующим, и король решил не перебивать многословного рассказчика.
- Но самое интересное впереди. Через пару дней после разговора с агрольдом меня впервые в жизни вызвали на конклав, где уже знали все подробности нашей беседы с Дербиантом и приказали действовать. Довольно убедительно. Наши уважаемые мирольды настояли на выполнении моих обязательств перед тем, кто при любом удобном случае ставил им палки в колеса. Представляете, какая сила вам противостоит?! Так что из вините, Ваше Величество, но теперь я просто обязан изолировать вас.
«И как ты себе это представляешь?» - хотел возмутиться король, но вдруг почувствовал, что не может пошевелить даже языком.
- Не волнуйтесь, мой король, колдовство, которое исходит от стен этой пещеры, для здоровья безвредно.
Я же не хочу подставлять себя под заклятие первого лица. Ровно через семь лет оно отпустит и вас и Дронгиада. Мой прадед простоял вот так семь лет, а потом вернулся домой даже слегка помолодевшим. Вы удивлены; почему со мной ничего подобного не происходит? Все очень просто: тому, кто один раз испытал воздействие чар, повторная консервация не угрожает. Вырабатывается стойкость к воздействию.
Внутри у Бринста все клокотало, но ни один мускул на его лице не дрогнул. Потому что не мог. «Торчать здесь семь лет?! Да я с ума сойду! Если выживу, Горлинд будет первым, кто за все ответит. Провел меня как мальчишку!»
Мирольд тем временем продолжал монотонно бубнить, давя на психику своих пленников.
- Нет, я, конечно, не стоял здесь все семь лет. Магию можно отключить гораздо раньше. Как раз это и будет моей страховкой на случай, если «любезный» Дербиант или кто-то из мирольдов конклава решит избавиться от ненужного свидетеля. Благодаря Ронкулу, которого вы неизвестно где упрятали, в моей голове спит заклинание, отключающее магию пещеры. Если меня убьют - вы снова на свободе. Тогда уж постарайтесь отомстить всем заговорщикам.
«Чтоб ты сдох, и как можно раньше!» - горячо пожелал монарх своему подданному.
- Через сутки вы уснете, а очнетесь свободным человеком. Отдыхайте, Ваше Величество, - сказал на прощание Горлинд и удалился.
«Попался так попался! Прав был Еерчоп, когда говорил, что я не способен обеспечить безопасность собственной дочери. Себя - и то не уберег. - Бринст не мог успокоиться. - Все-таки постоянное присутствие могучего защитника расслабляет. Не будь под рукой Дронгиада, вряд ли бы я согласился на эту встречу. Теперь торчи здесь, как статуя!»
- Пока война не захлестнула ненавистью всех жителей Далгании и Критонии, ее следует остановить. - Перед расставанием с критонцами Ниранд решил по говорить с Лиртогом. - Я сейчас не могу в этом помочь поскольку занят другими важными делами. Но ты дол жен попытаться. Мы же понимаем, что ни та, ни другая сторона не виновны в том, что война началась. Неужели потомки великих зартов будут действовать по чужой указке?
Отряд добрался до Критонии и остановился возле моста через реку Ронг. Племя Рандига располагалось в селениях на ее левом берегу, а путь к Мертвым землям проходил по правому.
- Мы легко встреваем в драку, но так же легко можем из нее выйти, - успокоил хранителя воевода. - Завтра ко всем вождям будут отправлены гонцы с вестью о явлении Транзинга и его наказе. А послезавтра войска вернутся на родину.
- Неужели такое возможно? И кто такой Транзинг?
- Великий зарт, дух которого мог пребывать сразу в двух телах: человека и животного.
- А его послушаются? - усмехнулся брат короля-, сообразив, куда клонит Лиртог.
- Правда, подкрепленная суровой клятвой воина, не подлежит сомнению, - торжественно произнес воевода. - Мы видели, как хищник раздвоился. Такое было под силу только легендарному Транзингу. А если он призывает к войне с дауронами, кто же его ослушается?
На самом деле хранитель призывал к миру. Однако он сразу понял и одобрил мысль Лиртога: великий воин не мог ратовать за спокойную жизнь. И если уж он явился, то только для того, чтобы указать храбрым критонцам нового врага. Нужно уметь учитывать национальные особенности каждого народа, чтобы твои слова были восприняты правильно.
Воевода отстегнул пояс с ножнами и протянул свой меч Ниранду:
- Я буду рад, если потомок великого Транзинга будет сражаться моим оружием. Его ковали лучшие кузнецы нашего племени, а заговаривали самые могучие чародеи.
- Огромное спасибо, Лиртог. - Брат короля отстегнул свой клинок и передал его воеводе. - Правда, своим оружием я похвастаться не могу: прихватил его в замке у Крюстана. Но главное ведь не меч, а тот, кто им владеет. Я уверен, что такой воин, как ты, сумеет прославить любое оружие.
Мужчины отсалютовали друг другу.
- Счастливо, Рандиг. - Арлангур на прощание обнял друга. - Если Сиеру будет угодно, мы еще встретимся.
- Через четыре года я хочу видеть тебя на дне Посвящения, - торжественно произнес сын вождя, но не смог до конца выдержать официальный тон и по-мальчишески открыто улыбнулся другу.
- Нам пора, - заторопил всех Югон. Он не знал, на сколько дней затянется их переход к Мертвым землям и сколько времени понадобится непосвященным, чтобы добраться до логова мрачного духа, а потому спешил. Лучше прийти на пару дней раньше и подождать там, чем опоздать хотя бы на минуту.
- Когда закончите свои дела на правом берегу, заходите к нам в гости, - пригласил всех Парзинг.
- Обязательно заглянем, - отозвался седой волшебник. - До скорого!
Семь человек (Еерчоп теперь снова внешне ничем не отличался от обыкновенного мужчины) ступили на бревенчатый мост.
- Линория! - перейдя на другой берег, позвал девушку верховный маг. - Мне нужно с тобой серьезно поговорить.
- О нас с тобой? - Дочь Бринста схватила его за руку. Девушка в последнее время старалась во всем походить на свою лучшую подругу и вести себя с Югоном так, как Терна вела себя с Арлангуром.
- Не совсем.
- Жаль, - огорчилась она. - Тогда о чем?
- Видишь ли, - седой волшебник не знал, как сообщить принцессе о ее нелегкой миссии. Недавно он на эту же тему переговорил с Гердилиной и в очередной раз поругался с Еерчопом. Все очень тяжело воспринимали предстоящий поход (хотя для разрушителя это являлось лишь напоминанием о неизбежном). Сначала нянька была готова броситься с кулаками на избранного, но доводы верховного мага ломали любую агрессию, оставляя в душе собеседника печальное понимание собственного бессилия. А ведь Югон, чтобы не навредить собеседнику, имел право говорить лишь часть правды. И все же разговор с Гердилиной не шел ни в какое сравнение с предстоящей беседой. - Знаешь, почему дауроны хотят тебя уничтожить?
О том, что лысые чародеи охотились за ней, девушка догадалась давно.
- Нет, но думаю, они всех хотят убить. Потому что они злые.
Линория сама подсказала Югону нить рассуждения. Тяжело вздохнув, он начал эту нить развивать:
- Да, это так. Они действительно хотят всех уничтожить, но пока не могут - сил не хватает. Однако за ними придет другой, более опасный враг.
- Макугабы?
- Еще хуже. И гораздо опаснее. Враг будет стремиться уничтожить все живое на нашей земле.
- Но ты же сумеешь его одолеть? Ты вон какой сильный. А если нет - позови на помощь Еерчопа, он уже выздоровел.
- К сожалению, ни я, ни Еерчоп не сможем его остановить.
- А кто сможет? - Глаза девушки округлились от удивления: неужели двум таким могучим волшебникам что-либо не под силу?
- Как это ни странно, но есть только два человека во всей Розгарии, кто способен остановить неизбежное. - Седой маг одарил Линорию таким печальным взглядом, что она сразу сообразила, кто является одним из них.
- А кто второй? Терна? - почему-то решила принцесса.
- Нет, вторым является Арлангур. На пару минут воцарилась пауза.
- И что мы с ним должны сделать? - упавшим голосом задала вопрос девушка.
- Пройти вдвоем через Мертвые земли.
- Но оттуда же… - От страха дочь Бринста не смогла закончить свою мысль.
- Я знаю. Это будет очень опасно. Но, если вы туда не пойдете, все живое превратится в прах. Помнишь деревню Арлангура?
- Да. - На глазах девушки выступили слезы.
- Такой станет наша Розгария. - Югон еще никогда не чувствовал себя настолько скверно. Фактически он уговаривал беззащитную девчушку идти на верную смерть. Да он сам бы сто раз умер вместо этого ребенка, но, к сожалению, его жизнь на весах судьбы Розгарии сейчас ничего не значила.
- А он знает, что нам предстоит?
- С ним я переговорил чуть раньше. Он согласился идти.
- А можно отказаться?! - на мгновение оживилась принцесса, но тут же снова посерьезнела. - Я не хочу чтобы из-за меня здесь все погибло. Я тоже согласна!
- Это ваши личные апартаменты на ближайшее будущее. - Стройная горничная в обтягивающей кожаной одежде распахнула двери, возле которых дежурили два мускулистых охранника. - Тут вы в полной безопасности. Все необходимое найдете в комнатах. Если что-то понадобится еще - доставят по первому требованию. Вот шнур вызова обслуги. Завтрак, обед и ужин у нас строго по часам. Еду вам будут доставлять в комнаты.
Голос горничной звучал жестко и властно, словно женщина отдавала приказы.
- Захотите развлечься - вам приведут девушек. Все что угодно. Но только за этими дверями. Понятно?
- Да, мадам.
«Перевели из одной камеры в другую, - сделал вывод Ронкул. - И на том спасибо. Устал я от подвального воздуха и бесконечных вопросов».
Когда мирольда забрали из гостиничного номера, он подумал, что попал в руки тех, от кого сбежал накануне, но его не стали увозить из Ледранга, а привели в здание магистрата. Первый же допрос окончательно развеял все сомнения, хотя и посеял новую тревогу в душе пленника.
- Нам все известно о тайных разработках ярохтана вашим отцом. Тема эта сама по себе увлекательная, но в данный момент нас абсолютно не интересующая. Хотелось бы узнать другое. Кто вас похитил? Когда и при каких обстоятельствах? Чтобы составить полную кар тину, вы должны рассказать все, начиная с момента вашего отъезда в Шроцген. Врать не советую, поскольку любое искажение истины может привести к непредсказуемым последствиям. Для вас лично, для вашего отца и для благополучия Ледяных озер.
Молодой человек сразу догадался, в чьи руки он попал. О тайных службах городского магистрата ходили страшные слухи, но ни сам Ронкул, ни его друзья раньше с агентами магистратора не сталкивались. «Если уж им известно о ярохтанах, какой смысл скрывать остальное? Может, магистратор быстрее доберется до любовника моей Зарны? Как-никак - первый человек на Ледяных озерах. Ему даже конклав мирольдов подчиняется».
Поразмыслив подобным образом, вельможа решил правдиво отвечать на все вопросы, хотя это оказалось непросто. Похоже, у здешних следователей существовала собственная система дознания. Парня не подвергали пыткам, не морили голодом, а только спрашивали, спрашивали и спрашивали. Иногда их вопросы выводили из себя, зачастую просто раздражали своей бестактностью, а иногда ставили в тупик.
«На каком боку вы обычно спите? За сколько глотков способны опустошить бутылку вина? Потеют ли у вас подмышки, когда вы занимаетесь?..» И многое-многое другое. Причем следователи постоянно сменяли друг друга, а Ронкулу приходилось отдуваться одному.
Сколько суток продолжались словесные мучения, он определить не мог: дневной свет в камеру не попадал, а кормили пленника по первой его просьбе. Наконец, мирольда оставили в покое, а затем перевели из подвала в светлые апартаменты.
- И запомните, - горничная (как вначале определил ее должность мирольд, хотя сейчас по этому поводу закрались серьезные сомнения) улыбнулась, - вне этих апартаментов ваша жизнь стоит недорого.
- Спасибо, мадам, - успел поблагодарить мирольд, прежде чем дверь за ней захлопнулась.
«Зачем я понадобился магистратору, если самое главное ему известно и без меня? К тому же теперь его следователи знают обо мне все, даже сколько раз в день я хожу по нужде. Какой смысл держать меня в этих хоромах? Для моей безопасности? Может, я и наивный, но не до такой же степени? Во что меня втянули или пытаются втянуть?»
Пленник внимательно осмотрел все шесть комнат своего временного жилища. Отец Ронкула тоже любил роскошь. В его сгоревшем дворце парадные залы были богато украшены и каждый оформлен в определенном неповторимом стиле. Но здесь… Каждый элемент отделки жилых комнат, любая мелочь буквально кричали: «Вы только посмотрите, как это дорого!» Огромные окна манили к себе. Кажется, открыл - и свобода. Увы, подобное ощущение пропадало, стоило приблизиться к ним вплотную: резкое жжение в висках сразу сообщало о мощных охранных заклинаниях.
«Побег невозможен. Делать особо нечего. Может, позвать следователя с его глупыми вопросами?» - Ронкул даже подошел к шнуру вызова, но потом передумал.
«Когда заняться нечем - ложись и спи, пока есть подходящие условия», - посоветовал себе Ронкул. Мирольд улегся на диванчик, не снимая обуви, и тупо уставился в замысловатые разводы на золоченом потолке.

Глава 22. ЗАГАДКИ СИНЕЙ ГЛИНЫ

- Что значит - дальше они пойдут втроем?! - возмутилась Терна. - Мы так не договаривались! Куда Арлангур - туда и я! И даже не пытайтесь меня остановить! Я…
- Терна! - вмешался белобрысый охотник. - Ты с нами не пойдешь!
Он произнес это негромко, но с такой твердой решимостью в голосе, что расхрабрившаяся красавица опешила.
- Почему? - неуверенно спросила она.

Предыдущая страница 27 Следующая страница


Сила изгоев 28

- Потому что Арлангур не хочет тебя потерять. В Мертвые земли пойдут только те, кто не может не идти.
- Но Линория…
- У нее тоже нет предназначения.
- Но ведь у Ниранда есть, - как за соломинку, ухватилась девушка за последний аргумент.
- Я только провожу их до границы, а потом вернусь, - ответил хранитель. Он хотел добавить, что ни одному из обычных людей не выжить на синей глине, но промолчал. Тем, кто туда собирался, от его слов легче бы не стало.
- Но почему все так неправильно? Почему самые близкие люди должны уходить? - Глаза красавицы заблестели.
- Не волнуйся, подружка, - подошла к ней Линория, - твой парень будет под надежным присмотром.
Принцесса обняла Терну и прошептала на ухо:
- А ты тут за моим приглядывай. Мало ли что…
- Хорошо, - так же тихо ответила подруга.
- Мы будем ждать вас здесь, - предупредил Югон. Дочь Бринста подошла к нему попрощаться.
- Видишь? - указала девушка на обнявшуюся парочку. - Они целуются. Что это означает?
- Они нравятся друг другу, - спокойно ответил маг.
- Нет, - тоном знатока произнесла Линория, забавно задрав носик. - Не только. Это значит - Терна охраняет суженого своей любовью. Ее долго не будет рядом, поэтому и поцелуй должен быть долгим.
- Надо же! А я и не знал, - улыбнулся Югон.
- А ты не хочешь выдать мне такую же охранную грамоту?
Седой волшебник на мгновение оторопел. «Вот тебе и скромница! - усмехнулся он. - Чувствуется „благотворное“ влияние Терны».
- Конечно, хочу. - Маг поднял принцессу на руки и… минут через пять поставил на землю.
- Вот теперь я уверена, что со мной ничего не случится. - Девушка светилась от счастья. У верховного мага защемило сердце от страха за этого наивного ребенка.
- Везет же некоторым! - пробурчал за спиной седого волшебника Еерчоп, провожая взглядом удалявшуюся троицу.
- Ты о чем? - вышел из задумчивости Югон.
- О тебе и Линории, о Терне и Арлангуре, о хранителе, который идет рядом с принцессой, - тяжело выдохнул разрушитель. - А я никому не нужен! Обидно…
- Как это - никому? - невесело отозвалась Гердилина. - Хороший дух в хозяйстве всегда сгодится.
Еерчоп тоже рвался сопровождать непосвященных. Дух наивно полагал, что если земли мертвые и он не совсем живой, то все будет в порядке. Увы! Стоило ему ступить на территорию Корявых ручьев, как начались серьезные проблемы с головой. Разрушитель понял, что теряет силы, и поспешил назад, вернувшись к отряду в подавленном настроении. Все-таки человеческое тело, пусть даже и самодельное, имеет свои недостатки, которые иногда перечеркивают все могущество духа.
Известными одному ему лабиринтами Горлинд выбрался на поверхность, где его дожидались драган и полтора десятка телохранителей. Стряхнув с себя пыль подземелья, мирольд поменялся одеждой с одним из своих людей.
- Возвращайтесь в Гринторд! - приказал хозяин. После вызова на конклав ему стало казаться, что он попал под постоянное наблюдение, но не знал - под чье именно. Следить за ним могли и люди Дербианта, и короля, и магистратора. Причем необязательно лично: среди камней легко спрятаться мелкому зверьку или птице, которых охотно использовали все, кто имел под рукой штат сильных магов.
Опять же нельзя было исключать возможность, что, несмотря на секретность послания, Бринст мог перестраховаться и сообщить своим приближенным, куда он направился. Тогда гвардейцы Его Величества в самое ближайшее время перевернут вверх дном все Ледяные озера. «Вот и пусть ищут меня там. А я пока отсижусь у Мурланда. А дальше видно будет».
Вельможа не поехал со своими людьми, но принял специальные меры, чтобы любой сторонний наблюдатель подумал иначе. На одного из драганов вместо охранника, изображавшего сейчас хозяина, посадили чучело, и число всадников не изменилось. Правда, теперь Горлинд остался без скакуна, но чего не сделаешь ради собственной безопасности? «Пусть думают, что я дома». Мирольд распорядился, чтобы в его временную резиденцию никого не пускали. «Хозяин тяжело болен и гостей не принимает», - так должны были говорить слуги всем, кто хотел бы встретиться с их господином.
Накануне Горлинд долго размышлял. Он впервые оказался меж трех огней, если считать еще и короля (а куда же от него денешься?). Наиболее выгодным ему показался союз с Дербиантом. Во-первых, агрольд оказался единственным, кто, в отличие от того же магистратора, предложил сотрудничество, а не беспрекословное выполнение своих приказов. Во-вторых, связь с Дербиантом могла быть воспринята конклавом как выполнение порученного им задания. В-третьих, хозяин Трехглавого замка обязался найти сына мирольда.
«Главное теперь - без особых приключений добраться к Мурланду, а там можно будет подключать его родственника. - Горлинд старался без спешки наметить план действий. - Только агрольду я расскажу об изоляции Бринста. Пусть действует. Он теперь должен засуетиться. Глядишь - и Ронкула быстрее отыщет. А магистратор пока останется в неведении. Пока…».
Горлинд предпринял опережающие шаги, предположив, что теперь внимание к его персоне будет расти, посвящать же кого-либо в собственные семейные тайны не хотелось. Правда, пришлось почти все рассказать монарху, но лишь в качестве подстраховки. Если случится погибнуть, мирольд не хотел оставаться неотомщенным, поэтому и сдал всех, кого смог. В конце концов, если заговорщики удачно реализуют свои планы, можно будет легко устранить тех, кому была доверена важная информация. При новом правителе заклятие первого лица прекращает защищать старого, и делай с ним что хочешь.
Просидев час возле выхода из пещеры, Горлинд решил, что любой, даже самый дотошный наблюдатель, уже бы покинул свой пост. Пора было выходить, чтобы до темноты успеть добраться к Мурланду.
«Никогда бы не подумал, что придется скрываться у ближайшего родственника Дербианта! До чего же непредсказуемая эта штука - жизнь!»
Вторжения, ради которого две сотни воинов деревни совершили стремительный марш-бросок к просеке, не случилось. Видимо, нерлюди специально задумали отвлечь основные силы защитников леса, чтобы предоставить заброшенным в тыл врага диверсантам свободу действий. Возможно, у серых тварей имелись и другие соображения, но спросить было не у кого. Рогатые существа в плен не сдавались. И вообще никто не слышал, чтобы они издавали хотя бы один звук. Молча сражались, молча погибали.
После боя на поляне Зарлатонг решил разбить военный лагерь в непосредственной близости от просеки, чтобы в случае нападения врага иметь возможность оперативно отреагировать.
Командир оставил с собой сто человек, остальные вместе с Прэлтоном вернулись в деревню. Было Решено каждые три дня менять половину состава. Небольшое войско регулярно прочесывало местность между деревней и просекой. При содействии мохнатого воеводы научились пользоваться пернатой почтой: если возникала необходимость в подкреплении,1 в деревню отправлялось письмо.
Люди активно взялись за оборону леса. Никто не хотел, чтобы приютившие их земли превратились в синюю глину, а высокие зеленые деревья - в унылых карликов, видневшихся на другой стороне просеки.
Прэлтон не стал задерживаться в деревне и снова вернулся в лагерь.
- Я привез тебе подарок от наших кузнецов, - таинственно сказал он другу.
- Неужели они обнаружили месторождение серебра?
- Не совсем.
Воины, вернувшиеся из деревни, принесли несколько связок новых дротиков, стальные наконечники которых хоть и были заточены под иглу, но оставались шершавыми и тусклыми.
- И зачем нам обычное железное оружие?
- Погоди минутку.
Старейшина махнул рукой, к ним приблизились четверо бойцов. Первые двое несли знакомый ларец, в котором кузнецы хранили серебряную пыль, а вторые поставили рядом с ларцом казан с водой.
- Какая-нибудь хитрая магия?
- Сейчас увидишь. - Глава клана взял дротик, макнул его в воду, а затем опустил в ларец. - Смотри.
Серебристый налет тонким слоем покрыл неровную поверхность стали.
- Здорово!
- Пока дротик мокрый, серебро на нем держится. В случае крайней необходимости под рукой будет пусть и небольшой, но запас.
- Спасибо за подарок. Надеюсь, крайняя необходимость не наступит, но в сражениях резервы никогда не бывают лишними.
- Это точно. Как тут у вас?
- Да вроде все нормально. - Зарлатонг слегка стушевался.
- Опять какие-то странности? Рассказывай, обмозгуем вдвоем.
- Может, и не стоит обращать на это внимания, но я бы хотел услышать твое мнение… Третью ночь мне снится один и тот же сон. Приходит Верина, и мы с ней идем на восток к огромной реке. Идем за чем-то очень важным, но стоит нам дойти до желтого песка, как сон обрывается.
Старейшина задумался:
- Ты не спрашивал у полководца, тут поблизости река не протекает?
- Нет, сейчас спрошу. Копьеносец приложил руку к груди.
- Он говорит, что на востоке пролегает русло давно высохшей огромной реки, которое даже среди синей глины Мертвых земель остается желтым.
- Надо бы сходить да посмотреть.
- Мередь сказал, туда четверть дня пути ходом. На оленгре получится быстрее.
- Вы здесь осваиваете верховую езду?
- Приходится. Уже появились бойцы, которые с удивительной меткостью бросают дротики на скаку.
- Молодцы!
- До вечера еще есть время. Может, сейчас и поедем? - Зарлатонгу не терпелось узнать, что хотела показать ему женщина, удивительно похожая на его любимую.
- Давай поступим так. - Прэлтон положил руку на плечо друга. - Завтра с утра отправим смену людей в деревню, а сами возьмем несколько бойцов и съездим поглядеть на твою реку.
- А ты не собираешься обратно?
- Нет, немного погощу у тебя, если не возражаешь.
Ущелье Корявых ручьев получило свое название из-за рисунка на отвесных скалах, нависавших с двух сторон над узкой тропкой. Поверхность скал была испещрена глубокими бороздками замысловатой формы. Вполне возможно, что когда-то по ним стекала вода.
Впереди осторожной поступью, словно на охоте, двигался Арлангур, не забывая на ходу зорко оглядывать мрачные стены. За ним шли принцесса и ее родственник, о котором девушка практически ничего не знала.
По настоянию седого волшебника Ниранд отправился в поход в колпаке-невидимке, однако головной убор верховных магов почти не облегчал его состояние С первых шагов по ущелью у хранителя возникло сильное головокружение, поглощавшее его магическую энергию. Лишь после того как бывший лесничий почувствовал, что полностью опустошен и не способе! даже на пустяковое заклинание, боль нехотя отступила.
- Ниранд, а почему вы пошли с нами? - спросила Линория, заметив, что ему стало лучше.
- Мне необходимо разгадать еще одну важную загадку, отгадка прячется где-то за ущельем Корявых ручьев.
- Расскажите мне, если не секрет.
- Да какой тут секрет! Хочу узнать, что такое серебряный туман. Да и на нерлюдь посмотреть охота. Вряд ли я сюда соберусь еще раз.
- А вам не страшно? Мне Гердилина столько ужасов про эти места рассказывала. - Линория поежилась.
- Неизвестное всегда страшит. Но ведь пока ничего не происходит?
- Вот бы так всю дорогу!
- Не получится, - остановился шедший впереди Арлангур, пристегивая наконечник к древку. - Кто-то очень торопится нам навстречу.
Топот, сначала едва доносившийся до путешественников, быстро усилился, а затем в ущелье показалась фигура страшного зверя.
- Прижмитесь к скалам! - закричал юноша. Люди успели вовремя: молодой тразон промчался
мимо, не обращая никакого внимания на потенциальную добычу, словно уносил ноги от лесного пожара.
- Заблудился, наверное, - сочувственно проводил его взглядом хранитель. - Главное, чтобы за ним погони не было.
«Если даже царь зверей с ужасом в глазах бежит из Мертвых земель, то Гердилина, скорее всего, не сильно преувеличивала в своих рассказах», - подумал Ниранд.
- Подождем немного? - Охотник посмотрел на старшего товарища.
- Не помешает.
Они подождали около четверти часа. К счастью, кровожадного хищника никто не преследовал, и троица двинулась дальше.
- Вижу край ущелья, - негромко доложил охотник. - Дальше все синее и тусклое.
- Мертвые земли, - торжественно произнес хранитель, когда скалы окончательно расступились, открывая необозримые просторы унылой местности. Он на всякий случай опустил руки в карманы, где лежали серебряные монеты.
«И где этот необычный туман? Все кругом мрачное, без единого проблеска. Хоть бы его ветром надуло. Так ведь нет - тишь, как в склепе. Прямо душа леденеет».
Действительно, открывшийся взору пейзаж, кроме сжимающей сердце тоски, не вызывал никаких других чувств. Еще в ущелье над головой простиралось чистое небо, а здесь, сколько охватывал взгляд, виднелись сплошные серые тучи, мало чем отличавшиеся от почвы под ногами. «Если тут днем сумрак, что же творится ночью?» - забеспокоился брат короля.
Вскоре появились и встречающие. Двуногие рогатые существа так перепугали Линорию, что девушка не смогла даже закричать. Арлангур закрыл ее собой, готовясь принять бой, но серые твари не обратили внимания на охотника. Их почему-то заинтересовал другой человек, и нерлюди толпой направились к Ниранду.
Родственник Бринста сразу это заметил и стал оттягивать противника подальше от своих спутников.
- Ар, не двигайтесь и не подавайте голоса. В драку не вмешивайся, что бы со мной ни происходило. Помни: у вас с принцессой совсем другая задача!
Белобрысый юноша лишь кивнул, наблюдая, как нерлюди окружают хранителя.
Бывший лесничий умел неплохо обращаться с мечом, нападавшие, несмотря на значительное численное превосходство, не смогли одолеть воина с налета. Однако оружие Ниранда не причиняло ущерба противнику. Тот кто падал, отброшенный мощным ударом, поднимался снова. Раны, нанесенные критонским мечом, имевшим несколько магических наговоров, затягивались мгновенно, и серые твари наседали опять. А вот силы обороняющегося начали таять, особенно после того, как на его теле появились первые раны.
Ниранд все отходил и отходил, уводя нерлюдей за собой, пока не уперся спиной в невидимую преграду.
А что в это время творилось в душе Арлангура?! Парень видел, что его наставник обречен, но груз ответственности за Линорию и всю Розгарию не позволял действовать согласно велению сердца. Юноша стоял, сцепив зубы, и мысленно повторял те незнакомые слова, которые невольно приходили в голову в самые трудные минуты его жизни.
Охотник видел, как противник нанес первую серьезную рану человеку, затем вторую… Потом нерлюди опустили оружие и расступились. На происходившее без содрогания смотреть было нельзя. Ниранд не упал, нет. Он вдруг стал таким же серым, как и его враги, тело потеряло человеческие очертания, а на голове появились небольшие рога. Арлангур похолодел от ужаса. Из шока его вывел душераздирающий крик принцессы, оборвавшийся на самой высокой ноте. Психика девушки не выдержала увиденного кошмара и поставила самую надежную защиту, временно отключив сознание. Ее оглушительный крик был услышан: серые твари быстро взяли парня в кольцо.
«Чего они медлят? Давайте, попробуйте меня достать!» - подбадривал юноша сам себя. Он стоял над бесчувственным телом Линории, пытаясь охватить взглядом всех нерлюдей и не пропустить тот момент, когда кто-либо приблизится на расстояние шеста. Но окружившие не спешили нападать. Они дождались, когда в круг войдет вновь обращенный, и предоставили ему это почетное право.
Наставник и ученик, меч и шест сошлись в поединке на мрачной, как сама смерть, земле. «Прости, Варлок», - мысленно извинился Арлангур и сделал первый выпад.
Дерево с гулким стуком встретилось со сталью, и меч вылетел из рук рогатого воина. В тот же миг прямо из земли забили тысячи фонтанов, сверкающие струи наполняли воздух переливающимися пылинками. Нерлюди в ужасе оскалили свои зубастые пасти, но из их глоток не исходило ни единого звука. Кто-то еще сумел сделать пару шагов, остальные же просто попадали на месте и растворились на глазах изумленного юноши. Через минуту остался всего один монстр, но и он уже не выглядел чудовищем.
На месте рогатого страшилища стоял, улыбаясь, Ниранд, а на руках у него недовольно жмурился черный звереныш.
Арлангур поскорее привел в чувство принцессу, и они робко подошли к брату короля, который полной грудью вдыхал серебристую взвесь, парившую над землей.
- Вот он, оказывается, какой - серебряный туман! Как выяснилось - полезная для здоровья штука! Теперь понятно, почему нерлюдь не покидает Мертвые земли.
- Кто это? - спросил белобрысый юноша, указывая на зверюшку.
- Это новый хранитель. Мы опять разъединились, а он заодно и переродился. Срок жизни старого истек.
- Вы… вы снова че-че-ловек? - с трудом произнесла Линория.
- Да, племянница. И ужасно этому рад. - Сейчас Ниранд был рад всему.
- Вы мой дядя?
- Удивлена? Да я и сам узнал об этом лишь недавно. Причем даже не я, а хранитель. Он обещал Бринсту, что никому не расскажет, а поскольку мы с ним были единым целым, пришлось выполнять обещание. Теперь я свободен от его обещаний. Теперь я сам по себе, а он, - лесничий погладил по головке зверька, - сам. Пока он останется при мне, пусть немного окрепнет.
Маленький хранитель завертелся, и Ниранд опустил его на землю. Зверек начал с интересом обнюхивать людей. Он делал это так уморительно, что принцесса захихикала. Напряжение от увиденного кошмара, кажется, отпустило ее.
Лесничий продолжил:
- Мы с твоим отцом - родные братья.
- А почему папа мне об этом ничего не рассказывал?
- Вот когда вернешься, спросишь у него сама. Я тоже многого не знаю.
- Линория, прощайся с дядей, нам пора, - Арлангур погладил маленького Варлока по голове, поднял и передал зверюшку Ниранду.
Принцесса прижалась сразу к обоим: и к зверю и к человеку.
- Несколько советов на дорожку. Из личного опыта, - остановил непосвященных Ниранд. - Нерлюдь хорошо видит только тех, у кого есть магический диск. Вы для них, словно тени, но слух у серых тварей хороший, а движущиеся тени вызывают подозрение. Я теперь это знаю не понаслышке. Так что учтите. И удачи вам!
- Спасибо, - кивнул Арлангур.

Предыдущая страница 28 Следующая страница


29 Николай Степанов

- Югон тебе объяснил, куда нужно идти?
- Да вот оно, сухое русло. Главное - никуда не сворачивать, пока не упремся в стену. Мы пошли. - Юноша не любил сцен прощания и торопился уйти.
- Возвращайтесь скорее.
Ниранд повернулся и пошел обратно к ущелью. Фонтаны начали затихать. Когда непосвященные ступили на желтый песок дна бывшей реки, блестящая пыль плавно осела на землю и в течение нескольких секунд была поглощена синей глиной без остатка.
- Как хорошо, что вы к нам заглянули! - обрадовался Мурланд, встречая в зале приема гостей уставшего мирольда. - Мой дядя только сегодня просил отправить гонца в Гринторд с приглашением. Вы приехали без свиты?
- А, - махнул рукой Горлинд, - решил прогуляться в одиночестве. Сейчас дороги относительно спокойны. Войска Бринста распугали и зверье и разбойников. Как дела у Дербианта? Он еще не нашел моего сына?
- Насколько я знаю, нет, но, судя по его настроению, что-то прояснилось. Мне агрольд ничего не сказал. Вы ужинать будете?
- Не отказался бы. Мне, конечно, не терпится переговорить с твоим дядей, но не на голодный желудок.
- Разрешите представить вам нашу гостью. - В комнату, где разговаривали вельможи, вошли две женщины. Крислинда без особых церемоний вмешалась в разговор мужчин, поскольку один из них являлся супругом, а второй в дворянской иерархии занимал более низкую ступеньку. - Это бывшая фрейлина Его Величества - Зарна, моя лучшая подруга. Прошу любить и жаловать.
- Очень приятно, - слегка поморщился мирольд. Напоминание о чем-либо королевском портило ему настроение.
- Мы с подругой будем в гостиной. Закончите с ужином - присоединяйтесь.
- Прошу прощения, дамы, но давайте отложим нашу встречу на завтра, - поднял обе руки поздний гость. - Сегодня я не в лучшей форме.
Мурланд пробовал жестами показать жене, что ее назойливость сейчас не совсем уместна, но понял, что без слов не обойтись:
- Дорогая, гость только с дороги, ему необходим отдых.
- Я же не собиралась заставлять его работать. Самый лучший отдых - в нашем обществе. Или вы другого мнения, мирольд?
- Вы, безусловно, правы, берольдина. Просто я действительно устал и боюсь показаться скучным в столь элегантном обществе. - Горлинд выдал дежурный комплимент с обезоруживающей улыбкой.
- Хорошо, встретимся завтра, - недовольно уступила Крислинда, и мужчины спешно удалились.
«Выглядит измотанным, значит, сильно торопился. Приехал без сопровождения - наверняка не хотел привлекать лишнего внимания. - Фаворитка Бринста быстро оценила ситуацию и пришла к определенному выводу: - Случилось что-то важное, и я просто обязана быть в курсе!» .
- Как тебе Горлинд? - Берольдина «слегка» толкнула локтем свою «лучшую подругу», которая едва удержалась на ногах.
- Интересный мужчина, - не стала разочаровывать толстуху Зарна. - Чувствуется в нем какое-то обаяние.
- Я знала, что он тебе понравится! Мужик он не бедный, не зря его дворец сожгли. Опять же вдовец, значит, с женщинами точно дело имел. И собой недурен. Правильно я говорю?
- Разумеется.
- Что ж, тогда нужно действовать. Завтра я заманю его к тебе в комнату, а потом мне срочно понадобится выйти. По нужде, например. Тут тебе и карты в руки. Главное - не робей. Мужик, он существо слабое. Чуть надавишь на него - и бери голыми руками. Или ногами. У кого как получается. - Сестра Крюстана громко загоготала над собственной шуткой.
- Волнуюсь я. - У Зарны зародился план, в котором ей была необходима помощь Крислинды. - А сегодня с ним нельзя будет встретиться, хоть ненадолго?
- Скорее всего, ничего не выйдет. Как только мирольд к нам приезжает, они с моим мужем и агрольдом запираются в кабинете и сидят там битый час. Вроде бы серьезные дела решают, - пояснила хозяйка дома.
- Это они нам так говорят, - возразила фрейлина. - Знаешь, что на самом деле обсуждают мужчины, когда остаются одни?
- Что? Деньги? - попыталась угадать толстуха.
- А вот и нет. Они обсуждают достоинства и недостатки нас, женщин.
- Вот негодяи! - грозно уперла руки в боки сваха, снова толкнув локтем «лучшую подругу».
- Давай мы их подслушаем через замочную скважину! Мне очень важно знать, что обо мне думает Горлинд. Тогда я быстро найду подход к этому мирольду.
- Это ты здорово придумала! Но через замочную скважину много не расслышишь. В кабинете еще моим дедом столько разных бесполезных заклинаний на стены навешано, что даже брат не все знал. Правда, есть среди них и одно удачное. Оно позволяет не только слышать, но и видеть все, что происходит в кабинете. Для этого нужно находиться в потайном лабиринте, который начинается в стене за красным креслом.
- Замечательно! - восторженно запрыгала Зарна.
- Вот оттуда мы за ними и понаблюдаем.
- Вдвоем нельзя, - остановила подругу фаворитка "Бринста. - Вдруг ты, как хозяйка, понадобишься гостям? Все-таки там агрольд.
- Ой, а ведь и правда! Спасибо, что подсказала! Из того тоннеля в дом быстро не попадешь, только через кабинет. Как жалко… Ноты же мне потом все расскажешь?
- Конечно! Мы ведь подруги.
- Пойдем, я отведу тебя к потайной двери.

Глава 23. ДОЛГ ПЛАТЕЖОМ КРАСЕН

После случая с тразоном, когда выскочивший из ущелья зверь едва не сбил с ног Гердилину, Терна не могла найти себе места от беспокойства: «А вдруг он лежит где-нибудь раненый и никто ему не поможет? А вдруг он умрет? А как же тогда я? Мне без него нельзя».
Как назло, остальные тоже маялись без дела, и шансов улизнуть незамеченной у боевой девицы не было.
- Что-то у меня на душе тоскливо, - пожаловалась она Гердилине. - Пойду, прогуляюсь к тому склону.
- Никто никуда в одиночку не пойдет, - отрезал избранный. - Ждем все вместе. Я за тебя перед Арлангуром несу личную ответственность.
- А мне надоело сидеть без дела! Они там, может, в беде, а мы здесь отдыхаем. Разве это хорошо?
- Плохо, - согласился верховный маг. - Но, к сожалению, не в наших силах им помочь. Можем сделать только хуже.
Терна была категорически не согласна с седым волшебником (Как, оберегая своего суженого, она могла сделать хуже?), однако ничем этого не показала.
«Не удалось, - огорчилась она. - Ладно, еще не вечер».
К исходу дня бунтовщице повезло: в расположение лагеря забрели охотники с юга Критонии. Сначала они были настроены враждебно к незваным гостям, и Югону пришлось проявить недюжинные дипломатические способности, чтобы избежать драки. Еерчоп для подстраховки стоял рядом с волшебником. Он, как и Гердилина, не знал критонского, а потому ждал окончания беседы на повышенных тонах, чтобы затем услышать разъяснения. Разговор закончился мирно: южане в знак своего расположения присели у костра и даже оставили часть добычи гостям. Вот тут-то и обнаружилась пропажа.
- Еерчоп, ты не видел Терну? - заволновался избранный.
- Только что здесь была. - Дух принялся растерянно вращать головой.
- Вот неугомонная! Наверное, к ущелью побежала, - всплеснула руками Гердилина.
Разрушитель понесся в сторону ущелья Корявых ручьев, но вернулся ни с чем.
- Она не могла далеко уйти. Однако я не слышу ее магического фона, - развел руками он.
- Вот проныра! - воскликнул Югон. - Она стащила колпак-невидимку.
Терна заранее припрятала вещицу верховных магов и теперь стала невидимой для чародеев. Сбежав от друзей, она направилась к ущелью Корявых ручьев не напрямик. Кроме магического зрения, присущего далеко не многим волшебникам, каждый человек имеет пару зорких глаз, от которых чудодейственные колпаки не спасали.
Вот, наконец, и ущелье. У девушки закружилась голова, но она не снизила скорость. «Вперед, ему гораздо тяжелее. Ему нужна моя помощь. Я обязательно дойду!» От боли красавица практически ничего не видела перед собой, но упрямо продолжала идти.
- Привет, Терна! - раздался знакомый голос- Я, конечно, очень рад, что ты нас встречаешь, но здешние места мало подходят для прогулок.
- Где Арлангур? - тихо прошептала девушка побелевшими губами.
- Путешествует по Мертвым землям в обществе твоей подруги, - бодро ответил Ниранд. - Подержи, пожалуйста.
Лесничий передал ей зверька, а сам поднял девушку на руки.
«Ох уж эти влюбленные! Обожают создавать себе ненужные трудности. Да и другим с лихвой достается. Представляю, что сейчас творится в душе Югона». - Бывший лесничий добродушно покачал головой и двинулся в путь.
Стоило солнцу спрятаться за горизонт, как на Мертвых землях все изменилось. Люди почувствовали, что стало трудно дышать. Свинцовые тучи приблизились к поверхности земли. Если бы здесь росли деревья, то с верхушки любого можно было бы коснуться рукой мрачного покрывала.
Днем серая облачность почти не пропускала лучей солнца, зато теперь клубы то ли дыма, то ли пара сами излучали тусклый свет, позволяя видеть на приличном расстоянии.
Русло высохшей реки, начинавшееся узкой тропкой возле ущелья Корявых ручьев, дальше расширялось до двух сотен шагов. Парень с девушкой старались идти по самой середине, где последняя уходившая вода оставила неширокую промоину. Река, похоже, долго сопротивлялась засухе, постепенно превращаясь в маленький ручеек. Однако безжизненные земли не могли питать даже его грунтовыми водами, и русло реки высохло окончательно. Но почему-то казалось, что река до сих пор не закончила свою борьбу с мертвой пустыней. Песок русла продолжал оставаться желтым, в отличие от грязно-синего цвета всего окружающего пространства.
Молодые люди старались идти бесшумно, не позволяя себе бежать, хотя страх перед неведомым подгонял обоих.
- Впереди кто-то есть, - прошептал Арлангур.
- Давай их обойдем! - задрожала всем телом Линория.
- Не получится.
На светлом фоне песка отчетливо выделялись темные, явно человеческие фигуры. Они стояли цепью поперек русла, совершенно неподвижно.
- Откуда здесь люди? - Принцесса схватила спутника за руку.
- А может, это древние памятники? Смотри, они же не шевелятся. Попробуем пройти мимо.
Ночные путники замедлили ход, но когда до одного из «памятников» оставалась пара шагов, он повернулся и откинул капюшон:
- Чего так скромно крадетесь? Мы ждем именно вас.
Лысый череп с ромбической отметиной был хорошо знаком обоим путешественникам.
- Только не падай в обморок, - шепотом попросил юноша принцессу.
- Я постараюсь, - еще тише ответила она. Даурон двинулся к парочке, остальные продолжали
стоять на месте.
- Посмотрим, кто тут у нас бродит, где не следует? - Чужак приблизился к непосвященным. - Все сходится. Один мальчик, одна девочка. Вот вы-то нам и нужны.
- Не подходи, зашибу! - прорычал Арлангур, выставив шест в сторону чародея.
Сейчас никто из «памятников» не имел возможности колдовать, опасаясь нарваться на неприятности с негостеприимными местными обитателями. Слуги мрачного Дьюго знали, что нерлюди хорошо чувствуют магический диск человека. Причем не важно - активный или пассивный, но только если он целый. У дауронов с их составным диском на Мертвых землях имелось явное преимущество перед жителями Розгарии. За исключением непосвященных.
- Ой, какие мы грозные! Сейчас испугаюсь. - Даурон вытащил кинжалы и направился к белобрысому пареньку. - Без верховного мага и без духа с его силой ты никто! Одно мелкое белобрысое недоразумение, которое очень скоро будет устранено.
«Мелкое недоразумение» не было согласно с такой оценкой и ринулось в атаку.
Маргудец догадывался, что противник специально старается вывести его из себя, и сделал вид, что разозлился. Несмотря на юный возраст, за плечами у парня имелось немало поединков, в которых он использовал подобные трюки. «Пусть думает, что я попался на его уловку». На самом деле сейчас охотник действовал собранно, как никогда. Каждое движение, каждый выпад были строго продуманы. Либо это отвлекающий маневр, либо… Вскоре у вожака дауронов появился синяк, потом еще и еще, а когда чужак клюнул на очередную хитрость маргудца, то пропустил такой удар, что был вынужден резко встретиться с землей и попробовать на вкус песок. Песок ему ужасно не понравился, и лысый чародей стал выплевывать его вместе с собственными зубами.
Увидев, что у главаря возникли проблемы, к белобрысому подбежал еще один «памятник». Он решил быстро покончить с нахальным «недоразумением» и на ходу достал кинжал. Лысый злодей даже замахнулся для броска, но его остановил голос старшего даурона:
- Взять обоих живыми!
В следующую секунду Арлангур почувствовал сильный удар в грудь. Чужак все-таки метнул свое оружие, но так, что оно угодило в человека рукоятью. Второй бросок юноше удалось отбить, однако тут снова поднялся вожак. Теперь приходилось следить и за его клинками, и за бросками сменявших друг друга дауронов.
После того как парню два раза попали в голову, он, не поворачиваясь, бросил принцессе:
- А теперь можешь кричать сколько хочешь. Девушка долго сдерживала свой страх, и он вырвался
наружу оглушительным воплем:
- А-а-а!!!
- Кто-нибудь, заткните ей пасть! - Главарю, наконец, удалось сбить с ног белобрысого паренька.
Через минуту -оба были туго упакованы: ни рукой пошевелить, ни языком. Дышать - и то удавалось с трудом.
- Уходим отсюда! Быстро! - шепеляво скомандовал вожак.
Злодеи двинулись по руслу в обратную сторону.
- Зачем тащить их с собой? - спросил один из них главаря.
- Он мне выбил зубы, и я собираюсь устроить ему кое-что на прощание. И не только ему. Очень хочется посмотреть на верховного мага, когда на его глазах будут умирать эти двое.
- А может, обойдемся?
- Нет, я сказал! Сколько он нам крови попортил! Я должен, наконец, отыграться за все.
- Верховный маг там не один, - напомнил подручный.
- Ничего, мы отправим ему персональное приглашение в другой конец ущелья Корявых ручьев. - Вожак приотстал, дожидаясь, пока его догонит конвойный с девушкой. Даурон остановил принцессу, схватил рукой за волосы и вытащил кинжал. Через минуту он догнал Арлангура и его сопровождающего. - А вот это будет пригласительным билетом.
В руке злодей держал волосы Линории. Теперь девушка стала похожа на вихрастого мальчишку лет четырнадцати.
«Лучше погибнуть от лап нерлюдей, чем позволить дауронам расправиться с Югоном! - Юноша с ненавистью посмотрел на врага. - Но как позвать серых тварей?» Однако рогатые воины почему-то не спешили на крик принцессы. Может, они слишком далеко отсюда:
На этот раз самого хозяина замка в кабинет не пустили. Мурланд хотел было возразить, но напоролся на жесткий взгляд дяди и решил не обострять отношений. У него и так накануне был непростой разговор по поводу Зарны. А тут еще странное назначение Хардана командующим всеми силами заговорщиков.
«Вот так всегда, - всерьез обиделся берольд, - стараешься самостоятельно сделать что-то полезное для организации, а тебя по носу, как сопливого мальчишку. Своему смотрителю милый дядюшка доверяет больше! А кто он вообще такой? Ну и пусть себе заседают без меня! Пойду в библиотеку».
В замке Крюстана оказалась неплохая коллекция книг, и берольд, у которого после женитьбы вдруг обнаружилась масса свободного времени, как-то раз от скуки принялся листать одну из них. Чтение увлекло вельможу, и теперь он частенько заглядывал в удаленную часть дворца.
- Крислинда! - крикнул Мурланд, проходя мимо будуара жены.
Женщина появилась из другого конца коридора.
- Да, милый. - Супруга пыталась выровнять дыхание после спешного возвращения из потайного тоннеля. Ей это не слишком удавалось, но берольд был не в том настроении, чтобы заметить.
- Если наши гости будут меня спрашивать, я в библиотеке.
- Разве ты не с ними? - откровенно удивилась Крислинда.
- У агрольда появились от меня секреты! «Ничего, дорогой. Если будет что-то стоящее, я тебе
потом расскажу», - ухмыльнулась толстуха про себя.
- По-моему, это не совсем порядочно, - возмущенно сказала она вслух.
- Согласен с тобой, дорогая, но пусть им же будет хуже. Я пошел, почитаю перед сном. Зарна спит?
- Конечно, спит. Устала она сегодня, бедняжка, - поспешила заверить мужа Крислинда.
Фаворитке короля в это время было не до сна. Она, наконец, подобралась к тому, зачем приехала в дом Мурланда. Предвкушая, как будет рассказывать Бринсту о своей ловкости, лазутчица стала наблюдать и слушать.
Разговор начал Дербиант:
- Моим людям удалось напасть на след вашего сына.
- И где мой мальчик? - В голосе Горлинда звучало нетерпение.
- Я не сказал, что знаю, где он. Но с уверенностью могу утверждать, что парень бежал от королевских гвардейцев. Вот, смотрите.
На стол легла поисковая грамота с описанием внешности беглого критонца.

Предыдущая страница 29 Следующая страница


Сила изгоев 30

- Где вы это обнаружили?
- Северо-восток Далгании. Бумага была расклеен; в нескольких деревнях на границе с Поморьем.
- Когда?
- Около трех дней назад.
- Но дома Ронкул не появлялся. За три дня можно< дважды дойти.
- Очень странно, - задумчиво произнес агрольд. - Вашего парня после этого видели в Ледранге, на центральном рынке. Живым и здоровым.
- Сведения точные?
- Других я не сообщаю.
Дербианту нелегко было разговаривать на равных с каким-то мирольдом, да еще проживающим на Ледяных озерах, но он старался не сорваться на грубость. Слишком многое сейчас зависело от сговорчивости и расторопности этого вельможи.
- В каких отношениях вы с магистратором Ледранга? - неожиданно спросил агрольд.
- Да ни в каких, - пожал плечами мирольд. Он не хотел затрагивать эту непростую тему.
- Мне сообщили, что в той гостинице, где собирался остановиться ваш сын, заметили его людей.
- Действительно, странно.
Хардан недоуменно посмотрел на своего хозяина. Похоже, смотритель впервые слышал от агрольда эти сведения, хотя слуга считал, что является единственным поставщиком информации для господина.
- Как вы понимаете, мои возможности на территории Ледяных озер ограничены, а Ронкул находится именно там, - подытожил Дербиант.
- Хорошо, агрольд. Будем считать, что вы почти выполнили свою часть договоренности.
- Очередь за вами, мирольд. Когда вы планируете начать операцию?
- Все уже сделано. Король не скоро появится в Шроцгене, как впрочем, и в любом другом месте. Вот почему я хотел, чтобы мы переговорили один на один.
- Как, уже? - Вельможа даже привстал. Он, конечно, предупредил собеседника, что полностью доверяет Хардану, но теперь сожалел, что не прислушался к словам Горлинда. В некоторые тайны агрольд старался не посвящать даже самых преданных людей.
- А чего тянуть? - спокойно отозвался Горлинд. Он окинул обоих внимательным взглядом, оценивая эффект от своих слов, и продолжил: - Так что, господа, у нас безвластие. И оно продлится столько, сколько будет нужно.
- Где вы изолировали короля? - резко подключился к беседе Хардан. Шрамы на его лице едва заметно задергались.
- Вот этого я вам не скажу. Должна же у меня быть…
- Страховка? - закончил за мирольда смотритель.
- Да, господа. Любой здравомыслящий в моем положении поступил бы так же.
- Не спорю, - недовольно отозвался агрольд. - И в чем она заключается?
- Ловушка, в которой оказался Бринст со своим бережником, может быть отключена мною в любое время. В случае моей смерти или внезапной потери сознания она сама отпустит пленников. Знаю я вас - оглоушите Магдуром и выудите из головы всю информацию. Так вот, предупреждаю сразу: фокус не пройдет. Вам не узнать, где находится пленник.
- А это и не нужно. Главное, чтобы он больше не мешал.
- Не согласен, - неожиданно возразил Хардан. - Меня это не устраивает.
- Что значит - тебя? - удивленно посмотрел на него хозяин.
- А вот то и значит! - Молниеносное движение - и в грудь Дербианта вонзился непонятно откуда взявшийся клинок.
Агрольд был настолько поражен случившимся, что даже не догадался позвать Еерчопа. Он так и застыл с немым вопросом на губах.
- Я неоднократно умирал за тебя. Пора тебе вернуть долг, - бросил слуга умирающему господину.
Горлинд стоял как громом пораженный. Он настолько оторопел, что не смог сдвинуться с места.
- Не беспокойтесь, мирольд, все в порядке. Просто в другой раз мне вряд ли представился бы более удобный случай.
- Как?! Я не понимаю… Зачем?.. Ты убил своего хозяина?!!
- Он мне не хозяин, хотя некоторое время я позволял ему так думать. - Смотритель бросил на тело агрольда презрительный взгляд. Куда только подевалось его почтительное отношение! Сейчас перед Горлиндом стоял совсем другой человек. Даже шрамы на лице - и те выглядели по-иному.
- Ты работаешь на короля?
- Нет. Я работаю только на себя.
Отец Ронкула судорожно пытался вспомнить какое-нибудь атакующее заклинание, но был слишком напуган.
- Я могу сейчас же отпустить Бринста, если прикажешь.
- А вот этого делать не надо. На трон сядет другой человек.
Мирольд облегченно вздохнул, поскольку в этом случае его страховка работала.
- Неужели кто-то еще претендует на место Бринста?
- Нынешний король плохо занимался делами государства, но Дербиант на троне - еще хуже. Он хотел уничтожить все передовое в нашей стране, а это возврат к древности.
- Тогда кто? - По намеку убийцы Горлинд понял, что возможную кандидатуру следует искать среди вельмож Ледяных озер. - Я знаю всего одного достойного - Ксатарха. Только ему уже за девяносто.
- Ты верно мыслишь, мирольд, но не знаешь всего. У него есть сын - тирольд Хардан. Вполне подходящая кандидатура. Или ты так не считаешь?
- Ты? Ой, простите, вы?
- Я же не зря крутился возле Дербианта. Теперь все его люди подчиняются моим приказам. Осталось лишь убрать Мурланда - и у меня появятся две недели, чтобы чужими руками ликвидировать все препятствия на своем пути.
- Но…
- Никаких «но», мирольд. Учти - сейчас ты работаешь на меня. Ты будешь выполнять все мои команды. Ронкул «гостит» у магистратора, который давно служит моему отцу. - Хардан сделал паузу, чтобы посмотреть, какое впечатление его слова произвели на собеседника. Очередной претендент на трон остался доволен. - Ума не приложу, кто из людей Дербианта работает на Ледяных озерах, но сейчас это неважно.
- Зачем вам мой сын? - с тоской в голосе спросил злосчастный мирольд.
- И ты еще спрашиваешь? Сам же говорил - страховка. Она поможет нам постоянно следить за состоянием твоего здоровья в то время, пока будет действовать заклятие первого лица. Как только его срок закончится, мы совершим выгодный обмен: Ронкул взамен Бринста и Дронгиада. Полагаю, сделка выгодна для обеих сторон?
Зарна поняла, что больше она ничего важного не услышит, и поспешила назад, в комнаты дворца. Надо было срочно предупредить Крислинду. Все-таки «подруга». Да и Мурланда жалко - он ведь ее приютил, хотя мог запросто и выгнать. Имел на то основания.
Толстуха с нетерпением ждала фрейлину возле выхода из потайного тоннеля:
- Ну как? Все слышала?
- Да, и видела тоже, - хватая воздух ртом, ответила Зарна. - Только что Хардан на моих глазах убил Дербианта. Следующий на очереди - твой муж. Его надо срочно предупредить.
Крислинда дежурила в коридоре в предвкушении предстоящего разговора о сватовстве - и вдруг такая новость. На хозяйку замка она подействовала, как удар молнии. Сначала женщина побледнела, затем с ее лица сползла улыбка, а потом резкий приток крови окрасил кожу в ярко-красный цвет.
- Убить моего Мурланда?! - Крислинда так взглянула в сторону кабинета, что фрейлина невольно обернулась на стену: не прожгло ли в камне дыру.
- Не надо никого предупреждать, - зловеще улыбнулась берольдина. - Хардана я беру на себя.
Фаворитка Бринста испугалась этой улыбки: «Страшная женщина. У такой на пути лучше не становиться».
- Если не хочешь идти своими ногами - мы их от режем. Нам же тебя нести будет легче, - ледяным тоном заявил вожак дауронов Арлангуру, когда тот нарочно упал.
Одного взгляда на чужака было достаточно, чтобы понять - тот не шутит. Юноша молча поднялся и продолжил путь, пытаясь снова и снова найти выход из положения. Но что можно предпринять с кляпом во рту, со связанными руками, да еще находясь в самой страшной местности Розгарии?
«Если бы они начали колдовать, я бы сумел защитить себя и Линорию, но лысые чародеи не обращаются к магии. Как быть?» - На душе становилось все тоскливее и тоскливее. Парень совсем сник и брел, опустив голову, полную невеселых дум.
- Вот так ты и должен держать свою поганую башку, - не унимался щербатый. - А то вздумал поднять руку! И на кого? На нашего господина! Ты у меня за все ответишь. В первую очередь - за мои зубы.
«Что же я, в самом деле, совсем в тряпку превратился! Ну нет! Злодеи не дождутся, чтобы маргудец им покорился!» Парень распрямил плечи, гордо выпятил грудь, его походка стала уверенной, словно не охотника сейчас вели на верную смерть, а он сам конвоировал чужаков.
Белобрысый принялся повторять про себя те слова, которые помогали ему против магии. Только теперь у парня появилось время понять их смысл. Раньше Арлангуру приходилось выполнять сразу несколько дел: нестись на драгане, метаться меж деревьев, спросонья взирать на пятирогое чудовище… Размышлять было просто некогда. Сейчас же юноша абсолютно не торопился туда, куда его вели. И чтобы не думать о грустном, полностью сосредоточился на этих странных словах.
В их построении явно прослеживался ритм, какая-то внутренняя торжественность. После пятого или шестого повторения парень вдруг понял: «Что-то похожее я слышал в старых сказаниях. Точно!»
В Маргуде, как и в каждой деревне Саргандии, были свои сказители, передававшие из поколения в поколение древние песни и легенды. Многое в них излагалось на древнем наречии и не всегда было понятно слушателям.
Еще несколько мысленных обращений к необычным словам - и пришло их полное осознание. Парнишка услышал воззвание или гимн силам жизни - тому, что сотворило и поддерживает весь этот мир. «Откуда это у меня? - задумался Арлангур. - Ничего подобного с Варлоком мы не изучали. Неужели сам Сиер вложил это в мою голову? Для чего?»
Парень недолго мучил себя догадками. Он просто шел и напевал пришедший в голову мотив, который поднимал настроение. Казалось, песня наполняет душу и сердце живительной энергией. «Да я сейчас горы готов свернуть. Жаль, веревки мешают!»
Какие-то хлопки привлекли внимание юноши и конвоя.
- Что это? - негромко спросил главарь одного из подручных. - Поднимись на берег, посмотри.
- Какой-то шестилапый монстр двигается прямо на нас. Нерлюди пытаются его остановить, но безуспешно. Мощная тварь! Рогатые перед ним в порошок рассыпаются, - сообщил посыльный. - Давайте прикончим этих двоих и ходу отсюда.
- Шестилапый, говоришь? - задумался шепелявый. - Тогда нам ни в коем случае нельзя трогать пленников.
- Почему?
- Макугабу, который спешит к своей жертве, может не понравиться наше вмешательство.
- А нам какое дело? У него было время. Он его упустил.
- Если мы уничтожим цель, ради которой вызвали обитателя Урозненного мира, его задание станет невыполнимым.
- Ну и пусть до конца своих дней торчит в Розгарии. - Даурон знал, что макугаб может вернуться домой только после выполнения задания.
- Как бы не так! Он использует второй способ.
- Какой?
- Уничтожит тех, кто его вызвал.
- А мы не слишком близко стоим к пленникам? - заволновался чужак.
- Пожалуй, ты прав, - прошепелявил вожак. - Лучше посмотреть на представление со стороны. Жаль, мы не успели пригласить сюда избранного. Но ничего, я ему лично постараюсь рассказать о последних минутах жизни этих двоих.
Дауроны привязали непосвященных друг к другу, а сами отошли на безопасное расстояние. Они успели вовремя. Макугаб как раз разделался с приставучими нерлюдями и появился на берегу бывшей реки.
«Вот тебе и раз! - удивился гость из Урозненного мира. - Когда его не ищешь, он сам на глаза попадается. И опять связанный. Надо же! Правда, сейчас он не один, с самкой. Столько красивых мест вокруг, а они забрались в эту жуткую пустыню». Монстр подошел поближе к парочке и принюхался. Увидев его, Линория потеряла сознание, но Арлангур твердо смотрел в глаза пришельцу, поддерживая обмякшее тело девушки.
- Привет, - поздоровался юноша. Он почему-то был уверен, что чудовище не причинит вреда.
«Не робей, белобрысый», - мысленно подбодрил парня пятирогий, толкнув его мордой, и спокойно отправился дальше.
- По-моему, монстр не собирается с ними разделываться, - удивленно произнес один из лысых чародеев.
- Но почему?! - воскликнул главарь.
В следующее мгновение прямой рог чудовища раскалился до белого цвета и выстрелил ровно девятью лучами. Те, кто пригласил макугаба в Розгарию, превратились в порошок.
«Ну, наконец-то! - облегченно вздохнул монстр. - Теперь можно и домой».
Шестилапый вернулся к связанной парочке и осторожно, чтобы не поранить людей, разрезал веревку острым когтем. Монстр не хотел уходить, не рассчитавшись с долгами: Арлангур избавил пришельца из Урозненного мира от угрозы быть убитым друзьями охотника, и макугаб считал себя обязанным спасти белобрысого. Правда, чудовищу пришлось уничтожить дауронов, но они сами виноваты: шутки с огнем никого до добра не доводят.
«Счастливо оставаться», - мысленно попрощался шестилапый и… исчез.

Глава 24. БУДЕТ МНОГО РАБОТЫ

- Крислинда, это вы? Как хорошо, что я вас встретил! - Хардан наткнулся на хозяйку в том самом коридоре, где Еерчоп когда-то напал на «беззащитную женщину», а в результате Мурланду пришлось жениться. - Агрольду нездоровится, он просил позвать к себе племянника.
- Может, лучше сбегать за лекарем или прислать травницу? - Толстуха старательно изображала заботливую хозяйку, хотя внутри у нее все кипело.
- Наверное, было бы нелишним, но Дербиант приказал найти Мурланда. Кто я такой, чтобы обсуждать приказы хозяина?
- Да, действительно, - презрительно бросила берольдина, не сумев сдержать эмоции. Смотритель насторожился.
Он раньше вообще не обращал внимания на способности этой вздорной женщины, поскольку они никак не проявлялись. Ее магический фон едва дотягивал до шестого круга мастерства, что было чрезвычайно низко для титулованной особы.. По сравнению с самым «преданным» слугой агрольда - все равно что ничего.
Однако сейчас сын Ксатарха вдруг почувствовал неладное: ее магический фон поднялся до четвертого уровня, затем сразу до второго…
«Это невозможно!» - Убийца Дербианта распознал в Крислинде взрывную ведьму, но было уже поздно. Убежать он не успевал, а другого способа спастись от такой колдуньи не существовало. Супруга Мурланда за секунду достигла максимума, который превышал уровень верховного мага, и выполнила самое пустячное заклинание (она и знала-то их от силы штуки три).
Этого оказалось достаточно, чтобы всплеск посланной ею магической силы смел все барьеры на своем пути.
Защита Хардана в данном случае лишь навредила: ее осколки, усиленные мощной волной энергетического удара, во многих местах пробили магический диск смотрителя. Магический диск начал яростно сражаться с психикой человека, пока не уничтожил ее.
Обычно суетливая Крислинда стояла совершенно спокойно. Она ни в чем не раскаивалась. Наоборот. Преступник получил по заслугам, хотя ей и пришлось нарушить обещание, данное покойному брату, - никогда не обращаться к магии. За это Крюстан единственный раз свозил сестру в королевский дворец. Но других способов спасти мужа она не знала.
- Так что ты хотел? - решила проверить результаты своего колдовства берольдина.
- Кто? Я? - Смотритель почесал голову сразу двум, руками, испуганно посмотрел по сторонам и спросил: -А кто я?
- Ты - никто! Понял?
- Угу, - покорно закивал тирольд.
- Хороший мальчик! - похвалила его женщина. - Иди прямо по этому коридору и никуда не сворачивав
- Угу.
Хардан, точнее то, во что он превратился, двинулся в указанном направлении. Коридор первого этажа огибал кольцом весь замок, а потому путь бывшему смотрителю предстоял неблизкий.
Удар, нанесенный опытному воину и могучему магу вздорной дамой, которая и в магическом, и уж тем более в боевом искусстве была гораздо слабее многих, оказался, как ни странно, самым действенным. На собственную беду смотритель остался в живых, иначе бы с обязательно воскрес, как это бывало неоднократно, чего стоит жизнь, лишенная разума? Без пяти минут король стал абсолютно безобидным.
Теперь Крислинда могла спокойно пойти в библиотеку и позвать мужа. «Жаль Тенекру, - сокрушалась берольдина, - бедняжка снова вдова. Но ничего! Пристроим Зарну, займемся агрольдиной. Все-таки родственница».
Зарна в это время ждала, пока Горлинд покинет кабинет. Она видела, как оттуда вышел Хардан, краем уха слышала его беседу с Крислиндой…
Мирольд открыл дверь лишь через десять минут. Он не дождался возвращения смотрителя и начал подозревать неладное. «Сейчас кто-нибудь войдет, а тут мы с трупом. Доказывай потом, что ты не убийца». Испуганно озираясь, Горлинд осторожно запер дверь и вышел в коридор. Ему хотелось как можно скорее покинуть замок, даже несмотря на поздний час и отсутствие драгана. В коридоре ночной гость неожиданно наткнулся на поджидавшую его Зарну.
- Мирольд, меня попросили показать вашу комнату, - подошла к нему фрейлина.
- Кто? - вздрогнул Горлинд, не ожидавший встретить ночью в темном коридоре людей.
- Хозяйка, - ответила Зарна. - Они с Харданом пошли искать берольда.
- Да я, вообще-то, не собирался задерживаться. Дома, наверное, заждались.

Предыдущая страница 30 Следующая страница


31 Николай Степанов

- Ну что вы, мирольд! Ночь на дворе.
- Ой, - неестественно спохватился Горлинд, - с этими делами потеряешь всякий счет времени. Ладно, показывайте комнату.
Фаворитка Бринста взяла вельможу под руку:
- Тут совсем недалеко.
- Простите, леди, - неуверенно проговорил мирольд, когда дверь комнаты, в которую его привели, захлопнулась, - по-моему, здесь уже кто-то живет.
- Конечно. Теперь мы будем жить здесь вдвоем. Вдвоем ведь веселей, не правда ли? - Женщина игриво взглянула на вельможу.
- Я даже не знаю… - засомневался застигнутый врасплох мирольд. Сейчас его голова была занята совершенно другими мыслями.
- Неужели вас что-то не устраивает? Я же не претендую на роль супруги. Только сегодняшняя ночь, - с придыханием произнесла опытная соблазнительница.
- Как-то все слишком быстро…
- Мирольд, в баре стоит бутылка замечательного вина, перед вами очаровательная (или я не права?) женщина, которая соскучилась по обществу настоящего мужчины. Чего вам еще надо? Может, позвать Крислинду, чтобы она рассказала, как нелегко жить в одиночестве? У нее эта тема займет часа полтора, не меньше. Я же обещаю не мучить вас долгими разговорами.
- Крислинду звать не нужно, - моментально сдался вельможа. - Где бар?
По дороге в кабинет Мурланд с женой наткнулись на Хардана, целеустремленно шагавшего с глупой улыбкой на лице.
- Милый, он больше не опасен, - остановила супруга Крислинда.
- Я и сам вижу. Твоих рук дело? - Берольд подозревал о некоторых способностях своей второй половины.
- Я просто не могла простить ему смерть родственника, - виновато пожала плечами толстуха.
В кабинете они обнаружили тело Дербианта, пригвожденное к креслу кинжалом.
- Куда подевался Горлинд? Он наверняка заодно с Харданом. И где Зарна?
- Ой, я про нее забыла. Надеюсь, бедняжка заперлась в комнате и никого к себе не пускает.
- Быстро к ней!
Супруги почти бегом бросились к комнате гостьи. Когда они открыли дверь, то увидели Зарну, державшую в руках горлышко от разбитой бутылки. Женщина подняла взгляд на вошедших:
- Подруга, ты представляешь - он отказался на мне жениться!
- Ну и сволочь! А выглядел, как порядочный. Прибить такого мало! - горячо поддержала ее Крислинда.
Зарна молча отступила в сторону.
«Что я и сделала», - говорил ее взгляд.
На полу в луже красного вина лежал Горлинд.
- Линория, очнись! Нам некогда отдыхать, - растормошил девушку Арлангур.
- Мы живы? - спросила принцесса. - Ты их всех одолел?
- Нет, это сделал макугаб по моей просьбе, - попробовал отшутиться маргудец.
- Он тебя слушается?!
- Какое там! Просто лысые злодеи не понравились чудовищу больше, чем мы. Поэтому монстр превратил их в пепел, попрощался и исчез.
- Он умеет разговаривать?
- Нет, зато может хорошо разрезать веревки. - Бесконечные вопросы девушки начинали раздражать. - Вставай, по дороге поговорим.
Юноша помог дочери Бринста подняться, но она не смогла идти.
- Что со мной? Ноги не слушаются, - испугалась принцесса, рухнув на песок.
Страхов за последнее время на нее действительно навалилось столько, что не всякий мужчина бы выдержал. Особенно в те часы, что путешественники провела на Мертвых землях. Уже трижды девушка мысленно прощалась с жизнью.
- Хватайся за шею, - строго приказал Арлангур.
- Терна не разрешала мне тебя обнимать, - заупрямилась Линория.
- Как же с тобой трудно, - вздохнул парень. - Обхватить руками шею - еще не значит обнять. Ты просто поможешь мне себя нести. Иначе как мы доберемся. Помни, о чем нас просил Югон! Если не поторопимся то опоздаем.
- Тогда ладно, - согласилась девица.
Паренек с нелегкой ношей вернулся к месту, где они столкнулись с дауронами.
- Отдохни немного, - тяжело дыша, он опусти, принцессу на землю.
- Ты не беспокойся, я не устала. А вот тебе отдых нужен. Ты полежи, а я посторожу. - Линория даже поднялась на ноги.
- Лежать мне некогда. - Парень посмотрел по сторонам: - О, а вон и мой шест.
Юноша подобрал древко копья, но наконечника на нем не оказалось. Весь песок вокруг был истоптан множеством следов.
- Если ты одолжишь свою палку, я смогу идти сама. - Девушка сделала несколько шагов без помощь спутника.
- Говори тише! Думаю, что те, кто здесь наследили не успели уйти далеко.
- Ой! - негромко воскликнула принцесса. - Вот они.
С десяток самых дотошных серых тварей стояли на берегу бывшей реки. Они сразу услышали голоса непосвященных.
- Извини, но палку я тебе пока дать не могу. Чуть попозже, ладно?
- Ну что они все сегодня сговорились против нас! - со слезами на глазах воскликнула принцесса, сжав маленькие кулачки, - Что мы им плохого сделали?
- Сейчас попробую узнать.
В отличие от девушки, Арлангур испытывал необычный подъем сил. У него даже не возникло вопроса: кто - кого? И не важно, что у парня в руках была всего лишь палка, что ему противостояли хорошо вооруженные рогатые воины в доспехах.
Видимо, эмоциональный стресс, сваливший с ног Линорию, затронул и охотника, только он выразился по-другому. Эти двое действительно сильно отличались друг от друга.
Однако нынешний день, а точнее, ночь, несмотря на насыщенность страшными историями, явно благоволила непосвященным. Только парень успел принять боевую стойку, как неизвестно откуда взявшийся в окружавшей тиши порыв ветра накрыл голову храброго воина капюшоном. И это в самый важный момент!
Не видеть противника - значит, проиграть битву! Как оказалось, не в этот раз. Когда юноша откинул назад неожиданную помеху, воевать уже было не с кем. Враги один за другим падали, пораженные остатками того самого серебряного тумана, который случайно насыпался в капюшон на границе Мертвых земель.
- Ты их заколдовал?! - восхищенно спросила дочь Бринста.
- Нет. Им стало совестно нападать на беззащитную девочку, вот они и сгорели от стыда. Предлагаю следующих не ждать.
Непосвященные снова двинулись вдоль русла реки. Последняя стычка оказала бодрящее действие на принцессу - после молниеносной победы Арлангура она смогла идти самостоятельно.
Бринст долго «рвал и метал» из-за вероломного предательства, придумывая все новые и новые способы отмщения, и поэтому не сразу заметил, что начал расхаживать из конца в конец заколдованной пещеры. Неожиданно осознав, что он снова обрел свободу движения, король не успел остановиться и врезался в стену. «Я свободен? - Ссадина на лбу ничуть не испортила настроения монарха. - А ведь я даже не успел уснуть! Неужели Горлинд где-нибудь неудачно споткнулся и сломал себе шею? Ах, как жаль! Я ему такие муки придумал! Хотя о чем я жалею?! Просидеть в ловушке меньше суток взамен обещанных семи лет - это же счастье!»
- Дронгиад, хватит спать! Отдых закончен. - Король толкнул драганочеловека и тут же отскочил в сторону, поскольку из ноздрей спящего существа клубами повалил густой дым.
- Нельзя же так расстраиваться, - попытался успокоить своего телохранителя монарх. - Все завершилось для нас довольно удачно.
Однако дым становился все гуще, пока полностью не скрыл бережника. «Что происходит? Неужели колдовство пещеры плохо воздействует на копытных? Мне бы очень не хотелось потерять такого верного слугу». - Король был искренне обеспокоен.
Тем временем дым начал потихоньку рассеиваться, и до ушей короля донесся сухой кашель. Сквозь оставшуюся легкую дымку он увидел, что на месте драганочеловека теперь стояли двое: Агид и Рон, те самые маги-телохранители, которые бесследно пропали во время набега дауронов на королевский дворец.
- Ваше Величество, - волшебники сразу заняли свое обычное место за спиной монарха, - что прикажете?
«Интересно, а назад их можно обратить? - задумался Бринст. - В качестве бережника от этих ребят пользы было больше».
- Быстро выбираемся отсюда, - приказал он.
По тому, насколько беспомощными чувствовали себя телохранители в пещере, стало понятно - свою копытную ипостась они вряд ли помнят. Правитель Далгании направился к выходу. Вот он, камень со ступенями, а вот и знак для монетки.
- Все-таки свобода и свежий воздух - замечательные вещи. Правда, по-настоящему начинаешь их ценить только после заточения в затхлом сыром подземелье! - не удержался от патетики Бринст, оказавшись на вершине холма.
В Далгании царила ночь.
- Прошу прощения, Ваше Величество, мы далеко от дворца? - робко поинтересовался Агид.
- В имении зурольда Вурзана, - пояснил монарх. - Нам нужно как можно быстрее попасть в Шроцген. Есть новые сведения о заговорщиках. Их оказалось больше, чем мы предполагали.
- Будет много работы? - спросил Рон.
- Очень много! - со значением ответил король.
Передвигаться в кромешной темноте по склону, поросшему густым лесом, было небезопасно, а магические способности телохранителей после исчезновения Дронгиада пока не восстановились. Пришлось устраиваться на ночлег. Ломать ноги никому не хотелось.
- Прэлтон, проснись! - Бледный, как облако, копьеносец растолкал друга.
- У нас проблемы? - Несмотря на усталость после долгого перехода, глава клана Быстрого огня легко вскочил и моментально оделся. Через минуту они вышли из шалаша под свет звездного неба.
- К реке нужно идти прямо сейчас. Утром будет поздно.
Старейшина даже не стал спрашивать о причинах такой спешки:
- Предлагаю провести ночной рейд. Заодно посмотрим, как наши бойцы способны действовать в темное время суток. Сколько людей ты планируешь привлечь:
- Всех! - решительно ответил командир.
- Полководцу доложился?
- Да. Он послал к руслу ночных разведчиков, но т< не могут слишком далеко выходить за пределы леса.
- А птицы?
- Ночью облака над Мертвыми землями опускаются слишком низко. Для пернатых это смертельно.
- Нам предстоит вылазка в тыл врага?
- Да, но сначала нужно добраться до русла. Верин не советует людям бродить по синей глине.
С полсотни воинов оседлали оленгров, и Зарлатонг повел их за собой. Всадники скрылись в сумраке ночи Остальным бойцам скакунов не хватило, и они во глав с Прэлтоном быстрым шагом последовали за своим товарищами.
Отец Арлангура торопился. Сегодняшнее видение оказалось удивительно ярким и реалистичным. С высоты птичьего полета он увидел лес, примыкавшую лесу синюю пустыню, высохшее русло реки. Во сне Зарлатонга желтую полосу русла не скрывали плотные облака, и она резко выделялась на темном фоне. Птиц или другое летающее создание, чьими глазами копьеносец это видел, уносилась все дальше и дальше от зеленой кромки деревьев. Наверное, для того чтобы показать, как по песку русла бежали двое юношей: светловолосый и темненький. Это были обычные подростки, невероятным образом оказавшиеся в смертоносной пустыне.
Мертвые земли губительны для человека. Там обитают совершенно другие существа, не терпящие вмешательства людей. Вот и за этой парочкой гналась целая армия серых тварей, правда, пока на довольно приличном расстоянии. И все же нерлюди двигались быстрее, а потому шансов добраться до леса у беглецов не было.
Вот такую картину Верина показала своему избраннику нынешней ночью, не сказав при этом ни слова. Но Зарлатонгу и не нужно было ничего говорить: и так понятно, что двое путников неспроста отправились в Мертвые земли. И если за ними организована погоня, значит, дело у этих двоих очень важное.
Оле игры добрались до желтого песка перед восходом солнца. Тяжелые облака, постоянно нависающие над синей глиной, медленно поползли вверх и перестали светиться. Дышать стало легче.
«Должны успеть», - подумал командир верингцев, разворачивая отряд поперек широкого русла.
- Всем внимание! Что бы ни случилось, за пределы песка не выходить. Наша задача - совершить рейд в тыл врага, нанести удар и вернуться обратно. В серьезную драку никому не ввязываться.
Зарлатонг не стал рассказывать подчиненным о путешественниках. Сон, несмотря на всю его реалистичность, все равно оставался сном, а выглядеть в глазах собственных бойцов странным командиром он не имел права.
Оленгры ринулись на юг. Стоило им покинуть просеку, как движения животных стали более напряженными. Чувствовалось, что и для них это запретная территория. «Главное - не опоздать». - Мысль, которая терзала копьеносца во время гонки, отступила, когда вдали показались две человеческие фигурки, а за ними - серая стена преследователей.
- Буртан, возьми пару ребят. Подберете людей - и назад. Остальные - за мной! Задача остается прежней: за короткое время поразить как можно больше серых тварей. Разрешаю использовать половину боекомплекта.
В отличие от драганов, оленгры двигались почти бесшумно, особенно по песку, поэтому команду Зарлатонга расслышали все бойцы. Всадники приготовили дротики и придержали скакунов, чтобы лучше прицелиться.
Передовые ряды нерлюдей. состояли из неорганизованного сброда, единственным достоинством которого являлась скорость. Эти монстры не имели ни доспехов, ни серьезного оружия. Верингцам потребовалось всего две минуты, чтобы избавиться от разрешенного командиром количества дротиков.
В стане врага возникла неразбериха. Передние остановились, не желая разделить участь растворяющихся в воздухе на их глазах соплеменников, а задние, не видя, что происходит, продолжали напирать. В результате образовалась куча-мала, в которой рогатые принялись выяснять отношения между собой. Свалка продолжалась до тех пор, пока не подоспели регулярные войска нерлюдей. Они быстро навели порядок, но к тому времени воинов Зарлатонга уже и след простыл.
- Это ты?.. - Копьеносец лишь в лесу смог рассмотреть белобрысого паренька, спасенного верингцами от неминуемой гибели.
- Здравствуй, отец!
С первыми лучами солнца Зарна спешно засобиралась во дворец.
- Ты же говорила, что король тобой недоволен, - пытался остановить ее Мурланд.
- Сейчас у меня появились такие новости, что он еще и прощения просить будет.
- Ты о смерти Дербианта?
- И об этом тоже.
- Да, такое известие доставит Бринсту редкую радость. Но кто бы мог подумать, что Хардан?..
- Тень господина зачастую бывает опаснее своего хозяина, поскольку ее никто не берет в расчет, - рассудительно заметила женщина.
- Не произноси при мне заумных фраз, - поморщился Мурланд. - Они не сочетаются с твоим прекрасным личиком.
- Хорошо, не буду, - заулыбалась красавица.
- Спасибо, Зарна, - берольд был искренне благодарен фрейлине, - если бы не вы с Крислиндой, я бы сейчас лежал рядом с Дербиантом.
После суматошной ночи в замке и мощного магического удара по Хардану хозяйка дома уснула сном младенца. Будить супругу попрощаться с. отъезжавшей гостьей берольд не стал.
- Не стоит благодарности. А ты теперь не упусти Горлинда. У меня имеются все основания полагать, что Бринст безумно обрадуется такому подарку, а тебе в нынешней ситуации благосклонность правителя не помешает.
- Мирольд надежно связан, да и бутылка, которой ты его приласкала, оказалась довольно тяжелой. Я вообще удивляюсь, как он выжил.
- Моя специальность - дарить людям любовь, а не отнимать у них жизни, - проворковала фрейлина. - Когда все утрясется, я обязательно загляну к своей лучшей подруге.
Фаворитка Бринста отправилась в Шроцген в сопровождении десятка телохранителей, любезно предоставленных хозяином замка. Это были воины из свиты агрольда, которых племянник Дербианта послал за Тенекрой со скорбным известием. Вдова должна была приехать на прощание с законным супругом. «Главное, чтобы „бедняжка“ от радости не устроила пляски на могиле дяди», - усмехнулся Мурланд, зная, какие отношения связывают супругов.
Первая остановка свиты планировалась возле дворца монарха, но уже на территории имения зурольда Вурзана дорогу всадникам перегородили двое:
- Именем короля, остановитесь! Сопровождающие притормозили драганов и вопросительно посмотрели на временную хозяйку.
- Узнайте, что нужно этим двоим, и едем дальше! - приказала Зарна.
- Этим двоим нужно срочно доставить меня во дворец. - Услышав знакомый женский голос, на дорогу вышел Бринст.

Предыдущая страница 31 Следующая страница


Сила изгоев 32

- С освобождением вас, Ваше Величество, - всплеснула руками фрейлина. - А где же ваш самый горячий поклонник, который о четырех ногах?
Женщина помнила слова Горлинда по поводу освобождения двоих пленников.
- Раздвоился, - кивнул монарх в сторону магов.
- Как интересно! Значит, теперь никто не будет преследовать вас в каждой комнате дворца? - обрадовалась женщина.
- Зарна, ты забываешься! - осадил фрейлину монарх.
- Виновата, Ваше Величество! Это я от счастья, - не обратила внимания на его недовольство женщина.
- Веселиться будем, когда вернемся в Шроцген.
- Обещаете?
- Что? - Брови короля поползли вверх.
- Праздник по возвращении во дворец, - не задумываясь, выпалила фаворитка.
- Вот доберемся, тогда и поговорим обо всем подробно. Тебе, случайно, не по пути?

Глава 25. БИТВА НА ПРОСЕКЕ

Ветер, так удачно вмешавшийся в поединок человека и нерлюдей, все нарастал и нарастал. Когда русло реки сделало резкий поворот на север, порывы ветра усилились, подталкивая в спину необычных в этих краях путников.
- Бежать сможешь? - спросил Арлангур.
- А они не услышат? - Девушка втянула голову в плечи, вспомнив о серых тварях.
- Не бойся, сейчас шум ветра заглушает наши шаги.
- Тогда побежали. - Линория была рада убраться из этих проклятых мест как можно быстрее.
Непосвященные помчались, подгоняемые ветром.
Они не знали, что предстоит впереди, но были готовы к худшему. Однако сейчас самым страшным им казалась эта синяя глина за желтым песком и безмолвные рогатые твари, которые могли появиться в любую секунду.
Тысячи серых обитателей Мертвых земель в это время действительно шли по следу беглецов. Причиной столь многочисленной погони стал макугаб, избавивший беглецов от дауронов.
Нерлюди, по обыкновению, попытались разделаться с незваным гостем, как только тот вторгся на их территорию. До этого хозяевам синей глины еще не встречался достойный соперник. Кто ж знал, что монстр, чуть меньше тразона, окажется им не по зубам? Не останавливаясь, макугаб на ходу уничтожил несколько сотен рогатых воинов. Серых тварей, явившихся на беззвучный зов погибавших, это привело в неистовство. Вскоре на том месте, где шестилапый попрощался с Арлангуром, собралось все население Мертвых земель во главе с вожаком. Высоченный атлет с массивной нижней челюстью и крупными рогами внимательно осмотрел место, а затем молча указал булавой на север. Войско тут же устремилось сплошной серой массой вдоль русла.
Ни Арлангур, ни Линория пока не знали о преследовании, но растущее чувство тревоги и завывающий ветер подгоняли беглецов. Непосвященные обнаружили погоню только следующим утром, когда свинцовые облака начали подниматься вверх, а ветер ослабил свою силу.
- Ого! Сколько же их?! - воскликнул юноша. - Ты можешь бежать быстрее?
- Думаешь, я не стараюсь? - обиделась девушка, но когда оглянулась, ноги сами заработали с максимальной скоростью.
- Впереди на горизонте вижу зеленую полоску. Нам нужно успеть до нее добраться.
- Там не только лес. Смотри! - с трудом переводя дыхание, указала принцесса.
Навстречу непосвященным двигались то ли люди, то ли нерлюди - сразу издалека разглядеть было невозможно.
- Попались, - остановился охотник. Он заметил рога оленгров и решил, что с ними спешит расправиться новая разновидность серых тварей.
- А вот и нет! - радостно воскликнула Линория через минуту. - Гляди, это люди! Настоящие! Верхом на оленграх. Я таких на картинках видела.
В приближавшемся к нему всаднике Арлангур с удивлением узнал Буртана. Другой сверстник из деревни спешился возле принцессы и посадил девушку на своего скакуна.
- Ты жив? Хвала Сиеру! - От удивления и радости бывший соперник чуть не слетел с оленгра.
- Как вы здесь оказались? - только и успел спросить белобрысый.
- Мне хочется задать тебе тот же вопрос, но лучше поговорим потом. Видишь, у нас тут небольшая война вон с теми монстрами.
Животные понесли седоков к лесу.
Однако толком поговорить Арлангуру ни с кем так и не удалось, даже с отцом. Они успели перекинуться буквально парой слов, когда к Зарлатонгу подскочил один из деревенских:
- Командир, армия нерлюдей продолжает наступление. Они на подходе к просеке.
- Извини, сынок. Похоже, у нас снова проблемы.
- Мне тоже нельзя задерживаться.
- Значит, ты шел не к нам?
- Нет. Но дело, которое привело нас в Мертвые земли, - очень серьезное.
- Понимаю, - кивнул Зарлатонг. - Сюда по пустякам не ходят. Удачи тебе! Когда закончишь, найди меня.
- Обязательно, отец.
Они крепко обнялись, словно черпая друг в друге силы.
Непосвященные уже собирались уходить, когда с запада к защитникам леса начало прибывать подкрепление. Помимо людей, юноша с удивлением увидел мередей, беркланов, небольших летающих ящериц. Когти и зубы зверей отливали серебром.
Прэлтон, возглавлявший вновь прибывших, сразу заметил белобрысого паренька. Он отдал несколько распоряжений и направился к юноше.
- Привет, Арлангур! Рад видеть тебя живым и здоровым! Познакомь меня со своим другом.
- Это не совсем друг, - замялся юноша, точно так же, как и его отец, когда испытывал неуверенность. - Это принцесса Далгании - Линория.
- Ничего себе! - не удержался глава клана Быстрого огня. - Прошу прощения, Ваше Высочество, - поклонился мужчина.
Девушка засмущалась, первый раз вспомнив об утрате пышных волос (до этого ей было просто некогда), и спряталась за спину Арлангура. Мужчина снова обратился к юноше:
- А ты не мог хотя бы ради принцессы выбрать более подходящее место для ночных прогулок?
- Нет, - тяжело вздохнул белобрысый. - Она тоже не имеет предназначения, и мы оба здесь не по своей прихоти.
- Тебя нашел избранный с седыми волосами?
- Да. Поэтому мы здесь.
- Понятно. Спешите? - видя обеспокоенность парнишки, спросил Прэлтон. - Я могу чем-нибудь помочь?
- Как сказал Югон, нам с Линорией никто не в силах помочь. Только бы успеть.
- Ладно. Хоть в этом мы можем оказать вам содействие. Девушка совсем измотана, поэтому дальше поедете верхом. Я сейчас.
Старейшина отыскал Зарлатонга и попросил его переговорить с мохнатым полководцем, который вместе со своим войском также прибыл к сухому руслу. Через пару минут он вернулся.
- Садитесь на оленгров. - Мудрейший подвел к непосвященным пару животных. - Они мигом доставят вас туда, куда вы так спешите.
- Спасибо, - поблагодарил Арлангур и ловко вскочил на спину рогатого хищника.
Прэлтон помог принцессе взобраться на ее скакуна. Поправляя капюшон девушки, он случайно обнаружил внутри серебристый порошок:
- А это у вас откуда?
Белобрысый обернулся. Увидев на ладони соплеменника блестящую пыль, ответил:
- На границах Мертвых земель бьют фонтаны серебряной пыли. Нерлюди от нее рассыпаются на глазах.
- Вот спасибо, Арлангур! Ты даже не представляешь, насколько нам помог. Удачи вам!
Непосвященные вновь отправились вдоль русла высохшей реки, которое теперь пролегало среди милых сердцу юноши деревьев.
Волшебник подозвал двоих бойцов и отправил их в лагерь за ларцом с драгоценной пылью. У главы клана Быстрого огня появился конкретный план.
Ронкул решил воспользоваться гостеприимством тюремщиков и вызвал к себе на ночь двух девиц. Одной из них, блондинке, он сразу вручил ярохтан и тихо, чтобы не слышала вторая, сказал:
- Сможешь меня отсюда вытащить - получишь десять таких.
Девица оказалась понятливой, и драгоценный камень тут же исчез в вырезе ее глубокого декольте.
- Пятнадцать, - прошептала она, глядя в глаза состоятельному пленнику.
Торговаться было не с руки, и мирольд молча кивнул.
Сопоставив почти юношеские габариты щедрого клиента и своей довольно крупной подельницы, жгучей брюнетки с длинными волосами, красавица сказала:
- Хорошо, но для этого тебе придется здорово потрудиться, чтобы моя подруга не скучала. Я не хочу, чтобы она зря пострадала, когда мы с тобой уйдем.
- Не проблема, я тоже кое-что смыслю в магии. Она будет спать как ребенок.
- Даже не вздумай здесь колдовать! И до тебя умельцы были, пытались изменить свою внешность под нас. Знаешь, чем это закончилось? Так вот, если хочешь на свободу, слушайся меня прилежнее, чем свою мамочку в детстве.
- Я вообще был послушным ребенком. Что надо сделать?
- Сначала доставь удовольствие моей подружке, - улыбнулась блондинка. - Ты, я вижу, дворянин?
- Мирольд.
- Ого! Давно здесь не было таких именитых пленников. Вот и люби ее, как королеву. И смотри, без грубостей! А то ведь я могу и передумать.
Ронкул потрудился на совесть. А под утро, когда стражники зевали во всю пасть, он в женском платье и в парике из только что срезанных со спящей «королевы» волос, покинул комнату.
- Как повеселились, девочки? Что-то вы сегодня рано освободились, - спросил один из охранников. Вопрос был задан для того, чтобы показать - он не спит на посту.
- Ваш пленник ненормальный какой-то, - обиженно ответила блондинка. - Пригласил двоих, а внимание уделял только одной. Совсем замучил бедняжку. Ей даже плохо стало.
- Проводи подругу, а потом дождись, когда мы сменимся, - вяло подключился второй. - Не пожалеешь.
- Вам только дай волю, бесстыдники. Небось всю ночь подсматривали?
- А что еще нам делать?
Наблюдение за пленниками являлось прямой обязанностью охраны, хотя в ночные часы это представляло некоторые трудности. Поэтому женщина постаралась организовать страже незабываемое зрелище на всю ночь, и под утро у бравых воинов слипались глаза. Иначе они бы наверняка заметили, что брюнетка выглядела совсем не так, как накануне вечером: сама она немного «похудела», зато походка стала более тяжелой.
Так «девочки» прошли все три полусонных поста, и на каждом светловолосая женщина нарочно обращала на себя внимание охранников. Пара благополучно вышла из здания магистрата. Хозяева фешенебельной тюрьмы излишне понадеялись на магию, упустив из виду обычную человеческую хитрость.
- Давай камешки. Ты на свободе.
Ронкул не стал жадничать. Он понимал, что если сейчас не расплатится, то блондинка поднимет шум, а другого шанса вырваться ему уже не представится. Мирольд выпотрошил тайник и отдал последние ярохтаны. Оставалось самое простое: как можно быстрее покинуть Ледранг. С рассветом его наверняка хватятся.
Серая масса рогатого воинства высыпала на просеку. По беззвучным приказам своих командиров нерлюди стали выстраивать боевые порядки вдоль кромки леса. Судя по тому, как тщательно шло построение, становилось понятно, что сражение предстоит нешуточное.
- Я отправил в деревню предупреждение, чтобы они готовились к худшему, - глядя на полчища врагов, тихо произнес Зарлатонг. - Против такой силы мы долго не продержимся.
- Нам бы удержать серых тварей часа четыре и не дать им рассредоточиться по лесу. - Глава клана Быстрого огня посмотрел сначала на друга, потом на звериного военачальника, давая понять, что его слова нужно передать мохнатому полководцу.
Троица, руководившая обороной леса, стояла на небольшом пригорке. В десяти шагах от командиров расположилась группа магической поддержки, которую Прэлтон постоянно держал при себе.
- А что нового может произойти через четыре часа? Нерлюди объявят перерыв на обед?
- Нет, из лагеря принесут чудодейственный ларец, который нам поможет.
- Парочка чудес нам бы действительно не помешала, - заметил Зарлатонг, но особой уверенности в его голосе не чувствовалось.
Он хотел расспросить друга про ларец, но тут мередь оскалил зубы и громко зарычал: в расположение своих войск прибыл вожак нерлюдей. Тому сразу соорудили холмик из подчиненных в два человеческих роста, и он взобрался на вершину. Оглядевшись по сторонам, рогатый исполин указующим жестом направил булаву в сторону леса. Это явилось сигналом для начала битвы. Три отряда закованной в сталь пехоты уверенно направились на север, шагая строго по руслу высохшей реки.
Наученный горьким опытом, враг решил использовать новую тактику: в авангарде и на флангах он поставил бронированных воинов с копьями наперевес. В центре, под их прикрытием, располагалось сбродное войско - дикие нерлюди без доспехов, основным оружием которых являлись камни, дубины, да собственные зубы.
- А он не спешит бросать в бой сразу все силы, - отметил Прэлтон.
К лесу двигалось не больше трети вражеского войска, остальные стояли в резерве.
- По самым скромным прикидкам, нам и этих достанется по десятку на брата. Тут больше тысячи воинов, - мрачно подсчитал Зарлатонг.
- Тяжелая пехота в лес не пойдет, там ей развернуться негде, - старейшина принялся разрабатывать план боевой операции. - Твоя задача - осложнить им передвижение вдоль русла.
- А что делать с дикарями? Они хоть и без оружия, но в лесу могут немалых бед натворить.
- Как думаешь, нерлюди умеют лазать по деревьям?
- Вряд ли.
- А твои бойцы? - хитро посмотрел на друга Прэлтон.
- Спасибо за подсказку! Я побежал к ребятам.
Верингцы, усиленные беркланами, заняли правый берег высохшей реки. Чуть поодаль наготове встали полсотни оленгров, которых пока решили в сражение не вводить. Мереди, как основная ударная сила звериного войска, расположились вдоль кромки леса, там же на ветках деревьев притаились крылатые ящерицы. Даже птицы сегодня выполняли не только разведывательные функции. В обязанности самых крупных летунов входила обратная доставка дротиков, которые поразили цель и остались в тылу вражеской армии. Эти пернатые «бойцы» уже включились в дело, слетав к месту первого столкновения людей с серой армией и вернув стрелкам метательное оружие.
И вот тяжелой поступью на территорию леса двинулись рогатые воины. Они шли, ощетинившись копьями, готовые в любую минуту отразить нападение защитников. Однако Зарлатонг решил действовать вопреки ожиданиям противника: агрессоров встретила стена из поваленных деревьев, перегородившая вдвое сузившееся в лесу русло.
Пройти сквозь завал единым строем оказалось невозможно. Тех, кто пытался разобрать завал, подстерегали метатели дротиков. Они вели непрерывный прицельный огонь по врагу. Серым тварям ответить было нечем. После разбора первой баррикады рогатые бойцы недосчитались сотни воинов, а впереди их поджидала вторая, более высокая и массивная.
Пришлось срочно менять тактику. Враг начал фланговую атаку. Тяжелая пехота вплотную подступила к лесу на правом берегу и пропустила вперед сбродное войско. Юркие твари, которым ничто не мешало передвигаться, шустро бросились на поиски жертв. Они чувствовали людей впереди, но когда добрались до места, обнаружили, что те оказались гораздо выше, чем хотелось бы. Это привело нерлюдей в растерянность. Верингцы же были предельно собраны, разя противника точными бросками с деревьев. Полудикие воины так и не сумели найти способ одолеть верхолазов. Они уже собирались повернуть назад, и тут на их беду в бой вступили беркланы и ратники во главе с Зарлатонгом. С первой волной наступления было покончено.
- Буртан, остаешься за меня, - распорядился отец Арлангура. - Я на командный пункт. Если пехота начнет прочесывать лес, сообщи.
- Хорошо, командир, - кивнул юноша.
Стрелки спустились на землю и начали быстро подбирать дротики. Битва только начиналась. Уже появились первые раненые. Хорошо еще, что в лесу раны не разрастались, превращая человека в серую тварь, как это происходило на синей глине.
- Как у тебя дела? - спросил Прэлтон Зарлатонга.
- Все, как ты предсказывал. Бронированная пехота осталась на берегу, а дикари попытались произвести зачистку леса. Не получилось.
- К ним отправили наших старых знакомых. Вон, смотри!
Копьеносец увидел еще один отряд численностью около сотни, двигавшийся вдоль русла. Это были такие же воины, с какими верингцы два дня назад разбирались на лесной поляне.
- Летающий топор - это плохо, - вздохнул Зарлатонг.
Угрозу заметил и мохнатый полководец. Он дернул учителя ратного ремесла за рукав, и тот приложил ладонь к груди. После недолгого общения с мередем человек повеселел.

Предыдущая страница 32 Следующая страница


33 Николай Степанов

- Хорошие новости? - поинтересовался старейшина.
- Сейчас сюда пожалуют григлоны. Они вот-вот должны появиться на передовой.
Огромные крылатые животные словно ждали, когда о них вспомнят. Над пригорком промелькнуло несколько теней, затем летающие воины устремились на отряд нерлюдей.
Благодаря фактору неожиданности, первый заход оказался самым результативным, унеся половину вражеских бойцов. Опомнившись, нерлюди начали бросать топорики и копья, все чаще попадая в цель. Потеряв два десятка летунов, григлоны направились обратно в лес. Свою задачу они выполнили: остатки вражеского отряда повернули вспять.
- Командир, пехота пошла в наступление, - прибежал гонец от Буртана.
- Сейчас буду.
- Они решили ударить с двух сторон. - Прэлтон заметил движение противника с юга.
Мередь с проседью над правым глазом грозно поднялся на задние лапы и оглушительно зарычал. Где-то в глубине леса ему ответили похожим ревом.
Зарлатонг снова приложил руку к меховой заплатке.
- Через час подойдет подмога. Нужно продержаться до этого времени, - сказал он мудрейшему. - Оставайся здесь, я пошел разбираться с пехотой.
- Будь осторожен.
Звериный предводитель спустился с холма и направился к своим сородичам. Три сотни мохнатых воинов были готовы схлестнуться с тысячей серых монстров. На этот раз каждый из них пришел на поле битвы с огромным валуном. Животные знали, чем можно сломить строй пехоты противника. Пусть только приблизятся.
Бой разгорелся в двух направлениях: в лесу, на правом берегу реки, и на просеке.
Мереди подпустили врага к самой кромке леса, затем ряды копейщиков накрыл град камней. В образовавшиеся бреши сразу устремились мохнатые силачи, орудуя когтистыми лапами. Шкура животных по прочности не уступала броне, поэтому прежде чем пасть от ударов противника, каждый защитник леса успевал уничтожить с десяток нерлюдей. Рыже-серое месиво заполнило просеку до середины.
Воины Мертвых земель несли огромные потери, но вожак рогатой армии- не спешил вводить в действие новые силы. С ним оставалось еще около трети войска.
На западном берегу русла ситуация выглядела ничуть не лучше. Захватив плацдарм, из глубины леса к просеке двигалась тяжелая пехота, чтобы соединиться с основными силами. Верингцам было необходимо срочно остановить опасное продвижение, но против щитов и брони нерлюдей дротики оказались малоэффективны. Зарлатонгу пришлось на ходу менять тактику боя. Теперь основная тяжесть падала на плечи ратников - тех, кто научился виртуозно владеть копьем. Вот когда пригодились крюки на лезвии подсказанного Вериной оружия. Они помогали цеплять серых воинов за рога и валить на землю. Пока нерлюди вставали, прятавшиеся за ратниками стрелки в упор добивали поверженных.
«Эх, мне бы два десятка силачей, как Бесон, да столько же ловкачей, как Буртан - таких бы дел натворили!» - с тоской подумал копьеносец, видя гибнущих то тут, то там односельчан. Его бойцы умело сражались с сильным врагом, но численный перевес был на стороне противника.
Бесон давно сломал свое копье и сейчас размахивал массивной дубинкой, позаимствованной у кого-то из сбродного войска. Его удары валили на землю сразу по два-три серых воина, поэтому за древодером стояли сразу четверо стрелков, которые едва справлялись со своей задачей. Буртан сражался иначе: скорость, точность и хитрость являлись его самыми верными союзниками.
При этом юноша научился экономить силы и выглядел менее уставшим, чем другие верингцы.
В бою с тяжелой пехотой беркланы не имели возможности оказать действенную помощь. Процарапать или прокусить доспехи хищники не могли, а попытки сорвать с воинов ненавистные железяки превращали самих животных в мишень для нерлюдей.
Если бой разворачивался на одной из многочисленных полянок, враг получал некоторое преимущество перед людьми, но это преимущество успешно сводили на нет григлоны. Летающие животные пикировали на рогатых пехотинцев, хватая зазевавшихся за плечи, и уже в небе пускали в ход свои мощные челюсти.
Однако, несмотря на все усилия людей и зверей, противник медленно, но верно теснил верингцев к просеке.
- Командир, ваш приказ выполнен, - окликнул учителя один из бойцов, посланных подготовить сюрприз врагу.
- Отходим на новые позиции, - крикнул копьеносец.
Воины отступили за очередную поляну. Когда за ними следом появились нерлюди, несколько громадных деревьев обрушилось на вражеское войско, а навстречу по упавшим стволам ринулись ратники деревни. Зарлатонг старался использовать любую возможность, какую могла предоставить местность. Однако стремительный контрудар не принес существенного преимущества. Серые твари чуть затормозили, но уже минут через десять снова начали наступать на уставших бойцов.
«Еще полчаса такой драки - и у меня не останется армии! - смахнув пот со лба, подумал командир. Раненая нога снова стала напоминать о себе. - А ведь до просеки осталось шагов двести, не больше. Где же обещанная подмога?»
И вдруг рогатые монстры один за другим начали валиться на землю и испаряться без помощи людей Зарлатонга.
«Что это? - удивился воин. - Может, у них эпидемия?»
Когда нерлюди своими мечами принялись рубить траву под ногами, он понял, что причиной внезапных потерь является не болезнь. В бой вступили болотные обитатели. Сотни змей с предгорных топей наконец-то доползли до места схватки и включились в сражение.
В любой броне, какой бы прочной она ни была, всегда найдутся щели для пронырливых пресмыкающихся, которым только и нужно, что добраться до незащищенного места и вонзиться в него серебряными зубками. Тут уж серым тварям стало не до людей. Они бегом бросились прочь из травы, где почти невидимый враг имел полное преимущество.
- Всем оставаться на местах, - громко остановил своих бойцов Зарлатонг. - Вы можете в траве раздавить наших ползающих союзников.
Планы противника прорвать оборону провалились, и остатки пехоты вернулись на желтый песок высохшего русла.
- Лес наш. Не знаю, сколько выжило нерлюдей, но у нас потери большие. Буртан сейчас выносит раненых, - уставшим голосом доложил Зарлатонг, поднявшись на пригорок. - Терпеть не могу всяких ползающих тварей, но сегодня готов расцеловать любую змею. Только благодаря им мы устояли.
- А у нас, кажется, начинается самое страшное. Главарь нерлюдей засуетился. Похоже, собирается бросить в бой личную гвардию.
Вожак спустился с холма, сооруженного из своих воинов, и те тут же образовали правильный треугольник с пятнадцатью бойцами на каждой стороне. У воинов личной гвардии рогатого воеводы оружия не было, но когда могучие .вояки вступили в сражение, сразу стало понятно почему: оно им просто было не нужно.
Могучие мереди, встречавшиеся на пути «гвардейцев», отлетали в сторону от их сокрушительных ударов, словно тряпичные куклы, а те из животных, кому удавалось зацепить когтями телохранителей вожака, с удивлением обнаруживали бесполезность своего доселе грозного оружия. Кожа супербойцов оказалась стальной.
За непробиваемым треугольником пристроилась вся доселе отдыхавшая армия нерлюдей.
- Теперь нам поможет только чудо, - вздохнул отец Арлангура.
Прэлтон лишь развел руками.
И заказанное чудо произошло. Чуть западнее поля битвы на просеку выскочили другие исполины - тупорылые хищники отозвались на зов мохнатого военачальника. И хотя тразонов было чуть больше десятка, в рядах защитников леса возникло оживление. На врага обрушились все, кто находился в засаде. Беркланы, оленгры, летающие ящерицы, змеи, люди - все воинство леса. Лишь Прэлтон с небольшим отрядом магической поддержки оставался в резерве. Он ждал посыльных с самым страшным для серых тварей оружием.
Тразоны нанесли мощный фланговый удар по противнику и оттеснили его правый край. Однако вскоре преимущество зубастых хищников было подавлено численностью рогатых бойцов. Огневые залпы зверей не наносили особого ущерба обитателям Мертвых земель, а когтями и зубами тразоны работали не столь эффективно, как требовалось в столь жестокой схватке. Вскоре продвижение гигантов захлебнулось в серой массе вражеского войска, а телохранители вожака продолжали наступление, круша все живое на своем пути.
«Неуязвимых не бывает!» - самому себе сказал Зарлатонг, глядя на приближающийся треугольник.
- Буртан! - крикнул он сражавшемуся рядом юноше. - Быстро собери самых метких стрелков. Пусть по пробуют сразить твердокожих. Ищите их слабое место.
Через пару минут град дротиков устремился к «гвардейцам» вожака. Слабое место у них действительно нашлось - после прямого попадания в глаз один из непробиваемых превратился в лепешку, а остальные «гвардейцы» слегка замедлили движение.
Свою задачу ударный «треугольный» отряд выполнил - нерлюди подобрались вплотную к деревьям, и их было гораздо больше, чем оборонявшихся.
- Мудрейший, мы принесли ларец, - раздался за спиной Прэлтона долгожданный голос посыльных.
- Грантул, ко мне! - крикнул глава клана Быстрого огня. - Ты рвался в бой? Теперь твоя очередь воевать.

Глава 26. СИЛА НЕПОСВЯЩЕННЫХ

- Кажется, мы прибыли. - Арлангур спрыгнул с оленгра и помог спуститься принцессе. Животные, выполнив задание, повернули обратно.
- Надеюсь, нам не придется карабкаться по этому склону? - Линория задрала голову, чтобы увидеть вершину горы, возле подножия которой они остановились.
- Югон велел все время идти по руслу, а в гору река не течет. Она ныряет куда-то вниз, - успокоил девушку охотник.
- И что нам делать дальше?
- Не знаю, - вздохнул парнишка, - Будем ждать здесь.
Он подошел вплотную к отвесному склону и вдруг почувствовал легкую вибрацию.
-Ты что там натворил? - встрепенулась Линория.
-Ничего, - пожал плечами юноша. - Она сама задрожала.
Подгоняемая чисто женским любопытством, принцесса осторожно приблизилась к Арлангуру. Вибрация усилилась.
-Мне страшно! - Девушка схватила спутника за рукав. - А скала на нас не упадет?
-Не должна… - неуверенно ответил Арлангур, у которого возникла та же мысль.
Скала не собиралась падать. Она перестала вибрировать и начала медленно смещаться влево, открывая путешественникам вход в просторную пещеру. След высохшей реки вел в темноту грота, поэтому непосвященные воспользовались приглашением и вошли внутрь.
-Ух ты! Вот здорово! Здесь все стены разрисованы!
-А мне не нравится, - не поддержал восторга принцессы Арлангур. - Ты взгляни, что там изображено. Одни убийства.
-Я и не говорила, что мне нравится то, что здесь нарисовано, но мастерство художника впечатляет. В доме, где мы жили с Гердилиной, была большая галерея, но ни одна из тех картин не выглядела так, как эти. Люди здесь как живые.
-А мертвые здесь выглядят как мертвые, - поддразнил девушку охотник. - Пойдем отсюда.
Арлангур спешно взял любительницу наскальной живописи за руку и увел из мрачной галереи. Русло реки, отполированное за долгие годы потоками воды, уводило в небольшой тоннель. Как только в тоннель вошли путешественники, раздался страшный скрежет и проход в пещеру закрылся. Внутри стало абсолютно темно.
-Я ничего не вижу, - пожаловалась принцесса.
-Это неудивительно.
Охотник продолжал на ощупь двигаться вперед, пока они не вышли в следующий зал пещеры, который напоминал огромный глубокий колодец без воды. Где-то на самом верху в него заглядывало солнце, но многометровая глубина не позволяла лучам доходить до дна.
- Стой здесь, - сказал Арлангур. - Я проверю, нет ли другого выхода.
Юноша оставил перепуганную девушку, а сам обошел колодец по кругу.
- Другого выхода отсюда нет. Значит, мы на месте.
- И что теперь?
- Об этом Югон ничего не говорил. Будем ждать.
Когда созданный Грантулом ветер поднял из ларца серебряную пыль и направил ее в самую гущу сражения, Зарлатонг находился в двух шагах от «гвардейцев». В пылу сражения копьеносец не сразу заметил блестящую взвесь в воздухе, но не увидеть ее результаты было невозможно: рогатые твари бросали оружие и, хватаясь за головы, растворялись. На месте каждого серого воина оставалась лишь кучка такого же серого железа.
Не миновала трагическая участь и непробиваемых телохранителей: мельчайшие частицы сверкающего металла въедались им в глаза, и воины начинали плавиться, превращаясь в стальные блины.
Враги стали исчезать рядами, словно невидимый косарь принялся за работу, просека наполнилась грохотом падающего железа. Защитники леса попросту растерялись. Только они готовились задорого отдать свои жизни, и вдруг… грозный противник самоуничтожился. И людям и зверям показалось, что это всего лишь очередная уловка. Сейчас неприятель поднимется и продолжит сеять смерть.
Лишь самые дальние ряды наступавших успели сообразить, что на поле боя вышел их самый коварный враг - серебряный туман. С некоторым опозданием они бросились вспять, но уйти удалось немногим.
- Спасибо за чудо. - Зарлатонг с трудом дошел до холма, хромая, казалось, сразу на обе ноги. После того как напряжение великой битвы отступило, за командира серьезно взялась старая рана. - Честно говоря, я уже не надеялся увидеться с тобой на этом свете.
Копьеносец тяжело опустился на землю.
- Благодари своего сына. Одержать победу нам по могла подсказка Арлангура. - Прэлтон присел рядом. - Только после разговора с ним я до конца понял за шифрованное послание с пластинки о воздушном заклинании.

Глава клана Быстрого огня сумел лишь частично разобрать старинные знаки на затертой от времени пластине, определив, что нерлюдей можно уничтожить, пустив им пыль в глаза. Но ни в лесу, ни на синей глине дорожной пыли не имелось. Тогда он решил, что толкование имеет иносказательный смысл, который еще следовало разгадать.
Друзья посидели некоторое время молча, с грустью глядя на просеку.
- Дорогой ценой далась нам эта победа, - нарушил молчание Зарлатонг.
- Согласись, все могло закончиться гораздо хуже.
- Ты прав, но это не утешит родных погибших.
- Командир, - к мужчинам подошел Буртан, - в отряде осталось пятьдесят семь бойцов. Из них два десятка раненых. Сообщение в деревню отправлено.
- Молодец, Буртан, - похвалил паренька учитель. - Как раненые?
- Животные принесли лечебные травы. Ребята перевязаны и отдыхают. Мне кажется, все должны выжить.
- Спасибо. Ты очень хорошо сражался.
- Я старался не подвести вас, учитель.
- У тебя получилось. Иди отдыхай. Пошатываясь от усталости, юноша направился к
остальным воинам, располагавшимся неподалеку, на лесной поляне.
- Грантул! - окликнул его брата-близнеца глава клана Быстрого огня. - Возьми своих бойцов и займитесь погребением павших.
- Слушаюсь, командир, - печально ответил парень, отправляясь выполнять приказ.
- Твоя нога-то как? - спросил Прэлтон друга, чтобы отвлечь его от тяжелых дум.
- А, пустое. Через пару дней будет как новая. Ты мне лучше скажи, когда в последний раз видел нашего полководца? Пытаюсь с ним связаться - тишина.
- Мередей полегло очень много. Особенно после вступления в битву твердокожих. Ты отдыхай, а я попробую поискать его на просеке. Под конец схватки я видел его на левом фланге.
- Отдыхать будем в деревне. Я с тобой.
Среди множества металлических пластинок, оставшихся после рогатых тварей, то тут, то там лежали пронзенные сталью животные. Рыжие мереди заметно выделялись, но ни один не походил на командующей звериным войском. Друзья добрались до того места, где из железа образовался целый холм. Судя по всему, здесь проходил очень ожесточенный бой.
- Смотри, мех мередя, - указал охотник на едва видневшееся рыжее пятно.
Мужчины принялись за раскопки. Под грудой металлических пластин, мечей и копий оказалось несколько мередей-воинов. Отыскали здесь и зверя с проседью над правым глазом.
- Жаль мужика, - сказал Прэлтон. - Он умел и руководить и сражаться.
- Погоди хоронить, он дышит! - радостно воскликнул Зарлатонг.
На следующее утро после возвращения в собственный дворец Бринст собрал всех министров. Еще накануне был отдан приказ об аресте тех, кто работал на Дербианта. Ставленники агрольда до сих пор не знали о смерти своего господина, иначе бы они постарались как можно быстрее унести ноги из столицы.
- Теперь нужно всерьез заняться критонцами. - Король строго посмотрел на военного министра.
- Прошу прощения, Ваше Величество, - поднялся Сторхан. - Сегодняшняя птичья почта извещает, что южные племена вернулись в Критонию.
- Что значит - вернулись? - опешил Бринст.
- Причины нам неизвестны, но на территории Далгании не осталось ни одного критонца.
- Очень странно… Может, задумали хитрый маневр?
- Разведка сообщает, что у них в стране какой-то праздник. Они там все веселятся.
- Проиграли войну и веселятся? Ничего не понимаю. Что еще у нас случилось за время моего отсутствия?
Поднялся главный казначей:
- Поморы в спешном порядке начали собирать налоги в казну Далгании. Как сообщил доверенный Вашего Величества на восточном побережье, завтра они отправляют в Шроцген караван.
- С чего бы это? - Новости сыпались одна невероятнее другой.
- Армия, которая сейчас находится южнее Ледяных озер, после ухода критонцев осталась не у дел, - объяснил Сторхан. - А это рядом с Поморьем.
«Ай да Горлинд! Ай да молодец! - мысленно воскликнул монарх. - Вот уж от кого не ожидал помощи! Меня не было всего двое суток, а какие перемены! Война закончилась, поморы забились в угол, Дербиант уничтожен, заговор на Ледяных озерах раскрыт. Устранен никому не известный, но весьма опасный претендент на трон. Казна полна монет - и все благодаря тому же Горлинду. Нет, такого вельможу убивать не стоит. Лучше приблизить его к себе. Он ожидает неизбежного наказания, переживает за жизнь сына, которого надо будет срочно вытаскивать из лап Ксатарха, а тут - монаршая милость и обещание покровительства. Полагаю, после этого мирольд землю есть будет, лишь бы угодить своему благодетелю. А мне на Ледяных озерах такой человек позарез нужен. Почему бы именно ему не занять должность магистратора, которая скоро освободится? Я непременно позабочусь об этом».
- Армия без дела не останется, - после затянувшихся раздумий сказал Бринст. - Появились точные сведения о том, что в Ледранге зреет заговор. В самое ближайшее время надо будет навести там порядок.
- Ваше Величество, - в кабинет вошел командир гвардейцев, - срочное сообщение.
Король развернул свиток: «В Гринторде схвачен мирольд Ронкул».
- Немедленно отпустить и извиниться от моего имени! - приказал Бринст.
- Слушаюсь, мой господин. - Гвардеец развернула и покинул кабинет. «Ох уж мне эти короли! То им расшибись в лепешку, но поймай беглеца, а как поймал - извинись и отпусти», - с досадой подумал командир гвардейцев.

Предыдущая страница 33 Следующая страница


Сила изгоев 34

Как только стены колодца начали переливаться разными цветами, непосвященные проснулись. В пещер заметно посветлело.
- Что происходит? - шепотом спросила Линория.
- Наверное, то, из-за чего мы сюда явились, - так же тихо ответил Арлангур.
- Но ведь это должно быть что-то ужасное, а тут… Смотри, как красиво!
- Бывает, что и ужасные вещи начинаются красиво. - Арлангур вспомнил очаровательную женщину во дворце Крюстана, прятавшую за спиной кинжал.
- Ты меня не пугай! - вскинулась на юношу принцесса. - Я и так боюсь!
- И правильно делаешь, - раздался где-то над головой сухой мужской голос.

- Началось, - прошептал маргудец, поднимаясь во весь рост. Он осмотрелся по сторонам и громко спросил: - Кто здесь?
Какое-то едва заметное облако несильно ударило юношу в грудь и, отскочив к противоположной стенке колодца, начало приобретать человеческое обличье. Уже через минуту напротив охотника стоял мужчина, удивительно похожий на самого Арлангура, особенно фигурой. Однако, несмотря на схожие черты лица, он был совершенно другим. Глаза его имели какое-то неестественное выражение. На подбородке - четыре остроконечных клока волос. В руках незнакомца был шест, который рядом с его нарядным костюмом смотрелся нелепо.
- Тот, чьей самой первой жертвой станешь именно ты, - напыщенно ответил появившийся. - Можешь гордиться. Минуты две у тебя есть.
«Когда-то и я был таким же хвастуном, - подумал про себя юноша. - Интересно, он что-нибудь умеет, кроме как хвастаться?»
- Зачем гордиться тем, что еще не случилось?
- Потому что потом будет некогда. И некому, - самодовольно объяснил бородач.
- Ничего, это я как-нибудь переживу.
- Не переживешь. Обещаю. После встречи со мной выживших не бывает, - упиваясь своим величием, произнес Дьюго. Он направил ладонь на белобрысого… Но ничего не произошло. Жертва спокойно стояла на прежнем месте и даже улыбалась.
Дух уничтожения задумался. Никогда раньше он не сталкивался с подобными осложнениями. Разве можно так опростоволоситься? Перед ним обычный житель Розгарии, а он - великий и могучий Дьюго - не смог раздавить людишку, как букашку?! Позор!
Дух мог обитать в Розгарии, лишь обретя человеческое тело, которое он создавал по образу и подобию первого встреченного мужчины. Получив оболочку, хозяин дауронов обычно в сотни раз увеличивал мощь магического диска доставшегося ему тела, превращаясь во всемогущего чародея. Но у Арлангура такого диска не имелось вообще, а ноль увеличивай хоть в сотни, хоть в тысячи раз, - он так нулем и останется. Дьюго с ужасом понял, что остался без колдовства.
- Похоже, ты не из моего стада, - грозно прорычал бородач, - И как мои пастухи умудрились тебя проглядеть, растяпы? Придется их серьезно наказать.
Маргудец понял, что речь идет о дауронах.
- Не стоит себя утруждать. Они уже наказаны. - Юноша удивлялся собственному спокойствию и уверенности.
- Ты одолел моих слуг?
Арлангур не стал отвечать. Он лишь скромно потупив взгляд, словно стеснялся.
- Очень хорошо! - Теперь злой дух обратил внимание на второго паренька в пещере и мысленно поздравил себя: «От первого я возьму умение сражаться а магию вытяну из второго. Двух парней без предназначения на этом свете нет и быть не может».
- Может, ты и прав, - прервал его размышления маргудец. - Хотя лично я ничего хорошего в этом не вижу. Дауроны погибли ужасной смертью.
- Так им и надо, бездельникам! Тебя-то каким дымом сюда занесло? - Дьюго решил выяснить как можно больше о необычном человеке, забредшем в его логово.
- Проходил мимо, увидел пещеру. Дай, думаю, зайду. - Наблюдая за тем, как незнакомец пытается скрыть свою растерянность, юноша почувствовал, что ему вдруг стало легко и весело.
- Лучше бы ты прошел мимо, - рявкнул злой дух.
- Как знать. - Арлангур не знал, в чем конкретно состоит его задача, и даже не пытался ломать себе над этим голову. Он снова мысленно «запел» любимую песню, а вслух спросил: - А как тебя звать-то?
- Ты не знаешь, кому встал поперек дороги?! Так запомни: тебя убьет великий Дьюго. - Дух не мог не похвастаться, поскольку и эту черту характера он получил в подарок от белобрысого паренька, с которого сделал копию. Как и все прочие, эта особенность также многократно усилилась. - Люблю работать при свидетелях. Твоему другу должно понравиться.
Линория сидела чуть жива и не подавала голоса.
Бородач первым пошел в атаку, легко орудуя длинной палкой. Дух за полминуты прижал своего соперника к стене, и, как ни старался первый поединщик Маргуды, он оказался бессилен против бородача. Дьюго превосходил его во всем. «Пожалуй, тут и Рандиг ничего не смог бы сделать», - подумал Арлангур совершенно по-мальчишески. Воспоминание о критонце натолкнуло Арлангура на мысль о сложном приеме, который сын вождя помогал ему освоить. Отбив сразу несколько выпадов соперника, парень оттолкнулся от земли и, перевернувшись в воздухе, нанес удар. Увы, ничего не получилось. Бородач не только успел поставить блок, но и нанес ответный удар до того, как Арлангур приземлился. Охотник отлетел к стене.
- Кого ты хотел провести, шурденок! Мне нет равных ни в этом, ни в других мирах. Вставай и сражайся.
Юный боец поднялся., но только для того, чтобы через мгновение снова оказаться в горизонтальном положении. Потом еще и еще…
- Пожалуй, с тебя хватит, - злобно произнес дух уничтожения. Он замахнулся и… вдруг осознал, что не может убить человека. Причем не только этого, а вообще НИ ОДНОГО.
Мрачный Дьюго, призванный сеять смерть, оказался не способен ни колдовать, ни убивать. Тело, которое ему досталось, носило жесткие табу, преодолеть которые мог только его настоящий хозяин, а никак не пришелец из другого мира, каким бы могучим он ни был. Злой дух впервые испугался. Он сам посадил себя в клетку, из которой теперь нужно было выбираться как можно быстрее. Пока оковы не захлопнулись окончательно.
- Ненавижу!!! - закричал бородач и со всей силы ударил палкой по камню. Оружие разлетелось вдребезги.
- Тебе нездоровится? - опираясь на свой шест, приподнялся Арлангур. У него было изранено все тело, но парень не хотел показывать это ни врагу, ни Линории. - Может, отдохнешь, да мы продолжим? Мне нравится, как ты владеешь шестом.
- Рано радуешься! - оскалился Дьюго, бросив взгляд на второго парнишку.
Несмотря на отсутствие магии в новом теле, у могучего духа была еще одна попытка перевоплощения за счет неприкосновенного запаса, скрытого в нем самом. Он мог расстаться с первой копией и создать новую с другого человека. Главное, чтобы такой переход длился не более шестидесяти ударов сердца. При этом в новом образе Дьюго должен был принести сразу две человеческие жертвы, на поиски которых он также мог потратить не больше минуты. В противном случае дух сам превращался в обычного человека. Дьюго быстро прикинул: обе жертвы находились в одной пещере, причем недалеко друг от друга. И решил рискнуть.
Бородач использовал последние запасы колдовства, чтобы вырваться из странной чужеродной плоти. Он снова стал облаком и устремился ко второму «пареньку».
- А-а-а!!! - Пещеру наполнил душераздирающий женский крик.
Онемевшая от страха Линория не могла даже рот открыть. Голосила явно не она.
- Что вы со мной сделали?!
В пещере появилась еще одна девушка, что стало последней ошибкой Дьюго. Создавать копию тела, призванного дарить жизнь другим, он не должен был ни в коем случае под страхом безвозвратной потери памяти. К тому же в новом теле опять отсутствовал магический диск, что окончательно лишало величайшего злодея возможности хоть что-то исправить. В борьбе духа и тела победило последнее.
Это был конец великого Дьюго…
…И рождение самого обычного человека, внешне очень похожего на принцессу. Только одета девица была не в дорожный костюм, а в легкое платьице.
- Ну, че уставились? - грубо произнесла «новорожденная» через минуту. Видимо, хозяин дауронов оставил серьезный отпечаток на ее характере. - Ноги отсюда делать надо. Чуете, как все шумит? Мне подыхать неохота.
Сверху в колодец начала поступать вода, поток ее все усиливался.
- Уходим, - опираясь на шест, Арлангур направился к выходу из колодца
Шагать пришлось уже по колено в воде. На их счастье стена, перекрывавшая выход из пещеры, снова начала сдвигаться, как только непосвященные вошли в расписанный зал. Когда троица выбралась под открытое небо, по желтому песку стремительно побежали мутные потоки воды.
- Фу, какая гадость! - заворчала неприветливая де вица, задрав почти до пояса мокрый подол. - Как вы тут живете?
- Бывают места и хуже, - весело ответил Арлангур Только сейчас он окончательно понял - они справились. Если мертвая река проснулась, значит, и Розгария будет жить.
- Линория, мы победили!!!
Черный остроухий звереныш осторожно выбрала из объятий спящего Ниранда и, жмурясь на восходящее солнце, нетвердой походкой направился к ближайшем кустарнику. В лагере все еще спали. Югон, который не сомкнул глаз целую ночь, под утро тоже уснул.
Седой волшебник не стал сообщать спутникам, что наступал решающий момент в судьбе Розгарии. Зачем понапрасну беспокоить друзей? Изменить что-либо ни кто из них был не в силах, а переживать, ожидая приход неизбежного, - занятие не из приятных. Вполне возможно, для них все закончится так быстро, что никто и не заметит.
Возродившийся Варлок, по-видимому, не разделял точку зрения избранного. Он добрался до похрапывающего Еерчопа и принялся проверять остроту своих коготков на руке разрушителя.
- Отстань, - открыл один глаз дух и перевернулся на другой бок.
Прошлой ночью дух вдруг почувствовал, что стал
прежним могучим разрушителем, когда вместе с смертью Дербианта оборвалась незримая связь меж хозяином и слугой. Эта связь также требовала часть энергии. Еерчоп даже, любопытства ради, хотел слетать взглянуть, что послужило причиной кончины претендента на трон, но Гердилина привела настолько веские (и увесистые) аргументы, что он остался. Мало ли что могло здесь произойти в его отсутствие…
Неугомонный зверек на мгновение отпрянул, но оставлять в покое большую игрушку не собирался. Сначала он взобрался на плечо спящего, откуда ловко перепрыгнул на его голову.
- Вот надоеда! - приподнялся недовольный Еерчоп. - Тебе чего надо? Съесть меня задумал? Не выйдет, я несъедобный. Беги к своему хозяину, его и жуй.
Однако остроухий завтракать в столь ранний час не собирался. То и дело посматривая на разрушителя, он процарапал на земле стрелку в направлении ущелья Корявых ручьев.
- И не уговаривай. Туда я не пойду.
Такой ответ Варлока явно не устроил. Зверь схватил зубами край рубахи Еерчопа и потянул его по направлению, указанному стрелкой. «Грозное рычание», больше похожее на жалобный скулеж, давало понять, что хищник от своего не отступится.
- Ладно, - тяжело вздохнул дух. - Все равно ведь не дашь спать. Сейчас слетаю, посмотрю.
Разведчик вернулся очень быстро и поднял такой шум, что проснувшийся Югон сразу подумал о конце света.
- А ну вставайте, лежебоки! Все ко мне! Поторапливайтесь, поторапливайтесь! Особенно те, кто не умеет плавать.
- Ты чего кричишь? - Избранный поднял голову и увидел разрушителя, стоящего на облаке.
- По ущелью Корявых ручьев в нашу сторону несется стремительный поток воды. Если не поторопимся, поплывем. Кто умеет.
- А кто не умеет? - грозно спросила Гердилина.
Ответил ей шум воды, теперь уже отчетливо доносившийся с запада, который прогнал остатки сна. Через минуту люди и Варлок присоединились к разрушителю.

- Началось? - вопросительно посмотрел на друга Ниранд. Бурлящие потоки мутной воды смывали молодые деревья на своем пути и с высоты птичьего полета выглядели зловеще.
- Да! - радостно воскликнул Югон. - Началось! Но не то, чего мы с ужасом боялись. Это же вода - символ жизни! У них получилось! Еерчоп, летим в Мертвые земли.
- Куда? - Разрушитель взглянул на седого мага как на помешанного. - Гердилина, если тебе не составит труда, потрогай лоб Югона. По-моему, он бредит.
- Я в своем уме, - постарался успокоиться избранный. - Если будешь лететь над рекой, ничего с тобой не случится.
- Давно нужно было туда отправиться, - сразу подключилась Терна. - Ну, давай, полетели.
Нянька тоже посмотрела на запад с надеждой.
- Как скажете, - пожал плечами дух, - но если мы всем скопом бултыхнемся в эту мутную речку, чур меня не винить.
- Договорились, - кивнула Гердилина.
Облако двинулось к ущелью. Теперь по стенам ущелья действительно бежало множество извилистых ручьев, живой силой падающей воды прогоняя магию поглощения. Никто из пассажиров больше не испытывал ни тревоги, ни страха, ни ужаса.
- Ты посмотри! - вскричала Терна, когда транспортное средство стало заходить на посадку. - Их уже трое.
- Больше - не меньше! - обрадовалась нянька. - Вот только непонятно, зачем твой Арлангур обрезал моей девочке волосы? Всю красоту испортил!
- Я его обязательно об этом спрошу.
Как только небесные путешественники оказались на берегу, непосвященные бросились к своим друзьям. Женщина в платье осталась в стороне от общего веселья и с завистью смотрела на своих спутников.
Им были рады. Их ждали. Их обнимали, трясли за плечи, даже целовали…
Первым, кто заметил одинокую фигурку девушки, оказался Еерчоп.
«Ладно скроена, - отметил он про себя. - Прямо один в один - наша Линория». Дух задумчиво посмотрел на обнимающихся людей, особо отметив стоящего чуть в стороне Ниранда.
«Хватит играть в благородство. Одну у меня уже увели. Если вовремя не подсуечусь - останусь с Гердилиной. А она слишком тяжела на руку».
- Как вас зовут, красавица? - обратился дух к не знакомке.
Девица вздрогнула от неожиданности и хотела грубо отшить шустрого кавалера, но, проведя беглую оценку его внешности, передумала.
- Дингара.
- Какое интересное имя… А я Еерчоп. Не улавливаете сходства в звучании?
- Никакого, - после небольшой паузы честно созналась она.
- Значит, это судьба. Родственные души всегда имеют абсолютно несозвучные имена, - придумал он на ходу.
- Как это? - опешила Дингара.
- Сейчас объясню, - Еерчоп взял ее под руку и быстро повел по берегу. Подальше от возможных конкурентов.

ГЛОССАРИЙ

Аграв - потухший вулкан в горном массиве, просыпающийся раз в тысячелетие.
Агрольд - дворянский титул, следующий сразу после королей и принцев в иерархии дворян Далгании.
Батренг - город на севере Далгании, второй по величине после Шроцгена.
Беренка - травоядное животное, не имеющее магических способностей. Втрое меньше человека.
Берклан - хищник среднего размера, чуть меньше драгана.
Берольд - дворянский титул, третья ступень в иерархии дворян Далгании (ниже тирольда).
Бредгон - трехголовый хищник Вурганских дебрей.
Вурганские дебри - лес на границе между Далганией и Критонией, в который лучше не заходить.
Григлон - крупный летающий хищник.
Гринторд - город на западе Ледяных озер.
Гурада - небольшая ящерица, обитающая на деревьях, имеет множество колючих наростов на теле.
Гурдак - вожак банды разбойников-урхонцев.
Далгания - страна, занимающая центральную и восточную часть Розгарии.
Дамурс - воин-телохранитель, беззаветно преданный своему господину.
Даурон - слуга мрачного Дьюго.
Декронд - дворянский титул Зирканы (ниже кронда).
Драган - всеядное животное, используемое в качестве транспортного средства.
Дрангаз - город в Саргандии, на западе от деревни Маргуда.
Драншар - великий чародей, почитаемый как божество в Зиркане.
Дурманиты - деревья-вампиры, способные поглощать магию людей и животных.
Едург - основная денежная единица Далгании.
Живоглоты - опасные горные духи.
Зарты - грозные древние воины, которым поклоняются критонцы.
Зиркана - страна на севере Розгарии.
Зурольд - дворянский титул, четвертая ступень в иерархии дворян Далгании (ниже мирольда).

Предыдущая страница 34 Следующая страница


35 Николай Степанов

Критония - страна на юге Розгарии.
Кронд - дворянский титул Зирканы.
Ледяные озера - процветающая область Далгании.
Ледранг - город, столица Ледяных озер.
Лысая гора - место посвящения подростков деревни Маргуда.
Лянграз - болотный сородич берклана.
Магдур - запрещенное заклинание.
Макугаб - шестилапое чудовище огромной силы из Урозненного мира.
Маргуда - деревня, родина Арлангура.
Мередь - мохнатый хищник, ростом чуть больше человека, иногда передвигается на задних лапах.
Мертвые земли - мрачная местность на юго-западе Розгарии, откуда живым никто не возвращался.
Минзавр - огромная болотная волосатая змея с зубастой пастью, размером с драгана.
Мирольд - дворянский титул, третья ступень в иерархии дворян Далгании (ниже берольда).
Нерлюдь - коренной обитатель Мертвых земель.
Норкорда - подземное животное с многочисленными тонкими щупальцами, хищник.
Оленгр - всеядный зверь с небольшими рогами, используемый некоторыми южными племенами в качестве верхового животного.
Паргеонский лес - королевские охотничьи угодья в Далгании.
Пещеры Рамхаса - местность, испещренная катакомбами, со множеством смертельных опасностей.
Поморье - непокорная провинция на востоке Далгании.
Посвящение - приобретение дара (магических способностей).
Предназначение - магический дар, который получает подросток при посвящении после шестнадцати лет
Розгария - мир.
Рольд - дворянин Далгании без титула.
Самдухкан - любимый цветок духов.
Саргандия - страна на востоке Розгарии.
Сиер - великий чародей, почитаемый как божество в Саргандии.
Симквест - групповое заклинание семерых чародеев против одного.
Тирольд - дворянский титул, вторая ступень в
иерархии дворян Далгании (ниже агрольда).
Тразон - крупный хищник в три человеческих роста.
Трехглавый замок - резиденция агрольда Дербианта.
Трингор - великий чародей, почитаемый как божество в Далгании.
Урозненный мир - родина макугабов.
Урхонская пустошь - область Саргандии.
Хребет Павших - южная граница Саргандии, туда тоже лучше не ходить.
Чертогские болота - местность на границе между Саргандией и Зирканой, жуткое место, населенное болотными чудовищами.
Шроцген - столица Далгании.
Шурдан - мелкий хищник, размером с беренку.
Ярохтан - драгоценный камень.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1. ЖЕНСКОЕ ПЛАТЬЕ ДОСТОЙНОГО РАЗМЕРА (Страница 1)
  • Глава 2. САМДУХКАН (Страница 2)
  • Глава 3. СТРОПТИВАЯ МИШЕНЬ (Страница 3)
  • Глава 4. НЕИЗВЕСТНОЕ ОРУЖИЕ (Страница 4)
  • Глава 5. ПРИЗНАТЬ ВИНОВНОЙ (Страница 6)
  • Глава 6. КОНКУРЕНТ (Страница 7)
  • Глава 7. БРАК ПО РАСЧЕТУ (Страница 8)
  • Глава 8. ЧЕРЕЗ ГРАНИЦУ (Страница 9)
  • Глава 9. К ПЕЩЕРАМ РАМХАСА (Страница 11)
  • Глава 10. ВТОРЖЕНИЕ (Страница 12)
  • Глава 11. ТАЙНЫ СЕДЬМОГО ЯРУСА (Страница 14)
  • Глава 12. МУДРОСТЬ ПРЕДКОВ (Страница 15)
  • Глава 13. ОБИТЕЛЬ ВЕЛИКИХ (Страница 16)
  • Глава 14. МЕСТЬ (Страница 18)
  • Глава 15. «ВАС ВСЕГО ДВОЕ» (Страница 19)
  • Глава 16. ДУХ ВСЕГО ЖИВОГО (Страница 20)
  • Глава 17. ЧЕРТОГСКИЕ БОЛОТА (Страница 21)
  • Глава 18. СЕДЫЕ ПОЛЯНКИ (Страница 23)
  • Глава 19. МИССИЯ ДОЛЖНА БЫТЬ ВЫПОЛНЕНА! (Страница 24)
  • Глава 20. ЛУЧШАЯ ПОДРУГА (Страница 25)
  • Глава 21. «Я ТОЖЕ СОГЛАСНА!» (Страница 26)
  • Глава 22. ЗАГАДКИ СИНЕЙ ГЛИНЫ (Страница 27)
  • Глава 23. ДОЛГ ПЛАТЕЖОМ КРАСЕН (Страница 29)
  • Глава 24. БУДЕТ МНОГО РАБОТЫ (Страница 30)
  • Глава 25. БИТВА НА ПРОСЕКЕ (Страница 32)
  • Глава 26. СИЛА НЕПОСВЯЩЕННЫХ (Страница 33)
  • ГЛОССАРИЙ (Страница 34)


Николай Степанов

Сила изгоев

Цикл: "Арлангур" - 2

 Читать книгу

Аннотация

Дух разрушения, остроухий хищник, он же хранитель, и верховный маг, которого седым сделали не прожитые годы, вместе обладают огромнейшей магической силой. Но и они — ничто по сравнению с могущественным злом, стремящимся накрыть своей страшной тенью просторы Розгарии. Это конец? Пока — нет. Жизненный расклад иногда бывает похлеще карточного: случается, что и обычная шестерка бьет козырного туза. Главное, чтобы она оказалась в нужное время в нужном месте…

Создание книги: АлФиЛ
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Николай Степанов - Биография

Николай Степанов

На основную страницу

Биография

Родился во второй половине прошлого века в шахтерском Донбассе. В школьные годы увлекался авиамоделизмом, что и предопределило выбор дальнейшего образования. В 1987 г. окончил Харьковский авиационный институт. В студенческие годы много читал, писал стихи (кто их не писал в этом возрасте?), любил посидеть с удочкой на берегу озера.

С дипломом инженера-механика по производству летательных аппаратов в кармане прибыл по распределению в город науки Обнинск, чтобы внести свой посильный вклад в развитие авиационно-космической отрасли. Здесь же и начал свою творческую деятельность. Помимо изобретений и тематических отчетов попутно писал сценарии для КВН родного предприятия и молодежных слетов.

Переход от одного тысячелетия к другому, наверное, в какой-то мере затронул каждого. Зацепил он и меня. В 2000 г. в соавторстве с А.А.Головановым выпустил первую книжку — техническую: «Курс пользователя Pro/Engineer2000i». В следующем году еще две на ту же тему. Но все же написание технических книг не приносило полного морального удовлетворения, которого требовала душа.

Начав писать фэнтези, уже не смог остановиться, даже несмотря на то что первая повесть была отвергнута издательством в 2002 г. (за что ему отдельное спасибо, хотя, конечно, вначале я так не думал).

Женат. И жена и дочь принимают самое активное участие в создании произведений, хотя ни та, ни другая раньше фантастикой не увлекались. Зато теперь… Угадайте, кто у них любимый автор?