Николай Степанов - Под знаком Дарго

1 Николай Степанов

Глава 1
МАГИСТР СОЛНЕЧНОГО СВЕТА

Пожалуй, умение вовремя остановиться - это то, чему я никогда не смогу научиться.
Взять хотя бы вчерашний день. Впервые за десять лет наша команда многоборцев Земли по бовиспу (боевым видам спорта) выиграла первенство Галактики. По этому поводу мы оккупировали ресторан «Бездна» и полночи праздновали победу, а потом до утра гуляли по городу. Каждый пытался поразить остальных своим рассказом об удивительных местах на планете Шаркус, где он, и только он, сумел побывать. Стив, известный обжора (и как при этом ему удается сохранять спортивную форму?), обедал в подводном стеклянном ресторане, совершая путешествие среди красочных пейзажей глубинного ландшафта. Джекки, претендующая на роль меломанки, спускалась в музыкальные пещеры, где подземные ветры, проходящие сквозь лабиринт пористых скальных пород, создают неповторимую гармонию звуков. А Нгбанга вообще загорал на берегу кипящего озера, хотя непонятно, зачем ему это, - по-моему, горький шоколад выглядит бледной поганкой по сравнению с натуральным цветом его кожи.
- Серега, а что ты увозишь отсюда, кроме двух золотых медалей? - спросил Валерка.
Стыдно признаться, но я, кроме гостиницы и спортивного зала, не был нигде. Бовисп включает в себя разные виды единоборств с применением и без применения холодного оружия, и каждый член команды участвовал как минимум в трех видах состязаний. Любой проигрыш автоматически исключал соревнующегося из дальнейшей борьбы, но зато предоставлял возможность осмотра достопримечательностей планеты. Кто же мог предположить, что мне придется сражаться в двух финалах и еще участвовать в борьбе за третье место. А при таком раскладе света белого не увидишь, не то что местной экзотики.
Когда все закончилось, единственным желанием было упасть и часиков надцать не расставаться с подушкой, чем я и занимался в день торжественного награждения команды. Только благодаря настойчивости ребят удалось успеть к неофициальной части закрытия соревнований.
Посему мой ответ прозвучал уклончиво:
- Одну бронзовую.
- Понятно, - протяжно вывел Валерка, - продал душу за металл.
- Э… - открыл я было рот и замолчал, вернее, сделал очень длинную паузу. Вступать с ним в словесные баталии - дело почти безнадежное, в котором не помогают и два моих университетских образования. При желании Куронин мог бы стать чемпионом Галактики по язвительности. Интересно, а как бы назывался такой победитель? Наверное, «главная язва Галактики» или «главная галактическая язва». Как-то сразу представилось межзвездное пространство с пораженным участком. Если всю ядовитую энергию Валерки направить в русло спорта, то на соревнованиях он сможет выступать один за целую команду. - Просто отложил все на последний день, - наконец нашел я нужные слова.
- Вернее, на последний час, потому что через два нужно быть в аэропорту, а на Карагане ты, кроме голого бетона, вряд ли что увидишь.
Караган являлся естественным спутником планеты, единственной достопримечательностью которого был космопорт,
- Да какие проблемы! Вон очень подходящее заведение, и дверь как раз открыта.
На вывеске крупными буквами было выведено: «ЛУЧШАЯ ПАМЯТЬ О ШАРКУСЕ».
- А вдруг это бордель? - невинным голосом поинтересовался Куронин.
- Но я же с командой. Надеюсь, не бросите одного в трудную минуту?
- Да, Воронцов, за пределами ринга ты без нас и шагу ступить не можешь, - последнее слово собеседнику Валерка не оставлял никогда.
Мы зашли в помещение, освещенное зелеными лампами. Из-за стойки вышел пожилой мужчина в темном комбинезоне.
- Что желают молодые люди? - почти без акцента произнес он.
- А чем вы торгуете, уважаемый?
- Я наношу знаки на кожу. - И старик предложил большой альбом с изображениями татуировок.
Ребята переглянулись. Все в команде знали мое резко отрицательное отношение к боди-арту.
Вот именно тогда и нужно было остановиться.
Что, кроме собственного упрямства и никому не нужного позерства, помешало мне просто извиниться и покинуть экзотическое заведение? Но нет, я уверенно взял в руки проспект и начал его листать. Диковинные растения и животные, композиции из древних видов оружия, причудливые орнаменты и целые пейзажи самых красивых мест Шаркуса предлагались желающим в память о пребывании на планете. Переворачивая очередную страницу, я вдруг заметил листок бумаги с изображением маленького пятиугольника и обрадовался ему как родному.
- Мне, пожалуйста, вот это. Скромно и со вкусом. Если можно, сделайте на шее, чтобы из-за воротника не было видно, - сказал я, поскольку не хотел раздеваться, а на руках после соревнований практически не осталось живого места из-за синяков и кровоподтеков.
Мастер усадил меня на стул и принялся за работу, которая, несмотря на простоту рисунка, заняла довольно много времени. Рассчитываясь со мной, он вручил в подарок листок с изображением татуировки. Видимо, старику не хотелось еще раз выполнять такой дешевый заказ, и он решил избавиться от простенькой геометрической фигуры, случайно оказавшейся в шикарном проспекте.
До отправления на Караган оставалось меньше часа, и мы побежали в гостиницу за вещами, боясь опоздать в космопорт к вылету.
В аэробусе я почувствовал слабое жжение на шее. Не хватало еще подхватить какое-нибудь воспаление. Однако легкая вибрация и монотонный шум двигателей быстро успокоили измученное хроническим недосыпанием сознание. Я провалился в сон, точно в омут.
Никогда раньше не видел такого странного дорожного столба. Он располагался на круглом пятачке, от которого стремительными лучами убегали в степь семь разноцветных тропинок. На макушке столба находился флюгер, а чуть ниже расположились семь указателей с непонятными надписями, выполненными какими-то округлыми знаками. Стоило дотронуться до одного из указателей, как мирно дремлющий вертун начал движение вокруг своей оси. Сделав несколько оборотов, флюгер остановился в направлении синей дороги, и тут же все остальные цвета погасли.
Хороший способ выбора. Когда остается одна тропинка, исчезают сомнения о том, куда двигаться дальше.
Как только я вышел за пределы площадки, все вокруг моментально преобразилось. Степной ландшафт сменила мрачная болотистая местность.
Извилистая дорожка повела меня мимо затянутых тиной крохотных водоемов, мимо гнилых стволов больших деревьев и камней, поросших лохмотьями мха. Зеленая тоска тяжким грузом сдавила сердце. Внезапно посреди дороги возник светлый столик, и это странное появление чего-то, непохожего на мрачную окружающую обстановку, меня несколько взбодрило.
Прямо посреди стола на белоснежной скатерти сидел тритон-переросток, а по бокам от него две гигантские жабы, и каждая из них держала в лапах пивную кружку. Странная компания - вроде их трое, а «соображают» только на двоих.
Вопреки внешнему виду, публика оказалась на удивление воспитанной. Возле меня тут же из ниоткуда вырос пень и появилась точно такая чарка. Следуя принципу дают - бери, я присоединился к гостеприимным хозяевам застолья. Жабы небрежно отхлебнули свое пиво и строго посмотрели на гребенчатого. Тритон, видимо, был самым младшим в болотной троице или вел трезвый образ жизни. Взглянув на содержимое своей кружки, я тоже захотел перейти в трезвенники. Полупрозрачная жидкость с огромным количеством шевелящихся насекомых напоминала кипящий бульон и вызывала вполне определенный рефлекс.
Если у них пьют ТАКОЕ, то что можно ожидать на закуску? Когда в передних лапах тритона появилась колода карт, я облегченно вздохнул - кажется, обедать не придется. Любопытно, во что нынче играют на болотах? Несмотря на неприспособленные для этого дела конечности земноводного, карты, совершая вращательные движения, падали в одно и то же место возле каждого из трех игроков. Все указывало на преферанс, а поскольку прикуп остался у раздающего - играли распасы. Расклад был явно не в мою пользу, да и соперники во время игры мух не ловили - четыре взятки стали моими. Проиграть жабам, даже если они величиной с собаку, было чертовски обидно. Поэтому я вздохнул облегченно, когда тритон возобновил свою работу. Спортивный азарт разгорячил кровь, и при второй раздаче я выложился, как мог, но три взятки все равно оказались у меня на руках. А на третьем круге взял все. Видимо, это являлось полным провалом миссии, потому что я снова оказался в начале пути перед указателем.
Играть в карты - не мечом махать, тут думать надо. И выяснилось, что некоторые земноводные делают это куда лучше меня.
Во второй раз стрелка флюгера указала на зеленый цвет, и я вошел в живописное царство растений. Среди хаотически переплетенных лианами кустов и деревьев с трудом угадывалась тропинка. Я старался предугадать, кто теперь будет моим соперником - медведь, кабан или тигр?
Дорога вывела на берег речки, через которую был перекинут мост, выложенный цветными плитками разной формы. С животными вышла неувязочка - вместо ожидаемых крупных хищников прямо на тропинку выскочила маленькая белка. Испугавшись моего появления, она прыгнула на одну из плиток моста. Горстка пепла после яркой вспышки - все, что осталось от неосторожного зверька.
Да, есть о чем призадуматься… Повторять судьбу предыдущего пешехода не было никакого желания, но в то же время неодолимая сила толкала меня на противоположный берег.
В разноцветной мозаике моста пятиугольные пластинки выделялись особенно четко, что наводило на вполне конкретные мысли, нуждающиеся в проверке. Еще одной белки под руками не было, поэтому решил воспользоваться обычной шишкой. Ударившись при падении о пятиугольник, она медленно покатилась в сторону треугольной плитки, где моментально сгорела. Похоже, моя догадка оказалась верной. Затаив дыхание, двинулся по пятигранникам.
Переход закончился быстрее, чем я думал, но путь преградили три закрытые двери, находившиеся сразу за мостом. Здесь уже следовало сделать конкретный выбор. Открыл среднюю и… снова оказался возле указателей. Видно, что-то не угадал, но расстраиваться было некогда, теперь уже в путь звала желтая дорога.
Это когда-нибудь кончится, или я обречен ходить по всем тропинкам, вновь и вновь возвращаясь в исходную точку? Тропа петляла между холмами, поросшими чахлыми кустарниками, уводя меня в какое-то только ей известное место, и наконец привела к небольшому ветхому сараю.
Внутри оказалась просторная комната с небольшим столом, на котором лежали четыре игральных кубика. Скорее всего, предназначались они именно мне. Не заставляя себя долго ждать, трижды бросил кости, и каждый раз выпадало двадцать четыре очка. В глазах просто рябило от множества точек. Невольно мелькнула мысль - и что это я раньше не играл? Заинтригованный собственной удачей, потянулся в четвертый раз, но сарай, комната, стол и кубики исчезли, а вместо них опять появились три двери без стен.
Я остался верен своему выбору и снова открыл среднюю. Даже удивился, не обнаружив там знакомого вращающегося механизма. Сразу у входа находился большой плоский камень. На нем лежал листок бумаги, очень похожий на подаренный старым мастером, где большими печатными буквами было выведено: «МАГИСТР СОЛНЕЧНОГО СВЕТА». Не успел я более внимательно рассмотреть бумажку, как буквы вспыхнули ярким пламенем, заполнившим собой все пространство. Казалось, горело не только снаружи, но и внутри меня.
Проснулся от собственного крика.
- Сергей, ты весь горишь, - услышал я встревоженный голос Сашки Березина, моего личного тренера и спарринг-партнера, - а твоя татуировка стала черной, словно родинка.
- Все-таки старик занес какую-то заразу, - слабо прозвучал мой голос, а рука потянулась к карману рубашки.
На злополучном клочке, где еще вчера был виден контур пятиугольника, зияла опаленная дыра той же формы. «Неужели я так плох, что начались галлюцинации?» - пронеслось в разрывающейся от боли голове.
Сразу после посадки на Карагане машина «скорой помощи» доставила меня в местный лазарет.
И вот вместо того, чтобы спокойно возвращаться домой, я застрял на каком-то полунаселенном спутнике с черным пятном на шее и слабостью во всем организме.
Аппарат диагностирования взял необходимые пробы прямо в палате. Как только медсестра увезла массивный агрегат, я огляделся. Здесь было две койки, одна из которых пустовала. Я осторожно приподнялся, встал и сделал два шага, чтобы подойти к окну. Вдруг в глазах потемнело, и если бы не чьи-то сильные руки, вполне мог оказаться на полу. Человек, поддержавший меня, помог добраться до постели и собрался вызвать врача.
- Пожалуйста, не надо никого звать, мне уже лучше, - поблагодарил я своего соседа по палате. Это был невысокий мужчина средних лет с умными глазами. Он вглядывался мне в лицо, видимо стараясь определить, насколько плохи мои дела. Я постарался его успокоить:
- Спасибо вам за помощь, но врач не нужен. Он, скорее всего, сделает какой-нибудь укол, а я после них себя чувствую как сонная муха. Давайте лучше знакомиться, меня зовут Сергей.
- Приятно познакомиться, профессор Кугнер. И все же, что с вами? На вас лица нет.
Мне как-то неловко было признаться, что нахожусь здесь из-за собственной глупости.
- Скорее всего, переволновался. Не каждый день выступаешь на межгалактических соревнованиях.
- Воронцов? А я никак не мог вспомнить, где видел ваше лицо? Финальный поединок мы всей делегацией смотрели. То, что вы творите с двумя мечами, - просто сказка…
Только не про соревнования! За несколько дней я настолько вымотался, что до сих пор, стоило лишь закрыть глаза, передо мной мелькали мечи и перчатки. Я сразу же постарался перевести разговор в другое русло:
- А вы как оказались в этой больнице?
- Это почти детективная история. Вылетел с Земли абсолютно здоровым, но, согласно показаниям медицинского контроля, по прибытии оказался чуть ли не безнадежно больным. Сдаю здесь такие анализы, о которых раньше и не слыхивал. Мало того, что мне неприятности, так еще и корабль подвергся полному медицинскому обследованию.
- Не знаете, сколько здесь обычно держат?
- Меня уговорили остаться до завтра, но, если не отпустят утром, устрою большой скандал. Приехал с важным докладом, а вынужден прохлаждаться в лазарете. Хотя правду говорят, что нет худа без добра. Мой сын, узнав, что я лечу на Шаркус, попросил привезти автограф чемпиона. Они сейчас все с ума сходят по бовиспу. Я, конечно, отказался - не тот возраст, чтобы за автографами бегать, но раз такой случай…
- Да, пожалуйста. Мальчика как зовут?
На последней оставшейся у меня фотографии написал: «Юрию Кугнеру на память», - и вывел свою закорючку.
- Благодарю, вы не представляете, какое большое дело для меня сделали. Я сбегаю в буфет. Рюмка хорошего вина еще никому не вредила, а от волнения это лучшее лекарство.
Только сейчас я заметил, что занимаю не свою койку.
- Извините, сейчас освобожу ваше место, - я уже собрался перебраться на соседнюю кровать, но профессор меня остановил:
- Не вставайте. Какая разница, где лежать.
Вот тут он сильно ошибался. Различие выяснилось очень скоро. Стоило Кугнеру отлучиться в буфет, как трое неизвестных в белых халатах вошли в палату и сразу направились к кровати, где висела табличка с именем профессора. На лицо легла рука с салфеткой, пропитанной какой-то одурманивающей гадостью, и, уже теряя сознание, я почувствовал, что меня упаковывают в мешок. Неужели врач так категорически поставил диагноз: «В морг - и никакого лечения»? Обидно, даже поспорить с неожиданными гостями я был не в силах, а мог лишь негромко стонать, и то недолго…
Шумы двигателей и легкое дребезжание вернули меня к нерадостной действительности. Опять перелет, но куда и зачем? Мешок с телом перенесли и бросили на твердую поверхность. Снова шум мотора, на этот раз автомобильного, снова дорога. В столь необычном путешествии я осознал лишь одну хорошую новость - организм наконец справился с болезнью, раздражающая слабость и головокружение исчезли.
- Кларк, профессор доставлен в целости и сохранности. Распаковать? - донесся неприятный голос высокой тональности.
Послышался звук расстегивающейся молнии, и яркий свет больно ударил по глазам. Выбираясь из мешка, я получил «любезную» помощь в виде сильного удара в спину. Это помогло мне окончательно прояснить сознание и настроить организм на боевой лад. Примерно так перед ответственными соревнованиями я входил в спортивную форму.
Следующая попытка поиздеваться над беззащитным «представителем науки» не осталась безнаказанной. От боли в локтевом суставе грубиян взвыл голосом кота, которому придавили очень важную часть тела, а его подельники, получив по одному несильному, но точному удару, приняли горизонтальное положение как минимум минут на пять. Прихватив орущего бандита в качестве живого щита и стараясь не делать резких движений, я направился в сторону того, кого мои похитители назвали Кларком. Однако он весьма спокойно воспринял происходящее.
- Впечатляюще, - вальяжно проговорил бандит, - но жизнь этих троих не представляет для меня никакой ценности, а вот смерть принесет значительную финансовую экономию.
В подтверждение своих слов гангстер вытащил из кармана короткоствольный пистолет и двумя выстрелами в голову сделал кратковременный отдых своих помощников вечным. Третий выстрел унес жизнь моего заграждения и выпачкал кровью рукав больничной пижамы.
Я остолбенел, словно налетел на невидимую стену. Но, глядя на медленно расползающееся кровавое пятно на рукаве, вдруг осознал, что не испытываю страха, хотя на моих глазах только что убили трех человек. Наоборот, во мне поднималась яростная волна, способная сокрушить все на своем пути.
Я выпрямился во весь рост, готовясь разделить участь своих тюремщиков с гордо поднятой головой, но тут встретился взглядом с невозмутимым убийцей. Он со скучающим видом приглаживал остатки волос за левым ухом, словно только что прихлопнул надоедливого комара.
- Не люблю неприятных сюрпризов, поэтому прошу извинить за маленькие неудобства, связанные с вашим дальнейшим передвижением, - с изысканной вежливостью произнес бандит.
Я не заметил, когда у него в руке появилось другое оружие - пистолет с толстым длинным стволом. Тихий щелчок - и я почувствовал легкий укол в левую часть груди. «Не много ли для одного дня?» - успел подумать прежде, чем темнота заполнила все вокруг.
Сознание пробивалось сквозь гул чьих-то голосов, доносящихся из соседней комнаты. Первым ощущением реальности стала обжигающая боль на месте татуировки. Попытавшись пошевелиться, я обнаружил, что связан по рукам и ногам и даже через шею перекинута веревка, исключающая возможность какого-либо движения. Капроновый шнур давил прямо на мою полыхающую рану и жег, как раскаленный обруч. Казалось, что в воздухе пахнет гарью.
Не иначе как печать проклятия мне поставили в зеленой комнате: полукоматозное состояние в самолете, койка в лазарете, похищение с кровавыми разборками и заточение в какой-то некомфортабельной кладовке. Следующим шагом оставалась только могила, но, по правде говоря, это не входило в мои ближайшие планы. Нужно было срочно менять направление развития событий. Только вот настоящее положение не совсем позволяло перейти к активным действиям.
Запах паленой синтетики между тем усилился, и боковым зрением я уловил поднимающийся справа дымок. Петля, обвитая вокруг шеи, медленно сползла. Причиной был огонь, который продолжал светиться на концах перегоревшей веревки. Хорошо, что руки мне связали не за спиной. Воспользовавшись тлеющим краем шнура, я быстро освободился. Потянувшись рукой к обожженному месту на шее, чуть не вскрикнул от резкой боли в ладони. В полумраке комнаты с трудом разглядел самый настоящий ожог, который прямо на моих глазах начал затягиваться и за считанные секунды исчез, а вместе с ним ушла боль.
Что за ерунда со мной происходит? Это глюки или я сплю? И что они мне вкололи? Времени для ответов на собственные вопросы не было, нужно было срочно выбираться отсюда, но как? Решил послушать разговор за дверью, тем более что речь шла явно обо мне.
- Фларенс, он не может быть профессором. Этот с позволения сказать ученый за секунду уложил двоих и полностью блокировал третьего, - донесся бархатный голос вежливого убийцы.
Мужчина, который ему ответил, был явно не в духе.
- Да, Кларк, я уже понял, что это не Кугнер. Профессор выглядит совсем по-другому. Вряд ли Марк хотел нас подставить, скорее всего, перепутали в больнице. Но не исключена и подсадная утка, - второй собеседник делал ударение на каждом слове, словно вколачивал гвозди.
- Если бы он был подсадной уткой, то вел бы себя как мышка, - в том же невозмутимом тоне ответил Кларк.
- Может, ты и прав, но босс здесь я! - перешел почти на крик Фларенс.
Странная реакция на вполне резонное высказывание. Хладнокровный убийца и истерический главарь в одной упряжке, на мой взгляд, - весьма необычное сочетание.
- Рисковать не будем, - немного успокоившись, продолжил босс. - Завтра начинаем готовиться к эвакуации. Этот диск утром отнесешь сенатору Фаргиду. Будь предельно осторожен. Если информация попадет в чужие руки, нам сразу можно собираться в дальнюю дорогу, причем за казенный счет.
- Давай не будем повторять прописные истины. Я что, первый раз выполняю задание? - говоривший лишь слегка повысил голос, но в нем явственно прозвучала угроза.
- Однако заметь, ты - единственный, кто их выполняет и после этого остается в добром здравии. Предосторожность лишней не бывает, - сбавил обороты его собеседник.
Оглядевшись, я обнаружил, что в помещении не было ни окон, ни вентиляционных люков. Единственным выходом служила дверь, запертая снаружи. Выбить ее и поздороваться представлялось весьма заманчивым, но перспектива еще раз вырубиться от пушки, заряженной какой-то наркотической гадостью, или схлопотать настоящую пулю отбивала всю охоту. А в том, что ребята за дверью подобрались серьезные, не оставалось никаких сомнений. Между тем разговор за дверью принимал неожиданный оборот.
- Жаль, что ты слишком рано пристрелил всю команду Марка. Теперь нужно срочно прорабатывать новый канал проникновения в больницу. Мне, между прочим, недешево обошлась «корректировка» результатов обследования Кугнера.
- Сам же сказал - после получения товара исполнителей помножить на ноль. Я только выполнял поручение, а босс здесь ты.
- Кто же мог предположить, что эти олухи все перепутают! Неизвестно даже, кого они приволокли, в больничной пижаме нет никаких документов.
- Я бы этого парня с удовольствием взял в свою команду, подготовка у него на высшем уровне. Предлагаю установить ему блок повиновения, чтобы иметь послушного боевого робота.
- Кларк, мы сейчас в двух шагах от успеха. Не будем ставить под угрозу все мероприятие из-за какого-то молодчика, хорошо работающего кулаками. Сделаем по-другому. Сначала опробуем на нем новую систему промывания мозгов, а потом выбросим пациента где-нибудь в людном месте. Все равно ничего членораздельного он уже сказать не сможет, зато полиция прекратит его поиски.
- А врачи? Парня наверняка будут лечить.
- Но не вылечат. Это исключено. И для медицины навеки останется тайной, почему молодой человек съехал с катушек. К тому же через полгода я любого без всякого опасения смогу превратить в послушного исполнителя. Эти слова прозвучали до смешного напыщенно, чувствовалось, что говоривший упивался своим предполагаемым триумфом. А ведь парню самому лечиться и лечиться. С такими замашками верная дорога в психушку, однако сколько он на этой дороге людей погубит.
- Но мне обязательно нужен профессор Кугнер! Ладно, об этом поговорим чуть позже. Я пошел готовить оборудование, можете тащить тело в кабинет тридцать восемь. Ты когда его подстрелил?
- Час назад.
- Значит, клиент еще часа два будет отдыхать.
- Да пусть хоть и очухается. Я так его связал, что парень сам себя задушит, прежде чем освободится.
- Проблема не в этом. Мне нужно, чтобы пациент был без сознания, тогда он не сопротивляется, и все проходит наилучшим образом - без шума и крика. Зато потом просыпается тихим, как овечка, и с такими же умственными способностями. Я пошел готовить оборудование, а ты обеспечь доставку.
Хлопнула дверь, и раздались прерывистые звуки. Голос, видимо из внутреннего селектора, сообщил:
- Смит на проводе.
- Возьми с собой Джона, и через пять минут будьте в кабинете шефа, поработаете носильщиками, - приказал Кларк.
Выходит, по сравнению с тем, что мне готовили эти двое за стенкой, планы насчет могилы оказались чересчур оптимистичными.
Звуки приближающихся шагов сообщили о возможности скорого освобождения. Возле дверей гангстер остановился. «Только бы он открыл», - почти молился я и, когда раздалось звяканье ключей и скрип замка, бесшумно разбежался и прыгнул, резко выбросив правую ногу на высоте полутора метров. Но и противник был стреляным воробьем: он зафиксировал нижнюю часть двери собственным ботинком. Если бы не хлипкие петли. Полотно слетело и оглушило моего «освободителя», который так и остался лежать придавленным, выставив руку с оружием. Это был тот же пистолет, который бандит использовал против меня при нашей первой встрече. Приподняв слетевшую дверь, я обшарил карманы Кларка и обнаружил металлическую коробочку с маленьким диском. Прямоугольная крышка снова рухнула на бесчувственное тело гангстера, и парализатор вывалился из его руки. Коробку я спрятал в нагрудный карман рубахи, единственной вещи, которую не позволил снять в больнице. С бесшумным оружием сразу почувствовал себя увереннее.
- Значит, без шума и крика?! - от переполнявшего меня гнева я начал говорить вслух. - Сейчас мы устроим вам тихое дельце.
По моим расчетам, до прихода Джона и Смита оставалась пара минут, что позволяло осмотреться в комнате шефа. В ящиках стола находилось множество бумаг, заполненных какими-то цифрами и таблицами. Кроме макулатуры, здесь же обнаружился небольшой арсенальчик. Похоже, хозяин комнаты питал слабость к огнестрельному оружию. Моей добычей стали два девятизарядных кольта и автоматический «Вульф-М5» с запасной обоймой. Пистолеты я спрятал в карманы, а скорострелку оставил на столе, прикрыв бумагой. С шефского кресла открывалась отличная позиция для ведения огня по входящим.
«Носильщики» зашли в комнату, предварительно постучав.
- Кого тут надо перенести? - спросил один из них.
- Меня, - ответил я, и два негромких хлопка заставили вошедших навсегда забыть об ответственном поручении.
Парни оказались слишком крупными, и ни одежда, ни обувь не подошли к моим довольно скромным габаритам. Ботинки Кларка тоже были как минимум на два размера больше. Я по-прежнему оставался в полосатой больничной пижаме и имел все шансы подхватить простуду, разгуливая босиком.
- Понаберут горилл, нормальному человеку одеться не во что, - с досадой пробурчал я.
Сердце никак не хотело восстанавливать обычный ритм работы, а в мозгу кроме: «Ну, я вам, сволочи, покажу», - не имелось никаких мыслей. Нужно было срочно успокоиться и четко определить свои дальнейшие действия. Задержав ненадолго дыхание, мне удалось добиться желаемого, и сразу в голове стали вырисовываться два варианта.
Первый заключался в максимальной скрытности, но давал не более десяти минут, пока Фларенс не поднимет тревогу. Второй состоял в создании шума и неразберихи, на фоне которой имелся небольшой шанс удрать незамеченным. Учитывая собственную перевозбужденность, я решил остановиться на втором варианте. Обнаружив в кармане подручных Кларка газовую зажигалку, я выгреб все бумаги из стола и развел костер. Патроны из оружия «носильщиков» бросил в огонь. «Шума будет предостаточно», - с удовлетворением отметил про себя и покинул кабинет.
В длинном коридоре было почти пустынно. Мужчина, явно из местных, в укороченном плаще, чудной панаме и полосатых, как у меня, штанах возился у открытой крышки электрического щита с разноцветными проводами.
- В чем там дело? - придав голосу как можно больше строгости, поинтересовался я.
- Все в порядке, лифты уже работают, - с сильным акцентом произнес электрик и повернулся ко мне.
Взъерошенный человек с оружием, босиком и в окровавленной пижаме произвел на мужчину неизгладимое впечатление. Он попытался закричать, но был оглушен тяжелым автоматом.
- Извини, друг, - сказал я, помогая телу плавно опуститься на пол.
Собираясь идти дальше, я обратил внимание на его одежду. Плащ и панама пришлись мне почти впору, а обувь подошла, словно шили на заказ. Закончив заниматься мародерством, я направился в конец коридора.
Необходимо было срочно отыскать выход из этого здания. Перспектива ковыряния в мозгах меня чертовски напугала и еще больше разозлила. Лифтом решил не пользоваться - лучшей мышеловки не придумаешь. Аварийная лестница должна быть в любом доме, и действительно, в конце коридора обнаружился пожарный выход. При первых моих шагах по ступенькам раздался надрывный вой сирены. Хотелось верить, что сработала пожарная сигнализация и вся охрана сейчас срочно бросится на пятый этаж.
Однако мои надежды не оправдались. Выскочив в холл, я напоролся на четыре ствола, направленных в мою сторону, и их владельцев с явно недружелюбными намерениями.
- Кто из вас здесь Смит и Джон? Бегом к Кларку, он уже десять минут ждет, всех собак на меня спустил, - произнес я, стараясь акцентом придать речи как можно больше правдоподобия.
Бандиты опустили оружие.

1 Следующая страница


Под знаком Дарго 2

- Надо пользоваться лифтом, а не бегать по лестнице, - отозвался один из них.
- Я что, похож на идиота? Если бы лифт работал, я как-нибудь догадался им воспользоваться.
Охранники переглянулись с ухмылкой по поводу моего высказывания, но тем не менее двое из них повернулись ко мне спиной, чтобы проверить исправность подъемника. Это было их второй непростительной ошибкой. Четыре выстрела из парализатора - и выход из здания свободен. Пришлось, правда, выбросить ствол Кларка, в нем кончились заряды. Теперь у меня оставалось только громкозвучное оружие, но о тишине и так не могло быть речи.
Пронзительное завывание сирены резануло по ушам, видимо, динамик располагался сразу над входом в здание. Лучи прожекторов шарили по прилегающей территории, хотя рассвет уже вступал в свои права. Ненужное в этот час освещение только ослепляло мечущихся людей, внося еще большую сумятицу в их действия. Беглый осмотр показал, что выбраться с территории, огороженной двойным рядом колючей проволоки с восемью сторожевыми вышками, будет непросто. Мелькнула мысль об устройстве еще одного большого фейерверка, и глаза начали поиск подходящего для этого дела места. Одноэтажная постройка с надписью «Склад» показалась самой подходящей целью. Но добраться туда незамеченным мне не удалось. Стрельба и крики дополнили вой сирены, когда до желанной двери оставалось не более десяти шагов. Вырезав автоматной очередью замок, я оказался внутри помещения.
Здесь все было заставлено ящиками. Разбираться в их содержимом на бегу да еще в полумраке не было ни времени, ни желания. Хотелось скорее найти что-нибудь горючее. На глаза попалась открытая коробка с бутылками. Я разбил одну и поднес зажигалку. Похоже, это был какой-то растворитель или нечто подобное. Голубоватое пламя быстро накрыло растекающуюся лужицу. Преследователи уже входили в складское помещение, когда очередь Вульфа превратила три стоящие друг на друге коробки в груду стекла и растекающейся жидкости. Вспышка, озарившая все вокруг, позволила прочитать надписи на складированных ящиках. Почти на каждом из них виднелась приветливая фраза: «ВЗРЫВООПАСНО! ДЕРЖАТЬ ПОДАЛЬШЕ ОТ ОГНЯ!»
Фейерверк должен получиться на славу, оставался один весьма неприятный вопрос - удастся ли мне его пережить? Все равно это лучше, чем быть зомби-рованным болваном. Сделав столь обнадеживающее заключение, я заменил обойму в скорострелке и направился навстречу гангстерам.
Яркий свет от разгорающегося костра ослепил бандитов, и они не сразу заметили мое появление. Длинная очередь автомата собрала неплохую жатву, не менее пяти человек остались лежать на полу. Остальные попрятались за ящиками. В отличие от меня преследователи не знали, какой сюрприз ожидает всех посетителей склада, иначе вряд ли бы осмелились стрелять в этом помещении, а с учетом разгорающегося пламени должны были уносить ноги с максимальной скоростью. Выбросив опустевший Вульф, я вооружился сразу двумя кольтами и, ведя непрерывную пальбу поверх ящиков, побежал в сторону окна.
Режущая боль в шее снова дала о себе знать. Неужели подстрелили? А, впрочем, какая разница? Бороться нужно до конца. Я прыгнул в оконный проем, успев прикрыть голову руками. Звон разбившегося стекла, громовой грохот и появившийся из ниоткуда пронзительный свист слились в одно целое. Но все это отошло на задний план, когда я осознал, что мое тело не приземлилось сразу за окном склада, а продолжало полет в кромешной тьме.
Точно помню - здание было одноэтажным. Не могло же оно вырасти за какие-то десять минут?! Может, меня несет прямиком в преисподнюю? Тогда почему снова горит шея? Или жарить начинают прямо по дороге?
Легкая паника начинала перерастать в крупную, заполняя все мысли. Нужна была спасительная соломинка, чтобы не лишиться рассудка.
Как ни странно, помогла всем надоевшая присказка Джекки. Стоило кому-то вылететь с соревнований, как появлялась она и начинала навязывать собственную психотерапию. «Если тебя постигла неудача в жизни - найди в происходящем три положительных момента, и тогда проблема покажется не такой серьезной».
Так, и что же у меня положительного? Первое и основное - пока живой (о приземлении лучше не думать), второе - избежал промывания мозгов (хотя имею все шансы потерять их в конечной точке полета) и третье - имею компромат против Фларенса и сделаю все, чтобы передать его в нужные руки. Именно эта мысль вывела меня из шока. Злость в небольших дозах иногда бывает полезна.
Странно устроен человеческий организм - он может привыкнуть к чему угодно. Отсутствие силы тяжести перестало беспокоить уже через несколько минут. Вот тогда-то за меня серьезно взялась приобретенная родинка. Казалось, боль разрослась по всему телу и отдавалась в каждом нервном окончании. Но и на этот случай мозг имел резервный вариант, которым не преминул воспользоваться. Когда сработал выключатель сознания, последним отблеском в голове стало изображение черного пятиугольника на ослепительно белом фоне.

Глава 2
ДОЛИНА ПРОКЛЯТЫХ ЗВОНАРЕЙ

Лечу на гигантском беркуте, держа в одной руке меч, в другой аркан, а подо мной с огромной скоростью проносится стадо трехголовых кабанов. Стараюсь заставить птицу опуститься пониже, чтобы сделать бросок как можно точнее. Когда до земли остается совсем немного, кидаю веревку и попадаю на одну из голов вожака. Крен вправо должен выдернуть животное из общего потока, но секач, видимо, раньше разгадал мой план и двинулся влево. Резкий рывок - и меня срывает с птицы и бросает прямо перед несущимися трехголовыми тварями. Хватаю меч двумя руками и направляю навстречу приближающемуся стаду. Слышу топот сотен ног и ощущаю дрожание земли под собой, но почему-то нет ни страха, ни волнения, а, наоборот, уверенность в себе, которую дает обладание чудесным оружием. Отполированное до блеска прямое лезвие сплошь покрыто замысловатыми узорами. Удобная желтая рукоять оснащена витыми выступами из черного металла, защищающими кисть от скользящих по клинку ударов. В одиночку против надвигающейся лавины - это безумие. Но с таким мечом ощущаю лишь предвкушение великой драки.
Просыпаюсь с небольшим раздражением, словно не дали досмотреть интересный фильм.
Во рту неприятный привкус песка, а вокруг - мама родная! Пока я был в улете, кто-то здорово поработал над внешним миром. Куда ни брось взгляд - песок, Песок, песок… А где все остальное? Здание, колючая проволока, вышки, на худой конец - агенты Фларенса. Не то чтобы я очень стремился обратно к Кларку и К°, но полное отсутствие людей настораживало.
Или, может, меня все-таки пропустили через адскую машинку и выбросили? Но я не помню, чтобы на Шаркусе были пустыни. А если я хоть что-то помню - значит, затея похитителей профессора Кугнера провалилась. Для полной уверенности быстро прошел таблицу умножения. Вычисления в уме особых затруднений не вызвали, что говорило о его наличии. С этой радостной мыслью я стал внимательно изучать окружающую обстановку.
Желтая почва под ногами действительно дрожала, на горизонте изредка сверкала молния и доносились приглушенные звуки грома. С противоположной стороны небо было чистым, и краешек светила то ли показался, то ли еще не успел скрыться за линией раздела между землей и небом. Там же возвышалась огромная гора, на вершине которой виднелось пламя и коромыслом валил дым. Скорее всего, вулкан и являлся источником подрагивания почвы. Захотелось спросить: «Куда я попал и где мои вещи?», но задать этот вопрос некому, поблизости ни одной живой души. Может, конечно, это и к лучшему - не всякий встретит тебя душевно.
Красноватое солнце показалось наполовину, значит, можно с уверенностью говорить о рассвете. Обозначив для себя стороны света и немного поразмыслив, решил идти на запад. Во-первых, солнце не будет светить в глаза, а во-вторых, любоваться на огонь и дым после недавних событий на базе Фларенса мне почему-то не хотелось.
На всякий случай порылся в карманах чужого плаща в поисках съестного, хотя надеяться на такую удачу было грешно. Только что избежал верной гибели, так еще и есть ему подавай. Как и следовало ожидать, кроме куска провода и зажигалки, других припасов не было. Зато набрел на множество интересных карманчиков в одежде электрика, некоторые находились в таких неожиданных местах, что даже предположить саму возможность их расположения там требовало недюжинной фантазии. В один сразу переложил коробку с диском. Жгучее желание доставить эту информацию в соответствующие инстанции не давало покоя. Однако окружающая обстановка говорила о бесперспективности данной затеи, по крайней мере в ближайшее время.
Не успел я сделать и двух шагов, как раздался громкий топот, и прямо по курсу возникло и начало быстро приближаться пыльное облако. Черный всадник, мчавшийся во весь опор, целил копьем мне прямо в грудь, даже не спросив фамилии. Его массивный шлем, выполненный в виде морды недоброго животного неизвестной породы, тяжело покачивался в такт движению лошади. Конь тоже был под стать наезднику. Мало того, что сам он был чернее самой черной темноты, так еще и налитые кровью глаза, казалось, просверливали взглядом насквозь, а торчащие из нижней челюсти клыки больше походили на два кривых кинжала. Ничего себе встречающие!
Когда острие оружия мрачного всадника оказалось практически перед моим носом, я выполнил боковой откат, поскольку желание стать шашлыком на его длинном вертеле у меня напрочь отсутствовало. Быстро поднявшись на ноги, приготовился к новой атаке, но ни всадника, ни лошади, ни следов на песке - ничего не было.
«Рановато начали мерещиться привидения», - отозвалось в голове. Хотя мог бы и сразу догадаться: не может лошадь нестись с такой скоростью по рыхлому песку, да и звук копыт больше походил на громыхание огромного барабана. Мысленно прокручивая этот неприятный эпизод, я побрел дальше.
Прошло несколько часов, а окружающий ландшафт не изменился - со всех сторон простиралось спокойное песчаное море. Мне же это спокойствие начинало действовать на нервы. Поневоле позавидовал верблюду, которому долго не нужно беспокоиться о воде и пище. Про себя отметил, что полуденная жара переносилась довольно сносно, словно пустыня вот-вот должна закончиться. Подгоняемый этой мыслью, я ускорил шаг и через несколько минут на горизонте увидел зеленую полоску леса. Если есть лес, значит, должна быть вода и пища, а мой измотанный организм, перенесший за последние сутки два перелета, болезнь, побег со стрельбой и полет в бесконечность, резонно требовал возмещения всех энергетических затрат.
Несмотря на сильное чувство голода, я вошел в лес с максимальной осторожностью. Не хватало еще попасть на ужин в качестве основного блюда к какому-нибудь местному любителю поживиться чужой плотью. Хотя аппетит разыгрался настолько, что небольшой хищник и сам имел все шансы стать бифштексом для моего желудка.
Здесь в основном росли пальмовые деревья, верхушки которых украшали крупные коричневые орехи. Наверное, вкусные-э-э… Но стволы пальм были слишком гладкими и прямыми, чтобы рискнуть без ущерба для здоровья взобраться наверх. «Они, скорее всего, незрелые», - успокоил я сам себя и пошел дальше.
Сразу за рощицей набрел на небольшую поляну и невольно залюбовался низкорослыми шарообразными растениями, образующими целые скульптурные композиции. Среди песков эта зеленая сказка казалась неестественным образованием. Однако она умиротворяюще подействовала на мой измотанный разум. Выйдя на пригорок, поросший кустарником с причудливыми крупными листьями, заметил большие оранжевые плоды величиной с голову. Приятный запах, напоминающий дыню, наполнял воздух. Стоило дотронуться до плода, как он оказался у меня в руке.
Поужинав сочной мякотью, я утолил и голод, и жажду. До заката оставалось еще немало времени, но глаза закрывались сами собой. Настораживающая мысль о том, что в лесу не слышно птиц и даже не видно ни одного насекомого, отозвалась где-то в глубине сознания, но состояние наполненного желудка и успокаивающий шелест листвы быстро ее заглушили.
Пробуждение было шокирующим. Снова пустыня, песок, безветрие и сухость. Натуральный грабеж! Стоит закрыть глаза, и у тебя из-под носа утащат все. Если бы не две дыни на песке, решил бы, что лес мне приснился. Хорошо хоть оставили какую-то компенсацию исчезновения зеленого рая. Мысленно поблагодарив неизвестного благодетеля, взял подарки под мышки и снова двинулся на запад.
Пытаясь хоть как-то проанализировать происходящее, я все равно не мог найти ответа ни на один из мучающих меня вопросов. Как я сюда попал? Где я нахожусь? Это реальность или плод моего больного воображения? Как объяснить появление и исчезновение леса? Вопросов много, ответов - ни одного. Да и мрачный парень на клыкастой кобыле не выходил из головы. А тут еще эти дыни, черт бы их побрал. Если мне все привиделось, как вписать их в общую картину? Может, сразу выбросить и убедить самого себя в том, что ничего не было? Нет, тогда уж точно буду похож на идиота - кто же в пустыне водой и пищей разбрасывается.
После полудня начал попадаться стелющийся кустарник. Из живых существ удалось увидеть только двух небольших ящериц, которые были настолько заняты выяснением отношений между собой, что либо не заметили моего присутствия, хотя я проходил всего в двух шагах, либо откровенно проигнорировали одинокого путника. Не стал мешать драчунам, поди разберись, кто из них первый начал.
Изредка на песке попадались мелкие следы других представителей местной фауны, но кроме нескольких насекомых, напоминающих кузнечиков, никого не встретил. Мысль о том, что я в этих краях, пожалуй, самое крупное животное, несколько успокаивала.
Стемнело довольно быстро. Для ночевки я выбрал высокий холмик песка, но, поднявшись на него, вдруг различил вдали мерцающий огонек. Ноги сами понесли меня навстречу светящейся точке.
Это действительно был костер. Возле огня сидел юноша, почти мальчик, с копной нечесаных волос соломенного цвета. Заметив приближающегося человека, он насторожился, но, увидев в моих руках оранжевые плоды, расслабился и продолжал заниматься своим важным делом - ковырянием в носу. Он настолько самозабвенно производил это действо, будто от качества его выполнения зависела жизнь. Неудобно было прерывать такое серьезное занятие, но правила приличия требовали хотя бы поприветствовать хозяина костра.
- Здравствуйте, меня зовут Сергей. Разрешите погреться у вашего огня?
В глазах незнакомца мелькнул страх, но он быстро с ним справился.
- Эльруин, сын Харена и Квазиры, приветствует тебя, путник, - сказал напыщенно юноша. - Что занесло сэра Гея в эти дикие места?
Ну и ну! Никогда бы не подумал, что мое довольно-таки простое имя можно столь сложно интерпретировать. Вот так прилепят с самого начала ярлык, и доказывай потом, что ты не «голубой».
- Вы не правильно поняли. Я не сэр, это у меня имя такое.
- Гей, ты не похож на простолюдина ни по манере общения, ни по одежде, - все тем же надменным тоном произнес Эльруин.
Тон речи и ее содержание начали меня раздражать.
- Слушай, юноша, мое полное имя - Серж, и чтобы больше никаких вариаций на эту тему! Если позволишь, я погреюсь эту ночь возле твоего костра! - отрезал я тоном, не терпящим возражений.
Честно говоря, мне уже было все равно, позволит он или нет.
- А говорит, что не сэр, - обиженно пробурчал паренек. - Кто еще может так грубо разговаривать с великим колдуном?
Вот только колдунов мне сейчас и не хватало для полного счастья.
- Ты бы сразу вывесил плакат: «Эльруин - великий колдун - одна „штука“. Прием по личным вопросам вторник, четверг», - и все стало бы понятным. А то пойди разберись, кто тут расположился.
- Кем же может быть сын повелителя ураганов и владычицы Черных болот? - явно удивился юноша. Видимо, по его мнению, каждая собака знала, кто такие Харен и Квазира. И только я оказался таким бестолковым, что не сумел сложить один и один.
- Да кем угодно. Одна старая поговорка гласит: «Сын за отца не в ответе», хотя другая ей в противовес указывает, что «Яблоко от яблони недалеко падает», - сказал я, разламывая дыню и угощая своего собеседника. - Будь ты хоть чертом, все одно - какая ни есть, а живая душа.
Во время разговора меня не покидала мысль о том, что парнишка слишком долго пробыл на палящем солнце. Я тоже наблюдал галлюцинации, но пока еще не считал себя Змеем Горынычем или Кощеем Бессмертным. Хотя, может, у меня все еще впереди?
Эльруин удивился неожиданному подарку и спросил:
- Тебе тоже встретился на пути кочующий заповедник?
- Смотря что ты под этим подразумеваешь. Часто одинаковые вещи имеют неодинаковые названия, - глубокомысленно произнес я, надеясь заставить юношу самого отвечать на поставленный вопрос.
- Кочующий заповедник - это древняя магия, природа ее неизвестна даже нам, колдунам. Иногда в пустыне одинокий путник может наткнуться на царство зеленых растений, которое одарит водой и пищей, даст ночлег, но поутру покинет странника, чтобы спешить к другому нуждающемуся. Главное в этом лесу-не ломать растения и не разжигать огня, чтобы вместо отдыха не получить жестокого наказания.
Наслаждаясь сочной мякотью дыни, юноша сбросил маску великого колдуна, и на костер смотрели задумчивые зеленые глаза обычного мальчишки.
- А что означает имя Серж? - вдруг спросил он. - Наверное, «сердитый»?
- Имя очень древнее и означает «высокочтимый» или «почитаемый», точно не помню. А твое о чем говорит?
- «Эль» - обозначает хмельную воду, а «руин» - сообщает о разрушениях. В общем, что-то вроде разбушевавшейся водной стихии, ломающей все на своем пути. Первая часть имени у меня от мамы, а вторая от отца.
- У меня дома это звучало бы по-другому: «Дайте нам море водки - и после нас останутся одни руины». А как давно ты ушел от родителей? - решил я поддержать беседу.
- Дети колдунов не уходят от родителей, их отдают на воспитание другим волшебникам. Когда исполнился год, меня подбросили деревенской ведьме, пять лет она учила меня и еще троих отпрысков азам магического искусства.
- В чем же заключалось ваше учение в таком юном возрасте?
- Сколько себя помню, все время стирал ее вонючие тряпки, но выполнял работу очень усердно, даже втихаря от ведьмы добавлял в воду песок для чистоты - на мыле старушка экономила.
- Почему именно песок?
- Мы с его помощью отмывали посуду. Откуда мне тогда было знать, что для одежды он не подходит?
- Надеюсь, на еде для учеников она не экономила?
- Нет. Она нас просто не кормила, считала, что в этом не было необходимости. Мы учились по ночам, а днем работали на рынке попрошайками. Деревня не бедствовала, поэтому иногда нам даже доставались медные деньги, а не только объедки. Эти дни превращались для нас в праздники. Воспитательница сразу убегала на базар, а возвращалась с большой бутылкой и двумя подругами с соседней улицы. Ночные учения отменялись, и мы могли спокойно выспаться.
Однажды в такой вот день, когда я принес целых три медные монеты, ведьма ночью позвала меня и предложила попить водички в присутствии своих подруг. Мне налили из большой бутылки на дно стакана.
Но это оказалась не вода. Я чуть не задохнулся, и только страшный кашель снова вернул дыхание. Слезы брызнули из глаз, а старушки противно захихикали, указывая на меня пальцем. Вдоволь навеселившись, меня отпустили спать. Дойти я сумел только до собачьей будки. Обняв пса Шпарика, поделился с ним своей мальчишеской обидой, а затем почему-то решил, что бедному животному сильно давит ошейник. Вы представить себе не можете, как обычно тихий и спокойный пес накинулся на хозяйку! Ведьма орала на всю деревню, пока прибежавшие соседи не оттащили от нее разъяренное животное. Досталось и ее подругам. Те, уходя, заметили меня возле конуры и пообещали жестоко отомстить, как только залечат собственные раны.
У нас, колдунов, раны заживают быстрее, чем на собаке. Поэтому я не стал дожидаться выздоровления воспитательницы, а сразу решил покинуть старушку, а заодно и деревню.
- Неужели так и закончилось твое образование?
- Нет. Мне встретился настоящий колдун. По татуировке на груди он определил мою родословную и пригласил к себе в гости. Альгейм оказался дальним родственником по отцовской линии. Когда я рассказал ему про случай с собакой, дядя обрадовался: «В шесть лет создать собственное заклинание власти над животным!» - и решил взять меня в ученики. У него был красивый особняк, где впервые в жизни мне выделили целую комнату. Я подружился со старым дворецким, который научил меня грамоте, много рассказывал о событиях в долине и приносил читать интересные книги.
- Надеюсь, у дяди не пришлось стирать подштанники:
- Нет, у него была мечта сделать из меня магистра темных сил. Я изо всех сил старался помочь в этом деле, однако десять лет общих усилий так и не дали результата. А когда вместо того, чтобы сжечь ветхую избушку дядиного соседа, я случайно превратил ее в роскошный дом, терпение моего родственника лопнуло. Он забросил меня сюда во время сна и наложил какие-то заклятия на мои способности. Я не смог даже развести огонь. Если бы не вчерашняя молния, так бы и сидел эту ночь в темноте.
Тут я мысленно отметил, как психика юноши нашла выход из довольно курьезной ситуации: он объявил себя колдуном, но продемонстрировать магические возможности не смог по вполне объяснимой причине.
- Возможно, это и к лучшему, - успокаивающим тоном произнес я, - у меня как раз на волшебные штучки жуткая аллергия.
- Аллергия? Никогда не слышал про такую магию. С ее помощью убивают колдунов?
- Да с чего ты взял, что я собираюсь кого-то убивать?! - Похоже, что, ко всему прочему, у парня мания преследования. Стараясь его успокоить, я продолжил:
- Знаешь поговорку: «Одна голова - хорошо…»
При этих словах лицо юноши побледнело.
- Что опять не так? - спросил я раздраженно.
- Никогда не видел людоеда. Но учти, от мяса колдуна будет долго болеть живот, - поспешил сообщить Эльруин.
- Эл, при чем здесь людоед? - я начинал злиться. Тяжело постигать логику перегревшегося на солнце! Оставалось надеяться, что заболевание не заразно.
- Как при чем? Это же ваша любимая поговорка: «Одна голова - хорошо, а с туловищем лучше».
Честно говоря, мне уже надоело переводить самые простые слова.
- Успокойся, моя поговорка звучит гораздо миролюбивее: «Один ум - хорошо, а два - лучше». И я имел в виду, что вдвоем все-таки веселее. Так что ни есть, ни убивать тебя я не буду, даже не уговаривай.
- То, что ты меня не убьешь, я понял, когда ты поделился со мной пищей. Но мне никак не удается определить, кто ты?
Самому бы знать, кто я и где сейчас нахожусь.
- Давай сделаем так: расскажи все про свои родные края, затем послушаешь мой рассказ, а потом решим, как нам вместе выкручиваться из сложившейся ситуации.
По словам Эльруина, земля его обитания носила пугающее название - Долина проклятых звонарей. Кто и когда проклял этих бедолаг, он не знал, но часто по ночам громкий звон колоколов будил мирно спящих жителей.
Правителем Долины считал себя лорд Банкар, хотя вся его власть распространялась лишь на центральную часть этой обширной территории - Межозерье, где находилось около десятка городов и пара сотен деревень. Иногда воины Межозерья делали вылазки в Бурые степи, где жили и охотились неподвластные лорду кочевники, пополнявшие ряды рабов за городскими стенами. Степи заканчивались Черными болотами. Здесь правила великая колдунья Квазира - мать Эльруина. Его отец тоже изредка наведывался в те края, но чаще он пропадал в другой местности, именуемой Плачущими камнями. Эта часть Долины представляла собой ровную поверхность, густо усеянную торчащими из земли камнями. В ясную погоду по утрам на них ярко блестели крупные капли влаги, словно слезы камней. Во всех частях Долины, кроме Гиблых песков, жили люди. Основную массу составляли крестьяне, обрабатывавшие землю и населявшие деревни Долины, а в городах Межозерья обитали мастеровые люди, торговцы, воины и знать.
Слова юноши явно не тянули на бред сумасшедшего, но тогда впору было сходить с ума второму участнику разговора. Неужели наркотик из парализующего оружия был таким сильнодействующим? И тут услужливая память подсунула эпизод с украденным у меня лесом. Хочешь не хочешь - задумаешься, а вдруг?.. Чтобы отогнать невеселые мысли, я спросил:
- В каких целях барон использует рабов?
- Они добывают камни для строительства городских стен и замков. Во владениях Банкара колдовство (без особого на то дозволения) считается тягчайшим преступлением, поэтому замки здесь возводятся с помощью рабской силы.
- Неужели во всем Межозерье нет ни одного мага? А как же тогда твой дядя и старушка воспитательница?
- Маги встречаются и среди жителей Межозерья, многие из них имеют охранные грамоты лорда, но все равно стараются не показывать свои способности даже самым близким. Только ведьмам-знахаркам лорд милостиво разрешил жить на его землях и заниматься своим ремеслом.
- Отчего вдруг такая милость?
- Дворецкий моего дяди говорил, что причиной этого была юная Ригель, красавица ведьмочка, спасшая молодого Банкара ценой собственной жизни. В те времена еще правил отец нынешнего лорда и порядки насчет магов были очень жестокими. Их жгли на кострах, рубили им головы, разрывали лошадьми по малейшему поводу.
Наследник владений Межозерья не придерживался столь строгих принципов и часто тайно навещал свою возлюбленную в деревне недалеко от границы с Гиблыми песками. Однако трудно сохранить тайну, когда ездишь на свидание в сопровождении целой свиты и телохранителей. Об этом стало известно его недоброжелателям, которые, видимо, имели собственные виды на престол.
Накануне неожиданной смерти старого лорда наследник снова ночевал у Ригель. Утром ему сообщили трагическую новость, и он поспешил в дорогу, чтобы проводить в последний путь своего отца. Однако лошадь с первых шагов пришла в неистовство и с бешеной скоростью понеслась в сторону сухих топей, пролегающих по всей границе Гиблых песков. Скорее всего, не обошлось без наведенного колдовства, ведь животные очень чувствительны к проклятым местам и стараются обходить их стороной. Зыбучие пески начали засасывать наездника вместе с лошадью. Видя неминуемую гибель любимого человека, девушка подлетела к всаднику на метле и вытащила его из топи. Подоспевший к этому времени личный телохранитель Банкара сэр Шаднар согласно закону отрубил Ригель голову.
- Неужели Банкар не вступился за возлюбленную?
- Шаднар ненадолго пережил свою жертву и пал от руки возмущенного наследника. В результате первым указом нового правителя стал закон о ведьмах и чародеях, которые получили охранные грамоты. Некоторые из них подрабатывали врачеванием, а кто помоложе - служили на почте и в армейской разведке.
Слушая этот невероятный рассказ, я в который раз отметил про себя, что он отличался логикой и последовательностью. Мне только показалось странным, что сэр служил у наследника обычным телохранителем, да еще по совместительству исполнял роль палача. Уже не зная, во что верить, я попросил Эльруина рассказать об этом подробнее.
Тот поведал, что знать Межозерья давно враждовала с колдунами в борьбе за власть над простыми людьми, но чаще магия одерживала победы над обычной сталью. Неизвестно, сколько бы все так продолжалось, если бы два самых могучих чародея - властелин Плачущих камней Зор и хранитель Райских лугов Кридлак не поссорились между собой. Дело дошло до выяснения отношений с применением боевой магии. Во время войны между ними погибло много обычных людей и магов. И если бы отец Харена (дед Эльруина) Зор не заключил вовремя союз с Черными болотами, неизвестно, чья территория сейчас называлась бы Гиблыми песками.
Однако гибель хранителя Райских лугов Кридлака не прошла бесследно. Перед самой смертью он создал сотню амулетов и передал их знати Межозерья. Амулет спасал своего владельца от всякой магии. После этого в сражениях отточенного металла и колдовства чаша весов начала склоняться в пользу холодного оружия. Воина, защищенного подарком Кридлака, стали называть самым эффективным рыцарем (сокращенно СЭР). Обычному человеку убийство мага грозило мучительной смертью в течение суток, а на сэра то же самое не оказывало никакого воздействия. Тогда и появился закон об уничтожении магов на территории Межозерья.
Нынешний лорд указом об отмене смертной казни за волшебство привлек на свою сторону всех колдунов бывших Райских лугов, оставшихся после поражения Кридлака. Более ста лет они вынуждены были скрывать свои способности под страхом смерти. Тем не менее слово «колдун» до сих пор значится запрещенным во владениях Банкара, и колдовать без особого разрешения считается преступлением. Магов здесь называют ведьмами и чародеями.
- Что же получается, родители подбросили тебя к выходцам из Райских лугов - своим бывшим врагам? - перебил я монолог Эльруина.
- А что здесь удивительного? Будущий колдун должен быть сильным. Если он выживет во враждебном окружении - из него получится толк. Кто знает, если бы не дядя со своими грандиозными замыслами, я сейчас мог бы повелевать молниями, рушить скалы и вызывать ураганы, - мечтательно произнес юноша.
- Ты же говорил, что родственник был настоящим колдуном. Неужели у старой жадной ведьмы можно было научиться большему, чем у настоящего специалиста?
- Альгейм пытался развить во мне всего две способности: магическое уничтожение дворцов и замков и наведение порчи на людей и магов. Но его занятия были неинтересными, а под конец и вовсе мне опротивели. Ведь в книгах, которые приносил мне дворецкий, так красиво описывалась жизнь, и было совершенно непонятно, зачем ее нужно отнимать. Я назубок заучивал дядины заклинания, в точности выполнял его уроки, но получалось все не так.
Полгода назад родственник притащил меня к умирающему соседу и устроил первый экзамен: «Сделай, чтобы бедняга больше не мучился». После моего заклинания безнадежный больной вскочил с кровати и стал благодарно обнимать моего учителя. Попытка исправить мою ошибку у Альгейма провалилась. После дядиного заклинания старику не стало хуже, да еще и седые волосы вдруг почернели и густой шевелюрой заполнили место, где секунду назад сияла большая лысина. Дяде пришлось еще раз терпеть соседские объятия, а мне достался такой взгляд, что вспомнился тихий Шпарик перед прыжком на деревенскую ведьму. Похоже, второе чудо учитель также записал на мой счет.
- Значит, первый экзамен ты не выдержал?
- Я не просто провалился на пустяковом задании. Самое главное - сильно озадачил своего наставника. Два месяца он не появлялся в доме, и дворецкий предупредил меня об опасности: «Хозяин задумал что-то неладное против тебя, мой мальчик». На другой день колдун снова появился в особняке и объявил о предстоящем экзамене через три месяца. В результате чего исцеленному соседу достался новый роскошный дом, а мне эта неизвестная пустыня, - закончил юноша.
Мой рассказ был гораздо короче и намного загадочнее для собеседника. Некоторые виды оружия пришлось объяснять более понятным для него языком, и тогда получались стреляющие молнии, монстры, пожирающие память, крошечные огнедышащие драконы и тому подобное. По окончании речи Эльруин пришел к выводу, что либо у меня не все в порядке с головой, либо я прибыл из потустороннего мира, населенного жуткими созданиями. Успокоить его удалось только тем, что все невероятное волшебство осталось далеко и теперь придется рассчитывать лишь на собственные руки и ноги, потому как даже простой палки у нас не было.
До рассвета оставалось совсем немного времени. С помощью костра я избавился от грязной пижамы, затем, подкинув в огонь несколько колючих веток кустарника, мы улеглись спать.
Черный пятиугольник, показавшийся вдали, все увеличивался в размерах, пока не накрыл собой все пространство. Внезапно в нем открылась дверь, и ослепительный свет ударил по глазам. Взгляду предстал величественный лес с роскошными лиственными деревьями, ярко-зеленой травой и дивной красоты цветами, растущими по обеим сторонам тропинки. Рука так и тянулась сорвать удивительное растение, но чей-то гнусавый голос предупредил: «Не рви цветочек - козленочком станешь». Угроза приобретения двух незапланированных отростков на голове сделала свое дело. Да и зачем мне цветы, не на свидание же собрался? Куда я шел, для меня оставалось загадкой, которую я не спешил разгадывать. Лес - это не пустыня, здесь интереснее.
Тропа сделала крутой поворот направо и стала гораздо шире. По ней в одну сторону двигались полупрозрачные фигуры людей и животных. Я хотел остановить степенно шагающего старика и узнать, куда ведет дорога, но тот же самый голос спокойно сообщил: «Дотронешься - и сквозь тебя можно будет любоваться закатом». Пришлось идти дальше, обгоняя призраков, пока дорожка не превратилась в необычную мостовую, выложенную вместо камней золотыми и серебряными монетами величиной с тарелку. По обочинам стояли золотые и серебряные статуи людей, подозрительно напоминающие настоящих.
«Наступишь на желтый металл - обретешь золотую вечность, серебро подарит свои оттенки, а вместе они не уживаются», - подсказал невидимый проводник. Наступая на стыки разнородных металлов, я двинулся дальше. Мостовая заканчивалась трамплином, выступающим над бездной.
Свисающий вниз канат являлся продолжением пути. «Что у них за туристические маршруты: никакого комфорта, гид невидимый, руками ничего трогать нельзя и ни одного сувенирного ларька по дороге», - мысленно пробурчал я, цепляясь за длинный шнурок. И здесь не обошлось без сюрпризов: какие только монстры не клацали зубами у самого носа, аж дух захватывало. «Закроешь глаза больше чем на секунду - и они перекусят веревку», - с подчеркнутым безразличием сообщил сопровождающий. Спускаясь, я внимательно рассматривал анатомические особенности строения причудливых морд. Про себя отметил исключительную белизну зубов. Узнать бы, какой зубной пастой они пользуются и к какому дантисту ходят? В завистливых раздумьях не заметил, как ноги уперлись в твердую поверхность.
Дальше тропинка пролегала мимо многочисленных стеллажей, увешанных великолепным оружием. Здесь было все, начиная от обычной дубинки и заканчивая лазерным лучеметом фирмы РСО. «Понял, понял, тут тоже ничего нельзя трогать», - опередил я мудрого советчика. «А вот и не угадал - как раз здесь и нужно выбрать единственно верное оружие», - издевательски произнес таинственный гид. После такого сообщения как-то стало не по себе. Если необходимо выбрать что-то одно, значит, оно должно сильно отличаться от остального. Два раза обошел импровизированную оружейную лавку, но натыкался на творения рук человеческих, несущие своим создателям смерть. Мечи, копья, ружья и прочий хлам служили одной цели - убивать.
Наконец в груде сваленных на земле сверкающих сабель и кинжалов заметил зеленый лист. Аккуратно освободив растение от смертоносной стали, увидел, что это красная роза. Цветок был срезан, но сохранил свою свежесть. Вспомнив о том, что красота - страшная сила, я сказал: «Вот мое оружие», - и направился дальше. Коварный подсказчик не проронил ни слова по поводу моего выбора.
Дорога проходила по зеленой долине и вскоре привела к красноватой пустыне. Снова песок. Нет, определенно нужно было идти в другую сторону. Гробовая тишина сменила пение птиц и стрекотание кузнечиков. Ни одной травинки или кустика не было видно на этой выжженной почве. По обе стороны белели человеческие кости, рядом с ними валялись мечи, копья, автоматы и прочий ассортимент оружейной лавки, встретившейся мне у скалы. Цветов возле скелетов не было. С одной стороны, это обнадеживало - может, и не все так плохо. А с другой, в голове вертелся вопрос из старинной книги: «О поле, поле, кто тебя сеял…»
Говорят же: не кличь беду, она и сама придет. Но кто бы мог подумать, что угроза явится в таком экзотическом виде.
Передо мной появилась стройная девушка. Хрупкой я бы ее не назвал, но пропорции этого тела могли бы восхитить самого искушенного почитателя женщин. Тем более что из одежды на ней была лишь набедренная повязка и широкий пояс, удерживающий кривую саблю.
«Конечная остановка!» - сообщила пышногрудая блондинка, обнажая то, что еще можно было обнажить - сверкающую синеватым огнем саблю. «А у вас не принято исполнять последнее желание перед смертью?» - наивно поинтересовался я. «Все твое желание написано на морде, похотливый кобель!» - грубо ответила она, приближаясь. Неужели кроме страха и недоумения на моем лице было еще что-то? «Я только хотел подарить восхитительному палачу этот нежный цветок в надежде, что моя смерть будет быстрой и безболезненной. С детства не переношу физической боли», - сказал я первое, что пришло в голову.
«Ладно, давай свою розу, я вколю ее в волосы, а ты можешь пока молиться». Она сломала стебель и воткнула верхнюю часть в пышную шевелюру. «И, кстати, запомни на будущее (правда, оно у тебя недолгое) - не все является таким, каким видится», - сказала красавица, превращаясь в морщинистое коричневое существо неопределенного вида. Только роза и сабля остались неизменными.
Словно эхо, гнусавым мужским голосом повторились слова чудища: «Не все является таким, каким видится». И в тот же миг мой нежный цветок начал пускать острые шипы-корни прямо сквозь тело коричневого монстра. «Дарго?!» - раздался полный ужаса женский возглас. Затем пронзительный крик: «Не-е-ет!» - заполнил все пространство вокруг.
И… я проснулся.
Чего только не привидится в этих местах! Наверное, кроме кошмарных, других снов здесь не показывают. Да и реальность, по словам Эльруина, немногим лучше. Красный диск местного светила полностью оторвался от линии горизонта. Пора будить юношу.
- Вставай, великий колдун, время заняться завтраком.

Предыдущая страница 2 Следующая страница


3 Николай Степанов

Он приподнялся, не поднимая век, и стал сладко потягиваться. Вдруг узкие щелки его заспанных глаз распахнулись на половину лица, а нижняя челюсть отвисла. Смотрел он куда-то за мою спину, поэтому я посмотрел туда же. Скорее всего, мои глаза тоже округлились до невероятных размеров, но зубы я постарался сцепить крепко, чтобы нас не приняли за близнецов: блондинка в том же экзотическом одеянии стояла в трех шагах от костра. Неужели сон продолжается?
- Твоя роза очень красивая, - томно проворковала она, сократив расстояние до минимально возможного, - но нельзя ли вытащить ее из волос, чтобы я смогла причесаться?
Близость таких обольстительных форм задурманивала разум, руки сами тянулись к тем местам, которые у мужчин не столь сильно развиты. Хорошо, в этот момент в голове прозвучали слова из сновидения: «Не все является таким, каким видится». С воображением у меня все в порядке, и, когда не околдованная соблазном часть мозга нарисовала картинку в коричневых тонах, рассудок протрезвел моментально.
- Что вы, леди, джентльмен никогда не заберет обратно своих подарков, тем более, роза вам так к лицу, словно вы с ней единое целое, - сделал я ударение на последних двух словах.
В томных очах обольстительницы сверкнули недобрые огоньки, но речь продолжала обволакивать:
- Настоящий мужчина не откажет даме в помощи.
Если бы она знала, как часто в юности я попадался на эту фразу, словно голодный окунь на живца. Но я уже не был тем юнцом. Опыт - штука серьезная, особенно если он является единственным результатом всех затраченных усилий.
- Настоящий мужчина сам знает, чем помочь женщине. Вы просите звезду с неба, а когда приносишь, получаете ожог второй степени. Требуете торт со взбитыми сливками, а затем страдаете, что не можете влезть в любимое платье. Так что не будем спорить о том, кто чего должен. Вы помните, когда последний раз были мужчиной? То-то. Поэтому не надо давать советы одному из коренных представителей этой половины человечества!
Учитывая мой миролюбивый нрав, меня, можно сказать, понесло, но не надо было наступать на больную мозоль.
Похоже, такого отпора обнаженная собеседница не ожидала. Следующая ее фраза прозвучала растерянно:
- Какая же помощь, по-вашему, мне нужна?
- Закрой глаза и стой смирно, пока не разрешу открыть, - резко сказал я и начал снимать с себя плащ.
Эльруин уже закрыл рот и, смущаясь, повернулся к нам спиной. Видимо, у него были свои представления о том, что нужно настоящей женщине от настоящего мужчины, но, когда послышался звук вынимаемой из ножен сабли, юноша с испугом обернулся. Увидев, что я отрезаю рукав своей рубашки, парень, по-видимому, вторично усомнился в моих умственных способностях. Я же продолжал издеваться над собственной одеждой перед роскошным телом незнакомки. Отрезанные рукава распорол вдоль, чтобы получились два больших лоскута. Безрукавку надел на временно застывший манекен, завязав полы рубашки под грудью. Затем снял пояс с ножнами и обвязал вокруг талии два лоскута, совсем недавно бывшие рукавами.
Ох и нелегкая это работа - одевать женщину, когда все естество требует обратного процесса. Наконец творение подобия юбки и топа было закончено.
Отойдя на два шага, я сделал оценку новому писку моды и с мыслями: «Третий сорт - не брак», - разрешил топ-модели открыть глаза.
- Вам что, не нравится моя грудь и то, что ниже талии? - оскорбленно спросила блондинка.
- Нет, эти части тела нам нравятся не меньше, чем остальные. Но, видишь ли, в этой жизни мужчинам чаще приходится думать о других важных вещах, а не только о том, что у тебя сейчас едва прикрыто. Правду я говорю? - обратился я к Эльруину.
- Да, - отрывисто сказал он и снова опустил глаза.
- А как же роза? - испуганно спросила модница.
- Цветок останется на том же месте. Я уже сказал, что вы прекрасно дополняете друг друга! Если не веришь, спроси у моего приятеля.
- Да. С розой очень красиво, - отчеканил парень, бросив мимолетный взгляд на красавицу.
- Теперь давайте знакомиться. Меня зовут Серж, этого юношу - Эльруин. Как прикажете называть вас?
По расстроенному лицу девицы было видно, что сейчас ей меньше всего хотелось с кем-либо знакомиться. Кажется, будь ее воля, она бы с удовольствием занялась преобразованиями моей внешности, причем более кардинальными методами, чем позволил себе я по отношению к ней. Обуздав полыхающее в глазах пламя, она с неохотой произнесла:
- Ипсона - дочь повелителя снов и… твоя рабыня, пока не снимешь украшение с моих волос.
- А если сниму - сразу попытаешься меня убить или сделаешь небольшую паузу? - спросил я, глядя ей прямо в глаза.
- Не попытаюсь, а убью. Ты побывал там, откуда еще никто не возвращался. К тому же одолевший меня один раз сможет победить и в другой, а больше таких сюрпризов на поле Инсалта быть не должно.
- Что ж, знать правду уже хорошо. Коли ты не побоялась ответить, значит, еще не все потеряно. Мальчики и девочки, пора в путь.
В плаще на голое тело, подвязавшись поясом Ипсоны, которую, пользуясь правом рабовладельца, перекрестил в Соньку, небритый, с кривой саблей на боку и в полосатых штанах больничной пижамы, я смотрелся немногим лучше разбойника с большой дороги. Девушка шла за мной, а замыкал процессию великий маг, не научившийся пока колдовать.
После случая с немыслимым появлением третьего участника нашего отряда я уже верил всему, что вчера вечером услышал от Эльруина. Лишь тонкая нить надежды, что если есть вход, то должен быть и выход из этого непонятного и почему-то враждебно настроенного по отношению ко мне мира, удерживала от полного отчаяния.
К вечеру вопрос о воде и пище стал чрезвычайно актуальным. Пару раз пытались поймать рыжего мохнатого зверька размером с кошку, но тот был слишком проворным. В области собирания природных даров нас также постигла неудача. Корни колючего кустарника, встречающегося на пути, по жесткости не уступали тем колючкам, что находились на поверхности. Их горький вяжущий вкус просто выводил из строя все вкусовые рецепторы. Так мы и брели, не переставая жевать онемевшим ртом тонкий прутик темно-зеленого цвета.
Вдруг Сонька почти заплясала на месте.
- Ура, я нашла терплоид! - гордо сообщила она, указывая на маленький лист под ногами. Заметив, что я с недоверием смотрю на хилый листок, явно не представляющий интереса с точки зрения его питательных свойств, она пояснила:
- Это сочный сладкий корень размером с человеческую руку.
- В твоем мире растет много терплоидов? - спросил я удивленно.
- Нет, там не растет ничего. Но кочевники Бурых степей часто откапывают их в своих счастливых снах.
- Так ты еще и чужие сны подсматриваешь?
- Ну, не каждый же день непрошеные гости появляются в полях Инсалта. Вот и придумываешь себе развлечения.
Хотелось подробнее расспросить про это запрещенное место, но чувство голода было сильнее. Морковка действительно оказалась крупной, понадобилось около четверти часа активной работы саблей, чтобы целиком вытащить ее из утрамбованного песка.
Когда корнеплод был разрезан на три равные части, раздался возмущенный голос блондинки:
- С какой стати я должна делиться своей добычей с этим нахлебником? Он еще считает себя колдуном! Маг в любой обстановке может прокормить себя сам, - и она по-хозяйски протянула руку к доле Эльруина.
Женщин бить - последнее дело, но что не сделаешь в воспитательных целях. Получив по руке, Сонька окинула меня колючим взглядом и спрятала руки за спину.
- Еще один упрек в адрес моего друга - и я тебя выпорю, - с убийственным спокойствием сказал я.
В результате словесной стычки юноша убежал в одну сторону, девушка в другую, а я с разрубленной морковкой остался посередине. Вот попал в детский сад старшей нянькой, теперь следи, чтобы не подрались. Виновной в конфликте была блондинка, поэтому в первую очередь я направился утешать Эльруина, который сидел, понуро опустив голову.
- Слушай, Эл, не обращай на нее внимания. Девицу только что сбросили с пьедестала если не королевы, то как минимум принцессы. Она еще не скоро поймет толк в человеческих отношениях.
- Но ведь Ипсона права: я в нашей группе самый ненужный, хотя должен быть самым полезным. Ведь это так просто: щелкнул пальцем - и прямо с неба большая жареная курица.
Он щелкнул пальцами, и почти сразу на мою голову упало что-то горячее и липкое.
- Щелкнешь еще раз - и вот тебе пирог с яблоками, - продолжал убитый горем колдун, по-прежнему не отрывая взгляда от песка под ногами.
Ну почему от его действий достается именно моей голове? Стоя перед опустившим глаза юношей в шляпе из горячей курицы, накрытой ароматным яблочным пирогом, я закричал:
- Хватит щелкать! Если сейчас закажешь жареного кабанчика, моя башка не выдержит!
И в этот миг раздался пронзительный визг Соньки. Позабыв про все на свете, мы бросились в ее сторону.
Дочка повелителя снов сидела на песке и истошно вопила. Прямо перед ней на двухметровой высоте вздыбилась толстенная змея, раскрыв огромную пасть. Одним взмахом сабли я отсек голову песчаному гаду и повернулся к девушке. Безголовое тело змеи бухнулось мне прямо на плечо, придавив своим весом и заставив опуститься на одно колено. Переведя дух после небольшой схватки с «червячком», я наконец посмотрел на Соньку. Ожидая продолжения воплей ужаса или по крайней мере истерики, я был ошарашен, увидев ее хохочущую физиономию. И смеялась блондинка явно надо мной! Нет, вы только на нее посмотрите! Мужчина, можно сказать, рискует жизнью, спасая от неминуемой смерти, а она имеет наглость… Я не успел докончить свою гневную мысль, как услышал добавившийся к Сонькиному смех Эльруина. И этот туда же! А над чем они, собственно, смеются? Стал осматривать себя и почувствовал что-то, стесняющее голову. Оказалось, что во время бега жареная курица еще плотнее налезла на череп и теперь представляла «устрашающий» шлем, опираясь ляжками на воротник чужого плаща и гордо расправив обжаренные крылья чуть выше моих ушей. Картину дополняли кусок пирога, приклеившегося, словно погон, к правому плечу и шланг обезглавленной змеи, свисающий с левого.
- Смейтесь, смейтесь, - сказал я, стаскивая необычный головной убор. - Между прочим, самое время ужина, и у кого-то он сегодня будет роскошным.
Фраза о еде напомнила о недавней размолвке, и общее веселье сразу стихло.
- Быстренько помиритесь, а то мой шлем сейчас совсем остынет.
Как настоящий джентльмен, первый шаг к примирению сделал Эл:
- Ипсона, я больше не нахлебник. Мне удалось наколдовать эту птицу.
- Да, пожалуй, ты действительно великий маг, если сумел усадить пернатую на такое гнездышко, - рассмеялась Сонька и пожала руку робкому юноше.
В нашем лагере снова воцарился мир. Вдруг из-за пазухи у Соньки раздался странный писк, и из топа принцессы высунулась забавная мордочка, напоминающая беличью.
- А это еще кто?
- Мой шнырик, - девушка взяла зверька в руки, - я спасла его от змеи, и теперь он мой раб. Называть его можете… Сержем.
- Не много ли Сержей для одной маленькой компании? - нарочито безразличным тоном спросил я.
- Ну что вы, господин. Такое красивое имя не должно оставаться редким в наших краях, - с насмешкой произнесла она.
Шнырик действительно напоминал белку, но вместо пушистого хвоста у него был длинный прутик с кисточкой на конце. Посидев немного на руке, тезка снова скрылся в облюбованном месте за тканью моей бывшей рубахи. Зверек разбирался, где шнырять.
Обратив внимание на неестественную бледность лица нашего колдуна, я спросил:
- Эл, с тобой все в порядке? Юноша смутился и несколько секунд не мог вымолвить ни слова.
- Стыдно признаться, но я с детства панически боюсь змей и ничего с этим не могу поделать, - наконец выдавил он и умоляюще посмотрел в мою сторону, словно только что совершил непростительный поступок и ожидал незамедлительного наказания.
- Не переживай, почти каждый человек чего-нибудь да боится. Меня, например, просто передергивает от одного вида пауков. И ничего, живу. Сейчас поедим - и сразу станет легче. Лучшее средство от страха-хороший ужин в приятной компании.
После моих слов парнишка прямо засветился от радости. Хотя что я такого сказал? Обычное человеческое понимание слабости ближнего, не более. Может, в этом мире так не принято?
Ужин прошел в теплой дружеской обстановке. Когда Эльруин предложил развести огонь с помощью возвращенных способностей, я чуть не схватил его за пальцы. Волосы и так насквозь пропитались жиром, не хватало еще превратить их в факел. Почему-то у меня была твердая уверенность, что очередное колдовство Эла не минет моей головы. Костер развели самым традиционным способом - с помощью зажигалки. Когда огонек выскочил из небольшой коробочки и побежал по веткам собранного кустарника, мои спутники понимающе закивали головами. Даже мелкий Серж на миг прекратил грызть большой кусок терплоида и что-то одобрительно пропищал, а затем снова аппетитно захрустел, уничтожая наше яблоко раздора. С появлением в лагере четвероногого спутника я заметил перемены в поведении принцессы. Обычная колючесть во взгляде сменялась теплотой, когда она смотрела на своего раба. Первый раз в жизни воинственная Ипсона не отобрала, а сохранила жизнь. И сейчас получала нежную благодарность от спасенного существа.
Так и закончился этот день, увеличивший пустынную экспедицию вдвое.

Глава 3
БЕЛЫЙ ЗАМОК

Не знаю, что плохого я сделал нашему четвероногому другу, но разбудил он именно меня, использовав для этой цели кисточку своего хвоста и мой нос.
Рассвет если и собирался наступать, то был лишь в начальной стадии этого процесса. Погладив зверька по мягкой шерстке, я решил продолжить нахально прерванное занятие, но в планы мелкого террориста это не входило. Помимо хвоста он начал применять и звуковые эффекты. Теперь под угрозой оказался не только мой сон. Я попробовал изловить прыгающий будильник, но его ловкость превосходила мою. Смирившись с тем, что поспать мне сегодня больше не удастся, я осторожно приподнялся, пытаясь выяснить причину агрессивного поведения четвероногого. Зверек всеми средствами приглашал следовать за ним. Пришлось уступить настойчивым требованиям тезки.
Мы прошли мимо срубленной головы змеи, возле которой уже копошился рой неизвестных насекомых, затем сделали еще около сотни шагов, а шнырик даже не думал останавливаться. Окончательно проснувшись, я заинтересовался целью столь длительного путешествия и прибавил ходу. Наконец мы достигли высокого песчаного холма, и Серж направился к небольшой норке, видимо своему дому. Забравшись внутрь, он через мгновение выскочил обратно. Причиной такой стремительности была еще одна змея. Легкий свист сабли - и она не смогла выползти из норы. Теперь стала понятна причина нашего раннего путешествия и выбор меня в качестве попутчика. Зверек мстил за разорение своего дома, воспользовавшись для этого проверенным оружием. Надо же, в такой маленькой головке столько ума!
В этот момент мне показалось, что где-то поблизости разговаривают люди. Я взобрался на пригорок и осторожно высунулся за гребень песочной насыпи. Тезка примостился на плече и вел себя тише мыши.
Сразу за холмом стояли двое: молодая женщина в светлом плаще и загорелый мужчина средних лет в черной накидке.
- Варух, зачем мы пришли в эти забытые людьми и магией пески?
- Ты хотела узнать, где скрываются сестры? Я могу показать место, если хорошо попросишь, моя госпожа, - вызывающе ответил мужчина.
- Не забывайся, Варух, ты разговариваешь с хозяйкой Белого замка!
- Это ненадолго! Посмотри на три холмика, - он указал на место возле самого подножия песочной горки. - Здесь лежат обезглавленные тела Фарумы, Телены и Адимы, а ямка слева - для достопочтенной Медины. Сейчас только отрежем твою красивую головку, и можешь располагаться рядом. А я, великий маг Варух, займу место в замке.
Сколько злорадства! И какое самодовольство! Наверняка малый видел себя как минимум императором. Вот только психика, кажется, была не совсем готова к таким видениям.
- И ты посмеешь убить колдунью Белого замка? - дрогнувшим голосом спросила женщина.
- Ну зачем же я? Для такой деликатной работы существуют настоящие специалисты. Вот, знакомьтесь, мой друг сэр Герин.
В организации театральных эффектов этот мужчина знал толк. Три воина в темных костюмах внезапно появились из-под груды песка, подняв вокруг себя желтые фонтаны. Оружие, правда, было лишь у одного из них.
Лицо Медины стало белее мела. Что ж, пора прекратить издевательства. Четыре мужика на одну беззащитную женщину - это перебор.
- Можно и мне познакомиться с доблестным сэром? - спросил я как можно громче и быстро спустился к перепуганной колдунье.
- Кто посмел вмешиваться в дела великого Варуха? Герин, убей их обоих. За двоих двойная цена, - напыщенно произнес злодей и сел в сторонке в предвкушении интересного зрелища.
Еще один великий на мою голову! Правда, в отличие от Эльруина, этот имел явные маниакальные наклонности. Его уверенность в моей несостоятельности как воина возмутила. Я снял зверька с плеча и передал в дрожащие руки хозяйки Белого замка:
- Подержите, пожалуйста, пару минут. Он совсем ручной, не укусит.
Герин на деле оказался совсем не таким умелым противником, как о нем думал Варух, даже на соревнованиях дебютантов этот сэр не имел бы никаких шансов. После первых же выпадов стало очевидным его значительное отставание в классе фехтования. Убивать противника у меня и в мыслях не было, хотелось лишь проучить как следует. Но когда Герин бросил мне в лицо песок и кинулся для нанесения решающего удара, сработал защитный рефлекс, и соперник самостоятельно напоролся на саблю. Двое его «секундантов» сразу дернули с места, только пыль взвилась столбом. Они побежали в противоположную от нашего костра сторону, поэтому преследовать их не было необходимости. Главный же злодей был настолько разочарован результатом поединка, что не смог сдвинуться с места.
- Спасибо, госпожа, за временное пристанище для моего друга, - сказал я, пересаживая шнырика на плечо. - А с этим «великим» что прикажете делать? Здесь закопаем или домой потащите?
Медина еще не оправилась от потрясения и ответила срывающимся голосом:
- Слишком много чести лежать рядом с моими сестрами. О мои девочки, мои бедные девочки! - Она до крови закусила губу, но, не выдержав, разрыдалась.
Понимая, что ничем не могу помочь ей в этом горе, я просто стоял и ждал, пока не схлынет первая волна приступа отчаяния. Через несколько минут Медина все же взяла себя в руки и уже почти ровным голосом сказала:
- Варух - колдун, и если его убьете, то неизвестно, как это отразится на вас. Может быть все что угодно, вплоть до смертельного исхода, а смерти своему спасителю я не желаю.
- Благодарю за заботу, госпожа, вам виднее. А сейчас я бы попросил поторопиться. Мне необходимо проводить вас и вернуться обратно до рассвета.
Согласно кивнув, колдунья сняла с шеи поверженного сэра медальон и положила в карман плаща. Я связал злодею руки. В качестве веревки пришлось использовать бечеву от его кошелька, а чтобы деньги не рассыпались, я убрал их в свой карман (грех сорить золотом даже в пустыне). Перед тем как отправиться в путь, Медина, к моему удивлению, украсила шею колдуна медальоном сэра Герина, что, впрочем, не добавило тому ни грамма привлекательности. Первое же слово, которое колдун попытался произнести, застряло у него в горле мычащим звуком и перекосило рот. Варух так и шел, выставив половину верхней челюсти.
По дороге удалось наконец выяснить наше местонахождение. Мы оказались заброшенными в Гиблые пески недалеко от границы с Бурыми степями.
После большой войны магов бывшая территория Райских лугов была превращена в пустыню, по краям которой лежали непроходимые сухие топи. Однако жители близлежащих мест по одним лишь им известным признакам умели отличать зыбучие пески от обычных и вскоре обнаружили несколько брешей в непроходимых ограждениях. Превращение в пустыню имело еще одно глобальное последствие - полное отсутствие магической энергии. Здесь не работало ни одно заклинание, и любой колдун становился совершенно бессильным.
Стоп! А как же тогда курица на моей голове? Эльруин, конечно, «великий» маг, но не до такой же степени. «Ох уж эти чародеи на мою голову!», - подумал я, приглаживая пропитанные жиром волосы.
Оставив все неразрешенные вопросы на потом, я спросил то, что меня удивило и заинтриговало: зачем Медина нацепила Варуху медальон? Она объяснила мне побочное действие защитного амулета. Если надеть дар Кридлака на шею чародею, это не только лишит его возможности колдовать, но через три дня навечно избавит от магических способностей, а сам амулет по окончании срока станет обычной безделушкой. Таким образом Медина убивала сразу двух зайцев - устраняла могучего конкурента и уничтожала опасную для себя вещь.
Мы подошли к самой границе Гиблых песков, обозначенной четкой линией раздела - желтые пески сменялись бурой почвой степи. Здесь четверо воинов дожидались свою хозяйку.
При расставании я пообещал, что непременно зайду со своими друзьями в Белый замок, и отправился обратно по нашим следам.
К погасшему костру мы с Сержем подошли, когда солнце наполовину вышло из-за горизонта. Зверек сразу покинул мое плечо и удобно устроился на груди у Соньки. Сегодня он оказал неоценимую услугу всей нашей команде и кое-кому еще. Девушку я будить не стал, а направился к нашему чародею.
Растолкав юношу, поинтересовался, чем он хочет угостить нас на завтрак, но чтобы это было не горячее, не тяжелое и не жидкое. После непродолжительной дискуссии сошлись на пирожках с мясом. Щелчок костяшками пальцев, и я резко бросаюсь в сторону, а на землю с громким хрустом падает корзинка. Запах печеного теста приятно щекочет ноздри. Можно поднимать и остальных, но в этом уже нет необходимости. Хвостатый кружится в ритуальном танце возле плетеной емкости, а Сонька, приняв среднее положение между «сидя» и «лежа», трет заспанные глазки.
После завтрака я сообщил всем о предстоящем визите во владения Медины. Название «Белый замок» оказалось знакомым бывшей принцессе Сонного царства. Это место снилось оседлым степнякам и отложилось в памяти блондинки.
- Значит, дядя забросил меня в самое сердце Гиблых песков! - возмутился Эльруин.
- Скажи спасибо, что не на окраину, а то наша встреча могла бы и не состояться.
Юноша не совсем понял, за что ему нужно благодарить своего родственника, и углубился в размышления по этому поводу. Блондинка занялась своим любимцем, исполняя роль убегающей жертвы грозного охотника. Воспользовавшись моментом, я отошел в сторону и, положив перед собой Сонькину саблю и меч сэра, попытался определить, какое оружие оставить себе. Сзади подошел Эл и робко поинтересовался, о чем это я так глубоко задумался.
- Был у меня меч, - ответил я, вспоминая удивительный сон о трехголовых животных, - после которого все другое оружие кажется детскими игрушками.
- Ну и какие проблемы? Сейчас все сделаем, - уверенно произнес колдун, даже не пытаясь выяснить, как выглядит понравившееся мне оружие.
Не успел я опомниться, а Эл уже начал что-то бормотать, и вскоре раздался звонкий щелчок пальцами.
Инстинкт выживания бросил тело в сторону, а в пустыне началось нечто невообразимое. Черные тучи в считанные секунды закрыли небо, кромешная тьма окутала все вокруг. Яркие вспышки молний прорезали мглу, и вместе с раскатами грома на землю устремился бурный поток воды. Тропический ливень продолжался всего полминуты и оборвался так же внезапно, как и начался. Небо моментально очистилось от туч. Густой дым, неизвестно когда появившийся у наших ног, стал рассеиваться, и на песке, сияя блеском отполированной стали, оказался тот самый меч. Два аккуратных захвата и поясной ремень дополняли комплект удивительного оружия.
Неужели все, что мы видим во сне, где-то существует?
Обернувшись, я посмотрел на Эльруина. Юноша сидел на песке, обхватив голову обеими руками. По всему было видно, что чародейство далось ему с огромным трудом.
- С тобой все в порядке?
- Это ж надо так всего наизнанку вывернуть, - ответил наш маг, по-прежнему не отпуская голову, словно боялся, что она не удержится на обычном месте. - Думал - взорвусь. Ощущение, будто тебя растоптал огромный дракон.
- Кто здесь без предупреждения устраивает светопреставление? - возмутилась промокшая до нитки принцесса.
- Мы с Элом занимаемся вооружением нашего отряда, - спокойно объяснил я как само собой разумеющееся.
Странно, но Сонька не поинтересовалась, зачем при этом устраивать водные процедуры.
- А почему физиономии такие кислые?
- Ты сама попробуй выковать хороший меч, не имея никакой практики, а мы посмотрим на выражение твоего лица.
- Вы еще скажите, что это не дождь прошел, а ваши семь потов хлынули в одночасье с неба.
Язвочка! Веселая, симпатичная, но язвочка.
На радостях я вернул Соньке пояс и саблю, а мечом Герина вооружил нашего колдуна. Теперь весь отряд, за исключением четвероногого, был при оружии, и мы направились к границе Бурых степей.
Покидали пустыню той же дорогой, по которой утром я проводил странную парочку. Идти стало гораздо легче, вместо рыхлого песка под ногами теперь была твердая глинистая почва. Белый замок мы увидели почти сразу, как только вышли на степные просторы, его башни отчетливо возвышались над линией горизонта.
- Если хотим успеть к обеду, нужно поторопиться, - сказал я, прибавляя шаг.
- О еде теперь можно не беспокоиться, - гордо сообщил Эл.
- Не стоит злоупотреблять колдовством, когда в этом нет особой необходимости. Бытовая магия лишь на первый взгляд проста, но все коварство заключается в энергетических затратах. Вот так щелкнешь пальцами три раза в день - и считай себя бессильным до следующего утра, - предупредила Сонька.

Предыдущая страница 3 Следующая страница


Под знаком Дарго 4

- Вот тебе раз! Еще одна колдунья на мою голову.
- А иначе как бы я обратилась в коричневое чудовище при нашей первой встрече? - прокомментировала мою реплику девушка. - Но, к сожалению, пока твой цветочек красуется у меня в волосах, остаюсь лишь теоретиком.
- Ипсона, вы бы не согласились взять меня в ученики? - несмело спросил юноша.
- Я? Никогда и ни за что! Колдуны редко делятся своими знаниями. И вообще, ты обращаешься не по адресу. Мы, рабыни, лишь покорно исполняем приказы господина, - лукаво улыбнулась она, стрельнув глазами в мою сторону.
Принцесса снова откровенно дурачила молодого человека, а он принимал все за чистую монету.
- Объявляем нашу господскую волю, - торжественно сказал я. - Рабыне Соньке поручается обучить великого колдуна Эльруина мастерству магии, причем без отрыва от выполнения рабских обязанностей.
- Можно ли уточнить свои обязанности? - спросила блондинка.
- Во-первых, не задавать лишних вопросов, во-вторых, не обижать скромных великих колдунов и, в-третьих, слушаться старших.
- Вот ты и попался, - засмеялась Сонька, - самая старшая здесь я. По вашему исчислению мне скоро двести десять лет будет. Значит, слушаться буду только себя.
- Ошибаетесь, сударыня. В отсутствие документов тебе столько лет, сколько дадут окружающие. Эл, как думаешь, достигла эта девочка совершеннолетия?
Эл, переборов природную робость, выпалил:
- Думаю, через год ей стукнет шестнадцать.
- Сонька, Сонька, да ты ведь совсем ребенок! И как тебя угораздило попасть в компанию таких матерых мужиков? Еще чему дурному научат.
Принцесса готова была кинуться на нас с кулаками, но, посопев носом, пробурчала:
- А будете издеваться, я на вас своего хищного зверя натравлю.
И, словно в подтверждение ее слов, раздался громкий писк Сержа, который к этому времени выспался и высунул мордочку из своего уютного гнездышка на груди обиженной красавицы.
Возбуждение шнырика было, видимо, вызвано сменой ландшафта. Привычная среда его обитания исчезла, и кругом простиралась незнакомая местность. По тому, как четвероногий начал метаться с Соньки на землю и обратно, попискивая, словно несмазанное колесо телеги, напрашивался вывод - зверька обокрали самым коварным образом, причем вор, по его мнению, находился где-то рядом. Когда предварительные поиски не принесли результата, Серж стал обыскивать наиболее вероятное место укрытия таинственных злодеев - пышные волосы девушки.
- Вот, еще один старший нашелся. Этот решил сразу все волосы повыдергивать. - Она взяла животное и стала нежно поглаживать по маленькой головке. Моральная компенсация за причиненный ущерб возымела свое действие, и зверек затих.
К стенам замка мы подошли после полудня.
По правде говоря, я был в недоумении: вроде бы звали в гости, но мало того, что не видно ни цветов, ни оркестра, так еще и у входа никто не встретил. Ладно, хоть ворота не заперли. Кто их, степняков, знает, может, здесь так принято? За стенами снова дала о себе знать шея, наверное к непогоде.
Нашему взору открылась небольшая площадь, в конце которой возвышалось величественное сооружение с тремя башнями. И здесь не было ни души. Что они тут, все повымирали или спят до вечера? Вход в замок также был свободен.
- У меня такое ощущение, что мы попали не по адресу, - сказала Ипсона, когда мы вошли в просторный холл.
Ответом ей стал звук захлопнувшейся за нами двери и торжествующий голос Варуха:
- Не сомневайтесь, вы пришли туда, куда надо. Вот только хозяйка дома пока не хочет выйти к своим гостям, но это дело поправимое.
На верхних ступеньках лестниц появились лучники, и три фигуры в центре зала оказались под прицелом множества стрел.
С момента нашей последней встречи во внешности злодея мало что изменилось: та же черная накидка, те же ослепительно белые зубы на фоне темного от загара лица. И та же очаровательно вздернутая губа, придающая всему облику Варуха вид ненормального, кем он в общем-то и являлся. Вот только медальона на шее не было и в голосе появилось слишком много шипящих звуков.
- Варух, а ты уверен, что твои люди готовы пристрелить колдуна? - произнес я как можно громче. И уже совсем тихо добавил:
- Эл, изобрази что-нибудь достойное для наглядности.
Не знаю, почему юноша посчитал самым подходящим трюк с переодеванием, но после характерного звука, от которого так и хотелось прыгнуть в сторону, черный злодей предстал перед всем своим воинством в роскошном женском белье. Где Эльруин видел такие рюши, оставалось загадкой, но пышная кукла в розовом, с перекошенным от ярости лицом, производила неизгладимое впечатление.
- Как же все-таки некоторым идет женская одежда, - прервал я немую сцену и под еле сдерживаемый смех слуг черного колдуна направился к одной из многочисленных дверей прихожей. Оставалось только надеяться, что захватчик не успел хорошо подготовить встречу и нам удастся покинуть прихожую до того, как он выпутается из кружевных оков. К счастью, выбранная дверь оказалась незапертой, и мы успели проскочить ее прежде, чем новоиспеченный хозяин догадался использовать магию для собственного освобождения. Вспышка огня озарила холл, и Варух стал похож на подкопченного кабанчика, зато получил возможность передвигаться.
- Идиоты! Взять их, быстрее! - раздалось в прихожей, когда мы блокировали спасительную дверь.
- Хозяева оказались негостеприимными, - грустно констатировала Сонька, а затем уже с большим воодушевлением обратилась к Элу:
- Сделаешь мне такое же платье, когда выберемся?
- Ты зачем маскарад устроил? - набросился я на притихшего юношу. - Лучше бы уронил на него стену.
- Сам же сказал - для нарядности, а я другого наряда не знаю. И этот-то видел всего один раз в книге, - начал оправдываться наш колдун.
Так, он еще и слышит плохо. А может, я от волнения чего перепутал?
- Серж, - вмешалась принцесса, - он сделал все отлично. Любой вид боевой магии сейчас бы, скорее всего, не сработал, а к обычной бытовой Варух был не готов.
- Срочно ищем хозяйку замка и уходим отсюда, - кратко отдал я распоряжение своей команде.
Надо было сразу разобраться с этим маньяком, так нет, Медина зачем-то потащила его домой. Теперь замок в руках собирателя женских голов, который не прочь пополнить свою коллекцию и нашими.
Осмотрев комнату, я подошел к окну. Небольшой внутренний дворик, ограниченный каменной стеной, имел единственный выход в виде арочного проема. Забаррикадировав дверь всей имеющейся мебелью, мы покинули комнату через окно. Арочный тоннель вывел на другую сторону главного здания замка. Здесь находилась невысокая треугольная башня без единого окна. У входа дежурили три охранника, знакомый медальон поблескивал на груди самого здорового из них. Значит, Медина, если она жива, могла быть только за этими стенами.
- Пока отдыхайте, - бросил я своей компании и решительно направился к охранникам.
Похоже, у меня был достаточно устрашающий вид, или один из стражников стал свидетелем утреннего выяснения отношений с сэром, потому что при моем приближении вояки пошептались, и все оружие было аккуратно сложено возле ног.
- Медальон, - указал я мечом на шею здоровяка и, когда амулет перекочевал ко мне в карман, одним жестом предложил им убраться. Видимо, бегать эти ребята умели гораздо лучше, чем сражаться, и мы остались одни на небольшом пятачке перед вероятным укрытием хозяйки Белого замка.
Массивная чугунная дверь была заперта изнутри. Сонька провела ладонью вдоль стыка створок и после небольшой паузы сообщила:
- Очень сильная магия, идущая от камней. Тому, кто укрывается в этой башне, бояться нечего.
- А вот вам сейчас придется несладко, - донеслось шипение Варуха.
Злодей в обгоревшем женском белье, с выпяченной губой и дергающимся глазом (совсем не бережет себя парень) стоял позади двух десятков воинов, вооружение которых теперь состояло из палок и сетей.
- Сонька, тебя когда-нибудь били палкой по голове? - тихо спросил я.
- До сегодняшнего дня - нет.
- Постарайся, чтобы этого не случилось, иначе испортишь свою прическу. - Увидев недоумение на лице красавицы по поводу моего высказывания о ее прическе в столь неподходящий момент, я добавил, как будто это все объясняло:
- Мальчики любить не будут.
Нападающие начали медленно приближаться. Тишина стала почти осязаемой.
- Эл, организуй, что ли, музыку на прощание, - неестественно бодро попросил я, - а то прямо тоска какая-то.
Чем мне нравился наш колдун, так это точным выполнением любой просьбы. Заказали музыку - получите. И тишину взорвала смесь разудалых цыганских мотивов в ритме рок-н-ролла. По отдельности я любил и то, и другое, но никогда не мог представить их сочетание, да еще такое зажигательное. В пляс пустились все присутствующие на импровизированной танцевальной площадке. Сонька исполняла залихватский канкан, при этом передергивая плечами столь стремительно, что, казалось, сейчас из рубахи выскочит все содержимое, включая четвероногого друга. Сам я тоже пошел вприсядку, а что вытворяли танцующие с сетями, вообще с трудом поддается описанию. Кто-то пытался вальсировать, подпрыгивая на каждые две четверти, кто-то выводил кадриль с элементами самбы. Варух с обалдевшим видом вообще исполнял элементы брейк-данса. Каждый самовыражался как мог.
В конце концов наши противники полностью запутались в собственных сетях, но, даже лежа, продолжали ритмичные движения ногами. Музыка стихла так же внезапно, как и зазвучала. Враг был упакован и аккуратно сложен на каменном полу, а единственный, кто не валился с ног после танцевального марафона, был его зачинщик.
Я уже подготовил грозную речь о том, что великий колдун мог бы и нас исключить из числа участников хореографической вакханалии, как вдруг отворилась дверь башни, и оттуда стали выходить обессилевшие мужчины и женщины во главе с Мединой. Оказывается, стены башни не смогли своей магической защитой спасти их от сумасшедших плясок. Событие настолько обескуражило хозяйку замка, что она, несмотря на опасность, решила покинуть показавшееся теперь ненадежным убежище.
- Гостей принимаете? - с трудом отдышавшись после дискотеки, спросил я озадаченную колдунью.
- Таких, как вы, всегда и везде. Но что здесь произошло, скажите на милость? Кто сумел взломать защиту неприступной башни и заставил нас отплясывать в жуткой тесноте?
- Есть у нас такой кудесник. Никогда не знаешь, чего от него можно ожидать, но будьте уверены - какими бы невероятными ни казались его творения, лишь они и выручают, - кивнул я в сторону скромного юноши и широким жестом продемонстрировал результаты его труда в виде упакованных в большие авоськи тел противников.
Эльруин, словно провинившийся школьник, стоял, разглядывая собственную обувь.
- Эл, откуда ты знаешь о магии настроения? - подлетела к нашему колдуну Сонька. - В ней уже давно никто не практикуется.
- Да не знаю я ничего, - занервничал юноша. - Серж попросил музыку, а мне очень хотелось выполнить, как казалось, последнее желание своего друга. Какая музыка ему нравится, я не знаю, поэтому пришлось воспользоваться собственным представлением об этом, ну а результат вы видели сами.
Всеобщий шум заполнил небольшую площадку. Тем временем Сонька дернула меня за рукав, и мы отошли с ней в сторону.
- Где ты откопал такое сокровище? - напористо спросила она. - Он действительно великий волшебник, не могучий, каких много, а единственный в своем роде. Парень сотворил то, что не под силу многим опытным и сильным магам. Эл создал редкую вещь, причем через вторые руки. - Последние слова принцессы были произнесены шепотом.
- Если бы я хоть малость разбирался в ваших делах, то, может, и понял бы тебя, а так остается только догадываться.
- Ладно, объясню проще. Представь, что ты посылаешь новичка, который первый раз держит в руках меч, сражаться с опытным воином, рассказав перед боем, как надо наносить удары. Твой подопечный сражается и одерживает победу.
- Но так не бывает.
- Я тебе и пытаюсь объяснить, что Эльруин сделал то, чего не бывает в реальной магии, если вообще можно говорить о реальности в волшебстве.
- Что же такого уникального он сотворил?
- Эл вытащил наружу изначальную магию. Это потом появилась бытовая, строительная, разрушительная, боевая, оздоровительная и тому подобная. А вначале была магия настроения. От нее нет защиты, потому что она, по сути, не настроена причинять вред другому. Варух потратил всю свою энергию, но так и не смог остановить танец. А ведь пляска не несла с собой никакого зла…
Слуги быстро наводили порядок в замке. Варух, связанный по рукам и ногам, с защитным амулетом на шее был в одиночестве заключен в треугольную башню. Вторая подряд неудача за сегодняшний день, похоже, нанесла сокрушительный удар по психике злодея. Блаженная улыбка и пустые глаза наглядно демонстрировали, что последние остатки разума были съедены его собственной злобой.
- Это для его же безопасности, - объяснила Медина, запирая за колдуном дверь своего недавнего убежища. - Сумасшедший маг может быть опасным, особенно для себя, а в башне, да еще с амулетом, особо не разгуляешься.
Хозяйка Белого замка рассказала нам историю заключенного, пока слуги убирали в помещениях.
Долгое время он был простым верным слугой. К сорока годам вырос до управляющего. Но как-то раз в замке остановились на ночь странные путники, направлявшиеся в Гиблые пески. Всю ночь управляющий провел с ними, а наутро обнаружил в себе колдовские способности. Случаи приобщения к магии в зрелом возрасте бывали, но считались редкостью. Скороспелые маги никогда не перешагивали иллюзорную ступень (незначительное перемещение предметов, безобидные вспышки и тому подобное). А Варух очень быстро набирал силу и уже через год сравнялся с волшебницами по рождению - младшими сестрами Медины.
Вчера днем, когда она вернулась в замок после поездки в соседнюю деревню, у входа ее поджидал взволнованный Варух. Он сообщил тревожную новость: девочки случайно разбили любимое зеркало владычицы и убежали в пустыню, опасаясь гнева старшей сестры. Управляющий заявил, что знает место, где скрываются беглянки, и убедил свою хозяйку пойти за ними без охраны, чтобы не напугать проказниц. На границе с Гиблыми песками оставили личную стражу Медины и пошли в глубь мертвой пустыни.
Первая попытка злодея провалилась благодаря моему вмешательству, но в замке процессию ждал неприятный сюрприз. Накануне колдун отослал всю стражу «спасать попавшую в беду хозяйку» и заменил ее своими людьми. Слуг колдуньи заперли в треугольную башню, чтобы затем продать в рабство. Только благодаря храбрости личной охраны Медине удалось спастись. Четыре воина, которых я видел сегодня утром, дорого отдали свои жизни, что позволило колдунье добраться до места заточения верных ей людей. Треугольное строение являлось не только тюрьмой, но могло быть и самым безопасным укрытием. Однако внутри отсутствовала вода и пища, а магия была бессильна, древние стены надежно укрывали от любого волшебства. Когда зазвучала странная музыка и начались сумасшедшие пляски, все решили, что Варух разрушил защиту и больше не было смысла скрываться.
- А зачем ему головы колдунов? - задал я давно интересовавший меня вопрос.
- Скорее всего, он узнал о знаке Дарго и решил обрести могущество, которого при обычных условиях не сумел бы достичь никогда.
- Где-то я уже слышал такое название, - задумчиво произнес я, пытаясь из закоулков памяти выудить показавшееся знакомым мне слово.
- Так звали одного из самых великих волшебников. Он и четверо его братьев-близнецов были обычными магами в одной из деревень Долины, пока в семье не случилось большое несчастье. Темный колдун Гираш, славившийся могуществом и необъяснимой жестокостью, пришел свататься к сестре Дарго, но, получив отказ, уничтожил девушку, мать и отца. Скорее всего, та же участь постигла бы и братьев, окажись они в это время дома. Злодей был настолько уверен в своей силе, что оставил личную метку на месте преступления.
Вот тогда и родился магический пятиугольник.
Братья встали в круг на одинаковом расстоянии друг от друга и соединили свою жизненную и магическую энергию. Они прекрасно знали, что вернется она лишь в одного из них, и этим избранным оказался Дарго, вся энергия братьев соединилась и многократно усилилась в нем благодаря тому, что все пятеро были связаны кровным родством.
Он похоронил братьев и направился к жилищу убийцы. О силе, которую приобрел юноша, говорит пятиугольная пропасть на том месте, где стоял замок Гираша. Камень, брошенный в пропасть, не достигает дна, или оно настолько глубоко, что звук от удара не доходит до поверхности. Но самое странное заключается в другом: бездонный колодец хорошо виден, в него можно бросить камень, а подойти к краю ближе, чем на пять шагов, невозможно. И никто из самых великих колдунов Долины не смог разгадать загадку юного волшебника. И эта пропасть, и магический пятиугольник получили название «знак Дарго». Оставив своеобразную подпись, величайший покинул Долину и больше никогда не возвращался.
- Ничего не понимаю. Братья Дарго были живы до слияния, при чем здесь головы?
- Говорят, что знак можно составить не только из живых участников. В этом случае он получится не столь действенным, но остатки магических сил погибающего мозга волшебников переходят к устроителю церемонии без всякого риска. Три дня магия держится возле головы хозяина, а затем исчезает навеки.
Взгляд женщины стал каким-то отрешенным, словно она была не с нами, а где-то далеко-далеко. Я решил не продолжать печальную тему, и мы постояли несколько минут молча.
Появился один из слуг и сообщил о поданном обеде. Страх, вызванный угрозой какой-либо неприятности, всегда у меня способствует аппетиту, а возможность потерять жизнь вообще сделала его волчьим. Похоже, такая же реакция была и у сотрапезников. Даже шнырик, уставший от постоянной болтанки нашего бегства и последующих за ним танцев, съел гораздо больше, чем мог. Он бессовестно развалился прямо на столе в позе дохлого таракана. Глядя на него, все сразу решили, что неплохо бы отдохнуть.
Нам выделили по комнате. Медина проводила меня до самой двери:
- Серж, за одни сутки вы спасли меня дважды. Чем я могу отблагодарить доблестного воина?
Ее предложение было очень кстати, потому что мухи так и кружились возле моей головы, пропитавшейся куриным жиром и покрытой слоем дорожной пыли.
- Госпожа, у меня как раз два желания. Первое хотелось бы осуществить как можно быстрее при помощи теплой воды, мыла и бритвы. Мне просто необходимо смыть с себя всю грязь, пока она сама не начала отваливаться кусками. А второе я расскажу вам, как только стану более-менее чистым. Его осуществить не так-то просто, но, может быть, это в ваших силах.
После моих слов взгляд хозяйки почему-то стал менее приветливым. Неужели у них здесь проблемы с водой или про грязь в присутствии дамы говорить неприлично?
- За вами зайдут, когда баня будет готова, - сухо сказала она и удалилась.
Буквально через минуту за мной зашла молодая женщина и попросила следовать за ней. Мы спустились на первый этаж и зашли в одну из комнат.
- Здесь оставляют одежду, - сообщила мне спутница и начала раздеваться.
- Извините, а кто из нас сейчас будет мыться? - смущенно спросил я.
- Мыть мы будем только вас. Я - личная купальщица госпожи, и в мою обязанность входит обслуживание самых почетных гостей хозяйки, - сказала она, полностью раздевшись.
- И часто в замке бывают такие гости? - спросил я, стараясь отвести взгляд от обнаженной собеседницы.
- На моей памяти вы - первый, но не беспокойтесь, я справлюсь.
Как-то неловко было стоять в одежде перед обнаженной женщиной, поэтому я медленно начал снимать плащ.
- Вы знаете, я как-то привык мыться самостоятельно. Может, вы посидите здесь, а потом скажете, что выполнили свою работу?
Женщина побледнела:
- Если не нравлюсь, пришлют другую, а меня накажут. - И уже почти шепотом добавила:
- К тому же обманывать нехорошо.
Не хотелось, чтобы из-за меня пострадали невинные люди. Пришлось раздеваться и идти в следующую комнату уже в одежде Адама и в сопровождении Евы.
Купальщица хорошо знала свое дело: за полтора часа на моем теле не осталось, пожалуй, ни одной мышцы, куда бы она ни приложила свои руки. Массаж чередовался с горячим паром и холодным бассейном, так что в раздевалку я вышел совсем другим человеком. На месте плаща и пижамных брюк теперь находился домашний халат. После того как мы оделись, я искренне поблагодарил купальщицу.
В комнате меня ожидал сюрприз в виде небольшого столика, накрытого на двоих. Зашторенные окна и зажженные свечи создавали недвусмысленную обстановку, а когда в комнату вошла Медина в вечернем платье, которое переливалось в мерцании свечей, я просто сел на стул.
- Готова выслушать вашу вторую просьбу, - сухо сообщила женщина, присаживаясь у другого края стола.
Столь необычный в данной обстановке туалет хозяйки замка, в особенности в контрасте с моим банным халатом, навел меня на мысль о своеобразном истолковании невысказанного желания. Неужели я похож на человека, пытающегося воспользоваться слабостью другого? Внутри меня все закипело от злости.
- Медина, я вас чем-то обидел?
- Нет, просто вы оказались похожим на всех остальных мужчин, - четко выговаривая каждое слово, ответила она голосом, в котором тепла было не больше, чем в колодце зимой.
- Интересно, чем же? Может, тем, что хотел попросить вас о помощи? В таком случае мне остается только извиниться, что побеспокоил вас своими проблемами, но я действительно надеялся, что вы сможете помочь мне выбраться из этих песков, в которых я брожу уже четвертые сутки. Единственное мое желание - это вернуться домой!
Мой резкий тон подействовал на женщину. Она изменилась в лице, а затем расплакалась.
- Простите, если можете. События сегодняшнего дня перемешались у меня в голове, я, наверное, вижу все в дурном свете.
- После случившегося трудно оставаться прежней, я вас понимаю. Наверное, я тоже погорячился. Давайте забудем об этом и выпьем за то, чтобы между нами не было непонимания.
Вино оказалось сладким и немного терпким.
- У меня словно камень с души свалился, - тихо сказала Медина.
- Главное, чтобы он пол не проломил, - попробовал я разрядить обстановку.
- Погоди, я хотела сказать что-то важное. Теперь у меня к тебе большая просьба, - голос колдуньи стал мягким и каким-то потерянным. - Сегодня я потеряла всю свою родню на этом свете, а ты спас мне жизнь, и поэтому я прошу тебя стать моим братом.
- Медина, я почту за честь… - договорить мне не удалось. Скрипнула дверь, и в проеме показалась белая головка Соньки:
- У вас тут что - пикник на двоих?
Мой взгляд был весьма красноречивым, поэтому принцесса, оправдываясь: «Да я просто комнату перепутала», - поспешила закрыть дверь с обратной стороны.
Медина в это время вытащила булавку из волос, прокалила ее в огне свечи и уколола большой палец руки. То же было проделано и с моей рукой, а когда ранки соединились, женщина произнесла какое-то заклинание. Волна тепла прошла по моему телу, и где-то на уровне подсознания раздался голос: «Отныне вы - брат и сестра».
После совершения этого торжественного ритуала напряжение в комнате сразу спало, чему в немалой степени способствовало красное вино превосходного качества. Я изложил сестренке свою историю, а она поделилась некоторыми сведениями о жизни в Бурых степях.
- Постараюсь тебе помочь. В моей библиотеке много старинных книг, и, по-моему, там было что-то подходящее.
Я приподнялся, собираясь приниматься за поиски немедленно.
- Сегодня никаких дел, - строго сказала сестричка, наливая рубиновый напиток в бокалы.
Когда мы добрались до конца второй бутылки, хозяйка встала и нетвердой походкой направилась к выходу.
- До завтра, братишка, а то еще пара рюмок - и я начну сожалеть о выборе именно такого типа родственных отношений.
Утром меня разбудил стук в дверь, и взволнованная Медина вбежала в комнату:

Предыдущая страница 4 Следующая страница


5 Николай Степанов

- Серж, ночью в библиотеке я, кажется, нашла то, что может тебе помочь. - Она раскрыла толстую книгу, принесенную с собой, и прочитала:
- «Не знающий пути своего - спроси у гадалки, а если ты не от мира сего и домой попасть стремишься, то не обойтись без ведуньи сумасбродной. Но лишь каждому третьему совету ее внемли и ни за что на ночлег у нее не оставайся».
- Ты можешь указать дорогу к сумасшедшей ведунье?
- У нас ее немного по-другому называют - «чертова бабушка».
- Вот те на! Не успели породниться, как сестричка посылает к чертовой бабушке.
- Но ты же сам просил помочь! - Медина сделала обиженное лицо.
- И сейчас прошу. Рассказывай, как добраться до этой старушки.
Весь день мы посвятили сборам в дальнюю дорогу. Пополнили свой гардероб и запаслись продуктами.
К полудню вернулись отправленные Варухом воины, которые очень обрадовались, увидев свою госпожу невредимой. Вечером состоялся прощальный ужин, и с первыми лучами солнца мы покинули гостеприимный замок.

Глава 4
В ГОСТЯХ У «ЧЕРТОВОЙ БАБУШКИ»

В путь мы отправились на небольшой телеге, запряженной худой кобылой. И повозка и лошадь выглядели одинаково старыми. Различить, кто из них скрипит сильнее, было сложно, но мы и не ставили перед собой такой задачи. С гужевым скотом у Медины были серьезные проблемы, она даже пыталась навязать нам корову для этой цели, но, представив тихое животное в упряжке, я сразу отказался в пользу коняги.
Дорога к бабке Гарпине была неблизкой, но самое главное, она пролегала по безлюдной местности, вдали от основных торговых путей и не сулила неприятных встреч с любителями поживиться за чужой счет, которых, по словам хозяйки Белого замка, было предостаточно на северных дорогах Бурых степей. Медина требовала взять с собой десяток воинов для сопровождения, но мне удалось убедить ее, что в замке они нужнее.
Кроме того, на нашем пути располагался хутор, где можно было остановиться на ночь. Он носил почти сказочное название - Заросшая яма, правда, в сказке это было место слета любительниц перемещений по воздуху на метлах, но кто будет вникать в детали. Главное, что на этом хуторе жил троюродный племянник хозяйки Белого замка, который хоть и не отличался особой любезностью, но Медину уважал. Ее записка у меня в кармане являлась надежным пропуском.
Мы с Элом шли пешком, чтобы не перегружать старушку, а Сонька с маленьким Сержем на повозке занимались нашим новым гардеробом. Мне едва удалось спасти две рубашки и одни брюки для себя, поскольку с остальными вещами блондинка обошлась слишком сурово. Принцесса, словно средневековый инквизитор, при помощи возвращенного ей оружия ловко отрезала рукава в наиболее понравившейся одежде. «Так удобнее и мне, и моему зверю», - объяснила она свои рукодельные эксперименты. Платья не были удостоены внимания девушки, а вот брюки пришлись ей по вкусу. Правда, и здесь не обошлось без обрезания. Лишней оказалась часть, расположенная ниже колен.
Шнырик также показал себя знатным тряпичником. Но ему как раз больше понравились женские наряды. Следуя примеру своей хозяйки, он вносил некоторые изменения в дизайн одежды, используя в качестве режущего инструмента свои зубы. В конце концов четвероногий труженик так заработался, что запутался в том месиве, которое еще недавно считалось платьем. Жалобный писк животного сообщил о его поражении в борьбе с тряпками, и извлеченный нежными руками Соньки из паутины ниток зверек поспешил спрятаться под одежду своей госпожи. Когда он высунул мордочку из подмышки, стали понятны слова рукодельницы о комфортных условиях безрукавного жилища.
Мы с Эльруином тоже не теряли времени зря. Я решил всерьез заняться его физическим развитием. Юноша считал, что магу ни к чему стальные мускулы и владение холодным оружием. Лишь два примера убедили нашего колдуна в моей правоте. В качестве первого я привел возможную встречу с сэром, а вторым напомнил о существовании мест, где магия не имеет никакой силы.
Трудно обучать фехтованию человека, который не знает, с какой стороны держаться за меч, но задача еще более усложняется, если учеником является колдун с весьма своеобразными моральными принципами. Первое занятие было чисто теоретическим и сводилось к разъяснению простой истины - такое оружие, как меч, имеет право на существование. Основными аргументами в моих доводах стали утверждения: «Не меч убивает, а его владелец» и «Только хорошо вооруженный и умелый воин может защитить слабых». Финальным аккордом первого урока было извлечение Элом меча из ножен, которое наглядно показало, насколько мой подопечный опасен. В этом, казалось бы, простом движении юноша прочертил такую замысловатую траекторию, что, находись я немного поближе, этот гуманист искромсал бы меня в капусту. А так обошлось всего двумя царапинами, к счастью им не замеченными. Первое занятие можно было считать успешным хотя бы ввиду отсутствия жертв.
- Не вздумай хвастаться перед Сонькой своими успехами и вытаскивай меч только по моей команде «к бою».
Сразу после урока боевого искусства Эл отправился совершенствовать свое колдовское мастерство под руководством Соньки, а мне на всякий случай передали шнырика, чтобы ученик случайно не сделал из него слона. Мы со зверьком, удобно расположившись на телеге, медленно поехали дальше. Хорошо, что Медина снабдила нас швейными принадлежностями, теперь можно было спокойно устранить на плаще последствия первых успехов Эльруина во владении холодным оружием.
Шитье по своей сути - дело довольно простое, если заниматься им в одиночку. Но кто бы мог подумать, во сколько раз этот процесс усложняется, когда тебе оказывают содействие. Четвероногий помощник использовал все силы, чтобы доказать, как я отстал от последних нововведений в портняжном ремесле. По мнению тезки, совершенно излишним было вдевать нитку в иглу. Иначе чем еще объяснить небезуспешные попытки зверька разлучить их друг с другом. А уж как он пытался разорвать не правильный, с его точки зрения, стежок! Так что у меня по ходу работы решалась сразу тройная задача: не пришить к плащу хвостатого помощника, следить за наличием нити в необходимом месте, а не в зубах Сержа, и при всем этом постараться заштопать два небольших пореза ткани. Не знаю, кто устал больше, но результат был достигнут. Финальную точку в этом деле поставил зверек, перекусив нитку и умудрившись всадить мне в ногу орудие труда.
У великого колдуна с наставницей дела обстояли гораздо лучше, чем у нас с тезкой. Два часа спустя они догнали телегу, оба довольные друг другом. У Соньки в руках красовался огромный букет цветов, а в волосах поселился ажурный розовый бант.
- Эл, она же просила платье, - напомнил я.
- После того как я увидел в этом наряде Варуха, мне вряд ли когда-нибудь захочется создать такое же.
- Вот, из-за всяких злодеев приходится страдать невинным людям, - с наигранной жалостью в голосе сказала принцесса.
- Ипсона, а зачем вам платье? - робко спросил юноша. - Вы так восхитительны в нынешнем костюме.
Эльруин вложил столько искренности и восторга в свои слова, что Сонька растерялась. А затем, бросив:
- Да ну вас, - обогнала телегу и пошла шагах в двадцати от нас.
- Я опять сказал не то? - тихо спросил юноша.
- Конечно, не принято спрашивать, зачем женщине платье, но сейчас дело совсем в другом. Благодаря тебе и этому четвероногому другу, Ипсона начинает чувствовать то, чего раньше никогда не ощущала. Никто не высказывал ей искренних комплиментов, не терся мордочкой о щеку. Я даже не уверен, было ли в ее жизни нормальное человеческое общение. Принцесса открывает для себя новые ценности и расстается со старыми, а это болезненный процесс. Хотя я, конечно, не психолог и могу ошибаться.
- Психолог, наверное, был великим колдуном. Ты мне как-нибудь расскажешь о нем?
В дальнейшем разговор перешел на достижения Эла. Талант преподавателя у дочери повелителя снов превосходил мои скромные способности, а может, просто колдуны лучше понимали друг друга. Лишенная возможности на примере продемонстрировать свои знания, Сонька умудрялась только на словах передать умение правильно распределять потоки магической силы, не тратить энергию колдовства впустую, концентрировать ее для решающего броска и тому подобное.
Немного погодя мы ускорили шаг и догнали блондинку. Шнырик с радостным визгом кинулся к своей госпоже, использовав мирно шагающую кобылу в качестве трамплина. Лошадь оказалась совершенно не готова к такому обращению. От страха она взвилась на дыбы, опрокинув при этом телегу и чуть не задавив нас. В результате повозка чудом не рассыпалась на мелкие составляющие. Пришлось ставить ее обратно на колеса и производить ремонт с помощью подручных средств. Со словами: «Стоит оставить на минуту одних, как вы обязательно дров наломаете», - Сонька вернулась в нашу компанию.
Плотно пообедав на импровизированном привале, мы дружно уселись в восстановленную телегу и поехали дальше. Дорога шла под горку, поэтому нашей старушке не составляло большого труда показать свою прыть. Лошадь лишь бежала впереди повозки, подталкиваемая своей ношей.
Хутор Заросшая яма показался ближе к вечеру. Он располагался на дне пологого оврага, покрытого густой зеленью. У небольшого пруда стояли шесть избушек и мельница.
У самой калитки нас встретил толстый человечек с короткой бородкой.
- Заходите, гости дорогие, очень рад. Меня зовут Корган. Ужин на столе, жду только вас. - Радушие так и фонтанировало из нашего нового знакомого.
Если бы не бегающие глазки гостеприимного хозяина, может, я и не обратил бы внимания на его чрезмерную любезность. Медина перед отъездом передала письмо для своего родственника. Она не могла послать сообщения, поскольку Варух уничтожил всех почтовых голубей в замке. Мельник просто не мог заранее знать о нашем прибытии. Я уже хотел достать послание сестрички, но решил посмотреть, что будет дальше. Мои подозрения усилились, когда мы вошли в дом. Стол ломился от яств, хотя нас предупредили о скупости племянника. Слишком много приятных неожиданностей добром не заканчиваются. «Если тебя вдруг начинают хорошо кормить - значит, на убой», - вспомнилась любимая поговорка Стива.
Внимательно осмотрев стол, я решил, что пища не должна быть отравлена хотя бы по той причине, что ее было слишком много, а вся семья Коргана - жена и двое взрослых сыновей - собиралась ужинать вместе с нами.
Пока Сонька занимала разговорами приютившее нас семейство, я внимательно, но по возможности незаметно наблюдал за хозяином. Отлучился он всего один раз, да и то ненадолго, а когда вернулся, на столе появилась еще одна бутылка, хотя никакого недостатка в них не было.
- Принцесса, садись с хозяином и заговори его так, чтобы он обращал внимание только на тебя.
Сам я сел рядом с женой мельника и весь ужин расхваливал ее стряпню в самых ярких красках. Когда женщина полностью растаяла от комплиментов, я постарался выяснить, как долго хозяин дома осведомлен о нашем прибытии:
- Наверное, целый день провели возле печки? Вашему мужу невероятно повезло. Сейчас редко встретишь красивую женщину с добрым сердцем и золотыми руками.
- Ну что вы, - засмущалась хозяйка, - все это на скорую руку. Муж только в обед сказал о вашем приезде.
Кто-то сумел обогнать нас на полдня.
Пока мельник показывал Соньке какую-то достопримечательность своего дома, мы с хозяйкой решили отведать вина из той бутылки, что вызывала у меня опасения. Разливая тягучую жидкость по бокалам, я обошел всех присутствующих. Хозяин совершенно
Спокойно отнесся к тому, что я угощаю домочадцев, но сам пить не стал, якобы из-за сладости вина. Оно имело восхитительный запах, но все равно пришлось незаметно вылить содержимое бокала.
Мы посидели еще с четверть часа, прежде чем Корган взял в руки таинственную бутылку.
- Моя комплекция не позволяет употреблять этот замечательный ликер, но я всегда ставлю его на стол перед самыми дорогими гостями. Давайте выпьем за то, чтобы ваше путешествие завершилось удачей.
Я уже мысленно упрекал себя за излишнюю подозрительность, но тут взгляд остановился на соседке по столу. Она откровенно клевала носом. Хорошо, что когда-то меня научили правильно пить вино. После наслаждения ароматом следовало немного подержать напиток во рту, чем я и занимался, когда заметил засыпающую жену мельника. Третьей стадии дегустации не суждено было осуществиться, и красная жидкость вернулась обратно в рюмку. Через несколько минут хозяин дома тоже обратил внимание на заснувшую жену и попросил откровенно зевающих детей отвести ее в спальню.
- Целый день готовила, устала, бедняжка, - объяснил он состояние хозяйки.
- Нам завтра рано вставать, путь неблизкий. Не могли бы вы разместить нас на ночлег? - спросил я, вставая из-за стола.
- Лучшая комната в вашем распоряжении. - Довольная улыбка уже не помещалась на лице Коргана, когда он поднялся, чтобы проводить нас.
- Если не возражаете, мы разместимся на сеновале, люблю запах свежескошенного сена.
Хозяин собрался возразить, но затем, видимо, передумал и сказал:
- Воля гостя для меня закон.
Возмущенная Сонька уже набрала воздух в легкие для выражения бурного протеста, но, встретившись с моим жестким взглядом, решила отложить выяснение отношений. Уже по дороге на сеновал она неожиданно спросила:
- О чем говорит рука мужчины на колене у женщины?
- Все зависит от того, насколько ей нравится обладатель этой руки.
- А если женщину от одного его вида тошнит?
- Значит, эта жирная бородатая морда просила хорошей затрещины.
Я еле успел остановить развернувшуюся на сто восемьдесят градусов принцессу.
- Этим я займусь сам, но позже. Он посягнул на святое - на мою рабыню, а мы, рабовладельцы, такое не прощаем.
Эл уже спал на ходу, поэтому его оставалось только осторожно уложить на сено. Сонька еще сделала несколько безрезультатных попыток расцеловать шнырика, но винный запах пришелся тому не по вкусу, и зверек спасся от чувственных проявлений своей хозяйки паническим бегством. Взобравшись на мое плечо, он недоуменно два раза пискнул. Принцесса, глянув на нас исподлобья, вяло погрозила пальчиком и отключилась, склонив голову на плечо мирно посапывающего Эла.
За дверью раздались тихие шаркающие шаги. Пришлось и мне в срочном порядке принять горизонтальное положение.
- Вот и славненько, сто монет за один день, да еще старая кляча с телегой, - донесся довольный голос мельника.
Шум, напоминающий хлопанье крыльев, прервал радостные рассуждения Коргана.
- Можете получить свой товар в лучшем виде, - гордо сообщил он.
- Мои люди будут здесь через час. Иди в дом и не высовывайся оттуда, ты свою задачу выполнил.
Голос, отдававший указание мельнику, леденил кровь. За ним чувствовалась огромная злая сила. Необъяснимый страх прокрался в сознание, заставив даже сердце биться через раз. Не знаю, сколько времени длилось оцепенение, из которого меня вытащил шнырик. Зверька заинтересовала выдающаяся часть моего лица, которую он решил использовать в качестве зубочистки. Самое странное, что тезку не останавливало соотношение размеров его зубов и моего носа.
За дверью сарая уже никого не было, и я решительно направился к дому. Запертая дверь ненадолго задержала мое продвижение, обычный крючок вырвал петлю из косяка при первом же ударе ногой. Хозяин наверняка не ожидал столь позднего визита, так как сидел перед рассыпанными на столе монетами и пересчитывал их. Это действо настолько захватило Коргана, что он даже не услышал грохот выбитой двери.
- Почем нынче покупают путешественников?! - прозвучал в тишине мой вопрос.
Страх, досада и удивление резко сменили маску благодушия на его лице. Язык удачливого торговца, по-видимому, онемел, но руки быстро сгребали монеты в зеленый кошель.
- Если ты испытываешь желание и дальше осквернять своим присутствием этот свет, говори, кому нас продал?! Учти - путевка в преисподнюю готова, осталось только вписать твое имя.
- Э… я… и - и-и… - произнес Корган, слова застревали в его горле.
- Пламенная речь, - констатировал я. Пришлось дать ему стакан воды, чтобы услышать хоть что-то членораздельное.
- Я его первый раз видел. Если бы я отказался, он бы меня убил. Это могучий колдун, он птицей летает по небу, - заикающимся голосом произнес хозяин.
- Значит, заключаешь сделки с незнакомцами. Слишком рискованное занятие. Учти, в этот раз тебе повезло только благодаря кулинарному искусству жены.
Я вырвал у Коргана кошелек, а когда он хотел возразить, опустил руку на эфес меча. Аргумент возымел свое действие. Десять монет из кошелька положил на стол.
- Отдашь жене за ужин, - и направился к выходу. Уже подходя к двери, вспомнил свое обещание Соньке и вернулся.
- Мне сказали, что ты распускал руки под столом. Прощать такие поступки не в моих принципах. - И мельник сильно ударился лицом о мой кулак.
До прихода людей летающего колдуна оставалось совсем немного времени. Погрузив спящих попутчиков в телегу и спрятав ее в густом перелеске, я вернулся, занял позицию в небольшой беседке напротив сенного сарая и стал ждать.
Ночные гости прибыли на лошадях. Привязав животных к забору, они распахнули калитку и направились к месту нашего ночлега.
- Слушай, а может, поорудуем в домах? Все равно весь хутор приказано сжечь, чтоб никаких свидетелей.
- Сначала дело, а потом уже развлечения, - донесся до меня разговор прибывших.
Их было восемь человек с факелами. Как только разбойники миновали беседку, я пристроился сзади.
В результате к сараю мы подошли вдвоем - не люблю, когда об убийстве ни в чем не повинных людей говорят как о развлечении.
- Так здесь и нет никого, - сказал идущий впереди, отворив дверь.
- А ты кого хотел там увидеть? Незнакомец повернулся. Острие окровавленного меча смотрело ему прямо в глаза.
- А где?.. - начал он свой вопрос, но, рассмотрев окраску оружия, осекся.
- Там же, где можешь оказаться и ты, если мне не понравятся ответы на вопросы. Кто ты и зачем пришел на этот хутор?
Сбивчивый рассказ разбойника нарисовал неприятную для нашей троицы картину. Мы умудрилась каким-то невероятным образом наступить на больную мозоль остроносому колдуну - любителю перемещаться в облике птицы. Другой бы поохал немного и забыл, ну, в крайнем случае прислал адвоката с требованием материальной компенсации за моральный ущерб. А этот захотел видеть нас всех у себя в логове, но почему-то постеснялся пригласить. Поэтому он нанял банду матерых головорезов, половину из которых ему пришлось уничтожить, дабы вразумить остальных любителей легкой наживы, что деньги, которые он предлагает, легче заработать, чем отобрать. Нас необходимо было доставить спящими и связанными к Голому камню, стоящему на стыке Межозерья, Гиблых песков и Бурых степей. Место находилось в другой стороне от нынешнего маршрута и абсолютно не входило в наши планы.
- Это не тот ли колдун, от голоса которого стынет кровь в жилах? - решил уточнить я, так как своего имени остроносый не называл.
Разбойник подтвердил мои предположения, после чего был связан собственной веревкой и оставлен в сарае с кляпом во рту.
Выбрав двух самых спокойных лошадей, я двинулся в перелесок. Здесь все оставалось по-прежнему. Мирное посапывание спящего дуэта охранял бодрствующий шнырик.
С трудом различая в темноте путь между деревьями, я вывел караван на дорогу из хутора. Опасаясь заснуть и свалиться прямо под колеса, не стал устраиваться поудобнее, а присел на самый краешек телеги, предварительно привязав к ней лошадей разбойников. К сожалению, остановиться и спокойно переночевать было небезопасно. Обидчивый колдун мог нанять не одну банду, а лишних неприятностей все-таки хотелось избежать.
Первой проснулась Сонька, когда стало совсем светло.
- Стоит чуть отвлечься - и тебя обязательно похитят. А мне так хотелось попрощаться с любезным хозяином.
- Ты слишком сладко спала, и мне пришлось сделать это самому.
- Интересно, какое наказание он получил - ты отрубил ему голову или вырвал сердце?
- Нет, я сказал, что так поступать нехорошо. После чего доходная часть бюджета нашей экспедиции стала на девяносто монет богаче, а мельник на пару зубов беднее.
Принцесса явно хотела сказать что-то еще, но я слишком долго бодрствовал и был не в состоянии продолжать дискуссию.
- А теперь держи вожжи и следуй по этой дороге. Все вопросы, когда высплюсь, - сказал я и, удобно устроившись рядом с юношей, заснул.
Проснулся я от того, что Сонька с Элом яростно спорили, причем обо мне. Хорошо еще, что не дрались.
- А я тебе говорю - он скрытый колдун! Напустил на нас сонные чары, чтобы не показывать своих секретов, и сотворил этих двух лошадок, - убежденно доказывала Сонька.
- Почему же скрытый? - поинтересовался парень. - Что ему скрывать?
- Будь он явным колдуном, мое чутье магии сразу бы его раскрыло и я бы не попалась на этот трюк с розой. А скрывать он может что угодно.
- Ипсона, я вас очень уважаю, но верю и Сержу. Он не маг, по крайней мере в нашем мире.
- А как ты тогда объяснишь наш внезапный сон и этих двух коней?
Все, пора вмешиваться, иначе, зная взрывной характер нашей леди, через пару минут могу получить бунт на корабле, вернее на телеге.
- Сонька, готовишь восстание рабов на дороге? Чем спорить попусту, лучше просто меня спросить. Эл прав: я не колдун, а по поводу всего остального…
Когда мой рассказ подошел к концу, Сонька возмущенно резюмировала:
- Нет, все-таки надо было отрубить ему голову! Продать дочь повелителя снов всего за сто монет! Кому сказать - засмеют.
- Чем ругаться, лучше расскажи мне о колдуне с крыльями и леденящим голосом.
Попыхтев еще пару минут, принцесса наконец ответила:
- В снах некоторых жителей Плачущих камней есть упоминание о «летящем ужасе». Среди тех, кто его видел и слышал, многие ступают на тропу к полям Инсалта.
- Третий раз слышу от тебя это название. Хотелось бы знать - что оно означает?
- Есть в Сонном царстве место, где душа человека может скинуть с себя неведомого зверя, разъедающего ее изнутри. Но не всякая душа способна достигнуть этого места. Отбор обеспечивает тропа.
- А попроще объяснить не можешь?
- Тропа - это путь к освобождению души, если какая-то неведомая сила пьет из нее соки, а поле Инсалта является конечным пунктом и главным призом, - продолжила принцесса с некоторым раздражением. - Проще объяснить я не могу. Ты же сам прошел всю дорогу и взял не только главный приз, но и меня в придачу. Значит, мог бы запросто работать там гидом.
- Я-то дошел, но ведь не все доходят.
- Немногие способны даже ступить на ее начало. Когда душа порабощена вампиром, часть, находящаяся в глубине подсознания, остается свободной. Раскрыться она может только во сне и старается выйти на тропу избавления. Хотя дорога там одна, но пути разные. Тот, кто сорвет цветок на участке лилий, во сне становится козлом, а в реальной жизни теряет рассудок. Коснувшийся призрака на дороге ожиданий умирает, не проснувшись, но его душа не покидает реальный мир, оставшись в виде привидения, пока другой ступивший на тропу не дотронется до него, чтобы занять это место. Хуже приходится тем, кто становится золотой или серебряной статуей, наяву они впадают в длительную кому. И только тем, кто попадает в поля Инсалта, даруется легкая смерть в бою. Они уходят из жизни при полном очищении. Однако собственные пороки редко кому позволяют пройти все испытания.
- Хочешь сказать, что моя смерть в том сне стала бы реальностью?
- Конечно. Вот только зачем ты забрался на тропу? Хотел бы я сам знать ответ на этот вопрос.
- Наверное, искал, где самые красивые рабыни.
Я отвернулся, давая понять, что разговор закончен, и заметил отставшего от телеги Эльруина. Колдун шел позади телеги мрачнее тучи.
- Эл, что случилось? - подошел я к нему.
- Ты прирезал семь человек, как свиней? - угрюмо спросил он. - Но чем же тогда ты лучше их?
Трудно разговаривать с человеком, начитавшимся рыцарских романов и строящим свою жизнь по их представлениям.
- Я понимаю, что правильнее было вызвать их на честный поединок, тут же получить от кого-то нож в спину и позволить спалить весь хутор и уничтожить мирно спящих мужчин, женщин, детей. Но зато в твоей памяти остаться славным, хотя и мертвым парнем.

Предыдущая страница 5 Следующая страница


Под знаком Дарго 6

На глазах юноши появились слезы.
- Извини, не выходит у меня пока правильно оценивать происходящее. Ты сто раз прав, но правота получается жуткой.
- В жестоком мире трудно не ожесточиться самому, однако надо стремиться сохранить что-то чистое и доброе в сердце и не позволять кошмарной повседневности вытеснить это чувство.
Я понимал, что все это звучит несколько высокопарно, но мне нужно было достучаться до сердца парнишки, чтобы, с одной стороны, не погасить в его душе что-то романтическое, свойственное юному возрасту, а с другой - показать обе стороны одной и той же правды жизни. Мы проговорили еще около часа, пока раздраженная Сонька не потребовала привала на обед.
После еды потянуло в сон, но тут ко мне подошел Эльруин:
- Я готов продолжить наши занятия. - Впервые в его голосе прозвучал металл.
Урок начался с общефизической разминки. В комплекс включили около двадцати упражнений, направленных на развитие самых разных групп мышц. Не оставили без внимания и вестибулярный аппарат. Результат показал дремучую запущенность физического развития Эла. Некоторые простые упражнения он не смог выполнить более пяти раз, а после десяти вращений головы парень еле устоял на ногах.
- Постарайся делать это два раза в день. Начни с пятикратного повторения упражнений, затем постепенно увеличивай нагрузку.
Урок закончился освоенным в прошлый раз приемом. Правда, теперь я отошел на безопасное расстояние. Десять раз звучала команда «к бою», и десять раз меч ученика, покидая ножны, выписывал грандиозные кренделя в воздухе.
Наконец моя вахта закончилась, и Эл направился ко второму учителю. Они занимались до самого вечера и вернулись, когда я уже развел костер и поджаривал на огне ломтики подкопченной свинины. В отличие от меня, шнырик не стал ждать опоздавших на такое важное мероприятие и вовсю хрустел земляными орехами.
- Эльруин сегодня замотал, - пожаловалась Сонька, - у меня впервые заболел язык отвечать на все его вопросы.
- Мне нужно узнать как можно больше за самое короткое время, чтобы научиться не только убегать, но и обороняться. Защищать себя и других. Прошедшей ночью мы все могли погибнуть, хотя есть очень простой способ определить яд или снотворное в пище и воде…
- Эл, давай договоримся. Не бери на себя всю вину человечества и не старайся объять необъятное. Нельзя предвидеть все на свете, иначе его величеству Случаю нечего будет делать, и жить станет совсем скучно.
Мои слова привели колдуна в замешательство.
- Но я же стараюсь стать таким, чтобы было лучше.
- Эл, милый, не старайся быть кем-нибудь, кроме себя самого, - внезапно подхватила воспитательную палочку принцесса. - Нам не станет лучше, если ты превратишь себя в монстра, который отпугивает все живое, обеспечив при этом полную безопасность.
Слова принцессы заставили парня еще больше углубиться в собственные размышления. Не знаю, что творилось в его голове, за весь оставшийся вечер юноша не произнес ни слова.
Утром в небе показалась маленькая черная точка, которая, приближаясь с востока, увеличилась в размерах, а потом превратилась в большую черную птицу и зависла в небе позади нашего каравана. Меня начали терзать смутные подозрения. Отвлек внимание заспанный шнырик. Он в это время выбрался на угол телеги и начал забавно умываться, а затем последовал примеру Эльруина, который уже завершал утреннюю зарядку.
- А магическую разминку тебя учительница не заставляет делать? - поинтересовался я.
- Потрясающая мысль! - ухватился за идею колдун. - Небольшая практика с минимальной затратой энергии никому не повредит.
Юноша внимательно осмотрел степь. Сначала его взгляд задержался на птице, а затем остановился на резвящемся Серже. Эл усмехнулся и начал произносить ритмичные звуки. Я внимательно смотрел на зверька. Но он как гонялся за своим хвостом, так и продолжал это забавное занятие, разве что кроме горизонтальных кругов стали появляться и вертикальные сальто.
- И в чем фокус?
В ответ на мой вопрос Эльруин кивнул в сторону восходящего солнца. В небе происходили чудеса воздушного пилотажа. Все движения маленького шнырика пыталась воспроизвести огромная птица. Мертвые петли и горизонтальные виражи ей почти удавались, труднее было, конечно, почесаться или клюнуть собственный хвост, тут преимущества четвероногого являлись неоспоримыми.
Наш смех разбудил дремавшую Соньку.
- Расскажите, чего смеетесь, я тоже хочу?
- Глянь, что твой Серж вытворяет с бедной птичкой, - указал я сначала на шнырика, а затем на небо.
- Мужики, остановитесь! Вы знаете, с кем шутите? Это «летящий ужас».
И, словно в подтверждение ее слов, среди ясного неба сверкнула молния и прогремел гром. Птица вырвалась из каскада невероятных трюков и на полной скорости устремилась на восток.
- Ну что за привычка? Не успела проснуться, как уже поломала такое великолепное представление! - с досадой произнес я.
- Ипсона, а как вы узнали в нем колдуна? - спросил юноша.
- Эл, там, в небе, вырвалось наружу столько черной магической энергии, что нетрудно было догадаться, какая птица выполняет развлекательную программу не по собственному желанию.
- Будет в следующий раз знать, как шпионить за нами, - гордо высказался наш колдун. - А как вы чувствуете магическую энергию?
- Вот этому я не смогу тебя научить. Таким нужно родиться. Меня больше беспокоит то обстоятельство, что волшебник смог разорвать твои чары. Я не знаю силы, способной противостоять магии настроения.
- Да ничего он не разорвал. Ваш маленький Серж наигрался и лег отдохнуть, вот все чары и кончились.
- Ты хочешь сказать, что использовал моего беззащитного зверька для своих коварных опытов? - начала Сонька свое любимое занятие в виде наступления на робкого юношу.
Колдун спрятался за мою спину и произнес:
- Мне же необходима практика, а он вел себя так забавно.
- Ему, видите ли, практика нужна! И что теперь - обижать маленьких? - Принцесса встала во весь рост на краю телеги и топнула ногой.
Лошадь восприняла стук, как недовольство столь медленным движением, и резко увеличила скорость. Сонька, повинуясь законам инерции, полетела мне навстречу. Я, следуя инстинкту поймать падающий предмет в виде женского тела, дернулся вперед, но, зацепившись ногами за коварную кочку, успел лишь постелить себя в качестве соломки на месте падения принцессы. Эл тоже не остался в долгу и, споткнувшись об мои ноги, коршуном свалился на Соньку. Довершил лежачую пирамиду компанейский шнырик, из чувства стадности запрыгнув на голову колдуна. Хорошо еще кони не присоединились к нашей компании. К счастью, при выполнении многоходового акробатического номера никто, кроме телеги, не пострадал. Да и выбитую ногой блондинки доску удалось быстро поставить на место.
После этого мы еще долго шли, высказывая друг другу шутливые претензии по поводу жесткости собственного приземления. Одного лишь четвероногого полностью устроила посадочная площадка. Он так и не покинул голову Эльруина, пока дорога не уперлась в небольшой перелесок возле ручья. Заметив изменение местности, зверек поспешил укрыться в самом безопасном, по его мнению, месте - на груди у хозяйки.
Здесь за плетеной оградой находилась избушка бабки Гарпины. Небольшой домик и подворье производили более чем странное впечатление. Вся трава была синего цвета. По дорожкам ходили белые гуси с черными полосками на крыльях, на голове у них красовались бескозырки, лихо сдвинутые на затылок и закрепленные с помощью резинок. Прямо на крыше избы рядом с полосатой трубой торчал перископ. А само строение возвышалось на одном столбе, высотой чуть меньше метра.
Стоило нам зайти за ограду, как со всех сторон раздался звон колокольчиков, за которым последовал противный скрежет. Избушка начала разворачиваться и остановилась, нацелившись на нас дверью. Расценив такой маневр как приглашающий, мы подошли поближе. Дверь избушки распахнулась, а с порога на землю спустился откидной трап.
- Полундра! - раздался сверху хриплый голос, и в проходе показалась бравая старушка в рваной тельняшке под расстегнутым кителем. Красная косынка наискосок закрывала почти половину лица, на шее висел полевой бинокль, бряцающий о тяжелую металлическую пряжку с изображением корабельного якоря. Пряжка являлась украшением широкого ремня, удерживающего на остатках талии черные шаровары, которые заканчивались полосатыми гетрами. Снизу композицию завершали блестящие калоши. Изо рта хозяйки дома торчала большая изогнутая трубка, а на плече сидел золотистый петух.
- Ну, голубчики, прибыли?! - громко спросила она, внимательно осматривая нашу команду одним глазом. - Это что, сейчас так по улицам ходят?! Срамота одна!
Она прошлась перед нами туда и обратно, всем своим видом выражая возмущение. Не дождавшись от нас чего-то, с ее точки зрения, само собой разумеющегося, в конце концов не выдержала:
- Вы куда пришли?! Мало того что одеты не по форме, так еще и стоите, как пьяные матросы в портовом кабаке! Что за расхлябанность?!
Крик взбалмошной старухи всполошил даже шнырика, и он выскочил на плечо своей хозяйки посмотреть, где пожар. Мы вмиг выстроились в одну шеренгу.
- Животы подобрать, грудь вперед! - продолжала командовать старушка.
Проходя мимо Соньки, ведунья округлила глаза и сказала:
- Ну не до такой же степени, - а затем, присмотревшись, снова закричала:
- Кто взял бабу на борт?! В ответ раздался оглушительный визг моего тезки.
- Так бы и сказал, что она с тобой, - отшатнулась старушка. - Докладывайте.
Она подошла к трапу и уселась на вторую ступеньку.
- Группа в составе мичмана, матроса и юнги прибыла для получения мудрых советов. Докладывал старший группы мичман Воронцов. - Не думал, что знания по начальной военной подготовке мне когда-нибудь пригодятся.
- А не врешь? - прищурив глаз, спросила Гарпина.
- Разве что наполовину, - отчеканил я каждое слово.
- Ладно, топайте за мной. - И она стала подниматься по трапу.
Прямоугольный стол с двумя лавками и креслом, небольшая кровать, печка и штурвал возле окна составляли всю обстановку дома ведуньи. Усадив петуха на штурвал и указав нам место на лавках, хозяйка сняла косынку и расположилась в кресле.
- За советами, стало быть, пожаловали, - задумчиво произнесла она и, хлопнув в ладоши, добавила:
- Кузьмич, организуй что-нибудь по третьему разряду.
- А ты сама будешь есть эту баланду? - раздался из ниоткуда басовитый голос.
- Что делать? - вздохнула старушка. - Он назвался мичманом, не устраивать же теперь королевский обед.
На столе начали появляться кривые металлические миски с бледно-серым месивом, пятилитровая бутыль с прозрачной жидкостью и мутноватым осадком, граненые стаканы и деревянные ложки, которые явно забыли хорошенько помыть.
- Скучно у меня здесь, - произнесла бабка, - поэтому каждый гость должен рассказать чего-нибудь веселое, иначе осерчаю и могу черт знает чего натворить, не зря же в народе величают «чертовой бабушкой». Вон, Кузьмич когда-то лихим колдуном был. Одно имя чего стоило. Как там тебя величали?
- Кузюрбан Миченгоский мое полное имя.
- Во-во, я пять лет пыталась выучить, да все без толку. Пришлось его подсократить малость. Так вот, Кузьмич чем-то не угодил мне, чем уже, и не припомню. Давно дело было…
- Я помочь хотел, - отозвался недовольный голос.
- Вспомнила! Сундук мы с ним перетаскивали огро-о-омный и уронили мне прямо на ногу. А сундук такой тяжелый был, что синяк потом аж до головы дошел. Как же я тогда разозлилась! Сундук в пепел, а Кузьмича в невидимого слугу превратила. Причем хорошо постаралась, до сих пор расколдовать не могу. А все записи мои вместе с сундуком сгорели. Так что давай, мичман, весели, иначе разгневаюсь.
Что можно придумать смешного в один миг? Хорошо, старушка зевнула во всю свою пасть, и это вытащило из памяти старый анекдот.
- Два злых колдуна как-то плыли ранним утром на корабле. Один другому и говорит: «Слушай, а давай для прикола сделаем одно доброе дело». «А ты знаешь, как они делаются?» - спросил его второй. «Да нет ничего проще. Исполним желание человека, который первым выйдет на палубу. Что он для себя пожелает, то пусть и сбудется». Сказано - сделано. Они произнесли свое заклинание и стали ждать. Наконец на палубу выходит заспанный боцман и, сладко зевая и потягиваясь, говорит: «Ну и погодка, якорь мне в задницу!»
Первым, кто проникся смыслом сказанного, был невидимый Кузьмич. Он что-то уронил и начал громко смеяться. Через мгновение кашляющим хохотом его поддержала старушка, а потом раздался звонкий голосок принцессы. Один Эльруин сидел недоумевая. И лишь когда все почти угомонились, Сонька вкратце обрисовала юноше конструкцию корабельного якоря. Теперь заливался смехом наш колдун, но, чтобы ему не было одиноко, его поддержали второй волной. При этом старушка соскочила с кресла и пыталась изобразить походку главного героя короткого рассказа с массивной деталью, торчащей у него сразу ниже спины. И, надо сказать, артистические способности у нее имелись неплохие.
Когда веселье утихло, бабка снова плюхнулась в кресло и громко сообщила:
- Мичман, произвожу тебя в офицеры! - И добавила:
- Кузьмич, убери это месиво со стола и накрой по высшему разряду. Только первач со стола не трогай, полезнее спирта для организма ничего нет.
Содержимое стола мгновенно испарилось, и на потемневшие доски легла белоснежная скатерть. Тут же начали появляться мясные, рыбные и овощные блюда, фарфоровые тарелки и хрустальные фужеры рядом с причудливыми бутылками. Последним в центр пищевой композиции грузно упал поднос с жареным поросенком. Видимо, для эстетического оформления в тушку центрального персонажа стола были воткнуты круглые синие плоды на тонких гибких прутиках, по форме напоминающие вишни. Именно они привлекли внимание нашего четвероногого друга. Сначала он застыл на плече своей хозяйки, вытянувшись в струнку и приподняв одну лапку. Затем спрыгнул на скатерть и начал красться мимо блюда мясного ассорти, иногда приподнимая голову. Принцесса хотела забрать его со стола, но была остановлена окриком старушки:
- Не мешай парню самовыражаться! К тому же сейчас его очередь рассказывать веселую историю.
Шнырик, словно котенок, на полусогнутых подобрался почти вплотную к огромному подносу и одним прыжком хотел достичь расположенного на вершине мясной горы синего шарика. Но откуда ему было знать, что смазанная жиром запекшаяся корочка окажется такой скользкой. Побуксовав на ней, Серж оттолкнулся и угодил в судок с красным соусом. Чихая и отряхиваясь после посещения тягучей ванны, зверек не утратил своей решимости добраться до желаемого. Оставляя красные следы на белой скатерти, он направился в обход, где к поросенку вплотную было приставлено блюдо с карпом, хвост которого упирался в «неприступную крепость». Вся зелень, украшавшая тело жареного красавца, переместилась на шкурку шнырика, покрытую соусом. Разукрашенный по самым строгим требованиям маскировки, охотник ступил на перекидной мост в виде широкого хвостового плавника рыбины.
Второй прыжок Серж выполнил с учетом предыдущего опыта и, пролетая над поросенком, схватил передними лапами синий плод. Первая часть его полета закончилась триумфом, а вот со второй вышел казус. В месте предполагаемой посадки находился судок то ли со сметаной, то ли с белым соусом. К счастью для шнырика, в судок он не попал, но, к несчастью для Соньки, в нем находилась большая ложка, мимо которой зверек пролететь не мог. Приземлившись на один конец ложки, он привел в движение катапульту, роль снаряда в которой выполняло содержимое самой ложки. В результате у принцессы белыми стали не только волосы, но и лицо, и часть одежды. Не знаю, что бы она сделала со своим рабом, если бы я вовремя не ущипнул ее за ногу. Взгляд, способный испепелить полкомнаты, достался мне, а старушка и невидимый слуга снова заливались хрипучим смехом.
- Да, теперь я понимаю, зачем ты таскаешь за собой бабу, - обращаясь к зверьку, сказала старушка.
Самое обидное, что старания хвостатого оказались для него напрасными. Плод, добытый с таким трудом, не удовлетворил требования охотника по своим вкусовым качествам. Обнюхав синий шарик, Серж надкусил его и выбросил, состроив при этом недовольную гримасу.
- Кузьмин, ты когда последний раз так веселился? - произнесла бабка Гарпина в никуда, наливая себе жидкость из бутыли.
- Может, год назад, когда к тебе сватался одноухий людоед.
- Дебрс, что ли? Этот совсем шуток не понимал, - отмахнулась старушка и, подняв стакан, продолжила:
- За встречу! А ты, юнга, много не пей, тебе после обеда еще выступать.
Перерыв в культурной программе дня заполнили массированным уничтожением продуктов и напитков, сопровождаемым громким чавканьем старушки и хрустом шнырика. Он все-таки смог найти среди мясного и рыбного изобилия какие-то орешки в сладкой глазури и ожесточенно расправлялся с ними, сидя рядом с Элом, поскольку Сонька продолжала смотреть на него волком. Я же с тревогой считал количество стаканов первача, выпитых хозяйкой. После пятой емкости, опрокинутой внутрь, решил, что анатомия колдунов значительно отличается от человеческой, и успокоился.
- Все, Кузьмич, убирай со стола, а то сейчас лопну, - выдохнула Гарпина, - пошли во двор.
Мы вывалились из домика и сели на траву в тени избушки.
- Ну, юнга, а ты сумеешь меня порадовать? - спросила «чертова бабушка».
- Я попробую, - робко сказал юноша и зажмурил глаза.
И через мгновение мерцающие волны накрыли пространство старушкиной усадьбы, словно мы оказались внутри огромного аквариума. Не гремел гром, не сверкали молнии, странная успокаивающая тишина заполнила все пространство вокруг нас. Когда же волнение успокоилось, вотчину Гарпины узнать было невозможно. Все подворье, за исключением центральной части, превратилось в озеро. Четыре моста соединяли остров с берегом, вдоль которого росли великолепные раскидистые ивы. Белые лебеди плавно пересекали водную гладь, направляясь к избушке в том месте, где у берега стоял мужичок с удочкой.
На глазах у Гарпины появились слезы. Заметив это, Эльруин испугался:
- Я сейчас же все исправлю!
- Мальчик, ты даже представить себе не можешь, какое сокровище для меня сотворил!
Она подошла и по-матерински обняла юношу. Затем, приняв снова залихватский вид, набросилась на Кузьмича, который стараниями Эла стал видимым.
- Так… Он уже рыбачит, а гостей, значит, мне развлекать? Юнга, а рыба здесь водится? - бросила она в нашу сторону, отбирая удочку у своего слуги.
- Скорее всего, хотя наверняка я не знаю, - по-прежнему робея, ответил Эльруин.
Однако уже через секунду ведунья выуживала на берег сопротивляющегося представителя пресноводной фауны.
Ошарашенная принцесса подскочила к нашему колдуну:
- И у тебя хватит сил все это убрать и вернуть предыдущий ландшафт?
- Сегодня я уже ни на что не годен, но завтра смог бы.
Пока хозяева наслаждались рыбалкой, а мои спутники обсуждали тонкости магических заклинаний, я поудобнее устроился на траве и тихонько заснул после сытного пиршества.

Глава 5
ОДНА ДОБЫЧА, ТРИ СТРЕЛЫ

Когда я проснулся, солнце уже клонилось к закату. В памяти всплыли слова Медины, вычитанные из книги: «Ни за что на ночлег у нее не оставайся». Растолкав уснувших по соседству Соньку и Эла, спросил:
- У кого из вас память получше? Мне нужно будет запомнить каждый третий совет Гарпины.
- Я могу запомнить все сказанное, а ты потом выберешь, - отозвался Эл.
- Договорились, идешь со мной. Где эта старушка веселушка?
- Да вон они с Кузьмичом у моста рыбу ловят. Мы подошли к берегу озера.
- Гарпина батьковна, у меня к вам очень важное дело. В народе говорят: если ты не от мира сего и домой попасть стремишься, то иди к «чертовой бабушке». У меня как раз такая ситуация. Я совершенно не от сего мира и очень хочу домой, но не знаю, как туда вернуться.
Ее изучающий взгляд, казалось, заглянул в самую душу.
- Ладно, давай руку, - сказала она, нехотя отдавая удочку своему соседу.
Моя ладонь сразу нагрелась, словно ее обдали горячим паром. Ведунья начала яростно вращать глазами, и уже совершенно другой - звонкий и чистый - голос произнес:
- Судьба твоя длинна и извилиста. Огромные силы стоят за ней. Ключ к великой цели - суть есть ты. Но не ходи в болото без болотника. Не лезь в горы без каменщика. Но отыщи лес оседлый, что кочующему братом старшим приходится. Не жги огня там. Не ломай веток. Найди там дуб в три обхвата. Но не лезь в крону. Не копай его корни. Пройди сквозь могучий ствол, и будет известна тебе дорога дальняя.
Гарпина закончила говорить, ее глаза постепенно успокоились, а из моей ладони ушел жар. Уже своим хриплым голосом старушка сказала:
- Пора, наверное, и к ужину готовиться?
- Вы уж нас извините, - тут же начал отказываться я, памятуя наказ Медины, - засиделись здесь, не заметили, как время пролетело в приятной компании. Спешить нам нужно.
- Тогда прощайте, - не стала настаивать хозяйка, но из вежливости добавила:
- А то могли бы и на ночь остаться. У меня весело, местная молодежь на дискотеку приходит.
Я построил личный состав и, как положено, отрапортовал бабке об убытии отряда с ее территории. Уже перед самым уходом ведунья отозвала меня в сторонку:
- Не знаю чем, но ты мне понравился. В тебе действительно есть что-то не от мира сего, не наше. Нутром это чую, но разумом пока не охватываю. Вот, возьми на память, - Гарпина протянула перстенек. - Если кто из здешних ребят ночью пристанет, покажи колечко.
Расставшись с Гарпиной, мы по мосту пересекли озеро и тронулись в путь. Напоследок я оглянулся на оставшуюся парочку, чтобы помахать рукой на прощание, но бабка уже забыла о нашем существовании и приступила к одному из своих любимых занятий. Скрипучим голосом она пилила Кузьмина, который, стараниями Эла, не мог теперь спрятаться от ее всевидящего ока.
Миновав перелесок и собрав там дров для костра, мы вышли на степные просторы и поспешили отъехать как можно дальше от хозяйства веселой старушки.
Сумерки сгустились, едва солнце спряталось за горизонт. И почти сразу невдалеке возникли несколько крупных фигур, словно они только и ожидали, когда мы разведем костер.
Сквозь потрескивание разгорающихся сучьев донесся странный булькающий говор, чем-то напоминающий кипение чайника с подпрыгивающей крышкой. Самое удивительное, что мне почему-то было понятно это бульканье. Я уже мысленно включил себя в список одаренных полиглотов, но тут взгляд случайно упал на прощальный подарок Гарпины. Колечко переливалось голубоватым светом. Пришлось срочно спускаться с только что воздвигнутого пьедестала.
- Ты гляди, три лошади, - сказал один из них. - Может, перекусим, а то бабкины копчености уже во где сидят.
Предположив, что это и есть та самая молодежь, которая веселится по ночам у «чертовой бабушки», я поднялся и направился к непрошеным гостям.
- Молодые люди, - заговорил я на «кастрюльном» языке, - если вы проходите мимо, то проходите, а нет, так прошу ближе к нашему огоньку. Шептаться у нас за спинами по крайней мере невежливо.
- Ты откуда такой культурный взялся? - выдвинулся вперед самый крупный любитель сырого мяса, щурясь от огня.
«Молодой человек» имел без малого два метра роста, носил облегающие штаны и просторные босоножки, открывающие взору лохматые пальцы с кривыми когтями. Верхнюю часть тела покрывала рыжая шерсть, и лишь на макушке черепа сверкала огромная лысина.
- И как Гарпина таких терпит? Его в гости приглашаешь, а он грубит. - Я постарался добавить в голос немного металла, хотя, с учетом особенностей фонетики их языка, не уверен, что у меня получилось.

Предыдущая страница 6 Следующая страница


7 Николай Степанов

- Ты погляди, - обернулся гигант к своим соплеменникам, - он еще и о бабке нашей слышал. Наверняка шпион. А ну сознавайся, что здесь вынюхиваешь?
- Я здесь по делам службы, о которых тебе лучше не знать, - строго ответил я. - А если чересчур любопытный - спроси у самой Гарпины.
- По делам службы? Ночью? Так я и поверил! После захода солнца она своих служивых в гусей превращает. А ты что, особенный оказался?
- Она обращает рядовых, а офицерский состав бережет, - сказал я уверенно.
- Не ври, у бабки отродясь офицеров не было. Ребята, нас пытаются водить за нос! - обратился мохнатый к своим сородичам.
Шерстяной коллектив начал придвигаться к моей персоне. Дело шло прямиком к хорошей потасовке, если не к коллективному ужину, в котором основным блюдом могли стать не только лошади. Я как бы невзначай повернул старушкино кольцо камешком наружу и слегка протер его о рукав плаща.
- Гляньте-ка, неплохо блестит даже в темноте. Мимолетный взгляд на бабкин подарок резко изменил настроение вожака.
- Мужики, линяем отсюда! - скороговоркой скомандовал он и уже другим, заискивающим тоном обратился ко мне:
- Извиняемся, ваше превосходительство, в темноте не признали.
И они растворились в ночи, словно никого и не было.
- Ты на каком языке с ними разговаривал? - спросил перепуганный Эльруин.
- А кто его знает? Воспользовался неизвестным, но очень функциональным переводчиком, - я вернулся к родному языку, даже не заметив этого. - Кстати, помнишь, ты жаловался, что никогда не видел людоедов? Сейчас они поплелись к Гарпине на дискотеку. Ведунья у них большой авторитет.
- По-моему, они не пошли, а полетели от тебя, только очень низко, - заметила Сонька, ожидая более подробных разъяснений случившегося.
- Раз полетели низко, значит, к дождю, - ответил я и показал ей язык.
Пока принцесса набирала воздух, чтобы достойно ответить на мою выходку, мы с Элом занялись толкованием бабкиного гадания.
Колдун дословно повторил сказанное ею. Получалось, что мой путь домой лежал через царь-дуб, растущий в Заповеднике на Черных болотах. Дорога туда была неблизкой, но зато вела в том же направлении, куда мы шли.
Утро мы начали с физических упражнений и объезда лошадей, добытых на хуторе. Эл первый раз сидел в седле, но складывалось впечатление, что он в нем родился. Если бы я вовремя не остановил парня, неизвестно, как бы это сказалось на здоровье лошади.
- Остынь, джигит. Смотри, загонишь животное с непривычки.
- Ты себе не представляешь, насколько это здорово! Последний раз я получил такое же удовольствие, когда пытался научить летать дядиного ослика, но что-то перепутал и взлетел сам. - Казалось, восторгу юноши нет предела. Наконец он немного успокоился и спросил, указывая на колчан с луком и стрелами возле седла:
- Серж, а что это?
- Полезная штука, если умеешь ею пользоваться. До сих пор жалею, была когда-то возможность научиться, да я не воспользовался. Вон, видишь куст? - указал я на заросли в двадцати шагах и выстрелил.
Эл посмотрел в ту сторону, куда отправилась моя стрела. Окажись здесь Сашка Березин, я бы сгорел со стыда после такого позорного выстрела. Как-то раз он мне сказал: «Вот попадешь на необитаемый остров, и что толку от твоего умения владеть мечом? Стрельба из лука - это охота, а значит, и пища». Я тогда отшутился: «Как же, найдешь сейчас необитаемое место…»
Стрела воткнулась в полутора метрах от цели при габаритах растения метр на метр. Эл побежал за ней и притащил ящерицу. Восхищению паренька не было предела.
- Серж, ты сумел попасть прямо в голову!
- Эл, стыдно признаться, но целью был куст, - покаялся я, но, кажется, юноша мне не поверил.
Он тоже пару раз выстрелил по мишени, приблизительно с тем же результатом, но без жертв со стороны местной фауны.
- Эх, вояки, - раздался с телеги сонный голос блондинки, - дайте сюда лук.
Она бросила в сторону засохший бублик и одну за другой выпустила три стрелы. Мы с колдуном одновременно подбежали к месту, где они воткнулись в землю. Все три кучно расположились внутри бублика, а гордая Сонька с высоко поднятым носом стояла на телеге.
- Принцесса, у тебя в роду робин гудов не было?
- Не помню я их всех. У нас вообще трудно проследить родословную. А это, - она указала на лук, - все от безделья, надо же чем-то развлекаться в Сонном царстве.
- Тогда тебе новое задание: в степи бегает много зайцев, а наши запасы на настоящий момент состоят из пары сухарей и вот этого зверя, во вкусовых качествах которого я сильно сомневаюсь.
Увидев наш трофей, Сонька удивилась:
- Откуда здесь взялась ящерица? Они встречаются только у сухих топей и никогда так далеко в степь не забегают.
- Хочешь сказать, мне удалось подстрелить редкое животное? Да, вот уж действительно - если не владеешь чем-то в полной мере, то лучше за это не браться.
- Я заметила, что ты не берешься и за то, чем владеешь в полной мере, - лукаво подмигнула она, вскочила на лошадь и отправилась за добычей.
В отсутствие охотницы мы с Элом решили разобраться с вещами, закрепленными у седла второй бандитской лошади. Там были какие-то украшения, несколько золотых монет, табак и пергаментный свиток.
К превеликой радости, это оказалась карта Долины. Здесь были отмечены все территории с указанием водоемов, лесов и населенных пунктов. Белый замок, хутор Заросшая яма и даже подворье Гарпины кто-то на карте обозначил от руки красным карандашом. Согласно документу, наша экспедиция миновала Людоедскую пустошь и пересекала Открытые луга.
Полностью погрузившись в изучение ценной находки, мы настолько увлеклись, что пропустили момент, когда на дороге показалась группа людей. Вероятно, так бы и проехали мимо, если бы наше внимание не привлекли громкие голоса, в основном женские. Один из них показался странно знакомым. Точно, это наша принцесса о чем-то яростно спорила с высокой брюнеткой. Их окружала небольшая толпа, принимавшая самое живое участие в дискуссии.
Лошадь Ипсоны паслась неподалеку, совершенно не обращая внимания на разгоравшийся конфликт. Подъехав ближе, мы с Элом присоединились к толпе зевак.
Причиной разногласий оказался заяц, сраженный двумя стрелами. Но проблема заключалась не в определении удачливого охотника, а совсем наоборот. Каждая из охотниц старалась убедить соперницу забрать подстреленного зверя. Сонька, отказывавшаяся от собственной добычи, - это уже нонсенс, а рвущаяся всучить ее другому - такое не укладывалось ни в какие рамки.
Я поздоровался и подошел к самому старшему мужчине:
- Не могли бы вы объяснить, что здесь происходит? Я не из этих краев.
- Заяц, подстреленный двумя стрелами, считается у нас вестником несчастья. И в поле оставлять его нельзя - быть еще большей беде.
Странные обычаи у этих туземцев. Сейчас строптивая блондинка не возьмет длинноухого, за которым ее, собственно, и посылали, а затем местные охотники, пользуясь численным превосходством, запросто нас перестреляют (чтобы не случилось лиха). Нет, пора брать ситуацию под контроль.
- А если в добыче три стрелы - горе случится еще страшнее?
- Нет, считается только четное количество, - после секундного замешательства ответил мой собеседник.
- Могу я вмешаться в спор с предложением? Боюсь, они сейчас волосы друг другу начнут выдергивать.
- Попробуй, но у нас редко кто встревает меж разгоряченных охотниц - себе дороже, - произнес старший, жестом приглашая войти в круг.
Толпа еще больше оживилась, когда в центре появилось третье лицо.
- А теперь - тишина! Кошка сдохла, хвост облез, кто промолвит, тот и съест, - громко прозвучал мой голос.
Странно, но глупая детская считалочка возымела действие. Воцарилась благословенная тишина, и, пока никто не очухался, я продолжил:
- Девушки, сейчас вы берете луки, а я подбрасываю зайца в воздух. Чья стрела попадет в зверя, тот его и не забирает.
Задача была поставлена прежде, чем спорщицы успели опомниться. Оружие моментально оказалось в их руках, и, как только заяц полетел в воздух, Сонька отпустила тетиву. С реакцией у нее было все в порядке, а вот меткости и ума немного не хватило. Ее соперница спокойно дождалась, пока ранее никогда не летавший заяц приземлился, и без промаха всадила в цель третью стрелу.
Принцесса была вне себя, ее провели как дурочку, причем не без моей помощи.
- Пойди возьми зайца и брось в телегу, - процедил я сквозь зубы, пока соплеменники высокой брюнетки поздравляли победительницу.
Убитая горем Сонька поплелась в сторону позорной для нее добычи. Удачливая брюнетка что-то сказала незнакомцу, с которым я беседовал, и он направился к нам.
- Меня зовут Стаен, - представился охотник. - Наша деревня Приток находится тут неподалеку, приходите вечером в гости.
Селение, согласно карте, находилось как раз у моста через реку, поэтому грех было не согласиться на столь своевременное приглашение.
Благодаря проигранному спору мы теперь были обеспечены дичью и занялись приготовлением обеда. Обиженная принцесса сидела на краю телеги и жаловалась на нас четвероногому Сержу. Шнырик периодически морально поддерживал свою госпожу тихим отрывистым попискиванием.
Когда аромат жареного мяса, нашпигованного невероятным количеством специй, наполнил окружающее пространство, блондинка слезла с телеги и подошла к костру. Эл вращал тушку на вертеле, а я смотрел, чтобы угли от сгоревших веток не давали открытого пламени.
- Смотрите не сожгите моего зайца, - пробурчала Сонька.
Бутылка, из которой я поливал водой разгоревшиеся угли, чуть не вылетела из моих рук. Еще час назад принцесса готова была убить каждого, кто попытался бы всучить ей эту злосчастную добычу, а теперь собственнические чувства взяли верх. Не зря говорят о переменчивости женского характера.
Огромнейшим заяц казался только на первый взгляд. Когда мы обгладывали последние косточки, у нас по этому поводу возникли большие сомнения. А по окончании традиционных послеобеденных тренировок сытный обед ушел куда-то в область приятных, но далеких воспоминаний. После магических уроков к Соньке вернулось хорошее расположение духа, и я рискнул расспросить ее о людях этой местности.
Открытые луга населяли рослы - мирный народ, промышляющий охотой и сельским хозяйством. Окруженные пустыней Огня с запада и Людоедской пустошью с востока, они не подвергались нападениям. Некоторые хлопоты доставляли восточные соседи, изредка угонявшие скот. Но на людей любители сырого мяса практически не нападали. Охотились в основном женщины, а мужчины сопровождали их для переноса крупной добычи и занимались разведением домашних животных.
- Как считаете, стоит заехать в их деревню или переночуем в поле? - выслушав краткую сводку о туземцах, спросил я.
- Конечно, зайдем в гости, ты же обещал Стаену. К тому же у них можно будет разузнать дорогу через пустыню Огня. У меня об этом никакой информации, - поспешила высказать свое мнение девушка.
Надо же! А я думал, что при разборках со злосчастным зайцем Сонька, кроме собственной обиды, ничего не видела и не слышала. Однако ее довод о нашем дальнейшем продвижении сыграл решающую роль, и мы направились в деревню.
Селение встретило нас праздничным убранством, музыкой и толпой нарядно одетых женщин. Единственный среди них мужчина в маске совы сразу направился в нашу сторону.
- Рад, что вы воспользовались моим приглашением, - раздался знакомый голос, - сегодня у нас один из самых почитаемых праздников - День земли.
Стаен возложил на себя обязанности гида и повел нас в центр деревни. На улицах попадались в основном представительницы прекрасного пола в ярких нарядах.
Мужчины встречались редко. По словам сопровождающего, они были заняты приготовлением торжественного ужина. После недавней встречи с мохнатыми парнями в голове крутились дурные мысли, но я надеялся, что не мы станем основным угощением на этом пиршестве.
Впереди показалась огороженная площадь, где находились только люди в масках.
- После заката там все и начнется, - сообщил гид, указывая на площадь.
Не доходя до ограды, мы свернули с основной улицы и направились к просторной избе.
- Здесь у нас гостевой дом. Два мальчика занялись лошадьми, а Стаен показал наши комнаты.
- Все жители и гости мужского пола сейчас собираются на площади. Попрошу вас пройти со мной, - сказал он мне и Элу, после чего обратился к принцессе:
- А вас оставляю на попечение Сельги.
Девчушка лет двенадцати кивнула кудрявой головкой и взяла Соньку за руку.
- Пойдем, переоденешься у меня дома. Я дам тебе один из костюмов старшей сестры.
Я уже начинал сомневаться в правильности нашего решения, не зря же говорят: «Послушай женщину и сделай наоборот».
За оградой все мужчины носили маски. Может, у них матриархат и мужчине ходить с открытым лицом считалось верхом неприличия? Но на охоте они были без масок. Опять загадки.
Вместе со Стаеном мы подошли к мужчине в маске кота. Это был старейшина племени. Он пригласил нас в избушку и только там снял свою маску.
- Извините, традиции. Меня зовут Полын, - он пожал нам руки. - Вы почему до сих пор не в форме? Не хотите участвовать в нашем празднике?
Представившись Польшу, я решил узнать, что от нас потребуется.
- Правил у нас немного: не быть скучными; не снимать маски и ни в чем не отказывать женщинам.
По тому, как загорелись глаза Эльруина, я понял, что отвертеться не получится. Ладно, будь что будет. В конце концов, сколько можно осторожничать? Отдыхаем на полную катушку, а проблемы будем решать по мере их поступления.
Получив согласие, старейшина выдал нам кошачьи маски и заставил переодеться, как того требовали традиции.
- Будете в моей команде, у нас как раз недобор.
В масках, обнаженные по пояс, мы вышли из дома. По сравнению с местными жителями наша кожа была гораздо светлее, поэтому ощущение белой вороны оставалось.
Стаен рассказал, что у них в году четыре основных праздника. Два женских - День земли и День воды, и два мужских - День огня и День воздуха.
В эти дни четыре отряда борются между собой в потешных состязаниях за главный приз. Мы с Эльруином попали в команду огня. Маска совы означала воздух, черепахи - воду, а суслика - земли. Женские отряды, возглавляемые мужчиной, соревнуются в мужские праздники, и наоборот. Что является главным призом и какие виды состязаний нас ждут, мы спросить не успели. Зазвучали протяжные сигналы, и, указав место сбора нашей команды, Стаен побежал в другую сторону.
В каждой команде насчитывалось порядка двадцати мужчин. Нашим командиром была девушка по имени Ринка, чем-то похожая на Сельгу. Такие же кудряшки и вздернутый носик, такой же озорной взгляд темно-карих глаз.
Первое испытание проводилось для всей команды. На центр площади выволокли тонкое длинное бревно и несколько пеньков с углублениями. Пни установили с интервалом в два-три шага и сверху бросили не совсем ровный ствол. Все члены отряда должны были преодолеть получившийся мостик. Время перехода фиксировали песочные часы, а победитель выявлялся по количеству участников, удачно преодолевших препятствие. Все, кто падал с дерева, уже не могли начать путь еще раз.
- Если кто-то не уверен в себе, пусть идет замыкающим, чтобы не мешать остальным, - строго сказала командирша, делая непрозрачный намек в сторону новичков, то есть нас.
Первой выступала команда воздуха, набравшая пятнадцать баллов из двадцати. Вторыми пошли «черепахи», но неудачное падение одного члена команды, потащившего за собой еще двоих и раскачавшего бревнышко, принесло только двенадцать очков.
Обидные слова симпатичной девушки, похоже, сильно задели Эла, он первым ступил на тонкий мост и, словно шнырик, пролетел по нему, оставив далеко позади местных участников. Его пример оказался заразительным. В результате у нас было только одно падение и восемнадцать зачетных баллов. Столько же получили «суслики», но их команда была на одного человека больше.
- А ты молодец, - похвалила Ринка нашего колдуна.
- Просто не хотел мешать остальным, - с нескрываемой иронией ответил юноша.
Молодец парень! Когда он забывает про свою робость - становится похожим на сильную личность. По-видимому, это отметил не только я, взгляд нашей командирши все чаще останавливался на хрупкой светлокожей фигуре.
Во втором состязании Эльруин снова удивил всех своей ловкостью. Он оказался единственным, кому удалось преодолеть квадратный участок земли, не замочив при этом ноги. А задание было не из простых - пересечь с завязанными глазами поле с вкопанными сосудами с водой, причем емкости с водяными «минами» занимали основную часть площади. Когда я наблюдал за передвижением юноши, вспомнилась траектория, которую выписывал его меч при извлечении из ножен. Думаю, что повторить тот же сложный маршрут с открытыми глазами он бы не смог.
Парень на глазах становился героем. Я радовался вместе с ним. Дух праздника и потешных состязаний захватил нас полностью.
В дальнейших соревнованиях мы занимали и вторые, и третьи места, четвертыми, правда, не были ни разу. В этот вечер бросали копья, стреляли из лука, поднимали тяжести и даже исполняли песни. К заключительному испытанию «огонь» и «воздух» оставили далеко позади себя «землю» и «воду».
Финальный аккорд состязаний напоминал бои гладиаторов и проводился в два этапа. Команда, занимавшая первое место, встречалась с аутсайдером, а оставшиеся - между собой. Оружием служил шест, обмотанный с двух сторон тряпками для смягчения ударов и пропитанный краской по торцам. В ходе боя необходимо было сбить соперника с ног или оставить на его теле след от краски, в этом случае противник выбывал из борьбы. Как только на поле битвы оставались представители лишь одной команды, соревнование считалось законченным. В первом туре важно было не просто одержать победу, но и сохранить как можно больше «живых» бойцов. На следующем этапе только они могли принимать участие в соревновании, независимо от соотношения численного состава противников.
Наш бой с «черепахами» начался очень неудачно. Помимо численного превосходства на одного человека, воины водной стихии провели весьма удачный прием. Один из них резко бросился под ноги атакующим, принеся себя в жертву, но четверо наших тоже упали и по правилам турнира покинули площадку. Сражаться шестом мне было не с руки, поэтому от мгновенной «смерти» спасся только за счет акробатических трюков, в результате которых два противника вымазались краской и один споткнулся.
Отбивая сильный удар сверху, я услышал подозрительный треск, а когда увернулся еще от нескольких выпадов, обнаружил в руках две половинки шеста. Краткая мысль разочарования сменилась бурным восторгом. Сама судьба вооружила меня двумя «мечами». Почувствовав себя в родной стихии, я начал издеваться над «черепахами», как бог при их создании, не обращая внимания на численное превосходство. Вскоре на поле боя остались только представители семейства кошачьих. Небольшое судейское совещание не выявило нарушений правил и присудило нам победу, принесшую четыре балла по количеству «выживших».
Во втором отборочном поединке наши соперники заработали девять очков, и шансы нашей команды взять главный приз стали весьма призрачными. Единственной возможностью была победа над «совами» с потерей не более одного игрока. Лишь такой исход уравнивал количество баллов, выводя нас на первое место.
Собрав группу перед боем, я высказал свои предложения по стратегии и тактике предстоящего сражения. Команда меня полностью поддержала, и мы расписали каждому участнику его роль. Как и предполагалось, «совы» двинулись на нас осторожно двумя рядами, выставив перед собой свежеокрашенное оружие. Трое наших тоже медленно двигались навстречу противнику, прикрывая меня. Когда расстояние между группами сократилось до трех шагов, оружие кошачьих неожиданно полетело в сплоченные ряды пернатых. Промахнуться с такого расстояния было сложно, и три яркие отметины на телах противника несколько уравняли соотношение сил. Я в это время уже делал короткую пробежку и, оттолкнувшись от спины присевшего на землю среднего воина нашей шеренги, перелетел по воздуху в тыл противника. Сразу после приземления двое из них получили «ранения» в спину и еще двоих «мечи» поразили в грудь. Оставшиеся «совы» решили воспользоваться нашим примером и бросили свое оружие в мою сторону. Уклоняясь сразу от двух копий, я зацепился за что-то на земле и упал. Однако мои соратники уже подобрали свои шесты и без потерь прикончили остатки армии пернатых.
Площадь гудела от восторга. Наша тройка «выживших» выносила мое тело с поля боя под бурные аплодисменты зрителей.
От зажженных на площади огней было светло, словно днем. Я отыскал глазами Соньку, которая сидела вместе с Сельгой и с серьезным видом о чем-то ее расспрашивала. Принцесса была в желтой накидке до пояса и ярко-красной юбке, на голове красовалась широкополая шляпа с огромными разноцветными перьями. Надо будет при случае расспросить девочку, как ей удалось снять с моей рабыни брюки и заставить надеть юбку.
Отряды построили на площади и торжественно объявили победителя. А затем команду победителей… выставили на продажу. Оказалось, что это и было главным призом сегодняшних состязаний. Мы встали под щитами. Покупательницы выходили на другой край площади и выстрелом по щиту определяли свой выбор. Соперница Соньки в споре о зайце, Ларина, вышла на рубеж огня первой, и надо мной раздался звук входящей в дерево стрелы.
Когда все жертвы были распределены среди желающих, на краю площади появилась принцесса, и вторая стрела разместилась над моей головой. Публика снова оживилась, предстояло еще одно состязание за право обладать спорным товаром. Здесь тоже были определенные правила. Каждая из участниц по очереди предлагала сопернице испытание, в котором затем участвовала и сама. Победа сразу определяла владельца. Брюнетка находилась в более выгодной ситуации, чем дочь повелителя снов, она первой назначала тип состязания.
Стрельба по мишени вслепую была, по-видимому, коньком Ларины. Нашей блондинке завязали глаза. После пения тетивы в толпе раздались возгласы удивления. Мишень с тридцати шагов была поражена в десятку. Перед стрельбой ее соперницы воцарилась мертвая тишина, взорвавшаяся одобрительным гулом-еще одна десятка. Первая дуэль закончилась вничью, наступила очередь второй претендентки назначать характер поединка. Сонька решила пойти другим путем.
- Чье копье дольше продержится над землей, тот и забирает добычу, - сказала она, уступая сопернице право первого броска.
Местная охотница выглядела довольной выбором испытания и, разбежавшись, бросила копье почти вертикально. Девушка, исполняющая роль судьи, начала считать вслух. Делала она это очень быстро и успела досчитать до пятнадцати, прежде чем метательный снаряд приземлился.
Принцесса не стала разбегаться и небрежно метнула оружие в мою сторону. Теперь рядом с двумя стрелами из щита торчало длинное деревянное древко.
- Считайте, считайте, - сказала она судье, - копье все еще над землей.
Делать было нечего. Соньке присудили победу, и она получила право снять с меня маску.
- Теперь у меня два раба с одинаковыми именами, - гордо сообщила блондинка. - Пошли к столу. Брюнетка провожала нас огорченным взглядом.
- Мы квиты, - сказала ей принцесса.
- Теперь буду знать, что добыча с тремя стрелами - к удаче.
Я непроизвольно оглянулся на щит, под которым только что стоял. Из него торчали три стрелы, только одна из них была побольше других. Похоже, что нашей принцессе везет на трижды пораженную добычу.
Народ продолжал развлекаться. Временные «рабы» пытались угодить своим госпожам, выполняя шутливые приказы. Женщины могли распоряжаться приобретенной собственностью практически без ограничений всю ночь. Нельзя только было наносить ущерб здоровью и жизни своих подчиненных.
- Ты видел, они выполняют все приказания, - указала принцесса на моих товарищей по команде.
- Скажи лучше, куда Эл подевался? Что-то его не видно среди гуляющих.
- Не беспокойся, я его удачно пристроила. Сестра Сельги, ваш командир, приобрела парня на сегодняшнюю ночь. Он сразу после торгов отправился к ней домой.
- Ты пристроила? Да девушка, по-моему, не сводила с него глаз после первых двух конкурсов. Наш колдун не натворит чего с непривычки?
- Он дал слово не колдовать до самого утра. Остальному его научат, я переговорила с Ринкой.
- Сонька, я начинаю тебя бояться. С каких это пор ты стала подрабатывать сводницей?
- Бояться - это правильно, - протяжно произнесла принцесса. - Хозяева должны держать своих рабов в страхе.
Попав в рабство к собственной рабыне, я стал чувствовать себя неловко. Даже местные деликатесы не шли в рот. Это не осталось без внимания блондинки.

Предыдущая страница 7 Следующая страница


Под знаком Дарго 8

- Ну что, перекусил немного? Теперь бегом ко мне домой, а то скоро и ночь закончится.
Когда мы зашли в комнату, она, немного наклонив голову, произнесла:
- Может, приказать снять с меня розу?
- По правилам местного рабства я не могу этого сделать. Причинять ущерб здоровью или жизни раба запрещается. Сама сказала, что убьешь меня сразу, как цветок покинет волосы. А у меня нет причин тебе не доверять.
- Хочешь сказать, и тут выкрутился? Надеюсь, сон в одной постели со мной не причинит вреда такому бравому воину, как ты.
- Тихий спокойный сон после физических упражнений еще никому не вредил.
Забравшись на деревянную кровать, я улегся на единственную подушку. Сонька, не раздеваясь, устроилась рядом.
- О чем ты так серьезно беседовала с Сельгой? - поинтересовался я у своей временной повелительницы.
- Хотела узнать, как появились эти странные состязания.
- И что она тебе рассказала?
- Лет двести назад в деревне царил жуткий мор среди ее обитателей. Правила кастового родства привели рослов к болезням, с которыми не могли справиться местные колдуны. Тогда-то в селении и появился странный человек, называвший себя Психологом. Он не говорил заклинаний, не приносил кровавых жертв, но сумел существенно поправить положение с рождаемостью здоровых детей одним лишь введением четырех праздников в году. В результате наиболее выдающиеся женщины два раза в году получали полную власть над наиболее выдающимися мужчинами. Примечательно, что и мужчины стали более внимательными к прекрасной половине в течение остального времени, чтобы соответствовать истинному званию, полученному при рождении. Стыдно было оставаться невостребованным товаром на площади перед лицом всех жителей. С тех пор Психолог считается в селении самым знаменитым колдуном, хотя он и прожил в деревне всего два года. Кстати, Эл сказал, что слышал от тебя это имя и хотел узнать что-нибудь о нем.
- А Сельга не сказала, куда он делся?
- Об этом в деревне не знает никто. Но удивляет еще одно. Психолог имел такой же цвет кожи, как у тебя, но пятиугольник располагался у него на груди, а не на шее.
- Откуда девочка все это знает? - спросил я, дотронувшись до родинки.
- Сельга ходит учиться к местному колдуну, она очень усердная и наблюдательная. Именно от нее я узнала, какое испытание мне предложит долговязая брюнетка.
- Принцесса, а ты бы стала меня отбивать, если бы соперницей была не Ларина?
- Скорее всего, нет, хотя перспектива почувствовать себя рабовладельцем собственного господина несколько забавляла. Хотя какой из тебя владыка? Ударил всего раз, и то за дело, да еще зачем-то спас от змеи.
- Ты же спасла шнырика, а я чем хуже?
- Тогда зверек просто спрятался под мою одежду и в испуге прижался к груди. Я еще не знала, зачем он нужен, но твердо решила, что змея его не получит. У меня ведь никогда не было друзей. С сестрами встречались редко, и то лишь для того, чтобы выведать как можно больше слабых мест, а затем при случае ударить больнее. Теперь же у меня есть настоящий друг, который если и делает пакости, то ненароком. Ему можно рассказать все, прижать к щеке и услышать, как бьется рядом чье-то преданное сердце.
Сонька еще много говорила этой ночью. Затем попросила рассказать о себе, удобно устроившись у меня под мышкой. Слушая историю о моих похождениях на Шаркусе, она заснула с очаровательной улыбкой на лице. Любуясь этой почти детской безмятежностью, я поцеловал спящую красавицу и последовал ее примеру.

Глава 6
ПУСТЫНЯ ОГНЯ

Деревня еще спала, когда тихий стук нарушил мой чуткий сон. Осторожно, чтобы не побеспокоить принцессу, я сполз с кровати и открыл дверь.
- Твое рабство закончилось? - шепотом спросил Эльруин, улыбаясь во все тридцать два зуба. Мы тихо отошли от комнаты.
- Наверное, да. А у тебя как? Проблем не было?
- Никаких. Ринка - самая прекрасная девушка на свете! Лучше ее только Сонька.
- Надеюсь, ты не сказал ей все это ночью?
- Вообще-то я пытался, но успел произнести лишь первую фразу. А дальше началось что-то волшебное. Она…
- Подробностей не надо, - перебил я готового поделиться своими яркими впечатлениями Эла, - я в колдовстве все равно ничего не понимаю. Лучше пойдем на занятия.
Чтобы никому не мешать, тренировку провели на окраине деревни. Мы ограничились физическими упражнениями, поскольку оружие осталось в доме Польша. Эльруин все еще находился под впечатлением прошедшей ночи, и улыбка ребенка, которого вдоволь накормили конфетами, не сходила с его лица.
- Серж, Ринка сказала, что сегодня ночью превратила меня в мужчину. Во-первых, я не почувствовал никаких превращений. А во-вторых, кем же я был до этого? - наивно спросил он.
- Выкинь из головы ее слова, хотя с физиологической точки зрения она в чем-то права. Но в широком понимании превращение юноши в мужчину определяется все-таки не победами над представительницами прекрасного пола.
Когда мы возвращались к гостевому дому, в деревне кипела работа. Снимали яркие украшения и разбирали праздничные постройки. Отослав юношу будить спящую красавицу, я направился к старейшине. Необходимо было забрать одежду и оружие, а также разузнать как можно больше о предстоящем пути через пустыню Огня. Рассказ старейшины меня сильно озадачил. Нас ожидал изнурительный трехдневный переход по раскаленным барханам. Идти в тех краях можно только ранним утром, поздним вечером и ночью, причем в специальной одежде.
Кроме все убивающей жары, в песках неосторожных путников подстерегала смертельная опасность по имени гдэв. Эти существа, ростом в полтора раза выше человека, напоминали ночных обитателей Людоедской пустоши, но в отличие от них были лишены волосяного покрова. Гдэвы выползали из своих укрытий в самую жаркую погоду. Температура в семьдесят градусов являлась для них комфортной, поэтому кожа пустынных монстров была твердой, как камень, что делало их неуязвимыми для оружия рослов.
Жители деревни редко отправлялись в пустыню. Единственной целью таких вылазок были небольшие песчаные змеи, яд которых имел редчайшие целебные свойства, а жировой слой являлся уникальным теплоизолирующим материалом. Глиняные кувшины, смазанные этим жиром, превращали емкость в термос.
Заметив недоверие на моем лице, Полын вышел в соседнюю комнату и вернулся с небольшим глиняным кувшином.
- Это вода из холодных ключей, набранная несколько дней назад. Опусти руку.
Жидкость действительно была ледяной.
Какая экономия! Мини-холодильник без потребления электричества. Это же научная сенсация всемирного масштаба! Вот бы узнать химсостав этого жира, тогда бы я на Земле большим человеком в научном мире стал. Может, даже профессора Кугнера переплюнул. Чтобы потом какой-нибудь идиот с наполеоновскими замашками начал на меня охоту. Я непроизвольно нащупал коробку с диском в потайном кармане плаща и, отбросив в сторону честолюбивые помыслы, сказал:
- Это на самом деле кажется невероятным.
- Лучшего оружия против гдэвов не существует, - продолжил собеседник, плотно закрывая кувшин. Эти обитатели пустыни - чрезвычайно кровожадные существа. Но они живут гораздо южнее вашего маршрута и редко забредают так далеко на север. Однако на всякий случай возьми один кувшин с ледяной водой. Холод парализует гдэва, а если выльешь такую жидкость ему на голову - чудовище умрет.
- Надеюсь, маги среди этих чудищ не встречаются? - поинтересовался я.
- Наш колдун говорил, что в тех песках магия не действует. Жаль, его сейчас нет в деревне, вы бы могли узнать гораздо больше.
- Спасибо за великолепный прием и возможность поучаствовать в празднике, - поблагодарил я старейшину. - Нам пора отправляться.
- Пустынную одежду вам соберут, воду и пищу тоже. Если будете в наших краях через тридцать дней, обязательно приходите на праздник Воды, - сказал он прощаясь.
Погрузив на коней поклажу со всем необходимым для перехода по пустыне, мы после обеда отправились к песчаному аду. Упакованные в белую ткань небольшие животные несли на себе огромные тюки и таких же упакованных наездников. Телегу и своих лошадей нам пришлось оставить. По словам рослов, в том месте, где пролегал наш маршрут, у них не было ни единого шанса продержаться больше чем полдня.
Зеленая трава, расстилавшаяся сплошным ковром под ногами, постепенно сошла на нет, и знойный сухой воздух начал обжигать дыхание.
День уже шел на убыль, но, если бы не специальные белые плащи, которые от макушки до пят закрывали все тело, шесть бифштексов скоро могли бы порадовать какого-нибудь бродячего хищника. Хотя откуда ему тут взяться? Хищник - он не дурак, по раскаленной сковородке ходить не будет. Когда я перед отправкой слушал рассказ Польша, казалось, что тот сгущает краски. Сейчас же на себе ощущал всю полноту сжигающего кошмара, который еще утром казался нереальным.
Окружающее нас песчаное безмолвие угнетало своим однообразием: куда ни бросишь взгляд - везде застывшие песчаные волны метровой высоты. Скорость движения по барханам, несмотря на все наши усилия, резко снизилась. Мы вели коней в поводу, чтобы не перегружать животных. На воде старались экономить, а о еде не хотелось и думать. Двигались в полной тишине, общаясь при помощи жестов, костюмы настолько плотно закрывали рот и уши, что возможность какого-либо разговора исключалась. Дышать стало легче только после захода солнца. Ночью пустыня быстро остывала, и теперь приходилось прибавлять шагу, чтобы не замерзнуть. До рассвета так и перемещались легкой трусцой.
Первые лучи солнца приятно согрели озябшие плечи и спину, но блаженство быстро закончилось, и опять началось смертельное пекло. Усталость ночного перехода, помноженная на невыносимую жару, давала о себе знать. Шатер с пирамидальной крышей и матерчатым полом мы собрали в считанные минуты.
Стен, правда, в этом сооружении было всего две. Они закрывали восточную и западную сторону нашей постройки, чтобы до и после полудня защищать обитателей шатра от палящих лучей. Ткань пола по контуру содержала специальное ворсистое покрытие, обеспечивающее непреодолимый барьер для насекомых. Сняв защитную маскировку с себя и с животных, мы уничтожили утренний рацион воды и пищи, после чего впали в дневную спячку.
Жжение родинки на шее и булькающая речь прервали мой сон. Старушкино кольцо снова подмигивало бирюзовыми огоньками, а два гладкокожих переростка жадно смотрели на содержимое палатки.
- Вот это удача, Мувр! Ты настоящий следопыт - по двум следам определить место ночлежки холоднокровных. Не обманул-таки шаманх, я уже начал подумывать, что зря мы потащились в этот холодильник, - негромко произнес гдэв с заплывшим глазом.
- Говори тише, а то через пять минут здесь будут все наши. Тебе охота делить добычу с двумя десятками голодных ртов? - ответил его приятель с огромным носом.
- Молчу, молчу, - прошептал первый, - у меня еще после прошлой потасовки до сих пор болит ребро и правый глаз не открывается. К тому же сегодня совсем холодно, все будут голодные и злые.
- Орл, давай их быстренько задушим и прикопаем.
События начинали приобретать нежелательный оборот, оставаться простым слушателем становилось небезопасно, и поэтому я произнес, стараясь говорить как можно увереннее:
- Не хотелось бы огорчать, но вы не первые в очереди на это мясо. А если будут возражения, я заору во все горло. Сколько тогда моей добычи достанется лично вам?
Неожиданное вмешательство привело парочку красавцев в состояние ступора.
- Это еще кто? - наконец выдавил из себя «курносенький».
- Тот, кто не привык просто так расставаться с собственной добычей, - прежним вызывающим тоном продолжил я.
После таких слов самодовольные улыбки на толстых лоснящихся мордах гдэвов сменились кислыми выражениями. У песчаных гигантов появилось сразу два неизвестных в уже решенной ими задаче. Первое заключалось в неожиданном появлении говорящего на их языке низкорослого претендента на пищу, а второе состояло в реальной угрозе потерять все. Не давая им опомниться, я продолжил:
- Или делим добычу на троих, или никто ничего не получит.
- Ты что, тоже гдэв? А почему такой маленький? - спросил Орл.
- В детстве болел много, но на голосе это не сказалось. Хочешь проверить?
- Нет, проверять не будем, - сказал Мувр, - лучше на троих, чем на целое стадо, которое скоро будет здесь.
- Ты следопыт? Вот тебе куча вещей холоднокровных, возвращайся назад и разбросай их так, чтобы пустить толпу по ложному следу. А сам бегом обратно, мы за тебя мясо перетаскивать не будем, - четко определил я задачу более сообразительному монстру.
Все-таки жадность - чувство более сильное, чем благоразумие. Страх потерять добычу и стремление спрятать ее от себе подобных затмили все сомнения и подозрения. Мувр быстрым шагом отправился на восток запутывать следы, а я взял в руки мешок с заветным кувшином.
- Может, успеем перекусить, пока наш следопыт вернется? - обратился я к Орлу. - Опять же нести меньше будет. Какой кусочек предпочитаешь?
Словно ребенок в игрушечном магазине, гдэв пытался выбрать, что получше. Он даже встал на четвереньки и начал принюхиваться. Не дожидаясь окончания столь занимательной процедуры, я разбил на его голове подарок Польша. Испарение от холодной воды поднялось над головой пустынного великана, и тот рухнул на бок, не произнеся ни звука.
Уже через три минуты наш маленький отряд был на ногах, и, не жалея лошадей, мы поскакали на запад. Солнце только-только перевалило зенит, и в этом пекле нам предстояло нестись с максимальной скоростью.
Через час, когда мы подъезжали к высокому бархану, гонка по пустыне обернулась гибелью первой лошади. Дальше пошли пешком, чтобы не остаться совсем без коней. Я воспользовался естественной смотровой площадкой, с вершины которой заметил преследователей. Нас разделяло не более трех километров, но если наша скорость падала из-за невыносимой жары, то гдэвы бежали, чтобы не замерзнуть. Плохи наши дела. Еще полчаса - и пустынные жители смогут устроить грандиозный пикник.
«Посмотри назад», - донесся до меня металлический голос откуда-то снизу. Меч, пристегнутый поверх плаща, заиграл разноцветными красками. «Видишь площадку без барханов?» Действительно, в полутора километрах находилась ровная поверхность, словно кто-то поработал на ней гигантскими граблями. «Это магический оазис. Там я сильнее гдэва».
Приехали, и мечи здесь разговаривают. В другой ситуации я счел бы это слуховой галлюцинацией, но костюм практически исключал возможность что-либо слышать. Речь воспроизводилась прямо в голове и звучала довольно убедительно. Поскольку раздумывать было некогда, я спешно изменил направление бегства.
Странное дело: стоило нам перешагнуть незримую черту, отсекающую гребни песчаных волн, как изменилась не только почва под ногами, но и температура воздуха внутри этой площадки. Оказывается, бывают оазисы без воды и растительности. Смертельное пекло сменила приятная теплая погода, и мы тут же начали снимать с себя защитные костюмы, чтобы удобнее было двигаться с оружием в руках.
- Ночи дожидаемся здесь, - распорядился я.
- А как же наши гости? - указала Сонька на приближающихся гигантов.
Выскочив из-за ближайшего бархана, монстры издали радостные вопли, которые быстро перешли в тоскливое завывание.
- Будем надеяться на лучшее. Им холодно даже вне круга, а внутри для них просто вечная мерзлота.
В подтверждение моих слов гдэвы остановились у самой кромки гладкой поверхности.
- Шаманх запрещает входить в круг холода, - сказал один из них.
- Давайте быстренько забежим, похватаем их - и назад. Входить нам запрещено, а вбегать-то можно. Неужели мы тащились в такую даль, чтобы потом вернуться домой с пустыми руками? затараторил самый молодой из монстров.
- Ты предложил, тебе и вбегать, - резонно заметил знакомый мне Мувр.
Толпа одобрительно загудела, и рационализатору просто некуда было деваться. Он разогнался и вбежал в запретную зону. Обхватив меч двумя руками, я рванулся ему навстречу. В рубящий удар вложил все силы, оставшиеся после изнурительного перехода. Оружие отскочило, будто встретилось с гранитным монолитом. Не обращая внимания на боль в ладонях, я отлетел от противника и готов был снова опробовать твердость его кожи. Но гдэву хватило и первой моей попытки. Он замер на бегу, а тело начало покрываться мелкими трещинами. Вскоре на месте нарушителя осталась только приличная горка мелкого гравия.
- Еще есть желающие нарушить запрет великого шаманха? - громко произнес я на булькающем наречии.
- Нет. Желающих больше не будет, - ответил Мувр. - Лучше скажи, какой болезнью надо переболеть в детстве, чтобы иметь такую силу? Если ты по два гдэва в день будешь убивать, наша пустыня скоро станет необитаемой.
- А что делать? - тяжело вздохнул я. - Орл был чересчур жадным и не хотел ни с кем делиться, а этот, молодой, вздумал не повиноваться наказам старших. Разве такое можно прощать? Насчет болезни спроси у шаманха, он мне запретил рассказывать, а я старших слушаюсь.
Гдэвы медленно побрели на юг. На плечах одного из них лежала наша погибшая лошадь, единственный трофей отряда за всю охоту. Спрятав оружие и проводив взглядом удаляющуюся толпу, мы принялись устраиваться на отдых. Следовало установить палатку, накормить и напоить лошадей. Затем можно позаботиться и о себе.
- Ты о чем с ними разговаривал? - спросил Эльруин. - Складывалось впечатление, что это твои знакомые.
- По сути дела - читал им морали, хотя не люблю это занятие. Но еще больше мне не нравится, когда меня начинают обвинять во всех смертных грехах.
Они, видите ли, обиделись за то, что мы не позволили себя съесть.
- И чем ты мотивировал свой отказ быть съеденным? - включилась в разговор Сонька.
- Объяснил, что жадность и непочтение к старшим иной раз бывают смертельно опасными.
- А они так сразу и поверили? - удивился юноша.
- Порой я бываю достаточно убедительным.
- Мужики, есть предложение отужинать, - резонно заметила принцесса, выпуская шнырика на песок.
Я вспомнил про свои «галлюцинации» на вершине бархана и надумал их проверить. Для своего коварного эксперимента решил использовать ничего не подозревающего Эльруина.
- Эл, сооруди чего-нибудь волшебное. Мы сегодня, можно сказать, второй раз родились, надо отметить. Как там у вас, у колдунов, принято, - я попытался воспроизвести щелчок костяшками пальцев, но звук получился слабенький.
У юноши появилось такое изумление на лице, будто он услышал слова сумасшедшего. Нам же ясно сказали - магия в пустыне Огня не действует. Приблизительно такая же реакция была у блондинки.
- Все-таки не надо было тебе снимать головной убор, - сказала она, трогая ладонью мой лоб.
- И вы туда же. Абсолютное непочтение к советам старших. Попросил всего ничего - праздничный стол и приятную компанию, - с показной обидой продолжил я.
Эл с тем же выражением лица как-то неуверенно щелкнул пальцами. Знакомый стол, накрытый белой скатертью и заставленный аппетитными яствами, появился мгновенно. Чуть позже рядом упали две лавки, и с криком «Полундра!» на землю плюхнулось кресло с содержимым в виде старой знакомой в тельняшке.
- Ты что вытворяешь, сорванец?! - накинулась Гарпина на юношу, не вставая с кресла. - Где это видано - в мои годы носиться по воздуху?! Я и на метле уж лет сто как не летала. Если срочно не придумаешь оправдательной причины, жутко разгневаюсь, хоть и люблю тебя как сына.
Затем взгляд старушки задержался на убранстве стола, и хриплый голос продолжил еще более недовольным тоном:
- Кто ж так стол накрывает?! Кузьмича на вас нет! Я эту кислятину пить не буду! Мало того, что силком притащили в гости, так еще и выпить нечего!
Эльруин переводил ошарашенный взгляд с меня на Гарину и обратно. Единственное, на что его хватило, так это еще на один щелчок. Бутыль с прозрачной жидкостью бухнулась на скатерть, а в трех шагах от нас проявился Кузьмич с удочкой. Он как раз в этот момент выуживал хорошего карпа. И бабкин слуга, и рыба сейчас одинаково хватали воздух ртом от столь существенных перемен в окружающей обстановке. Самое время было брать инициативу в свои руки.
- Позвольте торжественный пикник в пустыне считать открытым? - обратился я к ведунье.
- Позволяю, - смилостивилась старушка, - не выбрасывать же столько харча. А что у нас за торжество?
- У Эла сегодня день рождения, семнадцать лет парню. Не могли мы без вас отметить такой большой праздник.
- День рождения - причина уважительная, - подобрела ведунья, затем кивнула в мою сторону, - но кое-кто мог бы предупредить заранее. Я бы приоделась чуток, вечернюю тельняшку нацепила, а то вот так, в рабочей одежде. На первый раз отделаешься простым
Выговором, но если подведешь еще раз, разжалую в сухопутную крысу.
Первым сориентировался в новой обстановке Кузьмич. Он зарыл свой улов в раскаленный песок и по-деловому наполнил граненую емкость себе и Гарпине. Дальше праздник пошел как по накатанной. Пили в основном гости (нам еще предстоял длинный и тяжелый путь), но в остальном все было как у людей. Под занавес старушка произвела юнгу в матросы и подарила браслет с тремя камушками.
- Станет тяжко, глянь на него. Если камни спят - значит, и сам справишься с лихом. Но если загорятся красным огнем - напасть не по твоим силам. Приложи тогда браслет ко лбу, глядишь - и поможет.
Затем ведунья подошла ко мне и, отозвав в сторонку, сообщила:
- Сон мне про тебя вчера плохой снился. Будто ты с бабы светловолосой цветок снимаешь, а вокруг полно жаб. И вот чего я тебе скажу: нельзя этот гербарий вытаскивать, особенно на болотах. Беда иначе случится не-по-пра-ви-ма-я, - последнее слово она почти пропела по слогам, намертво впечатывая его в мою башку.
На прощанье все, включая четвероногого, долго обнимались, хотя шнырик пьяные объятия перенес с трудом. Затем гости и их мебель исчезли, а мы стали собираться в дорогу.
- Почему бы тебе и нас вот так не перенести? - спросил я у Эла.
- Что-то взять и положить обратно у меня, благодаря Ипсоне, получается, а вот с перемещениями проблема.
- Магия перемещений - штука очень сложная. Как правило, если колдун владеет таким мастерством, другое ему недоступно, - подтвердила Сонька.
- Значит, Эл - специалист широкого профиля, но не настолько, чтобы беречь наши ноги.
Эльруин в ответ развел руками. Пришлось снова упаковываться в солнцезащитный скафандр, чтобы иметь возможность покинуть магический оазис.
Принцесса позвала загулявшегося шнырика, но зверек явно не закончил свои дела на этом клочке выжженной земли. Он начал громко возмущаться, пытаясь произвести раскопки у границы нашего пристанища. Мы вежливо отвернулись, чтобы не мешать четвероногому в столь важном деле, но наше понимание проблемы оказалось ошибочным. Серж подбежал к блондинке и, ухватившись зубами за край плаща, попытался передвинуть девушку к месту раскопок. Только приблизившись к небольшой ямке и увидев блеск рыбьей чешуи, мы поняли причину беспокойства маленького животного. Хозяйственность шнырика, несмотря на то что сам он являлся стойким вегетарианцем, не позволила пропасть свежеиспеченному улову Кузьмича. Убедившись, что находка упрятана в мешок, зверек наконец успокоился и позволил поместить себя в недра Сонькиной одежды.
Ночь после небольшого отдыха не показалась такой изнурительной, да и утренняя жара уже не имела вчерашней силы. Мы подходили к краю пустыни Огня.
Островки зеленой травы начали попадаться еще до полудня. Согласно карте мы подъезжали к местности с лихим названием Гуляй-поле.
Однако первая же картина, открывшаяся нашему взору, произвела гнетущее впечатление. Среди бескрайней равнины возвышалось раскидистое одинокое дерево. Под ним, стоя на спине лошади, молодой парень затягивал петлю у себя на шее. Похоже, у него были какие-то счеты с этим светом, которые он решил свести на нет с помощью толстой ветки и прочной веревки.
Не сговариваясь, Сонька и Эл пустили в галоп своих скакунов. Мне же подгонять было некого, а собственных сил хватало лишь на поддержание текущего темпа движения. Я и так чувствовал себя загнанной лошадью, которую хотелось из жалости пристрелить.
Наши наездники были уже на расстоянии двадцати шагов, когда парень с петлей на шее стеганул своего коня и повис в воздухе. В тот же миг пение тетивы прорезало воздух. Принцесса не промахнулась. Веревка лопнула, и несостоявшийся самоубийца рухнул на тюк соломы, любезно подстеленный Эльруином.
Черноволосый молодой человек с начинающими пробиваться редкими волосами над верхней губой хлопал длинными, как у девушки, ресницами, пытаясь сообразить, куда он попал. Зря наш колдун обеспечил парню мягкую посадку. Хорошая встряска больше пошла бы ему на пользу. Первые слова, которые он произнес после приземления, скорее напоминали бред сумасшедшего:
- Богиня! А мне говорили - самоубийце прямая дорога в пекло.
Сонька смутилась лишь на секунду.

Предыдущая страница 8 Следующая страница


9 Николай Степанов

- Для тебя ее искривили. Говорят, у них сейчас перебор с больными на голову, - она покрутила пальцем у виска.
Заметив знакомый пейзаж, спасенный осознал, где находится, и с несчастным видом произнес:
- Даже в этом не повезло, что ж за проклятие такое! За что ни возьмусь - все из рук вон.
- Какая муха тебя укусила, что по собственной воле в петлю лезешь? - спросила парня принцесса.
- Мухи тут ни при чем, - ответил он и поведал свою грустную историю.
Антокс родился и вырос в обычной семье кочевников. Особого богатства в доме не имелось, но и бедствовать не приходилось. Силой и удалью парня бог не обидел, многие местные красавицы провожали его взглядом. Все в жизни было отлично, пока ему не стукнуло восемнадцать лет, а затем будто все перевернули наизнанку. В свой день рождения юноша три раза упал с лошади, пытаясь на нее взобраться, хотя до этого считался чуть ли не первым наездником. Затем начались фокусы со стрельбой из лука, когда, целясь в летящую по небу утку, он едва не угодил в отца собственной невесты. Ринакс оставил без последствий досадный промах будущего зятя, но вчера произошло самое скверное. Парень пришел просить руки своей суженой. Дома в то время находилась только мать Арики. Женщина занималась уборкой и собиралась передвинуть тяжелую лежанку. Пытаясь отличиться перед будущей родственницей, Антокс кинулся ей на помощь. Наступив на длинную юбку и сорвав ее с ничего не подозревающей женщины, он опрокинулся вместе с ней на злосчастную лежанку как раз в тот момент, когда в шатер заходили глава семьи с дочерью. Что-либо объяснять было бессмысленно, так как взглядом вошедшего можно было забивать гвозди в тот гроб, в котором уже видел себя Антокс, поднимаясь с полуобнаженной хозяйки жилища.
Так за три дня парень потерял все: умение воина, невесту и доброе имя. Оставалась только жизнь, но без перечисленных составляющих она показалась юноше бессмысленной, что и привело его к одинокому дереву неподалеку от безжизненной земли.
Сонька с большим вниманием выслушала речь рассказчика, отмечая некоторые моменты легкими кивками головы.
- Как давно ты решил жениться на Арике?
- Мы с ней не могли дождаться, когда мне исполнится восемнадцать. Вот и дождались, - грустно вздохнул он.
- Неужели во всем селении у тебя не было соперников?
- Почему же, часто приходилось драться даже со старшими ребятами. Моя невеста очень красивая девушка. Но драки у нас беззлобные. Днем повздорили, а вечером давай мириться, нельзя злобу на ночь оставлять - сердце черным станет.
- В вашем стане колдун есть?
- Конечно, есть - старый добрый Берил. Всегда дает хорошие советы, а однажды мне даже жизнь спас.
- А ты не догадался спросить у него про свои несчастья? - продолжала допрос блондинка.
- Не хожу я к нему с тех пор, как у него появился новый ученик с тяжелым взглядом, - вздохнул кочевник.
- Похоже, в этом взгляде и кроятся твои нынешние проблемы, - задумчиво произнесла Сонька, и, обращаясь к Элу, пояснила. - На парне поставили черную метку неудачника.
- Черная - значит со смертельным исходом? - уточнил наш колдун и, получив подтверждение, произнес, как на уроке:
- Черную порчу можно снять только двумя способами. Первый заключается в уничтожении источника, а второй в отражении направленного колдовства заклинанием «зеркало».
- Ставлю тебе высшую оценку за теорию, но теперь все нужно проверить на практике. Как далеко находится твое селение? - обратилась она к Антоксу.
- Я скакал почти всю ночь и половину дня. Если отправиться прямо сейчас, завтра после полудня будем на месте.
- Прямо сейчас мы будем ужинать и затем отдыхать до самого утра, - вклинился я в разговор молодых людей. - Эл, сделай что-нибудь легкое и вкусное.
Все-таки нужно конкретизировать свои заказы, когда обращаешься к нашему колдуну. В собственном рационе он не обнаружил ничего подходящего под заданное определение и обратился к сознанию непосредственного заказчика. В итоге ужин состоял из сахарной ваты и сладкого газированного напитка, от которого все, кроме меня, пришли в неописуемый восторг. Но, благодаря стараниям нашего зверька, я тоже не остался без ужина. Печеная рыба с добавлением соли послужила прекрасным блюдом, которое полностью удовлетворило мои запросы.
После того как сладости были уничтожены, молодежь стала разрабатывать легенду проникновения в селение Антокса и обсуждать детали маскировки парня. Сонька с Элом решили использовать зеркальное заклинание непосредственно перед въездом в селение, чтобы на месте понаблюдать за результатами. Когда они начали вдаваться в тонкости колдовского мастерства, я поудобнее устроился возле дерева и уснул, наслаждаясь мягким воздухом зеленой равнины.

Глава 7
НЕПРИЯТНОСТИ ВО СНЕ И НАЯВУ

Очнулся я от странного шума, доносившегося откуда-то сверху. Возле дерева уже никого не было. Сказал же вчера предельно ясно, что поедем утром. Куда они все надевались? Неужели настолько увлеклись своим обсуждением, что даже забыли про меня? Не ожидал такого, в особенности от Эльруина.
Звуки то приближались, то удалялись. Взглянув в сторону, откуда доносился то ли крик, то ли стон, я ничего не увидел, кроме плотной кроны самого дерева. И тут меня осенило: они услышали странный шум и полезли на дерево, а там наверняка попали в какую-нибудь передрягу. Здесь никогда не знаешь, что тебя ждет за следующим поворотом. Эх, молодежь!
Приняв эту гипотезу в качестве основной, я начал карабкаться по стволу все выше и выше, продираясь сквозь густые ветви. Зелень неожиданно закончилась, и прямо передо мной появились ступени, уходящие в густую пелену облаков.
«Что я говорил? мысленно похвалил себя за проницательность. - Пошли по облакам гулять». Решил уже вернуться и подождать внизу, но стон, доносившийся со стороны лестницы, показался мне знакомым. Движимый неясной силой, я направился по единственной дороге, стараясь не смотреть вниз.
Поднявшись над облаками, увидел большие золотые ворота, к которым вела эта странная лестница. В небе парили крылатые розовые существа, которые, судя по их поведению, не приветствовали мое вторжение. Со звуком, напоминающим свист стрелы, они пикировали на одинокую человеческую фигуру, пытаясь сбить с дороги. Вот когда особенно остро ощущалась нехватка перил. Одной из тварей чуть не удалось выполнить задуманное, но под конец сложного виража она промахнулась и жестко встретилась со ступеньками. Пока агрессор очухивался, я смог более детально рассмотреть чудо генной инженерии, неуклюже пытающееся покинуть ступенчатую дорожку. Это была огромная летучая мышь с развитыми когтистыми лапами. Кто-то сильно постарался, скрещивая маленького вампира с огромным орлом. В результате чудовище приобрело размеры и конечности птицы, а остальное - от ночного зверька. Зачем мутанта выкрасили в ядовито-розовый цвет, оставалось загадкой местного дизайнера.
Атаки с воздуха прекратились после того, как я случайно наступил на крыло розовой твари, пытаясь ее перешагнуть. Дверь уже открылась, любезно приглашая войти. «Наверное, датчики сработали», - подумал я, ступая на территорию сиреневого леса. Зеленый цвет здесь тоже присутствовал, но, по-видимому, только для того, чтобы создавать фон для соцветий сирени, которые расположились на всех деревьях и других растениях необычной рощи. Как-то непривычно наблюдать черно-белые стволы берез с нестандартными украшениями на ветках. Еще удивительнее выглядели торчащие вверх ветки сирени на стеблях тюльпанов или гладиолусов.
Тропинка прямо от ворот была застелена ковровым покрытием бордового цвета. Звуки, заставившие меня в начале пути взобраться на дерево, не прекращались. Я ускорил шаг, но за первым же поворотом чуть не столкнулся с упитанным малым, который перегородил собой всю дорожку. Он чем-то напоминал гдэва, но отличался веселой ярко-оранжевой окраской. Мужичок спал сидя с совершенно безмятежным видом. Будить особу,. похожую на обитателя Огненной пустыни, не было ни малейшего желания. Стараясь не нарушать покой спящего, я занес ногу, выбирая место в траве, чтобы не сильно помять ее. Однако мои опасения оказались совершенно напрасными. Зеленая травка за пределами коврового покрытия прекрасно умела постоять за себя. Клыкастая пасть сформировалась прямо из травы и с громким клацаньем захлопнулась в том месте, где мгновение назад находилась моя нога. Да, пикник здесь устроить не получится, хотя для зубастой травы такой выход в лес также будет считаться угощением на природе.
Пришлось задуматься о возможности дальнейшего передвижения. Сидячая преграда была слишком высока, чтобы ее перепрыгнуть. Немного не рассчитаешь - и можешь въехать оранжевому гиганту ногой в лицо, а от этого редко у кого повышается настроение. Уже собираясь дотронуться до парня и разбудить его, я получил предупредительный сигнал от собственной родинки. Жжение на шее часто предупреждало меня об опасности, поэтому решил прислушаться к его сигналу. Я предусмотрительно сделал пару шагов назад. Проверив содержимое своих карманов, обнаружил все тот же небольшой кусок медного провода. Размахнувшись, постарался придать ему максимальную скорость в направлении спящего субъекта. Хорошая штука - осторожность: пламя, которое возникло впереди, опалило мне ресницы. Однако уже через пять секунд на бордовом половике никого не было. Дальше я решил передвигаться с повышенным вниманием, вглядываясь в каждую мелочь на тропинке и возле нее.
Когда впереди показался фиолетовый дворец, звуки, приведшие меня сюда, превратились в такие жалобные стоны, что даже сердце защемило. Седьмое чувство говорило об опасности посещения дворца, но, оглянувшись, я увидел картину, не оставлявшую другого выбора. Ковровое покрытие, дымясь, как бикфордов шнур, исчезало, догоняя меня. Ступать на зубастую траву не хотелось по вполне понятной причине, и я побежал прямо к открывающимся воротам.
Я вошел, вернее вбежал, во внутренние покои дворца. Просторный зал, многократно увеличенный огромными зеркалами, подавлял своими размерами. Добавляли объем и выбранные для стен и мебели оттенки небесного цвета.
Мое внимание привлек шорох слева, но я успел заметить лишь ноги убегающего по боковой лестнице человека. Загадочность происходящего начинала действовать на нервы, я бросился вдогонку, перескакивая через две ступеньки. На втором этаже увидел обладательницу ног, прежде чем женщина скрылась за поворотом. Неужели Сонька вздумала играть со мной в прятки?
За поворотом оказалась винтовая лестница. Сколько можно подниматься? Все, пора принимать серьезные воспитательные меры. Догоню озорницу - накажу. Еще не знаю как, но накажу.
Ступени привели меня в полукруглую комнату с низким потолком и небольшими квадратными окнами на единственной плоской стене. На полулежала блондинка, весьма похожая на принцессу, по крайней мере со спины. Она или нет? Притворяется или ей плохо? В любом случае нужно было повернуть женщину лицом к себе, но делать этого не хотелось, еще свежим в памяти оставался случай с оранжевым мужичком. Я присел возле блондинки. Шея не просто давала о себе знать, а горела огнем. Только я успел подумать о бесконтактном способе привлечения внимания, как получил неприличный пинок в то место, где спина заканчивает свое наименование. Руки рефлекторно дернулись вперед и коснулись женской фигуры. Дальнейшие метаморфозы продолжались не более секунды. Тело блондинки мгновенно превратилось в цепи, замкнувшиеся на руках и ногах и притянувшие меня спиной к плоской стене комнаты.
- Что ж за мужик нынче пошел? Перед ним лежит красивая девушка, а он дотронуться боится, - громко произнесла женщина со шрамом на лице.
Убрать ей шрам, перекрасить волосы из рыжего в белый - и можно утверждать, что передо мной стоит Сонька. Правда, у принцессы при первой встрече было немного больше одежды. А у этой только на груди сверкал сиреневый кристалл, остальных предметов, даже сабли, не наблюдалось. Неужели опять вляпался в Сонное царство? Надо скорее себя ущипнуть! Но как это сделать, если руки схвачены цепями и растянуты в разные стороны? Пришлось поддерживать беседу.
- Всякая девушка, как и медаль, имеет как минимум две стороны. Причем далеко не всегда лицевая у нее лучше оборотной. Так что перед тем как трогать женщину руками, нужно внимательно осмотреть ее со всех сторон, - нес я какую-то ерунду, поскольку молчать в моем случае казалось еще опаснее.
- И какова я со всех сторон? - спросила тюремщица и величественно повернулась на триста шестьдесят градусов.
- Если то, что я вижу, - не оптический обман, то очень даже ничего. Но чтобы дать более точную оценку, нужно потрогать.
- Этот номер не пройдет! Мне и так стоило большого труда заманить тебя в башню Забвения. Я не собираюсь повторять ошибок своей сестры, - сказала рыжая, дотронувшись до шрама на щеке.
- Так вот кому я обязан встрече со столь прекрасной дамой! Как же прикажете вас называть?
- Меня зовут Орфея. Хотя какая тебе разница? Все равно ты сейчас умрешь, и моя «любимая» сестренка никогда не сможет вернуться в Сонное царство, а я спокойно займу поля Инсалта. Будь ты умнее убил бы ее сразу и не имел сейчас проблем.
- Какие у вас прекрасные родственные отношения! Можно сказать, любите друг друга поедом. На щеке у тебя, случайно, не автограф Ипсоны?
- Это был подлый удар. И хватит об этом, пора кончать! - Орфея начинала нервничать.
Тут из дверного проема раздалось шипение, и огромная змея с широким капюшоном вползла в камеру заточения.
- Познакомься, это кошмарный ужастик седьмого уровня. Официально существует всего шесть уровней, но для тебя - все самое лучшее.
Не знаю почему, но у меня этот ужик-переросток своим внешним видом, кроме смеха, не вызвал никаких чувств. И голова у него казалась широковатой, и вид - обиженным, и глаза как с перепою.
- Орфея, а тебя, случайно, не обманули? По-моему, этому червячку самое место в комиксах.
На ее лице промелькнуло недоумение, но лишь на миг. Подойдя к змеюке, она дотронулась до его головы:
- Можешь начинать, а я посмотрю, какие песни этот любитель комиксов запоет при более близком знакомстве.
- Пленник не может быть уничтожен, он меченый. Десятый уровень защиты, - тоном лектора прошипел забавный ужик и пополз из комнаты.
- Неужели я ему так не понравился? Уполз, даже не попрощавшись.
- Не сильно радуйся, вместо легкой смерти тебя ожидает вечное заточение в башне, - произнесла рыжая, однако тон речи был не слишком уверенным.
Вдруг стены и пол задрожали, и на лице Орфеи первый раз за время общения появился откровенный испуг.
- А башня-то у тебя крепкая? Не хотелось бы ломать такое великолепие, - сказал я, чувствуя острую необходимость почесать собственный нос.
Колебание пола и стен увеличилось настолько, что начали появляться трещины. Раздался истошный вопль убегающей тюремщицы, и я чихнул. Чих оказался подобен взрыву, потому что разнес сказочный дворец на части.
Открыв глаза, я обнаружил себя под тем же деревом. Рядом с озабоченным видом сидели Эл, Сонька и Антокс, а прямо на груди гордо восседал шнырик, помахивая кисточкой хвоста возле моего носа.
- Он его разбудил! - радостно закричала принцесса, бережно снимая с меня зверька и прижимая к своей щеке.
- Зачем сестренке шрам на лице поставила? Она теперь почем зря на мужиков бросается, да еще с червяками дружбу водит, - вместо «доброго утра» сказал я хозяйке четвероногого.
- Ты был в фиолетовом замке?! - Девушка посмотрела на меня, словно увидела приведение. - Мой первый и последний визит к Орфее чуть не окончился трагически. После этой встречи у меня остались тяжелые воспоминания, а у нее шрам на щеке. Надеюсь, ты не заглядывал в башню Забвения?
- Именно там я и увидел твою родственницу в сопровождении забавного ужастика седьмого уровня.
- Так надо было сразу ущипнуть себя и проснуться, - отчетливо произнося каждое слово, будто разговаривала с умственно отсталым, объяснила Сонька.
- Проблематично выполнить эту несложную процедуру, когда руки растянуты цепями в разные стороны, - объяснил я свою нерасторопность.
- Погоди. Ты хочешь сказать, что, будучи прикованным в башне Забвения, смог вернуться? - Кажется, принцесса сомневалась в моей правдивости.
- Цепи у твоей сестры крепкие, а вот стены хлипкие. На строительных материалах экономить грех. Стоило чихнуть - и развалилась не только башня, но и весь дворец.
- Серж, ты прелесть! Жаль, мне не довелось увидеть сестренку на развалинах собственного дома. Она так кичилась нерушимостью фиолетового эамка! А насчет ужастика седьмого уровня ей может сильно влететь от отца, если тот узнает. Орфея управляет страной Розовых кошмаров, и ей не положено держать ужасы выше пятого уровня. Не иначе выпросила у Жасиса, - сделала вывод принцесса.
- Что еще за зверь?
- Это не зверь. Жасис - наш сосед. Он правит королевством Серых ужасов, и в Орфее души не чает, но сестренка, по-моему, только издевается над мужиком.
Затем, перебивая друг друга, Эл и Сонька подробно рассказали о событиях сегодняшнего утра.
Первым проснулся Эльруин и попытался разбудить меня для утренних занятий. Когда попытка не увенчалась успехом, он не стал настаивать и отправился выполнять стандартный комплекс упражнений самостоятельно. По окончании разминки колдун разбудил Антокса и расспросил его об ученике местного волшебника. Когда же выспалась Сонька, мое похрапывание показалось слишком подозрительным, и решили принять более активные меры. Однако тряска за плечи, шлепанье по щекам и обливание водой не привели к желаемому результату. После того как людские резервы были исчерпаны, поиздеваться над бесчувственным телом взялся четвероногий член команды. Зверек уделил внимание лишь одной части тела, к которой давно был неравнодушен. Сначала он испробовал мой нос на зуб, затем немного покрутил его лапами, а в финале стал хлестать его кисточкой хвоста. Третья попытка оказалась роковой для фешенебельного жилища Орфеи и вытащила мое сознание из ее плена.
В результате всех этих событий мы позавтракали, лишь когда солнце перевалило зенит, и отправились в селение. Мы с Сонькой ехали на маленьких лошадях, а юноши оседлали высокого коня Антокса. Чтобы парня не узнали, облачили его в пустынный костюм, скрывающий все, кроме глаз. С учетом рассказов о кочевниках решили выдать себя за бродячего колдуна со свитой. Максимум, с чем нам грозило столкнуться в стане, - это сражение на деревянных мечах лучшего нашего воина с их чемпионом. Как сказал заколдованный неудачник, в ходе таких поединков бойцы селения подсматривали неизвестные приемы и брали их себе на вооружение.
Путь занял гораздо больше времени, чем предполагал Антокс. Видимо, он мчался к дереву во весь опор. До селения юноши мы скакали полдня и всю ночь. Утром показались несколько сотен шатров, образующих круг посреди степи. Здесь Эльруин произнес зеркальное заклинание, заговорщицки сообщив о некоторых усовершенствованиях, приведших Соньку в неописуемый восторг.
Несмотря на раннее утро, дозоры не дремали, и нам навстречу выехали два воина. Узнав, кто мы такие, они от имени князя пригласили нас в гости и проводили к одному из шатров. К колдунам здесь относились уважительно. Нам дали отдохнуть два часа, а потом пригласили на завтрак в шатер повелителя.
Князь Борикс был еще не старым человеком, хотя седина заметно прошлась по его волосам. Колючий взгляд стальных глаз повелителя вызывал неприятные ощущения и никак не вязался с мягким обволакивающим голосом. После знакомства Борикс расспросил о наших приключениях. Его заинтересовали переход через пустыню Огня и еще больше внешние данные принцессы. Складывалось впечатление, что владыка осматривает свою будущую собственность и вот-вот начнет ощупывать товар руками. Чтобы избежать дальнейших осложнений в еще не сложившихся отношениях, я в разговоре постарался намекнуть, что у нашего колдуна сильная привязанность к блондинке. Взгляд князя стал еще жестче, но голос не потерял своей мягкости. К концу завтрака заговорили о традициях. Кроме поединка на деревянных мечах, хозяин дома предложил и магическое состязание. Развлечения наметили на послеобеденное время, а до этого мы были предоставлены самим себе.
Покидая жилище, я мимоходом остановил взгляд на хозяине шатра. Лишь на миг злорадная ухмылка промелькнула на лице Борикса, и этот миг мне очень не понравился. Так смотрит кошка, отпуская на волю придавленную мышь, чтобы продлить удовольствие от охоты.
Весь завтрак из-за своего маскарадного костюма Антокс просидел, не притронувшись к пище. Как только мы покинули шатер, он взволнованно произнес:
- У нас никогда не устраивали поединки колдунов! Тут что-то не так. Я задержусь здесь, а вы идите вон к тому зеленому дому. Поговорите с нашим колдуном. Берил не злой старик, может, чего полезного скажет. Там скорее всего увидите ученика.
Парень скрылся за княжеским шатром, а мы направились к указанному месту.
- А ты зря вмешался, - сказала Сонька. - У меня самой чесались руки дать наглецу в нос, чтобы не совал его куда не следует.
- Ну правильно: сначала ты бы врезала князю по носу, потом на нас напала бы стража, а следом - и все селение.
- Какой же ты все-таки скучный! Опять все веселье поломал.
- Зато сколько сил и жизней сохранил. Тебе только дай саблей помахать - и половину населения можно записывать в покойники.
- Не такая уж я кровожадная, - обиделась принцесса, и остаток пути мы проделали молча.
Дверь жилища колдуна была приоткрыта. Оттуда раздавался недовольный мужской голос:
- Да что с тобой сегодня, Генокс? Ты что, не с той ноги встал?
- Я сегодня не встал, а свалился с кровати, - раздалось в ответ.
- Но это же не повод бить посуду и обливаться кипятком. Еще одна подобная выходка - и я не пойду с тобой сватать красавицу Арику. Зачем ей такой безрукий жених?
Навстречу нам кубарем выкатился молодой человек, споткнувшийся о порог. Не успел он пройти и десятка шагов, испуганно озираясь, как запутался в растяжках соседнего шатра и, выдернув их, снова упал, потянув строение за собой. Мы не стали слушать «добрые» слова, которые наверняка должны были прозвучать в исполнении обитателей поверженного дома, а направились в гости к волшебнику. До меня донесся довольный шепот Соньки: "Эл, за практические занятия тоже «отлично».
Берил пил чай и пригласил нас за стол.
- Чем обязан? - сдержанно спросил он.
Эльруин рассказал о магическом поединке, предложенном местным владыкой, и поинтересовался у своего коллеги:
- Мне не приходилось участвовать в таких состязаниях, и я хотел бы узнать у вас основные правила.
- Насколько я знаю, особых правил не существует. Обычно схватка заканчивается смертью одного из участников, - задумчиво произнес хозяин дома. - Вот только какая муха укусила нынче нашего князя? Мудрецом он, конечно, никогда не был, но придумать такую глупость - это слишком даже для него.
Похоже, власти в руках местного колдуна здесь не меньше, чем у князя. Чтобы говорить такие речи, нужно действительно чувствовать себя очень уверенно.
- Значит, поединка не будет? - спросил я.
- Постараюсь, чтобы не было. Но у меня есть один должок перед правителем, и если он его затребует…
- И сколько вы ему должны? - Я готов был отдать все имеющиеся средства, чтобы избежать ненужных осложнений.
- Дело не в деньгах. Я пообещал отцу князя беспрекословно выполнить одно желание. После смерти владыки долг переходит по наследству. Думаю, сегодня князь захочет рассчитаться. Так что извини, юноша, если придется тебя убить.
- Не может быть, чтобы в магическом обязательстве не имелось никаких оговорок мелким шрифтом, - вступила в разговор Сонька.
- А я взял бы тебя в ученицы, - уважительно посмотрел на блондинку местный колдун. - Действительно, без оговорок не обошлось. Исполнение желания не должно привести к смерти должника и причинить вреда жителям стана.
- Тогда еще не все потеряно, - уверенно произнесла принцесса.
Оставив в некотором недоумении колдуна, мы вышли посмотреть на «успехи» ученика Верила. Его путь легко прослеживался по покосившимся домам кочевников, а местонахождение самого Генокса обозначила большая толпа возмущенных обитателей селения.
От гнева односельчан его спасало только звание ученика колдуна, хотя, судя по внешнему виду, вряд ли парня можно было избить сильнее, чем это сделали непрекращающиеся падения. Синяки и кровоподтеки густо украшали открытые участки тела. Сонька подошла к нему поближе и сказала:
- Если не сознаешься в наведении порчи на Антокса, будет еще хуже.
- Я лучше умру, - процедил сквозь зубы Генокс.
- Умереть в твоем случае действительно лучше, но наш колдун, в отличие от тебя, не убийца. Так что советую перед принятием решения поинтересоваться у Верила, как действует заклинание «треснутого зеркала» против «черной печати неудачника».
Принцесса гордо развернулась и оставила собеседника наедине с собственными размышлениями и возмущенной толпой.
- А что особенного в «треснутом зеркале»? - полюбопытствовал я.
- В общем-то ничего. Просто все несчастия, отраженные от Антокса, будут повторяться многократно и с нарастающим эффектом. Например, ты шел по улице и споткнулся - пустяк, но он разбивает зеркало на две части. Через некоторое время нога снова цепляется за землю, это приводит к падению и к появлению еще одной отражающей поверхности. При следующей встрече с землей ты обязательно попадаешь под ноги прохожего, который несет горячий чай или что-то в этом роде, и ко всем предыдущим неприятностям добавится ожог. Дальше - все больше и больше. И так - по каждому виду несчастного случая. При этом смерть исключается самим заклинанием, как бы этого ни хотела жертва.
- Суровое наказание.
- Зато оно напрочь отбивает охоту наводить на людей порчу.
В это время появился пропавший было Антокс и сообщил неприятные известия. Борикс действительно положил глаз на Соньку и ограничиваться только этим не пожелал. Возможные препятствия на своем пути он решил устранить незамедлительно и чужими руками. В том, что Берил победит молодого Эльруина, у главы селения нет ни малейших сомнений. А в поединке на деревянных мечах будет участвовать Длирокс, славящийся самыми грязными приемами ведения боя в сочетании их с хитростью и коварством. Молодой кочевник говорил с возбуждением:
- Если Длирокс завоет от боли, упадет или начнет хромать - не нужно обращать внимание. Любое проявление человеческого отношения к нему сразу обернется коварным ударом. Борикс так и сказал сейчас твоему противнику: «Чем меньше целых костей останется у нашего гостя, тем радостнее будет у меня на душе. И совершенно не важно, каким способом ты достигнешь желаемого».
- Неужели в племени не нашлось ни одного воина, который смог проучить негодяя? - поинтересовался я.
- Десять дней назад против Длирокса вышел Лерокс из семейства Безоблачного неба. Он разделал мерзавца под орех. Бой обсуждался в стане два дня, а на третий герой просто исчез. И что самое странное - перед исчезновением Лерокса видели уходящим из селения в сопровождении князя.
- Интересный у вас владыка.
- Однажды я слышал, как, обсуждая его, Берил сказал: «Природа отдыхает на детях гениев». Отец Борикса был действительно великим правителем, но он слишком много думал о своих подданных и совершенно забыл о единственном сыне.
- А у вашего князя есть дети?
- У него восемь жен, но ни одного ребенка.
- Неужели ему все мало? По мне, так и одной вполне достаточно.
Юный кочевник в ответ лишь пожал плечами.
Разминку перед поединком мы провели с Антоксом в гостевом шатре. Техника боя у кочевников не отличалась особым мастерством. Сражались они, как правило, на лошадях и только иногда - спешившись. Их самые искусные приемы не представляли каких-либо трудностей для блокирования. Правда, один из выпадов юноши привлек мое внимание возможностью эффектного продолжения. «Над этим нужно будет подумать», - отметил я про себя.
Антокс познакомил меня с возможными грязными приемами противника, которые он наблюдал в боях моего будущего соперника года три назад. Репутация Длирокса была такова, что с ним уже давно никто из местных не состязался даже в праздничных показательных поединках.
Стук в дверь прервал наши занятия. Едва парень успел нацепить маскировочную одежду, как в помещение вошел взволнованный Берил.
- Ты умеешь выполнять заклинание «треснутого зеркала»? - с порога обратился он к Эльруину.

Предыдущая страница 9 Следующая страница


Под знаком Дарго 10

Эл скромно опустил глаза, и за него ответила Сонька:
- Он еще и не то может, особенно если голодный или испуганный.
- Но это же уровень магистра! Тебе сколько лет? - поразился колдун.
- Он у нас совсем большой. Позавчера отмечали семнадцать, - снова ответила принцесса.
- Девочка, я разговариваю с великим волшебником. Неприлично встревать в разговор двух мастеров, в котором ты все равно ничего не смыслишь, - отчитал принцессу Берил.
- Она мой учитель, - наконец вставил слово скромный магистр.
Хорошо, что рядом с местным волшебником находился сундук и он сел, а не рухнул от такого заявления. Полминуты длилась немая сцена, а потом наш гость расхохотался:
- Выходит, учителя магистра я хотел определить в свои ученицы!
- Кое-кто хочет нашу девушку определить в свой гарем, - подключился я к беседе магов. - Причем не без вашей помощи.
- Ох-хо-хо… - вздохнул колдун. - Не люблю я это занятие, но, если князь не одумается, придется менять власть.
Втроем они немного пошушукались, и Берил отправился восвояси. Сонька с Элом имели вид заговорщиков, но расспросить их о творческих планах не удалось, поскольку к нам зашел молодой воин и пригласил на площадку в центре селения.
Каверзы, обещанные Антоксом, проявились еще до начала боя. Первый сюрприз противник преподнес своим одеянием. Неодобрительный гул пронесся по рядам зрителей, когда Длирокс появился на круглой песчаной полянке. Он был в полной боевой амуниции, надежно прикрывающей корпус, руки до локтей и ноги до колен. Вторая подлость обнаружилась при выборе оружия. Меч, предназначенный мне, делали, по-видимому, самым тупым топором, так как на его поверхности трудно было найти место, за которое можно взяться, не опасаясь пораниться. Оружие соперника, наоборот, представляло шедевр деревянного оружейного искусства, поражая гладкостью отполированной поверхности и красотой инкрустации на рукоятке меча. Складывалось впечатление, что меч соперника по прочности немногим уступает стальному.
Взяв обрубок полена за центральную часть - место, где вероятность получения заноз казалась минимальной, я вышел навстречу воину. По комплекции он, скорее всего, был не крупнее меня, но в доспехах выглядел гораздо солиднее.
Могучий воин в полном вооружении вышел на площадку и, вытащив саблю из ножен, громким голосом сообщил:
- Поединок! Серж против Длирокса! Правила ведения боя…
Продолжить ему не дал сам князь, который в это время поднялся со своего кресла, стоящего на возвышенности, и вышел на поляну:
- Витокс, сегодня не надо условностей. Я объявляю соревнование без правил. Кто не сможет больше сражаться - тот и проиграл.
Борикс занял свое кресло, а соперник бодрой походкой направился в мою сторону. Толпа разом смолкла, и в наступившей тишине были слышны лишь шаги моего противника. Изумленный наглостью властителя и самоуверенностью надвигающегося воина, я решил не устраивать театрального представления в нескольких актах. Самодовольная физиономия Длирокса с шарящим по моей фигуре взглядом вызывала чувство брезгливости. Как заправский мясник он выбирал, с какого куска начать разделку.
Я небрежно отбросил деревяшку в сторону и этим отвлек внимание Длирокса. Он совершенно не ожидал, что человек без оружия может представлять какую-то опасность, и со злой усмешкой проводил взглядом полет моего «меча». Этого вполне хватило для нанесения сильного и точного удара ногой в коленную чашечку и последующего за ним резкого соприкосновения моего кулака с его челюстью в боковом движении руки. Звук падающего тела, крик боли и отборные ругательства в мой адрес слились в единое целое. Рефери, которому не дали огласить правила, подошел к поверженному и твердым голосом предупредил:
- Если сейчас не замолчишь, я тебя прирежу, чтобы не мучился.
Чувствовалось, что словам этого человека верили. Длирокс прикрыл рот ладонями и тихо застонал, размазывая кровь по лицу. Витокс с нескрываемой радостью вышел в центр площадки и объявил:
- Так как один из противников не может больше продолжать сражение, победа присуждается Сержу из далеких земель.
Насколько я был в курсе сценария данного мероприятия, сейчас полагалось появиться князю, поздравить победителя и вручить награду. Но, видимо, удары, нанесенные Длироксу, не прошли бесследно и для повелителя кочевников. Оправившись от морального нокаута, он все-таки нашел в себе силы и вышел на церемонию награждения. Подарком оказался небольшой кинжал в ножнах с поясным ремнем.
- А теперь мы посмотрим, насколько гости сильны в колдовском искусстве. Надеюсь, что наш чародей не посрамит честь кочевого племени, - уже не столь уверенным голосом произнес бывший владелец кинжала, прежде чем занять свое место в кресле.
Местный волшебник твердой походкой направился к Бориксу и после непродолжительного разговора вернулся на площадку, где уже находился Эльруин, с серьезным видом изучающий почву под ногами.
- Похоже, князь не прислушался к голосу разума, - прошептала стоящая рядом Сонька. - Что ж, ему же хуже.
- Надеюсь, обойдется без кровопролития? - поинтересовался я, впрочем не особо переживая за князя.
- Смотри, сейчас сам все увидишь.
А посмотреть действительно было на что. Два колдуна стали друг напротив друга и произнесли несколько фраз на непонятном языке. Вдруг практически одновременно от обеих фигур навстречу друг другу взметнулись наполненные ярким светом дымчатые струи. Соединившись на высоте десяти метров, они образовали великолепную радугу, в центре которой возник кроваво-красный шар. Он вырос до размеров приличного арбуза, и из него по дуге выплеснулись струйки желтого цвета, сформировав вокруг магов что-то наподобие птичьей клетки. Световые прутики начали вращаться, а из шара, опоясывая каркас, спустились круговые спиральные дорожки синего цвета. Каждый элемент сооружения совершал круговые движения, создавая восхитительную феерию ярких красок. Внутреннее пространство клетки наполнилось плотным зеленым туманом, скрывая от глаз зрителей исполнителей разноцветного действа.
Напряжение в толпе достигло своего апогея, когда над площадью раздался оглушительный грохот. Даже Борикс вскочил со своего места и приблизился к «сражающимся» колдунам. В этот момент красная верхушка магического строения, словно мяч, скатилась на землю и, отскочив, угодила любопытному князю в грудь. Второй раскат грома потряс селение и на месте повелителя остался один сапог, из которого плавно поднялся золотой жезл с большим фиолетовым камнем и направился по воздуху к стоящему неподалеку Витоксу. Тому оставалось лишь взять атрибут княжеской власти, после чего его громкий голос возвестил:
- Призываю магов закончить поединок ввиду чрезвычайных обстоятельств.
Краски магического сооружения начали блекнуть, а туман - рассеиваться, и через несколько секунд на поляне остались только два усталых колдуна.
- Объявляю ничейный результат в поединке волшебников, - произнес рефери. - Через десять минут прошу глав великих семейств и Верила собраться у меня в шатре.
Толпа уже стала потихоньку расходиться, когда на площадь, в разодранной одежде, в синяках и ссадинах, хромая, вышел ученик местного колдуна.
- Прошу внимания, - нетвердым голосом произнес он. - Я околдовал Антокса, чтобы получить в жены его невесту. Он не виноват в тех промахах и деяниях, которые совершил под действием чар. Если можете - простите меня.
Гул возмущения жителей был прерван звонким девичьим голосом:
- Пусть он сначала вернет Антокса, а потом будем решать - прощать его или нет.
- Да здесь я, Арика, - раскрыл свое инкогнито юноша, снимая маскировочную одежду.
Не дожидаясь развязки этой истории, мы деликатно отошли в сторону, считая свою миссию выполненной. Подошедший Берил негромко сказал:
- Пока главы семейств будут заняты переделом власти, вам необходимо покинуть селение. Борикс был злым и коварным правителем, но многие из знати его поддерживали. Кто сегодня одержит верх - судить трудно. Думаю, не стоит второй раз за день ожидать от судьбы подарка. - Он мягко улыбнулся. Чувствовалось, что магу было неловко выпроваживать нас так спешно, пусть даже для нашего блага. - Прощайте, был счастлив поработать вместе с великим магистром.
Волшебник обнял каждого из нас и поспешил на совет в дом Витокса. Мы полностью разделяли точку зрения местного чародея и отправились собирать вещи. В дорогу нас провожала вся семья Антокса и его невеста. Парень в благодарность подарил свою лошадь, через седло которой были перекинуты два объемистых мешка.

Глава 8
МОКРОЕ МЕСТО

- И куда вы подевали Борикса? - поинтересовался я у Эльруина, как только селение скрылось из виду.
- Берил использовал весьма интересное заклинание. Оно называется «Послание» и посылает объект воздействия настолько далеко, насколько тот заслуживает. Так что конечный пункт известен лишь провидению.
- Полезное заклинание. У меня одно время была пара знакомых, которых ужасно хотелось отправить именно по этому адресу.
- Они тоже были правителями? - с любопытством спросила Сонька.
- Нет, но считали себя таковыми.
К вечеру мы подъехали к полузасохшему дереву, стоящему на самой границе Черных болот. Отец Антокса не советовал идти ночью во владения матери Эла, поэтому здесь мы и расположились на ночлег. Огромный клен действительно высох наполовину. Восточная его часть весело шелестела листвой от сильного ветра, а противоположная уныло чернела мертвыми ветками. Стоило последнему лучу солнца скрыться за горизонтом, как порывы ветра прекратились, остановив перешептывание зеленой кроны приютившего нас исполина. В наступившей тишине стали отчетливо слышны протяжные вздохи и прерывистое уханье, доносившиеся с запада.
- Ты здесь почти местный, - обратился я к нашему колдуну, - не подскажешь, что могут означать эти звуки?
- Не издевайся. Последний раз я был здесь шестнадцать лет назад, когда мне не исполнилось и года, а позже моя нога в этих краях не ступала.
Мы оба, не сговариваясь, посмотрели на принцессу, но она лишь пожала плечами:
- Жители Черных болот, наверное, редко видят сны. Мне не удалось подсмотреть ни одного.
- Значит, завтра идем строго на запад. Между нашим теперешним местоположением и Заповедником пролегает территория, обозначенная на карте как Мокрое место. Дорог и тропинок не указано, видимо, либо составитель являлся нечастым гостем болотного царства, либо дорог тут нет вообще.
- Может, обойдем это Мокрое место? Уж больно название непривлекательное, - предложила Сонька.
- Могу предложить еще два варианта. С севера обозначены Бездонные топи, а с юга можем пройти по Жидкой грязи.
- А чего-нибудь наподобие Солнечной поляны или Соловьиной рощи там нет?
- К сожалению, полянами тут и не пахнет. Есть еще Гнилая трясина, Скользкие мели и Старое озеро, но это с западной стороны владений Квазиры.
Я свернул карту и положил в вещевой мешок. Благодаря стараниям семьи Антокса, у каждого из нас теперь имелся такой. Мешок был сшит из водонепроницаемого материала, снабжен широкими лямками как рюкзак и удобно размещался на спине, оставляя руки свободными.
- Если ни у кого нет других предложений, давайте спать, - произнесла Сонька, сладко зевая.
Возражений не последовало, и все дружно улеглись под деревом, беспечно позабыв о ночном дежурстве. Я немного поборолся с превосходящими силами Морфея, прислушиваясь к ночным звукам, а затем с мыслью «будь что будет» сдался на милость победителя.
Утром, отпустив на волю своих скакунов, мы пешком устремились в глубь неизведанной территории. В болотистой местности лошадки могли задержать наше продвижение. Конь кочевого племени, почуяв свободу, уверенно направился в обратный путь, за ним двинулись и скакуны рослов. Дух гнилой воды пугал животных, и они решили убраться отсюда как можно дальше.
Вода обозначилась в наших следах буквально с первых шагов, но почва, покрытая тончайшим слоем низкорослой травы, не уходила из-под ног. Обвязанные на всякий случай одной веревкой, мы шли друг за другом на расстоянии пяти шагов, оставляя позади себя тропинку из отпечатков обуви, заполненных грязной жидкостью.
Нам сразу стало ясно, что местность полностью соответствовала своему названию. Особенно наглядно это продемонстрировал неудавшийся привал. Стоило чуть остановиться на бескрайних просторах зеленого моря, как начиналось медленное погружение, которое грозило захлестнуть тебя с головой. И тогда в память о зазевавшемся на несколько минут путнике действительно оставалось только мокрое место. Такая перспектива никого из нас не устраивала, поэтому отдых решили отложить до лучших времен, ускоряя шаг в строго заданном направлении.
Вскоре начали попадаться небольшие участки выступающей поверхности с более высокой растительностью и твердой почвой. Когда мы наткнулись на небольшой островок с растущими на нем деревьями, решили устроить отложенный привал, тем более что поднимающийся туман затруднял ориентировку на местности. Ухающие звуки доносились теперь, казалось, отовсюду.
Дрова на островке нашлись без труда, и вскоре языки пламени, радостно потрескивая, поглощали сухую древесину.
- Неужели здесь кто-то может жить? - отмахиваясь от надоедливых комаров, спросил Эл.
- Если есть насекомые, значит, должны быть и те, чью кровь они пьют, а также герои, поедающие самих кровососов, - высказал я предположения.
- Кроме двух змей в болоте и нескольких ширококрылых пернатых в небе я никого не заметил, - поделился наблюдениями наш колдун.
- А я видела лягушку, - радостно сообщила Сонька.
- Странно, лягушки есть, а кваканья не слышно. Может, у них обет молчания? - размышлял я. - Честно говоря, эта ухающая тишина нагоняет зеленую тоску.
Шнырик не стал делиться с нами своими наблюдениями о местной фауне. Все время путешествия по этой мокроте он, бывший обитатель пустыни, старался забиться как можно дальше в свое надежное убежище. Что ж, я вполне его понимал и сам с удовольствием забрался бы в такое удобное место.
Когда туман уплотнился настолько, что в десяти шагах не стало видно стволов деревьев, включился жабий хор. Трели земноводных раздавались со всех сторон. Откуда их столько набралось? По пути нам практически никто не встречался, а тут… Насекомые как-то разом исчезли. Либо они испугались своих исконных врагов, либо, наоборот, полетели на роковую встречу, очарованные голосом исполнителей.
После легкого обеда Эл уговорил принцессу провести очередные занятия по магии, а я решил воспользоваться предоставленной паузой и немного подремать.
- Если туман рассеется - разбудите меня, а если нет, то раньше ужина не поднимайте. Сейчас вы караулите стоянку, ночью - моя очередь. Только, чур, водой не обливать и в нос хвостами не тыкать.
Проснувшись от колющей боли в боку, я понял, что причиной являлся совсем не аппендицит. Пять человечков с крупными головами и чрезвычайно худыми телами нацелили свои копья мне в грудь, а самый головастый из них проверял своим оружием прочность моего плаща или пытался заниматься иглоукалыванием. Еще не окончательно придя в себя после дневной дремоты, я недовольно пробурчал:
- Кто такие? Как посмели меня потревожить?
Сказал и сам удивился собственной речи. Опять это булькающее наречие. Взгляд упал на старушкино колечко, переливающееся бирюзовыми оттенками, и остатки сна сразу улетучились. Снова какая-то нечисть пожаловала. Головастики также были несколько озадачены моими словами, но после паузы специалист по прокалыванию чужих костюмов произнес:
- Каким ветром в наше болото занесло уважаемого догура?
Ладно, пусть будет догур, наверное, большая шишка у этих существ, если они сразу убрали копья, а в огромных глазах появился проблеск уважения.
- Я здесь по личным делам и хотел бы узнать, что за прием вы тут устроили? Где моя свита?
- Не беспокойтесь, мы же не знали, кто к нам пожаловал. Прием будет самым грандиозным, а вашу свиту мы доставим целой и невредимой в наше селение. Их уже понесли. Если будет на то воля догура, мои воины отнесут и его.
- Нет. Уж как-нибудь дойду сам. А где мой меч?
- Оружие тоже на пути в Лораг, - мягким бульканьем прозвучали слова головастика.
- Тогда пошли, - сказал я, с удовлетворением отметив, что до прощального подарка Борикса во внутреннем кармане плаща головастики не добрались.
Болотные существа имели тонкие высохшие тела бледно-зеленого цвета, на которых гипертрофированным наростом смотрелись шарообразные головы более темных оттенков. Отсутствие ушей, практически впечатавшиеся ноздри, ямочки у краев небольшого рта и огромные водянистые глаза особой симпатии не вызывали. Зеленые человечки были почти все одинакового роста - немногим выше полутора метров. Строение рук и ног по сути не отличалось от человеческих, разве что ступни смотрелись более широкими, чем-то напоминая ласты лягушек. Наверное, окраской.
Вскоре мы нагнали впереди идущую процессию. Туман уже был не таким плотным, даже в наступающих сумерках стал заметен способ доставки моих друзей. Их несли привязанными к шестам, словно убитых животных. Рот, скорее всего, завязали, иначе Сонька давно бы высказала все, что думает о носильщиках. А так шли в полном молчании.
Час путешествия окончился прибытием на большой остров, где у самого края расположилось несколько десятков конических сооружений. Жесткие трехметровые листья шириной в две ладони были связаны между собой вверху, образуя жилище местных головастиков. Отряд прибыл в Лораг - как зеленоголовые называли свое селение.
Слово «догур» быстро разнеслось по всему селению, и зеленый народец выскочил встречать возвращавшихся охотников.
Моих спутников заперли в клетчатом сооружении, сплетенном из толстых стеблей. Сонька пыталась связанными ногами достать одного из тюремщиков, из чего следовал вывод - пленные пока в добром здравии.
- Почему не развязали моих слуг? - спросил я резко.
- Если они достойны своего господина, сами развяжутся, а если не смогут, мы подберем новых, - спокойно ответил сопровождающий.
Ситуация была не из тех, когда следовало качать права, тем более что слова начальника конвоя звучали логично. Если они вместе, значит, обязательно что-нибудь придумают. Кто из нас, в конце концов, колдун?
Мы вышли к маленькому водоему размером с небольшой плавательный бассейн, на поверхности которого покачивались шесть малых плотов и один большой. Каждый из них представлял собой идеальный круг. Малые располагались вокруг большого, неся на себе по одному обитателю Лорага с размером черепа еще большим, чем у остальных зеленых человечков. Похоже, размер самой крупной части тела определял социальный статус жителей этого странного племени. У сидящих на плотах диаметр головы составлял не менее полуметра, и они, в отличие от соплеменников, были одеты в красные балахоны. «Шаманы, не иначе», - проскочило в голове. Меня «нежно» подтолкнули к мостику, ведущему к центральной части водной композиции.
- Вас ждут, - почти шепотом пробулькал гид.
На центральном круге я остановился под одобрительный гул головастиков, стоящих на берегу водоема практически по всему контуру. Лишь в одном месте, напротив высокого зеленого шатра из листьев, не было зрителей. Вероятно, закрывать обзор наблюдателям, спрятанным за его стенами, простым смертным запрещалось.
Один из шаманов встал и, согнув спину по крутой дуге, начал издавать тягучие звуки. Поначалу я решил, что это приветствие, и тоже ответил поклоном. Однако поющий словно застыл в неудобной позе. Имея такую огромную голову, он по всем законам физики просто обязан был опрокинуться вперед. Может, у них черепа водородом наполнены?
Затем поднялся второй головастик и повторил ту же процедуру. В исполнении дуэта монотонная песня зазвучала громче. Когда образовался квартет, я почувствовал жгучую боль в шее, но она возникла лишь на мгновение, так как в следующее поднялись еще два исполнителя, и на душе сразу стало легко и беззаботно. Я понял, что шестерка в красных одеждах полностью подчинила мою волю, но сознание быстро заполнило абсолютное безразличие ко всему окружающему, установив надежную блокировку на малейшую возможность сопротивления. Меня развернуло на сто восемьдесят градусов и повело к краю площадки, где, радостно раскрыв огромную пасть, из воды торчал мохнатый холмик серого цвета. Отсутствие страха воспринималось как само собой разумеющееся. В сущности, передо мной находился трехметровый пригорок, украшенный двумя желтыми тарелками вместо глаз, с просторным, хотя и недостаточно высоким входом, окаймленным зубастой бахромой. Лишь одна мысль вяло шевельнулась в остатках сознания: «Не зацепиться бы головой».
Вдруг громкий голос Эльруина прервал монотонную песню:
- Серж, стой!!
Звук был подобен взрыву, разорвавшемуся у меня в голове. Сознание полностью освободилось от дурмана, и ноги сами понесли меня к центру круга, подальше от сразу ставшего несимпатичным мохнатого холмика. Шаманы скинули красные одеяния, под которыми находился неприятный сюрприз в виде направленных в мою сторону луков. Я уже видел себя ежиком, вместо игл утыканным стрелами, когда над озером прозвучали два голоса, произнесшие на двух языках одно и то же слово: «Остановитесь!» И тут же из шатра, заинтересовавшего меня еще в самом начале процедуры одурманивания, появились источники голосов: высокая стройная женщина и самый головастый представитель зеленых человечков. Наверное, непросто носить на плечах шарик диаметром чуть меньше метра. Рука головастика указывала в сторону появившегося нарушителя церемонии в лице Эльруина. Присмотревшись, я заметил странный свет, лучившийся сквозь разодранную рубаху нашего волшебника. Светилась его татуировка, та самая, по которой Альгейм определил родословную юноши.
Все головастики, включая певцов, упали на колени и склонили головы. На ногах остались только вышедшие-из зеленого сооружения.
- Ваше королевское величество, племя зелогов приносит извинения и уповает на милость истинного повелителя Черных болот, - звонко прозвучал женский голос.
Резкая смена декораций настолько охладила воинственный пыл нашего колдуна, что он чуть не бросился поднимать с колен жителей Лорага. Робость часто воспринимается окружающими как слабость духа, поэтому женщина постаралась быстро спровадить особу королевской крови в лиственное строение на берегу водоема.
- Ты где так разодрал рубаху? - спросил я, пока хозяйка дома распоряжалась насчет освобождения Соньки.
- У них очень узкие промежутки между прутьями в клетке. Принцесса не смогла пролезть, а я выбрался, но всю одежду разорвал.
Вскоре появилась и блондинка.
- Меня зовут Зирана, а это, - женщина указала на головастика с огромным черепом, - Тагир - вождь зелогов, единственный из них, кто понимает человеческую речь.
После знакомства она отправила Тагира успокоить местных жителей:
- Скажи, что король не гневается. Похвали тиланов, их песня призвала в наши края настоящего повелителя.
Вождь вышел из шатра, и Зирана, повернувшись к нам, сказала, словно оправдываясь:
- Маленькие государственные дела. Необходимо поддерживать в племени определенные традиции, а заодно и повышать авторитет избранных лиц, иначе порядка не будет.
Я к тому времени уже полностью осознал всю остроту ситуации, из которой был вытащен только внезапным появлением Эльруина, поэтому эмоции выплескивались через край:
- Это значит - ради дурацких традиций вы сначала одурманиваете с помощью колдунов совершенно незнакомых людей, а затем скармливаете их симпатичному мохнатому чудовищу?
- На самом деле все не так, как вам кажется. Тиланы - не колдуны, хоть и способны сломить волю некоторых магов.
- Хотите сказать, что мне все приснилось? А на самом деле была торжественная встреча с хлебом-солью?
- Ничего такого я не говорила.
Женщина отвечала уверенным голосом, не обращая внимания на мой сарказм. Тогда я решил сменить направленность беседы:
- Что означает слово «догур»?
- Догуры - это люди, понимающие речь зелогов. Но они встречаются крайне редко. Как правило, это необычные экземпляры.
- И этими уникумами вы кормите домашний скот? Какая расточительность! У вашего монстра что, от обычных людей изжога? И вообще, непонятно, зачем такие сложности с кормежкой? Устроили целый ритуал. Не проще ли стукнуть жертву по голове, чтобы не мучалась, и закинуть в пасть?
- Догур догуру рознь. Некоторых и один тилан может одурманить, а тебе вот понадобились все шестеро. Насчет съедания заживо - это только видимость, для устрашения. Чистильщик питается исключительно водорослями, зубастая пасть на самом деле является водонепроницаемым карманом для перевозки живого груза под водой. Тут совсем недалеко второй пруд, связанный с этим подводным каналом. А чтобы у догура не случилось сердечного приступа или он не поцарапал безобидное животное, трудятся мастера внушения.
Спокойные ответы женщины несколько охладили мой пыл и я продолжил:
- Тогда зачем им оружие, если они неплохо работают головой?
- Догур, являющийся колдуном, не поддается влиянию тиланов, и, по преданию, представляет смертельную опасность для всех обитателей Черных болот. Такого нужно немедленно уничтожать.
Удовлетворив мое агрессивное любопытство, Зирана рассказала Эльруину о печальных событиях последней недели.
Она приходилась двоюродной сестрой Квазире, теткой Элу и была довольно могущественной колдуньей на болотах. В резиденции королевы, Мокром замке, у нее имелась собственная комната, но чаще родственница нашего волшебника проживала в племени зелогов, что и спасло ей жизнь во время дворцового переворота. Это случилось неделю назад. Ночью исчезли сразу четыре самых могущественных чародея. Королева Квазира, бароны Мокрус, Жидар и Водун вышли вместе на прогулку перед сном после заседания королевского суда. На рассвете следующего дня их тела нашли неподалеку от озера. Ни одной царапины или другого признака насильственной смерти обнаружено не было.
В полдень того же дня в Мокрый замок ворвался барон Гнитряс с отрядом сэров из Межозерья и, перебив половину обитателей, захватил символ власти - статуэтку бородатой жабы. Барон приходился Квазире дальним родственником и никогда бы не получил власть в Черных болотах по наследству. Изваяние земноводного играло решающую роль при определении очередного правителя, если отсутствовал прямой наследник. Право претендовать на престол и занять королевские покои давала печать на теле в виде татуировки. Она появлялась после выполнения одной крайне странной процедуры - неделю нужно было ничего не есть и пить только воду, держать статуэтку на груди, не снимая ни днем, ни ночью, а затем утром на зеленом камне под тенью величественного дуба прикоснуться губами к «бородавке».
- Вы сказали - «при отсутствии прямого наследника». Но ведь Эл сейчас на болотах… - сказал я.
- Подобных случаев еще не было. Думаю, знак сам выберет более сильного мага, а со вторым может произойти все, что угодно. Кстати, завтра утром как раз истекает срок неразлучности барона со статуэткой.

Предыдущая страница 10 Следующая страница


11 Николай Степанов

- Гнитряс не остался во дворце? - уточнил я.
- Оставаться во дворце было бы равносильно смерти, барон сейчас боится находиться даже на собственной территории. Он с отрядом наемников и преданными ему магами затаился в Заповеднике и никого в лес не пропускает. Магией его там не достать, а сражаться против сэров у нас не могут даже зелоги.
Похоже, в их мире все перепуталось. Сэры, призванные убивать магов, им же и служат.
- Что, кроме права на власть, дает печать принадлежности к роду правителей?
- Колдун становится неуязвимым для других волшебников Черных болот, и сразиться с ним на равных может только другой обладатель знака.
- Почему же у Эла татуировка не светилась раньше?
- Печать зажигается только на территории Черных болот и только у настоящего повелителя. Если бы мать Эльруина была жива, королевский знак у него оставался бы обычной татуировкой даже в наших краях.
Обдумав сложившуюся ситуацию, я решил:
- Если этот Трясущий Гнилью не хочет никого пускать в лес, мы его особо и спрашивать не будем. Я, например, завтра же иду в Заповедник - у меня там важное дело. Не знаете, сколько человек у барона?
- У него около двух десятков сэров и несколько слабых волшебников. Сильные маги его не поддерживают после случая с ограблением королевской резиденции.
- Интересно, а наемников он набирает? Думаю, мы с Сонькой на пару стоим не меньше пяти рыцарей. Да и Эл, вытаскивая меч из ножен, покалечит любого, кто окажется ближе, чем в двух шагах. Я вообще ума не приложу, как такие опытные бойцы попались в руки зелогов. - На мой строгий взгляд Сонька только виновато пожала плечами.
- Мы… я… - замялся юноша, - предложил принцессе от нечего делать поиграть в жмурки. Когда нас брали, она как раз водила.
- Вот и оставляй вас после этого на ответственной работе. На посту попались. Кто ж вас от веревок освободил?
Ответ появился сам, выскочив с радостным писком на плечо хозяйки. Вся его шкурка была в ошметках веревки, не зря шнырик тренировался на платьях из Белого замка. Приобретенное мастерство в трудную минуту пришлось очень кстати.
- Да, есть в нашей команде проверенный боец, - сказал я, поглаживая мордочку героя, и, уже обращаясь к Зиране, спросил:
- Как далеко до Заповедника?
Половину ночи мы разрабатывали план завтрашней кампании по проникновению к заветному дубу. Несмотря на то что Заповедник занимал значительную площадь, вход на его территорию был один. Лес находился на обширном плато, расположенном на двадцатиметровой высоте над поверхностью болота. Пологая насыпь шириной около сотни шагов позволяла забраться на этот природный выступ как раз со стороны Мокрого места, но именно здесь и дежурил отряд самых боеспособных рыцарей.
Утром при полном вооружении мы с Сонькой поднимались по пологому склону. В своей довольно потрепанной одежде мы выглядели не слишком воинственно, поэтому охрана подпустила нас достаточно близко к входу в Заповедник. Болтавшиеся там почти неделю без дела воины были рады любому развлечению, а появление двух вооруженных бродяг само по себе сулило некоторое веселье. Сразу пятеро рыцарей в сверкающих на утреннем солнце доспехах вышли нам навстречу из-за деревьев.
- Ты гляди, Верис, у них еще и мечи при себе имеются. Может, покажете, с какой стороны за них держаться? - ухмыляясь, поинтересовался один из них.
- Почему бы и не показать хорошему человеку, если просит, - спокойно ответил я.
- Смотри не поранься, когда будешь брать эту штуку в руки, - побеспокоился «хороший человек» о моем здоровье.
Меч мгновенно оказался в моей руке, а тело приняло боевую стойку.
- Вам одному показать или друзья тоже присоединятся?
Спокойный тон и содержание речи наряду с отточенными движениями моментально сбили спесь с воина, но перед лицом своих сослуживцев отступать уже было неловко. Он выбросил правую руку, пытаясь в длинном выпаде достать мой левый бок. Небольшой разворот корпуса, сильный удар по оружию противника у самой рукоятки - и меч сэра оказался на земле в двух шагах от хозяина. Сам же рыцарь, подняв ушибленную кисть руки, не сводил с меня изумленных глаз.
- Присоединяйтесь, господа, чтобы мне не пришлось каждому в отдельности демонстрировать азы фехтования, - обронил я в сторону опешивших воинов.
Коллеги говорливого сэра также не блистали особым мастерством и продержались в тренировочном сражении не более пяти минут. Теперь улыбался Каприн, так звали первого из бойцов, скрестивших со мной меч. Он уже опомнился и не скрывал удовлетворения от результата скоротечной схватки. Его друзья оказались в таком же положении, а их было четверо против одного. Старший дозора Верис сказал после окончания разминки:
- Если бы не уверенность в обратном, сказал бы, что ты чародей. Где же так учат сражаться?
- Где, где - в Караганде! - сказал я и был в своем ответе недалек от истины. Карагандинская школа бовиспа славилась на Земле своими бойцами. Мой тренер начинал именно там.
- Хотелось бы мне взглянуть на тамошних учителей.
Сам того не подозревая, воин подсказал мне, как лучше представиться:
- Считай, что одного ты уже увидел. Я - учитель фехтования.
- Такой молодой и уже учитель? - недоверчиво посмотрел на меня Верис.
- Может, сразишься с моим учеником? - кивнул я в сторону Соньки.
Мой голос звучал уверенно и даже покровительственно. Вдобавок принцесса пренебрежительно смотрела на потенциальных соперников, и ее взгляд был убедительным. Приблизительно так же она смотрела на меня при первой встрече в Сонном царстве. Результат тогда, правда, разочаровал девушку, но в данном случае нас встречали не с цветами. Рыцарь на секунду задумался, но, видимо, побоявшись быть поверженным девушкой, отказался от поединка.
- Ты хочешь сказать, что вот этому можешь обучить любого, даже женщину?
- Не каждого, - сразу вспомнил я нашего великого колдуна, - но тех, кто хотя бы умеет держать меч в руках, - без особых проблем.
Воины всерьез задумались. Видимо, в мыслях они уже примеряли новую технику владения мечом к себе.
- И куда вы сейчас держите путь? - поинтересовался Верис.
- Заблудились мы с ученицей в этих болотах, а тут смотрим - лес настоящий. Подумали, может, встретим кого, кто дорогу в город укажет. Уже месяц бродим, поизносились - дальше некуда.
- А она тоже так умеет? - подключился к разговору Каприн, пока Верис прокручивал что-то в голове.
- Сражается она не хуже, но учить не умеет. Стоит ей продемонстрировать кому-либо свое мастерство - и можно уносить труп. Так что тренируется она только со мной и работает по совместительству телохранителем.
После таких слов рыцари начали с опаской поглядывать в сторону принцессы, при этом во взгляде сквозило нескрываемое уважение.
- Мы через пару дней отправляемся в город. Там я обещаю вам работу за хорошие деньги, - прервал свои раздумья начальник дозора. - Сейчас приглашаем в гости, наш лагерь тут неподалеку.
Грех было не воспользоваться столь любезным приглашением, тем более что времени до получения бароном королевских отличий оставалось совсем немного, а еще надо было отыскать место проведения этой церемонии.
В глубь леса мы отправились в сопровождении Каприна.
- Твердо запомни - в этом лесу нельзя наносить вред деревьям, - на всякий случай предупредил я Соньку, пока наш проводник докладывал своему капитану о ценной находке.
Информацию восприняли с недоверием, поэтому капитан Виркус сам подошел к нам. Он выделялся среди остальных более гордой осанкой и наличием широкой красной ленты, перекинутой через плечо поверх доспехов.
- Я еще не встречал человека, способного выбить меч у моего воина. Вы не продемонстрируете свое искусство мне лично?
- Только не на виду у ваших подчиненных. Солдаты не должны видеть своего командира побежденным.
Капитан задумался. Он производил впечатление неглупого человека, и, словно в подтверждение, прозвучали его слова:
- Вы правы. - Затем он обратился к воинам, предвкушавшим интересное зрелище:
- Мы с учителем пройдемся по лесу. Каприну возвратиться на пост, остальным оставаться на месте.
Время поджимало, а в лагере мы кроме рыцарей никого не увидели. Командир наемников, скорее всего, знал о местонахождении барона, но спрашивать его означало раскрыть свою легенду. Глазами я показал Соньке проследить за тем, чтобы за нами никто не увязался. Мы отошли на две сотни шагов и начали учебный поединок.
Виркус был опытнее своих подопечных, но не выше шестого уровня стандартного фехтовального тренажера. Я несколько раз обозначил его поражение легким касанием меча, а когда он, разгоряченный схваткой, опустил оружие под недопустимым углом, нанес сильный рубящий удар по центру лезвия. Капитан не выронил своего оружия, но в руках осталась лишь его половина.
- Эх, меч-то зачем ломать! Я и так видел, что по сравнению с вами выгляжу мальчишкой.
- На то есть веские причины. Я просто решил продемонстрировать, что может произойти, если вдруг по какой-то причине вы откажетесь сообщить, где скрывается Гнитряс. Советую также учесть тот факт, что у меня очень мало времени.
Острие меча упиралось в его горло.
- Барон рядом с нашим лагерем, только с противоположной стороны, - сдавленно проговорил Виркус, поскольку я поставил его в некомфортные условия.
Сбоку раздался хруст сухой ветки, и я заметил спину убегающего Каприна. Времени связывать Виркуса теперь у меня не было.
- Дисциплина у тебя ни к черту, капитан, - сказал я и ударом рукоятки по голове временно вывел из строя командира сэров.
Когда я добежал до лагеря рыцарей, двое из них, истекая кровью, уже отползали от большой ивы, возле которой, прижавшись к стволу, в окружении четырнадцати человек грозно стояла дочь повелителя снов.
- Помни про ветки, - шепнул я ей, вставая рядом.
Дерево, прикрывающее нас со спины, свешивало крону на высоту полутора метров как раз по фронту атаки наемников. Эта естественная преграда закрывала обзор нашим врагам, поэтому они принялись безжалостно рубить мешающие концы ветвей.
Это явилось их большой ошибкой. Зачарованный лес не стал терпеть грубости со стороны рыцарей. С соседних деревьев спустились лианы, из земли выползли корни, и все это буйство растений набросилось на агрессивное воинство, посмевшее причинить вред гостеприимному зеленому царству. Теперь сэрам стало совершенно не до нас, они были вынуждены сражаться с растениями, чем усугубляли свое положение. Пытаясь выручить своих товарищей, очередной боец наносил ущерб подданным Заповедника и автоматически заносился в список врагов леса. Вскоре все наемники были плотно обвязаны зелеными и коричневыми путами.
- Не уверен, что у нас еще осталось время, но все равно давай поторопимся! - крикнул я Соньке, и мы побежали в глубь дубравы.

Глава 9
КОРОНАЦИЯ ЭЛА

Путь к заветной поляне занял не более пяти минут, но, добравшись до цели, мы вынуждены были признать, что опоздали. Зеленый камень уже заслоняла тень величественного дуба, находящегося далеко за пределами лесной площадки, а коварный злодей взасос целовался с небольшой статуэткой.
Вокруг камня находилась свита барона. Им было милостиво дозволено лицезреть рождение нового правителя. Мы тоже пополнили зрительскую аудиторию, оставаясь незаметно на опушке. Сонька взглядом дала понять, что вмешиваться в происходящее уже поздно и для нас небезопасно.
Даже если увертюру этого спектакля мы и пропустили, то к началу основного действия успели вовремя. На то, что происходило на сцене, стоило посмотреть. Фигуру на камне полностью окутал полупрозрачный шар, наполненный солнечными зайчиками. Их хаотичное вначале движение постепенно обрело четкую направленность, и световые блики закружились в стремительном хороводе. Шар начал уплотняться, превращаясь в продолговатый кокон. Раздалось легкое потрескивание - и вращающаяся оболочка превратилась в огромный бенгальский огонь, разбрасывая разноцветные искры на головы зрителей партера и заполняя пространство вокруг камня густым туманом.
Все проходило гладко и торжественно, как вдруг густую пелену белого пара, словно падающая звезда, пронзила серебристая молния, сопровождаемая вместо грома странным звуком: примерно так журчит вода, выливаясь из сливного бачка в унитаз.
Когда дым рассеялся, публике предстала совершенно неожиданная картина. Гнитряс стоял в той же позе, но теперь к его губам приклеилась долговязая старушка в белом платье с фатой, вынужденная из-за разницы в росте согнуться пополам. Закрытые глаза и демонстративно отведенная назад ножка в белом валенке свидетельствовали о том, что невеста наслаждается происходящим. И как ей удается столь самозабвенно целоваться в такой неудобной позе, да еще стоя на одной ноге?
Глаза барона сначала медленно, а затем все быстрее поползли вверх и остановились где-то в районе лба. Злодей пытался оторваться от свалившегося неизвестно откуда счастья, но оно не выпускало жениха, прижимая затылок «счастливчика» рукой. Уже можно было фиксировать рекорд длительности поцелуя, когда старушка наконец отпустила свою жертву, чтобы перевести дух.
- Почему нет оваций и криков «горько»? Вы тут что, на похороны собрались? - громким басовитым голосом поинтересовалась невеста, повернувшись в нашу сторону.
. Когда я заметил на морщинистой физиономии новобрачной аккуратную черную бородку, сразу вспомнилась поговорка: «Не из всякой лягушки может получиться Василиса Прекрасная».
- Горько! Горько! - В наступившей тишине мое задорное соло прозвучало особенно звонко.
- Милый, видишь, народ требует новых доказательств нашей любви. - И рот Гнитряса снова был запечатан жарким поцелуем бородатой невесты.
По рядам зрителей прошел недовольный ропот, словно вместо обещанного бублика всем досталась лишь его серединка.
Повторные объятия по длительности значительно уступали предыдущим. Знойная «красавица» не без помощи собственной руки выпрямила спину, что дало предмету ее обожания передышку. Чуть опомнившись, барон начал искать у себя на теле хоть какие-то следы королевской власти, заглянул даже в брюки, слегка оттопырив пояс. Но, кроме наручников, сковывающих его правую руку с избранницей, ничего нового на теле не обнаружил.
- Ух, какой жеребец! - воскликнула женщина, внимательно следившая за действиями новобрачного. - Давай сначала познакомимся и оформим наши отношения, а уж затем будем думать о плотских утехах. Меня зовут Чакра. А тебя?
Барон, наполнивший было легкие для достойного ответа назойливой карге, мгновенно сник, услышав имя неожиданной претендентки на его руку и сердце. Он сумел только безжизненно выдохнуть:
- Барон Гнитряс.
Его свита, только опомнившаяся после шока, вызванного неожиданным появлением невесты, снова онемела.
- Надеюсь, среди твоих гостей есть особы королевской крови, чтобы засвидетельствовать наш брачный союз?
- Дочь повелителя снов для этой цели подойдет?! - снова подал я голос, не обращая внимания на принцессу, которая яростно дергала меня за рукав.
- Даже более чем, - обрадовалась старушка.
Блондинка, бросив на меня взгляд, способный превратить в кое-что похуже бородатой жабы, вялой походкой направилась к камню.
- Я, Чакра, прошу засвидетельствовать наш брак с бароном Гнитрясом с сего дня и на веки вечные.
- Свидетельствую, - негромко произнесла принцесса и быстро вернулась назад.
- Сматываемся отсюда, пока на свадьбу не пригласили, - шепнула Ипсона и потащила меня подальше от поляны.
Честно говоря, мне очень хотелось посмотреть, чем закончится необычное замужество диковинной невесты, но такого испуга на лице нашей амазонки я никогда не видел. И, только оставив новобрачных и их гостей далеко позади, Сонька набросилась на меня:
- Ты совсем осторожность потерял после встречи с тиланами! Да знаешь ли, какое самое страшное проклятие у обитателей Долины?
- Откуда мне знать такие тонкости! Просто увидел, что досталось злодею вместо короны, и был страшно доволен.
- Здесь только лютому врагу желают: «Чтоб тебе с Чакрой повстречаться». Даже случайная встреча с ней приносит несчастье, знакомство сулит неминуемую беду, а уж про женитьбу и говорить нечего.
- Но она же в бароне души не чает!
- Тем хуже для него. Если у остальных людей жизнь поделена на светлые и темные полосы, то у Гнитряса теперь будут только черные и непроглядно черные.
- Да кто она такая, эта невеста с бородой?
- Обличий у нее много, но суть одна. Есть просто судьба, которая у каждого своя, а Чакра - это воплощение судьбы-злодейки в человеческом обличье. С ней не поспоришь, ей нельзя прекословить, а если обручился - с ней нужно согласовывать каждый свой шаг. Старушка призвана калечить жизнь всем, с кем ей приходится сталкиваться. Даже встреча с Черным призраком, несмотря на мгновенную смерть, считается меньшей бедой, чем женитьба на этой деве.
- Видать, барон сильно согрешил, раз получил такой подарочек.
- Теперь во всем мире, пожалуй, не найдется человека, который мог бы позавидовать Гнитрясу. Но сейчас меня больше беспокоит наша судьба. Мы не только видели Чакру, но и разговаривали с ней.
- Сонька, а Черный призрак, случайно, не на клыкастой лошади разъезжает? - вдруг вспомнил я свое первое видение.
Принцесса даже остановилась:
- Неужели ты побывал в башне моего отца?
- Пока нет. Как только решусь просить твоей руки - обязательно зайду.
- А где еще ты мог увидеть портрет рыцаря смерти? - оставив без внимания мой игривый тон, спросила блондинка.
- Мрачный парень на черном коне с зубами, больше напоминающими две небольшие сабли, пытался нанизать меня на свое копье, а когда я увернулся, этот наглец просто растворился в воздухе. Происшествие случилось в Гиблых песках еще до нашей встречи.
- И ты об этом так спокойно заявляешь? «Я увернулся»! - Принцесса, казалось, была не столько удивлена, сколько возмущена.
- Будешь дразниться - отшлепаю. Что тут удивительного?
- Если бы на человека упала скала и он выжил, я бы посчитала это более правдоподобным, чем твой рассказ о встрече с Черным призраком. Рыцарь смерти-последнее видение в жизни для любого существа, и данное правило не имеет исключений.
- Но ведь я живой. Или мне так только кажется?
- Похоже, в Долине творится что-то зловещее, - почти прошептала дочь повелителя снов.
За разговором мы не заметили, как пришли к заветному дубу. Это действительно был великан среди деревьев. Диаметром три метра у основания, исполин подавлял своими размерами, гордо отдалившись от остальных зеленых обитателей Заповедника, словно подчеркивая свое главенство. Пока я рассматривал величественного красавца, принцесса обежала его по периметру и неуверенно сообщила:
- Знаешь, а в стволе нет ни дупла, ни расщелины.
Медленно обходя гиганта, я вглядывался в каждую щелку и выступ на коре, когда вдруг неожиданно взору открылся широкий проход, заполненный желтой дымкой. Вот она - дорога дальняя, проходящая сквозь ствол зеленого исполина.
- Сонька, неужели такое огромное дупло можно не заметить? - указал я рукой на желтую дымку.
По тому, как округлились глаза принцессы, понял, что она его не видит и сейчас.
- Не замечала в тебе раньше способностей проникать сквозь дерево, - восхищенно произнесла она, подойдя вплотную к дереву.
Рука принцессы устремилась вслед за моей, но наткнулась на невидимую для меня преграду. Путь сквозь желтый туман ей был недоступен.
- Здесь пролегает дорога в мой мир, но уйти, не попрощавшись с Элом, я не могу. Давай поскорее выйдем из леса.
Взгляд блондинки померк, она что-то хотела сказать, но, видно, передумала, а затем круто развернулась и быстрым шагом направилась обратно к болоту.
В стане зелогов уже знали о провале попытки Гнитряса, так как печать Эльруина продолжала светиться, сообщая о единственном претенденте на королевскую власть. Нам оставалось лишь сообщить подробности, после чего я рассказал юноше о необычной находке. Сонька держалась в стороне с угрюмым выражением лица.
- Эл, сегодня я покину Долину. Оставайся у тетки, она вроде женщина неплохая. - Каждое слово давалось мне сейчас с трудом. Привязался я к этому простодушному парню, да и вздорная блондинка никак не выходила из головы. - Постарайся оставить с собой принцессу. С радостью снял бы с нее розу и отпустил в Сонное царство, но Гарпина предрекает большое горе, если я сделаю это сейчас. Так что теперь ты в ответе за дочь повелителя снов.
Втроем при полном молчании снова добрались до заветного дуба. Мы крепко обнялись с Эльруином, а Сонька отбежала на край поляны и наотрез отказалась прощаться, выслав вместо себя шнырика. Зверек подбежал ко мне, издал громкий пронзительный звук и бегом вернулся к хозяйке. Выходило, что в напутствие я получил крепкое мужское слово от тезки. Четвероногий был недоволен настроением своей госпожи, в котором имел все основания обвинять меня. Понимая состояние девушки (у самого было не лучше), я сказал:
- Прощай, Ипсона, - и твердым шагом направился к стволу зеленого исполина.
Тоннель оказался не очень длинным и вывел меня на дно узкой расщелины. Слева и справа проход обрамляли скалы, устремленные ввысь на несколько десятков метров. Нежная растительность, стелившаяся по дну глубокого каньона, лежала абсолютно нетронутой. Видимо, эта дорога не относилась к числу популярных. Желтая полоска тумана вывела меня из ущелья, и перед глазами открылась ровная голая степь. Если это Шаркус, то в какой уголок планеты меня забросило?
На открытой местности сразу бросился в глаза невысокий деревянный столбик. Подойдя ближе, я обнаружил на нем семь указателей. Надписи на дощечках были выполнены толстенькими округлыми символами. Странным показалось отсутствие тропинок по предлагаемым направлениям. Лишь в одну сторону убегала вдаль желтая дымка, та самая, которая привела меня к столбу. Видения, приснившиеся мне на Шаркусе, всплыли в памяти, и сердце стало биться чаще. Я на верном пути!
Предположения подтвердились, стоило перешагнуть границу, обозначенную указателями. Ровная голая степь моментально сменилась холмистой местностью. Небольшие возвышенности были покрыты низкорослым кустарником. Верхушки растений усеивали мелкие синие цветы с остроконечными лепестками. И все бы ничего, но цвет травы и листьев в данной местности был ярко-оранжевым, а солнца как такового на небе не наблюдалось. Похоже, что сама растительность являлась источником освещения. Нет, это точно не Шаркус, как, впрочем, и не Долина.
Дорожка сделала крутой поворот, огибая очередной холм, и уперлась в стену из серого камня. Желтый след вел в глубь тесной пещеры. Следуя дымчатому указателю, я практически на четвереньках прополз по узкому тоннелю, пока не оказался в просторном каменном мешке, тускло освещаемом из центра зала невысоким светящимся цилиндром. На плоской поверхности центрального столбика виднелась краткая надпись: «Иди в третью дверь. У тебя пять вопросов». На дальней стене действительно виднелись пять выходов, так что, умея считать до трех, ошибиться в выборе нужного было невозможно. Для тех же, кто совсем не дружил с арифметикой, оставалась желтая дорожка, указывающая путь от самого Заповедника и обрывающаяся у средней двери. Может, там беспересадочный лифт до Шаркуса?
Лифта не было. Стоило перешагнуть порог, как интерьер помещения значительно изменился. Я оказался в просторной комнате. Стены, пол и потолок покрывал диковинный орнамент, узоры на котором постоянно меняли цвет и форму, так что дух захватывало. В углах комнаты расположились четыре каменные геометрические фигуры правильной формы. У дальней стены находился массивный предмет, напоминающий старинный сундук. Крышка сундука была приоткрыта, и оттуда исходило мягкое свечение. Любуясь этой переливающейся красотой, я с восхищением произнес:
- Куда я попал и где мои вещи?

Предыдущая страница 11 Следующая страница


Под знаком Дарго 12

- Ты находишься в хранилище Браслета знаний. Твои вещи, за исключением рубахи, тоже здесь. Часть рубашки находится на белокурой женщине, рыдающей возле огромного дерева, а другая служит тряпкой у кухарки в Белом замке, - раздался механический голос.
От неожиданности я вздрогнул:
- Кто это говорит?
- Тебе отвечает Браслет знаний, - без каких-либо интонаций прозвучал ответ.
С языка чуть не сорвался еще один дурацкий вопрос. Но до меня дошел смысл фразы, прочитанной в соседнем помещении. Это была не дорога домой, а лишь путь к месту, где о ней можно узнать. Сколько у меня осталось? Три вопроса? А если первый посчитали за два?
- Как мне вернуться на Шаркус?
- Туда ведет серебряная дорога, которую, в отличие от желтой, тебе не дано видеть.
- Как я смогу увидеть серебряную дорогу?
- Нужно добыть лиловую гроздь винограда.
- Где находится гроздь?
- Она спрятана у колдуна Метрогила, известного тебе под именем «летящий ужас».
Сообщение закончилось грохотом закрывающейся крышки сундука. Но я все равно крикнул:
- Где он живет?
Вопрос остался без ответа. Правильно говорят: «Язык мой - враг мой». Две попытки сжег впустую, а если бы не опомнился, могло быть и хуже.
- Спасибо за информацию, - произнес я в сторону сундука и грустно направился в обратную дорогу.
Сонька сидела у подножия дуба и вяло забавлялась со своим четвероногим другом, заставляя того перепрыгивать с одной руки на другую. По-видимому, данная процедура началась давно и успела поднадоесть даже компанейскому шнырику, пытавшемуся развеселить свою хозяйку. Подкрасться незаметно к блондинке не удалось. Зверек обнаружил мое появление и, покинув свою госпожу, с разбегу заскочил мне на плечо. Короткими отрывистыми звуками на чрезвычайно высокой ноте Серж в самое ухо доложил о происшествиях. В результате я наполовину оглох и с трудом расслышал первую фразу удивленной барышни:
- Что случилось?
- Сказали, что обижать симпатичных девушек королевской крови нехорошо, и предложили вернуться.
Сонька попыталась изобразить сочувствие, но надолго ее не хватило. Счастливая улыбка озарила всю поляну, и принцесса чуть не сбила меня с ног, бросившись обниматься. На ее покрасневших глазах снова появились слезы.
- Как рабовладелец, плакать не разрешаю, а то могу подумать, что возвращению хозяина здесь не рады.
Блондинка немного успокоилась, а затем, оттолкнув меня, словно назойливого ухажера, спросила:
- Теперь рассказывай, почему тебя не пустили домой?
- Ошибочка вышла, это была не дорога домой, а путь к месту, где можно такую информацию узнать.
- Что же тебе удалось выяснить?
- Много интересного. Например, узнал, что твою первую юбку сильно понизили в должности и она сейчас работает тряпкой на кухне Белого замка.
- И это все, для чего мы тащились через жару и сырость столько дней? Лично я прекрасно бы обошлась без этого сообщения, судьба юбки меня как-то мало волнует, предпочитаю брюки, - закончила Сонька свою тираду.
- Помнишь колдуна, которого ты назвала «летящим ужасом»? Его имя Метрогил. Если раньше он искал с нами встречи, то теперь у меня настоятельная необходимость лично переговорить с этим типом.
- Видеть-то он нас, может, и желает, - произнесла принцесса, задумчиво поглаживая вернувшегося к ней Сержа, - но скорее всего в таком виде, когда говорить мы будем не в состоянии.
- Другого пути у меня нет, - ответил я твердо, хотя понимал, что принцесса права.
- Да плюнь ты на все, оставайся здесь и живи себе спокойно.
- Не могу. Там ждут родители, и я не имею права причинять им боль. Пока есть хоть малейшая возможность вернуться, буду ее использовать. К тому же на Шаркусе у меня остались очень важные дела, - сказал я, нащупывая металлическую коробку с диском.
- Тогда пошли, доложим Элу о своих успехах. Он теперь самая большая кочка на этом болоте.
По дороге Сонька поинтересовалась моими способностями проходить сквозь деревья.
- Думаю, здесь не обошлось без колдовства, направленного прямо на меня. Его характер и причины мне самому неизвестны.
- Значит-все равно что проклятие, - сделала вывод принцесса.
- Ты ничего не слышала о магистре солнечного света? - спросил я. После короткого путешествия сквозь ствол дуба сон, приснившийся мне в аэробусе, не давал покоя.
- Нет, скорее всего, это что-то из глубокой древности.
- Возможно, это «что-то» и позволило мне пройти сквозь кору дуба.
Эльруин ждал принцессу у выхода из Заповедника. Сразу после моего исчезновения в стволе зеленого исполина Сонька попросила оставить ее одну на время, и юноша скромно удалился.
- Давай разыграем Эла, - предложила принцесса. - Ты станешь вон за тем деревом, а когда я крикну «явись» - выскочишь.
Блондинка побежала к парню, а я остался в укрытии.
Какую лапшу девушка вешала на уши новоиспеченному королю, можно было лишь догадываться по ее красноречивым жестам. Наконец ключевое слово долетело до моих ушей, и я покинул убежище.
Эльруин сел там, где стоял. Видимо, розыгрыш удался на славу. Надеюсь, на здоровье нашего колдуна он не отразился. Я подбежал к хихикающей Соньке и растерянному юноше.
- Чем она тебя так смогла удивить? - спросил я, протягивая парню руку.
- Серж, она… она умеет колдовать в Заповеднике.
- Дурачить она умеет, а не колдовать. Я же не снял с нее розу (спасибо Гарпине). В который раз убеждаюсь, что старших слушаться надо, - успокоил я Эла, помогая ему встать.
По дороге в стан зелогов я рассказал парню о своем необычном путешествии.
- Серж, ты не представляешь, как я рад твоему возвращению к нам! Я лишь подумал о жизни в этих болотах - и чуть не умер с тоски. Болота не для меня, а королевская власть - тем более.
- Что же ты, собираешься всю жизнь бродить?
- В такой компании - запросто, - искренне ответил юноша.
- Подумай хорошенько, не каждый день на голову сваливается титул короля, да еще с королевством в придачу. - Конечно, я был рад, что не расстанусь с парнем, но не хотелось чувствовать вину, если Эл когда-нибудь пожалеет о необдуманном решении.
Из деревни головастиков мы сразу направились в Мокрый замок. Колдунья пыталась уговорить юношу остаться королем на Черных болотах, но он и в мыслях не допускал такой возможности. В конце концов ей удалось убедить парня принять королевскую власть, чтобы на болотах снова воцарился порядок и перестали, как грибы, появляться новые претенденты на трон. Наш колдун задумал сразу после коронации отречься от престола в пользу Зираны, но старинные законы болотного королевства этого не допускали. Тогда Эл двумя руками ухватился за предложение колдуньи оставить вместо себя регента на время отсутствия истинного правителя.
Когда родственники закончили решать политические вопросы, я попытался узнать у Зираны что-нибудь о Метрогиле. Она слышала это имя, но ничего нового рассказать не могла. Тем не менее колдунья дала ценный совет:
- У Прозрачного камня, расположенного на границе Межозерья и Плачущих камней, стоит небольшой кабачок. В заведении грязно и неуютно, однако лучшего источника информации о происходящем в Долине вам не найти. Там собираются колдуны и ведьмы самого низкого пошиба. Они почти не владеют магией, но знают все последние новости.
Поглощенные проблемами, мы не сразу обратили внимание на королевский дворец. Его темные высокие башни и серые стены наводили страх своей мрачной величественностью. Серый холодный цвет преобладал не только снаружи, но и внутри дворца. Несмотря на разбойное нападение, совершенное неделю назад, во внутренних помещениях Мокрого замка царил полный порядок.
- Неужели эту крепость можно одолеть? - поинтересовался я у родственницы нашего колдуна.
- Когда хозяин находится дома, замок является неприступным. При длительном отсутствии владельца работают все охранные заклинания, и замок неприступен тем более. А в тот злополучный вечер Квазира вышла лишь на минутку. Как правило, на этот случай действуют одни сигнальные заслоны от мелких воришек. Остановить матерого колдуна им не под силу.
- Получается, что Гнитряс знал о предстоящей смерти королевы, если нанял рыцарей для захвата замка? - предположил я.
- Может, он и был главным заговорщиком. В таком случае барон получил достойное наказание за свои злодейства, - твердым голосом произнесла женщина, и мы раскланялись.
У Зираны чувствовалась деловая хватка. Сразу же после разговора с Эльруином во все концы болотного царства были разосланы магические послания о предстоящей коронации. На кухне закипела работа по приготовлению угощений для высокопоставленных гостей. В то же время тетушка ни на шаг не отпускала от себя племянника, на ходу обучая его основным премудростям дворцового этикета, необходимого для сегодняшнего мероприятия.
Мы с Сонькой заперлись в отведенной для меня комнате, чтобы не видеть и не слышать этой суеты.
- Никогда не любила дворцы, - сообщила мне принцесса.
- А где же ты жила в своем Сонном царстве?
- У меня в поле стоит шалашик, построенный из веток кустарника. В нем не очень просторно, зато уютно.
- Что-то я не припомню у тебя ни одного растения.
- Ты туда просто не дошел. На окраине поля, у стен башни моего отца, встречаются даже деревья.
- Получается, что ты ближе всех сестер находилась к повелителю?
- Именно поэтому они и бесились. Я же любимая дочка и никогда не позволяла сестричкам беспокоить папу по пустякам.
- Тогда почему он не кинулся спасать тебя из моего рабства?
- Во-первых, о моем исчезновении он узнает лишь через полгода. Мы только раз в году собираемся все вместе на его день рождения, а во-вторых, отец редко вмешивается в дела не своего мира. Так что пока следует опасаться только моих сестриц.
С каждым разом я все больше убеждался, что родственные чувства в Сонном царстве имеют убийственную направленность.
Вечером в замке собралась вся болотная знать. Каждый значительный маг был лично представлен королю. Насколько же это нудное занятие! Церемония затянулась на два часа, и только большим усилием воли Элу удавалось сдерживать зевоту. Во время знакомства со своими подданными будущий правитель должен был сохранять строгое надменное выражение лица. Многочисленные репетиции с теткой дали результат, но нам с Сонькой хотелось смеяться, наблюдая, как правитель Черных болот снисходительно кивает знатным особам.
Коронация прошла значительно быстрее. Дряхлый старик, поддерживаемый двумя молодыми парнями, водрузил на голову Эльруина небольшую диадему, украшенную синим камнем в золотой оправе. Оказавшись на голове юноши, камень заиграл разными красками, а по залу прошел вздох облегчения. Последний признак истинности королевской крови был подтвержден, и коронация состоялась.
Затем еще быстрее посыпались первые указы. По предложению тетки король назначил новых правителей Бездонных топей, Мокрого места и Жидкой грязи вместо погибших баронов. Гнилая трясина специальным вердиктом была объявлена карантинной зоной вплоть до смерти барона Гнитряса, так как воплощение судьбы-злодейки исчезнет с территории баронства только вместе со своим законным мужем. Не остались без внимания и любимцы Зираны. Вождь племени зелогов получил звание первого советника при дворе, а его охотники - право служить в королевской охране.
Собрание могущественных волшебников закончилось официальным сообщением об отъезде повелителя и возложении его власти на плечи ближайшей родственницы на время отсутствия короля. Заявление было скреплено необходимыми подписями и заклинаниями. Все закончилось традиционным застольем, которое продлилось далеко за полночь.
На следующее утро мы быстро собрались в дорогу и покинули Мокрый замок. Тетка Эла вышла проводить нас до окраины Заповедника.
- Здесь проходит самая безопасная дорога, - сказала она, указывая на поляну, заросшую травой. - Дальше пойдете по камышовым зарослям, а там уже пролегает тропинка раздела между Бездонными топями и Мокрым местом.
Попрощавшись с нынешней хозяйкой королевской резиденции, мы пошли в указанном направлении. Уже пересекая центр зеленой площадки, я почувствовал странное колебание почвы. А затем невидимая беззубая пасть плотно охватила мои ноги и медленно потащила вниз.
- Да, племянничек, совершенно забыла сказать - эта полянка называется Безнадежной топью. О ее существовании знали лишь твоя мать и я, - спокойно, будто только вспомнив об этом, сообщила тетка Эла. - Чрезвычайно удобное место для устранения опасных конкурентов. Пока ты не вернешься в Черные болота, я по закону буду исполнять королевские обязанности.
И буду нести их вечно: тот, кто не сумел покинуть болото, не сможет сюда и вернуться.
- Зирана, зачем вам это? Я же не собирался когда-либо возвращаться в эти гиблые места, - поразился Эльруин.
- Это ты сейчас так думаешь. А потом повзрослеешь, наберешься ума, и зачем тебе тетка на престоле, если его можно занять самому? Думаешь, я не кусала себе локти, когда Гнитряс всего на несколько часов опередил меня? Так что давай без обид. Против твоих друзей и тебя лично я ничего не имею. Просто хочется обеспечить себе спокойную жизнь без лишних волнений, зависящих от настроения очень способного мальчика со знаками королевской власти.
- Теперь я уже не смогу пообещать вам спокойной жизни, - твердым голосом произнес Эльруин.
- Если надеешься на свои магические способности, то здесь они совершенно бесполезны. Место находится под влиянием Заповедника, и колдовство тут не работает. Так что прощайте. Вы все мне очень помогли, обещаю, что сохраню о нашей встрече самые лучшие воспоминания.
Зирана послала племяннику воздушный поцелуй, повернулась и скрылась в камышовых зарослях.
Трясина затянула нас уже почти по пояс.
- Вот знакомство с Чакрой нам и отозвалось, - уныло вздыхая, сказала принцесса.
- Да, но при чем здесь Эл? Его возле зеленого камня вообще не было.
- Ему достаточно и собственной тетушки. Это ж надо такой лисой прикинуться! Она все точно рассчитала. Получила максимальную выгоду и избавилась от главных исполнителей.
- Подожди, еще не избавилась, - произнес я и обратился к юному колдуну, который сейчас напоминал грозовую тучу:
- Эл, помнишь курицу и яблочный пирог, которые ты сотворил в пустыне накануне выхода из Гиблых мест?
- Тебе хочется перед смертью съесть именно жареную птицу? Но здесь невозможно колдовать. Мы почти в Заповеднике.
- Могу по секрету сообщить: в тех местах магия тоже не работала. У всех, кроме одного знакомого мне юного волшебника.
- Ты хочешь сказать…
- Мужики, если что надумали, то делайте это скорее, у меня сейчас затопит домик шнырика, - взволнованно произнесла Сонька.
- Я попробовал, но ничего не получается, - в отчаянии произнес Эльруин.
- Что ты сейчас пытался сделать?
- Хотел уплотнить трясину под ногами.
- Воздействуй не на болото, а на нас. - Я старался заставить думать нашего колдуна, который был близок к панике.
- Но я не умею перемещать людей! Что еще можно придумать?! - В голосе юноши появились истерические нотки.
- Вспомни Верила и его заклинание «Послание», - произнес я с уверенностью, которой на самом деле не чувствовал.
- Но мне неизвестно, куда нас разбросает! - крикнул Эл.
- Есть другие предложения?.. Тогда действуй!
Принцессу уже затянуло по шею, и теперь шнырик пытался спрятаться в волосах блондинки, чтобы не видеть происходящего кошмара. Странное дело! Больше всего в этот момент меня волновало, что намокнет и испортится дискета. О том, что на этом может испортиться и закончиться моя жизнь, почему-то мыслей не возникало.
Колдун начал произносить непонятные звуки, а я крикнул Соньке:
- Эл сейчас попробует послать нас всех подальше, возьми Сержа в руки! Если что, через неделю встречаемся у Прозрачного камня!
Эльруин закончил свое бормотание, и в голове пронесся ураган боли. Потом все вокруг заполнила непроглядная тьма, и ощущение обволакивающей тело плотной массы исчезло.

Глава 10
ШКОЛА БЕРГИСА

У меня под ногами появилась неширокая грунтовая дорога, окруженная с двух сторон густым лесом.
Перед глазами кружились черные точки. Непривычная сухость во рту и ломота во всем теле сообщали, что подобные путешествия моим организмом не приветствуются. Нетвердо ступая, я сделал два шага, затем покрутился на месте, выбирая, в какую сторону направиться. Уже собрался подбросить монетку, но шум, доносящийся слева, прервал мои размышления.
Дорога делала поворот, и вначале из-за деревьев ничего не было видно. Осторожно двигаясь в сторону звуков, которые явно не походили на шум дружеской пирушки, я наконец приблизился настолько, что смог хорошо разглядеть картину происходящего. Семеро бандитов напали на телегу, в которой находились двое охранников и худенький бородатый мужичок с девушкой. Охранникам, кроме священника, уже никто не был нужен. Девушку привязывали к лошади, а мужчина стоял на коленях у перевернутой телеги перед двумя вооруженными головорезами. Остальные бандиты перебирали вывалившиеся мешки.
Я лихорадочно соображал. При внезапном нападении семь человек - это не так много. И если уж провидение кинуло меня на эту большую дорогу, значит, у него были на то веские причины. Лесом я подкрался ближе к месту разбойного нападения. Владелец повозки все уговаривал злодеев пощадить его дочь, а те, кто привязывал девушку к лошади, грубо восхищались ее прелестями:
- Ты смотри какая! Гардзу такие нравятся. А я больше люблю полненьких, они помягче.
- Двадцать монет точно даст.
- Да на рынке за такую сотню можно получить.
- А ты готов ее туда доставить?
- Нет, пожалуй, лучше восемьдесят монет потерять, но остаться с головой.
Эти двое возились у самой кромки леса и первыми пострадали, даже не успев развернуться. В два прыжка я оказался у телеги, и мой меч поразил еще парочку нерасторопных грабителей, а один по ходу движения был нокаутирован ударом ботинка в челюсть. Хуже было с оставшимися. Они не понадеялись на оружие ближнего боя и готовились к стрельбе из лука. Я вовремя вспомнил про награду, добытую в результате скоротечного столкновения с Длироксом, и один из лучников, с торчащим из груди кинжалом, свалился, так и не успев выстрелить. От второго мы с мужичком спрятались за повозкой. Одна стрела уже просвистела над нашим импровизированным укрытием. Не дожидаясь второй, мужичонка полез в мешок, достал большой серебряный поднос и протянул мне.
- Можно использовать как щит, - шепотом сказал он. Ухватившись за край подноса, я поднялся и побежал в сторону противника. Вместо того чтобы убегать со всех ног, он выстрелил, но, кроме мелодичного звона от попадания в сверкающий металл, это ничего не дало. Следующий выстрел бандит просто не успел сделать. Вернув свой кинжал, я направился к хозяину серебряного щита.
- Перестань дрожать, все кончено. Тебя как величать?
Мужик назвался Демиром. Несмотря на скудную одежонку, он оказался первым купцом деревни Мараканда и ехал на ярмарку в главный город Межозерья Курогос. Я уже помнил карту Долины наизусть и обрадовался, что меня занесло не так далеко от места оговоренной встречи.
- Странно! И оделся бедненько, и лошадей взял самых худеньких, охранников - всего двоих. Откуда эти разбойники разузнали, какой дорожкой я буду ехать и что у меня серебро в телеге? - недоумевал торговец. - Не иначе кто-то из местных голодранцев постарался. Вернусь в деревню - живо всех заставлю с долгами расплатиться, а кто не сможет - по судам затаскаю. Они у меня попляшут, миленькие!
- Давай лучше поднимем телегу и соберем вещи, а то, не ровен час, еще кто-нибудь пожалует.
Мои слова возымели действие. Телега была установлена на колеса, Демир быстро собрал свои мешки и запряг лошадей, пока я развязывал девушку и усаживал ее на повозку.
Купец не только подобрал разбросанные на дороге вещи, но и обшарил карманы своих охранников и бандитов, сложил на повозку все оружие, а когда начал снимать обувь с трупов, захотелось его ударить. Удержало только незнание местных обычаев. В чужой монастырь со своим уставом не ходят. Расположившись сбоку от товаров, мы тронулись с места. Женщина все еще не пришла в себя от шока, вызванного нападением, и молча сидела, опершись на мешки.
- Что ж ты дочку с собой по опасным дорогам возишь?
- Какая она мне дочка! У соседа за долги взял на одну поездку. А раз на меня напали - продам ее на рынке. Аккурат хватит денег нанять новеньких охранников. А соседу скажу - разбойники увели сердешную, - самодовольно произнес купец, притворно вздыхая. - Мы в дорогу всегда смазливых девчонок берем. Бандиты нападут, а мы им в ноги: «Все забирайте, только родную кровь не губите». Разбойник, он в бизнесе тоже толк знает. Раз дочка - значит, богатый папаша никаких денег не пожалеет, чтобы выкупить своего ребенка. Ее забирают, а купца отпускают за деньгами.
- Если «отец» не приносит денег, что будет с девушкой? - с нажимом в голосе спросил я торговца, который нравился мне все меньше и меньше.
Моя интонация не произвела на него никакого впечатления.

Предыдущая страница 12 Следующая страница


13 Николай Степанов

- Что, я себе другой девчонки в следующий раз не возьму? Вся деревня у меня в должниках ходит. - Он по-своему истолковал прозвучавший вопрос. - Они достаются мне почти даром, так что не волнуйся, здесь никаких убытков.
- Как ты при такой бережливости рискнул пожертвовать серебряным подносом? В нем же теперь вмятина от стрелы, весь товарный вид потерял. - В моем вопросе было столько яда, что любой другой давно бы отравился. Но только не мой собеседник.
- Да это не мой поднос. Староста деревни просил передать его своему брату. За перевозку он заплатил, родимый, а гарантию качества я не давал.
- Сказал бы старосте, что украли, а сам продал на рынке. Чистая прибыль, даже без расходов на дорогу, - начал я откровенно издеваться над жадным торговцем.
Он на минуту задумался:
- Нет. Одно дело нищий сосед, а совсем другое - староста. К тому же его брат занимает немалый пост при дворе самого лорда, зачем с ним ссориться из-за пустяков? Я лучше приду и покажу поднос с вмятиной, расскажу, как спасал его от разбойников… Но ход твоих мыслей мне нравится - хозяйственный. Хочешь ко мне старшим телохранителем? Две монеты в неделю получать будешь. Могу даже три положить, не пожалеешь.
Я уже сильно сомневался, кто на этой дороге больший грабитель, поскольку замашки у разговорившегося торговца были хуже разбойничьих.
- Нет, до города провожу, а дальше у меня своя дорога.
- Жаль, очень ты мечом орудуешь славненько. А за четыре монеты? Это же целое состояние. В городе никто таких денег не предложит.
- Еще раз заговоришь о работе - брошу одного. Я же сказал - нет, а твои деньги меня не интересуют. Если бы интересовали, ты бы остался на дороге вместе с бандитами. Лучше водой угости, а то от разговоров в горле пересохло.
Купец струхнул и, умолкнув, полез рыться в собственных мешках. Наконец его сияющая физиономия высунулась из-под груды барахла.
- Воды нет, но есть вино вкусненькое. Стоит сумасшедших денег, однако для тебя бесплатно, - произнес купец со значительным ударением на слове «сумасшедших».
Я чуть не свалился с телеги от такой щедрости.
- Сколько стоит твое вино?
- Я же сказал - для тебя бесплатно, хотя не скрою, на рынке за три монеты его с руками оторвут.
- Вот тебе пять, только не ной. - Я бросил ему деньги и забрал флягу.
И тут до меня дошло, что я оставил Соньку и Эла без средств к существованию. Надо было разделить деньги на троих, но кто мог предположить такой неожиданный поворот событий.
Напиток оказался действительно вкусным, правда, не таким легким, как про него говорил Демир. Наверное, алкоголь после магических перелетов противопоказан. С этой мыслью я и отключился.
Неприятный скрежет пробился сквозь сон. Приподняв отяжелевшую голову, попытался открыть глаза. С третьей попытки это сделать удалось. На руках и ногах висела массивная цепь, а апартаменты, в которых я находился, имели потолок и стены в крупную клеточку. Ничего себе попил водички! В карманах, конечно, пусто. Жадный торговец не добрался лишь до потайных мест в плаще, расположенных под мышками, и почему-то не взял зажигалку, наверное из-за неброского внешнего вида. Так что диск и пятьдесят монет все еще оставались со мной.
Моя клетка находилась в огороженном сплошным забором зверинце. Рядом стояла конура с большим волком, еще три жилища из стальных прутьев пустовали. Звук, разбудивший меня, был скрипом внешних ворот зверинца, пропускавших внутрь двух мальцов лет четырнадцати.
- Сандрус, глянь, новенький уже просыпается. А Демир сказал, что он будет долго спать, плакался, что бродяга у него выпил полфляги сонного отвару. Еще заставил Бергиса две лишние монеты заплатить, - сказал чернявый отрок.
- Соврал скорее всего, чтобы цену поднять, - отозвался высокий белокурый парнишка.
- Нет, правду сказал. Мало того, я еще эту флягу у него за пять монет купил на свою голову, - недовольно прозвучал мой голос.
Мальчишки никак не ожидали услышать ответную речь, но сориентировались быстро.
- Вот прохвост! А дяде сказал - голодранца продает, - удивился Сандрус.
- И за сколько он меня продал? - вяло поинтересовался я.
- Пятьдесят монет, - ответил белокурый отрок, весьма довольный своей осведомленностью.
- А больше он ничем не торговал? Например, тонким прямым мечом с красивой желтой рукоятью или коротким кинжалом?
- Меч Бергису очень понравился. Неужели тоже твой? За него торговец получил сотню, а кинжал мне купили за пять монет. - Сандрус показал свою игрушку.
- Хороший день выдался у Демира. Один хорошо знакомый мне идиот за час спас этого дельца от смерти, помог вернуть товар, позволил обобрать себя до нитки, а в придачу не заметил, как оказался в рабстве при активном участии спасенного. Надеюсь, наша встреча с ним не была последней, и мне удастся как следует отблагодарить этого славненького виртуоза торговли, - вспомнил я про любовь Демира к уменьшительно-ласкательным словам.
Разговорившись с ребятами, я выяснил, куда попал. Бергис, их дядя, владел так называемой театральной школой и устраивал для городских жителей представления. Все развлечение состояло в том, что ученики школы самым откровенным способом на потеху публике били друг другу морду или гонялись по арене за дикими животными. Учениками считались местные бродяги, которые за гроши нанимались на один-два месяца, или голодранцы, привезенные из других мест и являющиеся собственностью заведения. Дела в школе шли неважно, и дядя Сандруса все чаще задумывался о продаже предприятия, но единственным покупателем был самый богатый и самый жадный купец Межозерья - Демир. Он давал сильно заниженную цену, не покрывающую даже стоимости земли, на которой находилась школа. Вдобавок Бергис не без оснований полагал, что купец использует свои обширные связи при дворе для ухудшения и без того плачевного состояния зрелищного предприятия.
В последнее время дела шли все хуже. Ярким тому подтверждением было положение с продажей билетов. Несмотря на начало ярмарки, билет стоил двадцать етов (что составляло пятую часть золотой монеты). Хотя еще два года назад за вход платили целую монету. В лучшие дни зрительный зал на пятьсот мест давал в сутки не больше тридцати монет с двух представлений, а обычно и того меньше.
- А вы здесь работаете или просто помогаете дяде? - спросил я смышленых мальчишек.
- Я и мой друг Кардик ухаживаем за людоедом, он живет в подвале. За это дядя платит нам одну монету в неделю.
- Так здесь еще и людоед есть? Не страшно каждый день ходить возле его клетки?
- Он тихий. Поначалу мы боялись, а потом привыкли. Людоед живет у нас почти месяц, но дядя пока не придумал, как его использовать в представлении.
И тут у меня в голове возникла идея, даже не идея пока, а лишь ее смутные контуры.
- А сколько людей проживает в Курогосе?
- Мой папа говорил, что тысяч пятьдесят. А в ярмарку собирается в три раза больше, - гордо сообщил чернявый малец.
- Где же тогда они все развлекаются?
- Либо здесь, либо идут в кабачки и пьют горькую. Других заведений у нас нет.
Все услышанное меня крайне заинтересовало. Идея стала оформляться в коварный план, который, по-моему, имел шансы на успех. Еще раз убедившись, что деньги находятся в потайном кармане, я обратился к высокому отроку:
- Сандрус, сбегай к хозяину и скажи, что у меня есть к нему деловое предложение.
Бергис был крупным мужчиной лет пятидесяти с начинающими седеть длинными волосами. Окладистая борода и большой живот в совокупности с просторной темной рубахой навыпуск и свободными шароварами делали его похожим на священника. Недобро прищурив глаза, он пристально взглянул на меня.
- Чего надо? - недовольно буркнул он. Первым делом его нужно было чем-то заинтересовать. Поэтому разговор решил начать с денег.
- Думаю, лишние уши при обсуждении финансовых вопросов нам не нужны, - загадочно произнес я.
- Сандрус, Кардик, бегом за работу! Когда мальчишки скрылись за дверью, я продолжил:
- Хочу внести за себя выкуп. - Я положил ему на руку кошелек с оставшимися монетами и сказал:
- Вот десятая часть суммы, которую вы сможете получить за меня.
Хозяин пересчитал монеты, в его глазах зажегся алчный огонек.
- Кто же принесет остальные четыреста пятьдесят и когда?
- Ваше собственное предприятие. Послезавтра.
Такой ответ озадачил собеседника. Он явно пытался осмыслить сказанное, но это ему не удавалось. Подогреваемый мыслью о получении нежданного богатства, Бергис возобновил разговор.
- Я услышал твои слова, - глубокомысленно произнес он, - но сказать можно все, что угодно. Денег от этого у меня в кармане не прибавилось. Давай обсудим, что будет, если в указанный срок названную сумму не удастся положить в мой сейф.
- Ребята говорили, что у вас есть людоед. Насколько я понимаю, моя персона тоже принадлежит вам. Так вот, если послезавтра выручка не составит пятьсот монет, на следующий день мы с обитателем подвала на глазах публики пожмем друг другу руки. Полагаю, желающих посмотреть на это будет предостаточно.
- Договорились. Но учти, что я потребую выполнения договора, даже если тебя придется на цепях подтаскивать к людоеду.
Главным итогом беседы стало обретение свободы передвижения внутри школы. Наручники с меня сняли, оставив только кандалы на ногах, но, кроме непривычного звона при ходьбе, особых неудобств они не причиняли.
Теперь оставалось воплотить в жизнь вторую часть плана. У меня появилась реальная возможность применить на практике свою дипломную работу. Не думал, что когда-нибудь пригодится мое экономическое образование. Диплом у меня был, как сейчас помню, по теме: «Разработка стратегии и проведение рекламной кампании в небольшом городе». Полученные знания теперь могли сослужить мне неплохую службу.
Сандрус и его друг с воодушевлением откликнулись на мою просьбу о помощи, особенно когда выяснили, что нужно обшарить чердаки и кладовки школы. Целый день мы стаскивали из всех закутков хлам. Здесь попадались ржавые доспехи, бутафорское оружие, страшные маски, старые ободранные лоскуты неизвестного меха, огромные разноцветные перья и прочее «богатство». Особый интерес вызвали топоры с длинными лезвиями на тонких полутораметровых топорищах и кривые мечи с широкими клинками и сгнившими рукоятками. Мне удалось объединить эти два вида оружия в одно. Получилась устрашающая вещь диковинного вида.
- Сколько учеников сейчас в школе? - спросил я своих помощников, делая некоторые предварительные прикидки в уме.
- Бергис держит не больше пятнадцати. Пятеро из них вполне нормальные парни, а остальные - местные пьянчужки. Им все равно, где драться - на арене или на улице.
- Ребята, из этого барахла нужно сделать шесть костюмов самой причудливой формы, - указал я на гору старья, извлеченного нами из потаенных дыр заведения.
Сам же занялся моделированием невиданного оружия из остатков имеющегося. Творческий процесс захватил нас полностью. Из-под рук модельеров появились: рыцарский костюм из железа, меховая одежда дикаря, боевое украшение из перьев, а также различные их сочетания. Под стать получилось и оружие: от огромной рогатины с металлической сетью до обитой железом дубинки с тремя стальными ежами на цепях. Вскоре шесть комплектов обмундирования были готовы. Оставалось только освежить их с помощью ярких красок.
- Где тут можно достать краску, которая быстро высыхает? - спросил я.
- На рынке за три монеты можно купить набор всех цветов. Долго эта краска не продержится, но высохнет за одну ночь.
- Завтра утром сходите на базар. А сегодня будет еще одно задание. У вас друзей много?
- Вечером, когда собираемся, человек тридцать будет.
- Тогда представьте такую ситуацию: школа приобрела диковинных бойцов, доспехи которых выглядят так, как мы их только что сделали, но более ярко. Все они сильные и страшные, а ваш дядя дает послезавтра представление с их участием. Хозяин школы не хочет раньше времени сообщать о новом приобретении, иначе зал не вместит всех желающих полюбоваться этим зрелищем.
- Я понял. Нам нужно под большим секретом рассказать новость своим друзьям, чтобы завтра вечером это обсуждал весь город? - догадался Сандрус. - Но послезавтра друзья сочтут нас обманщиками и, чего доброго, поколотят.
- Нет, послезавтра они смогут попасть на грандиозное дневное представление за пятьдесят етов, а вечером то же самое будет стоить не меньше монеты. И об этом тоже должно знать как можно больше народу. Гарантирую - друзья будут благодарны за вашу «секретную» информацию.
Вечером я смог посмотреть выступление местных артистов. На огороженной решеткой круглой арене сначала выясняли отношения два нетрезвых крепыша, монотонно колошматя друг друга и не пытаясь при этом увернуться или блокировать удар противника. Поединок закончился, когда один из них устал и рухнул всей массой на песок. Затем выпустили то ли собаку, то ли волка с очень скверным характером. Сначала за зверем гонялись два мужичка с рогатинами, но, потеряв в суматохе собственное оружие, они поменялись местами под хохот трех десятков зрителей. Завершил представление мордобой из восьми участников, так и не выявивший победителя. Двое последних, оставшихся на арене, завалились вместе и уже не смогли встать. В перерывах между драками на сцену выходили две обнаженные женщины в набедренных повязках и кружились под заунывную мелодию в исполнении единственного музыканта и его флейты. Никакой пластики и уж тем более эротики в их движениях не было и подавно.
Сразу после выступления я направился к владельцу школы.
- Завтра представления отменяются. Мне на весь день нужна сцена. Цену билета на дневное представление послезавтра установите в полмонеты, а сегодня выдайте сто монет Сандрусу, - сказал я уверенным тоном.
- Ты мне не говорил про непредвиденные расходы, - сразу ощетинился хозяин.
- Можете приплюсовать их к сумме выкупа.
- Мне нужны дополнительные гарантии. Любые траты - это уже убытки.
Я был готов к этому разговору и достал из кармана зажигалку.
- Без гарантий нет бизнеса. Как вы думаете, сколько может стоить такое необычное приспособление для добычи огня?
Огонек, вырвавшийся прямо из руки, поверг Бергиса в смятение.
- Нет, это не магия, - успокоил я хозяина. - Маленький огненный камень, наполненный солнцем, был найден в пустыне Огня. Предмет очень хрупкий, могу отдать под залог ста монет или сломать. На ваш выбор.
- А из тебя неплохой вымогатель получается, - сказал владелец школы, бросая на стол мешочек с золотом.
- Просто стараюсь быть похожим на такого великого бизнесмена, как вы, - ответил я, отдавая Бергису зажигалку.
Утром Сандрус со своим другом и одной из танцовщиц отправились на ярмарку за покупками. Появление людей довольно прижимистого хозяина театральной школы в купеческих рядах само по себе было фактом из ряда вон выходящим и еще больше закрутило интригу, запущенную вчера вечером среди подростков… А когда они начали тратить направо и налево полученные вчера деньги, торговый люд окончательно уверился, что у Бергиса затеваются грандиозные перемены. К тому моменту, когда троица заканчивала обход базара, обвешанной товаром процессии уже просто не давали проходу. Однако, согласно инструкциям, наши покупатели весьма уклончиво отвечали на все вопросы, касающиеся школы. Таинственность, окружающая предстоящее действо, была еще одним козырем в подогреве потенциальных зрителей заведения Бергиса.
Первая цель была достигнута. Слухи о представлении с необычными участниками стали основной темой дня, обсуждаемой на ярмарке, а это означало, что к вечеру новость будет известна всему городу.
Разномастные доспехи мы выкрасили в разные цвета и выставили на солнце для просушки. Протрезвевших бродяг и других учеников школы собрали на арене. К счастью, среди них оказался бывший цирюльник. Я отвел его в сторону и дал две монеты:
- Через два часа этих ребят не должна узнать родная мама, и чтобы среди них не было двух одинаковых. За каждое лицо, вызывающее ужас, получишь еще монету.
Стимул, помноженный на талант мастера, сделал из бородатых оборванцев монстров невиданной красоты. Дрожь пробирала от одного их внешнего вида. Для придания особой выразительности своим подопечным цирюльник использовал не только бритву и ножницы. Яркие узоры цветными красками на лице добавляли эксклюзивной стрижке своеобразный колорит.
«Оркестр» увеличили в три раза. Музыкант привел еще двоих друзей со струнным и ударным инструментом. Ребята оказались толковыми и быстро сумели сочинить несколько задорных мелодий по моим простеньким интерпретациям.
Труднее было с девушками. Раздеваться в танце они считали неудобным и абсолютно незрелищным. После длительных убеждений позвал музыкантов и попросил исполнить одну из разученных мелодий. Двигаться под музыку я кое-как умел, а тут постарался делать это с максимальной эротичностью, несмотря на сковывающую движения цепь. В ходе танца одежды на мне оставалось все меньше и меньше, а когда дошел до плавок, остановил музыку.
- Теперь понятно? - спросил я, застегивая брюки. Заинтересованные взгляды исполнительниц говорили сами за себя. После паузы девушки закивали.
- Тогда репетируйте, вечером проверю.
Оставалось самое главное. Необходимо было придать новому облику бойцов соответствующее содержание. Для этой цели я отобрал шестерых наиболее ловких парней. Разучили с ними самые доступные приемы, которые не столь действенны в драке, но весьма эффектны с точки зрения стороннего наблюдателя. Для достижения большей напряженности поединка заставил учеников издавать крики при каждом ударе и отправил их отрабатывать движения неподалеку от девушек.
Дошла очередь до воинов с оружием, которые, согласно сценарию, должны будут разыграть кровавое сражение. Два крепыша, мутузившие вчера друг друга на сцене, облачились в деревянные доспехи. Вооружившись короткими тупыми мечами и большими прямоугольными щитами, они представляли собой довольно внушительное зрелище. Каждому из них было дано четкое указание, когда и какой удар наносить.
По моей просьбе в городе нашли художника, который являлся дальним родственником хозяина школы. Пять монет ему пообещали за оформление афиши и десять - за молчание по поводу увиденного.
Музыка, крики, гулкие удары тупого железа по дереву слились в невообразимую какофонию звуков, наполнивших пустой зрительный зал. Отголоски этого шума доносились за пределы театральной школы, где уже собралась толпа зевак, громко высказывающих самые невероятные предположения по поводу происходящего.
- Там их больше сотни, - восторженно сообщил Сандрус, - к нам на представления обычно гораздо меньше приходит.
- Значит, все идет как надо.
Весь день никто из персонала не имел права покидать территорию школы. По строгому указанию хозяина охранники зорко следили за этим, а также за тем, чтобы на территорию его владений не пробрался ни один из чрезмерно любопытных местных жителей. К вечеру в городе говорили только об одном событии - завтрашнем представлении в школе Бергиса.
Когда солнце близилось к закату, провели генеральную репетицию для главного зрителя. Хозяин занял место напротив основного выхода на круговую арену. К этому времени все роли были расписаны, я только упустил из виду ведущего. Поэтому обязанности конферансье пришлось возложить на себя. Гремя цепями, выдвинулся ближе к центру круговой площадки и произнес:
- Уважаемая публика! Из дальних уголков Долины проклятых звонарей для вашей утехи мы доставили самых свирепых бойцов. Встречайте! Ужас бескрайних полей и дремучих лесов - Громовой Удар.
Легким движением руки я подал сигнал оркестру, и под бравый марш на арену вышел обритый наголо воин с бородой из трех, торчащих в разные стороны клоков волос. Лицо и руки его были разрисованы молниями разных цветов. Меховой костюм добавлял объема крупному телосложению, а круглый щит и мощная палица с тремя стальными ежами на цепях завершали устрашающую композицию. Два худых и невысоких паренька робко шествовали за гигантом, неся большой металлический щит. Воин остановился на середине круга. Оркестр затих, и в наступившей тишине стальные наконечники грозного оружия с оглушительным грохотом врезались в щит. Конечно, ассистенты не удержались на ногах, что подчеркнуло силу и мощь произведенного удара.
Приблизительно с таким же театральным эффектом на сцене появились: Железный Кулак, Разящий Клинок, Дыхание Смерти, Черная Молния и Каменный Лоб. Каждый поражал своей прической, костюмом и вооружением, каждый при выходе что-нибудь ломал для демонстрации недюжинных способностей. Не важно, что все это было сломано заранее и могло рассыпаться от легкого прикосновения, главное - как это смотрелось. К концу первого номера программы в центре арены валялись разбитые доски, расколотые камни, сломанное оружие и разорванные цепи.
Снова заиграла музыка, и тяжелой походкой грозные воины покинули арену.
- Пока мужчины готовятся, Энталь - Розовые Щечки представит на ваш суд свой новый танец.
Зазвучала нежная мелодия, и на площадку, словно яркокрылая бабочка, выпорхнула стройная девушка. Плавные, ритмичные движения в такт музыкальным аккордам завораживали. Танцовщица легко кружилась по сцене, и создавалось впечатление, будто налетающий ветер один за другим срывает с нее предметы одежды из полупрозрачной ткани. Талант у танцовщицы определенно был, она настолько вошла в образ, что, теряя очередную часть туалета, делала удивленное лицо и даже пыталась подобрать случайно утерянную вещь, но, увлеченная невидимым ветром, снова продолжала танец, пока не осталась в одном трико.
Затем на сцену вышли представители рукопашного боя и с громкими криками, эффектными подсечками и зрелищными падениями устроили показательное выступление. Не все у них складывалось гладко, но неискушенному зрителю должно было понравиться.
Судя по настроению Бергиса, довольно ерзающего в кресле, репетиция удалась. Он пригласил меня в свой кабинет и торжественно вручил ключ от цепей.
- Ну, раз вы не против… - Я достал отмычку, сооруженную из обычной металлической завитушки, найденной при подготовке сценического инвентаря, и открыл замки.
- Но почему? - искренне удивился хозяин. - Ты же мог спокойно убежать без всякого выкупа, не думаю, что моя охрана сумела бы остановить такого бойца.
- Во-первых, я не даю пустых обещаний. Во-вторых, с вашей помощью я хочу отомстить одному купцу, который вместо благодарности за спасение отнял у меня свободу. Как вы думаете, что самое главное для Демира?
- Конечно, деньги. Он не моргнув глазом продаст родную мать.
- Надеюсь, вы не будете против того, чтобы его деньги заняли место в ваших сейфах?
- Я не вожу дружбу с разбойниками, - нахмурившись, ответил он.
- Никакого разбоя, только жесткий и расчетливый бизнес. Противника будем бить его оружием.
- Как же ты собираешься отомстить?
- Самое меньшее через три дня театральная школа станет самым прибыльным предприятием в городе, а через пять может полностью обанкротиться. Поэтому через четыре оно должно быть продано целиком, по наиболее выгодной цене. Купить его может лишь один человек, и мы его прекрасно знаем.
- А почему школа должна разориться? - поинтересовался хозяин.
- Сегодня я платил за молчание каждому по одной монете, и этого было достаточно. Завтра надо платить больше, а послезавтра еще больше. Завистники тоже будут стараться выведать секреты вашего успеха и не остановятся перед затратами. Эйфория невиданных трюков пройдет быстро, а в необычных воинах скоро начнут узнавать знакомых бродяг. Вот тогда начнутся проблемы, и я советую, чтобы их решением занимался другой владелец школы.
- Но у Демира большие связи в окружении лорда.
- Зная его скупость, не думаю, что они являются прочными. Нет ли среди них азартных игроков, которые остро нуждаются в деньгах?
- Монет там не хватает всем, но ко мне часто по этому поводу заезжает младший брат лорда Банкара - Тарнак. Не самая большая фигура при дворе, однако влияние имеет.
- Вчера вечером я видел, как на бойцов делали ставки. Завтра это можно будет устроить?
- На организации тотализаторов я собаку съел, так что тут нет проблем. У нас перед входом в зал до сих пор еще остались кассы для принятия ставок.
- Тогда смело приглашайте Тарнака и в разговоре намекните, на кого лучше поставить. С вашей помощью он немного разбогатеет. Затем возьмите его в долю при проведении сделки с Демиром. Уверен, что ради собственных барышей родственник лорда поможет выжать из купца все до последней монеты.
- А ты опасный человек. Мне бы не хотелось числиться в твоих врагах, поэтому давай сразу оговорим твою долю в нашем общем предприятии.
Бергис сделал особое ударение на слове «общем».
- Мне нужна будет лошадь, собственное оружие, двести монет, украденных Демиром, и возможность сказать ему пару слов после сделки. И еще. Перед заключением контракта о продаже сделайте так, чтобы одушевленной собственности в школе не было. Пусть ему достанутся только стены и местные бродяги, которые вольны покинуть предприятие по окончании заключенных с ними договоров.
- С этим проблем не будет.
- Чуть не забыл! Я распустил в городе слух, что завтрашнее вечернее представление будет в два раза дороже дневного. Думаю, что это целесообразно воплотить в жизнь. Таким образом, я не буду выглядеть болтуном, и мы с лихвой перекроем сумму выкупа за мою свободу.
Утром на центральных воротах красовался огромный плакат с изображением свирепых воинов, сражающихся диковинным оружием. В билетную кассу выстроилась огромная очередь. За полчаса были распроданы все билеты на дневное представление. В кабинет Бергиса тоже было не протолкнуться. Торговцы мелкой всячиной наперебой уговаривали хозяина продать право торговли в зрительном зале.

Предыдущая страница 13 Следующая страница


Под знаком Дарго 14

Дневной сеанс начался ровно в полдень. Все шло как по нотам и получилось даже лучше, чем на репетиции. Подогреваемые беснующейся публикой, ученики выступили гораздо реалистичнее. Не подвели и девочки, которых помимо шквала аплодисментов осыпали дождем из мелких монет, а бой гигантов в деревянных доспехах произвел настоящий фурор. Особенно красочным получился финальный удар, разбивший вдребезги доспехи одного из участников и обагривший кровью песок круглой арены. Не важно, что и взрыв доспехов, и кровь воина были подготовлены заранее. Для сидящих в зале все выглядело натурально. Ассистенты утаскивали тело поверженного под гром оваций.
Заканчивали представление два бойца, на которых в этот день принимали ставки. Желающих поучаствовать в лотерее на удачу оказалось слишком много, поэтому небольшой антракт перед боем затянулся надолго. Участникам поединка без оружия я дал единственное указание: продержаться на ногах как можно дольше. Начинали они как на тренировке - эффектные прыжки и подсечки, блоки и кувырки. Но затем парни не выдержали психологического прессинга возбужденной толпы и в чистом виде свели поединок к тривиальному мордобитию. Благо, под конец один из них не удержался на ногах, и второй был объявлен победителем. Но, как говорится, нет худа без добра.
Настоящие синяки и кровоподтеки наглядно показали зрителям бескомпромиссность происходящего на арене. Приблизительно половина участников тотализатора взвыла от восторга, а другая замычала от разочарования, покидая зал. Боевое крещение можно было считать удавшимся.
Несмотря на удвоенные цены, вечером зал также заполнился до отказа. Представление мало чем отличалось от дневного, разве что в этот раз принимали ставки на бой воинов с оружием. В поединке Громового Удара и Разящего Клинка победу одержал последний, так как серьезное ранение от меча было сымитировать гораздо легче, чем поражение от удара тяжелой палицы.
Когда территорию школы покинул последний зритель, я заглянул к Бергису. Хозяин подсчитывал выручку и складывал ее в сейф.
- С учетом тотализатора и аренды за торговлю дневная выручка составила почти девятьсот монет, - радостно сообщил он.
- Значит, могу считать себя вольнонаемным?
- Ты выполнил свое обещание на двести процентов, - сказал владелец школы и вернул мне зажигалку. - Залог тоже выплачен.
- Тогда займемся реализацией наших совместных планов. Завтра с рассвета нужны плотники. На центральной трибуне соорудим ложи для самых богатых. Знать не любит, когда рядом с ними сидят простые горожане. На новые и другие удобные места можно еще поднять цену, пока народ к нам валит. И сразу же приглашайте нужных людей.
- Тарнак будет на дневном представлении. А завтра вечером приедет мой коллега из соседнего города. Слух о нашем чуде уже долетел и туда. Сегодня голубиной почтой я получил сообщение о его визите с тремя бойцами. У Дергина дела всегда шли неплохо, хоть городок у них и поменьше. Честно говоря, сам планировал пригласить его, чтобы продемонстрировать свои достижения.
- Это тоже сыграет нам на руку. Послезавтра устроим межгородские соревнования. Народ любит, когда наши бьют ненаших. Думаю, уже можно ненароком встретиться с будущим покупателем и поблагодарить за отменное приобретение в моем лице. Уверен, что он в курсе ваших успехов. Заодно пригласите его на самое дорогое место. Когда Демир узнает о стоимости билета в десять монет, ни за что не откажется.
- Чтобы воочию посмотрел на товар в лучшем виде?
- Родственника лорда лучше разместить в другой ложе. Пусть пока не видят друг друга. Постарайтесь, чтобы на соседних с купцом местах сидели видные люди города. Необходимо, чтобы он прочувствовал, в каком обществе вы теперь вращаетесь.
- Да, на втором месте после денег у него связи, потому что одно помогает делать другое. Это будет соблазнительная наживка.
- Не забудьте про плотников.
- Мои люди сейчас отправятся за ними. Теперь я в состоянии заставить работать на себя даже в ночную смену.

Глава 11
КРАХ ДЕМИРА

Утро началось с неожиданного знакомства. В комнату зашел сонный Бергис и с порога сообщил:
- Там привезли на продажу пленного кочевника. Не посмотришь?
Спустившись вниз вместе с хозяином, я увидел связанного парня лет двадцати могучего телосложения. Почему-то сразу понял, кто это. Вспомнился рассказ Антокса про единственного воина, одолевшего в тренировочном бою коварного Длирокса и пропавшего спустя три дня при загадочных обстоятельствах.
- Тебя, случайно, не Лероксом зовут? Парень удивленно поднял брови.
- Мы берем этого человека, - сказал я и, уже обращаясь к нему, продолжил:
- Пойдем ко мне в комнату, есть серьезный разговор.
Когда я рассказал пленнику о событиях в кочевом стане, его взгляд потеплел. Мои планы экономического уничтожения Демира не слишком вдохновили парня, но, поколебавшись, он согласился.
- Зачем такой длинный путь, чтобы проучить обычного негодяя? Лерокс - воин, если ему сделали подлость, он привык сразу наказывать злодея, и да будет всегда чистым небо над головой. Но это твой обидчик и тебе выбирать, чего он заслуживает, а долг Лерокса - помочь человеку, покаравшему его врагов.
Трудно без привычки понять человека, который говорит о себе в третьем лице, к тому же не совсем ясно, при чем здесь небо. Был бы он крестьянином, а так… Впрочем, обретая союзника, не стоит обращать внимание на мелочи.
- Купец воспользовался моей глупостью, но не убил меня, поэтому я не считаю себя вправе лишать его жизни, - постарался я объяснить Лероксу мотив своего поступка. - Понятно, что он так поступил не из человеколюбия - грех было портить дорогой товар, и если получилось нажиться, не затратив ничего, - для него это счастье. Демир отобрал у меня самое главное - свободу - и теперь должен заплатить не меньшую цену. Говорят, деньги заменили ему весь мир. У меня есть немного свободного времени, которое я постараюсь потратить на то, чтобы собственная жадность лишила Демира всех его денег. Через три дня обещаю вернуть тебе волю при любом исходе задуманного.
Освободившись с моей помощью от веревок, молодой воин встал на ноги и, подняв правую руку, произнес:
- Лерокс клянется во всем помогать другу, и да будет всегда чистым небо над головой.
Затем парень рассказал историю собственного пленения. Главную роль в ней сыграл Борикс, направивший парня без оружия прямо в руки воинов Межозерья, которым князь продал своего соплеменника всего за десять монет.
Лерокс оказался для меня настоящим кладом. Сильный боец с хорошей реакцией и неплохими навыками не требовал особого внимания учителя при освоении новых приемов. Когда мы с ним на арене устроили тренировочный бой, все окружающие побросали свои дела и, открыв рты, пялились на невиданное зрелище.
- Где ты научился так хорошо драться? - спросил я у парня.
- Лерокс пообещал своей девушке, что побьет Длирокса в честном бою, - кратко ответил он без каких-либо комментариев.
Поединок со степным воином претендовал на высший разряд по всем показателям. Это был еще один козырь для подогрева публики, которой ожидалось все больше и больше. Мальчишки сообщили о приезде в Курогос множества гостей с целью посещения главной достопримечательности города - театральной школы Бергиса. Гостиницы и постоялые дворы просто не могли вместить всех желающих.
Плотники проработали всю ночь, и к утру новенькие ложи были готовы к приему богатых гостей.
Второй день прошел по сценарию первого, но порядка при работе тотализатора было больше, поэтому антракты сократились. Бергис увеличил количество касс, принимающих деньги от желающих попытать счастья. А самые богатые гости, чей билет на представление стоил больше, чем недельное жалованье старшего телохранителя у одного знакомого мне купца, могли делать ставки, не сходя с места. Сандрус, Кардик и еще пара смышленых мальчуганов, приходившихся Бергису дальними родственниками, обслуживали первые пять рядов центральной трибуны. С гостями лож работал сам хозяин школы. В конце дня он с восторгом сообщил о баснословной выручке в три тысячи монет.
- Здесь нет ничего удивительного. Испокон веков народ требовал хлеба и зрелищ. Насколько я понял, в Курогосе нищих почти нет, а сытому всегда хочется развлечений. В дни ярмарки тут одних купцов больше тысячи, а приезжих, которые раз в году вырвались в столицу, и того больше. И всем подавай чего-нибудь необычного, о чем потом можно будет рассказать в своей глуши.
На лице владельца школы появилась мечтательная задумчивость.
- А если не продавать школу до конца ярмарки? - с надеждой в голосе спросил он.
- Тогда за нее не дадут и четверти той цены, которую можно получить в самый разгар рыночного сезона. Да и популярность заведения скоро пойдет на убыль, - спустил я Бергиса с небес на грешную землю.
- Демир уже предлагает десять тысяч за школу.
- Как ты думаешь, сколько денег у него может быть? - спросил я.
- Около сорока тысяч, но точно не знаю.
- Завтра утром назови цену в тридцать тысяч. Днем у нас будут бои с представителями другой школы, где с нашей стороны участвуют два новых бойца: Белый Ворон и Рыжая Лиса. И тот и другой, в моем понимании, очень хорошие бойцы, так что зрителю будет на что посмотреть.
- Ты взял себе кличку Белого Ворона, а кочевника обозвал Рыжей Лисой? - догадался Бергис.
- Да, по цвету кожи. Вечером мы с ним устроим настоящее представление в совместном поединке.
- Документы на вас с Лероксом я подготовил, вы оба - свободные граждане города. - И Бергис положил бумаги на стол. - Согласно нашим планам, послезавтра надо продавать контору, но что делать с людоедом? Ты просил не оставлять ни единой души на момент продажи.
- Людоеда выведем на сцену в день торгов, а вечером перед всей публикой устроим кровавое представление с гибелью чудовища в финале. Это зрелище еще больше подогреет интерес жителей города, но уже на следующий день показывать будет некого.
- Я знаю наших людей, если им не предоставят обещанного - разнесут все на части.
- Но это уже будут части не твоей собственности. Хозяин школы отсчитал пятьдесят монет и вручил их мне:
- Ты сегодня целый день работал, а ведь уже не являешься моим рабом. Выкуп еще вчера был оплачен полностью. Поэтому получи дневной заработок. И не отказывайся, мне совсем не хочется быть похожим на Демира.
- Кстати о деньгах. Какие сегодня успехи у Тарнака? - спросил я, пряча первую зарплату.
- Брат лорда унес с собой сотню и был этим весьма доволен.
- Завтра пригласи его на оба представления, и он возьмет триста, а послезавтра может рассчитывать на полтысячи.
- А вдруг мы проиграем у бойцов моего коллеги? Они неплохо дерутся.
- Мы отдадим только первую схватку, а в двух других деремся я и Лерокс. Тарнак может смело ставить на первый проигрыш и две победы. Причем первые две ставки должны быть крупными, а в последнем бое большого выигрыша не будет. Почти все в зале поставят на нашего бойца.
Закончив беседу с Бергисом, я направился в подвал. Настала пора знакомиться с экзотической собственностью школы. Здесь было сыро, темно и, несмотря на каждодневную уборку, несло нечистотами. Колечко, каким-то чудом уцелевшее у меня после досмотра Демира, радостно замигало бирюзовыми огоньками, и, когда глаза привыкли к подвальной темноте, я обратился к узнику:
- Привет, уважаемый. Давно скучаем?
Лохматый парень сначала уставился на меня, как на привидение, но затем снова принял скучающий вид, словно кроме него здесь больше никого не было. Когда он повернулся правым боком, в глаза бросилось отсутствие одной немаловажной части на голове.
- Вот, оказывается, где тебя носит! А Гарпина все глаза проглядела - куда подевался Дербс?
То ли имя старушки подействовало, то ли его собственное, но отношение гордого монстра к моей персоне мгновенно изменилось.
- Неужто до сих пор скучает?
- Еще бы, говорит: «Без Дербса и веселье не радует, и дискотека не заводит», - самозабвенно врал я.
- А тебе откуда наша бабка знакома? Она вроде вашего брата не жалует.
- Люди тоже разные бывают, не все из них сволочи.
- Ты и правда так думаешь?! - возмутился он, словно я только что сморозил несусветную чушь.
Чтобы как-то восстановить собственное реноме, я поспешил перевести беседу в другое русло:
- Тут Кузьмич рассказывал, что ты к ведунье свататься ходил, неужели правда?
- Кузьмич - мужик справный, он хоть и невидимый, а зря врать не станет. К Гарпине я действительно год назад ходил просить руки и сердца. Не в смысле на пропитание, а в целях любви и уважения.
Видно было, что любитель сырого мяса соскучился по хорошей беседе и сейчас в моем лице нашел благодарного слушателя.
- Мне как раз в то время восемьдесят лет стукнуло-совершеннолетним стал. И жениться захотелось, ну спасу нет. А в наших землянках, как назло, ни одной девушки на выданье. Хорошо, ребята у нас душевные. Бабка, говорят, с тебя глаз не сводит, а ей всего сто двадцать лет - женщина в самом соку. Подумал я немного: «Не беда, что мелковата, зато уважаемый человек среди молодежи». Собирался я недолго, дождался начала сумерек - и бегом к Гарпине, пока наши не нагрянули. Раз такое дело, негоже к невесте с пустыми руками ходить. Заранее посоветовался с парнями о вкусах ведуньи. «Она в козах души не чает и цветы любит с большими лепестками», - сообщил мне самый толковый из нашей братии. Он мог досчитать почти до ста и ни разу при этом не сбиться. Мясо молодой козы я тоже сильно уважаю, значит, мы уже подходим друг другу. В цветах я никогда толку не видел, но что поделать, не она шла ко мне свататься, а я к ней.
Все в этот вечер складывалось для меня удачно. Почти у самой ограды бабкиного двора заметил упитанную козочку, за которой и бегать долго не пришлось (кто-то заботливо привязал ее к колышку), а большой цветок вообще рос прямо за оградой. Так что в дом к будущей жене я завалился во всеоружии: на плече свежезадушенное животное, а за спиной, чтобы женщина не обрадовалась раньше времени, красивое растение.
Невеста от радости чуть не набросилась на меня. «Ты что, ирод окаянный, с Машкой сделал?» - закричала она вместо «здравствуйте», указывая на мою ношу. «Подарок тебе, любимая», - сказал я, вкладывая в слова всю нежность, на которую был способен. Видимо, ребята не соврали, когда советовали сделать именно такой гостинец. Гарпина онемела на несколько секунд от восторга, а затем произнесла: «А ты не мог мне мою собственную козу подарить живой?» Вопрос мне показался более чем странным, и я почти забыл, зачем пришел. Кто же ест животное живым? Но не стал обращать внимание на необычное поведение новобрачной - чего только женщина не натворит от счастья. «Так она бы убежала», - еще ласковее объяснил я. «Ты бы мне еще руку оторвал и подарил на память». После этих слов я вспомнил основную цель визита и, сбросив на пол тушу животного, твердыми шагами направился к своей избраннице. «Дербс, с рукой я пошутила», - сказала хозяйка дома, спрятав обе за спину. И тут я, словно чародей, вытащил из-за спины растение и произнес четыре слова: «Выходи за меня замуж». Никогда еще не наблюдал такой реакции женщины на самый обычный цветок, который ведунья упавшим голосом назвала: «Мой любимый подсолнух». Вместо простого «согласна» она начала вспоминать моих маму и папу, бабушку и дедушку вместе со всем нашим лохматым племенем. Где она их видела, я так и не понял, но раскрасневшееся лицо хозяйки говорило само за себя (не иначе - засмущалась). К тому же громкий смех Кузьмича явно свидетельствовал - мужик радуется счастью своей хозяйки. Не давая опомниться, я продолжил наступление на сердце красавицы. «Ты только намекни, ненаглядная, чем мне доказать свою любовь?» Раньше я как-то не замечал у ведуньи кровожадных наклонностей, потому ее ответ меня озадачил: «Скорее ты съешь собственное ухо, чем я выйду за тебя замуж». Поскольку между мной и моей возлюбленной находилась такая мелочь, я не стал долго колебаться. Взяв со стола оказавшийся весьма кстати нож, я аккуратно срезал боковой нарост на голове и постарался проглотить его, не пережевывая. Вокруг наконец воцарилась тишина, и я был просто уверен в том, что все формальности улажены. Но вместо урагана страстей в комнате возник настоящий смерч, вынесший меня далеко за пределы бабкиного подворья. Приземление на поверхность оказалось настолько неудачным, что я временно потерял всякую охоту жениться и даже хотел на следующий день зайти и отложить свадьбу на несколько дней. Но ребята, вернувшиеся накануне от бабки, посоветовали месяц не появляться у нее на глазах. «Что ж, замужество - дело серьезное, пусть хорошенько подумает», - решил я и стал лечить ушибленное место. Через неделю у меня все прошло, а у соседской дочки к тому времени подошел срок выходить замуж. Она сама пришла свататься и с хорошими подарками. Мы сыграли свадьбу, и больше я к Гарпине ни ногой, жена не пускала из ревности. Да и самому неудобно, вроде звал женщину за себя, а женился на другой, но, с другой стороны, себе тоже цену знать нужно. Не стоило брать слишком большой срок на раздумья, такие женихи на дороге не валяются, - резонно заметил экс-жених Гарпины, заканчивая свою историю.
- Да, ведунья, наверное, как узнает об измене, будет локти кусать, - добавил я ему бальзама на душу.
- Вовсе нет. Собственный локоть укусить нельзя, я пробовал, - уверенно заявил лохматый.
- Дербс, не хотел говорить сразу, но я здесь для того, чтобы вернуть тебе свободу, - торжественно сказал я, ожидая, что людоед как минимум обрадуется. Но, похоже, этот парень не мог быстро перестраивать мыслительный процесс на другие темы, и его голова по-прежнему была занята несостоявшейся женитьбой. Может, именно оттого он спросил:
- Какая от этого польза Гарпине? У нас двоеженство не разрешается.
- Будешь иногда ходить в гости. Для женщины это важно.
- Раз так, открывай клетку. На дворе как раз ночь-самое время для побега.
- К сожалению, не все так просто. Прежде чем ты выберешься на свободу, нам с тобой нужно будет одурачить огромное количество людей.
Я поделился с Дербсом своими соображениями. Похоже, лохматому парню нечасто предоставлялась возможность оставить в дураках кого-либо, и мои коварные планы пришлись ему по вкусу.
- Мужики дома лопнут от зависти, когда узнают, - радовался обитатель Людоедской пустоши, когда я покидал затхлое помещение.
Утро началось с привычной толкучки возле касс, продолжавшейся не более часа. Появились первые спекулянты билетами, что говорило о возможности дальнейшего повышения цен. Демира тоже видели в эту раннюю пору возле главных ворот школы. Видимо, заведение Бергиса не давало покоя жадному купцу, ведь ежедневно немалые суммы шли мимо кармана самого великого бизнесмена местного масштаба. Наверняка он обратил внимание на появление передвижных торговых лавок у стен школы во время продажи билетов, а это все деньги, деньги, деньги.
Дневное представление началось при переполненном зале. Владелец школы распорядился за три монеты пропускать в зал особо желающих, но даже при таких ценах все проходы были забиты людьми. Я специально взглянул на ложу, где находился Демир. Пожалуй, он являлся единственным из присутствующих, кто выглядел мрачнее тучи. Его взгляд, в отличие от остальных зрителей, был обращен совершенно в другую сторону. Купец подсчитывал количество народа и переводил его в монеты. Когда к нему подошел Бергис и, улыбаясь, сказал несколько слов, тот не сдержался. Он встал, произнес что-то с перекошенным от злости лицом и покинул место стоимостью в десять монет. Немного зная это «воплощение скупости», я решил, что нам следует ждать больших неприятностей. Хотелось подойти к хозяину и расспросить о случившемся, но пора было начинать.
После небольшого вступления из обкатанных ранее номеров перешли к основному блюду сегодняшнего действа - состязанию бойцов разных школ. Народ потянулся к кассам тотализатора, а так как большинство зрителей было из Курогоса, на приезжего ставили единицы.
Поединок получился довольно интересным. Благодаря тому незначительному багажу, который наш боец приобрел за три дня тренировок, он неплохо начал схватку и удачно провел несколько приемов, но опыта сражений у него не было. В итоге гастролер одержал победу.
Коллега Бергиса светился от радости, как, впрочем, и брат лорда, сидевший в соседней ложе. Во втором поединке устремления толпы, словно маятник, качнулись в противоположную сторону. Кому не удалось выиграть на своем бойце, пытались отыграться на чужом. Откуда им было знать, что в моем лице на арену выходит бронзовый призер Галактики по рукопашному бою, если они и про Галактику, скорее всего, ничего не слышали. Следуя традиции, установленной в начале ярмарочного сезона, на бой я вышел под кличкой Белый Ворон и разделал подопечного Дергина меньше чем за пять минут. Именно столько времени понадобилось, чтобы бой выглядел эффектно для зрительской аудитории. Несмотря на то что основная часть публики поставила на моего противника, патриотизм сделал свое дело, и толпа гудела от восторга.
Лерокс вышел под кличкой Желтая Лиса и потратил на своего соперника в три раза больше времени. Его победа воспринялась с максимальным оживлением - в этот раз весь зал делал ставки на бойца школы Бергиса. На этой мажорной ноте и закончилось дневное представление.
- Демир обозвал меня грабителем и сказал, что я буду упрашивать его купить предприятие за пять тысяч, - взволнованно рассказал хозяин, как только последний зритель покинул зал.
- Значит, самое время подключать к делу Тарнака. Скажи ему, что один богатый купец из зависти ставит палки в колеса и может сорвать вечернее представление, в котором будет весьма доходный для родственника лорда бой.
Бергис, захватив с собой двух охранников, покинул территорию школы, а нам с Лероксом предстояла еще генеральная репетиция вечернего сражения. Весь поединок расписали до малейшего движения. Каждую деталь повторили по несколько раз. В итоге рукопашное шоу содержало вступительную, основную часть, два кульминационных момента и эффектную развязку, растянутые на двадцать минут.
Хозяин, крайне встревоженный, вернулся через два часа и сообщил:
- Демир подключил начальника городской стражи - Ларгона. Что он ему наплел - неизвестно, но сегодня вечером два офицера в штатском с разрешением совать свой нос во все закутки появятся в нашем заведении. Тарнак не имеет влияния на Ларгона и не может помочь. Охрана города подчиняется лично Банкару.
- Как это сейчас некстати! Жаль, мы не сможем распознать их до того, как они вторгнутся на запретную территорию.
- Брат лорда пообещал прислать человека, который укажет проверяющих, но он просил обойтись без насилия.
- Ни о каком насилии не может быть и речи.
- Взятки им тоже лучше не предлагать, в городской страже за каждым проверяющим еще несколько тайных контролирующих, так что все боятся.
- Мы их купим так, что они сами не заметят. Знаешь фокус с юбилейным посетителем? Я приберегал его на случай, если дела пойдут не столь гладко, как задумывалось. Вот на этих ребятах мы его и обкатаем.
- Что за фокус?
- Еще одна рекламная акция, которая обойдется нам в пятьдесят монет и два билета на лучшие места.
Когда переодетые охранники пересекали линию центрального входа, зазвучала торжественная музыка, и с десяток человек школы бросились поздравлять счастливчиков с грандиозной удачей. Вошедшие оказались десятитысячными посетителями заведения. Билеты на лучшие места, целая гора мелких подарков за счет предприятия, личная встреча с владельцем и вручение двадцати монет каждому навалились на офицеров непомерным грузом. Желания ходить с этим богатством по пыльным задворкам такого щедрого заведения, как школа Бергиса, у них заметно поубавилось. К тому же в ожидании хозяина у дверей кабинета инспекторы стали невольными свидетелями интересного разговора двух мальчишек.
- Сандрус, у тебя нет денег?
- Есть одна монета. А тебе зачем?
- Я точно знаю, кто победит сегодня в главном бою.
- Да это все знают. Конечно, Белый Ворон, он вчера так ловко разделался со своим противником. Рыжей Лисе до него далеко.
- А вот и неверно. Белый Ворон на тренировке повредил ногу и еле ходит, но хозяин все равно ставит его на бой. Так что победит Лиса, а поставят все на Ворона.
- Тогда побежали ко мне домой, у меня еще три монеты припрятаны.
Став обладателем столь важной информации, а затем еще билетов и денег от самого владельца школы, проверяющие хотели сразу бежать в кассы тотализатора.
- Для почетных гостей у нас все прямо в ложе. - И Бергис проводил их на места.
В дальнейшем зрелищность, азарт и вино, помноженные на крупный выигрыш, сделали свое дело.
К радости совсем немногих посетителей, в числе которых значились и наши юбилейные гости, победу одержал Рыжая Лиса.
Демир тоже присутствовал в зале вечером. Сандрус обнаружил его на самых дешевых местах. В этот раз купец имел на удивление довольную физиономию, что само по себе настораживало еще больше. Однако мысль об этой неприятности недолго задержалась в моей голове из-за суеты, связанной с представлением.
На ставшем уже традиционным ночном совещании мы с Бергисом обменялись всего несколькими словами.
- Завтра после дневного представления нужно проводить аукцион по продаже школы. Я выдохся окончательно, а Демир, похоже, готовит новую пакость.
- Он сегодня даже не подходил, несмотря на провал инспекции. Слушай, а как ты сделал светящийся фонтан на арене? Это так понравилось зрителям.
Его последние слова донеслись до моего слуха уже на выходе из кабинета и не были удостоены внимания. А напрасно. Утро началось с крупных неприятностей, причиной которых стал номер, понравившийся публике. Название этих проблем звучало угрожающе: «Несанкционированное колдовство с отягчающими последствиями». По словам Сандруса, сообщившего утром страшную новость, это грозило главному устроителю представления как минимум продажей в рабство.
- В кабинете дяди находится Демир и четверо охранников. Еще двое у билетной кассы, - рассказал наш дозорный.
- Значит, Демир перекрыл доступ к финансовым источникам. Билеты уже в кассе?
- Еще не успел отнести.
- Тогда собирай своих ребят и продавайте за воротами. Спасти положение можно только большими деньгами, а у меня наличными всего сто пятьдесят монет.
Захватив по дороге Лерокса и еще пару ребят с развитой мускулатурой, мы поспешили в кабинет Бергиса. Лицо купца, восседавшего за столом владельца школы, которому в данный момент вязали руки, сияло счастьем.
- Хозяин, если это разбойное нападение, мы сейчас выбросим грабителей в окно, - произнес я грозным голосом.
- Разве ты не видишь, раб, перед тобой служители закона, - ответил вместо него Демир. - Зря ты не согласился быть у меня телохранителем. Теперь сделаю из тебя забавненького шута.
Я проигнорировал высказывание непрошеного гостя, словно его здесь не было.
- Они предоставили какие-нибудь документы? Мне хорошо известен этот мошенник. Он мог переодеть разбойников в любую одежду и запросто ограбить вас.
Бумаг, по-видимому, у Демира не имелось, потому что охранники стали чувствовать себя неуверенно.
- Вы хотите, чтобы сюда явился сам начальник охраны?! - грозно заявил купец.
- Если бумаг нет, то требую развязать нашего хозяина и пригласить человека, имеющего право подтвердить правомочность происходящего, - как можно официальное обратился я, проигнорировав начинавшего приходить в бешенство купца.
- Нет, работать у меня шутом слишком большая честь! По тебе каменоломни плачут! Нечего было устраивать колдовские фонтанчики. Водой тушат, а не поджигают, - сказал он, наливая дрожащими руками воду в граненый стакан.

Предыдущая страница 14 Следующая страница


15 Николай Степанов

Торговец и не подозревал, что сам подсказал мне выход из сложной ситуации. В памяти всплыло воспоминание о немереных дозах первача, употребляемых Гарпиной из точно такой же емкости. А в голове четко прозвучали ее слова: «Полезнее спирта для организма ничего нет».
- И вот из-за этой ерунды потревожили столько уважаемых людей? Тогда срочно вызывайте начальника.
Я бесцеремонно взял под руку одного из охранников, показавшегося старшим по званию, и мы направились к выходу. За дверью вручил служивому двадцать монет и выяснил, что связывало купца с главой городской стражи Ларгоном. Причина их отношений оказалась банальной - долг чиновника перед Демиром составлял двести монет.
За воротами в это время кипела работа по продаже билетов. Сандрус передал мне выручку в триста монет.
- У вас на рынке продают первач? - задал я ему неожиданный вопрос.
- Да, но охранникам на работе пить запрещено.
- Дело не в них. Мне нужен самый прозрачный и самый крепкий.
- Тогда, может, лучше спирта купить?
- Неужели он у вас есть? - обрадовался я. - Тогда срочно купи бутыль спирта.
Сандрус вернулся через пять минут с важным приобретением. Теперь было чем встречать начальника городской охраны.
Когда он вошел на территорию школы, племянник Бергиса уронил возле ног чиновника мешочек с тремя сотнями и наивно спросил:
- Дядя, это, случайно, не вы потеряли?
Внимательно осмотрев кошелек и взвесив его на ладони, Ларгон произнес неожиданную фразу:
- Кошель мой, но почему здесь не хватает ста монет?
Да уж! И не важно, что в этот мешочек впихнуть даже половину названной суммы представлялось весьма проблематичным. Но я тоже не остался в долгу:
- Ваша потеря будет возмещена за счет фирмы в полуторном размере, как только мы разрешим небольшое недоразумение. Школа Бергиса ставит интересы больших людей города выше собственных.
Все акценты в нашей короткой беседе были расставлены предельно ясно, а когда в кабинете подожгли спирт, чиновник объявил дело закрытым. Ларгон оставил без внимания протесты Демира о том, что вчера огонь горел ярче и другим цветом.
- Странно, что ты так хорошо помнишь все подробности. У меня закрадываются некоторые подозрения, - спокойно сказал чиновник и, обращаясь к владельцу школы, продолжил:
- Не хотите сделать заявление?
Лицо купца из бордово-красного стало мертвенно-бледным, он осознал свой проигрыш. А теперь еще возникла реальная угроза угодить в яму, которую старательно вырыл для другого. По весьма понятным соображениям Бергис не воспользовался заманчивым предложением.
- Тогда с тебя триста монет за ложный донос, - снова обратился начальник стражи к торговцу.
Когда все покинули кабинет, хозяин дотронулся до моего плеча и произнес:
- Спасибо, Серж, меня еще никто так не выручал. Если бы стражники отвели меня в тюрьму, все было бы кончено. Оттуда только два выхода: либо на тот свет, либо в каменоломни. У нас решения людей, облеченных властью, считаются непогрешимыми.
- А куда делись твои охранники?
- Городская стража их попросту распустила. Окажи они малейшее сопротивление - и им грозила бы тюрьма за пособничество. Но как тебе удалось?
- Я перекрыл расценки Демира. Зная его скупость, сделать это было несложно, - ответил я.
- Да, теперь я окончательно убедился в необходимости продажи предприятия. Торги начнутся сразу после дневного представления.
- Дергин еще не уехал?
- Нет, гостит у меня дома.
- Попроси его фиктивно поучаствовать в торгах, чтобы сумма составила не меньше тридцати пяти тысяч.
Днем состоялось премьерное выступление людоеда, который без труда раскидал вооруженных дубинками статистов. Они точно знали места на теле монстра, где их удары наносили меньше всего ущерба, а Дербс пообещал мне бить вполсилы и не выпускать когти. Зрелищности в этом «избиении младенцев» было немного, но само участие чудовища привлекало зрителей.
На аукцион я не пошел и всю информацию получил от Сандруса. Предприятие продали за тридцать семь тысяч лицу, пожелавшему остаться неизвестным. Незнакомец сидел рядом с Демиром, который лично в торгах не участвовал, но, по сведениям Бергиса, занял в этот день пятнадцать тысяч сроком на две недели. Так что поставленная цель была достигнута, осталось лишь отыграть последнее представление.
Таких цен, как на сегодняшний вечер, заведение не знало никогда. Самый дешевый билет стоил три монеты, но, несмотря на это, в проходе все равно стояли люди. Новость о том, что Бергис дает последнее представление, разлетелась с невероятной быстротой, а сообщение о смертельной схватке лучшего ученика школы с людоедом накалило ажиотаж вокруг выступления до предела. Перед началом театрального действа теперь уже экс-владелец школы выплатил баснословные суммы всему персоналу.
- Половина из них сегодня напьется и завтра не сможет подняться на ноги, вторая запросит такие цены за свои услуги, что Демир скорее удавится, чем заплатит. Первые два дня ему гарантирована большая головная боль. А если он завтра продаст билеты на представление, которое провести не сможет, то придется долго восстанавливать руины, оставленные разъяренными зрителями.
- Чувствую, он и тебя сильно зацепил.
- Трюк с несанкционированным колдовством на моей арене - чересчур даже для такого мерзавца, как он.
«Смерть» Дербса была разыграна по всем правилам напряженного поединка с труднопредсказуемым концом. Пятнадцать минут мы держали зрителя в тревожном ожидании. Чаша фортуны склонялась то к одному, то к другому сопернику. Красной краски пролилось около литра, а противники все кружились по арене в безрезультатных попытках нанести решающий удар. Мне раз пять пришлось напоминать мохнатому парню, что наш бой не настоящий, прежде чем под оглушительный рев толпы я срезал мечом его палицу и «пронзил» в самое сердце. Гибель чудовища надо было видеть. Дербс вложил в финальную сцену весь свой актерский талант. Уверен, на каком-нибудь фестивале он вполне мог рассчитывать на один из призов.
«Труп» побежденного выволокли с поля боя за территорию школы с черного хода. Там же мы с Дербсом и простились.
- Прощай, людоед. Передавай привет Гарпине от Сержа.
- На самом деле мы называем себя лерхами, но среди вашего брата прижилось именно это название. Почему вы считаете себя для нас предпочтительным мясом - не знаю. Только очень голодный лерх может позариться на человека, и то потом будет долго плеваться. Так что прощай, невкусное мясо, мы с тобой ловко одурачили целую толпу доверчивых людишек, и Дербс этого никогда не забудет.
Он помахал лапой на прощание и скрылся в темноте.
Лошадь и вещи в дорогу ждали меня у центральных ворот школы.
- Может, останешься до завтра и глянешь, как Демир вступит в свои владения? - предложил Бергис.
- Сначала мне именно этого и хотелось, но затем злость прошла, и остался спортивный азарт. Купец получил то, чего заслуживал. А мне пора возвращаться к отложенным делам.
Пожав руки Бергису, Сандрусу и Лероксу, я вскочил на лошадь и направился к Прозрачному камню.

Глава 12
СОНЬКА

Диск солнца уже оторвался от линии горизонта, когда я подъехал к кабачку, расположенному возле огромного осколка стекла. Домик сразу приятно удивил чистотой и аккуратностью. Или я попал не в то место, или злодейка Зирана нарочно все переврала.
Привязав коня к невысокой ограде, зашел внутрь. Внутреннее убранство тоже выглядело довольно прилично.
- Это кабачок у Прозрачного камня? - спросил я единственного обитателя заведения - мордастого мужичка с мелким носом и большими ушами, откровенно скучающего у стойки.
- Ране это воистину был кабачок, а ныне и не ведаю! С тех пор как у нас водворилась белокурая бестия с диковинным зверем, дела в сих стенах пребывают в глубоком запустении, - словно читая проповедь, ответил он.
- Какое же имя у этого чудовища?
- Воистину - чудовища! По-иному дамочку, у которой вместо портняжной иглы большущая сабля, я наречь не могу. А она требует величать себя госпожой Сонькой.
- Нездешнее имя, - глубокомысленно заметил я.
- Да и повадки у нее не тутошние. Представьте - вваливается в каких-то неприглядных для благовоспитанного человека обносках, ставит в заведении все вверх дном, при людях наносит урон моему имуществу и моему достоинству… Вы, я вижу, человек-то военный, но с ней будьте настороже.
- Неужели ее некому урезонить? Я слышал, здесь собирается крутая публика.
В голове крутился совсем другой вопрос, но уточнять подробности нанесения урона достоинству собеседника посчитал преждевременным.
- Даже если бы наши клиенты, да будут они вечно пребывать в добром здравии, справлялись со стаканом раза в два хуже, чем это исчадие ада со своей саблей - спились бы за одну неделю. В день появления эта дьяволица в женском обличье растерзала пятерых добрых хлопчиков, а их батьку, кажись, в самое пекло закинула. Эдакий пример хоть кого охладит.
- А как же колдовство? Насколько мне известно, тут, в кого ни плюнь, обязательно попадешь в чародея или волшебника.
- Да их батька и был самым могутным чародеем. И где он нынче? - хозяин сделал многозначительную паузу. - И я не знаю, и никто не знает.
- Так что же, она совсем разогнала посетителей?
- Кое-кто остался. Вон Шмар из соседней деревни, - указал владелец заведения на входящего в кабачок мужчину средних лет, - этот, наоборот, зачастил, очей с нее, бесстыдницы, не сводит. Но половину добрых клиентов я утерял. А когда подоспеет хозяин этой бестии, можно будет самому идти по миру. Ее послушать, он хороший человек, а значит - жди пущего лиха. От одного имени, гори оно синим пламенем, в дрожь бросает. Э-э-э, никак не могу припомнить, но что-то непроизносимое.
- Серж, - подсказал я забывчивому мужчине.
- Истинно, Сэрж. Вам уже кто-то поведал или… - говоривший стал меняться в лице.
- Или, - дал я утвердительный ответ.
В беседе наметилась продолжительная пауза. Изучая перемены, происходящие со словоохотливым хозяином кабачка, я решил не прерывать ее первым.
- Мне прямо сейчас уходить или можно собрать вещи? - упавшим голосом спросил собеседник, вмиг утративший все свое красноречие.
- Сначала назовите свое имя, а то некрасиво получается. Я представился, а вы - нет.
- Вердан, - почти прошептал он.
- Никуда уходить не надо, Вердан, - сказал я и положил на стойку мешочек с деньгами. - Это на покрытие убытков от белокурой бестии. И сооруди чего-нибудь на завтрак.
Звон монет кому угодно поднимет настроение, а тем более представителю торговой братии. Хорошо, что я сел за один из самых маленьких столиков, потому что через пять минут на его поверхности не оказалось пустого места, и лишь это обстоятельство охладило пыл хозяина кабачка. Он, видимо, решил освободить кухню от всех съестных припасов, выбрав в качестве мусорного бака мой желудок. Копченое мясо нескольких сортов, дичь от жареной перепелки до печеного гуся, рыба от вяленой воблы до тушеного в овощах судака. Какие-то соусы и салаты. Как ему еще удалось среди этого сборища блюд установить восемь бутылок, для меня осталось загадкой. Не знаю, что наговорила про меня Сонька, но Вердан отказался от приглашения поучаствовать в празднике живота. Благо, Шмар не был таким напуганным и с удовольствием присоединился к пиршеству. Его рассказ о подвигах принцессы был более подробным и окрашен совершенно другими красками.
Получалось, что блондинку с помощью «Послания» Эла вынесло чуть ли не к Прозрачному камню. Неделю назад она появилась здесь в своем экзотическом наряде, морща нос от тяжелой атмосферы внутри помещения.
- Тут ничего удивительного, по лицу видно было-девчонка правильная, а здесь каждый день винно-табачный перегар и запах сгоревшего лука дрались между собой за право первенства. Но она молодец, спокойно продефилировала к единственному свободному столику. А какая у нее походка! Мужики чуть глаза себе не сломали. Вечером в заведении не протолкнешься, и все галдят, галдят. А тут - тишина и цок-цок-цок. Только ее шаги и слышно. К Вердану девицы практически не ходят, разве что иногда попутным ветром занесет какую-нибудь старую ведьму, а здесь эдакие формы, закачаешься…
- При такой тесноте - целый свободный столик? - перебил я рассказчика, который разве что только не начал пускать слюни по поводу прелестей моей рабыни.
- Это было персональное место. Но, когда посетительница величественно приземлилась на один из стульев, хозяин начал разговор не с этого. Вердан небрежно бросил: «Дамочка, мы оборванцев не обслуживаем».
- - Странно. Он после этого остался жив и еще на судьбу жалуется.
- Сам-то он не пострадал, но одежда… После того как белокурая подружка вытащила саблю, одеждой эти лохмотья назвать язык не поворачивался. Представляешь, стоит почти голый Вердан над изрезанным костюмом, а она ему: «Если ты в современной моде смыслишь не больше, чем козел в арифметике, то лучше помалкивай. И кто тебе позволил предстать перед особой королевской крови в чем мать родила? Я бы еще извинила такое поведение, если б тут было на что смотреть». В кабачке не принято потешаться над хозяином, поэтому мужики смеялись в кулак.
- Да, появилась она весьма эффектно, - произнес я, отламывая гусиную ногу. - И что, никто не пришел хозяину на помощь?
- Выходка красотки заинтриговала присутствующих. Представляешь, Прилз даже стакан уронил (хотя все считали, что парень с ним родился), и это было только начало. Вердана видишь? Два мужичка, раза в полтора крупнее его, работали здесь раньше вышибалами. Они заметили неладное и с дубинками наперевес - разбираться. «Мальчики, не надо со мной ссориться. Пока я против вас ничего не имею», - сказала девица. А как сказала - пропела. Да еще саблю так аккуратненько на стол положила. Те и рады стараться - вот она, бери ее голыми руками. И что в результате - через минуту в зале было на два голыша больше и на три единицы целой мебели меньше. Во как. - Шмар, видимо, был большим любителем поговорить. Складывалось впечатление, что эту историю он излагал не в первый раз, поэтому небольшие перерывы, обусловленные пережевыванием очередного куска мяса, не нарушали плавности повествования. - Вышибалам, правда, досталось серьезнее, поскольку их одежда более плотно облегала тело, и без мелких порезов не обошлось, но их же предупредили заранее. Пристыженные позорным поражением, парни покинули кабачок и больше не появлялись у Вердана.
- Как же он сам перенес такой конфуз?
- Что ему сделается? Вердан работает на себя. Пошел переодеваться. А когда снова появился у стойки, красотка не выдержала: «Здесь клиентов обслуживают или мне разнести половину заведения?» Знаешь, голос у нее звонкий и довольно убедительный. В зал сразу внесли новый стол, и любезный хозяин заговорил совершенно по-другому: «Я извиняюсь за недоразумение, госпожа, пусть вам небеса пошлют доброго мужа и хороших деточек, но этот столик забронирован. Не могли бы вы пересесть на любое другое место?» - Шмар уже достаточно много выпил и абсолютно не обращал внимания на косые взгляды, которые бросал в нашу сторону хозяин. - Я от Вердана отродясь такого вкрадчивого тона не слышал.
- Полагаю, она не позволила себя уломать?
- Да что ты! Девчонка пошла на принцип и правильно сделала. Владелец еще долго пытался ее уломать, перейдя на шепот, но в результате все услышали:
«Вердан, скажешь своему Кнурсу, что меня предупредил. Но сидеть я буду здесь. Только один человек имеет право мне приказывать - мой хозяин. И, если ты успел заметить, я жду уже почти полчаса, а на столе до сих пор пусто. Хочешь, чтобы я изрубила мебель на дрова и поджарила кого-нибудь себе на ужин?» Угроза подействовала моментально, хозяин исчез, а на столе стали появляться тарелки.
- Неужели Кнурс серьезнее, чем вышибалы кабачка?
- Сам он мужичок неказистый, но магией владел получше остальных. Да и деньги у него водились, поэтому таскал за собой пятерых разбойников, ничем не уступающих по габаритам охранникам Вердана. Наш местный авторитет - многие его тут батькой звали. В тот вечер он пришел, когда девица расправилась с первым блюдом и приступила ко второму. Мы содрогнулись от рева Кнурса, коим он выразил свое недовольство, взглянув на занятый столик. Его столик. Вердан мгновенно вырос перед батькой и, наклонившись, шепотом обрисовал ситуацию. Кнурс чуть остыл, а потом, видно что-то задумав, уселся напротив красотки с надменным выражением лица. Он прямо-таки сверлил взглядом необычную посетительницу, а она на него - ноль внимания. Последнему недотепе было ясно - сейчас что-то будет. В зале воцарилась мертвая тишина, поэтому слабое бормотание Кнурса расслышали даже в дальних углах кабачка. Закончить ему не дали. В мгновение ока сабля блондинки оказалась возле горла колдуна, и тишину нарушил звонкий голос: «Следующая попытка колдовать против меня может оказаться для тебя последней. И кстати, заклинание „Озабоченный призрак“ нужно произносить стоя, иначе парень может получиться с нетрадиционной ориентацией. А я не уверена, что многие из присутствующих способны простить выходку подобного рода». Представляешь, какую оплеуху получил могучий, по нашим меркам, маг от обычной девчонки в присутствии всей честной компании. Он стал покрываться красными пятнами и сквозь зубы произнес: «Предлагаю магический поединок. Двоим нам слишком тесно в этом заведении».
Прекрасно помня о том, что принцесса с розой в волосах не владеет магией, я чуть не поперхнулся, смакуя сладкий напиток.
- Не беспокойся, - успокоил меня Шмар. - Ответ госпожи Соньки был достойным: «Я тебя здесь не держу, а магией нужно уметь пользоваться и не растрачивать ее попусту для выяснения отношений». Пока колдун собирался с мыслями для ответа дерзкой собеседнице, из-под рубахи девицы на стол вылез сонный зверек и стал забавно принюхиваться. Не знаю, что за зверь, но мяса точно не ест. Полазил между тарелок, пока не добрался до куска хлеба, а затем начал громко возмущаться. Наверное, горчица на хлебе не понравилась. Блондинка на мгновение отвлеклась в сторону стойки: «Вердан, принеси орехи!» - но этого Кнурсу хватило для совершения самого глупого в его жизни поступка. Он сделал неуловимое движение рукой, и кисточка хвоста животного вспыхнула огнем. В зале раздался оглушительный писк. Появившаяся было ухмылка на лице батьки мгновенно исчезла, когда шутника пронзил взгляд, в котором ясно читался его смертный приговор. Я такого взгляда в жизни не видел, а на лице обворожительной дамочки не ожидал и подавно. Первым движением она потушила огонек, а вторым произвела стремительный выпад в сторону обидчика. Только великолепная реакция Кнурса сохранила его голову на месте, оставив горизонтальный шрам через все лицо. Львица, на глазах которой обидели ее детеныша, выглядит, наверное, менее свирепой, чем воинственная посетительница в тот момент. - Шмар сделал паузу, вгрызаясь в бараний окорок.
- А как же его телохранители? Неужели позволили издеваться над своим вожаком?
- Когда батька точно заяц покидал помещение, они дружно встали на пути разъяренной девицы. Но, похоже, блондинка даже не заметила их появления. Пятеро крепышей были сметены в мгновение, словно бумажная перегородка, а что она сделала с их предводителем - никому не известно. Смельчаков выйти в это время за пределы зала не нашлось, тем более что уже минут через десять победительница вернулась, успокаивая своего зверя. На поясе у нее висел знакомый всем зеленый кошелек, расшитый блестящими камушками. Этот предмет являлся своеобразным талисманом волшебника, которого он мог лишиться только вместе с жизнью.
- Шесть трупов, да еще групповой стриптиз поневоле - многовато за один вечер, - вставил я реплику, образно представив картину грандиозного побоища.
- А вот и не угадал! В этот день в зале не было ни единого трупа. Телохранители с небольшими синяками и ссадинами довольно быстро пришли в сознание, а тела Кнурса не смогли найти даже на следующий день. Скорее всего, он получил свой магический поединок и все вытекающие из него последствия. Оставшиеся без вожака парни по неписаным законам разбойничьего устава поплелись к воину, одолевшему их предводителя. «Что прикажешь, госпожа? Теперь ты у нас за главного». - «Приказания завтра утром, а сегодня всем хорошо отдохнуть». - И она выдала каждому по две золотые монеты. Представляешь, две монеты! Это ж целую неделю в кабачке гулять можно.
- И какое задание девушка поручила своим новоиспеченным подчиненным?
- Об этом, наверное, знает Вердан. Когда я пришел на следующий вечер, здесь все сияло чистотой, а парней и след простыл.
Я уже хотел обратиться к владельцу кабачка за разъяснениями, но в этот момент скрипнула дверь, и на пороге появилась знакомая фигура молодого человека с нечесаной копной соломенных волос. Оставив собеседника наедине с остатками блюд, я поспешил навстречу другу.
- Наконец-то мы вместе, - произнес я, обнимая Эльруина, и чуть не вскрикнул от давно позабытой боли.
Так сильно родинка жгла только в кладовке Фларенса на Шаркусе. Резко обернувшись, я попытался определить, откуда грозит опасность. Знакомый визг шнырика и свист стрелы, пролетевшей у меня над головой, слились в единый звук. Не знаю, что меня поразило больше: стрела, торчавшая из груди Эла, или меч в руке юноши, занесенный для предательского удара в спину. Очертания парня начали таять на глазах, словно снежный ком под палящими лучами солнца.
- Всем срочно покинуть кабачок, сюда надвигается что-то ужасное! - раздался звонкий голос Соньки.
Уже в следующую минуту мой сотрапезник, Вердан и мы с принцессой оказались в сотне метров от здания, к которому с ужасным воем приближался черный смерч.
- У тебя там никого не осталось?! - прокричал я в самое ухо хозяину обреченной постройки.
В этот момент владелец кабачка напоминал китайского болванчика: безжизненное лицо и бессмысленное движение головой. Живыми оставались только глаза, которые не отрывались от надвигающегося урагана. Воздушный водоворот, словно пушинку, поднял строение на высоту птичьего полета и мгновенно растаял. Грохот разваливающегося на куски дома и огромный столб пыли стали завершающими аккордами печального зрелища.
- Это кому ж вы так неудачно перешли дорогу? - задумчиво произнес Шмар, отряхивая пыль с собственной одежды. - Сначала реальный копнар, а следом за ним наведенный ураган… Пойду-ка я лучше домой.
Удерживать его никто не стал. Вердан посмотрел на нас как на прокаженных и, не сказав ни слова, поспешил за своим бывшим клиентом.
- Привет, Сонька! Ты чего такая чумазая? Я, можно сказать, пришел в гости, а она не умыта и ураганами встречает.
Принцесса не обратила внимания на мои колкости, а просто прижалась к моей груди и расплакалась. Ну и что прикажете делать в такой ситуации? Хорошо, шнырик оказался рядом. Он забрался на плечо девушки и стал издавать тихие воркующие звуки. Следуя его примеру, я тоже начал шептать самые добрые слова, которые сумел извлечь из сумятицы мыслей, возникшей после всего произошедшего. Четвероногий пошел дальше обычных речей и укусил Соньку за ухо именно в тот момент, когда я собирался поцеловать девушку. Это прервало возникшую идиллию, в которой по результатам соревнования двух тезок лишним оказался человек. Принцесса поцеловала маленького Сержа в мордочку и обратилась ко мне в своей обычной манере:
- Я, между прочим, сразу поспешила к месту встречи, а вот где вас с Элом носит - неизвестно!
Пришлось вначале кратко отчитаться о проделанной за время отсутствия работе, а потом задать интересующий меня вопрос.
- Что такое копнар?
- Копнар - несложная магия, представляющая собой призрачную копию любого человека. Колдуны часто используют копнары для слежки за противником. Такого призрака можно послать в стан врага и видеть все его глазами. Правда, максимальное время их жизни составляет не более суток. От простого удара палки призрак испаряется, прерывая связь со своим создателем. Гораздо хуже дела обстоят с реальным копнаром. Он почти ничем не отличается от оригинала, с которого слеплен, разве что говорить и колдовать не умеет, в остальном - полное сходство. Но самое страшное (чего так испугались Шмар с Верданом) - для создания реальной копии нужна такая мощь, о которой в Долине давно не слыхали.
- Это что же выходит? При следующей встрече с Элом лучше сначала проткнуть его мечом, а затем лезть обниматься?
- Копию с человека можно снять только один раз, повторный дубликат невозможен. Могу успокоить и насчет себя. Лет сто назад с меня делали отпечаток, так что второй дочери повелителя снов не будет. Вот с тобой хуже. Тот, кто сделал реального копнара с Эльруина, теперь имеет всю необходимую информацию для такой же операции с другим экспонатом - нечего было обниматься. Теперь, если увидишь собственного близнеца, можешь смело рубить ему голову.
- И кто же этот всемогущий волшебник? - спросил я, хотя, кажется, уже знал ответ на этот вопрос.
- Скорее всего - наш старый знакомый, в гости к которому мы летим, как мотыльки на огонь.
- Похоже, он куда серьезней, чем казался на первый взгляд.
- Метрогил становится с каждым днем все опаснее. Кое-какие его секреты удалось выведать у местного авторитета, которого я чуть не разрезала на куски за непочтительное отношение к шнырику.
- Значит, ты не убила Кнурса? - Я даже обрадовался этой новости.
- Ты бы посмотрел на его жалкий вид! Но информация стоила того, чтобы оставить его в живых. Помнишь убийство сестер в Белом замке? Варух был одним из подручных Метрогила. Вот там мы и перешли дорогу «летящему ужасу».
- А случай на болотах с матерью Эла не его рук дело?
- Его.
- Но как?..
- Этого Кнурсу выяснить не удалось.
- А ты не спросила, откуда Кнуре все это знает? - поинтересовался я.
- Колдун с помощью Зеркальца истины (очень редкая и древняя вещица) собирал компромат на многих знатных волшебников Долины. Товар пользовался спросом, и бизнес процветал до тех пор, пока в поле зрения шантажиста не попал Метрогил. Слежка за ним через зеркало закончилась разрушением средства наблюдения сразу после инцидента на болотах. «Летящий ужас» достиг такого могущества, что почувствовал магическое наблюдение и сумел разрушить древний прибор на огромном расстоянии.
- Тем не менее Кнурсу удалось продать собранный материал по самой высокой цене - ему оставили жизнь. Ты не узнала, где находится логово летающего колдуна?
- Жилище самого могущественного сейчас колдуна Долины - Кривой замок - стоит на другом краю Плачущих камней.
- А как же властелин Плачущих камней?
- Три дня назад он и его сын, приходящийся отцом Эльруину, погибли приблизительно так же, как и великие колдуны Черных болот. Смерч, разрушивший кабачок, - это сила Харена, повелителя ураганов, которой теперь владеет убийца родителей Эльруина.
- Надеюсь, сам Эл не пострадал?
- Копнар не может существовать без оригинала, поэтому юноша просто обязан быть живым. У парня есть то, чего нет у Метрогила, несмотря на все его могущество, - живая душа и магия настроения. Знать бы еще, как этим пользоваться.
- Ты же его учитель - должна быть в курсе.

Предыдущая страница 15 Следующая страница


Под знаком Дарго 16

- Нельзя научить тому, чего никто не ведает. Его душа и его сердце по неизвестным причинам ступили на самую сложную стезю в магических дебрях, и куда эта дорожка выведет - никому не известно. - Казалось, Сонька не разговаривает со мной, а просто размышляет вслух.
- Сложно все у вас, у колдунов. То ли дело - взял меч, а лучше два, и круши противника. Никаких проблем.
Нашу беседу прервал шнырик, который внезапно прыгнул мне на голову и стал издавать пронзительные звуки высокой частоты.
- Вы посмотрите, кто идет! - радостно вскрикнула Сонька.
Одинокая фигура знакомой неуверенной походкой двигалась нам навстречу. Первым с места сорвался маленький Серж, второй побежала Сонька. Я же направил свои стопы спокойно, хотя, если быть до конца откровенным, еле сдерживался, чтобы не перейти на бег.
Когда мы закончили обниматься, Эльруин задал весьма неожиданный вопрос:
- У меня с лицом все нормально?
- Глаз и ушей по две штуки, нос и рот по одному-вроде все на своих местах и без видимых деформаций. А что тебя беспокоит? - поинтересовался я.
- Понимаете, встретил сейчас двух мужиков и хотел уточнить дорогу к кабачку, но не успел сказать ни слова. Они как увидели меня - такого стрекача задали, что на лошади не догонишь.
- Не бери в голову, просто у них сегодня был нелегкий день.
- А что вы делаете среди развалин? Тут же неподалеку должен быть кабачок. Честно говоря, я бы не отказался чего-нибудь перекусить.
- Надо было приходить пораньше. Час назад эти развалины были кабачком, но кое-кто захотел кардинально решить проблему пьянства возле Прозрачного камня. А мужики, которых ты встретил, - бывший хозяин и один из его клиентов.
- Надеюсь, не ваших рук дело? - с опаской посмотрел Эл в нашу сторону.
- Скорей твоих, - произнесла блондинка, - перед самым разгромом копнар в твоем образе чуть не убил Сержа.
После слов принцессы волшебник стал темнее тучи, словно он сам заносил меч для удара.
- Только не надо впадать в меланхолию и посыпать голову пеплом. Хватит и того, что мы с Сонькой в пыли, как черти.
- Опять я попался, как мальчишка! - в сердцах воскликнул он. - Сегодня утром какой-то незнакомый парень на дороге кинулся обниматься, а затем сказал, что обознался. Мне нужно было догадаться, что он делает с меня слепок, и защититься, а я уши развесил.
- Интересно, интересно, какое заклинание ты бы стал использовать для разрушения готового слепка? Мы с тобой этого не проходили, - наставническим тоном спросила принцесса.
- Я знаю только одно - «Мозаика». Насколько мне известно, после него копнар может получиться с интересным расположением отдельных частей тела, и спутать его с кем-либо можно будет только при наличии недюжинной фантазии.
- Благодаря Соньке у Метрогила теперь нет твоей копии, но, по-видимому, есть мой слепок. Я тоже имею дурацкую привычку обниматься со своими друзьями, прежде чем услышу их голос. Так что, Эл, мы сегодня сели в одну и ту же лужу. Поэтому прекращай расстраиваться и расскажи, куда тебя занесло после прощания с теткой.

Глава 13
ЭЛЬРУИН

- Я попал в город, где проживает дядюшка Альгейм, - сообщил Эл.
- Надеюсь, твой родственник в добром здравии и не печалится о пропаже любимого племянника? - поинтересовался я.
- Неделю назад он был самым уважаемым человеком в городе. А когда я уходил, его били на какой-то площади.
- Ты отомстил собственному дяде? Не поверю, - твердо высказалась принцесса. - Хотя, с другой стороны, твои родственники кого угодно могут вывести из терпения.
- Да я почти ничего не делал, - начал оправдываться юноша.
- Знаем-знаем, твоим «почти ничего не делал» можно горы свернуть, - возразил я.
- Расскажу все как было, а вы решайте сами. Магическое послание вынесло меня к старой покосившейся хижине на окраине Варнидона. Представьте мое удивление, когда внутри я обнаружил самого близкого мне человека - Дарела. Бывший дворецкий Альгейма умирал от неизвестной болезни. По всей вероятности, дядя списал свои неудачи в моем воспитании на старика и выгнал его из дома, даже не заплатив за последние годы службы. Всех денег, что остались у Дарела, едва хватило на этот сарай. Не мог же я бросить хорошего человека в беде.
- И как же ты ему помог? - спросил я.
- В городе строго с несанкционированным колдовством, поэтому внутри домик подправить удалось, а снаружи залатал дыры самым неприглядным образом. Некрасиво, зато надежно, да и лихой человек, увидев такую развалину, вряд ли позарится на «богатство» ее обитателей.
- А как со здоровьем? Ведь лекарям нужно платить, и немало, - поинтересовалась принцесса.
- Сначала я думал пойти к дяде и занять денег для лечения, но потом вспомнил свой первый экзамен с умирающим соседом Алыейма и решил повторить его на Дареле.
- Решение хорошее, но болезни колдовством не вылечишь, - поучительно заметила Сонька.
- После наших уроков я это уже понимал, но мне хотелось хоть немного облегчить страдания близкого человека. Когда старику после легких отворотных заклинаний стало значительно лучше, понял, что болезнь и старость тут совершенно ни при чем. Я осторожно расспросил Дарела о том, как они расстались с дядей, что тот делал и говорил на прощание.
- Так он еще и порчу на старика навел?! - возмутилась блондинка.
- Именно. Ему показалось мало просто выгнать старого человека, в отместку за собственные неудачи дядя решил уничтожить Дарела. Вот этого-то я простить не мог, слишком много для меня значит старик.
- И как же ты отплатил Альгейму?
- Дядя после опытов с соседом задумал посвятить себя врачеванию. Он приобрел разрешительную грамоту лекаря-знахаря и начал активно помогать людям.
- Колдун, который хотел сделать из тебя убийцу, стал заботиться о здоровье простых людей? - Я чуть не подавился воздухом.
- Во-первых, не простых, а довольно состоятельных, во-вторых, не заботиться, а зарабатывать на их здоровье. Он приходил в богатые дома и сообщал о симптомах болезни одного из домочадцев. Слова никому не известного знахаря всерьез не воспринимали, а через два-три дня к Альгейму уже сами шли вчерашние скептики, поскольку диагноз чудо-лекаря полностью подтверждался. Да и как ему было не подтвердиться, если дядя сам творил какого-нибудь магического вампира, который воздействовал на здоровье человека. Потом шло длительное и дорогостоящее лечение с помощью диковинных трав и только дяде известных рецептур. На самом деле мой родственник ослаблял воздействие собственной магии на пациента, обеспечивая не слишком быстрое выздоровление - вполне достаточное для того, чтобы существенно облегчить кошелек зажиточного горожанина.
- Неужели в городе не было других лекарей?
- В Варнидоне проживало пять лекарей, но после приобретения Альгеймом разрешения заниматься знахарством они внезапно заболели. А кто захочет лечиться у больного доктора?
- Твой дядя взялся за дело с размахом. Надеюсь, ты не пошел к нему в гости, чтобы пожурить за нехорошие поступки?
- К нему и раньше пройти было непросто, а теперь дом стал похож на хорошо защищенную крепость с десятком охранников. Поэтому я пошел к его пациентам. В городе несложно было узнать, кого посещает мой дядя.
- Тебя запросто пустили в богатые дома?
- А я пошел к тем больным, которых Альгейм бросил на произвол судьбы. Причина была самая простая - у пациентов закончились деньги. И таких в городе уже насчитывалось немало. Меня пускали к больному как последнюю надежду на спасение.
- Ты снова использовал «Зеркало»? - спросила девушка.
- Не совсем, я использовал абсолютно новое заклинание и назвал его «Оборотным», - произнес юноша с довольным выражением лица.
Принцесса лишь пожала плечами, а Эл объяснил:
- Механизм заклинания тот же, но обычную отраженную порчу колдун может элементарно отключить, так как сам является ее источником, и в этом случае «Зеркалу» нечего будет отражать. Оборотное заклинание перестраивает природу магического вампира, теперь его источником становится бывшая жертва, и создатель наведенного колдовства подвергается нападению собственных творений, не имея власти над ними. Он может избавиться от напасти только при контакте с новым источником. Я же строго-настрого запретил подпускать Альгейма к выздоравливающему в течение трех суток.
- Ты страшный человек, Эльруин! - восхищенно произнесла Сонька.
- Я становлюсь страшным, когда обижают моих друзей, - парировал юноша.
«А ведь в парне просыпается неслабый характер», - подумал я, слушая о дальнейшем развитии событий.
- Слух о странном поведении знаменитого лекаря быстро распространился по городу, а когда он с помощью своих охранников ворвался в один из домов, куда его не хотели пускать, стали говорить о помутнении дядиного рассудка. В результате сумасшедший знахарь в один день растерял своих богатых клиентов, а слуги потребовали срочный расчет, испугавшись за здоровье хозяина. Вдруг он умрет и не расплатится?
- Неужели он так скверно выглядел?
- Десять собственных магических вампиров тянули из него жизненные соки, а он - их создатель - не мог ничего сделать, не добравшись к отражающему источнику. На исходе третьего дня на Альгейма было страшно смотреть. Он познал всю прелесть собственных творений и готов был платить любые деньги за избавление. Многие из пострадавших быстро догадались, в чем суть проблемы, и отыгрывались на своем мучителе как могли. К тому времени, когда дядя расплатился с брошенными клиентами, у него из всей собственности остался один дом. Вот тогда он пришел в старую хибару Дарела, где состоялась наша встреча после долгой разлуки.
- Ну и как, дядя сильно обрадовался? Не зацеловал до смерти? - съязвила Сонька.
- Он уже к тому времени догадался о моем присутствии и стал просить прощения прямо с порога.
- Надеюсь, ты не удовлетворил просьбы этого заботливого о чужом здоровье человека? - не унималась принцесса.
- Почему же? Какой-никакой, а родственник. Я предложил ему отказаться от собственного жилища в пользу Дарела и добровольно принять «Проклятие золотого лотоса» в нагрузку. Взамен Альгейм получал освобождение от последнего оборотного заклинания, - спокойно ответил юноша, но у самого в глазах заплясали чертики.
- Ну разве так можно… - начала наступление Сонька, но Эл не дал ей договорить.
- Я прекрасно помнил о заклинании «Зеленого клинка», который на время блокирует «Проклятие…». Дядя, вероятно, на него и надеялся, когда так быстро согласился на мои условия. Но я решил воспользоваться трюком болотной тетушки, - с «нежностью» в голосе произнес племянник, - и забыл рассказать Альгейму о маленьком усовершенствовании, которое при наложении блокировки на мой «лотос» включает музыку. Ту самую, которая всем понравилась в Белом замке.
- Хочешь сказать, что теперь твой родственник кого угодно может заставить танцевать? - подключился я к беседе, пока Сонька переваривала коварство нашего юного мага.
- Нет, только себя, поскольку музыка будет слышна лишь ему. Да, дядя может избавиться от запрета творить пакости ближним на пять или десять минут, но все это время ему придется посвятить зажигательным танцам. Если при этом у него еще останутся силы на колдовство - значит, Альгейм великий волшебник.
- Эл, я тобой горжусь! У меня никогда не было учеников, но ты - самый лучший, - похвалила Сонька рассказчика, звонко чмокнув его в щеку.
- Так, а теперь самым простым языком объясните несведущим о ваших «клинках» и «лотосах», - попросил я, поскольку смысл сказанного не вписывался в мои скромные познания о магах и магии.
- «Проклятие золотого лотоса» запрещает колдуну наносить вред кому-либо, но может быть наложено только с добровольного согласия. Заклинание же «Зеленого клинка» на время освобождает мага от действия проклятия. Я понятно объясняю? - проинформировала принцесса.
- Вполне, - кивнул я блондинке и обратился к Элу. - Ты говорил, что, когда покидал город, Альгейма за что-то били?
- Я помог Дарелу переехать в дом дяди и даже нашел ему через знакомых, которых избавил от порчи, двух постояльцев, чтобы у старика появились деньги. Затем направился из города. На одной из площадей были слышны неразборчивые крики, а пробегающий мимо мальчишка рассказал, что какой-то сумасшедший устроил танцевальную вакханалию во время похоронной процессии, причем умудрялся танцевать, даже когда его начали бить возмущенные родственники покойного.
- Действительно, горбатого только могила исправит. Надеюсь, ты не стал оказывать ему помощь?
- Честно говоря, я даже не успел подумать об этом, поскольку помощь понадобилась мне самому. Мальчик, который только что спокойно разговаривал со мной, вдруг испуганно посмотрел наверх и, убегая, закричал: «Колдун!» Я тоже взглянул в небо - прямо над моей головой водили хоровод синички геби. Ума не приложу, как они оказались в городе, да еще на свободе, но мне уже было не до раздумий. Попасться городской страже с таким сопровождением и без охранной грамоты - все равно что подписать себе смертный приговор. Спасло лишь то обстоятельство, что крики со стороны выплясывавшего дяди заглушали все вокруг и одинокий голос напуганного парнишки не привлек внимания окружающих.
- Ни разу не слышал про таких птиц, - удивился я. - Они что, на колдунов охотятся?
- Нет. Эти полумагические создания очень чувствительны к обладателям колдовской силы, поскольку брызги от заклинаний являются их любимым лакомством. Вот они и кружат вокруг ауры волшебника в ожидании всплеска магии. Синички геби чрезвычайно редкие птицы, в каждом городе их держат не более пяти штук под хорошей охраной и используют в качестве главных экспертов для выявления незарегистрированных чародеев, - дала подробную справку принцесса, после чего обратилась к Элу:
- Как же ты избавился от мелких прилипал?
- Выбравшись в безлюдное место, сотворил им воздушный шарик, заполненный разбавленной магией. Чтобы синички следовали за шариком, я проделал в нем крошечную дырочку, через которую лакомство малыми дозами покидало оболочку. Шарик, гонимый ветром, медленно поплыл в один из переулков. Геби моментально перестроились и весело устремились за деликатесом.
- Выпросили-таки свой лакомый кусочек, - усмехнулась блондинка.
- Да, но мои злоключения на этом не кончились. Освободившись от синичек, я решил быстренько покинуть город, но тут навстречу вышли три сэра с обнаженными мечами. Взглянув на мою амуницию, они высказали пару нелестных замечаний и, вдоволь насмеявшись над собственными глупыми шутками, поинтересовались, не видел ли я подозрительного типа. Чего только не придумаешь от испуга. Я сообщил им о необычном уродце, передвигающемся, почти не касаясь земли. В награду получил еще одну издевку по поводу своей храбрости, так как мой голос при разговоре действительно дрожал. К счастью, страх списали на «убегающего колдуна». Время, пока выбирался из города, показалось мне вечностью, но череда неприятностей, оказывается, только началась.
- Слушай Эл, может, тебя подставили под «Несчастный случай»? - предположила Сонька.
Эти колдуны совершенно забыли про третьего, неграмотного слушателя. Я не стал вклиниваться в напряженный рассказ нашего колдуна, надеясь разобраться во всем по ходу повествования.
- Первое, что я сделал, оказавшись за стенами Варнидона, - наглухо закрылся от воздействия магии. Однако тот, кто устроил мне веселую жизнь, воздействовал, скорее всего, на окружающих. Неподалеку от города я повстречал отряд разбойников, который принял меня за богатого купца с сундуками золота. Пришлось оставить им собственную тень, соответствовавшую пожеланиям напавших и настроенную согласно их помыслам. В результате наблюдал со стороны собственную смерть и кровавые разборки при дележе несуществующего золота. Похоже, грабителей заколдовали на самоуничтожение после выполнения задания. Раздела «добычи» из них не пережил никто.
- Эл, а откуда ты знаешь заклинание «Тени»? - удивленно спросила принцесса.
- Я целую ночь провел в библиотеке дяди. Там много книг на древних и непонятных языках, но одна брошюра - «Прикладная магия телохранителя» - мне понравилась.
И юноша не без гордости вытащил из кармана книжку в коричневом переплете.
Блондинка бегло перелистала страницы, и на ее лице появилась ехидная улыбка:
- Это же самая обыкновенная сказка. Здесь нет заклинаний, только описания их воздействия, и то неточные.
- Как же нет! - Эл взял в руки книжку и с упоением начал читать:
- «Он поднял правую руку вверх и совершил круговое движение кистью, мысленно представив воздушную воронку смерча у себя над головой. Затем резко указал в сторону надвигающихся монстров, и их разметало, словно пушинки».
- Какой же ты все-таки ребенок! Если бы все совершалось так легко, то в Долине не было бы проходу от могущественных волшебников. Ты хотя бы для интереса опробовал парочку заклинаний? - снисходительно высказалась Сонька.
- А как же, по-вашему, я избавился от огромного медведя, который на следующее утро решил позавтракать то ли вместе со мной, то ли просто мною. Да если не верите, смотрите. - И колдун поднял правую руку.
Только еще одного урагана нам сейчас не хватало. Я остановил начинающуюся вращаться кисть юноши и опустил ее:
- Не надо, мы тебе верим, - категорично произнес я.
Похоже, у нашей девушки перехватило дыхание. Она открывала рот, пытаясь сказать что-то членораздельное, при этом указывая руками то в мою, то в сторону Эльруина, пока наконец не выдала короткую обличительную речь:
- Он!… Ты!… Да… Вы посмотрите, что этот недоучка вытворяет с магией! Что, нашел себе пластилин и лепи, как захочется?! Объясните мне, дурочке, как сотворить то, чего сделать невозможно?!
Юноша покраснел до самых ушей и взялся за свое любимое занятие - оправдываться, когда ни в чем не виноват:
- Но я же не знал, что этого делать нельзя! А книгам привык верить, иначе зачем писать не правду?
- Можно, я его ненадолго убью? - принцесса умоляюще обратилась ко мне. - Он своей наивностью сведет меня с ума.
- Дай сначала парню закончить рассказ, а потом будешь строить свои кровожадные планы. Что произошло после того, как голодного мишку сдуло ветром?
- Вместе с косолапым унесло и мешок с продуктами. Так что завтрак сорвался не только у медведя. Зато до обеда никто не приставал. Я уже начал думать, что обо мне забыли, пока в небе не появилась целая стая черных птичек, причем не вызывало никаких сомнений, кто являлся их предполагаемой целью. А вот как с ними бороться, долго не мог сообразить. Я даже на старушкин браслет посмотрел, думал, он поможет, но камушки как были, так и остались серыми.
Кроме огородного пугала, в голове не было никаких мыслей. Его и пришлось поставить на дороге, когда подлетающая стая уже оглушила своим криком. Похоже, со страху я немного перестарался, и пугало получилось высотой не меньше пяти метров. Вы себе представить не можете, как обрадовалась крылатая братия неожиданному подарку. О моем существовании было забыто, и черные птички серьезно занялись большой игрушкой. Не меньше часа доносилось их веселое карканье, пока ноги спешно уносили меня от места сражения.
Эл перевел дыхание, ожидая вопросов с нашей стороны. Но Сонька глубоко закопалась в собственных раздумьях, а я был далек от мысли расспрашивать о тонкостях колдовского мастерства. Не дождавшись комментариев с нашей стороны, юноша продолжил:
- Карканье вскоре прекратилось, и я впервые почувствовал на себе тяжесть чужого недоброго взгляда. Немного впереди располагались густые заросли колючего шиповника. Другого подходящего места для засады поблизости не наблюдалось. Вспомнил третье занятие, - юноша кивнул в сторону задумчивой принцессы, - где мы проходили защиту от кармаглота. Произнеся первую часть возвратного заклинания и взявшись за мочку уха, я смело направился вперед. Даже любопытно было взглянуть на существо из потустороннего мира, но появились сразу две полосатые кошечки с парализующими глазами. Моя безвольно упавшая рука сработала как включатель возвратного заклинания, и ближний ко мне кармаглот растворился в воздухе, возвращаясь домой. Лишь на миг второе существо отвлеклось на исчезающего собрата, но этого хватило на короткое слово «дубль», и губы сами стали повторять предыдущее заклинание при практически отключенном сознании. К счастью, безвольное исполнение оказалось тоже эффективным. Магический парализатор исчез, оставив после себя разламывающую головную боль.
- Знаешь, Эл, а ведь Метрогил, скорее всего, был в то время поблизости. Если бы ты не справился с кошечками, стал бы его легкой добычей, - встревоженно произнесла девушка.
- Господа маги, - наконец не выдержал я и вклинился в беседу двух умных людей, - не сочтите за труд, просветите убогого. Что такое кармаглот?
- Это полосатая кошка величиной с корову и с глазами как блюдца, - зазвучал звонкий голос принцессы. - Для простого человека она безвредна, а мага парализует, поглощая его энергию. Десять минут тварь на тебя посмотрит, - и на три дня ты самый обычный человек, но с тяжелой головной болью. Среди колдунов считается верхом непорядочности использовать полосатых существ.
- Спасибо за лекцию, - кивнул я в сторону Соньки и снова устремил взор на юношу.
- После встречи с кармаглотами мне уже было не до раздумий, тем более что на ночь глядя я вообще попал неизвестно куда. Главное - шел, никого не трогал, смотрю - возле самой дороги избушка стоит одинокая, а у меня как раз тот случай, когда очень есть хочется. Зашел в избушку, но оказался в каком-то лабиринте без права обратного выхода. Дверь закрылась и исчезла, словно на ее месте всегда стена стояла. Все произошло настолько быстро, что я даже не успел толком испугаться, хотел уже стену на прочность проверить каким-нибудь разламывающим заклинанием, но внимание привлекли росписи на стенах. Такой красоты я никогда не видел. Изображения драконов на фоне сказочных ландшафтов следовали одно за другим, причем каждое следующее было еще загадочнее и невероятнее предыдущего.
- Что же ты, так и петлял от стены к стене, рассматривая диковинную живопись?
- Нет, я осматривал только правую сторону.
- Тогда уж лучше бы шел по левой. Говорят, в лабиринте держись все время левой рукой за стенку и найдешь выход, - продемонстрировал я свою эрудированность.
- Разницы нет, возле какой стенки идти, лишь бы всегда возле одной, - заметила Сонька.
- Держаться надо левой стороны, а в правой руке нести меч, чтобы никто обидеть не посмел, - резонно заметил я.
- Не мог я идти левой стороной, - наконец вклинился в наш диспут рассказчик. - Там тоже находились росписи, причем жутко реалистичные, с изображением громадных змей. А у меня от этих тварей кровь в жилах стынет, даже от нарисованных. Поэтому к противоположной стене я старался располагаться спиной. Сзади двигались какие-то тени, раздавались непонятные шумы, а я шел, словно приклеенный к летающим, спящим, сражающимся и умирающим драконам, и только они были в то время для меня реальностью.
Эльруин сделал паузу под впечатлением восстановленных в памяти образов, а принцесса вдруг легонько стукнула себя ладошкой по лбу:
- Вспомнила! Избушка с лабиринтом - не что иное, как демагическая шкатулка. Я читала про нее в одной древней книге. Чтобы вытащить ее в наш мир, нужна не просто сила, а силища. Создание реального копнара по сравнению с этим - детские шалости. Но как ты выбрался оттуда, откуда, по утверждениям колдовских манускриптов, выхода нет?
- Когда в глазах уже начинало рябить от увиденного, картинная галерея привела меня в роскошный зал с зашторенными стенами. Центральное место в нем занимал круглый стол, уставленный огромным количеством яств. Не буду перечислять всего, что на нем находилось. Голод, который мучил меня еще по дороге, напомнил о себе с новой силой, и я потянулся за самым вкусным из всего, что составляло аппетитную композицию. Таким голодным я себя чувствовал в далеком детстве, когда кусок черствого хлеба являлся для меня настоящим лакомством. Вот это лакомство я и взял со стола, а когда начал его есть, вся остальная снедь, видимо обидевшись на невнимание, стала преображаться в слизняков, пауков, гусениц и прочую живность агрессивного характера. Стол буквально закишел всякой нечистью, а затем провалился сквозь землю. Вместе с ним исчезли и стены шикарного зала. Снова была дорога, только вместо позднего вечера пробуждалось утро, а на месте избушки появился полусгнивший пень.
Эльруин закончил рассказ о необычном происшествии, который почему-то привел Соньку в агрессивное настроение.
- Ты представляешь, он из-за собственных страхов, незнания и детских наваждений разрушил самую совершенную ловушку для магов! - обратилась она ко мне.
- Подумаешь, ломать - не строить, я в детстве столько полезных приборов сломал. То не тот винтик раскрутишь, то не там молотком ударишь. А как было не ударить, если этот вредный вездеход-трансформер просто не желал открываться. Поди догадайся, что сбоку у него маленькая кнопочка, - поделился я своими воспоминаниями.
- Пойми, у этой мышеловки нет кнопки. Произнеси он там хоть одно заклинание - и мог бы вечно ходить по лабиринтам шкатулки, пока не умер от голода. В манускрипте с описанием магической ловушки говорилось о призраках, шныряющих по разветвленным коридорам и ослепляющих своим взглядом ходоков. Его счастье, что, кроме картин, Эл не обращал внимания на странные тени и шорохи, - слепым далеко не уйдешь. А для голодных колдунов, дошедших к сердцу магической западни, оказывается, приготовлен специальный приз в виде угощений. Ты бы взял сухарь?
- Скорее всего, даже не заметил.
- Вот видишь, но именно он стал ключом к освобождению. - Затем принцесса обратилась к задумавшемуся колдуну:
- Когда исчезли стены, ты ничего не почувствовал?
- Кроме легкого головокружения - никаких последствий.
- Дело в том, что, по преданиям, колдун, разрушивший демагическую шкатулку, приобретает всю ее энергетику. А это немалая сила.
- После лабиринта я колдовать не пробовал. - И Эл просто щелкнул пальцами, присматриваясь к горе хлама за нашими спинами.
- Стой! - только и успела прокричать блондинка, как прямо на наших глазах руины возродились аккуратным строением. Кабачок стал даже лучше, чем до разрушения.
- Ух ты! - удивился юноша собственному творению. - Никогда еще так легко не получалось.
- Мужики, а теперь срочно уходим отсюда, и как можно дальше. Если я не ошибаюсь, Эльруин сейчас показал язык Метрогилу, сообщив при этом наши точные координаты.

Глава 14
СЕМИРУННЫЙ МЕЧ

Предыдущая страница 16 Следующая страница


17 Николай Степанов

Сонька не ошиблась в своих предположениях. Не успели мы ступить и шагу, как прямо перед Элом, словно из-под земли, выросли три дюжих молодца с кривыми мечами в руках. Все их намерения легко читались на перекошенных от злобы лицах, поэтому, обнажая меч, я только успел сказать:
- Ребята, к бою!
А большего и не понадобилось. Появившиеся вояки, на свою беду, оказались слишком близко к нашему колдуну. Команда «к бою» вызывала у Эла рефлекс, отработанный до автоматизма. Он стремительно вытащил меч из ножен таким образом, как это умел делать только один человек на свете. От замысловатой траектории его оружия еще не придумано защитных приемов, поэтому трое обреченных, истекая зеленой кровью, рухнули на землю, едва наш боец настроился на сражение.
Неподготовленная к такому зрелищу девушка в полуобморочном состоянии медленно опустилась на землю. Несмотря на то что удивляться за сегодняшний день она просто устала, последний фокус короля Черных болот привел ее в шоковое состояние. Юноша был не менее потрясен деянием рук своих. Одного лишь меня виртуозная выходка нашего колдуна не привела в смятение, поскольку однажды я сам чуть не стал ее жертвой.
- Молодец, Эл, вот что значит моя школа!
Однако похвала, больше предназначенная самому себе, чем кому-либо, не добавила живости двум застывшим статуям. Принцесса продолжала пялиться на грозного воина с мечом, который в это время попеременно переводил взгляд с собственного оружия на поверженных воинов и обратно.
- Ну что ж. Теперь нам бояться нечего и можно смело ждать новых сюрпризов от Метрогила. А когда бедолага иссякнет - придем и возьмем его голыми руками, - сделал я вторую попытку привести в чувство своих друзей.
- Серж, как ты думаешь, мы не сильно помешаем нашему герою в борьбе с таким ничтожеством, как самый могучий колдун Долины? - голосом, лишенным каких-либо эмоций, поинтересовалась Сонька Если он как семечки щелкает лучших воинов Тангора, какого лешего мы вообще здесь делаем?!
Последние слова принцесса произнесла с характерной для нее интонацией. «Один боец пришел в себя», - подумал я и сказал:
- Наша миссия заключается в том, чтобы успеть узнать, где Метрогил прячет лиловую гроздь, прежде чем наш колдун уничтожит ненашего. Мы-то идем за ней, а разборки по ходу дела - вторичный материал,
- Они правда были воинами Тангора? - робко поинтересовался оживший Эл.
- Да. Их также называют «убийцами магов». Вопреки своему потустороннему происхождению, одолеть воинов Тангора можно только с помощью обычной стали, а про их мастерство владения мечом ходят легенды. Самый воинственный рыцарь Долины ничто по сравнению с боевой машиной их мира, - прочитала краткую лекцию принцесса.
- Это что же получается - Метрогил вызовет себе сотню-другую зеленых солдатиков, и Долина у него в кармане? - высказал я свои опасения.
- Благодаря Элу после этого случая он побоится даже произнести название того мира. В Тангоре «летящий ужас» теперь вне закона, поскольку он подставил троих воинов под верную смерть. Да и не так-то это просто - перетащить сюда хотя бы одного тангорского бойца. Последним, кто сумел это сделать, был могущественный хранитель Райских лугов Кридлак. Думаете, из чего выполнены амулеты сэров? Рецепта не знает никто, но одной из важных составляющих была зеленая кровь сегодняшних жертв Эль-руина.
Мы решили побыстрее двигаться к Кривому замку. Шли в полной боевой готовности. Эл приготовил пару блокирующих заклинаний превентивного характера. Сонька, словно ищейка, принюхивалась к окружающей обстановке, пытаясь определить малейший источник магических колебаний. Даже шнырик, почувствовав общее напряжение, вылез на голову своей госпожи и внимательно осматривал окрестности, хотя, может быть, просто прятался в пышных волосах блондинки.
До вечера не было никаких неприятностей, и это усилило общее напряжение. По-видимому, на этот раз Метрогил решил подготовиться более серьезно. Мы были настороже и показавшийся среди многочисленных камней огонек восприняли как сигнал тревоги. Светящаяся точка оказалась костром, у которого сидели двое. Крупный бородатый мужчина в боевых доспехах сразу принял оборонительную позицию, стоило мне подойти ближе. Мальчик лет шести расположился у него за спиной.
- Назовись, кто ты и какова цель визита в наши края? - громовым басом произнес воин.
- Зовут меня Серж. Я и мои друзья направляемся к злодею по имени Метрогил, чтобы задать несколько серьезных вопросов, прежде чем свернуть ему шею, - сказал, а самому захотелось закрыть рот руками. Это ж надо - какая откровенность, будто на исповеди. С чего меня вдруг потянуло сообщать правду первому встречному?
Богатырь убрал оружие и более дружелюбно произнес:
- Прошу тебя и твоих друзей к нашему огоньку. Враги моего врага всегда желанные гости. Меня зовут Аргизол, а это Мальгун.
- Дочь повелителя снов Ипсона и король Черных болот Эльруин, - представил я своих спутников, хотя совершенно не собирался объявлять их титулы.
Вероятно, в мерцающем свете костра изумление на моем лице стало заметнее, так как Сонька, проходя мимо, успокоила:
- Не волнуйся, Серж, в присутствии Аргизола невозможно утаить даже то, чего не нужно скрывать. Это особенность королевских магов-телохранителей.
Надо же, и такие здесь встречаются! А мы там, на Земле, цепляем на человека кучу проводов, подключенных к хитроумным приборам, да и то не бываем до конца уверены - говорит он правду или водит за нос мудрую электронику. Все оказывается гораздо проще: вызвал нужного человека - и только спрашивай. Любой ответ - правда.
В это время ходячий «детектор лжи» стал на одно колено перед юношей:
- Приветствую ваше величество на родине. Примите мои искренние соболезнования по поводу внезапной кончины отца и деда.
- Это уже становится печальной традицией, - тяжело вздохнул Эльруин. - Стоит мне ступить на территорию владений одного из родителей, как первой вестью идет сообщение о его смерти.
- Понимаю твое горе, но предаваться унынию сейчас нельзя. В королевском дворце неспокойно. В отсутствие короля правит второй советник - Дгазар. Первый советник и жена вашего деда тоже погибли. Власти у нынешнего правителя немного, а главное - у него нет законных оснований находиться на троне. Дгазар даже не в силах обеспечить безопасность Мальгуна и предложил мне увезти принца подальше от дворца, пока вельможи Плачущих камней не начали резню в борьбе за власть. Ответь мне: ты не собираешься причинять вред своему брату?
- Я слишком часто страдал от своих родственников, но это никогда не рождало во мне желания быть хоть немного похожим на них, - с грустью, но твердо ответил Эльруин.
- Тогда у меня есть конкретное предложение. Королевскому замку сейчас как никогда нужен законный хозяин. Мальгун может лишь через десять лет заявить свои права на престол. Да и то при условии, что доживет до этого возраста и за это время королевство не развалится на куски. А безвластие на руку только хозяину Кривого замка. Пока колдуны Плачущих камней будут делить власть, он сможет поодиночке уничтожить всех и затем сделает себя королем.
- Я не умею править и не собирался этому учиться, - уже менее уверенно высказался наш волшебник.
- Это не столь важно. В жизни часто приходится заниматься тем, что не нравится, и обучаться тому, чего не умеешь. Сейчас от тебя во многом зависит будущее королевства и судьба тысяч людей. Я вижу лишь два пути. Либо ты по праву наследства занимаешь трон и наводишь порядок, либо нас ждет большая война. Сегодня главное, чтобы все подданные знали - на троне сидит законный владыка. Только он сможет охладить пыл размечтавшихся князьков и урезонить Метрогила.
Слова телохранителя звучали настолько убедительно, что вывод напрашивался сам собой.
- Я согласен, - решительным тоном ответил Эльруин. - Что от меня требуется?
- Для начала нужно добраться до замка, - ответил Аргизол.
В этот момент мой меч завибрировал, и в голове прозвучал металлический голос: «Руби прямо перед собой!» Тон приказа был настолько уверенным, что я не колебался ни секунды. Зигзаг, прочерченный оружием в воздухе, загорелся красным пламенем, а затем стал проявляться и хозяин огненной раны. Двуногое чудовище с четырьмя когтистыми верхними конечностями имело шкуру, как у крокодила, а на голове вместо волос извивались змеи. Завершающим штрихом этой «очаровательной» вытянутой морды служили два ряда выступающих клыков. Стоило разрубленному телу рухнуть на землю, как «волосы» покинули место обитания и начали расползаться в разные стороны.
- Давите гадов, иначе каждый из них вырастет в новую гидрону! - скомандовал Аргизол.
Все, кроме короля двух королевств, бросились вдогонку за уползающим «париком», пока не уничтожили восьмерых аспидов. Если бы не их светящаяся чешуя, то в наступивших сумерках наша задача оказалась бы невыполнимой. После сожжения опасных волос чудовища, мы погасили костер и направились в сторону королевского замка. Новый знакомый хотел попасть в главный город королевства до рассвета.
- На моей памяти это первый случай, когда гидрону сразили до того, как она стала зримой, - сообщил богатырь, ожидая, видимо, подробностей столь удачного удара. Мне не хотелось выглядеть ненормальным в его глазах и рассказывать о странных голосах в моей голове. Соврать королевскому магу-телохранителю не представлялось возможным, поэтому я промолчал. Заметив мое замешательство, он продолжил:
- Чудовище, как правило, подкрадывается невидимкой, но для атаки обретает вполне конкретные очертания. И обычно гидрона хотя бы одну жертву успевает перекусить, прежде чем ее настигнет заговоренный меч. Вам кто делал огранку оружия: Гардинст или Марпокл? - поинтересовался маг.
- Меч мне достался готовым, так что не могу сказать ни о том, кто его выковал, ни о том, кто наносил огранку.
- Позволите взглянуть?
Пройдя множество соревнований и тренировочных боев, я никогда не доверял собственное оружие чужим рукам. Казалось, что другой человек может оставить отпечаток своей души и клинок не будет столь послушным в трудную минуту. Решил не поступаться своими принципами и сейчас:
- Посмотреть можете, но руками не трогайте.
Воин понимающе кивнул и стал вглядываться в оружие при свете факела. По ходу осмотра три еле заметные морщины на его высоком лбу приобрели вид глубоких ущелий. Аргизол явно что-то подсчитывал в уме. Затем попросил повернуть оружие другим боком. В глазах мага появилось недоумение.
- Неужели он вернулся?
- Кто «он»?
- У вас в руках семирунный меч. Осталось еще дождаться появления в наших краях Черного призрака, и можно спокойно копать себе могилу, - «оптимистично» заявил богатырь.
На лице Соньки промелькнул страх, и она, указав на меня, произнесла убитым голосом:
- Серж уже встречался с рыцарем смерти, но почему-то выжил. До сих пор не могу понять, как ему это удалось?
Я снова рассказал о необычном всаднике на черной клыкастой лошади с красными глазами, а затем мы все вместе изложили магу-телохранителю историю наших похождений. В свою очередь он поведал нам о древнем предсказании, суть которого сводилась к следующему. Три роковых события должны возвестить о начале своеобразного конца света. Цитата из старого поверья гласила: «Черное зло поглотит Долину, когда вернется семирунный меч, явится Черный призрак и молния поразит царь-дуб магического Заповедника».
- Так ведь молнии еще не было, - попытался я хоть как-то разрядить обстановку.
Звонкий жизнерадостный голосок Мальгуна, которому давно хотелось поучаствовать в разговоре взрослых, моментально зачеркнул мои старания:
- В последнее время молния поражает дуб-великан не реже двух раз за месяц.
«Приехали, - подумал я, - для полного счастья мне только конца света не хватало».
- Закончим с Метрогилом, обязательно поеду в пещеры Скорбной скалы. Нужно отыскать оракула, может, он растолкует, что за беда нам грозит и можно ли ее отвести? - по-будничному сказал телохранитель, словно сообщая о предстоящей прогулке в продуктовый магазин.
Появление Аргизола внесло необъяснимую уверенность в осуществление задуманного. Если раньше в наших поступках сквозила какая-то бесшабашность по принципу: «Хуже все равно не будет», то сейчас все стало казаться осмысленным и верным. Даже слова о самых страшных опасностях у него звучали обыденно, будто речь шла о мелких неприятностях, без которых не обойтись, но из-за которых совершенно не стоит расстраиваться.
По ходу движения королевский телохранитель рассказал об особенностях заговоренных мечей. Оказывается, редкая сталь может выдержать более двух магических надписей на лезвии клинка. Сабля Соньки и клинок Эла имели по одной такой отметине. Меч Аргизола украшали три руны, а мое оружие обладало семью заклятиями.
- Не знаю ни одной твари этого и потусторонних миров, которую в магическом пространстве не взяло бы твое оружие, - сообщил воин. - К тому же обладателю семирунного меча не страшно проклятие смерти. Поэтому, если встретишь Метрогила - можешь смело рубить ему голову, даже не имея на шее защитного амулета.
Из уст сурового воина это была, пожалуй, самая приятная для меня новость. Предаваясь невеселым раздумьям, мы брели дальше, освещая ночную дорогу двумя факелами.
Однако не мы одни бодрствовали в столь поздний час. Впереди раздалось завывание, и громовое предупреждение Аргизола ухнуло по барабанным перепонкам:
- Осторожно, оборотни! Постарайтесь мне не мешать.
Шестилетний Мальгун остановил нас и дал понять, что близко к королевскому телохранителю во время выполнения его основной миссии подходить не следует.
Вооруженные огромными топорами мускулистые человеческие фигуры, под стать Аргизолу, но с оскаленными волчьими мордами плотной стеной надвигались на одинокого богатыря. Первый раз в жизни видел королевского телохранителя в действии и не мог не восхититься его работой. Все происходило быстро и четко. Мгновенно оценив ситуацию, он сделал небольшой взмах рукой, и огненное кольцо надежно отгородило нас от посягательств клыкастых переростков. Затем в левой руке воина появился вогнутый зеркальный диск, в центре которого ярким пламенем светился синий огонь. Широкий луч от необычного щита представлял собой крайне опасное оружие. Аргизол ослеплял врагов, прежде чем отсечь часть туловища, которая составляла чуть менее половины зубастого чудовища. Меч мага светящейся серебряной полоской метался из стороны в сторону над скопищем монстров. Груды обрубков уже достигли метровой высоты, а натиск противника не ослабевал. Казалось, они все прибывали и прибывали.
- Их слишком много, - грустно вздохнул младший брат Эльруина.
- Постараюсь не сильно помешать нашему защитнику, - произнес я, перепрыгивая огненный рубеж защитного ограждения.
Вне кольца мой меч засверкал радужными переливами, словно обрадовавшись предстоящей схватке. Значительная часть нападавших оставила могучего воина в надежде на более легкую добычу в моем лице, но я постарался не оправдать их надежд. Используя атакующую тактику, устремился навстречу зубастым противникам с еще большей скоростью, чем они ко мне. И с удивлением обнаружил, что ни их топоры, ни их доспехи не представляли для моего оружия какой-либо преграды. Это была уже не битва, а обычная косьба, хоть и не приспособленным для такого занятия инвентарем. Через минуту во вражеском стане заметили резкое снижение численности и необычный блеск чудо-клинка. Раздался пронзительный тоскливый вой, и остатки зубастого войска быстро покинули поле боя.
- Семь колдовских знаков на одном лезвии - это огромная сила, - на удивление спокойным голосом произнес Аргизол.
Сколько же мощи было у этого человека, если после такого нелегкого сражения у него даже дыхание оставалось ровным?!
Доспехи богатыря были забрызганы жидкостью ржавого цвета, темная слизь свисала лохмотьями с его оружия, поблескивая в свете огней магического кольца. Внутри кольца, словно в заточении, находились наши друзья.
- Не первый раз пускаю в ход свой меч, но такой эффективности еще ни разу не было. По-моему, кусты рубить - и то сложнее.
- А ты раньше встречался с оборотнями?
- Нет. Все больше с разбойниками да сэрами.
- От этих и простой дубинкой отбиться можно. Вот обитатели потусторонних миров - совсем другое дело. Гидрону и оборотня обычной сталью не возьмешь, а твоему мечу они что масло. Семирунный меч родом не из наших мест, поэтому с обитателями Долины ведет себя довольно скромно, как самое обыкновенное оружие, а с пришельцами у него совсем другой разговор. Слышал, какой вой поднялся, когда незваные гости узнали своего самого страшного врага?
- Что же получается? Взял в руки чудесный клинок - и уже герой, гроза всей нездешней нечисти?
- Не каждому сей меч служить будет. Я, например, не рискнул бы пойти с ним в бой. Поэтому и просил не вмешиваться в схватку с оборотнями. Будь ты случайным человеком для столь грозного оружия - некоторые заклинания могли бы промолчать. Однако тебя он не просто принял, а признал своим хозяином. Только так я могу объяснить твой свободный выход за пределы охранного кольца.
- А то, что меч сразил гидрону, разве не доказало наше с ним единение?
- У меча могли быть собственные счеты с этим видом нечисти, а вот создание прохода в одном из самых сильных оборонительных заклинаний - задача непростая. Теперь тебе можно смело полагаться на свое оружие - не подведет.
- И сколько это пламя будет гореть? - спросил я, указывая на огненное кольцо вокруг наших спутников.
- Если бы я сегодня погиб, то погасло бы с первыми лучами солнца, - обыденно сообщил богатырь. - Я всегда устанавливаю защиту до утра. Редко какая потусторонняя тварь может пережить дневной свет.
Когда Аргизол потушил магический огонь, нам открылась интересная картина. В центре круга сидела Сонька, интенсивно потирая ушибленный лоб. Возле девушки присел на корточки Эльруин и пытался что-то сделать с ее поцарапанной рукой. С другой стороны стоял маленький Мальгун и гладил одной рукой волосы принцессы, а другой - спинку балдеющего шнырика, расположившегося на плече своей хозяйки.
- Что за безобразие? Почему такое неравноправие? Я тоже хотела собачек погонять, а меня грубо не пустили.
Похоже, желание «погонять собачек» у нашей блондинки переваливало через край. Об этом свидетельствовали кровоподтеки на руках, сбитый локоть и солидная шишка на лбу. Телохранитель сурово взглянул на мальчика, убравшего, к большому неудовольствию зверька, руку с его шерстки.
- Я пытался объяснить про охранный обруч, но меня не хотели слушать.
- Запомни, Мальгун: тебе необходимо научиться говорить так, чтобы даже те, кто не хотят слушать, услышали твои слова. От этого во многом будет зависеть твоя дальнейшая судьба.
Оказывается, богатырь не только охранял принца, но и являлся его духовным наставником. Я мысленно пожалел паренька. Его детство закончилось вместе со смертью отца, и наука выживать теперь заменит ему игры и юношеские забавы. Даже у Эла с его учебой у деревенской ведьмы и проживанием у дяди-злодея детство было более радужным.
Мы продолжили свой путь. Юный принц практически валился с ног, но не отставал от взрослых. Когда я попытался обратить внимание Аргизола на усталость мальца, он приглушенным голосом произнес:
- Не имею права я его жалеть. Сегодня дам Мальгуну проявить слабость, а завтра она его погубит.
- Интересно, куда делись наши жертвы? Здесь только что была гора трупов, а сейчас пусто, будто все приснилось, - заметил я, проходя мимо места сумасшедшей бойни.
- Гости из потусторонних миров после смерти редко оставляют следы своего присутствия, но это к лучшему. Помнишь свой костюм после мясорубки? А глянь на него теперь.
Плащ, который совсем недавно покрывала липкая слизь неопределенного цвета, снова приобрел прежний вид.
Не хотелось возвращаться к грустной теме, но незнание возможностей собственного оружия заставило задать неприятный вопрос:
- Семирунный меч может справиться с Черным призраком? Мне очень не понравилась наша первая встреча. Напасть на безоружного человека, а затем позорно исчезнуть, словно никого и не было.
- О рыцаре смерти мне ничего не известно. Думаю, в Долине также не найти человека, который мог хотя бы описать его внешность. Может, повелитель снов что-то знает, если в его доме висит портрет мрачного всадника.
- Я спросила как-то у отца о картине, но он сказал только: «С этим воином лучше не встречаться», - прокомментировала предположение телохранителя принцесса.
- Буду у оракула - постараюсь задать твой вопрос. Единственное, о чем могу предупредить, - оборотни далеко не самые сильные существа, появляющиеся в нашем мире. Многие пришельцы и сами попрочнее, и оружие у них куда лучше. Так что сегодняшняя рубка - не показатель. Возможны противники, для которых магия ничто, даже семирунная.
- Например, рыцари Тангора?
- Неужели вы и с ними встречались? Этим ребятам действительно безразлично, какое оружие у противника. Преклоняюсь перед вашим мастерством. Даже если вы втроем одолели зеленого бойца - это огромная победа, достойная восхищения.
- Можете мне не поверить, но юноша, который шагает впереди нас, уложил троих одним движением меча, пока вытаскивал его из ножен. И это при том, что других движений с оружием он просто не знает.
- Насчет не поверить - удачная шутка. А по поводу того, чтобы оказаться в неудачное время в неудачном месте - от этого не застрахованы даже самые великие воины. Полагаю, в Тангоре теперь может появиться новый культ с чертами Эльруина. Тангорские жрецы всегда наблюдают за похождениями своих бойцов в чужих мирах.
- Если Эл здесь уже почти король двух королевств, то почему бы ему не заделаться богом в каком-нибудь потустороннем мире? - похлопал я по плечу грозу тангорского воинства.
- Может, вы не будете вешать все камзолы на одни плечи, - выдал юноша явно вычитанную из какой-то книги фразу.
- Думаю, что вы нагнали страха на Метрогила. Вызвать трех воинов, гидрону да еще оборотней в придачу… Здесь явно не простая обида, а вопрос жизни и смерти для хозяина Кривого замка. Будем надеяться, что все делается к лучшему, по крайней мере случай с удивительной победой Эльруина сослужит нам неплохую службу. Подданные должны быть уверены в могуществе своего короля, даже несмотря на его хрупкое телосложение.
По земле стелился легкий туман, и предрассветный холод ощутимо продемонстрировал необходимость более теплой одежды для ночных прогулок в здешних краях. Мы не успели до восхода солнца добраться до королевской резиденции, зато стали свидетелями необыкновенного зрелища. Первые лучи высветили восхитительную картину. Среди молочной реки тумана, словно острова, темными пятнами возвышались каменные изваяния различных форм и размеров. Яркий блеск множества бриллиантов, роль которых выполняли крупные капли росы, скопившиеся в неровностях камней, создавал иллюзию сказочного мира. Неужели в этой первозданной красоте возможно зло и коварство?
- Первый раз видите, как плачут камни? Да, тут есть чем любоваться. Говорят, по красочности с рассветом в наших землях мог соперничать только закат в уничтоженных Райских лугах. Но человеку лишь дай волю, он все испортит, - заметил богатырь.
Феерия красок длилась недолго. Солнце быстро осушило слезы и поглотило туманную дымку.
Вскоре вдали показалась и цель нашего похода. Главный город - Ругнат высокими зубчатыми стенами возвышался над ровной поверхностью усеянного камнями поля. Мы остановились в паре сотен шагов от ворот.
- Я проберусь в город и вернусь с охраной. Король должен подойти к своей резиденции с почетным эскортом, - сообщил наш проводник. - Вверяю вашим заботам своего подопечного, постараюсь вернуться как можно быстрее.
Он, конечно, обещал вернуться быстро, но такую скорость трудно было даже предположить. Не прошло и пяти минут, как десяток воинов во главе с магом-телохранителем нестройной колонной направились к нам со стороны города.
- Мальгун, неужели королевская охрана может позволить себе так расхлябанно идти встречать будущего короля? - спросил я у принца.
- Одеты они как стражники, но такого строя я еще ни разу не видел.
- Эл, страхуешь меня от магических сюрпризов. Сонька, приготовь лук и стрелы. Пойду поинтересуюсь, кто же на самом деле к нам пожаловал?
- Представляешь, встретил нужных людей сразу за воротами, - улыбаясь, сообщил «телохранитель».
И голос звучал тот же, и манера говорить ничем не отличалась, но в речи не было нерушимой уверенности, идущей от самой души могучего человека, которым представшая копия не являлась. Я сложил за спиной кукиш, что означало предупреждение о ловушке, и резко произнес:
- Послушай, кого ты хочешь обвести вокруг пальца? Да тебе до настоящего мага, как мне до балерины.
Лже-Аргизол наверняка не знал, кто такая балерина, однако обиделся сразу. Я не успел заметить, из какого кармана он вытащил огнемет, но струя пламени ринулась мне навстречу в тот самый момент, когда я начал выполнять боковой откат. Подручные недоброго пиротехника тоже не бездействовали, в их руках появились короткие луки. Кто-то из них успел получить между глаз Сонькин подарок, прежде чем огненная полоска, запущенная переодетым шпионом, вернулась к своему хозяину и широким фронтом накрыла весь его отряд.
Изрядно поджаренный собственным творением колдун уже потерял внешность Аргизола и рухнул перед нами на колени. Участь его сообщников оказалась гораздо трагичней. Десять аккуратных холмиков пепла - все, что от них осталось.
- Вы что-то хотели сказать его величеству? - спросил я подкопченного волшебника. - Так можно было обойтись без недостойного маскарада и дешевых световых эффектов.
- Я не думал… - начал было обгоревший.
- А вот думать надо. Иногда это занятие приносит большую пользу личному здоровью, - откровенно издевался я над недожаренным чародеем, пока новый король с небольшой свитой приближался к месту пепелища.
- Ваше величество, что прикажете делать с этой пародией на мага, дерзнувшей посягнуть на законного повелителя? - поинтересовался я.
Похоже, мои слова больно ударили по самолюбию колдуна. Он встал и, задрав нос, выпалил:
- Я Бергост - потомственный князь и могущественный маг Плачущих камней - и даже королю не позволю оскорблять себя.
- Оскорблять себя королю ты не позволишь, а предать короля, приняв чужое обличье, - это запросто! - Моему возмущению не было предела. - Может, сделать из него винегрет?
Вельможа побледнел, но пререкаться не прекратил:
- Пока наследник не прошел королевской тропой, ни один человек не признает его владыкой. Мне сообщили, что сын Харена юн и слаб, а такой человек не должен в трудное время править страной. Теперь я вижу - мне сказали лишь половину правды. Признаю свое поражение и прошу простить меня, я думал, что действую в интересах королевства.
Неужели «я больше не буду» сойдет этому типу с рук? Если Эл оставит действия князя безнаказанными, то придворные потом из него веревки будут вить.
- Я не прощаю тебя, Бергост! Предательство прощать нельзя, но возможность искупить свою вину тебе будет предоставлена. Не исключаю, что для этого потребуются все твои силы, а может, и сама жизнь, - грозно и отчетливо прозвучало каждое слово настоящего властелина. - Сейчас можешь быть свободен, но вечером хочу видеть тебя во дворце.
Грузный князь вытянулся в струнку перед хрупким юношей и, отвесив короткий поклон, почти строевым шагом отправился в сторону города.

Предыдущая страница 17 Следующая страница


Под знаком Дарго 18

- Сонька, ты в таких вопросах лучше разбираешься. Я сплю или это действительно сказал Эльруин?
- Думаю, даже если бы ты спал, то от самого тона речи Эла непременно проснулся бы в холодном поту.
Юноша зарделся, словно девушка на выданье, и смущенно произнес:
- Неужели получилось? Эту фразу я вычитал в одной книжке про двух братьев-близнецов. Один из них работал лордом, а второй бродягой, а когда им становилось скучно, менялись местами.
- Ты, главное, запомни тон, которым разговаривал с князем, - это будет немаловажным показателем сильной власти.
- Тон мне Зирана привила, пока вы с принцессой сидели, запершись в комнате. А я все учил, где правильно ставить ударения и расставлять паузы. Самое обидное - мои мучения тогда свелись к произношению всего двух фраз за целый вечер.
- Кто бы мог подумать, что от такой вредной тетки такая большая польза. При случае не забудь отблагодарить женщину, - не мог я пройти мимо памятной для нас темы.
Юноша сразу помрачнел, и в голосе появились металлические нотки:
- Не собирался выбираться на болота, но теперь, как только появится свободная минутка, обязательно загляну. И с огромной «благодарностью».
- Все-таки пробивается в нем королевская кровь, когда он вспоминает о родственниках, - заулыбалась Сонька.
Мальгун, которого она держала за руку, едва стоял на ногах. Ночной поход сильнее всего сказался на детском организме, тем не менее он тут же постарался взбодриться, когда до ушей донесся печатающий звук шагов. Аргизол во главе двух десятков воинов направлялся к нам.
- Чем вы так обидели Бергоста? Он шел как осмоленная курица, а на мой вопрос что-то невнятно пробормотал о серьезном разговоре с настоящим королем, - характерно прозвучали слова телохранителя.
- У князя были некоторые сомнения в магических способностях Эльруина, которые он поспешил проверить. Сомнения исчезли вместе со значительной частью одежды и десятком почти таких же молодцов, - указал я на охранников.
Мы вкратце рассказали богатырю о последних событиях.
- Утереть нос одному из сильных магов Долины - большая удача, но Бергост никогда не умел плести интриги. Кто-то сильно над ним поработал. И этот «кто-то» хорошо осведомлен обо всех наших разговорах. Иначе откуда князь узнал о моем походе за подкреплением?
Не произнося больше ни слова, Аргизол воткнул свой меч в землю и опустился рядом на корточки. Раздались странные звуки, с трудом верилось, что такое мог произнести человек. В ту же минуту к мечу прибежала ящерица, приползла змея, а на рукоять оружия села небольшая птица. Пресмыкающиеся сразу умерли, а птичка прожила чуть дольше. Аргизол успел взять ее в руки и внимательно заглянуть в глаза.
- Надо же, и этот туда же, - усмехнулся воин и пояснил:
- Магическая разведка глазами животных. Наблюдателей трое, причем один из них даже не сумел вовремя прервать контакт. Эх, Фрист, Фрист! Хоть ты и мастер дворцовых интриг, а могучим магом тебе стать не суждено.
Воин поднялся и продолжил:
- Хорошо, что я во дворец не стал заходить, а договорился с начальником стражи. Чувствую, нас ждет очень «теплый» прием.

Глава 15
ПРИДВОРНЫЕ ИНТРИГИ

В город наш отряд вошел в сопровождении вооруженных стражников, которые четко держали строй и громко печатали каждый шаг. Криков приветствия или оживления вокруг процессии не наблюдалось. Горожане спешили в том же направлении, куда двигались и мы. Видимо, обещанный телохранителем прием должен был состояться где-то в центре города.
Площадь возле стен замка заполнили толпы людей. Многоголосый шум, доносившийся со всех сторон, внезапно оборвался, как только мы ступили на булыжную мостовую. Лишь поступь нашей охраны звуком своих шагов нарушала установившееся безмолвие.
Воины остановились возле ажурной калитки, которая открывала проход к полузаросшей тропинке. Похоже, что ею пользовались нечасто - то тут, то там среди огромных листьев лопуха торчали острые колючки чертополоха. Дорожка вела прямо к запертым воротам.
Перед Эльруином торжественно распахнули калитку.
- Будь готов к любым неожиданностям. Этот участок пути может пройти лишь настоящий хозяин королевского замка, - сообщил Аргизол.
- Учти, там сплошная атакующая магия в свернутом виде, - тревожно предупредила Сонька.
Возникшая было на лице юноши напряженность сменилась хитроватой улыбкой. Пробормотав пару невнятных фраз, он важно ступил на дорожку, ведущую к запертой двери. Лукавое выражение глаз словно говорило: «Что сейчас будет…» И действительно, началось нечто невообразимое.
Первая же вспышка под ногами Эла удвоила число путешественников на заколдованной дорожке. Затем черная воронка, возникшая на пустом месте, поглотила одного из путников и… их стало четверо.
- Это не атакующее колдовство, - раздался сбоку испуганный голос принцессы. - С помощью подобных заклинаний приносят жертвы магическим истокам.
- Кто-то перестроил тропу опознания в дорогу смерти! - Первый раз за все время знакомства в тоне богатыря прозвучало гневное раздражение.
Две огненные зубастые пасти, возникшие на мгновение, аппетитно полакомились и, громко чавкая, исчезли вместе со своими жертвами, оставив на пути… восемь Эльруинов. Толпа зрителей замерла, глядя на уверенную походку хрупкого парня, который не метался из стороны в сторону, не уклонялся от молний, грозных монстров животного и растительного происхождения. Всей мощи заколдованного места не хватало, чтобы справиться с одним-единственным волшебником, подошедшим к воротам в сопровождении более пятидесяти братьев-близнецов. Финальным аккордом необычного шествия стал оглушительный взрыв массивных дверей, многочисленные осколки которых в мгновение ока смели весь отряд, оставив одного человека, который обернулся в проеме к зрителям, чтобы легким поклоном поблагодарить за оказанное внимание.
Собравшийся народ просто обезумел от восторга. Они стали свидетелями рождения настоящего короля - молодого хрупкого юноши, властителя с добродушным лицом, не считающего позором преклонить голову перед своими подданными и обладающего огромной магической силой.
Мы вошли в замок через обычный вход. Стражник, пытавшийся длинным копьем перекрыть нам дорогу, удостоился такого взгляда королевского телохранителя, что готов был съесть собственное оружие, будь на то воля Аргизола. Охранник попытался объяснить свое поведение, но, кроме нечленораздельных звуков, у него ничего не получилось.
- Все идет не правильно. Я начинаю беспокоиться за судьбу Дгазара. Надеюсь, Эльруин не позволит себя одурачить, - высказался маг, легким жестом руки давая понять стражнику, что инцидент исчерпан.
- Эл бывает наивен до невозможности, но если его разозлят - замок можно будет строить заново.
Словно в подтверждение моих слов, из глубины дворца раздались громовые звуки. Раскаты повторились еще пару раз.
- Где-то в районе тронного зала, - предположил маг, и мы направились по одному из дворцовых коридоров.
Сначала нам навстречу попалась рыжая лиса с тюбетейкой на голове.
- Интересно, кто в замке держит животных? - спросила Сонька, беспокоясь о своем питомце.
- Головной убор мне знаком, но его хозяин никогда не питал слабости к живым существам, - усмехнулся в бороду воин.
Из-за очередного поворота, которых во дворце имелось с избытком, едва не сбив нас с ног, выбежали перепуганные люди в разноцветных одеждах. На их лицах был такой ужас, будто в замке начался пожар одновременно с потопом.
- Значит, испортили все-таки парню настроение, - с удовлетворением отметил я.
Стражник в несколько более солидных доспехах, чем сопровождавшие нас к городу охранники, остановился в трех шагах и доложил:
- Его величество просит вас пройти в тронный зал.
Апартаменты короля выглядели как после нашествия варваров. Два воина под руководством повелителя ставили на место одну из створок большой двери. Еще четверо трудились у окна, собирая мусор. Даже у трона находились два лакея в аккуратных зеленых костюмах и оттирали сиденье.
- Здесь что, совсем человеческого языка не понимают или просто придуриваются? - возмущенно начал взъерошенный больше обычного Эльруин. - Обязательно надо было довести до белого каления, вместо того чтобы выполнить простейшее поручение. Представляете, эти господа мне стали доказывать, что ваше пребывание во дворце невозможно из-за сложной политической обстановки, и начали зачитывать целые списки неблагонадежных волшебников и предателей. А тот, в тюбетейке, так расписывал собственную преданность королевской семье, что меня чуть не стошнило. Я из последних сил старался вести себя прилично, но, когда он стал приводить «факты» предательства Аргизола, моему терпению пришел конец. Никогда не пробовал обращать людей в животных, а тут само собой получилось. Правда, я собирался сделать собаку, а вышла лисица, но, может, это и к лучшему - меньше гавкать будет. Хотя, конечно, неудача с заклинанием мне хорошего настроения не прибавила.
- Лиса тоже из собачьей породы, только маленькая и коварная. Именно таким человеком всегда и являлся Фрист, а значит, все сработало верно, - успокоил парня телохранитель.
К нам подошли стражники и лакеи, убиравшие в зале.
- Ребята, большое спасибо. Остальное закончите завтра, а сейчас отдыхайте.
Слуги покинули помещение, и Эл продолжил в несвойственной ему эмоциональной манере:
- Завтра же сменю все королевское окружение. Как только дед мог их терпеть во дворце?
Эльруин в гневе - особая картина. Мне бы очень хотелось послушать, как этот почти мальчик разогнал солидных придворных волшебников, посмевших встать между ним и его друзьями. Но расспросить о подробностях я не успел.
- Ты лучше расскажи о своих проделках на заколдованной тропинке. - Сонька плюхнулась на королевский трон, словно на табуретку, и усадила на коленки спящего Мальгуна. - В жизни ничего подобного не встречала.
- Мне в голову пришла любопытная идея, и я попробовал замкнуть на себя «Несчастный случай», но наизнанку, - усмехнулся довольный собой юноша. - Вся магия, направленная против меня, по замыслу должна была терпеть неудачу.
Если бы не уснувший на руках принцессы мальчик, мы бы наверняка стали свидетелями очередной гневной речи в защиту магии от издевательств недоучившегося волшебника. Но, не имея возможности полноценно выразить свои эмоции, блондинка лишь погрозила ему кулаком, а затем, нежно погладив Мальгуна по головке, почти шепотом спросила:
- А если бы замысел не удался? Парень пожал плечами:
- Ну, придумал бы еще чего-нибудь…
- …если бы успел, - закончила за него Сонька. - А зачем тебе понадобился фокус с удвоением? У меня в глазах рябило от множества Эльруинов.
- У меня были веские причины поставить этот трюк. С одной стороны - лень было метаться, огибая магические ловушки, а с другой - не хотелось обижать колдовские силы, дремлющие на дорожке. Вдруг самому придется к ним обращаться? А так - каждая получала свою жертву и второй раз на пути не становилась.
Принцесса обиженно хмыкнула и не стала продолжать расспросы.
- Ты не спросил у придворных, куда девался Дгазар? - поинтересовался телохранитель.
- Мне сказали, что у него заразная болезнь и «молодому королю не стоит рисковать своим здоровьем».
- Надеюсь, ты не поверил этим сказкам. Еще вчера утром он пребывал в добром здравии.
- Я так и сказал, что им всем не поздоровится, если через двадцать минут в тронном зале не появится второй советник. Когда же они услыхали мое предложение о привлечении парочки ищеек для поиска волшебника, каждый почему-то увидел себя на месте Фриста и сразу счел своим долгом принять самое активное участие в поисках.
- Уверен, что многие из них покинули не только дворец, но и город, а кое-кто наверняка собирается в Межозерье, - сказал богатырь.
- Второй советник его величества - Дгазар, - доложил один из стражников.
- Хоть что-то они сегодня сделали вовремя, - облегченно вздохнул Эльруин.
В зал вошел седой, довольно крепкий старик и поклонился сидящей на троне Соньке. Она смутилась, но не стала освобождать сидячее место, поскольку была здесь единственной женщиной, да еще со спящим ребенком на руках. Аргизол крепко обнял вошедшего и подвел его к юноше.
- Сын Харена и Квазиры, король Черных болот, а теперь еще и Плачущих камней - Эльруин Первый.
- Рад приветствовать ваше величество. Прошу прощения, что не сумел организовать достойный прием. Я слишком стар, чтобы тягаться с новым поколением, и прошу в качестве наказания снять меня с высокой должности королевского советника.
Видимо, старый властитель держал своих придворных в страхе, поскольку вошедший посматривал в сторону Эла с некоторой опаской. Юноша, не привыкший к такому отношению, также чувствовал себя неловко.
- Если не возражаете, давайте в узком кругу без «ваших величеств», совсем смутили парня, - нарушая все правила дворцового этикета, вмешался я. - Ему и так нелегко нести сразу два королевских титула.
Меня поддержал Аргизол:
- Дгазар, молодого повелителя и без тебя замучат лестью и подобострастием. Так что постарайся без иносказаний. Эл - отличный парень.
Похвала из уст мага-телохранителя еще больше смутила юношу. Цвет лица теперь почти сливался с красной накидкой, в которую его облачили в стенах замка. Советник расслабился и еще раз поклонился Соньке.
- А я уже обрадовался первой королеве во дворце. Еще ни одна женщина не правила этим сбродом волшебников, и было бы любопытно посмотреть, что из этого получится.
Принцесса в ответ лишь покачала головой. К ней подошел Эл и стал что-то шептать, боясь разбудить Мальгуна.
- Что здесь за бардак устроили, пока меня не было? - обратился маг-телохранитель к советнику.
- Все оказалось серьезней, чем мы предполагали. Те, кто собирался захватить власть в королевстве, по-видимому, начали готовиться к перевороту задолго до смерти короля и его близких. Вы пришли как нельзя вовремя. Такой прыти у нашей знати я даже предположить не мог. Как думаешь, кто был первым в очереди на освободившееся место?
- Надеюсь, не Бергост?
- Да что ты! Он если и примкнул к заговорщикам, то лишь по собственной глупости. Странный тип: вроде и маг сильный, и человек незлой, но как же подвержен чужому влиянию!
- Я велел Бергосту сегодня вечером зайти ко мне, - присоединился к беседе Эльруин.
- Князь обжегся собственным пламенем, проверяя огнестойкость нового короля, - поведал Аргизол.
- Значит, эта лиса - Фрист - не удержался, чтобы не втянуть Бергоста в свои интриги. В зале раздался дружный смех.
- А почему вы смеетесь? Что я такого сказал? - недоуменно стал оглядываться советник.
- Ты когда-нибудь видел лисицу в тюбетейке? - усмехнулся богатырь. - После разговора с Эльруином любимый цвет одежды королевского охотничьего - рыжий. Правда, если его никто обратно не превратит в человека, охоту теперь будут устраивать на него.
- Дгазар, а тронный зал всегда в таком виде, словно свалка старых заклинаний? - спросил юноша. - Я здесь потерял почти половину свиты.
У советника появилось недоумение на лице, и Элу пришлось рассказать, что с ним случилось сразу после прохождения королевской тропы.
Его с криками: «Да здравствует король!» - окружили мужчины и женщины в пестрых нарядах. Они наперебой восхищались тем, как Эльруин прошел все испытания тропы, и буквально потащили новоиспеченного владыку в тронный зал. Юноша даже не успел снять действие заклинания на изнаночный «Несчастный случай».
Первым пострадал толстенький мужчина в черном костюме с короткими усами. Он шел позади всей процессии, постоянно оглядываясь, но именно его придавило массивной дверью тронного зала. Худой длинноносый пижон в ярко-красном наряде споткнулся о собственную шпагу и упал прямо у ног Эльруина. Местом его приземления стала едва заметная лужица с крайне агрессивным характером. Она полупрозрачным мешком накинулась на подвернувшуюся жертву и, упаковав ее с ног до головы, испарилась вместе с содержимым.
В зале было сумрачно, и юноша попросил грузного великана в синем камзоле раскрыть шторы. Гигант немного перестарался, и карниз с занавеской и огромным куском стены упал ему на голову. Зеленоволосая дама в просвечивающем платье от вида крови упала прямо на руки Эла, и ему не без труда удал ось дотащить ее тело до единственного стула во всей комнате - до трона. Сплющивающее заклинание, скорее всего контактного действия, превратило женщину в плоский диск, который два лакея затем отдирали в течение пяти минут. И все это Фрист представил как беззлобные шутки прежнего повелителя.
- Похоже, заговорщики все помещение нашпиговали магическими ловушками, но, зная специализацию описанных тобою жертв, могу предположить, что они сами попали в ту яму, которую рыли другому. Толстяк с усами - лесовик Ясенк. Ему подчиняется даже мертвое дерево, которым его же и привалило. Щеголь Маврий являлся большим знатоком поглощающих заклинаний. Великан Скандос мог рушить скалы, а любимым занятием Сальгины было изготовление лепешек из нерадивых слуг. Думаю, они не ограничились тронным залом, и нам долго придется заниматься чисткой замка, - высказался Дгазар.
- Можно я сам сделаю обезвреживание всего дворца? - робко предложил Эл. - Только сначала, на всякий случай, нужно будет вывести людей.
Брови старика поползли вверх:
- Король, занимающийся уборкой?
- Но мне понадобится не больше часа, к тому же я не собираюсь сообщать об этом своим подданным, - уже более твердым голосом сказал юноша.
Второй советник недоверчиво покачал головой, но тут в разговор вступил опекун Мальгуна:
- Послушай его, Дгазар. Я знаю молодого короля меньше суток, но, думаю, у него получится лучше, чем у всех наших магов-уборщиков, вместе взятых.
- А вдруг его завалит вместе с замком? Где нам другого правителя взять?
- Да не собираюсь я находиться внутри помещений во время чистки.
Теперь уже три пары удивленных глаз смотрели в сторону Эльруина.
- Очищающее заклинание должно быть произнесено в центре каждой комнаты. Иначе какая от него польза? - не выдержала Сонька.
Степенные маги поддержали ее понимающими взглядами.
- Вы имеете в виду «Мыльный пузырь», а я хочу использовать «Поглощающую губку». За час она пробежится по всем комнатам и, в отличие от «пузыря», не вскроет ловушку, а поглотит ее целиком, так что разрушений не должно быть, - словно терпеливый учитель, разъяснил король.
Даже Аргизол не смог скрыть удивления:
- У тебя, случайно, нет прямого доступа к Ручью Агоры? Я знал многих великих колдунов, но чтобы сделать такое…
- Пожалуй, тебя будут бояться пуще, чем деда, - произнес одобрительно Дгазар.
- Разве мой дед был жестоким человеком?
- Зор не прощал шуток по отношению к себе, но сам никогда не издевался над придворными. Все в королевстве его боялись, хотя повелитель за время правления не убил ни одного человека. - Воспоминания о прежнем владыке заставили второго советника втянуть шею и перейти на приглушенный голос.
- Неужели и он боялся? - указал Эл на мощную фигуру телохранителя.
- Ему не положено бояться никого. Опасаться Аргизол должен каждого, а испугать королевского мага-телохранителя может разве что Черный призрак.
После этих слов Дгазара в тронном зале повисла напряженная тишина, нарушаемая ровным дыханием Мальгуна и негромким сопением принцессы, которая заснула прямо посреди импровизированного совещания. Стараясь не шуметь, мы вышли в соседнюю комнату.
- В замке есть хоть одно уютное и безопасное место, где можно было бы спокойно отдохнуть? - поинтересовался я у Дгазара. - Еще немного - и я сам засну стоя.
- Только королевская опочивальня. Там такие охранные заклинания, что даже если дворец рухнет - внутри личных покоев правителя никто ничего не услышит.
- Тогда забираем спящих - и вперед. Эл, ты не будешь возражать против небольшого отдыха маленькой компании в своих апартаментах? Обещаю костров не разводить и плохих слов на стенах не писать.
Король возражать не стал.
Дгазар взял на руки Мальгуна, а богатырь собрался нести принцессу, но я не дал ему подойти к девушке.
- Оружие и женщину не доверяешь никому, - усмехнулся воин.
- Просто опасаюсь, чтобы она спросонья не начала махать саблей, - откровенно соврал я и удивился, как мне удалось это сделать в присутствии королевского мага-телохранителя.
Заметив недоумение на моем лице, Аргизол подмигнул и тихо произнес:
- В мире существуют вещи и посильнее магии.
Его слова озадачили, я даже приостановился, но тут Сонька обхватила меня за шею руками и уткнулась в нее носиком, что-то мурлыча про себя. После этого мне уже было не до каких-либо мыслей.
Вход в королевскую опочивальню преграждала синяя стеклянная дверь. Дгазар попросил Эльруина дотронуться до нее правой рукой. Преграда просто растворилась в воздухе, пропуская нас вперед, и полностью восстановила свой прежний облик, как только замыкающий процессию король пересек черту необычного прохода.
Не знаю, как называлась просторная комната с зелеными стенами, в которой мы оказались. Меня в ней привлекло лишь наличие нескольких уютных диванчиков.
- Гостевая спальня сразу за той дверью, - подсказал советник, когда я собирался положить свою ношу на один из них.
Пожалуй, он прав. Почему Сонька должна ютится на маленьком диванчике, если рядом находится белоснежный аэродром из мягкой перины? С максимальной осторожностью снял с нее обувь и одежду и, укрыв спящую красавицу мягким одеялом, разделся и улегся на другом конце просторной кровати.
Точно помню, что, когда засыпал, нас разделяло расстояние более трех метров, но, проснувшись, обнаружил у себя под боком мирно посапывающую принцессу, которая чему-то улыбалась во сне. А ведь мне будет сильно не хватать этой вздорной девчонки, если все-таки удастся вернуться домой. Я инстинктивно прижал девушку, словно боясь потерять ее прямо сейчас.
Видимо, мои объятия разбудили блондинку, она сладко зевнула и, не открывая глаз, спросила:

Предыдущая страница 18 Следующая страница


19 Николай Степанов

- Тебя не смущает обнаженная девушка в собственных объятиях?
От неожиданности я вздрогнул, словно был пойман с поличным:
- Я обязан отвечать или могу скромно промолчать?
- Скромность украшает мужчину, когда у него нет других достоинств, а у тебя их - хоть отбавляй.
- Неужели так выпирают, что нельзя не разглядеть?
- Кое-где - действительно, и весьма заметно, - она опустила глазки, разглядывая конкретное место.
Я покраснел и поправил одеяло, прикрывая наши тела. Не помню, когда я последний раз настолько стеснялся женщины, но с Сонькой чувствовал себя робким юношей на первом свидании.
- Никогда не думала, что тебе так идет смущение, - проворковала принцесса, опершись на локоть.
Ее приоткрытые губы и лукавый взгляд просто дразнили меня самим фактом своего существования.
- Сонька, уймись! - почти прорычал я.
- Я-то уймусь, но ты уверен, что потом не пожалеешь об этом?
А ведь она права, я действительно буду потом жалеть, может, даже всю жизнь. Осознание этой простой истины отключило тормоза. Сейчас во всем мире существовали только она, я и это прекрасное чувство, которое, по словам Аргизола, будет посильнее магии…
Шнырик не променял одежду своей хозяйки на мягкие перины королевской кровати и, свернувшись аккуратным клубочком, охранял стены своего жилища.
За окном спустились сумерки, когда я влез в собственную одежду и, оставив принцессу нежиться в постели, вышел из гостевой спальни. Пытаясь обнаружить кого-нибудь в бескрайних апартаментах, обошел все восемнадцать комнат королевских покоев, но, кроме спящего Мальгуна в маленькой спальне на втором этаже, никого не было. Юному королю, видимо, не дали поспать государственные дела.
Эльруин вернулся в свои покои, когда совсем стемнело. Его вид говорил о чрезмерной усталости.
- Не просто дается бремя власти? - спросил я.
- Я только сейчас начинаю понимать, насколько же был счастлив до сегодняшнего дня. Мог вытворять любые глупости, мог просто быть самим собой. Теперь в одночасье все изменилось. Даже говорить я должен не так, как хочется, а каждый раз по-новому с разными людьми. Помнишь, вы с принцессой говорили: «Не становись монстром, которого будут бояться»? С каждым часом я все больше ощущаю себя таким чудовищем. Сегодня провел пять аудиенций и понял, что лишь страх перед могучим королем удерживает подданных от предательского удара ножом в спину. Ты представить не можешь, какие вельможи в моем окружении! Как ни странно, но лучшим из них оказался Бергост.
- Может, их сначала нужно слегка поджарить? Глядишь - и из них люди получатся, - предложил я уставшему королю.
- Этих уже ничем не исправишь.
Взросление робкого юноши происходило прямо на глазах. Груз ответственности, резко свалившийся на его хрупкие плечи, не сломал парня. Он даже не пытался сбросить эту тяжесть на кого-то другого, понимая, что в сложившейся ситуации из малейшего проявления слабости может разразиться большая война.
- Знаешь, кого мы завтра увидим во дворце? Я отправил приглашение Зиране с полной гарантией безопасности, - уставшим голосом сообщил Эл.
- Политическая поддержка со стороны соседнего королевства, в котором ты, по сути, являешься законным правителем?
- Да, и этим мне теперь приходится заниматься. Не хочется там поднимать бучу. Зирану на Черных болотах поддерживают многие. Я же сам назначил ее людей на ключевые посты.
- С ней у тебя не должно быть особых проблем. Пообещай женщине понимание и прощение ее поступка, а если заартачится - скажешь, что решил вернуться.
- О какой женщине идет речь? - раздался бодрый голос принцессы, и на пороге появилась его обладательница, светясь от счастья.
- Представляешь, позвал в гости тетю. Будем сидеть с ней за одним столом и вести политические беседы. А мне так хочется превратить ее в жабу! Но - приглашение отправлено с полной гарантией безопасности.
- Какие проблемы? Я ей безопасность не гарантировала, могу раза два по морде заехать. Один раз за себя, а второй по-королевски - за тебя, если, конечно, Серж разрешит, - последние слова она произнесла каким-то несвойственным ей мягким голосом.
- Серж не разрешит, да будет над ним всегда чистое небо, - сказал я, вспомнив Лерокса. - Во-первых, бить женщину некрасиво, а во-вторых, взгляни на него, ты когда-нибудь видела Эла таким изможденным? То-то! Так что незачем усложнять жизнь нашему другу.
- Может, и Метрогила позовешь, раз уж ты такой гостеприимный хозяин? - посоветовала Сонька. - Нам тогда и ходить далеко не придется. Только пусть лиловую гроздь с собой прихватит.
- Хозяину Кривого замка я отправил приглашение одному из первых. Официально против него нет никаких улик, поэтому он числится таким же подданным короля, как и все остальные.
- Так он и придет, ждите, - эмоционально высказалась девушка.
- Просто проигнорировать предложение короля нельзя. Прямое неподчинение законной власти здесь считается тяжким преступлением. Думаю, Метрогилу это сейчас ни к чему. По словам Дгазара, «летящий ужас» должен придумать очень вескую причину для отказа, - сказал юноша, пытаясь скрыть пробивающуюся зевоту. - Пойду гляну, все ли готово к завтрашнему приему.
- Эл, ты еще считаешь нас с принцессой своими учителями или зазнался, когда стал королем двух волшебных держав?
Мой вопрос застал парня врасплох, и он пытался сообразить, в чем здесь подвох, так как инстинктивно чувствовал, что без него не обошлось.
- Конечно, считаю. Первыми и самыми главными.
- Тогда должен выполнить одно из сложнейших заданий в жизни. Настоящий король обязан уметь расслабляться и засыпать безмятежным сном даже накануне самого решающего сражения, чтобы наутро встать свежим и полным сил.
- Но я…
- Ты уже не слушаешься учителей? - строго спросила блондинка.
- Других бы не послушался, а вы все равно что часть меня, причем лучшая. Обещаю в точности выполнить задание. И еще: я настроил синие двери на вас обоих, а то подумаете, что держу как пленных. - Юноша как-то по-взрослому усмехнулся и направился в королевскую спальню.
- А парень повзрослел. Два дня назад он был обыкновенным мальчишкой - и вдруг такие перемены, - грустно произнесла девушка.
- Да, только что я разговаривал с мужчиной, который казался старше меня самого. И посмотри, какой характер - силища! Другой бы уже несколько раз сломался.
Мне вдруг вспомнились слова Аргизола, и я спросил:
- Что такое Ручей Агоры и прямой доступ к нему?
- Так говорят про источник чистой магии. Его ответвления, разбавленные и утонченные, пронизывают все пространство вокруг нас. За эти ниточки, тратя большие усилия, дергает каждый волшебник, произнося заклинания. Прямой доступ означает неограниченные возможности. Говорят, Дарго - единственный, кто смог проложить путь к источнику.
Я задумался о словах принцессы. Имя легендарного мага меня заинтриговало.
- А он… - хотел я продолжить начатую тему.
- Может, и мы пойдем спать? - озорной огонек засветился в глазах у Соньки.
Почему бы и нет, ведь все события начнут разворачиваться завтра, а жить нужно сегодняшним днем.

Глава 16
НЕОЖИДАННЫЕ ВСТРЕЧИ

Темнота, сырость и звуки падающих капель окружали меня со всех сторон. Точно знал, что сплю, но реальность окружающего настойчиво пыталась убедить в обратном. В прыгающем свете моего факела мерцали шершавые стены с блестящими вкраплениями, капающая с потолка вода неприятно холодила голову, даже запах мокрого известняка резко щекотал ноздри.
К кому в гости я направляюсь на этот раз и в какую сторону держать путь? Словно в ответ на мои невысказанный вопрос на стене подземного коридора зажглась указательная стрелка и яркая надпись сообщила: «Свет в том конце тоннеля». Ладно, прогуляемся. В крайнем случае всегда можно ущипнуть себя и покинуть Сонное царство, зато потом никто (вроде въедливого Валерки) не упрекнет, что я не осмотрел предлагаемые достопримечательности.
Пославший сообщение не обманул - минут через десять тоннель закончился. Покинув мрачное подземелье, я с удивлением обнаружил, что вход в некоторых случаях располагается совершенно не там, где выход. Только что за мной находилась пещера в скале, но стоило немного отвлечься, как я оказался в голой степи без малейшего намека на горы.
Единственной возвышенностью над поверхностью земли была небольшая башня малинового цвета, на взгляд расположенная в паре сотен метров от меня. Архитектор, видимо, не сильно ломал голову, создавая это произведение. Обычное цилиндрическое строение с конической крышей привлекало взгляд разве что необычной раскраской, которая ярким пятном выделялась на фоне серой земли и голубого неба.
Внезапно массивный булыжник, завернутый в бумагу, грохнулся прямо возле моих ног. Я даже испугаться не успел. «Интересно, если бы на месте приземления камня находилась моя голова, как бы она сейчас выглядела?» - Тему развивать не стал, поскольку бумага самостоятельно освободила камень и развернулась во весь лист. «Сделай два шага вперед, полтора влево и полтора вправо, шаг назад и развернись на полкруга. Дальше иди спиной вперед, пока не упрешься, но не вздумай по пути оглядываться». Сообщение свернулось в трубочку, обратилось в змею, которая, несмотря на свои скромные размеры, проглотила камень и зарылась в землю, уничтожив все следы собственного пребывания. На редкость продуманная система сохранения коммерческой тайны, да и для утилизации отходов вполне подойдет.
Бред, описанный в питающейся камнями змейке, не поддавался никакому анализу, но, если уж вступил в игру - принимай ее правила. Странная тактика передвижения оправдала себя на все сто. Не пройдя и семи шагов таким необычным способом, я уперся в отвесную стену, где и позволил себе оглянуться.
Малиновое сооружение вблизи оказалось не таким уж маленьким, хотя понятие расстояния здесь, наверное, соблюдалось условно (не помню, чтобы когда-нибудь дистанция в несколько сотен шагов преодолевалась меньше, чем за десять секунд). Дверной проем возник как раз в том месте, где я дотронулся рукой до стены и, пропустив путника, снова пропал. Исчезновение двери жутко расстроило, потому что мне тут же захотелось покинуть помещение. Причина внезапно возникшего желания сидела посреди комнаты и умывалась. Это была на редкость несимпатичная кошка. Не скажу, что строение зверя чем-то отличалось от других ее собратьев, но размеры сразу заставляли чувствовать себя мышкой. А в этом случае даже самое грациозное животное покажется монстром.
- Кристя! На место! - раздался громкий бас, и киска неохотно поплелась в угол огромной прихожей, поглядывая в мою сторону и облизываясь на ходу.
По лестнице спускался крупный мужчина. По человеческим меркам большим у него было все: рост около двух метров при ширине плеч как минимум в полтора раза больше моих и размер живота, не уступающий размеру плеч. Все это в совокупности делало вошедшего настоящим гигантом. Густая шевелюра слегка вьющихся волос плавно переходила в окладистую бороду, дополняя портрет этого могучего человека. Только смеющиеся глаза не вписывались в общий вид грузного мужчины, и именно они казались мне удивительно знакомыми.
- Неужели дочурка не смогла себе мужика покрупнее найти? - прогремел насмешливый голос великана. - Эдак всю породу извести можно. Ну, давай знакомиться, зятек. Орф - хозяин этого сооружения и повелитель всего Сонного царства. Папой можешь не называть, переживу.
Гигант «слегка» приобнял меня так, что захрустели кости.
- Серж. Титулов не имею, владений тоже, - скромно представился я, пытаясь привести в норму немного помятый после объятий скелет.
- Это неудивительно. У Ипсоны всегда был плохой вкус на мужиков. В свое время тут столько принцев и королей перебывало - не сосчитать. А она вон кого выбрала - ни кожи ни рожи.
- Я человек не обидчивый, но по-родственному могу и по морде случайно заехать. Выбор своих детей уважать надо, - перешел я на жаргон внезапно обретенного папаши.
Орф опешил, а затем разразился хохотом, представляющим угрозу моим барабанным перепонкам.
- Знаешь, может, она действительно права. Все эти принцы и короли на цыпочках передо мной ходили, самому противно было, а ты сразу грубишь.
- Заметьте, не я первый начал. А вообще-то в гостях обычно стараюсь вести себя тихо и скромно.
- Так он еще и скромник! - проревел великан. - Только не говори, что ты вдобавок и трезвенник. Я многое могу простить своей любимой дочери, но непьющего зятя не потерплю.
- В одиночку не пью, но хорошие напитки в приличной компании употребляю с удовольствием.
- Значит, самое время промочить горло за знакомство. Или считаешь мою компанию неприличной?
Озорной огонек играл в глазах гиганта, словно это Сонька смотрела на меня сверху вниз.
- До утра я абсолютно свободен. Пойдем в кабак или посидим по-домашнему?
- Зачем нам куда-то идти? Поднимемся на второй этаж, у меня там все есть.
На столе этого «всего» находилось столько, что можно было накормить и напоить с десяток молодцев комплекции повелителя снов.
- Прислуга здесь бывает лишь раз в году, а остальное время, по легенде, я сплю. Чем же еще заниматься владыке Сонного царства?
Посидели мы хорошо. Громкий голос собеседника часто сотрясал комнату. Болтали о всяких пустяках, точнее, он говорил, а я умудрялся вставлять одно-два слова, заполняя редкие паузы. Соньку Орф почти боготворил, хоть и старался этого не показывать. Ее знаю, каким образом, но он знал практически все ее похождения вне пределов Сонного царства. Когда мы прикончили четвертую бутылку тягучего красного напитка, повелитель вдруг стал необычно серьезным.
- Ты скажи мне главное: дочь мою любишь? - посмотрел он мне прямо в глаза строгим отцовским взглядом.
- Да, люблю, - ответил я, не колеблясь ни секунды. Хозяин башни сделал замысловатое движение рукой, и хмель из головы улетучился, словно его и не было.
- А если так, тогда слушай и запоминай. Пока роза в ее волосах - несешь полную ответственность. Спрос только с тебя, и ответ держать будешь лично передо мной.
Орф сделал паузу и продолжил тем же проникновенным тоном:
- В вашем мире сейчас затевается что-то ужасное. Поход к Метрогилу - дело очень важное, но к Кривому замку без Гарпины идти нельзя. В линиях судьбы вплетены три имени: твое, Гарпины и еще одно, разобрать которое мне пока не удается.
- Вы можете видеть будущее?
- Нет, этого не дано никому, но на территории вещих снов есть пещера Предсказаний. Их трудно расшифровать и правильно истолковать, однако смутные очертания самого близкого будущего там узнать можно. Так вот - без ведуньи смерть прописана жирными буквами для каждого участника опасного путешествия. Вместе с третьим именем, которое чем-то похоже на твое, но обозначено такими мелкими буквами, что разглядеть невозможно, получается многовариантный треугольник.
- И что он означает?
- Даже простая фигура из трех углов неподвластна судьбе, а переменчивая - и подавно.
Я попытался хоть как-то упорядочить туманные высказывания собеседника, но четкой схемы не получалось. Зато вспомнилась одна неприятная встреча, о которой мне хотелось узнать побольше:
- Принцесса говорила, что у вас во дворце есть портрет Черного призрака. Можно на него глянуть?
- Пойдем, это на третьем этаже.
Мы миновали еще одну лестницу и очутились в просторном холле. Картина находилась здесь же. Да, на ней во весь рост был изображен мой старый знакомый. Глаза лошади снова смотрели прямо в душу леденящим взглядом, а копье целилось прямо в грудь.
- Зачем вы держите его в доме, детей пугать?
- Это не просто страшная картинка - для призрака она является открытой дверью в Сонное царство. Уничтожить ее невозможно, поэтому и держу портрет в комнате полуденного света. Рыцарь смерти не уважает лучи солнца, а полуденные для него гибельны.
- Вы слышали о семирунном мече? - я вытащил клинок из захватов. - Говорят, такое оружие многое может. Кто из них сильнее?
Перехватив мой взгляд, направленный на мрачное изображение, Орф произнес:
- По преданиям, сам меч хоть и мощное оружие, но в разных руках ведет себя по-разному. У одного может быть обычной железкой, а другому дать силу невиданную. Если не боишься - попробуй, я только буду рад, если на этом образе появится хотя бы одна царапина.
Рубить - так рубить. Ощущение варвара - губителя произведений искусства - исчезло, как только оружие коснулось полотна. Подобная ситуация произошла при коротком сражении с гдэвом в магическом оазисе. Меч отскочил от нарисованного всадника, словно от гранитной скалы, оставив на морде лошади небольшую отметину. Для верности замахнулся еще раз, но ударить не успел. Будто дно пересохшего озера, поверхность полотна покрылась трещинами, а затем самым натуральным образом вскипела с образованием густого пара. Пар плотной дымкой полностью закрыл картину. Когда же он рассеялся, взору открылся совершенно иной портрет. Мое собственное изображение с идиотской улыбкой на лице, казалось, строило оригиналу рожицу. Зачем неизвестный художник изобразил меня голым по пояс - осталось загадкой. Впрочем, не первой и не последней в этом непонятном мире.
- А что, этот портрет мне нравится гораздо больше предыдущего, - прогремел слева голос Орфа. Он дружески похлопал «натурщика» по плечу, что едва не сбило меня с ног, зато вывело из состояния шока.
- Умею, когда захочу! - восхищенно взглянул я на результат заочной битвы с призраком и обратился к хозяину дома:
- Значит, шансы при второй встрече с черным всадником у меня есть?
- Полностью не уверен, но одно сказать могу точно: они у тебя гораздо выше, чем у других. Думаю, это событие надо отметить.
Два раза подряд напиваться, пусть даже и во сне, - это чересчур.
- Не могу дольше злоупотреблять вашим гостеприимством. Спасибо за прием, пойду я, наверное.
- Ну, ты заходи, если что, - усмехнулся гигант и, помахав рукой, сказал:
- Доброе утро, милый.
Я чуть не подпрыгнул от услышанного, ударившись при этом головой о подбородок наклонившейся ко мне Соньки. Финальная фраза исходила от нее, но полностью вплелась в сон.
- Я к нему «милый», а он сразу драться, - накинулась на меня блондинка, потирая собственный подбородок. - Даже я уже выспалась, а он все дрыхнет.
- Тебе привет от отца, - охладил я воинственный пыл красавицы, которая уже собиралась ударить меня подушкой.
Принцесса свела брови к переносице, состроив при этом довольно хитрую физиономию, а затем спросила:
- И чем, интересно, ты там занимался?
- Просил руки самой красивой девушки на свете, - бессовестно соврал я.
- Ну и как, удачно?
- Орф сказал, что прибьет меня, если с тобой что-нибудь случится.
- Он у меня такой! Сказал - значит, сделает, - важно задрав нос кверху, сообщила блондинка. - А как тебе удалось попасть в башню? Туда нет прямых путей, да и кривые каждый раз меняются.
- Я же шел по приглашению, с полным описанием дороги до самой двери.
- Отец не обижал? Не заставлял приседать на одной ноге или отжиматься от пола?
- Вроде нет. Он у тебя отличный мужик.
- Значит, пьянствовали всю ночь, - сделала заключение Сонька, она действительно хорошо знала своего отца.
В дверь постучали, и раздался голос Эльруина:
- Завтракать будете или отложите до обеда?
- Уже идем, - в унисон прозвучали наши голоса, и мы стали быстро одеваться.
Приглашенные начали собираться в тронном зале ближе к вечеру. Прибыли все подданные, кроме Метрогила. Об этом сообщил Дгазар, он также коротко осветил основные настроения среди вельмож. Слухи о приключениях молодого короля к настоящему моменту расползлись среди всех присутствующих, обрастая самыми невероятными подробностями. Великий маг и несокрушимый воин с обманчивой внешностью робкого мальчика - таковым был в глазах знати Эльруин Первый.
В зале только и говорили о том, как юный правитель сумел одним движением меча сразить трех воинов Тангора, разрубить на три куска гидрону, даже не успевшую принять видимый облик, ну а полчища оборотней, по словам словоохотливых князей и наместников, король вообще уничтожал одним небрежным взглядом. Среди гостей находилось много свидетелей удивительного прохождения Элом тропы испытаний, которые с удовольствием делились своими впечатлениями с вновь прибывшими. Третья часть разговоров происходила почти шепотом и затрагивала нетерпимость владыки к неповиновению. За малейшее неподчинение своей власти юный повелитель мог обжарить нерадивого вельможу или обратить его в какую-нибудь зверюшку без права обратного превращения.
Так что публика сама подсказала парню стиль поведения на первом официальном приеме. Я с удовольствием наблюдал, как переменилась в лице нерадивая тетушка из Черных болот, когда Эльруин выступил с приветственной речью. Его тихий, но твердый голос просто заставлял окружающих ловить каждое слово. Во всем: в манере поведения, в интонации голоса, даже в построении предложений звучала несокрушимая мощь и скрытое предупреждение. Глаза Зираны становились все больше и больше, а голова пыталась поглубже спрятаться между плеч. Вчерашний наивный мальчик, от которого она пыталась избавиться, за короткий срок превратился в грозного правителя.
В ходе приема были произведены некоторые назначения. Звучали новые имена и неизвестные должности. Про себя лишь отметил назначение Дгазара первым советником и замену ставшего лисицей Фриста на слегка поджаренного при нашей первой встрече Бергоста.
После назначений король предоставил слово первому советнику. Во время его речи почти бесшумно отворилась входная дверь, и голос лакея оповестил:
- Наместник Черных осколков, хозяин Кривого замка Метрогил.
- Пусть подождет. В следующий раз не будет опаздывать, - недовольным тоном произнес юный король.
Ай да парень, ай да молодец! Оставить самого могучего волшебника за дверью на виду у всей знати - ход, достойный великого правителя. Эл дождался, пока Дгазар закончит говорить, и поинтересовался:
- У кого-нибудь есть вопросы? - Ответом ему была мертвая тишина. - Тогда впустите опоздавшего.
Я чуть не вскрикнул от удивления, когда в тронный зал бодрой походкой вошел… Кларк. Та же лысина, тот же заостренный нос и серые, холодные глаза. Из состояния оцепенения меня вывела Сонька, толкнув локтем под бок:
- Это не Метрогил, а его копия - собственный реальный копнар.

Предыдущая страница 19 Следующая страница


Под знаком Дарго 20

- Значит, он выглядит так на самом деле? - спросил я.
- Да, а что тебя смущает?
- В моем мире человек с точно такой же внешностью доставил мне много неприятностей. Я, правда, тоже в долгу не остался, но увидеть его здесь ожидал меньше всего.
На нас начали оглядываться, и, чтобы не привлекать излишнего внимания, пришлось прекратить беседу.
Внешность внешностью, но стоило двойнику гангстера заговорить - и все сходство улетучилось. Мягкий вежливый тон бандита никак не вязался с леденящим душу резким голосом волшебника.
- Прошу прощения, что не смог почтить ваше величество собственным присутствием. На замок в последнее время участились набеги красных карликов, и я не мог оставить дом без присмотра.
- Ваши извинения по поводу отсутствия приняты, но опоздание с объяснением причины - проступок непростительный в день присяги на верность своему королю.
Эльруин и копнар Метрогила буквально сверлили друг друга взглядами. Огонь, клокочущий в сердце юного короля, и лед, застывший в глазах копии хозяина Кривого замка, столкнулись в молчаливом поединке. На этот раз победил огонь. Заменитель неявившегося волшебника опустил голову и произнес:
- Я готов искупить свою вину, ваше величество.
- Хорошо. Мне сообщили, что у вас находится лиловая гроздь. Если доставите ее во дворец в течение двух дней - инцидент можно будет считать исчерпанным.
- Ваше величество, мне очень жаль, но я только вчера пообещал гроздь лорду Банкару. Нарушение обязательств осложнит ситуацию вокруг моего замка. Однако можно устроить турнир приоритетов. Лорд должен уважать старые традиции и не откажется от выбора судьбы.
- Согласен. Ждите меня завтра. Заодно посмотрим на ваших грозных карликов.
- Только прошу поторопиться, ваше величество. Если в течение двух дней турнир не состоится, я вынужден буду отдать гроздь лорду.
С этими словами копнар Метрогила растворился в воздухе.
- Ты же говорила, что копнар не может разговаривать, - шепотом обратился я к принцессе.
- Правильно, но это же - собственная копия.
- Как у Эла на королевской тропе?
- Какой ты все-таки неуч! Эльруин создавал тени, а не слепки. Копнара с себя или с кого-то можно сделать всего одного, но только собственный может разговаривать.
- Сложно у вас все. Нет, даже если будут упрашивать, в колдуны не пойду.
Хотя упрашивать, видимо, никто и не собирался. Этого добра здесь и без меня хватало. В кого ни плюнь, обязательно попадешь в мага или чародея.
После исчезновения опоздавшего гостя атмосфера в зале заметно оживилась. К Эльруину выстроилась большая очередь. Вельможи спешили лично засвидетельствовать почтение и заверить короля в своей преданности.
- Не хотел тебя расстраивать заранее, но с нами в поход должна отправиться старушка с адмиральскими замашками.
- Ни за что! - твердым голосом ответила блондинка. - Она же меня за человека не считает. В ее присутствии я себя чувствую придатком шнырика.
- Тем не менее без нее не обойтись.
- Это кто же тебе сказал?! - все больше распаляясь, наступала Сонька.
- Твой отец, он был в пещере Предсказаний. Свирепый воин застыл в боевой позиции и моментально превратился в покорную овечку:
- Ну, надо - так надо.
- Тогда пошли к королю, пусть обеспечит доставку, - быстро перевел я разговор на другую тему, радуясь, что грозная амазонка все-таки слушается своего отца.
Мы дождались, пока последний вельможа покинул зал, и подошли к трону. Эльруин сбросил с лица маску важной персоны, и на нас смотрели глаза уставшего человека.
- Есть предложение хорошенько выпить. Свежую голову наутро обещаю каждому, - неожиданно произнес король.
- Мы с Сержем тоже как раз подумали о Гарпине, - перехватила Сонька инициативу из моих рук.
- Ой! А про старушку я совсем забыл, - и Эльруин щелкнул костяшками пальцев.
На этот раз Гарпина предстала перед нами в ночной рубашке.
- Опять ты, сорванец, безобразничаешь. Кто ж тебе без спросу разрешил меня из постели вытаскивать? А если бы я ванну в это время принимала или еще чем полезным занималась? Совсем мог бы конфуз получиться. - В этот раз обычные ругательства старушки звучали мягко. По лицу было видно, что, несмотря на поздний час, она рада неожиданной встрече. - Ну, рассказывайте, зачем позвали, пока я серчать не начала.
- Соскучился я, - скромно потупив взгляд, высказался юноша. - А тут еще титулов понавешали - совсем тоска. Хочется послать всех подальше и спокойно посидеть с друзьями, где кроме теплого слова и простого человеческого общения никому ничего не требуется.
Гарпина подошла к королю и по-матерински его обняла:
- Кончилось твое детство, сынок, а вместе с ним и юность пролетела.
Ведунья смахнула набежавшую слезу и только сейчас обратила внимание на «вечернее платье», в котором прибыла во дворец. Меланхолическое настроение как ветром сдуло, и все старушкино негодование вылилось на меня:
- Все, пора принимать конкретные меры! Я обещала тебя разжаловать - сейчас сделаю! Кем ты у меня числился? Майором? С сегодняшнего дня становишься капитаном. Командир в неглиже, а подчиненный ни гугу. Нельзя так распускаться, дисциплина должна быть в команде.
- Разрешите доложить?
- Ну, докладывай.
- Личный состав для проведения торжества по случаю удачной коронации матроса Эльруина собран. Форма одежды - свободная. Некоторые высокопоставленные военные чины, - перешел я почти на шепот, - прибыли на праздник в нижнем белье, но виновные наказаны и раскаялись в содеянном.
- Дождешься от тебя раскаяния! Плащ свой давай, а то моя одежда не гармонирует с убранством зала, да и нежарко здесь.
- Пойдемте ко мне, - предложил Эл. - Там гардероб на сто человек, чего-нибудь подберете, а мы пока стол накроем. Кузьмича пригласим?
- Нет, пусть избушку сторожит. Ночью дом без хозяина оставлять нельзя.
Праздничный ужин соорудили быстро, задачка с подбором одежды для ведуньи оказалась серьезней и продолжительней. Но результат превзошел все ожидания. Старушка вышла в роскошных, расшитых золотом шортах красного цвета и полосатой футболке, надетой под фрак.
- Столько бестолковой одежды, просто жуть. Нашла вот кое-что, только китель непонятный. Что за болтающиеся хвосты сзади?
Гарпина попыталась завязать их спереди, но зеркальное отражение изменений не удовлетворило ее изысканный вкус. Закончилось все тривиальным отрезанием длинных пол, и лишь после этого ведунья приблизилась к столу.
Прошлых ошибок в этот раз Эльруин не допустил. Большая бутылка с прозрачной жидкостью стояла на краю стола. А вместо рюмок на скатерти сверкали хрустальные граненые стаканы, наверное, простых во дворце не нашлось.
Не успели мы разлить жидкость по емкостям, как грянул перезвон колоколов. Казалось, что сразу несколько часов с боем начали свою работу.
- Давно их не было слышно. Интересно, на беду звонят или на радость? - произнесла ведунья.
- Кто? - поинтересовался я.
- Звонари. Те самые, которых прокляли в незапамятные времена.
Мне тут же вспомнился рассказ Эла. Ведь именно в честь этих ребят названа Долина. Звон оборвался так же внезапно, как и начался.
- Ты чего про меня Дербсу наплел? Год его не видала, а тут пришел такой важный, стал глазки строить и благодарить за спасение. Еще успокаивал, чтобы я не сильно расстраивалась по поводу прошлогодних событий, - обратилась ко мне Гарпина после третьего тоста.
- Мы с ним в городе встретились. Можно сказать, почти за одной решеткой сидели. Я его на свободу хочу вытащить, а он во всем подвох ищет. Вот и пришлось воспользоваться вашим именем. Дескать, ведунья на себе волосы рвет - забыть не может.
- Ах ты, пройдоха! Это ж надо было так меня подставить.
- Зато как подействовало - поверил сразу и помог одно хорошее дело провернуть.
- Раз хорошее, тогда прощаю. Другого, может быть, на куски разорвала, а тебе все с рук сходит. Старею, наверное, - сказала бабка, опрокидывая четвертый стакан крепкого напитка.
- Тут еще одно грандиозное дело намечается, и без вашего участия с ним никак не справиться.
- Хитрый ты мужик, Серж, - прищурив один глаз, сказала Гарпина. - Ну да ладно, рассказывай, чего задумал?

Глава 17
ПОВЕЛИТЕЛЬНИЦА НЕЧИСТОЙ СИЛЫ

Наступивший день начался с суматошной беготни. Разбудила нас встревоженная Гарпина.
- Быстро вставайте, если хотите успеть позавтракать. Через десять минут выходим.
На ней уже была привычная тельняшка и широкие шаровары.
- Почему такая спешка? - спросил я, потягиваясь.
- Подробности за столом, - скороговоркой ответила ведунья и скрылась за дверью.
Растолкав Соньку, я поспешил в зеленую комнату. Старушка стояла возле стола и раскладывала по карманам разную мелочь из небольшого сундучка.
- Садись, ешь и внимай, - произнесла она тоном, не терпящим возражения. - Вчера после нашего разговора я попробовала заглянуть маленько вперед, и то немногое, что удалось углядеть, меня ничуть не утешило. Пришлось тряхнуть стариной и слетать на метле домой. Этим древним инвентарем, - указала старушка на сундук, - я отродясь не пользовалась, но чую - и его мощи может не хватить. Прогулка будет жутко опасной, поэтому повиноваться мне беспрекословно. Заруби себе на носу и бабе своей втолкуй.
Из комнаты вышла сонная принцесса.
- У тебя три минуты на завтрак, - бросила ей Гарпина и продолжила разговор со мной:
- Сегодня начали сбываться самые страшные пророчества. Кто-то вскрыл воронку Хаоса. Это страшная демоническая сила. Она пробуравливает несколько потусторонних миров, выбрасывает их обитателей к нам и пожирает окружающее пространство. Такая же беда приключилась еще до большой войны магов. Три дня и три ночи много-много волшебников гасили ее всем, чем могли, а затем год уничтожали пришлую нечисть. Сейчас все колдуны на королевской тропе, они пытаются утихомирить магический смерч.
Сонька успела только положить в свою тарелку кое-что из остатков вчерашнего пиршества, как раздался грозный приказ командира в тельняшке:
- Все, выходим!
Над серым замком грозно нависла огромная черная воронка. Беззвучные всполохи яркими вспышками пронизывали мрачный вращающийся конус, вокруг которого плотным кольцом стояла практически вся знать королевства. Тонкие паутинки лучей исходили от волшебников и тонули в страшном водовороте.
Ближе всех к зловещему месту находились Эл, Аргизол и Бергост. Я невольно сравнил этих троих совершенно разных людей. Могучий телохранитель напоминал нерушимую скалу. Он уверенно взирал на непрошеную гостью из других миров твердым взглядом, в котором не читалось ни малейшей тревоги. Грузный князь, похоже, был горд тем, что в столь ответственный момент оказался рядом с королем. «Посмотрите, какой я молодец», - было написано крупными буквами у него на лбу. Эльруин смотрелся рядом с ними маленьким мальчиком, но лишь внешне. Взгляд парня был столь же твердым и решительным, как у Аргизола, однако в облике короля просматривалось легкое раздражение. Потусторонняя опасность нарушила его планы и не позволила сопровождать друзей в нелегком путешествии.
Население срочно покидало город. Мы вышли через восточные ворота и двинулись по широкой тропе в сторону восходящего солнца. Других желающих следовать этим маршрутом не наблюдалось. Горожане бежали на юг. Хоть здесь повезло, не было толкучки и «пробок» на дороге.
Долго в пути нам скучать не пришлось. Замок еще не успел скрыться за линией горизонта, как дорогу преградили необычные русалки фиолетового цвета. Только женщину в данном случае неизвестные генетики скрестили не с рыбой, а, скорее всего, с осьминогом, поскольку восемь змееподобных окончаний, утыканных присосками, заменяли этим существам ноги.
- Сделаете хоть шаг - можете считать себя моими лютыми врагами, - ледяным голосом почти прошептала Гарпина, вытаскивая из кармана камышовую дудочку.
Унылая и тягучая, словно кисель, музыка полилась из крохотного инструмента. Из этого «клейстера» материализовались бравые зеленые человечки с развитой черепной коробкой и ластами на ногах. Не дожидаясь специальной команды и ощетинившись копьями, зелоги яростно бросились на фиолетовых амазонок.
Затрудняюсь сказать, насколько искренне фиолетовые красавицы обрадовались встрече, но их щупальца пытались задушить головастиков в своих жарких объятиях. Болотные бойцы тоже не остались в долгу, действуя тактически очень грамотно. Один из них прыгал на девицу, словно пылкий возлюбленный, и старался плотнее обхватить голову «красавицы», а двое других ловко отсекали щупальца поваленной и временно ослепленной жертвы. Обрезание проводилось с хирургической точностью - под самый корень. Мало того, один из воинов занимался только тем, что собирал и складывал отсеченные части. Трудно было даже понять, это сражение или обычный сбор урожая.
Мы с Сонькой так и стояли неподвижно, боясь навлечь на себя гнев сухопутного адмирала.
- Ежели лахудра тебя приласкает своей ножкой - приплыли, суши весла. Вечное плавание в реке забвения кверху брюхом обеспечено, - объяснила ведунья. - Хорошо, что в нашем мире эти красавицы видят только движущиеся предметы.
Благодаря численному перевесу зелоги быстро расправились с противником и под звуки более веселой мелодии исчезли, возвращаясь домой.
- Неужели головастикам такой сильный яд нипочем? - спросил я старушку, решив, что время запрета на передвижение закончилось.
- Ты же видел - они захватили с собой почти все обрубки щупалец. Теперь лет на сто обеспечены лучшим средством от ревматизма. На болотах оно на вес золота.
- То-то их начальник так низко вам кланялся. На моей памяти они так лишь перед королем спину гнули.
- Перед королем гнут спину из страха, а меня просто уважают. Хотя, когда меня не уважают - я гневаюсь, а когда я гневаюсь - меня боятся, - глубокомысленно заключила ведунья.
Мы двинулись дальше, обходя стороной место сражения. Гарпина была непохожа сама на себя. Залихватская одежда совершенно не соответствовала сосредоточенному выражению лица старушки. Она шагала твердой походкой, бормоча под нос что-то непонятное. Неожиданно ее голос оборвался, и она, резко подняв руки вверх, сделала громкий выдох, словно собиралась залпом выпить стакан спирта. От дыхания старушки все вокруг пошло волнами, а затем осыпалось, словно разбитое стекло, открывая взору шестерых огненных парней трехметрового роста, стоящих по обе стороны дороги. Мгновенно наступившая жара сразу напомнила путешествие по пустыне Огня.
- Понаехали гастролеры распроклятые, проходу не дают, - возмутилась старушка. - Еще в прятки со мной надумали играть!
Порывшись в карманах широких штанин, она аккуратно вытащила красную книжицу, осторожно раскрыла ее и дунула на страницы, подняв целое облако пыли. Облако осело в виде десятка крупных парней, дрожащих от холода в этой невыносимой жаре. Гдэвы, определив источники тепла в незнакомой местности, бросились к ним, как к родным, но пламенеющие гиганты не были готовы к столь радушному приему.
Твердокаменные обитатели огненной пустыни не отличались особой нежностью, обхватывая огненные фигуры, и в результате от знойных пришельцев остались лишь тлеющие угольки. Чтобы победители совсем не окоченели, ведунья поспешила закрыть книжку, и гдэвы растаяли в воздухе.
- Никогда бы не подумал, что дождусь помощи от этих ребят, - произнес я, разглядывая место жаркого поединка.
- В природе нет ненужных созданий, всякая тварь для чего-нибудь да сгодится. И не так уж важно, чистая она или нечистая сила, - резонно заметила старушка. Главное - знать, которую силу против какой поставить.
- Все, конечно, правильно, за исключением одной мелочи. Нужно еще иметь доступ к этой силе. Откуда у вас такие обширные связи? - поинтересовался я.
- Я ж не всегда сиднем сидела на одном месте. Лет триста тому назад меня в Долине каждая собака знала. Ох и веселые были деньки!
- Извините за бестактность, но ночные любители дискотек утверждают, что вам лишь сто двадцать лет.
Меня, кстати, тогда это утверждение сильно удивило. Сонька, если не врет конечно, говорила, что ей скоро стукнет двести, а выглядела на двадцать, и если наша бабушка моложе… То ли лерхи считать не умеют, то ли во сне стареют медленнее. Мои размышления перебила Гарпина:
- Правильно утверждают. Сто двадцать и есть, только после тысячи. Из них мало кто до трех сотен сосчитать может, а перегружать мозг лерхов ни к чему, там не так уж много извилин.
Я пытался переварить услышанное. Взгляд старушки вдруг стач жестким, и она, в присущей ей манере, сказала:
- Ты варежку-то закрой! Выглядишь сейчас как жених, который на свадьбе узнал, что стал не только мужем, но и отцом десятерых детей. Могу ведь подумать, что не веришь, и разгневаюсь.
Я ненароком глянул в сторону Соньки, но принцесса молча показала шнырика, словно говоря: «Кроме этого, никаких детей».
Развить тему нам не дали. На дороге показались смуглые человечки с козлиными рожками и длинным хвостом. Весь отряд, численностью около ста рож, был вооружен длинными трезубцами.
- Неужели черти? - вырвалось у меня.
- Они. А ты откуда знаешь? Ладно, после расскажешь, что делал в Долине пятьсот лет назад. Сейчас ждите здесь. - И старушка вышла навстречу рогатой братии.
- С чем пожаловали, загорелые? Али клятву не помните, али рога на голове лишние? - заговорила Гарпина подчеркнуто вежливым тоном.
Из толпы к ней вышел самый чумазый боец.
- Иди себе дальше, бабка! Не хватало еще, чтобы всякая старая клюшка нас уму-разуму учила. У нас дело к тем двоим, - указал черт в нашу сторону, - а ты можешь быть свободна, мы с древними старушонками не воюем.
От такого неприкрытого хамства рука сама потянулась к мечу. Однако ведунья, не глядя на нас, жестом руки остановила меня, а другой поманила наглеца к себе. Он спокойно приблизился к Гарпине, считая, что волноваться незачем, если за ним находится целая толпа собратьев. Но самоуверенность сыграла с чертом злую шутку. Что прошептала ему старушка, расслышать не удалось, однако слова бабки оказали на парня сокрушительное действие. Сначала он вытянулся в струнку и отдал честь по всей форме (даже руку приложил поверх рогов, чтобы имитировать головной убор). Затем началась адская работа: без заступа и лопаты черт за минуту вырыл яму глубиной в собственный рост. Примерно столько же времени ему понадобилось, чтобы закопать себя по самую шею. Только голова и верхние конечности остались торчать из земли.
- Вот так-то лучше, милок. Посиди пару дней, подумай, если есть чем. Может, это научит тебя почтительному отношению к старшим, - подвела итог ведунья и обратилась к опешившей толпе:
- Ну, кто здесь теперь старший?!
На загорелую публику было жалко смотреть. Даже цвет шерсти у них стал светлее. Прижавшись друг к дружке, они молчали. Я не смог удержаться, чтобы не подсказать правильный ответ, и указал на грозную фигуру в тельняшке. В итоге один из них все-таки сообразил.
- Вы, госпожа, - сказал он из-за спин своих соплеменников.
- Наконец-то! А то думала - здесь один разговорчивый. Хватит там прятаться, выйти из строя!
Черт не посмел ослушаться и сделал два шага вперед. От остальных он отличался рыжим пятном в половину морды и сломанным рогом.
- Как зовут?!
- Гриф, - четко произнес рыжий и вытянулся по стойке «смирно».
- Будешь моим помощником и командиром отряда. Пристраивайтесь сзади, будете сопровождать. Ближе чем на пятьдесят шагов без приказа не подходить. Кто ослушается, закопает себя рогами вниз.
Умела старушка установить дисциплину. Наш необычный отряд представлял теперь грозную силу, во главе которой шла не менее грозная Гарпина.
- А они почему на нашем языке разговаривают? - впервые за время путешествия произнесла Сонька и была удостоена уничтожающего взгляда со стороны ведуньи.
- Это не мне, это ему интересно, - указала принцесса на выбравшегося из своего домика сонного шнырика.
Посчитав шнырика достойным своего ответа, Гарпина объяснила:
- Все они, а точнее, их предки - бывшие жители Долины. Могли бы и сейчас здесь обретаться, но пятьсот лет тому назад объявился в наших краях дьявол-искуситель и сманил рогатых в мир потусторонний, да еще клятву с них взял, что обратно путь заказан. Клятву они все кровью подписали, передается она из поколения в поколение и действует даже на тех, кто о ней слыхом не слыхивал. У меня в те времена много среди чертей знакомых было, не зря в народе «чертовой бабушкой» зовут. Силилась отговорить их от глупости несусветной, но уперлись - не сдвинешь. Текст клятвы я одним глазом видала да на всякий случай запомнила. Два слова из кровавого заклинания действуют на черта в нашем мире похлеще всякой магии, к которой они почти не восприимчивы. Основное занятие рогатого племени - строить пакости людям. Ну а человеческий язык им всегда был ближе других. Теперь расскажи, - обратилась старушка ко мне, - откуда тебе черномазые известны. Может, гостил у нас в те времена?
- Нет, я в детстве любил сказки читать.
- Ты на него посмотри - ко всем своим недостаткам он еще и грамотный. Про клятву в тех книжках ничего не писали?
- Нет, в сказках черти уговаривали людей подписываться кровью, а затем вытворяли с ними что хотели.
- Врут твои книжки, бессовестно врут! Покупать души - любимое занятие бесов, а черт - он существо хоть и пакостное, но не зловредное, - бросилась старушка на защиту своих «внучат». - Ну, подставит тебе подножку или под локоть толкнет, когда чай горячий пьешь, - не больше. Отделаешься ушибом или небольшим ожогом, в крайнем случае поссоришься с соседом до драки. Немного подлечишься - и снова человек.
- В сказках черт от беса ничем не отличался, - уточнил я.
- Бес будет ростом пониже, и рога у него поменьше. Коварен как дьявол, да еще может обращаться в кого угодно, а уж как приклеится - не отцепишь. Но бесы - нечисть нездешняя и чрезвычайно поганая! - раздраженно сказала бабка.

Предыдущая страница 20 Следующая страница


21 Николай Степанов

Я не стал расспрашивать о третьем рогатом представителе, опасаясь навлечь на себя гнев командира. По моим скромным познаниям, ни черт, ни бес, ни дьявол ничем друг от друга не отличались, разве что занимаемой должностью в рогатом племени. А на поверку-то вон как оказалось.
Глубокие размышления прервал необычный гул, доносившийся с востока. Над линией горизонта ровной полоской поднялась серая пелена пыли, и старушка вытащила из кармана подзорную трубу.
- Вот это подарочек! Целое стадо трибанов к нам затащило.
Она передала мне оптический прибор. Кошмарные сны начинали претворяться в жизнь. Точно такие зверюги привиделись мне сразу после бесконечного полета с высоты одноэтажного здания, перенесшего меня в здешние места с Шаркуса. Трехголовые кабаны неслись плотной массой в виде клина, острие которого надвигалось прямо на нас.
- От этих не убежишь, - ответила на незаданный вопрос Гарпина, - они идут лавиной и растопчут всех на своем пути.
- Можно их повернуть или обойти? - спросил я.
- Обойти не успеем, а повернуть невозможно. Вожак их ведет по дороге прямо к городу, кто-то хочет помешать колдунам обуздать воронку Хаоса. Трибаны сотрут город с лица земли вместе с оставшимися обитателями, а тогда вот таких, - кивнула бабка в сторону приближающегося стада, - и им подобных будет еще больше.
- Но ведь должен быть какой-нибудь выход, - вмешалась взволнованная Сонька.
- Со смертью вожака гибнет все стадо, но черноносого трибана можно поразить не всяким оружием.
Намек на свой меч я понял сразу и освободил его от захватов.
- И где у этой твари ахиллесова пята?
- Нет, вы на него только посмотрите! Еще скажи, что и про Ахилеска в книге вычитал. Его имя уже восемь веков не упоминается.
У меня понемногу начиналась тряска в коленках, поэтому я не дал Гарпине развить тему и скороговоркой спросил:
- Скажите, к какому месту на зверюге нужно приложиться, чтобы тому мало не показалось?
- На средней морде вожака должна быть черная отметина на весь пятачок.
Я повернулся в сторону пыльного облака и застыл, вглядываясь в надвигающуюся лавину.
Страх - вещь серьезная. Когда все кругом гремит и на тебя надвигается огромная мощь, психика отказывается верить в то, что эту громадину можно остановить одним взмахом меча. Пусть даже все происходит в нереальном мире и человек, сообщивший обнадеживающую новость, пользуется твоим безграничным доверием. Глаза видят то, что видят, и ноги не желают идти навстречу верной гибели, даже если осознаешь, что любые другие действия приведут к худшему результату. Однако стоять на месте и ждать куда тяжелее. С трудом передвигая непослушными конечностями, я двинулся вперед по дороге, сжимая в похолодевших руках переливающееся радужными цветами оружие.
«Надо же, а ведь он радуется», - подумал я, глядя на меч. Мои шаги стали менее тяжелыми, душа словно разгоняла мрачные тучи ужаса, заполнившие все пространство вокруг. Чем меньше становилось расстояние до приближающегося клина, тем увереннее я себя чувствовал. Вот уже отчетливо видны коричневые тела чудовищ. Вожак стаи среди общей массы выделялся своими габаритами и двигался по центру дороги, опережая почти на корпус ближайших к нему тварей. «Мишень удобная, его пятачок как раз на уровне моей головы». - Мозг заработал на решение вполне конкретной задачи, и страх улетучился. Меч и собственное тело, как продолжение оружия, стали единым механизмом для поражения темного пятна на морде кабана-мутанта. Внутренние часы включили секундомер обратного отсчета, когда до черноносого оставалось не больше тридцати метров. Удар двумя руками, и меч врезается между дырками на черном пятаке секача. Это все, что мне удалось увидеть, а дальше - ослепительная вспышка, после которой мгновенно наступила непроглядная тьма. Грохот тысяч копыт прекратился, но отсутствие света снова открыло ворота неуверенности и страху, которые постарался разогнать знакомый скрипучий голос:
- Что, ослеп, милок? Не бойся, так и должно быть. Меч-то опусти, а то ненароком поранишь старушку, кто ж тебе зрение вернет?
На глаза легли какие-то холодные примочки, и голову обмотали полоской материи.
- Ну, что, прынцесса, веди своего слепого рыцаря, авось через десять минут прозреет. - Первый раз за все время старушка снизошла до обращения к Соньке, искажая на свой лад титул блондинки.
Сонька положила мою руку себе на плечо, и мы снова двинулись в путь. Шнырик не преминул воспользоваться перекидным мостиком между нами, перебегая то туда, то обратно и нашептывая мне на ухо какие-то только ему известные тайны. После нескольких перемещений он обосновался на моей голове, наверное, для того, чтобы я не посмел раньше времени снять повязку.
Хотелось спросить, почему ведунья не предупредила о необычной вспышке, но, поразмыслив, принял ее решение. Храбрее от подобной информации я, скорее всего, не стал бы, а нервов потерял гораздо больше.
Прошло минут пять, и мирную тишину нашего похода разорвал свирепый рев.
- Все нормально, - донесся спокойный голос Гарпины. - Небольшая остановка по требованию. Снимешь повязку, можешь считать себя слепым на всю жизнь. Так что лучше сядь и сиди смирно, не дергайся.
А что мне еще оставалось делать?
Чрезвычайно угнетало ощущение беспомощности. Мало того, что сам не мог повлиять на события, так еще и не видел, как они развиваются. Руки тянулись к повязке, но слова ведуньи четко обозначили перспективу на этот случай, а без зрения меня можно спокойно отправлять на свалку.
Грозный рев прервало мощное сотрясение почвы, от которого временный постоялец выпустил когти, чтобы не свалиться с моей головы. Я зашипел от боли, но мой голос заглушило повторное рычание. Воздух стал заметно теплее, и по барабанным перепонкам резанул пронзительный свист, сопровождаемый порывами ветра. Земля под ногами заходила ходуном, а зверек наверху, по моим ощущениям, вонзил свои когти уже непосредственно в череп. Только бы не начал снимать скальп.
Громкое скрипучее карканье напоминало командирский голос Гарпины, а в грозном рычании появились высокие нотки неуверенности. Все это смешалось с сильными порывами ветра, пригибающими к земле, и вибрацией почвы. Похоже, я стал слушателем светопреставления местного масштаба с неизвестными действующими лицами. Исключить с уверенностью мог только шнырика, намертво вцепившегося в скальп, и Соньку, потому как моя рука лежала на ее дрожащем плече. Закончилось все очередным грохотом, сотрясшим землю, и свистящим звуком, за которым последовала мертвая тишина.
- Интересно, мне можно снимать повязку, или десять минут не прошло? - нарушил я воцарившуюся тишину.
- Ладно, открой ему глазки, только пусть на солнце не пялится, - раздался слегка запыхавшийся голос ведуньи.
- Сонька, большая просьба, зверя снимай очень осторожно, - произнес я жалобным тоном, - каждую лапу в отдельности, а лучше каждый коготь.
Когда операция извлечения четвероногого была успешно завершена, меня освободили от непроглядной тьмы, однако увиденное было сродни ночному кошмару. Местность впереди напоминала поле после игры в поло как минимум на слонах. Причем один участник так и не смог покинуть свежевспаханный участок и закрывал сейчас приличный кусок неба. Оглянувшись, я поразился еще больше. Ни в одной сказке не припомню описание белого черта, а здесь стояла целая сотня рогатых особей, окрасившихся в серебристый цвет.
- Чем вы тут без меня занимались? - обратился я к блондинке.
Принцесса испуганными глазами указала на ведунью и не произнесла ни слова. Старушка же просто отмахнулась от моего вопросительного взгляда и сказала:
- Опаздываем, нельзя заставлять себя долго ждать. К обеду должны быть в замке, не хотелось бы там оставаться на ночь.
Нет, только подумайте! За пять минут вспахать целое поле, прибить, может быть, самого последнего динозавра, напугав при этом всех присутствующих чертей так, что они поседели, и умолчать о случившемся! Со мной этот фокус не пройдет.
- Может, все-таки соблаговолите просветить убогого, кто животинку обидел, пока я был лишен возможности наблюдать за вашими кознями?! - произнес я с нажимом на каждое слово.
- Серж, не примечала в тебе ране такого докучливого любопытства. Не иначе как тебя подменили после встречи с трибаном. Ну, подумаешь, прилетела большая рептилия со скверным характером и стала чихать огнем во все стороны, но тут совершенно случайно, - сделала многозначительное ударение на этом слове ведунья, - появилась добрая птичка и наказала хулиганку.
Когда старушка произнесла слова «добрая птичка». Сонька непроизвольно вздрогнула.
- А какой художник в это время перекрасил всех чертей? - не унимался я.
- Вот зануда на мою голову. Может, у чертей зима на носу и они цвет шерсти меняют! - не на шутку рассердилась Гарпина. - Все, время вопросов и ответов закончилось. У меня терпение ангельское, но не беспредельное…
- Понял, понял. Только не гневайтесь, был не прав, но есть надежда, что могу исправиться, - быстро сориентировался я, вспомнив случай с Дербсом. Вот уж кто действительно испытал на себе оборотную сторону «ангельского терпения».
Старушка усмехнулась, и мы снова тронулись в путь. И чего я завелся? Сонька потом все равно расскажет, только не при Гарпине. Ее принцесса боялась с момента нашего знакомства, а ведунья, похоже, женщин за людей вообще не считала и при любом удобном случае старалась это продемонстрировать.
- Гриф, поди сюда! - снова прозвучал скрипучий голос. - Минут через десять входим во владения Метрогила. Я не хочу, чтобы он лицезрел всю нашу компанию. Пусть и ему сюрприз будет. Надеюсь, за пять сотен лет не разучились становиться невидимыми.
Белый черт с рыжим пятном лишь кивнул головой в знак согласия.
- Тогда исчезните и двигайтесь за нами до самых стен замка. В логово волшебника пойдешь со мной, а ребята пусть останутся снаружи. В случае чего сможешь сбегать за подмогой.
Черт вытянулся по стойке «смирно» и растворился в воздухе. Его примеру последовали и остальные представители рогатого племени.
- Слушайте сюда! - обратилась Гарпина к нам. - На территории Метрогила каждое слово, сказанное вслух, может быть обращено против нас. Поэтому пусть хоть кто-то попробует открыть свою пасть!
Получив соответствующие напутствия, мы ступили на земли злобного колдуна.

Глава 18
КРИВОЙ ЗАМОК

Территории владений Метрогила внешне почти ничем не отличались от той местности, где мы только что прошли - такие же зеленые поля, усеянные торчащими из земли камнями. Вот только цвет этих скальных образований был иссиня-черным. Интересно, хозяин Кривого замка их сам подкрашивает или это необычное природное явление? Язык так и чесался спросить у всезнающей ведуньи, но разговаривать с закрытым ртом я не умел, а нарушать запреты строгого командира нашей экспедиции - дело небезопасное.
До самого логова колдуна у нас больше не было неприятных неожиданностей. Уже возле стен замка столкнулись с десятком красных карликов. Человечки ростом чуть выше метра с длинными носами и чудными колпаками на голове имели обмундирование цвета крови. Приблизительно такой же окраски был кончик «выдающейся» части лица этих карикатурных вояк, словно накануне ребята хорошо наклюкались. Единственное, что вызывало опасение при взгляде на карликов - их массивные топоры. Не уверен, что смог бы поднять это оружие, не говоря уже о том, чтобы им сражаться. Малорослики сначала обрадовались легкой добыче и бросились к нашей троице, но, заметив в моих руках переливающийся разными красками меч, резко поменяли планы, и мы смогли беспрепятственно подойти к центральным воротам.
- С красноносыми будь поосторожней, - предупредила старушка. - На свете мало найдется вещей страшнее проклятия умирающего карлика. Думаешь, почему такой великий маг, как Метрогил, не может от них избавиться? Карликов убивать нельзя, а заставить уйти по доброй воле - почти невозможно.
Стражники в шипастых доспехах пропустили нас внутрь замка. Как они умудрялись не пораниться о собственные иголки - оставалось загадкой. Видимо, создатель костюмов раньше одевал ежиков и дикобразов и за какие-то заслуги был повышен в должности. Я не представлял, как можно сражаться в такой одежде, пожалуй, единственным выходом было броситься в толпу противников, нанизывая их на множество выступающих шипов.
Только миновав ворота, я обратил внимание на жилище «летящего ужаса». Главное здание замка действительно не соответствовало никаким строительным нормам. Возводивший его каменщик, скорее всего, в середине кладки обнаружил серьезное отклонение стен от вертикали и бросился выравнивать, да с таким рвением, что искривил строение в другую сторону. В результате получилась саблеобразная башня, которая в данный момент своей заостренной крышей рассекала низко проплывающие облака.
- Хозяин ждет вас, - прорычал «ежик» в синем шлеме. - Идите за мной.
Следуя на безопасном расстоянии от иголок сопровождающего, мы подошли к основанию башни. Громкие удары железных перчаток о чугунную дверь сотрясли воздух. На первом этаже нас встретил упитанный лакей с угрюмым выражением лица.
- Хозяин сегодня принимает в красном зале. Поднимитесь на шесть лестничных пролетов и сразу направо, - произнес он грохочущим басом и, повернувшись к нам спиной, отправился восвояси.
Похоже, слуг колдун подбирал исключительно по устрашающему голосу, пугающей внешности и отсутствию манер. С подобными данными хорошо стоять в безлюдном месте и просить у одиноких прохожих финансовой поддержки какого-нибудь благотворительного мероприятия. Уверен, что ни один нормальный человек не откажет «просящему» и отдаст все, лишь бы поскорее убраться.
Лакей уже собрался снова плюхнуться в кресло, откуда его так некстати подняли надоедливые гости, но сиденье под строгим взглядом Гарпины быстро отъехало в сторону. Слуга грохнулся самой массивной частью своего тела на пол, а в комнате раздался скрипучий участливый голос старушки, в котором отчетливо звучала угроза:
- Не ушибся, милок? Какой же ты, право, неуклюжий. Был у меня один знакомый, тоже грубиян знатный, так у него такой же случай за три часа до смерти произошел. Повнимательнее нужно быть, повнимательнее. И к себе, и к людям. Не ровен час стрястись чего может.
Судя по последовавшей реакции, через ушибленное место до этого типа доходило гораздо быстрее. Уже через секунду он поднялся, а в следующую - гнул спину перед ведуньей и почти вежливо (скорее всего, на пределе своих возможностей) просил нас следовать за ним. Какой талант педагога пропадает в лице нашего командира! К любому она находит свой подход, причем быстро и эффективно.
- Лорд Банкар уже здесь? - поинтересовалась Гарпина, обращаясь к впереди идущему слуге. - Только, прежде чем ответить, учти - мы на ступеньках.
Мой давний родственник, ныне покойный, однажды на лестнице сказал не правду и оступился.
- Других гостей в замке нет, - выдавил из себя сопровождающий.
Когда мы вошли в зал, лакей буркнул: «Ждите», - и хотел поскорее удалиться. Однако, наткнувшись на тяжелый взгляд старушки, отвесил низкий поклон и учтиво произнес:
- Я сообщу о вашем прибытии.
- Не выношу, когда не уважают старших, - сказала ведунья, - а за дерзость всегда наказываю. Что ж, первую часть сегодняшнего задания мы выполнили. Теперь посмотрим, какие сюрпризы нам приготовил хозяин этой лачуги.
Тот не заставил себя долго ждать.
- Почему молодой король не сдержал своего обещания? - начал остроносый колдун с самого порога. - Нет короля, не будет и грозди.
- Кому ты пытаешься вешать лапшу на уши? - в своей манере ответила старушка. - Сам прекрасно знаешь, почему здесь нет повелителя. По правилам турнира приоритетов в нем могут участвовать любые представители претендента. Мы явились к оговоренному сроку, а вот людей Банкара что-то не видать.
Пауза хозяина апартаментов продлилась недолго. Он быстро оценил ситуацию и сказал:
- Лорд попросил меня быть его представителем.
Леденящий голос Метрогила не возымел на Гарпину никакого действия, видимо, за тысячу лет она и не такое слыхивала, а у меня речь хозяина замка пробуждала желание поскорее одеться во что-нибудь теплое.
- Тогда начнем, коли все в сборе, - предложила ведунья.
- Отобедать не желаете?
- Ты еще предложи нам повеситься прямо в зале. Все ж смерть будет полегче, чем от здешних угощений.
- Вам решать, но по закону гостеприимства я обязан был предложить, - тоном без каких-либо эмоций произнес колдун.
- Надеюсь, теперь все формальности улажены? Мы не намереваемся оставаться у тебя на ночлег, чтобы не стеснять столь радушного хозяина, поэтому показывай, где гроздь сберегаешь. Будем составлять заклинание принадлежности.
Похоже, эти двое хоть и не питали друг к другу теплых чувств, но разговаривали на одном языке и понимали все недосказанное с полуслова.
Двойник Кларка подошел к сундуку и вытащил оттуда светящийся сосуд. Источником сияния как раз и являлась виноградная гроздь лилового цвета.
- На кого будем оформлять право собственности в случае вашей удачи? - с плохо скрываемой насмешкой поинтересовался колдун.
- Разумеется, на мужика, - недовольно проскрипела старушка, словно Метрогил пытался обидеть ее своим вопросом.
По настоянию ведуньи я подошел к стеклянному сосуду и положил на него ладонь. Воплощения Кощея Бессмертного и Бабы Яги зачитали надо мной своеобразную молитву на каком-то редком диалекте, недоступном мне даже с помощью старушкиного кольца.
- Можешь считать себя потенциальным владельцем грозди, - зловеще усмехнулся в мою сторону «летящий ужас».
- Когда мы выполним три задания этого типа, никто, кроме тебя, не сможет ее взять, - подтвердила Гарпина.
- Уверен, вы не справитесь и с одним, - хозяин замка, кажется, не сомневался в исходе турнира.
- Поживем - увидим, - впервые за все время пребывания в замке отозвался я.
Мы направились к выходу на балкон.
- Вот мое первое задание, - указал колдун на лагерь карликов, расположенный неподалеку от стен его жилища. - Прогоните - значит, справились. Можете приступать, а я пойду отдохну.
Когда хозяин дома покинул наше общество, ведунья отошла в сторону и стала что-то нашептывать себе под нос. Неужели заклинание готовит? Но если бы с карликами можно было справиться с помощью магии, остроносый сам давно бы решил проблему. Хотя колдун мог специально спровоцировать нападение малоросликов, лишь бы не ходить в королевский замок. Старушка закончила бормотание и с заговорщицким видом подошла к нам.
- Сейчас будет знатное веселье, впору билеты продавать на представление.
Лагерь карликов, издалека напоминавший рассыпанные красные бусинки, пришел в движение, скорость которого с каждой минутой увеличивалась. Сверху это выглядело как растревоженный муравейник. Старушка вооружилась подзорной трубой, и вскоре донесся ее кашляющий хохот.
- Ну, молодцы, вот что значит заниматься любимым делом. Ладно, глянь сам, такое не расскажешь, - смилостивилась Гарпина, передавая мне оптический прибор.
В лагере красных воинов происходило нечто невообразимое. Карлики всерьез занялись выяснением отношений между собой. Где парами, а где и целыми отрядами. Грозные топоры были в беспорядке брошены на землю, а их обладатели мутузили друг друга с нескрываемым воодушевлением. Лишь один красноносый в золотом колпаке бегал, пытаясь разнять дерущихся, но стоило ему остановить драку в одном месте, как она вспыхивала в другом. В конце концов и он не удержался от всеобщего веселья, споткнувшись о невидимую преграду, являвшуюся, скорее всего, ногой невидимого рогатого существа. Владелец золотой шляпы поднялся и со всего размаха заехал по красному носу стоявшему рядом охраннику. Воин ни сном ни духом не был виноват, и чувство восстановления попранной справедливости взяло верх над субординацией. Его ответный удар оказался ничем не хуже. Дальше драка пошла развиваться по собственным законам и закончилась только через час, когда все ее участники валились от усталости после беспрерывного размахивания руками. По цвету лиц их теперь следовало называть синими карликами. Получив грандиозную встряску мозга, побитые вояки, видимо, решили, что имеют дело с необъяснимой болезнью, и поспешили убраться подальше от Кривого замка.
Лицо двойника Кларка, когда он спустился к нам, не излучало радости по поводу столь быстрого и довольно забавного избавления его владений от нашествия красных малоросликов.
- Во втором задании нужно победить моего бойца, но учтите - у него черный пояс.
Наконец-то занятие для настоящего мужчины! Я уже собрался снимать плащ, предлагая свою кандидатуру, но мудрая старушка останавливающим жестом охладила мой пыл.
- Так по чем у твоего бойца черный пояс? - спросила она.
- По водке, - неохотно признался чародей.
- Напиток, конечно, слабоватый на мой вкус, ну да ладно, будем брать количеством, - махнула рукой старушка. - Тащи своего поединщика.
Бугай, который едва протиснулся в дверной проем красного зала, по своим габаритам был сродни пустынному гдэву. Граненый стакан в его руке смотрелся большим наперстком.
- Цепочка у него на шее магическая, - прошептала мне Сонька, и я тихо передал эту информацию ведунье.
«Чертова бабушка» первый раз взглянула на принцессу без тени презрения и молча кивнула головой.
- Надеюсь, твой парень не прячет никаких хитрых приспособлений, портящих столь полезный и вкусный напиток. Я к спирту отношусь с большим уважением и сильно огорчаюсь, когда его используют не по назначению, - обратилась Гарпина к остроносому колдуну.
- Думаете, они ему нужны? - ушел от прямого ответа хозяин замка.
Старушка пробормотала что-то и направилась к столу, за которым стояли два ведра прозрачной жидкости.
- И в чем, собственно говоря, состязание? Ежели в том, кто быстрее освободит этот сосуд, - указала ведунья на десятилитровую емкость, - так извиняйте, у этого парня рот в два раза шире.
- Нет, пить вы будете не торопясь и из стаканов, можете даже чокаться, если захочется.
- А в чем же тогда состязание?
- Кто первый уже не сможет поднять стакана - тот и проиграл.
Гарпина скорчила удивленную мину, презрительно посмотрела на ведерко и села на широкую лавку.
- Будем, что ли, - произнесла она, отправляя содержимое первого стакана внутрь.
То же самое постарался сделать и сотрапезник, но цепочка на шее гиганта вдруг начала стягиваться, перекрывая горло. Хорошо иметь под руками невидимого черта. Великан захлебнулся, и громовые раскаты его кашля сотрясли комнату.
- Ты кого сюда привел? - издевалась бабка над колдуном. - Он что, первый раз стакан в руках держит?
Метрогил строго посмотрел на своего участника, а исполин со зверским выражением лица разорвал цепочку и бросил ее на пол. В дальнейшем состязание проходило почти в дружеской обстановке. А сколько нового довелось узнать в первые пять минут, слушая поучительные изречения старушки. Оказалось, что: «Между первой и второй комар носа не протащит», «Третья должна попадать на язык, когда первая опускается в желудок», а если «С четвертой помедлишь - весь праздник насмарку». После восьмого стакана гигант придвинулся к бабке почти вплотную и с благоговением внимал ее житейской мудрости. Каждое слово ведуньи он воспринимал как откровение, и, когда двойник Кларка попытался отвлечь внимание великана, тот, извинившись перед дамой, швырнул в надоеду пустой тарелкой и высказал в его адрес пару нелитературных выражений оскорбительного характера. Эти фразы оказались последними в жизни расхрабрившегося парня, который, несмотря на отталкивающую внешность, начинал мне нравиться. Неведомая сила приподняла тело гиганта и швырнула в открытый проем балкона. После характерного звука Метрогил произнес:
- Второе испытание пройдено. В третьем участвуешь ты, - указал он на меня. - Это бой на двух мечах до смерти. Поединок состоится через пять минут.
В его голосе отчетливо звучало раздражение. От былой самоуверенности не осталось и следа. Колдун развернулся и покинул комнату.
- Эх, жаль мужика, - печально произнесла ведунья, глядя на проем балкона, - он такими глазами на меня смотрел. Если бы не дело, размазала бы эту остроносую сволочь по стенке!
Она еще немного посидела, невидящим взглядом рассматривая дно стакана, а потом встрепенулась и встала из-за стола совершенно другим человеком.
- Сонька, отдай ему саблю! - Впервые ведунья обратилась к принцессе по имени. - Будь осторожен, в моем видении это переломная точка. В какую сторону повернет судьба - теперь зависит только от тебя. И помни: чужого оружия здесь не бери, даже если потеряешь свое.
Для сражения выделили половину красного зала, отгородив ее невидимой магической стеной, чтобы заинтересованные стороны не могли повлиять на характер боя. Стена не пропускала даже звук, поэтому любая возможность подсказки исключалась.
Мне предложили всевозможное оружие и доспехи на выбор, но, помня наказ Гарпины, я остался в своем плаще с мечом и саблей в руках. Вошедший в зал воин имел легкую кольчугу, шлем, надежно укрывающий лицо, и два прямых клинка с нешироким лезвием. Мысленно похвалив выбор своего соперника, я принял боевую стойку.
Этот боец не только умел прекрасно подбирать доспехи, но и сражался ничуть не хуже. Первые же выпады и защитные блоки показали, что передо мной профессионал высочайшего уровня. Он легко разгадывал хитроумные комбинации, словно прорабатывал их со мной в многочисленных тренировках. Где же злодей достал такого фехтовальщика, неужели у него прямой выход в наш мир? Загадка разрешилась сама собой. В одной из стремительных атак мне удалось загнать противника под выступающую из стены балку, с которой свисала плетеная сеть. Шлем соперника зацепился за нее, воин был вынужден расстегнуть застежку и лишиться головного убора. Вместо того чтобы воспользоваться замешательством в действиях противника, я чуть не выронил оружие из рук. Противник оказался не кем иным, как… мной. Хладнокровно заколоть самого себя рука дрогнула, и в следующий момент я уже серьезно сожалел об этом. Атакующим маневром мое второе "я" прижало первое к невидимой стене и нанесло две небольшие царапины, порезав в трех местах плащ. Состязаться с чемпионом Галактики в его любимой дисциплине - дело нелегкое. Тем более что он лучше оснащен и знает все мои самые замысловатые приемы. Вспомнились слова Сашки Березина: «Домашние заготовки - хорошо, без них боя не выиграешь, но с сильным противником ты должен использовать их для одной цели. Твори свой собственный рисунок схватки, навязывай его противнику и создавай новые приемы, которых еще никто не видел, против которых еще не придумано защитных блоков». Эх, мне бы сейчас технику Эльруина! Одним движением можно было решить исход боя. Но этим приемом владел, наверное, единственный человек во всем мире.
Сражаться и одновременно пытаться придумать что-то новое… Я включил весь арсенал домашних заготовок, которые в свое время были отработаны до автоматизма. Руки сами выполняли движения, а голова включилась на решение единственной задачи - срочно создать то, что мне еще неизвестно.
В памяти всплыл эпизод тренировки с Антоксом. Техника боя кочевников никуда не годилась, но меня тогда удивил необычный прием. Сам по себе он не представлял чего-то особенного, но заинтересовал широкими возможностями для продолжения. Я прокрутил в мыслях три варианта и выбрал наиболее эффективный из них. Каскад домашних заготовок уже порядком меня измотал, а противнику, похоже, усталость была неведома.
Сашка оказался прав на все сто! Несложный прием с двумя финтами явился полной неожиданностью для соперника, что позволило нанести сильный колющий удар ему в грудь и вовремя отскочить на безопасное расстояние. Боже мой, какая боль пронзила все тело, даже оружие выпало из слабеющих рук. Я расстегнул рубаху, чтобы осмотреть ее причину, но… В том же месте, где у моего двойника расползлось кровавое пятно, у себя заметил шрам, затягивающийся прямо на глазах. Превозмогая резь в груди, я с трудом переступил черту, разделяющую комнаты на две половины, что являлось основным условием победы в поединке. Невидимая преграда исчезла, значит, один из участников мертв. С этой утешительной мыслью я провалился в непроглядную тьму.
Такого неприятного пробуждения не припомню за всю свою жизнь. Очнувшись, обнаруживаю, что сижу в массивном кресле, не имея возможности двинуться с места, а передо мной стоит каменное изваяние в виде отвратительного чудовища.

Предыдущая страница 21 Следующая страница


Под знаком Дарго 22

Ну и страшилище! Кто-то, питающий лютую ненависть к прекрасной половине человечества, постарался соединить самые уродливые черты в женском образе, который затем вписал в тело хищной птицы. Каждая деталь, каждый штрих скульптуры нацелены на одно - вызывать страх. Присмотревшись к каменному изваянию, заметил, что автор допустил одну ошибку. В скульптурной композиции, призванной наводить ужас на окружающих, он создал добрые глаза, и это вносило почти неуловимую дисгармонию в образ монстра.
Мои руки и ноги оказались накрепко прикованными к креслу. Все-таки обошел нас хозяин замка! Ну ладно я, ладно Сонька, но как он сумел обмануть Гарпину? По силе ума она точно не уступала Метрогилу. Значит, хитрость? А бой служил лишь отвлекающим маневром. Обидно - вот так коварно отобрать победу в столь трудном поединке. Одолеть себя - это ж суметь надо, но я - то смог. Сам чуть не умер, но смог… Взгляд непроизвольно устремился к месту, где совсем недавно была заживающая рана. На теле не осталось и следа. Что же на самом деле произошло в финале сражения? Точно помню, противник не имел ни малейшего шанса достать меня оружием. Колдовство, как говорила принцесса, копнару не доступно, как, впрочем, и мне. Но как объяснить тогда невероятное ранение с еще более немыслимым исцелением? Да и слепок мой вел себя весьма странно. Вместо того чтобы сразу испариться, он еще и кровью истекал. Нет, все у них не так. Не по-людски.
Тяжкие размышления принесли с собой непрошеное уныние, и я постарался отогнать их подальше, пытаясь заменить чем-то менее трагичным. Что случилось - то случилось, но самый важный бой в жизни выигран. Да, только вот теперь в полной мере приходится пожинать плоды собственной победы, и они особого восторга не вызывают. Что же я сделал не так? Почему закован? Где мои друзья? От множества вопросов зачесалось в носу, и комнату потряс громкий чих в моем исполнении.
- Будь здоров, господин, - раздался совсем близко голос черта с рыжим пятном.
- Гриф, это ты? - Если бы раньше мне кто-нибудь сказал, что я обрадуюсь черту, как родному, ни за что бы не поверил.
- Кто же еще? - явно удивился он моему вопросу.
- Что здесь произошло, когда я отключился?
- После того как ты переполз черту, девушка бросилась к тебе на помощь, а бабушка стала громко ругаться. Орали они с колдуном громко и на абсолютно непонятном диалекте. Я разобрал лишь что-то про «их мать» и понял, что они друг друга раньше где-то видели, и, похоже, довольно часто. Первой, у кого кончилось терпение, была старушка. Она стала превращаться в ту самую птичку, которая расправилась с огнедышащим монстром, только на этот раз размером поменьше. Клювоносый, похоже, именно этого и дожидался. Он бросил в нее цветок и получилась каменная статуя. Девушка хотела наброситься на колдуна с саблей, но была отброшена к противоположной стене и лишилась чувств. Затем тебя посадили в кресло. Я даже хотел вмешаться, но связан жестким предостережением госпожи: «Без приказа ничего не делать». Она на балконе предупредила: «Если со мной что случится, переходите в полное подчинение Сержу». Теперь ты начальник, приказывай.
- Где девушка? Что с ней?
- Блондинку связали и потащили вниз. У нее большая шишка на голове, а в остальном вроде цела.
- Ты можешь освободить меня?
- Нет, я уже пробовал. Замки, скорее всего, магические. Обычные я бы уже давно вскрыл. Есть, конечно, вариант - отрезать кисти рук и стопы ног, но, думаю, такое решение тебя вряд ли устроит.
- Да, это не слишком приемлемый вариант. Давай оставим его на крайний случай. А сейчас постарайся разузнать, куда они спрятали Соньку, отошли ей в помощь пару ребят покрепче, а если этот гад или его прихвостни попробуют ее хоть пальцем тронуть, пусть испытают на себе трюк, который вы показали красным карликам.
- Понравилось? - довольным голосом спросил черт. - Мы сами давно так не веселились. В нашем родном мире скука беспросветная, жаль будет отсюда убираться. Слушай, может разнести здесь все по кирпичику?
- Нет, еще не время. Строго предупреди своих, чтобы на прямой контакт с Метрогилом никто не выходил. Мы еще не знаем всех его козырей. Да и старушку расколдовать нужно - душевная женщина. Раздашь поручения - и обратно ко мне. Что бы ни происходило, без моего ведома никаких активных действий не предпринимай. Это не приказ - это убедительная просьба.
- То есть наказание за невыполнение будет еще строже? - не на шутку перепугался черт.
- Нет, просто опасность стала более реальной, и каждая мелочь может стоить жизни.
- Забыл сказать еще об одном. Остроносый как-то чересчур внимательно рассматривал твою шею, усаживая в кресло.
- Будем надеяться, не для того, чтобы отрубить голову. Ладно, беги скорее к своим.
- Договорились, я уже ушел.
Пусть не козырный туз, а хотя бы валет еще оставался припрятанным в рукаве. Что же, следующий ход за Метрогилом.

Глава 19
ТАЙНЫ МЕТРОГИЛА

- Извини за маленькие неудобства, - раздался мягкий голос Кларка, - просто не люблю неприятных сюрпризов.
И он еще говорит о сюрпризах! Внезапное перевоплощение колдуна было равносильно хорошему удару по голове. Внешность, походка, а теперь еще и такой же голос! Да и слова эти мне хорошо врезались в память.
- Вы случайно горло не застудили? - спросил я первое, что пришло в голову.
- Можешь мне не «выкать», магистр, мы с тобой почти коллеги, - и двойник Кларка расстегнул рубаху.
На его груди красовалась точно такая же родинка, как на моей шее. Похоже, сегодня день сплошных сюрпризов. На этот раз я даже не нашел что ответить.
- Голос - мое личное изобретение. - Он вставил какую-то штуковину в рот и зловеще произнес:
- Чтобы добиться в этом мире необходимых высот, нужно уметь вызывать ужас у окружающих.
Контраст действительно был разительным.
- И это не магическая безделушка, - не без гордости сообщил Метрогил, положив на стол что-то наподобие вставной челюсти, - настоящий шедевр технической мысли.
- Где мои друзья?
- Думай лучше о себе. О них и без тебя позаботятся, - отмахнулся колдун от ответа.
Ладно, пока о Соньке действительно позаботятся и без меня. Но вопрос задать было необходимо, чтобы не показать злодею свою информированность.
- Ты говорил о магистре, - напомнил я «коллеге» о начале беседы. - Насколько мне известно, это звание колдуна с хорошими способностями. При чем здесь я?
- Так ты что, еще ничего не знаешь? - удивился хозяин замка.
В ответ я лишь пожал плечами.
- Пятиугольник является не только бесплатным билетом в Долину, это портативный источник магии. Как батарейка.
- Тогда почему я до сих пор не маг?
Я старался тянуть время и выудить из ставшего вдруг таким словоохотливым злодея как можно больше информации. «Коллега» тоже наверняка преследовал какие-то свои цели. Как говорится в старинной африканской поговорке, которую любил повторять Нгбанга: «Если шаман племени заговорил ласково, значит, он готовит тебя в жертву».
- потому что батарейка у тебя есть, а вот остального нет.
- А у тебя есть и то и другое?
- Нет, к сожалению, «два в одном» бывает только в шампунях. А здесь как в магазине по продаже оружия: пистолеты отдельно, патроны отдельно.
Не знаю, в каком магазине он отоваривался, но я на месте продавца не рискнул бы продавать оружие вместе с боекомплектом ни Кларку, ни Метрогилу.
- Или ты меня запутал, или одно из двух, - глубокомысленно произнес я лишенную смысла фразу, чтобы хоть как-то собраться с мыслями. - Сейчас еще скажешь, что с магией не знаком, а все дело в ловкости рук и никакого мошенничества.
Мои слова заставили его задуматься, но ненадолго.
- Пожалуй, в моем случае больше подойдет термин «торговля». Я обменял знак на магию и долголетие. Покупатель, может, и был немного мошенником, но я не жалею о совершенной почти два века назад сделке. Так что теперь, - колдун указал на свою родинку, - это лишь темное пятнышко на груди. А знак Магистра Синей Ночи скрылся в одном из потусторонних миров. Все равно я не знал, как с ним обращаться.
- Романтичное название. И не жалко было расставаться?
Не ожидал, что такой безобидный вопрос будет иметь столь серьезные последствия. Глубоко посаженные глаза колдуна постарались еще сильнее внедриться в череп, а острый нос и нижняя челюсть, казалось, наоборот, начали выдвигаться вперед. Злодей снова схватил вставную челюсть, и громкий леденящий голос прозвучал в красном зале:
- В моем доме попрошу не выражаться!
Легкая дрожь пробежала по телу, но, убедившись, что Метрогил вытащил изо рта дьявольский свисток, я пошел в наступление:
- Или мы разговариваем спокойно, или я сообщаю тебе точный адрес, куда пойти и в какое место вставить свою зубочистку!
Вспышка гнева на долю секунды проскочила во взгляде хозяина замка, но затем лицо снова закрыла маска показного добродушия.
- А ты мне начинаешь нравиться. Может, я тебя даже не убью. Надо же: сидит у меня дома, прикованный к моему креслу, и грубит. Мне же и грубит.
- Обычная ответная реакция, - сказал я, переходя на спокойный тон. - Стоит один раз оставить наглость безнаказанной - и тебя захомутают.
Пожалуй, до Кларка этому типу было далеко. Необъяснимая тоска неожиданно появилась в его глазах, и колдун поведал историю собственного появления в этих краях.
Он был молодым перспективным клерком в крупной компании на Земле, когда встретил девушку своей мечты. Романтические устремления парня увенчались успехом. Так ему тогда казалось. Но брак не принес счастья. С первыми неприятностями на работе начались разлады в семейной жизни. Все разговоры сводились к деньгам, точнее, к их постоянной нехватке на массажные кабинеты и салоны красоты. Понукания на работе и понукания дома слились в единый кошмар, который довел молодого человека до отчаяния.
Все его приятели женились по расчету и сразу получали быстрый карьерный рост и успех в обществе. Вот тогда он и проклял романтику. Вскоре будущий маг потерял семью, работу, дом и стал серьезно задумываться о сведении счетов с самой жизнью. Один из его постоянных собутыльников предложил выход из сложившейся ситуации: «Я тебе сделаю рисунок отворота, и твои проблемы как рукой снимет». В то время уволенный клерк готов был схватиться за любую соломинку. В результате на груди появился знак в виде пятиугольника, а ночью приснился сон, где парень видел себя бегающим по разноцветным дорожкам, пока не вытащил билет с надписью «МАГИСТР СИНЕЙ НОЧИ».
Однако его несчастия с появлением черной отметины не исчезли, а скорее, наоборот, размножились. Ко всем своим неприятностям наутро обладатель знака проснулся больным, полностью разбитым. Это явилось последней каплей, переполнившей его чашу. Недолго думая он выпрыгнул из окна шестнадцатого этажа и…
Зачем Метрогил начал мне все это рассказывать, было непонятно. Может, ему впервые за двести лет захотелось излить душу или он ждал ответной откровенности от меня? Чтобы не расслабляться, я принял версию «крокодиловых слез» в качестве объяснения и постарался сменить тему:
- И с тех пор у тебя ни разу не появлялось желания вернуться назад?
- Даже в первое время, когда было трудно, я не хотел домой, а когда продал знак Дарго - началась совершенно другая жизнь, - довольным голосом ответил Метрогил.
- Какой знак? - спросил я.
Смутная догадка о том, что пятиугольная фигура, вне зависимости от размеров и места положения, имеет прямое или косвенное отношение к самому великому колдуну Долины, уже прочно засела в мыслях, но невероятность ее появления на Земле или на Шаркусе постоянно относила данное предположение в список нелепейших. Неужели…
- Эта батарейка известна только самым великим магам под именем «знак Дарго» и считается чуть ли не прямым доступом к Ручью Агоры. Вот только как им пользоваться, не знает ни один волшебник.
Похоже, один знакомый мне волшебник умеет пользоваться этим аккумулятором, но пока еще не ведает ни о своем умении, ни о миниатюрном знаке. Становились понятными некоторые странности колдовства Эла в запрещенных местах. По-видимому, падающие предметы его чародейства целились все-таки не в голову, а в родинку на шее, но первым на пути оказывался мой череп.
- Слушай, если у тебя все так хорошо, то какого черта, - сказал я и почувствовал легкий толчок в правую руку, - ты устроил за нами охоту в хуторе Заросшая яма?
- Ты меня жутко разозлил. Грандиозный план, можно сказать, на корню угробил.
- Если ты про Варуха, так он первый начал. Что за дурацкие привычки - женщинам головы рубить? Бог их не для этого создал.
- Опять ты со своими романтическими взглядами на жизнь. Что есть человек в глобальном масштабе? Тьфу, пылинка, - снова принялся разглагольствовать Метрогил, упиваясь своим положением.
- А если этот человек - ты сам?
- Я был пылинкой, теперь уже камушек, а скоро стану скалой. Скала не должна думать о каждой пылинке. Варух был удобным мостиком на пути к власти в Долине. Жадный, жестокий, тщеславный, а ко всем прочим достоинствам еще и небольшого ума. Идеальная фигура для деспота. Через полгода он должен был стать самым кровожадным колдуном в истории здешних мест, к тому же самым могущественным (исключая меня, конечно). Именно для этого он собирал головы волшебниц, - сообщил Метрогил голосом доброго учителя, разъясняющего нерадивому ученику прописные истины. - Еще пара десятков волшебников - и претендент на абсолютную власть в Долине готов. Но тут появляешься ты. Целый год моих усилий летит псу под хвост. Конечно, я разозлился.
- И натравил на нас степных головорезов.
- Великие тоже ошибаются. Я думал - передо мной очередная пылинка, и решил убрать ее со своего пути чужими руками. Но когда ты подстрелил ящерицу, которая была моими глазами, одним взглядом заставил меня совершать выкрутасы в воздухе, уничтожил гдэвов, которых мне с таким трудом удалось натравить на вашу троицу, я понял, что имею дело с камушком, и решил подготовиться серьезнее. Нужно было сделаться камнем покрупнее.
Я вспомнил свой неудачный выстрел мимо куста, фигуры высшего пилотажа в исполнении крупной птицы и назойливые преследования твердокожих гигантов в пустыне Огня. Его бы энергию, да в мирных бы целях! Надо же, какая завидная настойчивость! Может, Метрогил думает, что мне удалось разгадать тайну пятиугольной родинки? И весь сегодняшний спектакль ради этого? Не разубедить бы его раньше времени.
- Насколько я понял, у вас было четкое разделение труда. Варух занимался мелкими конкурентами - ты убирал крупных.
- Не совсем так. Варух малыми долями отбирал магические способности у слабых колдунов, а я то же самое делал с максимальной эффективностью у могучих волшебников.
- Опять знак Дарго? - спросил я, вспомнив рассказ Медины.
- Да, не без него. Только обитатель Белого замка работал с трупами, а я с живыми чародеями. Точнее, живыми они были лишь до момента объединения магической и жизненной энергии.
- А потом? - задал я вопрос, ожидая выведать тайну загадочной гибели могучих волшебников.
И надо же было, чтобы именно в этот момент раздался предательский шорох у меня за спиной! Видимо, Гриф от безделья зацепил какой-нибудь предмет.
- Это слишком большая тайна, к тому же не совсем моя.
Лицо колдуна выражало подозрение, и я постарался подлить масла в огонь его тщеславия:
- Легендарный Психолог, которого так почитают рослы, - не про тебя случайно?
- Надо же, помнят до сих пор. Тогда я еще считался Магистром Синей Ночи. Психологом назвался так, для прикола. Не знал еще, что звучание имени для местных обывателей имеет такое значение. Вот меня и зачислили в колдуны. Представляешь - у них болезни, полный упадок, а для меня все самое лучшее и все почести.
- Что же ты у них не остался? Климат прекрасный, почет, уважение, достаток. Чего еще надо? А какие у них праздники веселые - просто загляденье.
- Поначалу это привлекало - впервые стал большим человеком, а потом надоело. Праздники я придумал просто от скуки. Потешно было наблюдать, как рушатся их вековые устои. И самое главное - любого другого за такие проделки на куски бы разорвали, а мне слова никто плохого не сказал. Боялись… Мог бы у них стать вождем, но не мой уровень.
- Ты решил всю Долину под себя подмять?
- На первом этапе Долину, а там видно будет.
- А зачем? У тебя что, других проблем нет?
- Тебе сколько лет? - вместо ответа спросил он. Мне это не понравилось, некультурно как-то отвечать вопросом на вопрос. Однако мое положение не располагало к преподаванию правил хорошего тона.
- Надеюсь, что скоро двадцать восемь будет.
Колдун не по-доброму усмехнулся в ответ, что могло означать серьезные сомнения по поводу моего оптимизма, и произнес:
- Ну а мне - почти в десять раз больше, соответственно и запросы у меня значительнее. Власть - штука притягательная. Вкусив ее один раз, хочется еще, и побольше. Я пока не знаю, что там, за Долиной, но это дело времени. Имея абсолютную власть здесь, я смогу спокойно отбирать самых способных магов и забирать их способности. Лет через двадцать, когда мне наскучит тутошняя публика, пойдем дальше. У меня есть время, чтобы ставить великие цели, есть желание и возможности, чтобы воплощать их в жизнь. Скоро о Метрогиле узнают все, и не только в этой убогой местности!
Мания величия в чистом виде. Примерно в том же тоне декламировал босс Кларка. Я просто не успевал отслеживать все внезапные изменения в поведении колдуна. Похоже, вместе со знаком он продал нечто большее. Тормоза у мужика явно отсутствовали. На месте его лечащего врача я бы прописал такому пациенту таблеток от жадности, указав в рецепте прием лекарства до, после и вместо еды. Если ты не родился колдуном, то лучше туда не лезть. У хозяина Кривого замка был тот же недуг, что и у Варуха, только в более скрытой и поэтому в более опасной для окружающих форме.
- Имя Метрогил тоже псевдоним? - поинтересовался я, когда маска царственного величия немного сползла с лица собеседника.
- Сам догадался или подсказал кто?
- Слишком уж зловеще звучит.
- Не поверишь, но так в мое время называлось какое-то лекарство. Зато прислушайся, как звучит: Мет-ро-гил! - по слогам пророкотал колдун свой псевдоним. - Чем не имя для могущественного колдуна?
Не удивлюсь, если настоящим именем «могущественного колдуна» окажется какой-нибудь заурядный Боб, которого в детстве все дразнили Бобиком. Его величие уже порядком надоело, а мне так и не удалось приблизиться к истинной цели любезной беседы.
- А эта птичка здесь тоже для устрашения поставлена? - кивнул я в сторону каменной статуи. - Днем я ее не заметил.
- Так она вместе с тобой и пришла, только в другом обличье. Боевая гарпия - одна из ипостасей старушки в матросской форме.
Я постарался изобразить изумление на лице, и, похоже, мне удалось сделать это достаточно правдоподобно. Метрогил с удовлетворением отметил про себя мою реакцию и самодовольным тоном продолжил:
- В таком облике бабка может сокрушить любого мага, но становится совершенно беззащитной от чарующего воздействия цветка ларгоны, что растет у Гремящих скал.
- И зачем тебе эдакое украшение в доме? Ее ведь даже в качестве вешалки использовать нельзя.
Надеюсь, в каменном состоянии Гарпина не слышит моих слов, предназначенных только для ушей злодея, иначе мне потом придется долго объясняться, если, конечно, такая возможность вообще предоставится.
Колдуна развеселила моя идея, и он поделился своими планами по поводу применения грозного изваяния:
- Сначала я поставлю его рядом с троном, чтобы подданные боялись своего господина. А когда узнаю, как обуздать птичку, принесу корень ларгоны и совершу обратное превращение. Ведунья будет работать только на меня. Сила созидания ей недоступна, но ее дар предвидения и магия уничтожения мне понадобятся еще больше.
- Заклинание-то запиши, а то, пока узнаешь секрет старушки, забудешь, как эту огромную силу обратно оживить, - «заботливо» выдал я бесплатный совет остроносому волшебнику.
- Тут и запоминать нечего. Коснешься цветком - камень, корнем - снова птичка. Все гениальное просто, - снисходительно пояснил злодей, чтобы лишний раз продемонстрировать свое превосходство.
Внезапно в тишине зала раздались тяжелые шаги, и в дверях появилась толстая фигура лакея.
- Хозяин, там в подвале… - начал было он, но тут же умолк под строгим взглядом колдуна.
Взяв со стола свою вставную челюсть, Метрогил, не говоря ни слова, покинул комнату.
- Гриф, чего там у них случилось, не знаешь? - спросил я, как только затих звук шагов.
- Он сам виноват, - стал оправдываться черт. - Понабирал в слуги отъявленных головорезов, которые неравнодушны к беззащитным женщинам.
- Они приставали к Соньке? - чуть не закричал я.
- Пытались, а когда мои парни стали отпускать легкие шутки, стражники передрались между собой… до смерти. Сейчас в камере четыре трупа. Добрее нужно быть, добрее, - весело произнес черт и после паузы продолжил тревожным голосом:
- Я тут слышал, колдун грозился не убивать тебя - это ложь. Полчаса назад он у себя в кабинете оправдывался перед каким-то зеркалом, почему до сих пор не уничтожил тебя, как обещал. Кто был в зеркале, я не видел, но Метрогил его боится.
- Я и не питал никаких иллюзий по поводу его намерений. Непонятно пока, что удерживает злодея от немедленной расправы, но постараюсь это выяснить. Про цветок ларгоны слышал?
- Не глухой.
- Тогда срочно отправляй самых скорых за корнями.
- Серж, могу и я тебя кое о чем попросить?
- Давай, только быстро.
- Понравилось нам здесь. Не замолвишь словечко перед старушкой? Может, для нас что-нибудь можно сделать?
- Гриф, я тебе обещаю, как только вся эта заваруха закончится, переговорить с кем угодно и о чем угодно.
- Спасибо, я уже побежал.
Метрогил вернулся совершенно не в том настроении, в котором покидал помещение.
- Твоя баба - колдунья? - грубо спросил он прямо с порога зловещим голосом.
- Нет, - ответил я, не дрогнув, - но на нее наложено заклинание от грязных рук. Думаю, великому колдуну не стоит объяснять, что это такое.

Предыдущая страница 22 Следующая страница


23 Николай Степанов

По выражению лица было видно, что злодей не имел понятия ни о чем подобном.
- Почему сразу не сказал? - спросил он, как будто имел полное представление о выдуманном мною колдовстве.
- Можно подумать - ты меня спрашивал.
- Ладно, проехали, - выдавил из себя «коллега» и, сняв аппарат голосового устрашения, продолжил:
- Тогда ответь мне на несколько простых вопросов. Ты откуда свалился на мою голову?
- Мне отвечать сразу или подождать, когда ты огласишь весь список?!
Четко осознавал, что играю с огнем, но остановиться не мог. Что-то подсказывало - неуравновешенный злодей раскроется быстрее и расскажет гораздо больше.
- Немедленно и на каждый вопрос! - прорычал он.
- Мог бы так и сказать с самого начала, а то устроил день сентиментальных воспоминаний, - вместо ответа недовольно пробурчал я.
Колдун стал похож на раскаленную печку, которая вот-вот взорвется.
- Тебе повторить вопрос?
- С памятью у меня проблем нет. Ты спросил, откуда я свалился на твою голову. Отвечаю. В Долину я попал с планеты Шаркус. Конкретнее сказать не могу, поскольку более точное местоположение самому неизвестно.
Пора останавливаться. Еще одна колкость в сторону Метрогила, и он сожжет меня одним взглядом.
- Кто обеспечил тебя защитой от самоубийства?
Этот вопрос, кроме явного недоумения, не мог вызвать у меня другой реакции. Какое самоубийство? Что он несет? Заметив удивление на моем лице, остроносый снисходительно пояснил:
- В твоем поединке с самим собой не должно было быть победителя. Согласно моему заклинанию, удачливый воин получал ту же рану, что и его жертва. Он убивал самого себя.
Теперь уже я чуть ли не трясся от ярости. Сколько же в нем подлости и коварства!
- Зачем тебе лиловая гроздь? - задал злодей следующий вопрос, поняв, что на предыдущий у меня нет ответа.
- В отличие от тебя, мне хочется вернуться домой. Гроздь служит билетом обратно.
- Кто тебе сказал такую чушь? - В вопросе звучала явная издевка, и я на нее попался:
- Браслет знаний.
В воздухе повисла звенящая тишина, а свирепое лицо колдуна на глазах превращалось в довольную физиономию, обладатель которой только сейчас узнал о крупном выигрыше своего лотерейного билета.
- Я ведь знал, знал, что он существует, - начал злодей беседу с самим собой. - Вот чего мне не хватало. Теперь дрожи вся Вселенная! - погрозил он кулаком куда-то вверх.
В разговоре с самим собой у Метрогила было полное взаимопонимание. Складывалось впечатление, что Браслет уже лежал в его кармане, осталось лишь решить, как правильнее использовать неожиданно свалившееся сокровище. Хозяин замка ходил из угла в угол, даже не пытаясь скрыть своего чрезмерного возбуждения. Планы эффективного применения шкуры неубитого медведя сыпались из него, как из рога изобилия. На время я перестал для него существовать. Но, к сожалению, эти мгновения длились недолго. Бывший «коллега» довольно быстро осознал, что для выполнения его задумок пока нет самой важной детали, ключом к которой являлся я.
- Продолжаем игру в вопросы и ответы. Где Браслет?
- Интересно, сколько я проживу, после того как ты узнаешь правильный ответ.
- Я его теперь все равно узнаю, но чем быстрее, тем более легкой будет твоя смерть.
- Не перестарайся. Некоторые и от вида крови умереть могут.
- Ты забываешь - у меня был твой слепок, так что я прекрасно знаю физиологические и психологические возможности твоего организма. Хочешь скажу, чего ты боишься больше всего на свете? Больших мохнатых пауков и когда на твоих глазах издеваются над женщинами. И то и другое я тебе устрою в полной мере.
Да. У этого парня на руках были крупные козыри, мне же оставалось только надеяться на блеф и скорость чертей, отправившихся за корнем ларгоны.
- На слепке, если ты внимательно разглядел, не было знака Дарго. Не хотел говорить, но отметина влияет на характер. Должен по себе помнить.
В моем голосе звучало столько уверенности, что я сам, кажется, поверил в правдивость сказанного.
- Хочешь, я на твоих глазах изрублю женщину и скормлю ее по кусочкам мохнатому насекомому? Только приведи восьмилапого покрупнее, чтобы мне возиться недолго, - добавил я для пущей правдоподобности.
Блеф, по-видимому, удался. Колдун задумался, вспоминая ощущения от давно утраченного знака, а затем посмотрел мне прямо в глаза:
- Что ж, пойдем другим путем. Помнишь зелогов на болоте?
Я не стал отводить взгляда, чтобы не выказать свой страх перед злодеем, и снова попался в расставленную ловушку. В голове началось помутнение, а обволакивающий голос продолжал:
- У тиланов я перенял очень важную особенность-гипноз. Именно он позволял мне «добровольно» уговорить могучих колдунов совместить со мной знак Дарго, и в нужное время они просто переставали дышать. Как видишь, я совсем не кровожаден, - упивался своей властью хозяин башни.
Последний ход Метрогила явился для меня полной неожиданностью. Теперь в кресле сидела безвольная кукла, готовая выполнить любое повеление своего хозяина. Пожалуй, это конец. Я уже и Грифа не в силах позвать на помощь. Оставалось только наблюдать за собственными действиями по чужой воле, потому как своя временно отсутствовала на прежнем месте. Наверное, приблизительно то же планировали лихие ребята на Шаркусе, но даже воспоминания о Фларенсе с его адской машинкой оставляли меня равнодушным к происходящему. Метрогил же, наблюдая за моим растерянным выражением лица, продолжал издеваться:
- Сейчас ты подаришь мне свою гроздь, не могу же я допустить, чтобы такая ценная вещь покинула дом. А потом расскажешь все. Кстати, чтобы ты не сильно расстраивался - твой обратный билет послезавтра утром все равно должен был исчезнуть. Заклинание самоуничтожения может снять лишь тот, кто его наложил. Как видишь, у меня все предусмотрено. Я лишь послушно кивнул головой. Колдун дотронулся до кресла, и мои оковы растворились в воздухе.
- Вставай. Медленно идем к столику.
«Зятек, привет. Это Орф. Не подавай виду, что меня слышишь. Ты сейчас наполовину в моем царстве, причем именно той половиной, которая тебе необходима. Кивни, что понял меня».
Я выполнил и эту просьбу.
«Только дай мне сигнал, и заблудившаяся часть твоего сознания получит хорошего пинка под зад, а там уже делай с ней, что хочешь», - снова прозвучал в голове голос Орфа.
Я продолжал медленно двигаться за остроносым «коллегой», а душа пела задорный марш, в котором барабаны выводили основную тему.
Мы подошли к столу, где находился сосуд с гроздью, и остановились в полуметре друг от друга. Какая удобная позиция для удара! Я мысленно подал сигнал Орфу и тут же почувствовал власть над самим собой.
- Сейчас ты берешь сосуд в руки и со словами… Договорить я ему не дал.
- …как же ты мне надоел! - закончил я фразу, нанося мощнейший удар в отвисшую челюсть колдуна.
Метрогил отлетел к ближайшей стене, а я стал искать глазами свое оружие. Меч лежал на том же месте, где я выронил его из рук. Злодей оказался крепким парнем, он уже пытался приподняться. Быстрее к оружию. Бросившись на другую половину зала, я со всего разбега врезался в невидимую стену. Но ее не было! И это предусмотрел расчетливый хозяин замка. Опять прокол. В следующее мгновение я увидел только приближающуюся с большой скоростью стенку - и все.

Глава 20
КРУШИТЕЛЬ ЗМЕЙ

Что ж так неудобно-то? Ощущение, словно лежу на острых камнях, и кроме дикой головной боли еще донимает острая резь во всей спине. Откуда-то издалека доносится бесцветный голос:
- Хозяин, этот вроде начинает очухиваться.
Пытаюсь вспомнить, где я? Напрягаю мозг, который с трудом воспроизводит картинку быстро надвигающейся стены красного зала, и это заставляет меня моментально открыть глаза.
Бог ты мой, красота-то какая! Взгляд утопает в бездонной голубизне, а в голове звучат слова Лерокса: «Да будет всегда чистым небо». И все бы ничего, вот только неестественная скованность в теле портит впечатление от увиденного. Поворачиваю непослушную шею, и суровая действительность возвращает меня обратно на землю.
Это сколько же нужно времени, чтобы так густо утыкать деревянную плиту металлическими прутьями! Не иначе как у любителя йоги стащили лежанку. Вот только непонятно, зачем на нее уложили меня? Любопытный у них способ приводить в чувство после сотрясения мозгов, надо будет запомнить. Могли бы, правда, и не привязывать - во сне я обычно не ворочаюсь.
Размышления прервал противный голос Метрогила:
- Рад видеть тебя живым и здоровым. Боялся, что ты нас совсем покинул и не сможешь поучаствовать в главном сегодняшнем представлении.
Речь потеряла львиную долю зловещих оттенков, видимо, мой удар хорошенько подправил ему челюсть и преобразователь голоса уже не мог справиться с возложенной на него задачей. Точный инструмент требует точной установки, а после встречи с моим кулаком пусть скажет спасибо, что там вообще осталось куда ставить.
Раздался металлический скрежет, и лежанка начала плавно принимать вертикальное положение. Шагах в пяти напротив меня располагалась точно такая же плита, к прутьям которой была привязана Сонька. После случая с убийством охранников принцессу побаивались и, опасаясь ее проклятий, закрыли рот кляпом.
- Я человек незлой и решил устроить вам прощальную встречу с крепкими объятиями, - издевался колдун. - Черт с ним, с Браслетом, обойдусь. Начинайте.
- Черт, между прочим, стоит рядом и ждет указаний, - прошептал невидимый Гриф мне на ухо.
Кивнув ему, я вдруг ощутил легкий толчок в спину. Вот сволочи, что задумали! Плиты медленно сближались. Эдак мы с Сонькой запросто раздавим друг друга.
- Развязать можешь? - шепотом обратился я к обладателю рыжего пятна.
- Нет, остроносый пользуется магическими веревками. А вот сломать механизм этой давилки - запросто. Кусок железа в шестеренки - и все дела.
- Твои бойцы далеко?
- Десять самых длинноногих побежали за корешками. Остальные рядом.
- Тогда слушай внимательно. Как только ее грудь соприкоснется с моей, ломайте машинку и постарайтесь отвлечь колдуна. Мой меч помнишь? Отправь кого-нибудь в красный зал, пусть принесут. И да будет над нами чистое небо, - закончил я полюбившейся фразой.
Мощный грохот, сопровождаемый легким сотрясением почвы, нарушил монотонный скрежет несмазанных шестеренок. До принцессы оставалось не больше метра.
- Вот так всегда, на самом интересном месте, - возмутился Метрогил, когда к нему подбежал один из стражников, дежуривших у ворот замка. - Серж, слышишь, за тобой сам король пожаловал. Пойду встречу. Жаль, конечно, что не увижу столь увлекательного зрелища, но дела - прежде всего.
Грохот повторился с новой силой.
- Заканчивайте без меня, - кивнул злодей своим воинам, - не буду заставлять ждать особу королевской крови.
Молодчина Эл, все-таки успел! Без своего хозяина «ежики» - лишь куча железа. Теперь главное не дать Метрогилу обмануть юношу.
- Сонька, помнишь, ты говорила, что убьешь меня, как только роза покинет волосы?
Ответить принцесса ничего не могла, за нее это сделали округлившиеся глаза.
- Да не так уж сильно я ударился головой, - прокомментировал я ее немое возмущение и серьезным тоном продолжил:
- Сейчас вытащу цветок и сразу мчись на выручку к Эльруину. Не хочу повторения случая с Гарпиной. Со мной вся сотня чертей. Управимся здесь - и сразу к вам. Главное - не дать «летящему ужасу» загипнотизировать нашего колдуна.
Метрогил мастерски владеет техникой тиланов, я сам чуть не попался на этот крючок.
Сонька кивнула головой в знак согласия. Что ж, теперь все точки над "i" расставлены. Едва наши тела соприкоснулись, раздался треск ломающегося железа, и движение плит прекратилось. Я схватил зубами колючее растение и вытащил его вместе с несколькими волосинками. Кляп тут же выпал изо рта принцессы, и ее мягкий голос проворковал:
- А сейчас закрой глазки, милый, я не хочу, чтобы ты меня видел в несколько экзотическом виде.
Сначала я почувствовал, как на мое плечо запрыгнул четвероногий тезка, а потом до ушей донеслось журчание ручья и отдаленное: «Можно открывать».
Вокруг раздавались шум и крики, а я продолжал стоять, пытаясь охватить весь мир широко расставленными руками. Место напротив пустовало, лишь темно-зеленые веревки тоскливо висели на прутьях.
- Я принес оружие, - сквозь металлическое лязганье завязавшейся схватки прорезался голос Грифа.
- Может, станешь видимым? Попробуй мечом перерезать веревки.
Мои предположения оправдались. Магические шнуры не выдержали мощи семирунной стали. Наконец-то свобода! Осторожно выбравшись из недр игольчатой машины, обнаружил всех «ежиков» прижатыми к подножию стены, где они представляли собой неприступную колючую крепость. Белые черти, ставшие снова видимыми, даже не пытались приблизиться к горе железа на опасно близкое расстояние.
- Ну и пусть там стоят, лишь бы не мешали. Оставь кого-нибудь присмотреть за ними, а остальные - бегом за ворота, - скомандовал я вожаку.
За стенами замка разворачивалась совсем другая битва. Внутри круга выжженной земли сражались два колдуна, расположившись в десяти шагах друг от друга, а неподалеку был еще один круг - из вооруженных людей, опасливо наседающих на одинокого богатыря весьма знакомых очертаний. Аргизол экономно расходовал свои силы, но вокруг него было слишком много бойцов. Причем на «ежиков» эти ребята нисколько не походили. Ни вооружением, ни проворностью. При нешуточных обстоятельствах хозяин Кривого замка полагался на сэров.
Ситуация у мага-телохранителя была куда серьезней, поэтому мы поспешили изменить неравное соотношение сил. Вокруг дерущихся мгновенно образовалось белое кольцо из рогатых существ, и я свистнул, чтобы обратить на себя внимание. Мое войско не имело сверкающих доспехов, но численностью почти в пять раз превышало отряд рыцарей.. К тому же колоритная внешность рогатых бойцов заставляла противника хорошенько задуматься о собственной судьбе, которая еще недавно сулила им легкую победу. Необходимая тишина была достигнута, и я получил возможность проявить свои ораторские способности:
- Кто не хочет быть заживо поджаренным на медленном огне, может положить на землю меч и амулет. Тот, кто данную процедуру выполнит последним, останется на пропитание. Чертям тоже есть надо, - кивнул я в сторону белой гвардии.
Пауза длилась не больше десяти секунд, а затем раздался такой грохот падающего на землю железа, что зазвенело в ушах. Лишь два человека внутри круга остались с оружием. Маг-телохранитель и мой старый знакомый - капитан Виркус.
- Неужели опять в наемниках у колдуна? - спросил я.
- Так больше никто работы не предлагает, - сказал он, напряженно поглядывая в мою сторону.
Я посмотрел на сражающихся магов и, убедившись в том, что Элу не грозит опасность, сказал:
- Желаете еще один показательный бой?
- Как вам будет угодно, но по своей воле Виркус оружие не бросает. История повторилась, как в Заповеднике. Через пять минут боя капитан остался с обломком в руках, но даже сломанный меч не выбросил.
Я переводил дух после непродолжительного боя, когда кто-то дотронулся до моего плеча. Это был Гриф, он предложил отойти в сторонку.
- Слушай, а нам обязательно жарить и есть этого типа? Может, ты как-нибудь сам? - тихо произнес черт, брезгливо сморщив физиономию.
- Никого жарить и есть не надо, пусть убирается к… лешему, - сказал я, направляясь к Аргизолу. Но Гриф снова дернул меня за рукав.
- Серж, получается, твоему слову нельзя верить? Не хотелось разочаровывать рогатого парня, который многое для нас сделал:
- Гриф, я всегда стараюсь держать свое слово. Но в этот раз последний из них не бросил свое оружие, даже когда меч сломался. Следовательно, жарить и есть его я не имею никакого морального права. Уразумел?
Сосредоточенное выражение на морде собеседника сменилось… скорее всего, это была улыбка. От ее вида легкая дрожь пробежала по моему телу. Стараясь не показывать собственной реакции на очаровательный оскал, я повернулся и направился к богатырю. Мы обнялись:
- Ты здесь Соньку не видел?
В суровом взгляде телохранителя появилась печаль.
- Она успела вовремя и сняла чары Метрогила, который каким-то образом взял под контроль Эльруина. Но пока девушка спасала короля, злодей нанес ей коварный удар в спину, - глухим голосом сказал он, указывая на темное пятно неподалеку.
В горстке пепла лежала металлическая пряжка ее пояса, а рядом сидел безутешный маленький Серж.
Кровь вскипела у меня в венах, и все пространство вокруг свернулось в небольшой прямоугольный участок, в центре которого находился Метрогил. Меч снова оказался в руках, я слышал только собственный крик и барабанный бой сердца. Больше ничего не существовало. Внезапно прекратилось и это.
Очнулся от шлепков ладоней по щекам.
- Не время предаваться слепой ярости. Метрогилу только этого и надо, - донесся уверенный голос Аргизола. - Извини, что приложился к твоей башке, но по-другому остановить не мог, ты уже почти дошел до круга невмешательства. Хозяин Кривого замка навязал Элу старинный вид поединка под названием «Третий - лишний». Любое разумное существо с магическими способностями или без них подвергается немедленному уничтожению, стоит ему вмешаться в сражение колдунов и переступить черту круга невмешательства. Сонька это сделала, и ее сжег Метрогил. Следующего, кто переступит черту, должен убить Эльруин. Это правило, нарушить которое равносильно смерти.
Моя ярость чуть не погубила всех. Коварства, ума и подлости нашему противнику не занимать. Значит, сейчас все в руках юного короля, ослабленного уничтожением воронки Хаоса и подавленного нелепой кончиной принцессы, виновным в которой юноша наверняка считает себя.
По словам Аргизола, воронку удалось закрыть только сегодня на рассвете. Все подданные его величества исчерпали свои магические силы и остались лежать возле королевской тропы, не имея сил подняться. Городскую стражу оставили отбиваться от немногочисленной нечисти, сумевшей добраться до стен Ругната. Поскольку серьезная опасность миновала, король с телохранителем - единственные из магов, кто еще сохранил в себе силы, поскакали к логову Метрогила.
Собственная вспышка гнева и своевременный удар богатыря не прошли для меня бесследно. Открылась рана на голове, полученная при встрече со стенкой в красном зале. Странное дело получается. Одни раны сами заживают просто на глазах, а другие… Наверное, тоже проделки родинки. Может, у нее избирательный подход: повреждения от злодеев лечит, а если хороший человек приложился, то так мне и надо? Аргизол хотел наложить повязку, но я отстранил его, наблюдая за действиями колдунов внутри черного круга.
Не силен был наш Эльруин в боевой магии, не силен. Лучшее, что ему удавалось, - направить выпад противника обратно, а собственные атаки сводились к падению массивных предметов на голову врага, которые, не долетая до цели, сгорали от защитных действий Метрогила. Лишь одну попытку можно было считать успешной. В небе появилась телега с навозом и стремительно приближалась к моему бывшему «коллеге». Повозку остроносый колдун испепелил в мгновение, а вот содержимое окатило злодея с ног до головы. Тут бы и развить успех, но Эл расслабился, когда его противник оказался по уши в экскрементах, и чуть не пропустил молнию, внезапно вылетевшую из коричневой кучи. Защитная реакция сработала, но заряд прошел слишком близко, опалив парню волосы. Секундное замешательство - и хозяин Кривого замка освободился от вязкой массы.
- А теперь, щенок, ты познаешь весь ужас мощи великого Метрогила! - зарычал взбешенный колдун и превратился в огромную пятнистую змею с желтыми глазами.
Эльруин моментально стал белее мела и начал пятиться назад. Он дошел почти до самой кромки круга невмешательства, и его испуганные детские глаза смотрели в мою сторону.
Какое же это паршивое чувство, когда видишь друга в смертельной опасности и сознаешь, что ничем не можешь ему помочь. Барабанная дробь снова зазвучала в висках. Кровь с волос капнула мне на ресницу, и я, не отрывая взгляда от юноши, стер ее рукавом плаща. Такой же жест невольно повторил загнанный в угол парнишка и… Бог ты мой, он коснулся собственного лба бабкиным браслетом, который в это время переливался от напряжения ярко-красными огнями. Страх и растерянность мгновенно исчезли с лица юного короля. Он бросил в сторону надвигающейся змеи взгляд тигра, увидевшего приближающуюся лань, и произнес несколько слов.
Похоже, его слова имели прямое отношение к моему знаку на шее. Я чуть не закричал от боли, но дальше произошли настолько невероятные события, что они явились своего рода анестезией.

Началось с того, что шнырик спрыгнул с моего плеча и устремился к запретному кругу. Он не стал перешагивать черту, а сделал под нее подкоп и оказался на поле битвы, не нарушая основных принципов «Третьего лишнего». К тому же через несколько секунд третьим лишним можно было назвать кого угодно, только не четвероногого малыша. Зверек увеличился в размерах до высоты башни, и толщина его хвоста стала не меньше обхвата пятнистого червяка, ибо змеей, по сравнению с моим тезкой, преобразившегося Метрогила назвать просто язык не поворачивался.
Увидев своего исконного врага таким крошечным, «маленький» Серж издал победный клич, оглушая всю округу. На его морде появился звериный оскал, и кисточка хвоста молниеносно метнулась к голове желтоглазого гада. Хвост шнырика тугой спиралью обвился вокруг шеи змеи и начал колошматить ею ограждение ненавистного замка. Если «ежики» оставались возле стенки, их придется потом долго выковыривать. Когда со стеной было покончено, заинтересованный взгляд четвероногого остановился на башне, но на конце хвоста животного оставалась только кисточка и голова злодея, которая после смерти своего хозяина приняла прежний вид. Это обстоятельство охладило пыл зверька, и он потерял всякий интерес к разрушениям, небрежно выбросив в сторону все, что осталось от грозного колдуна.
Вспомнились слова Орфа про третье имя, похожее на мое, но записанное очень мелкими буквами. Тезка, не без помощи Эльруина и все той же Гарпины, поставил жирную точку в судьбе коварного волшебника.
Эл снова произнес заклинание, и хвостатый вернулся к своим обычным размерам. Разобравшись, что он опять самый маленький, зверек осмотрелся по сторонам и стремглав бросился в мою сторону, выкрикивая на ходу грозные ругательства на понятном лишь ему языке. Только удобно устроившись на плече возле родинки, он успокоился.
Мы с Аргизолом бросились к еле стоящему на ногах юноше.
- Прости, Серж, мне не удалось ее спасти, - сказал юный король и потерял сознание.
- Что с ним? - посмотрел я на богатыря.
- Полное истощение, этот парень сделал невозможное. И там с воронкой, и здесь с Метрогилом. Любой другой на его месте уже бы три раза умер. Срочно нужен обычный человеческий лекарь.
- Может, наш подойдет? - раздался за спиной голос Грифа.
- Давай своего.
К Элу подошел низкий черт с небольшим чемоданчиком в руках. Он послушал пульс и дыхание, достал какие-то микстуры. У рогатого доктора в комплекте были даже шприцы. «Поколдовав» над юношей с четверть часа, он наконец сказал:
- Все, что можно, я сделал. Теперь - только отдых и сон. Сердце должно выдержать. Мои настойки и не таких поднимали.
- Серж, принесли корень ларгоны. Можно я сам оживлю бабушку? - из-за спины раздался возбужденный голос Грифа.
- Действуй, а мы пока поищем транспортное средство для перевозки Эла. Только учти, старушка при пробуждении может оказаться не в духе, не попадись ей под горячую руку.
Предводитель рогатой братии побрел к неровному строению. Я опасался, что, вновь обретя свободу движений, старушка может сгоряча начать массовые разрушения того, до чего не успел добраться нынешний обитатель моего плеча. Однако все произошло на удивление мирно. Гарпина через полчаса вышла из башни и, что не характерно для нее, неуверенным шагом приблизилась ко мне:
- Извини, облапошили бабку на старости лет, как голодную щуку на живца поймали.

Предыдущая страница 23 Следующая страница


Под знаком Дарго 24

- Просто этот тип лучше нас подготовился, но и он в конце концов просчитался, - попытался я утешить старушку.
Ведунья, казалось, заглянула в самую душу своими добрыми глазами, и чарующее тепло разлилось по всему телу, приглушая раздирающую боль тяжелой утраты.
- Правильный ты мужик, Серж, - с этими словами старушка крепко обняла меня и печально продолжила:
- Не терплю женщин, может, потому, что сама такая, но твою Соньку можно было уважать.
Даже шнырик, почувствовав особенность момента, перепрыгнул на ее плечо и позволил себя погладить, однако, когда к нам присоединился Гриф, зверек поспешил обратно. Пропищав несколько недовольных изречений, он удобно устроился у самой шеи и затих.
- Как там наш матрос? - спросила Гарпина после паузы.
- Чертов лекарь обещал, что все будет нормально. Кстати, ребята нам очень помогли и заслуживают большой награды. Они не хотят покидать Долину. Мы можем что-нибудь для них сделать?
- Да пускай остаются, - равнодушно отмахнулась ведунья.
- А клятва на крови? - не удержался Гриф. Старушка одарила его уничтожающим взглядом и ответила:
- Клятва писана для чертей.
- А они кто? - поинтересовался я, поскольку морда с рыжим пятном боялась теперь даже открыть рот без позволения.
- Для не слишком сообразительных растолковываю. Черт - черная рогатая тварь. Глянь по сторонам. Ты хоть кого-нибудь из них можешь так назвать? А клятва - документ серьезный, там каждый признак определен строго. - Для пущей убедительности бабка подняла указательный палец вверх.
- Получается, их теперь бертами нужно называть - белыми рогатыми тварями? - решил уточнить я собственное предположение.
- Вот вам и крестный отец, - кивнула ведунья вожаку рогатого племени. - Быстро найди ручку и бумагу, документ составлять будем.
Грифа словно ветром сдуло, а через минуту он с листком бумаги, пером и чернилами снова стоял возле нас. Здесь же столпились и все его соплеменники. Гарпина размашистым почерком написала основной текст. От меня потребовалось собственной рукой вписать наименование нового существа в мужском и женском роде, в единственном и множественном числе. Новое племя получило название берты. Он - берт, она - бертиня, они, независимо от пола, - берты. Вместо росписей на бумаге разместились два отпечатка пальцев и огромное пятно отпечатка копыта.
- А этого точно хватит? - засомневался я.
- Поверь старой бабке, я на казуистике собаку съела.
- Это же невкусно, - возразил вновь испеченный полноправный житель Долины.
- Зато здорово время экономит. Знаешь сколько томов в процессуальном Кодексе Магических Возмущений?
- Нет, - сказали мы с Грифом одновременно.
- Сто тринадцать. Ознакомиться со всеми года не хватит, а так, ловишь собачонку поменьше, забираешься на стопку из всех ста тринадцати книжек и обедаешь. Только животное нужно брать гладкошерстное, иначе неделю потом плеваться будешь.
- Так вы ее в сыром виде?
- По-другому нельзя, заклинание не подействует. - Бабка вдруг строго посмотрела на нас и грозным голосом произнесла:
- Чего рты-то разинули? Лучше собаку съесть, чем к собаке в рабство попасть. Меня тогда это знание из такой беды вытащило, что вам и во сне не привидится.
Гарпина махнула рукой и направилась к Эльруину.
По-видимому, Метрогил кроме крыльев не пользовался другими транспортными средствами. Повозки или телеги найти не удалось. Решено было использовать носилки.
- У тебя крестников - целая сотня, пусть отрабатывают собственное избавление, - предложила Гарпина.
Перед самым отправлением в Ругнат вспомнил о лиловой грозди и поспешил к Кривой башне. В красном зале царил полный беспорядок. Положив сосуд с гроздью в карман, я попытался отыскать Сонькину саблю.
Вот кресло, в котором я провел несколько самых неприятных часов. А здесь находилась невидимая стена, разделявшая зал на две части. Вот мечи, оставшиеся от моего двойника, - все располагалось на тех же местах, что и вчера, только оружия принцессы в зале не было. Сердце защемило в груди, и ноги сами понесли вниз, к месту нашей последней встречи.
Поиски розы тоже ничего не дали, но если саблю мог кто-нибудь взять, то к цветку, который упал между двух колючих плит, даже подобраться было непросто. Неудача постигла меня и за разрушенными воротами замка. Пряжки от пояса тоже не было на прежнем месте. Ни одного предмета в память о любимом человеке мне не осталось. Но куда все исчезло?
Размышления прервал голос Гарпины:
- Ты гроздь не забыл?
- Взять-то я ее взял, но остроносый что-то говорил о заклинании самоуничтожения, назначенного на завтра. Может, он и соврал, хотя резона в этом не было никакого, - сказал я, приблизившись к ведунье. Старушка внимательно осмотрела сосуд.
- Все верно. И тут он нас объегорил.
- Значит, мне до завтра нужно попасть к царь-дубу, - задумчиво произнес я, а сам начал лихорадочно соображать, как успеть к сроку.
- На метле когда-нибудь летал? - спросила бабка.
- Не приходилось.
- Дойдем до Ругната, полетим вместе. Теперь это дело принципа, пусть он трижды все просчитал, а мы все равно успеем.
У самых ворот города очнулся Эл. Микстуры рогатого доктора действительно сделали свое дело. Даже легкий румянец пробивался на щеках юного короля. Он спрыгнул с носилок и во все горло закричал:
- Серж, я ее видел, она жива! Она просто вернулась в Сонное царство!
Юноша подбежал ко мне и крепко обнял, затем начал творить нечто невообразимое. Прищелкивая костяшками пальцев, парень стал вытанцовывать под собственное музыкальное сопровождение, а в небе разноцветными огнями рассыпались миллионы звезд, которые также совершали замысловатые перемещения. Меня же хватило только на то, чтобы сесть и попытаться осознать свалившееся счастье. Никогда раньше не жаловался на сердце, но тут впервые почувствовал тупую боль в левой части груди. А вверху происходило феерическое буйство из множества цветных хороводов, словно тысячи калейдоскопов разместились над нашими головами.
Берты недолго думая всей толпой поддержали юного короля, у них тоже был хороший повод для веселья. Бабка, немного постояв в задумчивости, воскликнула: «Дамы приглашают кавалеров!» - и подбежала к Аргизолу. Маг танцевал с таким же выражением лица, с каким сражался: несокрушимая твердость и уверенность в каждом движении. Через минуту плясала вся процессия, двигаясь к воротам Ругната. Стражники на стенах бросали недоуменные взгляды то на нас, то в небо, но когда король объявил сегодняшний день самым великим праздником, сулившим городским охранникам приличное вознаграждение, многие из них сочли за великую честь поучаствовать в танце с его величеством.
Только возле дворца мне удалось пробиться к танцующему королю, который уже изрядно запыхался от ритмических движений.
- Где ты ее видел? Как она?
- Я был в башне Орфа, меня там даже немного подлечили. Соньке тоже досталось, но она уже нацепила свою саблю и рвалась в бой, наблюдая в зеркало обозрения поединок с Метрогилом. У повелителя снов есть возможность наблюдать за реальным миром. Но вмешиваться в ход наших событий обитателям Сонного царства строго запрещено.
- Но принцесса столько дней здесь находилась… - начал было я.
- У меня был тот же вопрос. Орф объяснил ее пребывание у нас одной фразой: «Не обошлось без вмешательства неизвестной, но очень влиятельной силы».
- Выходит, Соньку мы все равно потеряли, - загрустил я.
- Она просила передать тебе два поручения. Первое - шнырика отдай Мальгуну. И второе - постарайся успеть воспользоваться лиловой гроздью. Принцесса в курсе, что времени осталось совсем мало. Она тебя все равно отыщет, ведь в вашем мире тоже спят, а значит, должно быть свое Сонное царство.

Глава 21
КАК ИСПРАВИТЬ НАСТРОЕНИЕ

Полет на метле оставил незабываемые впечатления. И как с нее умудряются не свалиться? Пожалуй, ни одну женщину я не обнимал в своей жизни крепче, чем Гарпину во время пути от Ругната к входу в Заповедник.
На болотах шел страшный ливень и гремела гроза. На наших глазах стрела молнии угодила в верхушку самого высокого дерева. Вспомнились радостные слова Мальгуна, несущие грустный смысл.
Я выполнил поручение Соньки и отдал ее подопечного парнишке. Шнырик ничуть не протестовал, переходя в руки мальчика, с которым успел подружиться за время нашего короткого совместного путешествия. О радости принца говорили только глаза, строгое воспитание Аргизола не позволяло высказывать переполнявшие ребенка чувства.
С Эльруином попрощались быстро, по-военному. Крепко пожали руки и обнялись. Я выудил из кармана плаща уже не работающую зажигалку и отдал парню.
- Держи на память о Сергее, который не является ни сэром, ни людоедом, ни магом, - напомнил я королю двух королевств нашу первую встречу.
Эл тоже не остался в долгу. Он показал мне пустую ладонь, затем сжал ее в кулак, а когда разжал пальцы - на ладони переливался небольшой медальон на тоненькой цепочке.
- Когда у тебя будет скверное настроение, вспомни нашу маленькую компанию, и тоска убежит прочь, - сказал он, вешая свой подарок мне на шею.
Это был групповой портрет, выполненный на легком серебристом металле. Две мужские фигурки, расположенные по обе стороны от женской, окаймлялись пятиугольной рамкой из хвоста маленького животного, гордо восседающего на плече дамы.
- Спасибо, Эл. Это воистину королевский подарок, - сказал я на прощание и побежал к летательному аппарату, у руля которого ждала ведунья.
Бабка проводила меня до самого дуба, а затем круто развернулась и, небрежно помахав рукой, произнесла:
- Ну, бывай, что ли. Еще увидимся.
Закинув метлу на плечо, она бодро пошагала прочь. Только и успел крикнуть вдогонку: «Привет Кузьмичу», - прежде чем старушка скрылась из виду.
Гарпина не переставала удивлять своим экстравагантным поведением. Ее «еще увидимся» как-то не вписывалось в общую картину расставания на всю жизнь. Поэтому меня не покидало стойкое ощущение того, что я уходил на соседнюю улицу, и завтра имел все шансы снова столкнуться с ведуньей. Окинув на прощанье взглядом заросли Заповедника, я поспешил в широкую расщелину ствола, заполненную желтым туманом.
Как и в прошлый раз, золотистая дорожка привела меня к столбу с указателями, как и в прошлый раз, в степь уходила только одна - желтая дорожка, но у основания столба появилась небольшая горизонтальная площадка с рисунком виноградной грозди.
Догадываясь, что от меня требуется, я полез в карман и вытащил оттуда сосуд с бывшей собственностью Метрогила. Едва стекло коснулось картинки, зазвонил хрустальный колокольчик, и левее желтой тропинки появилась серебряная.
- Что ж, прощай, волшебный мир, - произнес я вслух и ступил на блестящее покрытие.
К сожалению, прощальная речь была несколько преждевременной, ибо окружающая местность явно не принадлежала Шаркусу. Я попал в мрачный обледенелый мир. Здесь было не холодно, но серые сумерки, безмолвная пустота черного беззвездного неба и голые растения вокруг наводили тоску. Редкие деревья и кустарники излучали тусклый свет, исходящий от полупрозрачной корки, покрывающей ветви без листьев. Такое же сияние шло от дорожки, другого освещения тут не было. Ни шороха, ни малейшего движения не наблюдалось в этой застывшей пустоте.
«Неужели и здесь кто-то живет?» - подумал я. Спрашивается, а мне это надо? Без знакомства с аборигенами я бы прекрасно обошелся. Но словно кто-то подслушал мои мысли, и гулкий топот нарушил мертвую тишину.
Звук доносился сзади и постепенно приближался. Сходить с тропинки и прятаться за тонкими стволами одиноких деревьев или редкими прутиками светящегося кустарника было по меньшей мере глупо, они не смогли бы укрыть даже шнырика. Я развернулся лицом к приближающемуся шуму и положил руку на эфес меча.
Черный всадник, которого легко было узнать по клыкастой лошади и характерному головному убору, на фоне местного пейзажа смотрелся во всей ужасающей красе особенно грозно. Ледяная корка, покрывающая гладкую шерсть коня, придавала фиолетовые оттенки цвету непроглядной тьмы. Клыки, словно застывшие языки синего пламени, обеспечивали характерную подсветку морды, на которой двумя огромными красными прожекторами светились глаза. Из шлема, в виде открытой пасти редкозубого животного, смотрели черные угли из-под бровей наездника. Его копье было направлено в мою сторону и готовилось пронзить насквозь, но, не доехав десяти шагов, мрачный воин неожиданно остановился.
Скорее всего, причиной неуверенности грозного бойца стал мой меч. Оружие не переливалось разными огнями, как обычно. Сейчас лезвие стало подобно солнечному лучу, осветив собою пространство в радиусе пяти метров. Возникли новые звуки, и я боковым зрением заметил таяние полупрозрачного покрытия на ветках. Именно стук капель привлек мое внимание.
Молчаливая дуэль длилась не более пяти минут. Свет и тьма стояли напротив, молчаливо изучая друг друга. То, что передо мной враг, не вызывало никаких сомнений. Оставался лишь вопрос о причине его преследований. Свечение меча становилось все сильнее. Пусть только попробует приблизиться!
Однако воин не стал этого делать. Он поднял копье вертикально и, развернув коня, поскакал прочь. Я решил его не преследовать по двум причинам. Во-первых, у меня были собственные дела, а во-вторых, соревноваться в скорости с лошадью, заранее зная результат… Будем считать, что парень встретил, а затем проводил меня из сказочного мира. Ну, а отсутствие хороших манер можно объяснить трудным детством или дурной компанией.
Солнечный свет был, по-видимому, известен местной растительности: за короткий промежуток времени, пока продолжалась наша встреча с всадником, на ближайших кустах появились маленькие листочки, но стоило мечу вернуться к обычному состоянию, ледяная корка снова покрыла ветки. Теперь кустарник давал больше света, выделяясь среди своих собратьев наличием сияющей листвы.
Я продолжил прерванный внезапным появлением Черного призрака путь, стараясь не думать ни о чем, чтобы не накликать новую неприятность. Дорожка вскоре привела к одиноко стоящей арке, в верхней части которой висела табличка с изображением закрытых глаз. Выполнив требование, я вслепую двинулся вперед и, пройдя несколько шагов, остановился, чтобы осмотреться.
Ничего себе у них шуточки! Передо мной зияла огромная пропасть в форме пятиугольника, а вокруг обычный пейзаж Долины в лучах заходящего солнца. Я попал туда, куда не смог проникнуть ни один колдун. Я стоял на краю пропасти, именуемой знаком Дарго. Серебряная дорожка вела прямо в бездну.
В пропасть? По собственной воле? Нет уж, увольте. Меня не сожрали людоеды, не растоптали трехголовые кабаны, не прирезал собственный слепок, и даже колдуну с наполеоновскими замашками не удалось сделать из моего тела решето, а теперь предлагается самому превратить его в лепешку. Пошел я отсюда.
Но оказалось, что выполнить задуманное не так-то просто. Нелегко попасть к знаку Дарго, а выбраться, по-видимому, вообще невозможно. Я направился прочь от страшной пропасти, но, пройдя несколько шагов, снова оказался у самого края, только с другой стороны. Попытки повторялись вновь и вновь с тем же результатом. Лучше бы не открывал глаза, все было бы уже кончено. Убедившись, что дорога тут только в одну сторону, снова ступил на серебряную тропинку.
«Меня оставь здесь, - раздался в голове металлический голос. - В твоем мире у меня дел нет».
Жаль было расставаться с великолепным оружием, но не прислушаться к мнению говорящего клинка, трижды спасшего мою жизнь, я не мог. Я бережно воткнул его в землю у самого края пропасти.
- Прощай, семирунный меч. Лучшего оружия у меня не было, - торжественно произнес я и шагнул в бездну.
«Еще увидимся», - отчетливо проявилось в мозгу, но переварить эту фразу не успел, поскольку все мысли были вытеснены ощущением свободного падения.
Все-таки нужно будет записаться в парашютисты, если все закончится благополучно. Второй полет воспринимался значительно легче первого. Легкая паника была лишь в самом начале, а затем наступило какое-то отрешенное спокойствие. Кто-то путешествует на самолете, кто-то на космическом лайнере, а я летаю между мирами по тоннелю. Дешево и быстро. Может, поспать в дороге или дождаться приземления? Пораскинув мозгами, принял первый вариант. Не надо нарушать традиций. В Долину я попал спящим, вернуться должен в том же состоянии.
Очнулся я от небольшого толчка. Вокруг темно, но эти звезды я уже видел. Осмотревшись, обнаружил себя на дне воронки. Руки-ноги целы, сигналов боли от других органов тоже не поступало. Приняв вертикальное положение, осторожно выбрался из большой ямы.
Местность показалась довольно знакомой. Из пятиэтажного здания, находящегося неподалеку от выгоревшей ямы, не так давно я бежал от подручных Фларенса. Правда, тогда рамы дома были со стеклами. Вышки и изгородь из колючей проволоки остались на месте, но обитателей не наблюдалось. Воронка, скорее всего, представляла остатки склада, из окна которого мне открылся путь в невиданный мир.
Я проверил наличие заветной коробочки и направился к выходу с заброшенной базы. Надо же, - к бывшему логову Фларенса не было проложено даже обычной асфальтированной дороги, но машины здесь проезжали. Об этом свидетельствовали две колеи, оставленные шинами легких автомобилей. Строительные материалы для базы, вероятно, привозили не наземным транспортом.
Двигаясь по отпечаткам колес, я вскоре вышел на широкую трассу с гладким бетонным покрытием. В столь поздний час она была пустынной, и мне пришлось долго ждать первого автомобиля. Без особой надежды на успех я поднял руку. Машина даже не сбавила скорости. Ну, правильно, кто сейчас рискнет подобрать незнакомца, неизвестно как оказавшегося в безлюдном месте? Однако мои размышления прервал пронзительный визг тормозов, и проскочивший водитель сделал задний ход.
- Не подвезете до ближайшего телефона? - спросил я.
- Назовите свою фамилию, - вместо ответа предложил мне пожилой мужчина за рулем.
- Сергей Воронцов, я с Земли… Лицо водителя расплылось в улыбке.
- Садись, Воронцов, - прервал он мои объяснения, - вот не ожидал такой удачи на старости лет. С легким недоумением я занял место рядом.
- Сейчас мы едем ко мне домой, но звонить буду я, - довольным голосом поведал мне владелец автомобиля и продолжил:
- Тебя ищут по всей планете, ничтожная информация о пропавшем Воронцове стоит бешеных денег, а тут вот он, на пустынной дороге просит подвезти к телефону. Ближе, чем на моем ранчо, тут связи все равно не найдешь. Надеюсь, не будешь возражать, если старина Спарк заработает с твоей помощью несколько тысяч кранков?
- Буду только рад, если смогу в чей-то дом принести удачу.
- Слушай, а ведь я чуть не проехал мимо. Хорошо еще - лицо у тебя запоминающееся. А то бы и не узнал, что упустил, может быть, единственный шанс в жизни.
«Цепкий у мужика взгляд», - подумал я. На такой скорости и фигуру-то не особо разглядишь при мимолетном освещении фар. Да и лицо свое я запоминающимся никогда не считал.
Спарк не переставал балагурить всю дорогу. Я мог его понять. За тысячу кранков на планете можно приобрести небольшой отель в столице, а в провинции такая сумма кого угодно могла свести с ума. По дороге мне пришлось узнать все подробности жизни фермера. До сегодняшнего дня фортуна не была частой гостьей в его жилище. Сейчас он обитал в довольно заброшенном районе планеты с женой и парой работников, которым также недоставало денег, чтобы перебраться на более плодородные земли. Когда мы подъезжали к дому, я уже начинал жалеть о том, что старина Спарк подобрал меня на дороге. Два часа беспрерывного выслушивания вариаций на тему огромной удачи, свалившейся на плечи шедшего к ней всю свою жизнь скромного труженика сельского хозяйства, могли доконать и святого.
- Я могу принять душ? - спросил я фермера, как только мы оставили машину. Мне хотелось поскорее отделаться от назойливого собеседника, да и помыться не мешало. Может, за это время он успеет все рассказать своей жене, и не придется выслушивать радостные возгласы по второму разу.
- Конечно, конечно. У меня в доме портативная душевая установка, не последней модели, но работает без сбоев.
Наконец удалось избавиться от говорливого хозяина. Лишь шум льющейся воды заглушил его болтовню.
Я вернулся! Несмотря ни на что, вернулся! Трудно описать, какие чувства владели мной в этот момент. С одной стороны, - радость возвращения и удачное окончание совершенно невероятных приключений, а с другой - грусть расставания со ставшими по-настоящему близкими мне людьми. Я не знал, радоваться или огорчаться. Внимательно посмотрел на старушкино кольцо, на медальон, подаренный Эльруином, - вот и все, что связывало меня с тем, почти нереальным миром, что говорило о его наличии, а не о сказочном сне, разыгравшемся в собственном воображении. Мысленно установив запрет на возникающую в глубине души хандру, я выключил воду и переоделся в чистую одежду, любезно приготовленную гостеприимными хозяевами.
- Я дозвонился, через полчаса за вами приедут. А пока прошу к столу дорогого гостя. Я пригласил еще и своих работников, сегодня на ранчо Спарка праздник.
Когда я вошел в гостиную, двое мужчин среднего возраста в ожидании праздничного завтрака смотрели телевизор. Они уже собирались его выключить, когда до слуха донеслось: «Сенатор Фаргид сообщил об отмене назначенной на завтра встречи с избирателями в связи с полученными новыми данными в деле об исчезновении Сергея Воронцова».
- Не выключайте. Кто такой Фаргид?
- Сенатор, который лично возглавил ваши поиски, - улыбаясь, ответил фермер.
- Вы сейчас звонили ему или в полицию?
- Его секретарю.
- Опять влип, - я чуть не выругался. - Спарк, срочно звони в полицию! Тот, кто меня похитил, работал на этого Фаргида.
Хозяин удивился, но спорить не стал. Сняв трубку, он с недоумением сказал:
- Телефон не работает. Странно - только что работал.
- Что ты им рассказал?
- Я только сообщил, что ты у меня, пусть везут деньги. Спросили, не сообщал ли я кому-нибудь еще. А тут и рассказывать некому. На другом конце пообещали приехать через час и уведомить полицию.
Смутная догадка переросла в твердую уверенность, и я просто констатировал:
- А потом сразу отключили связь, чтобы вы сами не вздумали этого сделать.
С сожалением взглянув на аппетитно сервированный стол, я сказал:
- Похоже, завтракать сегодня не придется. Оружие в доме есть?
- На ранчо есть все, и я не позволю горстке бандитов сцапать у меня удачу из-под носа. Пусть не Фаргид, пусть полиция, но они все равно заплатят мне по выигрышному билету.
- Спарк, это очень серьезные ребята. Когда они уйдут, на ранчо не останется ни одной живой души, - предостерег я расхрабрившегося мужчину.
- Сергей, я не всю жизнь был фермером, да и моим ребятам, - указал он на своих работников и жену, - привычнее обращаться с гранатометом, чем с аппаратом для автоматического доения коров. Правду я говорю?
- Так точно, майор! - хором ответили заметно оживившиеся домочадцы.
- Пошли со мной, - скомандовал майор Спарк. Из дома мы направились в сарай, расположенный неподалеку. Но сараем он смотрелся лишь снаружи.
Изнутри это был бетонный блок, небольшие амбразуры которого совпадали с оконными проемами сарая.
- Первая база колонистов Шаркуса располагалась здесь. На моей земле много подобных строений, связанных между собой подземными тоннелями. Так что мы еще посмотрим, кто для кого будет большим сюрпризом: мы для них или они для нас, - злорадно произнес Спарк, устанавливая на автоматическую винтовку МК-116 ракетный блок с шестью зарядами.
Женщина вытащила из ящика винтовку с оптическим прицелом, а работники вооружились короткоствольными автоматами и взяли по гранатомету. Глаза людей блестели, будто им наконец разрешили заняться настоящим делом. Вскоре в сарайчике остались лишь мы с хозяином ранчо. Остальные скрылись в проемах подземных коридоров. Я покопался среди сваленного в ящике оружия и отыскал автоматический «Вульф-М5». Легкое оружие с небольшой отдачей сослужило мне неплохую службу в прошлый раз. Спарк скептически взглянул на оружие, невысоко оценивая мой выбор, но ничего не сказал.
- Ребята займут позиции вон в тех сарайчиках. Белла сообщит по рации соседу о наших проблемах. Думаю, полиция появится здесь в течение двадцати минут.
Шум мотора прервал разъяснения бывшего майора. Обзор из сарайчика был прекрасным. Машина остановилась в сотне метров от дома. Восемь человек в камуфляжной форме и двое в штатском вышли из просторного фургона. Люди в камуфляже растворились в местном пейзаже, а штатские направились прямиком к дому.
- Слушай, а тебя здесь уважают. Наемники из XXZ дорого берут за свои услуги.
Когда джентльмены в темных костюмах зашли в дом, Спарк прицелился - и оглушительный взрыв перевернул фургончик. Тут же раздались автоматные очереди из двух других деревянных строений. Пятеро наемников были убиты сразу, а трое пытались пробиться к дому, ведя беспрерывную пальбу по выявленным огневым точкам.
- Отдыхай, пусть постреляют немного, - сказал майор, присаживаясь на пол дзота. - Ими займется Белла.

Предыдущая страница 24 Следующая страница


25 Николай Степанов

Не прошло и минуты, как стрельба закончилась.
- Моя жена была лучшим снайпером в дивизии. За три секунды она производила десять выстрелов по десяти целям, - сказал он и после паузы добавил:
- Без промаха.
- Осталось еще двое в доме, - продемонстрировал я собственную наблюдательность, выглянув из узкой бойницы дзота.
- Сомневаюсь, там у меня тоже не без сюрпризов.
И этот человек почти два часа травил мне байки про непростую жизнь фермеров на Шаркусе? Или на этой планете сельским хозяйством могут заниматься лишь люди, прошедшие парочку войн и имеющие за плечами специальную боевую подготовку? Сквозь собственные размышления услышал негромкий звук зуммера в углу нашего пристанища. Спарк поднял трубку старинного телефонного аппарата и сказал два слова:
- Понял, уходим.
Он еще раз покопался в ящике с оружием и выудил оттуда две портативные ракетные установки. Одну передал мне:
- Меняем дислокацию, на подходе тяжелая кавалерия.
Мы спустились в сырой тоннель и минут десять шли по темным коридорам, прежде чем очутились в более просторном помещении. Здесь уже находилась Белла, и через минуту подтянулись остальные.
- Ситуация обостряется, парни. Есть два варианта. Можно попробовать убежать через западный тоннель или поджарить непрошеным гостям место пониже спины.
По мне так и первый вариант был совсем неплохим, но у сельскохозяйственных работников было иное мнение, совершенно четко читавшееся на их воодушевленных лицах.
- Значит, работаем, - усмехнулся майор.
Ракетные установки перекочевали в руки подчиненных Спарка, когда два вертолета зависли над подворьем. Несколько залпов накрыли все постройки сплошным ковром взрывов. Причем самые мощные из них виднелись на местах сарайчиков.
- Ребята работают по наводке со спутника, - резонно заметил наш полководец, - с этого бункера стрельбу не вести. Джон, доберешься до четвертой точки, затем по лощине до тех кустарников. Выстрелил, и назад. Только не зазнавайся. Подстрелят - я тебя вдвойне заставлю отработать. Будешь всю посевную один вытаскивать.
Джон скрылся в подземном коридоре, прихватив ракетную установку. Получив приблизительно такие же наставления, удалился и Питер. Слаженность бойцов поражала. Едва прозвучал первый выстрел, озаривший поле яркой вспышкой, как за ним последовал второй, и пылающие обломки обоих вертолетов упали на горящую землю.
Внезапно за нашей спиной зазвучала морзянка. Белла подвинула маленькую коробочку к себе и через минуту сообщила:
- Люди шерифа сейчас будут здесь. Фаргид задержан в своем офисе. Внутренняя служба безопасности направила к нам свои флаеры.
После событий на ранчо я две недели находился практически под домашним арестом, пока внутренние службы раскручивали маховик, запущенный маленьким диском из металлической коробочки. За это время, кстати, узнал о еще двух неудачных попытках Фларенса похитить профессора Кугнера. Профессор оказался костью в горле несостоявшегося покорителя чужого сознания. Самое забавное - мой сосед по палате так и не узнал о том, что за ним охотятся. Удачливость одного и невезение другого сошлись в одной точке и положили начало краху хорошо организованного плана злоумышленников.
Арестовали не только Фаргида и Фларенса, сеть преступников раскинулась гораздо шире. Три дня я только тем и занимался, что давал свидетельские показания и подписывал огромное количество бумаг. Пришлось даже сочинить собственную легенду о временной потере памяти, чтобы не объяснять следователям почти месяц своего отсутствия.
Телевидение долго склоняло продажность военных и государственных чиновников, чуть не приведших планету к ужасной катастрофе. Не обошлось, конечно, и без явных преувеличений. По словам телерепортеров, Фларенс собирался превратить всех жителей в уродливых и послушных монстров, чтобы с их помощью завоевать весь мир. Далее шли подробности и фотографии жертв экспериментов сумасшедшего ученого. Под конец второй недели я готов был выбросить телевизор из окна. Наконец человек в штатском сообщил, что опасность миновала и вылет на Землю состоится завтра.
До отлета у меня оставалось чуть более суток. Покидая центральный офис внутренней службы безопасности, я постарался узнать, как дела у Спарка. К моей большой радости, он тоже был в столице и проживал в центральной гостинице. Он все-таки получил свое вознаграждение и сейчас занимался оформлением банковских бумаг.
Всю четверку я обнаружил в ресторане гостиницы. Меня встретили как родного и не отпустили до утра. Спарк заимел приличную сумму денег в качестве вознаграждения, к которой прибавил небольшой довесок страховки дома и построек, уничтоженных вертолетами. Теперь они с Беллой стали весьма состоятельными людьми. За душевными разговорами под большим секретом мне рассказали, что почти рота ветеранов какого-то специального подразделения осела фермерами в безлюдной местности Шаркуса. Их списали под чистую, выдав в качестве награды за боевые заслуги по клочку невостребованной земли. Продать ее было почти невозможно, вот и приходилось бывшим крутым парням осваивать весьма нелегкую науку мирного возделывания земли. Это объясняло их блестящие глаза и весь тот далеко не сельскохозяйственный инвентарь, «случайно» оказавшийся под руками. Профессиональные солдаты не могли остаться без любимых игрушек. А мое неожиданное появление оживило их скучную жизнь и заставило тряхнуть стариной. На прощанье майор крепко пожал руку и сказал:
- Будешь на Шаркусе - заскакивай, а если случится беда - позвони, мы обязательно прилетим.
Джон, Питер и Белла в подтверждение его слов дружно закивали.
До отлета на Караган оставалось еще несколько часов. Я вышел из ресторана и поймал такси.
- В космопорт.
Таксист в больших темных очках молча кивнул, и мы поехали. Дорога была неблизкой, но, несмотря на бессонную ночь, я не отрывал глаз от проплывающих мимо красот Шаркуса, освещенных первыми лучами солнца. Вспомнил наш разговор с Валеркой. Нет, все-таки нужно будет специально прилететь сюда и осмотреть достопримечательности планеты. Резкий поворот и противный звук тормозов нарушили монотонный гул мотора и прервали мои мысли.
- Двигатель перегрелся, - раздался сиплый голос водителя. - Пятнадцать минут можно покурить.
Сам он вышел из машины и открыл капот. Я тоже покинул салон и подошел к обочине.
Шоссе на этом участке дороги проходило по самому краю отвесной скалы, и вид сверху на огромное горное озеро завораживал своей красотой. Жалко, что нет с собой фотоаппарата.
- Я сразу понял, что ты - парень не промах, - раздался за спиной бархатный голос Кларка, - но такой прыти не ожидал.
Когда я повернулся, дуло короткоствольного пистолета смотрело мне прямо в лицо, а лысоватый остроносый человек невозмутимо стоял напротив. Теперь уже без усов и темных очков.
- Прежде чем совершить последний в своей жизни полет, не сочти за труд, расскажи, как тебе удалось выбраться со склада? Я видел взрыв. После него не уцелел никто.
- Слишком долгая история, а времени, насколько я понимаю, у нас немного, - с деланным спокойствием ответил я. У самого же такая тоска легла на сердце, что того и гляди оно взорвется до рокового выстрела.
- Моя месть еще подождет две-три минуты.
- Месть? Не понимаю я тебя, Кларк. Твой босс в тюрьме, вся организация в разгоне. Неужели для такого профессионала что-то значит личная месть? Это же просто смешно.
Легкая улыбка прошлась по лицу убийцы, затем невольно сорвался краткий смешок, за которым последовало противное хихиканье, переходящее в громогласный хохот. Кларк выронил пистолет и, держась двумя руками за живот, повторял между приступами хохота одну и ту же фразу:
- Ой не могу, как смешно!
Я стоял, опустив руки, не смея даже пошевелиться. Хладнокровный убийца стоит передо мной и покатывается со смеху. Такого не может быть! Похоже, у нас с этим парнем есть кое-что общее. Он, как и я, не умеет вовремя остановиться.
Развеселившийся гангстер в приступе непрекращающегося хохота подошел к самому краю пропасти и… совершил полет вместо меня. Я же так и остался на обочине горной дороги с открытым от изумления ртом.
- Надеюсь, мне удалось улучшить твое настроение, - раздался знакомый голос Эльруина, шедший прямо от медальона.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    МАГИСТР СОЛНЕЧНОГО СВЕТА     (Страница 1)
  • Глава 2
    ДОЛИНА ПРОКЛЯТЫХ ЗВОНАРЕЙ     (Страница 2)
  • Глава 3
    БЕЛЫЙ ЗАМОК     (Страница 3)
  • Глава 4
    В ГОСТЯХ У «ЧЕРТОВОЙ БАБУШКИ»     (Страница 5)
  • Глава 5
    ОДНА ДОБЫЧА, ТРИ СТРЕЛЫ     (Страница 6)
  • Глава 6
    ПУСТЫНЯ ОГНЯ     (Страница 8)
  • Глава 7
    НЕПРИЯТНОСТИ ВО СНЕ И НАЯВУ     (Страница 9)
  • Глава 8
    МОКРОЕ МЕСТО     (Страница 10)
  • Глава 9
    КОРОНАЦИЯ ЭЛА     (Страница 11)
  • Глава 10
    ШКОЛА БЕРГИСА     (Страница 12)
  • Глава 11
    КРАХ ДЕМИРА     (Страница 14)
  • Глава 12
    СОНЬКА     (Страница 15)
  • Глава 13
    ЭЛЬРУИН     (Страница 16)
  • Глава 14
    СЕМИРУННЫЙ МЕЧ     (Страница 16)
  • Глава 15
    ПРИДВОРНЫЕ ИНТРИГИ     (Страница 18)
  • Глава 16
    НЕОЖИДАННЫЕ ВСТРЕЧИ     (Страница 19)
  • Глава 17
    ПОВЕЛИТЕЛЬНИЦА НЕЧИСТОЙ СИЛЫ     (Страница 20)
  • Глава 18
    КРИВОЙ ЗАМОК     (Страница 21)
  • Глава 19
    ТАЙНЫ МЕТРОГИЛА     (Страница 22)
  • Глава 20
    КРУШИТЕЛЬ ЗМЕЙ     (Страница 23)
  • Глава 21
    КАК ИСПРАВИТЬ НАСТРОЕНИЕ     (Страница 24)


Николай Степанов

Под знаком Дарго

Цикл: "Магистр" - 1

 Читать книгу

Аннотация

Посещать сомнительные заведения небезопасно всегда и везде – и в настоящем, и в будущем, и на Земле, и на чужой планете. Ведь именно с визита в салон татуировок на планете Шаркус и началась череда невероятных приключений многоборца по бовиспу (боевым видам спорта) Сергея Воронцова. И все бы ничего, если бы эти приключения разворачивались в реальном, по его понятиям, мире…

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Николай Степанов - Биография

Николай Степанов

На основную страницу

Биография

Родился во второй половине прошлого века в шахтерском Донбассе. В школьные годы увлекался авиамоделизмом, что и предопределило выбор дальнейшего образования. В 1987 г. окончил Харьковский авиационный институт. В студенческие годы много читал, писал стихи (кто их не писал в этом возрасте?), любил посидеть с удочкой на берегу озера.

С дипломом инженера-механика по производству летательных аппаратов в кармане прибыл по распределению в город науки Обнинск, чтобы внести свой посильный вклад в развитие авиационно-космической отрасли. Здесь же и начал свою творческую деятельность. Помимо изобретений и тематических отчетов попутно писал сценарии для КВН родного предприятия и молодежных слетов.

Переход от одного тысячелетия к другому, наверное, в какой-то мере затронул каждого. Зацепил он и меня. В 2000 г. в соавторстве с А.А.Головановым выпустил первую книжку — техническую: «Курс пользователя Pro/Engineer2000i». В следующем году еще две на ту же тему. Но все же написание технических книг не приносило полного морального удовлетворения, которого требовала душа.

Начав писать фэнтези, уже не смог остановиться, даже несмотря на то что первая повесть была отвергнута издательством в 2002 г. (за что ему отдельное спасибо, хотя, конечно, вначале я так не думал).

Женат. И жена и дочь принимают самое активное участие в создании произведений, хотя ни та, ни другая раньше фантастикой не увлекались. Зато теперь… Угадайте, кто у них любимый автор?